سير أعلام النبلاء - جزء 20

سير أعلام النبلاء - الذهبي ج 20
سير أعلام النبلاء
الذهبي ج 20

(20/)

سير اعلام النبلاء

(20/1)

سير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفي 748 ه - 1374 م الجزء العشرون حققه وخرج أحاديثه وعلق عليه شعيب الارنؤوط * محمد نعيم العرقسوسي مؤسسة الرسالة

(20/3)

بسم الله الرحمن الرحيم

(20/4)

1 - الواسطي * الامام الثقة المحدث، أبو القاسم، هبة الله بن عبد الله بن أحمد، الواسطي، ثم البغدادي، الشروطي.
سمع ابن المسلمة (1)، وأبا بكر الخطيب، وأبا الغنائم بن المأمون، وطبقتهم.
روى عنه: ابن عساكر (2)، وأبو موسى المديني، وطائفة آخرهم عمر ابن طبرزد.
قال السمعاني: شيخ ثقة صالح مكثر، نسخ، وحصل الاصول،
وحدثنا عنه جماعة، وسمعتهم يثنون عليه، ويصفونه بالفضل والعلم والاشتغال بما يعنيه.
__________
(*) المنتظم 10 / 41، تاريخ الاسلام 4 / 280 / 1، العبر 4 / 75، شذرات الذهب 4 / 86.
(1) وهو أبو جعفر محمد بن أحمد بن محمد البغدادي ابن المسلمة، مرت ترجمته في الجزء الثامن عشر برقم (102).
(2) انظر " مشيخة " ابن عساكر ورقة 236 / 1.
(*)

(20/5)

مات في ذي الحجة سنة ثمان وعشرين وخمس مئة، عن ست وثمانين سنة.

2 - الحاكمي * العلامة أبو القاسم، إسماعيل بن عبدالملك (1) بن علي الطوسي الحاكمي الشافعي، صاحب إمام الحرمين.
سمع أحمد بن الحسن الازهري، وأبا صالح المؤذن.
وبرع في المذهب، وسافر إلى العراق والشام مع الغزالي، وهو مدفون إلى جنبه.
توفي سنة تسع وعشرين وخمس مئة عن سن عالية.

3 - ابن البناء * * الشيخ الامام، الصادق العابد، الخير المتبع الفقيه، بقية المشايخ، أبو عبد الله، يحيى بن الامام أبي علي الحسن بن أحمد بن البناء، البغدادي الحنبلي.
روى شيئا كثيرا عن عبد الصمد بن المأمون، وأبي الحسين بن
المهتدي بالله، وأبي الحسين بن الآبنوسي، وابن النقور، وعدة.
حدث عنه: ابن عساكر، وأبو موسى المديني، وابن الجوزي،
__________
(*) المنتظم 10 / 52، تاريخ الاسلام 4 / 281 / 1، الوافي بالوفيات 9 / 154، طبقات السبكي 7 / 47، 48، طبقات الاسنوي 1 / 433، 434، البداية 12 / 209 وفيه الحاكم، تهذيب ابن عساكر 3 / 47.
(1) في " البداية ": عبد الله بدلا من عبدالملك.
(* *) العبر 4 / 86، ذيل طبقات الحنابلة 1 / 189، 190، شذرات الذهب 4 / 98.
(*)

(20/6)

وعمر بن طبرزد، ويحيى بن ياقوت، وفاطمة بنت سعد الخير، وآخرون.
قال السمعاني: سمعت الحافظ عبد الله بن عيسى الاندلسي يثني على يحيى ابن البناء، ويمدحه ويطريه، ويصفه بالعلم والتمييز والفضل، وحسن الاخلاق، وترك الفضول، وعمارة المسجد وملازمته، ما رأيت مثله في حنابلة بغداد (1).
قال السمعاني: وكذا كل من سمعه كان يثني عليه، ويمدحه.
ولد سنة ثلاث وخمسين وأربع مئة.
وتوفي في ثامن ربيع الاول سنة إحدى وثلاثين وخمس مئة.
وقد مر أخوه أبو غالب (2).
ومات قبلهما أخوهما أبو الفضل إبراهيم (3) بن البناء سنة ثماني عشرة وخمس مئة وله سبعون سنة، يروي عن ابن المهتدي بالله، وابن النقور.
سمع منه يحيى بن بوش.
وفيها (4) توفي أبو القاسم تميم الجرجاني (5)، وأبو عبد الله الحسين ابن محمد بن الفرحان السمناني، وطاهر بن سهل الاسفراييني (6) بدمشق،
وأبو جعفر محمد بن أبي علي الهمذاني (7) المحدث، وهبة الله بن الطبر الحريري (8) المقرئ.
__________
(1) انظر " ذيل طبقات الحنابلة " 1 / 189.
(2) في الجزء التاسع عشر برقم (352)، ومرت ترجمة أبيهما الحسن في الجزء الثامن عشر برقم (185).
(3) لم نعثر له على مصادر ترجمته.
(4) أي في سنة 531.
(5) سترد ترجمته في هذا الجزء برقم (11).
(6) مرت ترجمته في الجزء التاسع عشر برقم (341).
(7) انظر ترجمته في العبر 4 / 85، النجوم الزاهرة 5 / 260، شذرات الذهب 4 / 97.
(8) مرت ترجمته في الجزء التاسع عشر برقم (343).
(*)

(20/7)

4 - الغازي * الشيخ الامام، الحافظ المتقن، المسند الصالح الرحال، أبو نصر، أحمد بن عمر بن محمد بن عبد الله بن محمد، الاصبهاني الغازي.
ولد في حدود سنة ثمان وأربعين وأربع مئة.
وجال وطوف، وجمع فأوعى.
سمع أبا الحسين بن النقور، وعبد الباقي بن محمد العطار، وأبا القاسم بن البسري، وعدة ببغداد، وأبا علي التستري بالبصرة، ومحمد بن عبدالملك المظفري بسرخس، وعبد الرحمن بن مندة، وأخاه أبا عمرو، وابن شكرويه (1)، وخلقا كثيرا بأصبهان، والفضل بن عبد الله بن المحب، وطبقته بنيسابور، وأبا عامر الازدي، وأبا إسماعيل الانصاري، وطبقتهما
بهراة.
حدث عنه: السلفي، والسمعاني، وأبو موسى المديني، وابن عساكر، والمؤيد بن الاخوة، ومحمود بن أحمد المضري (2)، وآخرون.
قال السلفي: كان من أهل المعرفة والحفظ، سمعنا بقراءته كثيرا، وأملى علي (3).
__________
(*) الانساب 9 / 115، 116، التحبير 1 / 261، المنتظم 10 / 73، 74، التقييد الورقة 25 / 2، تذكرة الحفاظ 4 / 1276، 1277، العبر 4 / 86، 87، الوافي 7 / 262، 263، طبقات الحفاظ 450، شذرات الذهب 4 / 98.
(1) هو أبو منصور محمد بن أحمد بن علي الاصبهاني السيني، مرت ترجمته في الجزء الثامن عشر برقم (256).
(2) بضم الميم وفتح الضاد المعجمة كما في الاصل و " المشتبه " 595 و " تبصير المنتبه " 4 / 1369، وقد تصحفت في " تذكرة الحفاظ " 4 / 1276 إلى " المصري " بالصاد المهملة.
(3) انظر " تذكرة الحفاظ " 4 / 1276.
(*)

(20/8)

وقال السمعاني: ثقة حافظ، دين، واسع الرواية، كتب الكثير، وحصل الكتب، ما رأيت في شيوخي أكثر رحلة منه، أكثرت عنه، وكان جماعة من أصحابنا يفضلونه على إسماعيل بن محمد التيمي في الاتقان والمعرفة، ولم يبلغ هذا الحد، لكنه أعلى إسنادا من إسماعيل، مات في ثالث رمضان سنة اثنتين وثلاثين وخمس مئة، وشهدته، وصلى عليه إسماعيل الحافظ (1).

5 - زاهر بن طاهر * ابن محمد بن محمد بن أحمد بن محمد بن يوسف بن محمد بن
مرزبان، الشيخ العالم، المحدث المفيد المعمر، مسند خراسان، أبو القاسم بن الامام أبي عبدالرحمن، النيسابوري الشحامي المستملي الشروطي الشاهد.
ولد في ذي القعدة سنة ست وأربعين وأربع مئة.
واعتنى به أبوه (2)، فسمعه في الخامسة وما بعدها، واستجاز له.
أجاز له أبو الحسين عبد الغافر الفارسي (3)، وأبو حفص بن
__________
(1) انظر " تذكرة الحفاظ " 4 / 1276، 1277، وإسماعيل الحافظ هو أبو القاسم إسماعيل بن محمد التيمي، سترد ترجمته في هذا الجزء برقم (49).
(*) المنتظم 10 / 79، 80، الكامل 11 / 71، دول الاسلام 2 / 53، العبر 4 / 91، 92، ميزان الاعتدال 2 / 64، المغني في الضعفاء 1 / 236، المستفاد من ذيل تاريخ بغداد 118 - 120، البداية 12 / 215، لسان الميزان 2 / 470، كشف الظنون 1 / 370، شذرات الذهب 4 / 102، هدية العارفين 1 / 372، الرسالة المستطرفة 74، تاريخ بروكلمان 6 / 246 (النسخة العربية).
(2) طاهر، مرت ترجمته في الجزء الثامن عشر برقم (231).
(3) مرت ترجمته في الجزء الثامن عشر برقم (13).
(*)

(20/9)

مسرور (1)، وأبو محمد الجوهري (2) مسند بغداد.
وسمع من أبي عثمان سعيد بن محمد البجيري (3)، وأبي سعد الكنجروذي، ومحمد بن محمد بن حمدون، وأبي يعلى بن الصابوني، وأبي بكر محمد بن الحسن المقرئ، ومحمد بن علي الخشاب، وأبي الوليد الحسن بن محمد الدربندي، وأبي بكر البيهقي، وسعيد بن منصور القشيري، وأبي سعد أحمد بن أبي شمس، وأحمد بن منصور
المغربي (4)، وسعيد بن أبي سعيد العيار، وعدد كثير، وسمع من علي بن محمد البحاثي (5) كتاب ابن حبان، وسمع من البيهقي " سننه " الكبير، ومن الكنجروذي أكثر " مسند " أبي يعلى.
وروى الكثير، واستملي على جماعة، وخرج، وجمع، وانتقى لنفسه السباعيات (6)، وأشياء تدل على اعتنائه بالفن، وما هو بالماهر فيه، وهو واه من قبل دينه.
وكان ذا حب للرواية، فرحل لما شاخ، وروى الكثير ببغداد وبهراة
__________
(1) مرت ترجمته في الجزء الثامن عشر برقم (8).
(2) مرت ترجمته في الجزء الثامن عشر برقم (30).
(3) مرت ترجمته في الجزء الثامن عشر برقم (49)، وقد تحرفت نسبته في " المستفاد من ذيل تاريخ بغداد " 118 إلى " النجيرمي ".
(4) في الاصل: " الغربي " وهو خطأ، وقد مرت ترجمته في الجزء الثامن عشر برقم (42).
(5) بفتح الباء الموحدة والحاء المهملة المشددة وفي آخرها الثاء المثلثة، نسبة إلى البحاث، وهو لقب بعض أجداده، وهو مترجم في " الاستدراك " لابن نقطة: باب البحاثي والبجاني.
(6) منه نسخة في الظاهرية ضمن مجموع 89 (ق 260 - 275) ويوجد أيضا نسخة من " السداسيات " له ضمن مجموع 107 (ق 284 - 288) بخط الضياء وروايته.
انظر " فهرس الظاهرية للمنتخب من كتب الحديث " للالباني: 317، 318.
(*)

(20/10)

وأصبهان وهمذان والري والحجاز ونيسابور، واستملي على أبي بكر ابن خلف (1) الاديب فمن بعده، وخرج لنفسه أيضا عوالي مالك، وعوالي ابن
عيينة، وما وقع له من عوالي ابن خزيمة، فجاء أزيد من ثلاثين جزءا، وعوالي السراج (2)، وعوالي عبدالرحمن بن بشر (3)، وعوالي عبد الله بن هاشم (4)، و " تحفتي العيدين "، و " مشيخته "، وأملى نحوا من ألف، مجلس، وكان لا يمل من التسميع.
قال أبو سعد السمعاني: كان مكثرا متيقظا، ورد علينا مرو قصدا للرواية بها، وخرج معي إلى أصبهان لا شغل له إلا الرواية بها، وازدحم عليه الخلق، وكان يعرف الاجزاء، وجمع ونسخ وعمر، قرأت عليه " تاريخ " نيسابور في أيام قلائل، كنت أقرأ فيه سائر النهار، وكان يكرم الغرباء، ويعيرهم الاجزاء، ولكنه كان يخل بالصلوات إخلالا ظاهرا وقت خروجه معي إلى أصبهان، فقال لي أخوه وجيه: يا فلان، اجتهد حتى يقعد، لا يفتضح بترك الصلاة، وظهر الامر كما قال وجيه، وعرف أهل أصبهان ذلك،
__________
(1) هو أبو بكر أحمد بن علي بن عبد الله النحوي النيسابوري، مرت ترجمته في الجزء الثامن عشر برقم (242).
(2) هو الحافظ أبو العباس محمد بن إسحاق بن إبراهيم الثقفي النيسابوري المتوفى سنة 313 ه، مرت ترجمته في الجزء الرابع عشر برقم (216)، ومن حديثه أحد عشر جزءا تحتوي على فوائده برواية زاهر الشحامي صاحب الترجمة وهي في الظاهرية بدمشق مجموع 84 (ق 1 - 211) انظر " فهرس منتخب الحديث " 295.
(3) هو الحافظ الثقة أبو محمد عبدالرحمن بن بشر بن الحكم النيسابوري، المتوفى سنة 260 ه، مرت ترجمته في الجزء الثاني عشر برقم (138)، وذكر المؤلف في ترجمته أنه سمع عواليه برواية زاهر الشحامي صاحب الترجمة.
(4) هو الحافظ المتقن أبو عبد الرحمن عبد الله بن هاشم ابن حيان المتوفى سنة 265 ه، مرت ترجمته في الجزء الثاني عشر برقم (126) وقد سمع المؤلف أيضا عواليه برواية زاهر.
(*)

(20/11)

وشغبوا (1) عليه، وترك أبو العلاء أحمد بن محمد الحافظ الرواية عنه، وأنا فوقت قراءتي عليه " التاريخ " ما كنت أراه يصلي، وعرفنا بتركه الصلاة أبو القاسم الدمشقي، قال: أتيته قبل طلوع الشمس، فنبهوه، فنزل لنقرأ عليه، وما صلى، وقيل له في ذلك، فقال: لي عذر، وأنا أجمع الصلوات كلها (2)، ولعله تاب، والله يغفر له، وكان خبيرا بالشروط، وعليه العمدة في مجلس الحكم، مات بنيسابور في عاشر ربيع الآخر سنة ثلاث وثلاثين وخمس مئة (3).
قلت: الشره يحملنا على الرواية لمثل هذا.
وقد حدث عنه: أبو موسى المديني، والسمعاني، وابن عساكر (4)، وصاعد بن رجاء، ومنصور بن أبي الحسن الطبري، وعلي بن القاسم الثقفي، ومحمود بن أحمد المضري، وأبو أحمد بن سكينة، وأبو المجد زاهر الثقفي، وعبد اللطيف بن محمد الخوارزمي، ومحمد بن محمد بن محمد بن الجنيد، وعبد الباقي بن عثمان الهمذاني، وإبراهيم بن بركة البيع، وإبراهيم بن حمدية (5)، وعلي بن محمد بن علي بن يعيش، ومودود ابن محمد الهروي، والمؤيد بن محمد الطوسي، وزينب الشعرية (6)، وعبد
__________
(1) في " القاموس ": وشغبهم وبهم وعليهم كمنع وفرح: هيج الشر عليهم، وورد في " المستفاد ": وشنعوا.
(2) قال ابن الجوزي: ومن الجائز أن يكون به مرض، والمريض يجوز له الجمع بين الصلوات، فمن قلة فقه هذا القادح رأى هذا الامر المحتمل قدحا.
انظر " المنتظم " 10 / 80.
(3) الخبر في " المستفاد من ذيل تاريخ بغداد " 119، 120.
(4) انظر " مشيخة ابن عساكر " 66 / 2، 67 / 1.
(5) ضبطه ابن نقطة بفتح الحاء المهملة والميم، وكسر الدال، وتشديد الياء المعجمة باثنتين من تحتها، وذكر ترجمة ابراهيم هذا، وأن وفاته سنة 592 ه.
انظر " الاستدراك " باب حمدويه وحمدونه وحمديه.
(6) بفتح الشين المعجمة وسكون العين المهملة كما ضبطها ابن نقطة في " الاستدراك " = (*)

(20/12)

المعز بن محمد الهروي، وخلق كثير.
وعاش سبعا وثمانين سنة.
ومات معه أبو العباس أحمد بن عبدالملك بن أبي جمرة (1) المرسي الذي أجاز له أبو عمرو الداني، والفقيه أبو علي الحسين بن الخليل النسفي، وأبو القاسم عبد الله بن أحمد بن يوسف اليوسفي (2)، وأبو القاسم عبد الله بن محمد بن عبيدالله الخطيبي (3) بأصبهان، وأبو القاسم علي بن أفلح البغدادي الشاعر (4)، وجمال الاسلام أبو الحسن علي بن المسلم (5) الشافعي، وأم المجتبى فاطمة (6) بنت ناصر العلوي، وأبو بكر محمد بن أبي نصر اللفتواني (7) المحدث، ومحمد بن حمد الاصبهاني الطيبي، وصاحب دمشق شهاب الدين محمود (8) بن بوري، وهبة الله بن سهل بن عمر بن البسطامي السيدي (9).
__________
= باب الشعري والشعري، وأورد ترجمتها، وانظر حاشية الاكمال 2 / 588، وستأتي ترجمتها في الجزء الحادي والعشرين للمؤلف.
(1) سترد ترجمته في هذا الجزء برقم (51).
(2) سترد ترجمته في هذا الجزء برقم (38).
(3) له ترجمة في " الاستدراك " باب الحطيني والخطيبي.
وانظر حاشية " الانساب " 5 / 153.
(4) مترجم في المنتظم 10 / 80 - 84، البداية 12 / 215، 216، وتحرف اسمه فيه إلى
يحيى بن يحيى بن علي بن أفلح، النجوم الزاهرة 5 / 264، ومرآة الزمان 8 / 102.
(5) سترد ترجمته في هذا الجزء برقم (14).
(6) ترجمها أبو سعد السجعاني في " التحبير " 2 / 434، فقال: أم المجتبى فاطمة بنت السيد ناصر بن الحسن بن الحسين بن طلحة العلوي من أهل أصبهان، امرأة علوية معمرة، سمعت أبا الطيب عبد الرزاق بن شمه، وابا عثمان العيار، وأبا القاسم بن إبراهيم وغيرهم، كتبت عنها بأصبهان، وماتت في سنة ثلاث وثلاثين وخمس مئة.
(7) سترد ترجمته في هذا الجزء برقم (45).
(8) سترد ترجمته في هذا الجزء برقم (26).
(9) وهو صاحب الترجمة الآتية.
(*)

(20/13)

6 - السيدي * الشيخ الامام الصالح العابد، مسند وقته، أبو محمد هبة الله بن سهل ابن عمر بن الشيخ أبي عمر محمد بن الحسين بن أبي الهيثم، البسطامي، ثم النيسابوري، المعروف بالسيدي.
ولد في ربيع الاول سنة ثلاث وأربعين وأربع مئة.
سمع: أبا حفص بن مسرور، وأبا الحسين عبد الغافر الفارسي، وأبا عثمان سعيد بن محمد البحيري، وأبا يعلى الصابوني، وأبا بكر البيهقي، وأبا سعد الكنجروذي، وطائفة.
حدث عنه: ابن عساكر (1)، والسمعاني، والمؤيد بن محمد الطوسي، والقطب النيسابوري، وجماعة، وبالاجازة أبو القاسم بن الحرستاني.
قال السمعاني: شيخ عالم خير، كثير العبادة والتهجد، ولكنه عسر
الخلق، بسر الوجه، لا يشتهي الرواية، ولا يحب أصحاب الحديث، كنا نقرأ عليه بجهد جهيد وبالشفاعات، وكان زوج بنت إمام الحرمين أبي المعالي، وكان أحد الفقهاء، وتفرد ب " الموطأ "، وبجزء ابن نجيد،
__________
(*) الانساب 7 / 217، التحبير 2 / 356 - 360، التقييد: الورقة 219 / 1، 2، تكملة الاكمال: الورقة 70 / 2، المنتخب: الورقة 140 / 2، اللباب 2 / 164، العبر 4 / 93، دول الاسلام 2 / 54، ملخص تاريخ الاسلام الورقة 10 / 1، طبقات السبكي 7 / 326، 327، طبقات الاسنوي 2 / 50، شذرات الذهب 4 / 103.
والسيدي: نسبة إلى جده السيد أبي الحسن محمد بن علي الهمذاني المعروف بالوصي - وقد تصحف في " الانساب " 7 / 217 إلى الوضئ - مرت ترجمته في الجزء السابع عشر برقم (43).
(1) انظر " مشيخة ابن عساكر " 236 / 1.
(*)

(20/14)

وأشياء (1)، مات في الخامس والعشرين من صفر سنة ثلاث وثلاثين وخمسين مئة، وله تسعون سنة.
قلت: سمعنا " الموطأ " من طريقه بفوت قديم، وهو المساقاة، والقراض، والفرائض.

7 - أنو شروان * ابن خالد، الوزير الكبير، أبو نصر القاشاني (2).
وزر للمسترشد (3)، ووزر للسلطان محمود (4) بن محمد.
__________
(1) انظر " التحبير " 2 / 357.
(*) المنتظم 10 / 77، 78، الكامل 11 / 70، 71، مختصر تاريخ دولة آل سلجوق 104 - 106 و 140 - 142، وفيات الاعيان 4 / 67، الفخري 306، العبر 4 / 90، المشتبه 495، وفيهما نوشروان بحذف الالف أوله وتابعه ابن حجر، الوافي 9 / 427، 428، البداية
والنهاية 12 / 214، تبصير المنتبه 3 / 1447، النجوم الزاهرة 5 / 261، كشف الظنون 2 / 1240، 1241، شذرات الذهب 4 / 101، هدية العارفين 1 / 228، طبقات أعلام الشيعة: مجلد القرن السادس / 28 وفيهما أنو شيروان بزيادة ياء، معجم الانساب والاسر الحاكمة 10 و 339 و 340.
(2) نسبة إلى قاشان: بلدة قرب أصبهان، وقد ضبطها ياقوت بالقاف والشين المعجمة، وضبطها السمعاني بالمعجمة والمهملة معا، وضبطها المؤلف بالمهملة وتابعه ابن حجر، وقد تصحفت هذه النسبة في " شذرات الذهب " إلى الغاساني، بالغين، وزاد ابن كثير نسبة " القيني " نسبة إلى قين، من قرى قاشان، وتابعه ابن تغري بردي.
(3) مرت ترجمته في الجزء التاسع عشر برقم (325).
(4) هو السلطان محمود بن محمد بن ملكشاه السلجوقي، مرت ترجمته في الجزء التاسع عشر برقم (305)، وذكر الاصبهاني في " مختصر تاريخ دولة آل سلجوق " ص 104 أن أنوشروان كان قد وزر لابيه السلطان محمد، وهو الذي ذكره ابن الجوزي في " المنتظم "، وذكر الاصبهاني ص 162 أنه وزر لاخيه السلطان مسعود، وهو الذي ذكره ابن تغري بردي في " النجوم الزاهرة ".
وقد قصر صاحب " معجم الانساب والاسرات الحاكمة " فلم يذكره مع وزراء السلطان محمد انظر ص 338.
(*)

(20/15)

وكان عاقلا سائسا رزينا، وافر الجلالة، حسن السيرة، محبا للعلماء (1).
أحضر ابن الحصين (2) إلى داره، فسمع أولاده " المسند " بقراءة ابن الخشاب (3)، وسمعه خلق.
وقد حدث عن الساوي (4).
روى عنه الحافظ ابن عساكر.
ثم أسن وتضعضع، ولزم المنزل، وكان مهيبا عظيم الخلقة.
توفي سنة اثنتين وثلاثين وخمس مئة (5).

8 - عبد الغافر * ابن إسماعيل بن عبد الغافر (6) بن محمد بن عبد الغافر، الامام العالم
__________
(1) وهو الذي أشار على الحريري أن يعمل " مقاماته "، وإياه عني الحريري بقوله في المقدمة: فأشار من إشارته حكم وطاعته غنم...انظر تفصيل ذلك في " وفيات الاعيان " 4 / 63، 64، و " المنتظم " 10 / 77، و " البداية " 12 / 214.
(2) هو أبو القاسم هبة الله بن محمد بن عبد الواحد ابن الحصين، مسند العراق، متوفى سنة 525، مرت ترجمته في الجزء التاسع عشر برقم (317).
(3) هو أبو محمد عبد الله ابن الخشاب، سترد ترجمته في هذا الجزء برقم (337).
(4) انظر " الوافي " 9 / 427.
(5) وقد ألف كتابا في تاريخ السلاجقة بالفارسية، سماه " فتور زمان الصدور المنبي عن القرون الخالية في العصور " وترجمه إلى العربية مع الاختصار العماد الاصبهاني، وضمنه كتابه " نصرة الفطرة وعصرة القطرة " الذي طبع بالقاهرة سنة 1318.
انظر " وفيات الاعيان " 4 / 67، و " تاريخ " بروكلمان 6 / 7 (النسخة العربية).
(*) التحبير 1 / 507 - 509، وفيات الاعيان 3 / 225، مجمع الآداب ج ع ق 2 / 1133، 1134، تاريخ الاسلام 4 / 282 / 2، العبر 4 / 79، تذكرة الحفاظ 4 / 1275، مرآة الجنان 3 / 259، طبقات السبكي 7 / 171 - 173، طبقات الاسنوي 2 / 275، 276، البداية والنهاية 12 / 235 (حوادث 551)، طبقات النحاة لابن قاضي شهبة: ق 188، كشف الظنون: 308، 1602، شذرات الذهب 4 / 93، هدية العارفين 1 / 587، تاريخ بروكلمان 6 / 245، 246 (النسخة العربية).
(6) تحرف في " البداية " إلى عبد القادر.
(*)

(20/16)

البارع الحافظ أبو الحسن ابن الحافظ أبي عبد الله بن الشيخ الكبير أبي الحسين، الفارسي، ثم النيسابوري، مصنف كتاب " مجمع الغرائب " (1) في غريب الحديث، وكتاب " السياق لتاريخ نيسابور " (2)، وكتاب " المفهم " لشرح مسلم.
ولد سنة إحدى وخمسين وأربع مئة.
وأجاز له من بغداد أبو محمد الجوهري وغيره، ومن نيسابور أبو سعد الكنجروذي، وأبو بكر محمد بن الحسن بن علي الطبري المقرئ، وسمع من جده لامه أبي القاسم القشيري، وأحمد بن منصور المغربي، وأحمد بن عبدالرحيم الاسماعيلي، وأحمد بن الحسن الازهري، والفضل بن المحب، ومحمد بن عبيد (3) الله الصرام، وأبي نصر عبدالرحمن بن علي التاجر، وخلق كثير.
وتفقه بإمام الحرمين (4)، وبرع في المذهب، وارتحل إلى غزنة والهند وخوارزم، ولقي الكبار، وولي خطابة نيسابور.
وكان فقيها محققا، وفصيحا مفوها، ومحدثا مجودا، وأديبا كاملا.
مات سنة تسع وعشرين وخمس مئة (5).
وآخر من حدث عنه أبو سعد عبد الله بن عمر الصفار.
__________
(1) انظر النسخ الخطية للكتاب في " تاريخ " بروكلمان 6 / 245، 246 (النسخة العربية).
(2) وهو تكملة لكتاب " تاريخ نيسابور " للحاكم الونيسابوري.
انظر نسخه الخطية في بروكلمان 6 / 246.
(3) تحرف في " تذكرة الحفاظ " 4 / 1276 و " طبقات " السبكي 7 / 172 إلى " عبد "، وقد مرت ترجمة الصرام هذا في الجزء الثامن عشر برقم (247).
(4) أبي المعالي عبدالملك الجويني، مرت ترجمته في الجزء الثامن عشر برقم (240).
(5) ذكره ابن كثير في وفيات سنة 551 ه.
(*)

(20/17)

وفيها مات شمس الملوك إسماعيل (1) بن تاج الملوك مقتولا، وملك العرب نور الدولة دبيس بن صدقة الاسدي (2)، والمسترشد (3) بالله بن المستظهر، وقاضي الجماعة أبو عبد الله محمد بن أحمد بن خلف بن الحاج التجيبي (4)، والعلامة محمد بن أبي الخيار العبدري (5) القرطبي.

9 - ابن قبيس * الشيخ الامام، الفقيه النحوي، الزاهد العابد القدوة، أبو الحسن علي بن أحمد بن منصور بن محمد بن قبيس، الغساني الدمشقي المالكي.
ولد سنة اثنتين وأربعين وأربع مئة.
وسمع أباه، وأبا القاسم السميساطي، وأبا بكر الخطيب، وأبا نصر ابن طلاب، وغنائم الخياط، وأبا الحسن بن أبي الحديد، وجماعة.
حدث عنه: أبو القاسم بن عساكر (6)، والسلفي، وإسماعيل الجنزوي (7)، وأبو القاسم بن الحرستاني، وآخرون.
__________
(1) مرت ترجمته في الجزء التاسع عشر برقم (329).
(2) مرت ترجمته في الجزء التاسع عشر برقم (359).
(3) مرت ترجمته في الجزء التاسع عشر برقم (325).
(4) مرت ترجمته في الجزء التاسع عشر برقم (361).
(5) مرت ترجمته في الجزء التاسع عشر برقم (332).
(*) إنباه الرواة 2 / 232، مرآة الزمان 8 / 96، تاريخ الاسلام 4 / ق 288 / 1، العبر 4 / 82، تلخيص ابن مكتوم: 127، 128، مرآة الجنان 3 / 257، 258، النجوم الزاهرة 5 / 259، شذرات الذهب 4 / 95، وتحرف في الاخيرين إلى " ابن قيس ".
(6) انظر " مشيخة " ابن عساكر: ورقة 139 / 2.
(7) قال ابن نقطة في " الاستدراك ": بفتح الجيم وسكون النون وفتح الزاي وكسر الواو وبعدها ياء، هو أبو الفضل إسماعيل بن علي بن إبراهيم الجنزوي المعدل الدمشقي..وفي " معجم البلدان " 2 / 171، 172: جنزة: اسم أعظم مدينة بأران، وهي بين شروان = (*)

(20/18)

قال ابن عساكر: كان ثقة متحرزا متيقظا، منقطعا في بيته بدرب النقاشة، أو بيته في المنارة الشرقية بالجامع، وكان فقيها مفتيا، يقرئ النحو والفرائض، وكان متغاليا في السنة، محبا لاصحاب الحديث، قال لي غير مرة: إني لارجو أن يحيي الله بك هذا الشأن في هذا البلد، وكان لا يحدث إلا من أصل، سمعت منه الكثير، ومات يوم عرفة سنة ثلاثين وخمس مئة.
وقال السلفي: كان يسكن المنارة، وكان زاهدا عابدا ثقة، لم يكن في وقته مثله بدمشق، وهو مقدم في علوم شتى، محدث ابن محدث (1).

10 - القارئ * الشيخ الصدوق المعمر المسند، أبو محمد، إسماعيل بن أبي القاسم عبدالرحمن بن أبي بكر صالح، النيسابوري (2) القارئ.
قال ابن نقطة: سمع من أبي الحسين عبد الغافر بن محمد الفارسي " صحيح مسلم "، وأحاديث يحيى بن يحيى التميمي (3)، وسمع من أبي
__________
= وأذربيجان..ويقول بعضهم في النسبة إليها: جنزوي، ونسب هكذا أبو الفضل إسماعيل.
وقد تصحفت نسبته في " العبر " 4 / 266، إلى " الخبزوي " بالخاء المعجمة والباء الموحدة، وتحرفت في " الوافي " 159، 160، إلى " الجيروني "، وستأتي ترجمته في الجزء الحادي والعشرين.
(1) الخبر في " تاريخ الاسلام " 4 / 288 / 1.
(*) التحبير 1 / 94 - 97، معجم البلدان 3 / 68 (رمجار)، العبر 4 / 84، 85، النجوم الزاهرة 5 / 260، شذرات الذهب 4 / 97، وتصحف فيه إلى الغازي.
والقارئ: قال السمعاني: وأظن أن والده أبا القاسم كان يقرأ بين يديه، فقيل له القارئ لذلك.
وقال ابن تغري بردي: كان رأسا في علم القرآن.
(2) زاد السمعاني في " التحبير " نسبة الرمجاري، وقال: رمجار: محلة بنيسابور اه.
وفيها ترجمه ياقوت.
(3) المتوفى سنة 226 ه، مرت ترجمته في الجزء العاشر برقم (167).
(*)

(20/19)

حفص بن مسرور عدة أجزاء.
حدث عنه: أبو العلاء العطار، وأبو القاسم ابن عساكر، وأبو سعد السمعاني، والحسن بن محمد القشيري، وزينب الشعرية، وآخرون.
قال السمعاني (1): شيخ صالح عفيف، صوفي نظيف، مواظب على الجماعة، خدم الاستاذ أبا القاسم القشيري، مولده في رجب سنة تسع وثلاثين وأربع مئة.
وقال ابن نقطة: روى عنه " الصحيح " أبو سعد الحسن بن محمد بن المحسن القشيري، وسمعت من زينب الشعرية جزء ابن نجيد بسماعها منه في سنة أربع وعشرين وخمس مئة.
قلت: وقد حدث عنه أبو القاسم بن الحرستاني بالاجازة بأجزاء عمر ابن مسرور.
مات في العشرين من رمضان سنة إحدى وثلاثين وخمس مئة.
أرخه السمعاني.

11 - تميم * ابن أبي سعيد بن أبي العباس، الشيخ الفاضل المؤدب، مسند هراة، أبو القاسم الجرجاني.
مولده بعد الاربعين وخمس مئة.
وسمع من: أبي حفص بن مسرور، وأبي عامر الحسن بن محمد بن
__________
(1) في " التحبير " 1 / 94.
(*) التحبير 1 / 144 - 148، العبر 4 / 85، مرآة الجنان 3 / 259، شذرات الذهب 4 / 97.
(*)

(20/20)

علي النسوي، ومحمد بن محمد بن حمدون السلمي، وأبي سعد محمد بن عبدالرحمن الكنجروذي، وأبي بكر أحمد بن منصور المغربي، وعلي بن محمد بن علي بن عبيدالله البحاثي، فسمع منه كتاب " الانواع والتقاسيم " لابي حاتم بن حبان، وسمع " مسند أبي يعلى " من أبي سعد.
وانتهى إليه بهراة علو الاسناد، كان قد اعتنى به خاله الحافظ عبد الله (1) بن يوسف، فسمعه بنيسابور من المذكورين.
قال السمعاني (2): لم ألقه، وأجاز لي، وكان ثقة صالحا، يعلم الصبيان، سمع ابن مسرور، وعبد الغافر (3)، وأبا عثمان الصابوني، وأبا عثمان البحيري (4)، والبيهقي، ومحمد بن عبد الله العمري، وأبا بكر محمد بن الحسن بن علي الطبري، ومن سماعاته: " معجم الحاكم " سمعه من البيهقي، أخبرنا الحاكم، والقدر الذي عند أبي سعد (5) وذلك خمسة وثلاثون جزءا من " مسند أبي يعلى "، وكتاب " المتفق " للجوزقي (6)، وكتاب " الترغيب " لحميد بن زنجويه (7): أخبرنا العمري، أخبرنا ابن أبي
__________
(1) مرت ترجمته في الجزء التاسع عشر برقم (86).
(2) في " التحبير " 1 / 144 - 148.
(3) الفارسي، مرت ترجمته في الجزء الثامن عشر برقم (13) وقد تحرف اسمه في " التحبير " إلى عبد الفار.
(4) تحرف في " التحبير " إلى " الحيري "، وقد مرت ترجمته في الجزء الثامن عشر برقم (49).
(5) أي الكنجروذي.
(6) هو أبو بكر محمد بن عبد الله بن محمد الجوزقي الشيباني، المتوفى سنة 388 ه، مرت ترجمته في الجزء السادس عشر برقم (352).
(7) المتوفى سنة 251، مرت ترجمته في الجزء الثاني عشر برقم (3).
(*)

(20/21)

شريح، أخبرنا الرذاني (1) عنه، سوى الجزء الخامس من تجزئة عشرة.
قلت: وروى عنه أبو القاسم بن عساكر، وأبو روح عبدالمعز بن محمد الهروي، وطائفة.
قال ابن نقطة: ذكر لي يحيى بن علي المالقي أنه لما قدم أبو جعفر بن خولة الغرناطي من الهند إلى هراة، أخرج إليهم بقية الاصل ب " مسند " أبي يعلى، وفيه سماع أبي روح من تميم، قال يحيى: فكمل له " المسند " سماعا من تميم بتلك المجلدة.
أخبرنا ابن الخلال، أخبرنا عتيق السلماني، أخبرنا أبو القاسم الحافظ، أخبرنا تميم الجرجاني بهراة في شعبان سنة ثلاثين وخمس مئة.
فذكر حديثا.
فهذا آخر العهد بتميم، ولا أدري متى توفي (2).
أخبرنا محمد بن عبد السلام التميمي، أنبأنا عبدالمعز بن محمد،
أخبرنا تميم بن أبي سعيد المعلم سنة تسع وعشرين، أخبرنا أبو سعد الكنجروذي في سنة ثمان وأربعين وأربع مئة، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى الموصلي، حدثنا أبو الربيع الزهراني، حدثنا فليح، عن
__________
(1) بفتح الراء والذال المعجمة المخففة وفي آخرها النون، نسبة إلى رذان، وهي قرية من قرى نسا، ويقال لها أيضا: ريان، بالياء مثقلة أو مخففة، والرذاني هذا: هو أبو جعفر محمد بن أحمد بن أبي عون عبد الجبار النسوي، متوفى سنة 313 ه، مرت ترجمته في الجزء الرابع عشر برقم (240)، وقد تحرفت نسبته في " التحبير " 1 / 146 إلى " الراذاني " بزيادة ألف بعد الراء، وهو خطأ أوقع محققة الكتاب بعزو هذه النسبة إلى راذان، من قرى بغداد، دون ذكر اسم صاحب النسبة.
(2) ذكره المؤلف في آخر ترجمة ابن البناء الواردة برقم (3) مع وفيات سنة 331 ه.
(*)

(20/22)

الزهري، عن حميد بن عبدالرحمن، عن أبي هريرة أن أبا بكر بعثه في الحجة التي أمر له رسول الله صلى الله عليه وسلم قبل حجة الوداع في يوم النحر في رهط يؤذن في الناس: أن لا يحج بعد العام مشرك، ولا يطوفن بالبيت عريان.
أخرجه البخاري (1) عن الزهراني.
12 - قاضي المرستان * الشيخ الامام العالم المتفنن، الفرضي العدل، مسند العصر، القاضي أبو بكر محمد بن عبدا لباقي بن محمد بن عبد الله بن محمد بن عبد الرحمن بن الربيع بن ثابت بن وهب بن مشجعة (2) بن الحارث بن عبد الله بن شاعر النبي صلى الله عليه وسلم وأحد الثلاثة الذين خلفوا كعب بن مالك بن عمرو بن القين، الخزرجي السلمي (3) الانصاري البغدادي، النصري من محلة النصرية (4)،
__________
(1) رقم (4363) في المغازي: باب حج أبي بكر بالناس في سنة تسع، وأخرجه أيضا من
طرق عن الزهري به (369) و (1622) و (3177) و (4655) و (4656) و (4657)، ومسلم (1347) وأبو داود (1947) والنسائي 5 / 234، وابن جرير (16437) وانظر " جامع الاصول " 2 / 152 - 156، و " فتح الباري " 8 / 318 - 320.
(*) الانساب: (النصري)، تاريخ ابن عساكر، المنتظم 10 / 92 - 94، معجم البلدان 5 / 288، اللباب 3 / 311، 312، الكامل 11 / 80، مرآة الزمان 8 / 108، 109، العبر 4 / 96، 97، المستفاد من ذيل تاريخ بغداد 20، 21، البداية 12 / 217، 218، ذيل طبقات الحنابلة 1 / 192 - 198، لسان الميزان 5 / 241 - 243، النجوم الزاهرة 5 / 267، كشف الظنون 1 / 138، شذرات الذهب 4 / 108 - 110، وللمستشرق سوتر بحث بالالمانية في أخباره وتآليفه.
(2) بفتح الميم وسكون الشين المعجمة وفتح الجيم وبعدها عين مهملة، وقد تصحف في " البداية " 12 / 217 بالسين المهملة.
(3) بفتح السين واللام، نسبة إلى بني سلمة: حي من الانصار.
(4) وهي محلة بالجانب الغربي من بغداد، منسوبة إلى أحد أصحاب المنصور، يقال له: نصر " معجم " ياقوت 5 / 287، 288.
(*)

(20/23)

الحنبلي البزاز (1)، المعروف بقاضي المرستان، ويعرف أبوه بصهر هبة.
مولده في عاشر صفر سنة اثنتين وأربعين وأربع مئة.
بكر به أبوه، وسمعه من أبي إسحاق البرمكي (2) " جزء " الانصاري وما معه حضورا في السنة الرابعة، وسمع الكثير بإفادة جارهم المحدث الرحال عبد المحسن الشيحي السفار من علي بن عيسى الباقلاني، وأبي محمد الجوهري، والقاضي أبي الطيب الطبري، وعمر بن الحسين الخفاف، وأبي طالب العشاري، وأبي الحسين بن حسنون النرسي، وعلي بن عمر
البرمكي، وأبي الحسين بن الآبنوسي، والقاضي أبي يعلى بن الفراء، وأبي جعفر بن المسلمة، ومحمد بن وشاح الزينبي، وجابر بن ياسين، وعبد الصمد بن المأمون، وأحمد بن عثمان المخبزي، وعلي بن الشيخ أبي طالب المكي، وأبي الحسين بن المهتدي بالله، وأبي الفضل هبة الله بن أحمد بن المأمون، وخديجة بنت محمد الشاهجانية، وعلي بن عبدالرحمن ابن عليك، ووالده أبي طاهر عبدا لباقي حدثه عن ابن الصلت المجبر، والحافظ أبي بكر الخطيب، وأبي الغنائم محمد بن الدجاجي، وعبد العزيز ابن علي الانماطي، وأبي الحسن محمد بن محمد بن البيضاوي، وأبي بكر أحمد بن محمد بن حمدوه (3)، وهناد بن إبراهيم النسفي، والشريف أبي جعفر بن أبي موسى وبه تفقه، والحسن بن علي المقرئ، وسمع بمصر من
__________
(1) بزايين، وقد تصحف في " المنتظم " 10 / 93 إلى البزار، براء آخره.
(2) هو أبو إسحاق إبراهيم بن عمر بن أحمد البغدادي الحنبلي البرمكي المتوفي سنة 445 ه، مرت ترجمته في الجزء السابع عشر برقم (405).
(3) بضم الحاء وتثقيل الميم المفتوحة، بغير ياء بعد الواو، وبعضهم يقول: حمدويه، بزيادة الياء وضم الميم المثقلة.
انظر " المشتبه " 1 / 249، و " تبصير المنتبه " 1 / 460 و " الاستدراك " باب حمدويه وحمدونة وفي الاخيرين ترجمة أبي بكر هذا.
(*)

(20/24)

أبي إسحاق الحبال الحافظ، وبمكة من أبي معشر الطبري، ومن عدد كثير.
وله مشيخة في ثلاثة أجزاء، وأخرى خرجها السمعاني في جزء.
وأجاز له أبو القاسم التنوخي، وأبو الفتح بن شيطا، والقاضي أبو عبد الله بن سلامة القضاعي، وتفقه قليلا عند القاضي أبي يعلى، وشهد عند قاضي القضاة أبي الحسن بن الدامغاني.
وروى الكثير، وشارك في الفضائل، وانتهى إليه علو الاسناد، وحدث وهو ابن عشرين سنة في حياة الخطيب.
حدث عنه خلق، منهم السلفي، والسمعاني، وابن ناصر، وابن عساكر، وابن الجوزي، وأبو موسى المديني، وعبد الله بن مسلم بن جوالق، والمكرم بن هبة الله الصوفي، وأبو أحمد بن سكينة (1)، وأحمد بن تزمش، وسعيد بن عطاف، وعلي بن محمد بن يعيش الانباري، وعبد الله ابن المظفر بن البواب، ويوسف بن المبارك بن كامل، وعبد اللطيف بن أبي سعد، وأبو علي ضياء بن الخريف، وعمر بن طبرزد، وعبد العزيز بن الاخضر، وأبو اليمن الكندي، والحسين بن شنيف، وأحمد بن يحيى بن الدبيقي، وعبد العزيز بن معالي بن منينا، وخلق، وبالاجازة المؤيد بن محمد الطوسي، وغيره.
وقد تكلم فيه أبو القاسم بن عساكر بكلام مرد فج، فقال: كان يتهم بمذهب الاوائل، ويذكر عنه رقة دين.
قال: وكان يعرف الفقه على مذهب
__________
(1) ضبطه ابن نقطة بضم السين المهملة وفتح الكاف، وأورد ترجمته، وهو أبو أحمد عبد الوهاب بن علي ابن سكينة، المتوفى سنة 607 ه.
" الاستدراك " باب سكينة وسكينة، وستأتي ترجمته في الجزء الحادي والعشرين للمؤلف برقم (262).
(*)

(20/25)

أحمد، والفرائض والحساب والهندسة، ويشهد عند القضاة، وينظر في وقوف البيمارستان العضدي (1).
وقال أبو موسى المديني: كان إماما في فنون، وكان يقول: حفظت القرآن وأنا ابن سبع، وما من علم إلا وقد نظرت فيه، وحصلت منه الكل أو البعض، إلا هذا النحو، فإني قليل البضاعة فيه، وما أعلم أني ضيعت ساعة
من عمري في لهو أو لعب (2).
وقال ابن الجوزي (3): ذكر لنا أبو بكر القاضي أن منجمين حضرا عند ولادتي، فأجمعا على أن العمر اثنتان وخمسون سنة، فها أنا قد جاوزت التسعين.
قلت: هذا يدل على حسن معتقده.
قال ابن الجوزي (4): وكان حسن الصورة، حلو المنطق، مليح المعاشرة، كان يصلي في جامع المنصور، فيجئ في بعض الايام، فيقف وراء مجلسي وأنا أعظ، فيسلم علي، استملى عليه شيخنا ابن ناصر، وقرأت عليه الكثير، وكان ثقة فهما، ثبتا حجة، متفننا، منفردا في الفرائض، قال لي يوما: صليت الجمعة، وجلست أنظر إلى الناس، فما رأيت أحدا أود أن أكون مثله، وكان قد سافر، فوقع في أسر الروم، وبقي
__________
(1) الذي انشأه عضد الدولة أبو شجاع فنا خسرو بن بويه في الجانب الغربي من بغداد، ورتب فيه الاطباء والخدم، ونقل إليه من الادوية والاشربة والعقاقير شيئا كثيرا، وافتتح في صفر سنة 372 ه.
انظر " البداية والنهاية " 11 / 299، و " تاريخ البيمارستانات في الاسلام " للدكتور أحمد عيسى ص 187 - 197، وعضد الدولة هذا مرت ترجمته في الجزء السادس عشر برقم (175).
(2) انظر: " ذيل طبقات الحنابلة " لابن رجب 1 / 193.
(3) في " المنتظم " 10 / 92.
(4) في " المنتظم " 10 / 93، 94.
(*)

(20/26)

سنة ونصفا، وقيدوه وغلوه، وأرادوه على كلمة الكفر، فأبى، وتعلم منهم الخط الرومي، سمعته يقول: من خدم المحابر، خدمته المنابر، يجب على المعلم أن لا يعنف، وعلى المتعلم أن لا يأنف.
ورأيته بعد ثلاث
وتسعين سنة صحيح الحواس لم يتغير منها شئ، ثابت العقل، يقرأ الخط الدقيق من بعد، ودخلنا عليه قبل موته بمديدة، فقال: سالت في أذني مادة، فقرأ علينا من حديثه، وبقي على هذا نحوا (1) من شهرين، ثم زال ذلك، ثم مرض، فأوصى أن يعمق قبره زيادة على العادة، وأن يكتب على قبره: (قل هو نبأ عظيم أنتم عنه معرضون) [ ص: 67 و 68 ] وبقي ثلاثة أيام لا يفتر من قراءة القرآن، إلى أن توفي قبل الظهر ثاني رجب سنة خمس وثلاثين وخمس مئة.
وقال السمعاني: ما رأيت أجمع للفنون منه، نظر في كل علم، فبرع في الحساب والفرائض، سمعته يقول: تبت من كل علم تعلمته إلا الحديث وعلمه، ورأيته وما تغير عليه من حواسه شئ، وكان يقرأ الخط البعيد الدقيق، وكان سريع النسخ، حسن القراءة للحديث، وكان يشتغل بمطالعة الاجزاء التي معي وأنا مكب على القراءة، فاتفق أنه وجد جزءا من حديث الخزاعي قرأته بالكوفة على عمر بن إبراهيم العلوي (2) بإجازته من محمد بن علي بن عبدالرحمن العلوي، وفيه حكايات مليحة، فقال: دعه عندي، فرجعت من الغد، فأخرجه وقد نسخه، وقال: اقرأه حتى أسمعه، فقلت: يا سيدي، كيف يكون هذا ؟ ! ثم قرأته، فقال للجماعة: اكتبوا اسمي.
__________
(1) في الاصل نحو، والصواب ما أثبتناه.
(2) سترد ترجمته في هذا الجزء برقم (86).
(*)

(20/27)

قلت: هذا الجزء في وقف الشيخ الضياء، وأوله بخطه: حدثنا أبو سعد السمعاني.
قال السمعاني: وقال لي: أسرتني الروم، وكانوا يقولون لي: قل: المسيح ابن الله حتى نفعل ونصنع في حقك، فما قلت، وتعلمت خطهم، وكان لا يعرف علم النحو، سمعته يقول: الذباب إذا وقع على البياض سوده، وعلى السواد بيضه، وعلى التراب برغثه، وعلى الجرح قيحه، سمعت منه " الطبقات " لابن سعد، و " المغازي " للواقدي، وأكثر من مئتي جزء، وقال لي: ولدت بالكرخ، ثم انتقلنا إلى النصرية ولي أربعة أشهر.
قال ابن نقطة: حدث القاضي أبو بكر " بصحيح " البخاري، عن أبي الحسين بن المهتدي بالله، أخبرنا أبو الفتح بن أبي الفوارس، أخبرنا أحمد ابن عبد الله النعيمي، أخبرنا الفربري عنه.

13 - ابن السمرقندي * الشيخ الامام المحدث المفيد المسند، أبو القاسم، إسماعيل بن أحمد بن عمر بن أبي الاشعث، السمرقندي، الدمشقي المولد، البغدادي الوطن، صاحب المجالس الكثيرة.
ولد بدمشق في رمضان سنة أربع وخمسين وأربع مئة، فهو أصغر من أخيه، الحافظ عبد الله (1).
__________
(*) المنتظم 10 / 98، 99، الكامل لابن الاثير 11 / 90، مرآة الزمان 8 / 109، 4 / 99، دول الاسلام 2 / 55، المستفاد من ذيل تاريخ بغداد 85، 86، الوافي بالوفيات 9 / 88، طبقات السبكي 7 / 46 البداية والنهاية 12 / 218، النجوم الزاهرة 5 / 269، ذيل تذكرة الحفاظ لابن فهد المكي: 72، شذرات الذهب 4 / 112، تهذيب تاريخ دمشق 3 / 13، 14.
(1) مرت ترجمته في الجزء التاسع عشر برقم (269).
(*)

(20/28)

سمعا أبا بكر الخطيب، وعبد الدائم بن الحسن، وأبا نصر بن
طلاب، وأحمد بن عبد الواحد بن أبي الحديد، وعبد العزيز الكتاني، ثم انتقل بهما الوالد إلى بغداد، فسمعا من أبي جعفر بن المسلمة، وأبي محمد ابن هزارمرد، وعبد العزيز بن علي السكري، وأبي الحسين بن النقور، وأحمد بن علي بن منتاب، ومالك البانياسي، وطاهر بن الحسين القواس، وإبراهيم بن عبد الواحد القطان، وعاصم بن الحسن، وابن الاخضر الانباري، وجعفر بن يحيى الحكاك، ومحمد بن هبة الله اللالكائي، وابن خيرون، ورزق الله التميمي، وأحمد بن علي بن أبي عثمان، ومحمد بن أحمد بن أبي الصقر، ويوسف بن الحسن التفكري، وإسماعيل بن مسعدة، وطراد الزينبي، والنعالي (1)، وعبد الكريم بن رزمة، وأبي علي ابن البناء، وأحمد بن الحسين العطار، وعبد الله بن الحسن الخلال، ويوسف المهرواني، وعبد السيد بن محمد الصباغ، وأبي نصر الزينبي ووالده، وأبي إسحاق الشيرازي، وعبد الباقي بن محمد العطار، وابن البسري، وعدد كثير.
ثم قدم إسماعيل الشام، وسمع بالقدس من مكي الرميلي (2)، عمر، وروى الكثير.
حدث عنه: السلفي، وابن عساكر (3)، والسمعاني، وأعز بن علي الظهيري، وإسماعيل بن أحمد الكاتب، وسعيد بن عطاف، ويحيى بن
__________
(1) هو أبو عبد الله الحسين بن أحمد ابن طلحة النعالي البغدادي، سنة 493 ه، مرت ترجمته في الجزء التاسع عشر برقم (57).
(2) نسبة إلى الرميلة، وهي من قرى الارض المقدسة، وقد مرت ترجمته في الجزء التاسع عشر برقم (99).
(3) انظر " مشيخة " ابن عساكر 27 / 1.
(*)

(20/29)

ياقوت، وعمر بن طبرزد، وزيد بن الحسن الكندي، ومحمد بن أبي تمام ابن لزوا، وعلي بن هبل الطبيب، وسليمان بن محمد الموصلي، وعبد العزيز بن الاخضر، وموسى بن سعيد بن الصيقل، وآخرون.
قال السمعاني: قرأت عليه الكتب الكبار والاجزاء، وسمعت أبا العلاء العطار بهمذان يقول: ما أعدل بأبي القاسم بن السمرقندي أحدا من شيوخ العراق وخراسان (1).
وقال عمر البسطامي: أبو القاسم إسناد خراسان والعراق (2).
قال ابن السمرقندي: ما بقي أحد يروي " معجم " ابن جميع غيري ولا عن عبد الدائم الهلالي، وأنشد: وأعجب ما في الامر أن عشت بعدهم * على أنهم ما خلفوا في من بطش قال ابن عساكر: كان ثقة مكثرا، صاحب أصول، دلالا في الكتب، سمعته يقول: أنا أبو هريرة في ابن النقور (3).
قال ابن عساكر: وعاش إلى أن خلت بغداد، وصار محدثها كثرة وإسنادا، حتى صار يطلب على التسميع بعد حرصه على التحديث، أملى بجامع المنصور أزيد من ثلاث مئة مجلس، وكان له بخت في بيع الكتب، باع مرة " صحيحي " (4) البخاري ومسلم في مجلدة لطيفة بخط الصوري
__________
(1) انظر " المنتظم " 10 / 98.
(2) انظر " طبقات " السبكي 7 / 46، وشرح كلمة إسناد بقوله: يعني مسنده.
(3) يعني لكثرة ملازمته له، وسماعه منه، تشبيها بأبي هريرة رضي الله عنه الذي كان شديد الملازمة للنبي صلى الله عليه وسلم.
وابن النقور هو أبو الحسين أحمد بن محمد بن أحمد البغدادي البزاز، المتوفي سنة 470 ه، مرت ترجمته في الجزء الثامن عشر برقم (180).
(4) في الاصل: " صحيح "، والمثبت من " تهذيب تاريخ دمشق ".
(*)

(20/30)

بعشرين دينارا، وقال: وقعت علي بقيراط، لاني اشتريتها وكتابا آخر بدينار وقيراط، فبعت الكتاب بدينار (1).
قال السلفي: هو ثقة، له أنس بمعرفة الرجال، وقال: كان ثقة يعرف الحديث، وسمع الكتب، وكان أخوه أبو محمد عالما ثقة فاضلا، ذا لسن.
وقال ابن ناصر: كان دلالا، وكان سيئ المعاملة، يخاف من لسانه، يخالط الاكابر بسبب الكتب.
توفي في السادس والعشرين من ذي القعدة سنة ست وثلاثين وخمس مئة.
وقد رأى أنه يقبل قدم النبي صلى الله عليه وسلم، ويمر عليها وجهه، فقال له ابن الخاضبة: أبشر بطول البقاء، وبانتشار حديثك، فتقبيل رجليه اتباع أثره (2).

14 - جمال الاسلام * الشيخ الامام العلامة، مفتي الشام، جمال الاسلام، أبو الحسن
__________
(1) انظر " تهذيب ابن عساكر " 3 / 13، 14.
(2) انظر خبر هذه الرؤيا بأطول مما هنا في " المنتظم " 10 / 98، و " مرآة الزمان 8 / 109، 110، و " المستفاد من ذيل تاريخ بغداد " 85، 86.
(*) تاريخ ابن القلانسي: 424، تبيين كذب المفتري 326، 327، مرآة الزمان 8 / 103، العبر 4 / 92، المشتبه: 588، دول الاسلام 2 / 53، الوافي بالوفيات 12 / 203 (مخطوط)، مرآة الجنان 3 / 261، طبقات السبكي 7 / 235 - 237، طبقات الاسنوي 2 / 428، 429، طبقات الشافعية لابن قاضي شهبة: ورقة 33، تبصير المنتبه 4 / 1282، طبقات المفسرين للسيوطي
26، الدارس للنعيمي 1 / 180، 181، طبقات المفسرين للداوودي 1 / 435، 436، مختصر تنبيه الطالب: 33، طبقات المفسرين للادنة وي ورقة 40 / 1، كشف الظنون: 18، شذرات الذهب 4 / 102، هدية العارفين 1 / 696، 697.
(*)

(20/31)

علي بن المسلم بن محمد بن علي بن الفتح، السلمي الدمشقي الشافعي الفرضي.
سمع أبا نصر بن طلاب الخطيب، وعبد العزيز بن أحمد الكتاني، وأبا الحسن بن أبي الحديد، ونجا العطار، وغنائم بن أحمد، وابن أبي العلاء المصيصي، والفقيه نصرا المقدسي وعدة.
وتفقه على القاضي أبي المظفر المروزي، وكان معيدا للفقيه نصر (1).
وقال الغزالي فيما حكاه ابن عساكر أنه قال: خلفت بالشام شابا إن عاش كان له شأن.
فكان كما تفرس فيه، ودرس بحلقة الغزالي مدة، ثم ولي تدريس الامينية (2) في سنة أربع عشرة.
قال ابن عساكر: سمعنا منه الكثير، وكان ثقة ثبتا، عالما بالمذهب والفرائض، يحفظ كتاب " تجريد التجريد " لابي حاتم القزويني (3)، وكان حسن الخط، موفقا في الفتاوى، على فتاويه عمدة أهل الشام، وكان كثير
__________
(1) هو الفقيه أبو الفتح نصر بن إبراهيم المقدسي النابلسي، المتوفى سنة 490 ه.
مرت ترجمته في الجزء التاسع عشر برقم (72).
(2) قيل: إنها أول مدرسة بنيت بدمشق للشافعية، بناها أتابك العساكر بدمشق، وكان يلقب أمين الدولة، ربيع الاسلام، أمين الدين كمشتكين بن عبد الله الطغتكي، نائب قلعة بصرى وقلعة صرخد، توفي سنة 541 ه، ووقف المدرسة سنة أربع عشرة، وصاحب الترجمة هو أول من
درس فيها، وتقع قبلي باب الزيادة من أبواب الجامع الاموي، وهو الباب المفتوح في حرم المسجد من جهة القبلة، المؤدي إلى سوق الصاغة اليوم.
انظر " مختصر تنبيه الطالب وإرشاد الدارس " ص 33 - 35.
(3) هو أبو حاتم محمود بن حسن الطبري القزويني الشافعي، صاحب التصانيف الكثيرة، مرت ترجمته في الجزء الثامن عشر برقم (66) ولم يذكر سنة وفاته، وتحرفت كنيته في " طبقات " الاسنوي 2 / 428 إلى أبي حامد.
(*)

(20/32)

عيادة المرضى وشهود الجنائز، ملازما للتدريس، حسن الاخلاق، وله مصنفات في الفقه والتفسير، وكان يعقد مجلس التذكير، ويظهر السنة، ويرد على المخالفين، لم يخلف بعده مثله (1).
قلت: المخالفون يعني بهم الرافضة، وكانت الدولة لهم.
حدث عنه: السلفي، وابن عساكر (2)، وابنه (3) القاسم، وخطيب دومة عبد الله بن حمزة الكرماني، وعبد الوهاب بن علي والد كريمة، ومكي ابن علي، ويحيى بن الخضر الارموي، وإسماعيل الجنزوي (4)، وأبو طاهر الخشوعي، ومحمد بن الخصيب، والقاضي أبو القاسم عبد الصمد بن الحرستاني، وأملى عدة مجالس.
وقد ذكره ابن عساكر في كتاب " تبيين كذب المفتري " (5)، وقال: عني بكثرة المطالعة والتكرار، فلما قدم الفقيه المقدسي لازمه، ولازم الغزالي مدة مقامه بدمشق، وهو الذي أمره بالتصدر بعد شيخه نصر، وكان يثني على علمه وفهمه، وكان عالما بالتفسير والاصول والفقه والتذكير والفرائض والحساب وتعبير المنامات، توفي في ذي القعدة سنة ثلاث وثلاثين وخمس مئة ساجدا في صلاة الفجر.
قلت: مات في عشر التسعين (6).
__________
(1) أورد هذا النص السبكي في " طبقاته الكبرى " 7 / 236.
(2) انظر " مشيخة " ابن عساكر: لوحة 152 / 2.
(3) في الاصل: " وابن " وهو خطأ.
انظر ترجمة القاسم ابن عساكر في الجزء الحادي والعشرين من هذا الكتاب.
(4) انظر ص 12 ت (4).
(5) ص 326، 327.
(6) ذكر السبكي والاسنوي من مصنفاته كتاب " أحكام الخناثى ".
قال الاسنوي: وهو = (*)

(20/33)

ومات ابنه الفقيه إسماعيل بن علي بأصبهان بعد سنة سبعين وخمس مئة، وكان قد سكن أصبهان، وجاءته الاولاد، وقدم قبيل موته، فباع ملكا له، ورجع إلى أصبهان، سمع منه الحافظ أبو المواهب.

15 - ابن توبة * الشيخ الامام المقرئ المسند، أبو الحسن، محمد بن أحمد بن محمد بن عبد الجبار بن توبة، الاسدي العكبري.
ولد سنة خمس وخمسين وأربع مئة.
وتلا بالروايات على أصحاب أبي الحسن بن الحمامي، وقرأ شيئا من الفقه على الشيخ أبي إسحاق.
وكان جليلا مهيبا وقورا.
سمع أبا جعفر بن المسلمة، وأبا بكر الخطيب، وعبد الصمد بن المأمون، والصريفيني.
قال السمعاني: هو صالح خير، حسن الاخذ، قرأت عليه الكثير،
كنت أقدم السماع عليه على غيره (1).
قلت: روى عنه ابن عساكر، والتاج الكندي.
ومات في صفر سنة خمس وثلاثين وخمس مئة.
__________
= تصنيف مفيد في بابه، وقد أودعت محاسنه في تصنيفي " إيضاح المشكل من أحكام الخنثى المشكل "، ونبهت على ما قال فيه من الغلط، وزدت عليه من المسائل والفوائد أضعاف ما ذكره، ولله الحمد.
انظر " طبقاته " 2 / 429.
(*) المنتظم 10 / 91، 92، معرفة القراء الكبار 1 / 393، العبر 4 / 96، غاية النهاية لابن الجزري 2 / 84، شذرات الذهب 4 / 107.
(1) انظر " معرفة القراء الكبار " 1 / 393.
(*)

(20/34)

وسمعت " سبعة " ابن مجاهد من عمر بن القواس، عن الكندي، أخبرنا ابن توبة، أخبرنا الصريفيني، أخبرنا الكناني عنه.

16 - أخوه [ عبد الجبار ] * الامام المقرئ الفقيه القدوة، أبو منصور، عبد الجبار بن أحمد بن محمد بن عبد الجبار بن توبة، العكبري الشافعي.
كان أصغر من أخيه.
سمع حضورا من أبي الغنائم بن المأمون، وسمع من أبي محمد بن هزار مرد، وأبي الحسين بن النقور.
وعنه: ابن عساكر (1)، والسمعاني، والتاج الكندي، ويوسف بن المبارك الخفاف، وعبد العزيز بن الاخضر، وآخرون.
قال السمعاني: كان حسن الاصغاء، ثقة صالحا، قيما بكتاب الله، صحب الشيخ أبا إسحاق، وخدمه، وكان كثير البكاء، أكثرت عنه، توفي
في ثالث جمادى الآخرة سنة خمس وثلاثين وخمس مئة.

17 - الشاذياخي * * الشيخ الصالح المأمون، أبو الفتوح، عبد الوهاب بن شاه بن أحمد
__________
(*) المنتظم 10 / 90، 91، العبر 4 / 96، شذرات الذهب 4 / 107.
(1) انظر " مشيخة " ابن عساكر 100 / 1.
(* *) الانساب 7 / 241، التحبير 1 / 501 - 502، التقييد: الورقة 158، العبر 4 / 96، ملخص تاريخ الاسلام: الورقة 18 / 2، شذرات الذهب 4 / 107.
والشاذياخي: ذكر السمعاني أنها نسبة إلى موضعين: أحدهما إلى باب نيسابور مثل قرية متصلة بالبلد بها دار السلطان، ومنها صاحب الترجمة.
والموضع الآخر قرية ببلخ على أربعة فراسخ منها.
وانظر " معجم البلدان " 3 / 305 - 307.
(*)

(20/35)

ابن عبد الله، النيسابوري الشاذياخي الخرزي، كان له حانوت يتبلغ فيه من بيع الخرز.
سمع " الصحيح " من أبي سهل الحفصي، وسمع " الرسالة " من أبي القاسم القشيري، وسمع من أبي حامد الازهري، وعبد الحميد بن عبد الرحمن البحيري، وحسان المنيعي، ونصر بن علي الحاكمي، وأحمد بن محمد بن مكرم، وأبي صالح المؤذن، وعدة.
روى عنه السمعاني، وقال (1): كان من أهل الخير والصلاح، ولد سنة ثلاث وخمسين.
قلت: وروى عنه ابن عساكر (2)، وإسماعيل بن علي المغيثي، ومنصور الفراوي، والمؤيد الطوسي، وزينب الشعرية.
قال ابن نقطة: سمع منه جميع " الصحيح " منصور، والمؤيد،
والشعرية.
قال السمعاني: توفي في شوال سنة خمس وثلاثين وخمس مئة.
أخبرنا أبو الفضل بن عساكر، عن زينب الشعرية، أخبرنا عبد الوهاب ابن شاه، أخبرنا أبو القاسم القشيري، أخبرنا محمد بن الحسن بن فورك، حدثنا ابن خرزاذ، حدثنا الحسن بن الحارث الاهوازي، حدثنا سلمة بن سعيد، حدثنا صدقة بن أبي عمران، حدثنا علقمة بن مرثد، عن زاذان، عن البراء بن عازب، سمعت رسول الله صلى الله عليه وسلم يقول: " حسنوا القرآن
__________
(1) في " التحبير " 1 / 501 و 502.
(2) انظر " مشيخته " لوحة 131.
(*)

(20/36)

بأصواتكم، فإن الصوت الحسن يزيد القرآن حسنا " (1).
صدقة صدوق.

18 - عماد الدولة بن هود * كان أحد ملوك الاندلس في حدود الخمس مئة، وهو من بيت مملكة تملكوا شرق الاندلس، فلما استولى الملثمون على الاندلس، أبقى يوسف ابن تاشفين على ابن هود، فلما تملك علي بن يوسف بعد أبيه كان فيه سلامة باطن، فحسن له وزراؤه أخذ الملك من ابن هود، حتى قالوا له: إن أموال المستنصر العبيدي صارت في غلاء مصر المفرط تحولت كلها إلى بني هود، وقالوا: الشرع يأمرك أن تسعى في خلعهم لكونهم مسالمين الروم، فجهز لهم الامير أبا بكر بن تيفلوت (2)، فتحصن عماد الدولة بروطة (3)، وكتب إلى علي بن تاشفين يستعطفه في المسالمة، ويقول: لكم فيما فعله أبوكم أسوة
__________
(1) اسناده قوي على شرط مسلم، وأخرجه الحاكم 1 / 575 من طريق أبي محمد عبد الله
بن عبدالرحمن السمرقندي، حدثنا محمد بن بكر حدثنا صدقة بهذا الاسناد بلفظ " زينوا " وأخرج القسم الاول منه من غير هذه الطريق عن البراء أحمد 4 / 285 و 296 و 304، وأبو داود (1468) والدارمي 2 / 474، والنسائي 2 / 179 - 180، وابن ماجه (1342) والحاكم 1 / 575، وإسناده صحيح.
(*) الكامل لابن الاثير 9 / 289، الحلة السيراء 2 / 248، 249، المغرب في حلي المغرب 2 / 438، أعمال الاعلام 202، الحلل الموشية: 71، تاريخ ابن خلدون 4 / 163، نفح الطيب 1 / 441، الاستقصا في أخبار المغرب الاقصى 2 / 66، 67، معجم الانساب والاسرات الحاكمة: 90.
واسمه: عبدالملك بن أحمد بن يوسف بن هود الجذامي، أبو مروان.
(2) هو أبو بكر بن إبراهيم المعروف بابن تيفلوت - وورد في " نفح الطيب " " تيفلويت " بزيادة ياء بعد الواو - أحد أمراء المرابطين، وكان واليا على سرقسطة، توفي سنة 510 ه.
مترجم في " الاستقصا في أخبار المغرب الاقصى " 2 / 65، و " الاحاطة " 1 / 404 - 409.
(3) روطة: حصن من أعمال سرقسطة حصين جدا.
" معجم البلدان " 3 / 96.
(*)

(20/37)

حسنة، وسيعلم مبرم هذا الرأي عندكم سوء مغبته، والله حسيب من معي، وحسبنا الله وكفى.
فأمر علي بن يوسف بالكف، وأنى ذلك وقد أدخلته الرعية سرقسطة، وكان ابن رذمير اللعين صاحب مملكة أرغونة من شرق الاندلس قسيسا مجربا داهية مترهبا، فقوي على بلاد ابن هود، وطواها، وقنع عماد الدولة بن هود بدار سكناه، وكان ابن رذمير لا يتجهز إلا في عسكر قليل كامل العدة، فيلقى بالالف آلافا.
قال اليسع بن حزم: حدثني عنه أبو القاسم هلال أحد وجوه العرب قال: كان بيني وبين المرابطين أمر ألجأني إلى الوفود على ابن رذمير،
فرحب بي، وأمر لي براتب كبير، فحضرت معه حربا طعن عنه حصانه، فوقفت عليه ذابا عن حوزته، فلما انصرفنا إلى رشقة، أمر الصواغين بعمل كأس من ذهب رصعه بالدر، وكتب عليه: " لا يشرب منه إلا من وقف على سلطانه ".
فحضرت يوما، فأخرج الكاس، وملاه شرابا، وناولني بحضرة ألف فارس، ورأيت أعناقهم قد اسودت من صدأ الدروع.
قال: فناديت، وقلت: غيري أحق به، فقال: لا يشرب هذا إلا من عمل عملك.
وكان هلال هذا من قرية هلال بن عامر، تاب بعد، وغزا معنا، فكان إذا حضر في الصف جبلا راسيا يمنع تهائم الجيوش أن تميد، وقلبا في البسالة قاسيا، يقول في مقارعة الابطال: هل من مزيد.
أبصرته رحمه الله أمة وحده، يتحاماه الفوارس، فحدثني عن ابن رذمير وإنصافه قال: كنت معه بظاهر روطة وقد وجه إليه عماد الدولة وزيره أبا محمد عبد الله بن همشك (1)، الامير رسولا، فطلب فارس من ابن رذمير أن يمكن من مبارزة ابن همشك، فقال: لا، هو عندنا ضيف.
فسمع بذلك ابن همشك، وأمضى ابن رذمير حاجته،
__________
(1) بفتح الهاء وضم الميم وسكون الشين، انظر ضبطه ومعناه في " الاحاطة " 1 / 297.
(*)

(20/38)

وصرفه، فقال: لا بد لي من مبارزة هذا، فأمر الملك ذاك الفارس بالمبارزة، وقال: هذا أشجع الروم في زمانه، فانصرف عبد الله يريد روطة، وخرج وراءه الرومي شاكا في سلاحه، وما مع ابن همشك درع ولا بيضة، فأخذ رمحه وطارقته من غلامه، وقصد الرومي، فحمل كل منهما على الآخر حملات، ثم ضربه ابن همشك في الطارقة، فأعانه الله، فانقطع حزام الفارس، فوقع بسرجه إلى الارض، فطعنه ابن همشك، فقتله، والملك يشاهده على بعد، فهمت الروم بالحملة على ابن همشك،
فمنعهم الملك، ونزل غلام ابن همشك، فجرد الفارس، وسلبه، وأخذ فرسه، وذهب لم يلتفت إلى ناحيتنا، فما أدري مم أعجب، من إنصاف الملك، أو من ابن همشك كيف مضى ولم يعرج إلينا ؟ ! وأقام ابن رذمير محاصرا (1) سرقسطة زمانا، وأخذ كثيرا من حصونها، فلما رأى أبو عبد الله محمد بن غلبون القائد ما حل بتلك البلاد من الروم، ثار بدورقة وقلعة أيوب وملينة، وجمع وحشد، وكافح ابن رذمير، واستولى أبو بكر بن تيفلوت على سرقسطة، وأقام بقصرها في لذاته، وأما ابن غلبون، فأحسن السيرة، وعدل، وجاهد، ورزق الجند، رأيته رجلا طوالا جدا، واجتمعت به، أقام مثاغرا لابن رذمير شجى في حلقه، التقى مرة في ألف فارس لابن رذمير، والآخر في ألف، فاشتد بينهما القتال، وطال، ثم حمل ابن غلبون على ابن رذمير، فصرعه عن حصانه، فدفع عنه أصحابه، فسلم، ثم انهزموا، ونجا (2) اللعين في نحو المئتين فقط، وأما ابن تيفلوت، فإنه راسل ابن غلبون، وخدعه، حتى حسن له زيارة أمير المسلمين علي بن
__________
(1) في الاصل: محاصر والصواب ما أثبتناه.
(2) في الاصل: أو نجا والصواب ما أثبتناه.
(*)

(20/39)

يوسف، فاستخلف على بلاده ولده أبا المطرف، وكان من الابطال الموصوفين أيضا، فقدم محمد مراكش، فأمسك، وألزم بأن يخاطب بنيه في إخلاء بلاده للمرابطين، فأخلوها طاعة لابيهم، وترحلوا إلى غرب الاندلس، ففرح بذلك ابن رذمير، وحصر سرقسطة، وصنع عليها برجين عظيمين من خشب، وإن أهلها لما يئسوا من الغياث، خرجوا، وأحرقوا البرجين، واقتتلوا أشد قتال، وكتبوا إلى ابن تاشفين يستصرخون به، ومات
ابن تيفلوت، وذلك في سنة إحدى عشرة وخمس مئة، فأنجدهم بأخيه تميم ابن يوسف، فقدم في جيش كبير، وعنى ابن رذمير جيوشه، ففرح أهل سرقسطة بتميم، فكان عليهم لا لهم، جاء مواجه المدينة، ثم نكب عنها، وكان طائفة من خيلها ورجلها قد تلقوه، فحمل عليهم حملة قتل منهم جماعة كثيرة، ثم نكب عن لقاء العدو، وانصرف إلى جهات المورالة، واشتد البلاء على البلد، ثم سلموه بالامان، على أن من شاء أقام به، وكان ابن رذمير معروفا بالوفاء، حدثني من أثق به أن رجلا كانت له بنت من أجمل النساء، ففقدها، فأخبر أن كبيرا من رؤوس الروم خرج بها إلى سرقسطة، فتبعه أبواها وأقاربها، فشكوه إلى ابن رذمير، فأحضره، وقال: علي بالنار، كيف تفعل هذا بمن هو في جواري ؟ فقال الرومي: لا تعجل علي، فإنها فرت إلى ديننا، فجئ بها، فأنكرت أبويها، وارتدت.
ولما دخل سرقسطة، أقرهم على الصلاة في جامعها سبعة أعوام، وبعد ذلك يعمل ما يرى، وحاصر قتندة (1) بعد سرقسطة سنتين، فلما كان في آخر سنة أربع عشرة، قصده عبد الله بن حيونة في جيش فيهم قاضي المرية أبو عبد الله بن الفراء، وأبو علي بن سكرة، فبرز لهم اللعين، فقتل خلقا، وأسر آخرون،
__________
(1) وهي ثغر سرقسطة من قرى مرسية: انظر " معجم البلدان " 4 / 310، و " المغرب " 2 / 264.
(*)

(20/40)

واستشهد المذكوران، فبنى عليهم ابن رذمير قبورا، ثم سلم البلد إليه، وأخذ في تلك المدة دورقة، وقلعة أيوب، وطرسونة، وأكثر من مئتي مسور، ولم يبق أكثر من ثلاثة مدائن لم يأخذها، وبقي من أعمال بني هود لاردة (1)، وإفراغة، وطرطوشة، وغير ذلك معاملة عشرة أيام لم يظفر اللعين
بها، فقام بلا ردة الهمام أبو محمد (2)، وقام بإفراغة الزاهد المجاهد محمد مردنيش الجذامي (3) جد الامير محمد بن سعد
19 - أحمد بن عبدالملك بن هود * الملقب بالمستنصر بالله الاندلسي، من بيت مملكة وحشمة، وأموال عظيمة، وكان بيده قطعة من الاندلس، فاستعان بالفرنج على إقامة دولته.
ذكره اليسع بن حزم، فقال: انعقد الصلح بين المستنصر بن هود وبين السليطين (4) ملك الروم وهو ابن بنت أذفونش إلى مدة عشرين سنة، على أن يدفع للفرنج روطة، ويدفعوا إليه حصونا عوضها، ويعينوه بخمسين ألفا من الروم، يخرج بها إلى بلاد المسلمين ليملك، فجعل الله تدميره في تدبيره، وكنا نجد في الآثار عن السلف فساد الاندلس على يدي بني هود،
__________
(1) بالراء المكسورة والدال المهملة: مدينة مشهورة من مدن الثغر على نهر سيقر شرقي قرطبة.
انظر " معجم البلدان " 5 / 7، و " المغرب " 2 / 459.
(2) هو الامير المجاهد أبو محمد عبد الله بن عياض، سترد ترجمته في هذا الجزء برقم (154).
(3) سترد ترجمته في هذا الجزء برقم (151).
(*) الكامل لابن الاثير 9 / 289، الحلة السيراء 2 / 249 - 251، المغرب في حلي المغرب 2 / 438، أعمال الاعلام: 203، صفة جزيرة الاندلس: 97، تاريخ ابن خلدون 4 / 163، نفح الطيب 1 / 441، معجم الانساب والاسرات الحاكمة: 90.
(4) انظر تعليق الدكتور حسين مؤنس على " الحلة السيراء " 2 / 249 في التعريف بهذا السليطين وسبب تسميته بذلك.
(*)

(20/41)

وصلاحها بعد على أيديهم، فخرج اللعين السليطين وابن هود في نحو من
أربعين ألف فارس، وتاشفين بالزهراء، فقصد ابن هود جهة إشبيلية، وبقي ينفق على جيوش السليطين نحو ثمانية أشهر، وشرط عليهم أنهم لا يأسرون أحدا، فحدثني المستنصر - وقد ندم على فعله من شيطنة الشبيبة وطلب ملك آبائه - فقال لي: الذي أنفقت في تلك السفرة من الذهب الخالص ثلاثة آلاف ألف دينار، والذي دفعت إليهم من مخازن روطة من الدروع أربعون (1) ألف درع، ومن البيض مثلها، ومن الطوارق ثلاثون (2) ألفا، وذكر لي جماعة أنه دفع إلى السليطين خيمة كان يحملها أربعون بغلا، وذكر لي محمد ابن مالك الشاعر أنه أبصر تلك الخيمة، قال: فما سمع بأكبر منها قط، ولما طالت إقامته على البلاد، ولم يخرج إلى ابن هود أحد، رجع ومعه ابن هود، ولم يكن مع ابن هود إلا نحو من مئتي فارس، فأقام ابن هود بطليطلة ليذهب منها إلى حصونه التي عوض بها - وبئس للظالمين بدلا - ثم إن قرطبة اضطرب أمرها، واشتغل أمير المسلمين بما دهمه من خروج التومرتية (3)، فجاء المستنصر بالله أحمد من مدينة غرليطش، وقصد قرطبة، وكان محببا إلى الناس بالصيت، فبرز إليه ابن حمدين زعيم قرطبة بعسكرها، فقصد عسكرها نحو ابن هود طائعين، ففر حينئذ ابن حمدين إلى بليدة، ودخل ابن هود قرطبة بلا كلفة ولا ضربة ولا طعنة، فاستوزر أبا سعيد المعروف بفرج الدليل، وكاتب نواب البلاد، ففرحوا به لاصالته في الملك، ثم خرج فرج الدليل إلى حصن المدور، فقيل لابن هود: قد نافق وفارق، فخرج بنفسه، واستنزله من
__________
(1) في الاصل: أربعين.
(2) في الاصل: ثلاثين.
(3) هم جماعة محمد بن عبد الله ابن تومرت، مهدي المغرب، زعيم الموحدين، مرت ترجمته في الجزء التاسع عشر برقم (318)، وقد خلف بعده السلطان عبدالمؤمن بن علي،
سترد ترجمته في هذا الجزء برقم (254).
(*)

(20/42)

الحصن، فنزل غير مظهر خلافا، وكان رجلا صالحا، فقتله صبرا، فساء ذاك أهل قرطبة، وثارت نفوسهم، وعظم عليهم قتل أسد من أسد الله، فزحفوا إلى القصر، ففر ابن هود من قرطبة، فقصدها ابن حمدين، فأدخله أهله، وكثر الهيج، واشتد البلاء بالاندلس، وغلت مراجل الفتنة، وأما أبو محمد بن عياض، فكان على مملكة لاردة، فخرج في خمس مئة فارس، ليسعى في إصلاح أمر الامة، وقصده أهل مرسية وبلنسية ليملكوه عليهم، فامتنع، ثم بايع أهل بلنسية عن خليفة عبد الله العباسي، ثم اتفق ابن عياض وابن هود على أن اسم الخلافة لامير المؤمنين العباسي، وأن النظر في الجيوش والاموال لابن عياض رحمه الله، وأن السلطنة لابن هود.
قال اليسع: فكتبت بينهما عهدا هذا نصه: كتاب اتفاق ونظام وائتلاف لجمع كلمة الاسلام يفرح به المؤمنون، انعقد بين الامير المستنصر بالله أحمد، وبين المجاهد المؤيد أبي محمد عبد الله بن عياض، وصل الله بهما أبواب التوفيق..إلى أن قال: وأنا لي في جزيرة الاندلس غرباء في مادة الروم، فلم لا تعزم على إذاعة العدل وتروم ؟ وقد توجه نحوكم كاتبنا ابن اليسع، وكل ما عقده وفي أموركم اعتمده أمضيناه.
قال: فلما وصلت المدينة، وقرأت الكتاب، فرحوا..إلى أن قال: فأغارت الروم على أحواز شاطبة، فبعثني عبد الله بن عياض إلى المستنصر يقول له: أنا أحتفل للقاء القوم، فلا تخرج.
فلما
جئته بهذه الرسالة، قال لي: إنما تريد أن تفسد ما بيني وبين الروم من وكيد الذمة، وإذا أنا خرجت، واجتمعت بملوكهم، ردوا ما أخذوه، فأعلمت ابن عياض، فقال لي: يحسب هذا أن الروم تفي له، سيتبع رأيي حين لا

(20/43)

ينفعه، فتضرعت إلى المستنصر، فأبى، فخرجنا (1) جميعا نؤم العدو، حتى وصلنا، فأمراني بكتابين عنهما إلى الملكين مونق وفراندة، وكتاب عن ابن عياض إلى صهره أبي محمد ليصل بعسكر بلنسية، فقال له ابن عياض: يقرب صيدنا، والحرب خدعة، فأبى، وقال: إذا وصلهم كتابي، ردوا الغنائم، فلم يغن كتابه شيئا.
إلى أن قال: فالتقينا نحن والروم، فكمنوا لنا ألفي فارس، وظهر لنا أربعة آلاف، ونحن نحو الالفين، ووقع الحرب، فمات من أهل بلنسية نحو سبع مئة، ومن الروم نحو الالف، وفر أهل مرسية عن ابن عياض، وفر ابن هود، فثبت ابن عياض في نحو مئة فارس، وانكسرت الروم، لكن خرج كمينهم، فانكسرنا بعد بأس شديد، واستشهد الامير أبو محمد عبد الله بن مردنيش صهر ابن عياض، وأحمد بن مردنيش، فشق حينئذ ابن عياض وسط الروم، وجاز نهر شقر حتى وصل مدينة جنجالة، وتوصل الفل إليه، وفقدنا ابن هود، ودخلنا مرسية، واستبشر أهلها بسلامة الملك المجاهد عبد الله بن عياض، وذلك سنة بضع وثلاثين وخمس مئة.

20 - العثماني * العلامة المفتي، أبو عبد الله، محمد بن أحمد بن يحيى، العثماني المقدسي الشافعي الاشعري، ونزيل بغداد، من ذرية محمد بن عبد الله الديباج (2).
__________
(1) في الاصل: فخرج، وهو خطأ.
(*) الانساب 5 / 392 (الديباجي)، تبيين كذب المفتري: 321، المنتظم 10 / 33، الكامل 11 / 9، مرآة الزمان 8 / 88، تاريخ الاسلام 4 / ق 275 / 1، الوافي بالوفيات 2 / 109، طبقات السبكي 6 / 88، 89، طبقات الاسنوي 1 / 528، البداية والنهاية 12 / 205، تاريخ الانس الجليل 1 / 267.
(2) وقد لقب بالديباج لحسنه، مرت ترجمته في الجزء السادس برقم (107).
(*)

(20/44)

مولده سنة اثنتين وستين (1) وأربع مئة ببيروت.
وأخذ عن الفقيه نصر (2).
روى عنه ابن عساكر (3)، والمبارك بن كامل.
ودرس وأقرا، ووعظ، وحج مرات.
وروى عن الحسين بن علي الطبري.
قال ابن كامل: لم أر في زماني مثله، جمع العلم والعمل والزهد والورع والمروءة وحسن الخلق، وكان يوم جنازته يوما مشهودا.
قال أبو الفرج بن الجوزي (4): رأيته يعظ بجامع القصر، وكان غاليا في مذهب الاشعري.
وقال ابن عساكر (5): كان يفتي ويناظر ويذكر، وكانت مجالس تذكيره قليلة الحشو، على طريقة المتقدمين، مات في سابع عشر صفر سنة سبع (6) وعشرين وخمس مئة.
قلت: غلاة المعتزلة، وغلاة الشيعة، وغلاة الحنابلة، وغلاة الاشاعرة، وغلاة المرجئة، وغلاة الجهمية، وغلاة الكرامية، قد ماجت بهم الدنيا، وكثروا، وفيهم أذكياء وعباد وعلماء، نسأل الله العفو والمغفرة
__________
(1) في " الوافي ": وأربعين.
(2) المقدسي.
انظر ص 27 ت (1).
(3) انظر " مشيخة " ابن عساكر 175 / 1.
(4) في " المنتظم " 10 / 33.
(5) في " تبيين كذب المفتري ": 321.
(6) في " الوافي " سنة ست، وقيل: سنة تسع.
(*)

(20/45)

لاهل التوحيد، ونبرأ إلى الله من الهوى والبدع، ونحب السنة وأهلها، ونحب العالم على ما فيه من الاتباع والصفات الحميدة، ولا نحب ما ابتدع فيه بتأويل سائغ، وإنما العبرة بكثرة المحاسن.

21 - الدهان * الشيخ أبو الحسن عبد الجبار بن عبد الوهاب بن عبد الله بن محمد بن الدهان، النيسابوري البيع، شيخ سديد الطريقة، من بيت ثروة ومروءة.
سمع أبا بكر البيهقي فأكثر، وسعيد بن أبي سعيد العيار، وجماعة.
وروى الكثير، فسمع منه " السنن الكبير " عبدالرحيم بن عبدالرحمن الشعري.
وقال أبو سعد السمعاني (1): أجاز لي في سنة سبع وعشرين وخمس مئة، وهو شيخ ثقة، من أهل الخير والامانة، عنده تصانيف البيهقي، وسمع أبا طاهر محمد بن علي الحافظ الزراد (2)، وأبا يعلى بن الصابوني.
وذكره أيضا عبد الغافر، وأثنى عليه، ولم يذكرا له وفاة.
لم يدركه ابن عساكر.
__________
(*) التحبير 1 / 430، معجم شيوخ السمعاني: الورقة 148 / 2، المنتخب: الورقة 107.
(1) في " التحبير " 1 / 430.
(2) في الاصل: " الرزاز " وهو خطأ، والتصويب من " التحبير " وهو أبو طاهر محمد بن علي بن محمد بن بويه الزراد، نسبة إلى صنعة الدروع والسلاح.
مترجم في " الانساب " 6 / 261، و " توضيح المشتبه " 1 / ورقة 87 / 2.
(*)

(20/46)

22 - ابن سعدويه * الثقة العالم، أبو سهل، محمد بن إبراهيم بن محمد بن سعدويه، الاصبهاني الامين.
صالح خير صدوق مكثر.
سمع إبراهيم سبط بحرويه (1)، وأبا الفضل بن بندار (2)، والحافظ محمد بن الفضل الحلاوي.
أكثر عنه أبو القاسم بن عساكر، وأبو موسى المديني، ومحمد بن معمر، وآخرون.
وأجاز لابن السمعاني أبي سعد، وقال (3): من سماعه " مسند " الروياني (4)، و " الغرر والدرر " له، سمعهما من ابن بندار، عن ابن فناكي (5)، عنه، وكتاب " العلم " لابن مردويه (6): سمعه من الحلاوي عنه، مولده في سنة ست وأربعين وأربع مئة.
قال: ومات في ذي القعدة سنة ثلاثين وخمس مئة.
__________
(*) التحبير 2 / 55، 56، معجم شيوخ السمعاني الورقة 197 / 2، المنتظم 10 / 63، تاريخ الاسلام 4 / 288 / 2، العبر 4 / 82، 83، غاية النهاية 2 / 45، شذرات الذهر 4 / 95.
(1) هو أبو القاسم إبراهيم بن منصور بن إبراهيم الاصبهاني، المعروف بسبط بحرويه، مرت ترجمته في الجزء الثامن عشر برقم (33).
(2) مرت ترجمته في الجزء الثامن عشر برقم (73).
(3) في " التحبير " 2 / 56.
(4) هو الحافظ أبو بكر محمد بن هارون الروياني، المتوفى سنة 307 ه، مرت ترجمته في الجزء الرابع عشر برقم (284).
(5) هو أبو القاسم جعفر بن عبد الله بن فناكي الرازي، المتوفى سنة 383 ه، مرت ترجمته في الجزء السادس عشر برقم (319).
(6) هو الحافظ أبو بكر أحمد بن موسى بن مردويه الاصبهاني، المتوفى سنة 410 ه، مرت ترجمته في الجزء السابع عشر برقم (188).
(*)

(20/47)

23 بدر * الشيخ، أبو النجم، بدر بن عبد الله، الارمني الشيحي (1).
سمعه مولاه المحدث عبد المحسن (2) الكثير من أبي جعفر بن المسلمة، وأبي بكر الخطيب، وأبي الغنائم بن المأمون، وعدة.
وعنه: السمعاني، وابن عساكر، وأبو موسى المديني، وابن الجوزي، ومحمد بن هبة الله الوكيل.
وكان عريا من الفضيلة، يقال: طلب منه أن يجيز، فقال: كم ذا (3) ! ما بقي عندي إجازة.
مات في رمضان سنة اثنتين وثلاثين وخمس مئة، وعاش ثمانين سنة.
وابنه محمد بن بدر بقي إلى حدود السبعين، يروي عن أبي الحسن بن العلاف.
روى عنه الموفق عبد اللطيف بحلب.

24 - ابن موهب * * أبو الحسن علي بن عبد الله بن محمد بن سعيد بن موهب، الجذامي
الاندلسي المريي المحدث.
__________
(*) الانساب 7 / 442، 443 (الشيحي)، المنتظم 10 / 74، اللباب 2 / 221 وتحرف اسمه فيه إلى " برد "، النجوم الزاهرة 5 / 262.
(1) بكسر الشين المعجمة وسكون الياء المثناة التحتية وفي آخرها الحاء المهملة، نسبة إلى شيحة، وهي قرية من قرى حلب.
وقد تصحفت في " المنتظم " إلى الشيخي، بالخاء المعجمة.
(2) بن محمد بن علي التاجر الشيحي، المتوفى سنة 478 ه، مرت ترجمته في الجزء التاسع عشر برقم (79).
(3) في " النجوم الزاهرة ": كم تستجيزون ! (* *) الصلة 2 / 426، بغية الملتمس: 410، معجم الادباء 14 / 5، العبر 4 / 88، = (*)

(20/48)

روى عن: أبي العباس العذري، وأبي إسحاق بن وردون، وأبي بكر ابن صاحب الاحباس، وأجاز له أبو عمر بن عبد البر، وأبو الوليد الباجي.
قال ابن بشكوال (1): كان من أهل المعرفة والعلم والذكاء والفهم، له تفسير مفيد، ومعرفة بأصول الدين، حج، وأخذوا عنه، وأجاز لنا، مولده في سنة إحدى وأربعين وأربع مئة، وتوفي في جمادى الاولى وله إحدى وتسعون سنة عام اثنين وثلاثين وخمس مئة.
قلت: روى عنه جماعة منهم عبد الله بن محمد الاشيري (2).

25 - الامين * الشيخ أبو منصور علي بن علي بن عبيد الله، البغدادي الامين (3)، راوي " الجعديات " عن ابن هزار مرد الصريفيني.
وسمع أيضا من النعالي، وجعفر السراج.
روى عنه: ولده أبو أحمد عبد الوهاب بن سكينة، وأبو سعد السمعاني، وابن عساكر (4)، وأبو موسى المديني، وابن الجوزي، وآخرون.
__________
= الوافي بالوفيات خ 12 / 91، مرآة الجنان 3 / 260، طبقات المفسرين للسيوطي: 24، طبقات المفسرين للداوودي 1 / 409، 410، طبقات المفسرين للادنه وي 39 / 2، شذرات الذهب 4 / 99، 100، هدية العارفين 1 / 696.
(1) في " الصلة " 2 / 426.
(2) سترد ترجمته في هذا الجزء برقم (294).
(*) المنتظم 10 / 79، مرآة الزمان 8 / 101، العبر 4 / 88، 89، شذرات الذهب 4 / 100، ولقب بالامين لانه كان أمينا على أموال الايتام ببغداد.
(3) في " المنتظم ": يعرف بابن سكينة.
(4) انظر " مشيخة " ابن عساكر 147 / 1.
(*)

(20/49)

وكان ناظر الايتام، دينا خيرا، متعبدا صواما، ثقة متواضعا.
مات في ذي القعدة سنة اثنتين وثلاثين وخمس مئة في عشر التسعين.

26 - صاحب دمشق * الملك شهاب الدين أبو القاسم محمود بن تاج الملوك بوري بن الاتابك طغتكين.
تملك بعد مقتل أخيه (1) بإعانة أمه زمرد، وكان مقدم عسكره معين الدين (2) أنر.
قال ابن عساكر: كانت الامور تجري في أيامه على استقامة، إلى أن وثب عليه جماعة من خدمه، فقتلوه في شوال سنة ثلاث وثلاثين وخمس
مئة، وجاء أخوه من بعلبك، فتسلم دمشق بلا منازعة.
قال أبو يعلى بن القلانسي: قتله البقش (3) الارمني، ويوسف الخادم الذي وثق به في نومه، والفراش، فكانوا ثلاثتهم يبيتون حول فراشه، فقتلوه وهو نائم، وخرجوا خفية، ثم طلبوا، فهرب البقش، وصلب الآخران (4).
__________
(*) الكامل 11 / 68، مرآة الزمان 8 / 104، وفيات الاعيان 1 / 296، المختصر 3 / 14، العبر 4 / 92، دول الاسلام 2 / 54، تتمة المختصر 2 / 67، البداية والنهاية 12 / 215، النجوم الزاهرة 5 / 264، 265، شذرات الذهب 4 / 103.
(1) شمس الملوك إسماعيل بن بوري، مرت ترجمته وترجمة أبية بوري في الجزء التاسع عشر برقم (329)، (328).
(2) في الاصل: أمين الدين.
والتصويب من ترجمته التي سترد في هذا الجزء برقم (148).
(3) كذا الاصل، وفي تاريخ ابن القلانسي ص 421، و " وفيات الاعيان " 1 / 296: البغش، بالغين المعجمة.
(4) انظر " مرآة الزمان " 8 / 104، و " النجوم الزاهرة " 5 / 265.
(*)

(20/50)

27 - [ أخوه جمال الدين محمد ] * وأخوه الملك جمال الدين أبو المظفر محمد.
قيل: هو عمل على أخيه، ثم تملك، فأساه السيرة، فما متعه الله، فمات بعد محمود بعشرة أشهر، فأجلسوا في الملك ولده أبق (1) وهو مراهق، ودفن بتربة جده طغتكين بظاهر دمشق.

28 - ابن خفاجة * * شاعر وقته، أبو إسحاق، إبراهيم بن أبي الفتح بن عبد الله بن خفاجة
الاندلسي.
له ديوان مشهور، ولم يتعرض لمدح ملوك الاندلس، وهو القائل: والشمس تجنح للغروب عليلة * والرعد يرقي والغمامة تنفث (2) توفي سنة ثلاث وثلاثين وخمس مئة وله ثلاث وثمانون سنة.
__________
(*) الكامل 11 / 68 و 73، مرآة الزمان 8 / 104، وفيات الاعيان 1 / 296، المختصر 3 / 15، العبر 4 / 93، تتمة المختصر 2 / 68، الوافي بالوفيات 2 / 273، البداية والنهاية 12 / 216 وتحرف اسمه فيه إلى محمود، النجوم الزاهرة 5 / 265 و 266، شذرات الذهب 4 / 105.
(1) سترد ترجمته في هذا الجزء برقم (253).
(* *) قلائد العقيان: 231، المطمح: 86، الذخيرة ق 3 م 541 2 - 652، الخريدة 2 / 147 و 3 / 548، بغية الملتمس: 202، المطرب: 109، تكملة الصلة 1 / 175، معجم أصحاب الصدفي: 59، المغرب في أخبار المغرب 2 / 368، وفيات الاعيان 1 / 56، 57، مسالك الابصار للعمري 11 / 255، صفة الجزيرة: 103، نفح الطيب (انظر الفهرس)، تاريخ بروكلمان 5 / 127.
(2) البيت في " ديوانه " ص 62 وفيه " مريضة " بدل " عليلة " وقبله هذان البيتان: وعشي أنس أضجعتني نشوة * فيه تمهد مضجعي وتدمث خلعت علي به الاراكة ظلها * والغصن يصغي والحمام يحدث وانظر نماذج من نثره في " الذخيرة " ق 3 / م 2 / 542 - 562.
(*)

(20/51)

29 - الموسوي * الواعظ الكبير، أبو البركات، مهدي بن محمد الحسيني الموسوي.
ولد بأصبهان، ونشأ ببغداد.
وسمع ابن طلحة النعالي، وابن البطر (1).
قال السمعاني: كتبت عنه، وخسف بجنزة (2) في سنة أربع وثلاثين وخمس مئة، فهلك فيها عالم لا يحصون من المسلمين، منهم هذا الواعظ.

30 - البديع * * بديع الزمان، ومن يضرب به المثل في عمل الاسطرلاب وآلات النجوم، أبو القاسم، هبة الله بن الحسين (3) البغدادي الاسطرلابي.
__________
(*) المنتظم 10 / 88، مرآة الزمان 8 / 106.
(1) هو أبو الخطاب نصر بن أحمد بن عبد الله بن البطر، المتوفى سنة 494 ه، مرت ترجمته في الجزء التاسع عشر برقم (29)، وقد تصحف في " المنتظم " 10 / 88، إلى ابن النظر بالنون والظاء المعجمة.
(2) بفتح الجيم وسكون النون وبعدها زاي، بلدة من بلاد أذربيجان مشهورة من ثغرها، وتسميها العامة كنجة.
انظر " الانساب " 3 / 324، و " معجم " ياقوت 2 / 171، و " الكامل " 11 / 77.
وسيعيد المؤلف ذكر هذا الخسف في ترجمة المقتفي لامر الله رقم (273) في حوادث سنة 533.
(* *) معجم الادباء 19 / 273 - 275، اخبار العلماء بأخبار الحكماء: 222، مرآة الزمان 8 / 112، طبقات الاطباء 1 / 376 - 380، وفيات الاعيان 6 / 50 - 53، تاريخ ابن العبري 363 - 366، المختصر 3 / 15، المستفاد من ذيل تاريخ بغداد: 245، 246، تتمة المختصر 2 / 68، مرآة الجنان 3 / 261، النجوم الزاهرة 5 / 275 (وفيات سنة 539)، كشف الظنون 1 / 739 و 765 و 776، شذرات الذهب 4 / 103، 104، هدية العارفين 2 / 505.
(3) في " النجوم الزاهرة " و " كشف الظنون ": الحسن.
(*)

(20/52)

كان الناس يتنافسون في شراء عمله، فحصل أموالا.
وله نظم جيد (1)، وخلاعة ومجون.
رتب " ديوان " ابن الحجاج على مئة وأربعين بابا، وسماه " درة التاج في شعر ابن حجاج ".
وقيل: كان بارعا في الطب والفلسفة.
قال ابن النجار: هو وحيد دهره، وفريد عصره في علم الهيئة، مات بالفالج سنة أربع (2) وثلاثين وخمس مئة.

31 - ابن بطريق * المسند المقرئ، أبو القاسم، يحيى بن بطريق، الطرسوسي، ثم الدمشقي.
قال ابن عساكر: مستور، حافظ للقرآن، سمع أبا الحسين محمد بن مكي، وأبا بكر الخطيب، توفي في رمضان سنة أربع وثلاثين وخمس مئة.
قلت: روى عنه ابن عساكر، وعبد الخالق بن أسد، والقاسم بن الحافظ، وآخرون.
__________
(1) أورد ياقوت في " معجمه " وابن أبي أصيبعة في " طبقاته " بعض نظمه، ومنه قوله: أهدي لمجلسك الشريف وإنما * أهدي له ما حزت من نعمائه كالبحر يمطره السحاب وماله * فضل عليه لانه من مائه (2) أورده سبط ابن الجوزي وابن تغري بردي في وفيات سنة 539.
(*) العبر 4 / 94، شذرات الذهر 4 / 105.
(*)

(20/53)

32 - ابن عطاف * الامام المحدث الصادق، أبو الفضل، محمد بن محمد بن محمد بن
عطاف، الهمداني الجزري (1)، ثم الموصلي.
قدم بغداد، وسمع من مالك البانياسي، وطراد الزينبي، وابن طلحة النعالي، فمن بعدهم.
وعمل " المعجم "، و " الطب النبوي "، وغير ذلك.
وارتحل إلى الكوفة، وآمل، وهمذان.
روى عنه: ولده سعيد، وابن عساكر (2)، وأبو سعد السمعاني.
مات في شوال سنة أربع وثلاثين وخمس مئة وله سبعون سنة.

33 - عطاء بن أبي سعد * * ابن عطاء، الامام المحدث الزاهد، أبو محمد الثعلبي الهروي الفقاعي (3) الصوفي، تلميذ شيخ الاسلام أبي إسماعيل الانصاري (4).
مولده سنة أربع وأربعين وأربع مئة بمالين.
سمع من شيخه، ومن أبي القاسم بن البسري، وأبي نصر الزينبي،
__________
(*) الانساب 3 / 249، 250 (الجزري)، اللباب 1 / 277، تبصير المنتبه 1 / 323.
(1) نسبة إلى جزيرة ابن عمر، لانه ولد بها.
(2) انظر " مشيخة " ابن عساكر لوحة 212.
(* *) الانساب 9 / 322، 323 (الفقاعي)، المنتظم 10 / 91، اللباب 2 / 437.
(3) نسبة إلى بيع الفقاع وعمله، وهو شراب يتخذ من الشعير، سمي به لما يعلوه من الزبد.
(4) الذي مرت ترجمته في الجزء الثامن عشر برقم (260).
(*)

(20/54)

وعدة ببغداد، ومن فاطمة بنت الدقاق بنيسابور.
روى عنه بنوه الثلاثة، وقد سمع أبو سعد السمعاني من الثلاثة عن
أبيهم، وروى عنه أبو القاسم بن عساكر (1)، ومحمود بن الفضل.
قال السمعاني: كان ممن يضرب به المثل في إرادة شيخ الاسلام والجد في خدمته، وله حكايات ومقامات في خروج شيخه إلى بلخ في المحنة، وجرى بينه وبين الوزير نظام الملك محاورة ومراددة، واحتمل له النظام (2).
قال: وسمعت أن عطاء قدم للخشبة ليصلب، فنجاه الله لحسن نيته، فلما أطلق، عاد إلى التظلم، وما فتر، وخرج مع النظام ماشيا إلى الروم، فما ركب، وكان يخوض الانهار مع الخيل، ويقول: شيخي في المحنة، فلا أستريح، قال لي ابنه محمد عنه قال: كنت أعدو في موكب النظام، فوقع نعلي، فما التفت، ورميت الاخرى، فأمسك النظام الدابة، وقال: أين نعلاك ؟ فقلت: وقع أحدهما، فخشيت أن تسبقني إن وقفت.
قال: فلم رميت الاخرى ؟ فقلت: لان شيخي أخبرنا أن النبي صلى الله عليه وسلم نهى أن يمشي الرجل في نعل واحد (3)، فما أردت أن أخالف السنة.
فأعجبه، وقال: أكتب إن شاء الله حتى يرجع شيخك إلى هراة.
وقال لي: اركب بعض الجنائب، فأبيت، وعرض علي مالا، فأبيت (4).
__________
(1) انظر " مشيخة " ابن عساكر 137 / 2.
(2) انظر " الانساب " 9 / 322.
(3) أخرجه مالك في " الموطأ " 2 / 922 من طريقه مسلم (2099) في اللباس والزينة عن أبي الزبير، عن جابر، وهو في المسند 3 / 293 و 325 و 344 و 362 و 367، وفي الباب عن أبي هريرة عن مالك 2 / 916، والبخاري (5855) ومسلم (2098) وأحمد 2 / 245 و 443 و 477 و 480 و 528.
(4) الخبر في " المنظم " 10 / 91.
(*)

(20/55)

قال لي ابنه: وقدم أبي بأصبهان ليصلب بعد أن حبسوه مدة، فقال له الجلاد: صل ركعتين.
قال: ليس ذا وقت صلاة، اشتغل بما أمرت به، فإني سمعت شيخي يقول: إذا علقت الشعير على الدابة في أسفل العقبة، لا توصلك في الحال إلى أعلاها، الصلاة نافعة في الرخاء لا في حالة البأس.
فوصل مسرع من السلطان ومعه الخاتم بتسريحه، كانت الخاتون معنية (1) في حقه، فلما (2) أطلق، رجع إلى التظلم والتشنيع.
قال السمعاني: سمعت عبد الخالق بن زياد يقول: أمر بعض الامراء أن يضرب عطاء الفقاعي في محنة الشهيد عبد الهادي بن شيخ الاسلام مئة، فبطح على وجهه، فكان يضرب إلى أن ضرب ستين، فشكوا كم ضرب خمسين أو ستين ؟ فقال عطاء: خذوا بالاقل احتياطا، وحبس مع نساء، وكان في الموضع أترسة، فقام بجهد من الضرب، وأقام الاترسة بينه وبينهن، وقال: نهى رسول الله صلى الله عليه وسلم عن الخلوة بالاجنبية (3).
قال محمد بن عطاء: توفي أبي تقديرا سنة خمس وثلاثين وخمس مئة.
__________
(1) في الاصل: معينة.
(2) في الاصل: فكما.
(3) ورد النهي عن الخلوة بالمرأة الاجنبية عنه صلى الله عليه وسلم عن غير واحد من الصحابة، فأخرجه البخاري (1861) و (3006) و (3061) و (5233) ومسلم (1341)، وأحمد 1 / 222 من حديث ابن عباس، وأخرجه مسلم (2173) من حديث عبد الله بن عمرو بن العاص، وأخرجه أحمد 1 / 18 و 26، والطيالسي ص 7، والترمذي (2165) وأبو يعلى (137) والحاكم 1 / 113 - 115، وأخرجه أحمد 3 / 446 من حديث عامر بن ربيعة، وأخرجه البخاري
(5232)، ومسلم (2172) والترمذي (1171) وأخرجه مسلم (2171) من حديث جابر بن عبد الله.
(*)

(20/56)

34 - الزوزني * الشيخ المسند الكبير، أبو سعد أحمد بن محمد بن علي بن محمود بن ماخرة (1) الزوزني، ثم البغدادي، من مشاهير الصوفة.
ولد سنة تسع وأربعين وأربع مئة.
سمع القاضي أبا يعلى، وأبا جعفر بن المسلمة، وأبا الحسين بن الغريق، وابن هزار مرد، وأبا علي بن وشاح، وأبا بكر الخطيب.
حدث عنه: ابن عساكر (2)، والسمعاني، وعبد الخالق بن أسد، وابن الجوزي، وابن طبرزد، وأبو أحمد بن سكينة، وأبو حامد بن النخاس (3)، ويوسف بن كامل، وآخرون.
وكان مسرفا على نفسه، لعابا، حفظة للنظم والنادرة.
قال السمعاني: كان منهمكا في الشرب (4)، سامحه الله.
وقال ابن الجوزي (5): ينسبونه إلى التسمح في دينه.
قال السمعاني: قرأت عليه الكثير، وحدثني ابن ناصر الحافظ قال:
__________
(*) الانساب 6 / 322، المنتظم 10 / 97، 98، مشيخة ابن الجوزي 92، 93، مرآة الزمان 8 / 109، العبر 4 / 98، تبصير المنتبه 4 / 1243، النجوم الزاهرة 5 / 269، شذرات الذهر 4 / 112.
والزوزني: نسبة إلى زوزن، وهي بلدة كبيرة حسنة بين هراة ونيسابور.
(1) بضم الخاء المعجمة وتشديد الراء، كما في " تبصير المنتبه " 4 / 1243، وقد تحرف في " العبر " إلى ماخوة، بالواو.
(2) " مشيخة " ابن عساكر لوحة 17 / 2.
(3) بالخاء المعجمة كما في " المشتبه ": 634.
وفي الاصل: النحاس بمهملة.
(4) قال ابن الجوزي بعد إيراد قول السمعاني هذا: فلا أدري من أين علم ذلك.
(5) في " المنتظم " 10 / 97.
(*)

(20/57)

كان أبو سعد الزوزني متسمحا، فرأيته في النوم، فقلت: ما فعل الله بك ؟ قال: غفر لي.
قلت: فأين أنت ؟ قال: في الجنة (1).
قال ابن ناصر: لو حدثنيه غيري ما صدقته.
قال ابن الجوزي (2): مات في شعبان سنة ست وثلاثين وخمسين مئة.
وفيها مات شيخ الحنفية العلامة أبو حفص عمر بن عبد العزيز بن عمر ابن عبد العزيز بن مازة البخاري الحنفي (3)، ومحدث بغداد أبو القاسم إسماعيل بن أحمد بن السمرقندي (4)، وزاهد الاندلس أبو العباس أحمد بن محمد بن موسى ابن العريف الصنهاجي الصوفي المقرئ (5)، وفقيه مرو أبو إسحاق إبراهيم بن أحمد المروروذي (6)، والحسين بن أحمد بن فطيمة البيهقي (7)، وعبد الجبار بن محمد الخواري (8)، والزاهد أبو الحكم بن برجان (9) الاشبيلي، وشرف الاسلام أبو القاسم عبد الوهاب (10) بن الشيخ أبي الفرج الحنبلي، والعلامة أبو عبد الله محمد بن علي المازري (11)
__________
(1) أورد هذا الخبر ابن الجوزي في " المنتظم " 10 / 98.
(2) في " المنتظم " 10 / 98.
(3) سترد ترجمته في هذا الجزء برقم (57).
(4) تقدمت ترجمته في هذا الجزء برقم (13).
(5) سترد ترجمته برقم (68).
(6) مترجم في الانساب 9 / 325 (الفلخاري) نسبة إلى فلخار من قرى مرو الروذ، معجم
البلدان 4 / 272، 273، اللباب 2 / 438، طبقات السبكي 7 / 31، 32، طبقات الاسنوي 2 / 390، 391، طبقات ابن هداية الله 204، 205 وتحرفت نسبته فيه إلى المروزي.
(7) سترد ترجمته برقم (37).
(8) سترد ترجمته برقم (43).
(9) سترد ترجمته برقم (44).
(10) سترد ترجمته برقم (63).
(11) سترد ترجمته برقم (64).
(*)

(20/58)

المالكي، والعلامة أبو عبد الله محمد بن سليمان البوني الاندلسي (1)، وأبو الكرم نصر الله بن محمد بن محمد بن الجلخت (2) الواسطي، وهبة الله بن أحمد بن طاووس (3) إمام جامع دمشق، وأبو محمد يحيى بن علي بن الطراح (4).

35 - ابن الجلخت * الشيخ العالم الصالح الثقة، مسند واسط، أبو الكرم نصر الله (5) بن محمد بن محمد بن مخلد بن أحمد بن خلف، الازدي الواسطي.
سمع أباه (6)، وأبا تمام علي بن محمد العبدي القاضي، وسعيد بن كثير الشاهد، وعلي بن محمد الحوزي.
وعنه: السمعاني، وأبو علي يحيى بن الربيع، وعلي بن علي بن نغوبا، وحسين بن عبد العزيز، وأبو الفتح المندائي، وعلي بن عبد الله بن فضل الله، وهو آخر من روى عنه، كما أنه آخر من روى عن أبي تمام.
قال السمعاني: انحدرت إليه (7)، وهو شيخ صالح ثقة، من بيت الحديث.
__________
(1) مترجم في " الصلة " لابن بشكوال 2 / 584، والبوني: نسبة إلى بونة: بلد بإفريقية.
(2) هو صاحب الترجمة الآتية.
(3) سترد ترجمته برقم (58).
(4) سترد ترجمته برقم (47).
(*) سؤالات الحافظ السلفي 45، 46، الانساب 3 / 278 و 279، المنتظم 10 / 101، اللباب 1 / 286، تبصير المنتبه 2 / 551، النجوم الزاهرة 5 / 270.
(5) ورد اسمه في " المنتظم " نصر بن أحمد بن مخلد الازدي.
(6) أبو الحسن محمد بن محمد بن مخلد، متوفى سنة 468 ه، ومرت ترجمته في الثامن عشر برقم (207).
(7) انظر " الانساب " 3 / 279.
(*)

(20/59)

وقال خميس الحوزي: ثقة صالح (1).
قلت: توفي في ذي الحجة سنة ست وثلاثين وخمس مئة (2).

36 - ابن البدن * الشيخ الثقة المقرئ الصالح، أبو المعالي، عبد الخالق بن عبد الصمد بن علي بن البدن البغدادي الصفار.
سمع أبا الحسين بن المهتدي بالله، وعبد الصمد بن المأمون، وأبا جعفر بن المسلمة، والصريفيني، وعدة.
وعنه: ابن عساكر (3)، وأبو أحمد بن سكينة، وأبو شجاع بن المقرون، وسليمان الموصلي، وأخوه علي بن محمد.
قال السمعاني: شيخ ثقة، قيم بكتاب الله، كثير البكاء، حسن الاصغاء، مواظب على الجماعة، ذهبت أصوله، وسماعه كثير في أصول
الناس، قرأت عليه الكثير، ولد سنة اثنتين وخمسين وأربع مئة.
وقال ابن شافع: ولد سنة ست وخمسين، وتوفي في سلخ جمادى الاولى سنة ثمان وثلاثين وخمس مئة.

37 - ابن فطيمة * * الشيخ الامام الفقيه، المسند القاضي، أبو عبد الله، الحسين بن
__________
(1) لم ترد هذه العبارة في ترجمة ابن الجلخت في المطبوع من " سؤالات السلفي " بتحقيق مطاع الطرابيشي.
(2) لم يذكر ابن الاثير في " اللباب " سنة وفاته، وإنما ذكر وفاة أبيه سنة 468 ه.
(*) المنتظم 10 / 109، العبر 4 / 103، 104، شذرات الذهب 4 / 116.
(3) انظر " مشيخة " ابن عساكر لوحة 105 / 1.
(* *) معجم شيوخ السمعاني: الورقة 87 / 1، التحبير 1 / 222 - 225، معجم البلدان = (*)

(20/60)

أحمد بن علي بن حسن بن فطيمة، الخسروجردي الشافعي، قاضي بيهق.
ولد سنة بضع وأربعين وأربع مئة.
وسمع كتاب " السنن والآثار " من البيهقي، وسمع من أبي سعيد محمد بن علي الخشاب، وأبي القاسم القشيري، وأبي منصور محمد بن أحمد السوري، وأبي بكر أحمد بن منصور المغربي، ومحمد بن القاسم الصفار (1)، وعدة.
حدث عنه: ابن عساكر (2)، والسمعاني، وطائفة.
قال السمعاني: كثير السماع، حسن السيرة، مليح المجالسة، ما رأيت أخف روحا [ منه ] (3) مع السخاء والبذل، سمعت منه الكثير، وكتب لي أجزاء، ومن العجب أنه قطعت أصابعه بكرمان من علة، فكان يأخذ القلم،
ويترك الورق تحت رجله، ويمسك القلم بكفيه، فيكتب خطا مليحا سريعا، يكتب في اليوم خمس طاقات خطا واسعا، تفقه بمرو على جدي أبي المظفر، وحج، خرجت نحو أصبهان، فتركت القافلة، ومضيت إلى خسروجرد مع رفيق لي راجلين، فدخلنا داره، وسلمنا على أصحابه، فما التفتوا علينا، ثم خرج الشيخ، فاستقبلناه، فأقبل علينا، وقال: لم جئتم ؟ قلنا: لنقرأ عليك جزأين من " معرفة الآثار " للبيهقي.
فقال: لعلكم سمعتم
__________
= 1 / 538 (بيهق) و 2 / 370 (خسر وجرد)، طبقات السبكي 7 / 73، طبقات الاسنوي 1 / 248.
(1) تحرف في " التحبير " 1 / 223 إلى " الصفاد " بالدال، ومحمد بن القاسم هذا مرت ترجمته في الجزء الثامن عشر برقم (223).
(2) انظر " مشيخة " ابن عساكر 49 / 2.
(3) زيادة يقتضيها السياق.
(*)

(20/61)

الكتاب من الشيخ عبد الجبار (1)، وفاتكم هذا القدر ؟ قلنا: بلى، وكان الجزءان فوتا لعبد الجبار، فقال: تكونون عندي الليلة، فإن لي مهما، أريد أن أخرج إلى ستروار (2)، فإن ابني كتب إلي أن ابن أستاذي جائي (3) في هذه القافلة، فأريد أن أسلم عليه، وأسأله أن يقيم عندي أياما، وسماني، فتبسمت، فقال لي: تعرفه ؟ قلت: هو بين يديك، فقام ونزل وبكى، وكاد أن يقبل رجلي، ثم أخرج الكتب والاجزاء، ووهبني بعض أصوله، فكنت عنده ثلاثة أيام (4).
توفي بخسروجرد في ثالث عشر رمضان سنة ست وثلاثين وخمس مئة.

38 - اليوسفي * الشيخ العالم الدين الخير، المسند، أبو القاسم، عبد الله بن أحمد ابن عبد القادر بن محمد بن يوسف، اليوسفي الحربي (5) النجار، المجاور بمكة زمانا.
ولد في أول سنة اثنتين وخمسين.
وسمع أبا جعفر بن المسلمة، وعبد الصمد بن المأمون، وابن
__________
(1) هو الشيخ أبو محمد عبد الجبار بن محمد بن أحمد الخواري المنيعي، سترد ترجمته برقم (43).
(2) في الاصل سنزوار، وذكرها ياقوت في مادة خسروجرد، بالباء الموحدة، ولم يفرد لها ترجمة مستقلة، وانظر معجم البلدان 2 / 370.
(3) كذا الاصل بإثبات الياء، وله وجه في العربية، والجادة (جاء) بحذفها، وانظر الرسالة للامام الشافعي فقرة رقم (185).
(4) الخبر بطوله بنحوه في " التحبير " 1 / 222 - 225.
(*) الانساب 4 / 100 (الحربي).
(5) نسبة إلى الحربية: مجلة معروفة بغربي بغداد عند باب حرب، قرب قبر بشر الحافي وأحمد بن حنبل.
انظر " معجم البلدان " 2 / 237، و " الانساب " 4 / 99.
(*)

(20/62)

المهتدي بالله، والصريفيني.
وعنه: السلفي، والسمعاني، وابن عساكر (1)، وعبد المجيب بن زهير، ومحاسن بن أبي بكر، وضياء بن جندل، والتاج الكندي، وخلق.
قال السمعاني: دين خير صالح، من بيت الحديث، جرى أمره على سداد واستقامة، مات بالحربية في رجب سنة ثلاث وثلاثين وخمس مئة.
قال ابن النجار: آخر من روى عنه أبو علي عبد الله بن أبي بكر بن
طليب.

39 - القاضي الزكي * الشيخ الامام الفقيه الكبير، القاضي أبو المفضل (2)، يحيى بن علي ابن عبد العزيز بن علي بن الحسين، القرشي الدمشقي الشافعي، ويعرف في وقته بابن الصائغ.
قال سبطه حافظ الشام أبو القاسم: قال لي: إنه ولد سنة ثلاث وأربعين وأربع مئة.
سمع عبد العزيز بن أحمد الكتاني، والحسن بن علي بن البري، وحيدرة بن علي، وعبد الرزاق بن الفضيل، وأبا القاسم بن أبي العلاء، وارتحل إلى بغداد، فسمع بها، وتفقه على أبي بكر الشاشي، وبدمشق
__________
(1) انظر " مشيخة " ابن عساكر 89 / 1.
(*) الكامل لابن الاثير 11 / 77، مرآة الزمان 8 / 106، العبر 4 / 93، طبقات السبكي 7 / 334، 335، طبقات الاسنوي 2 / 141، 142، النجوم الزاهرة 5 / 266، الثغر البسام: 44، شذرات الذهب 4 / 105.
(2) في جميع مصادر الترجمة المثبتة: أبو الفضل، بدون ميم أوله.
(*)

(20/63)

على القاضي المروزي، والفقيه نصر.
وكان عالما بالعربية، ناب في القضاء عن أبي عبد الله البلاساغوني (1)، ثم عن أبي سعد محمد بن نصر الهروي، ثم قتل الهروي، وحج جدي، فكان ولده القاضي أبو المعالي (2) هو الحاكم..إلى أن قال: وكان ثقة، حلو المحاضرة، فصيحا، أخبرنا جدي، أخبرنا عبد الرزاق بقراءة أبي الفرج الحنبلي في سنة خمس وخمسين وأربع
مئة، فذكر حديثا.
قلت: وروى عنه نافلته أبو القاسم (3) بن الحافظ (4)، وعبد الخالق بن أسد، ودفن عند مسجد القدم (5) في الخامس والعشرين من ربيع الاول سنة أربع وثلاثين وخمس مئة.

40 - الفضيلي * الشيخ الجليل، مسند هراة، أبو الفضل محمد بن إسماعيل بن الفضيل بن محمد بن الفضيل، الانصاري الفضيلي الهروي المزكي.
__________
(1) بالسين المهملة والغين المعجمة، نسبة إلى بلاساغون: بلدة من ثغور الترك وراء نهر سيحون قريبة من كاشغر.
انظر " الانساب " 2 / 351 و " معجم البلدان " 1 / 476، وفيهما ترجمة أبي عبد الله البلاساغوني هذا وفي الاصل البلاشاغوني بالمعجمة.
(2) سترد ترجمته في هذا الجزء برقم (82).
(3) انظر " مشيخة " ابن عساكر 179 / 1.
والنافلة: ولد الولد.
(4) كذا الاصل وهو خطأ، والصواب حذف لفظ " بن " قبل لفظ " الحافظ " أو إثبات لفظ " عساكر " بدل لفظ " الحافظ ".
(5) والقدم قرية تقع جنوبي دمشق بعد حي الميدان.
انظر " ثمار المقاصد في ذكر المساجد " ص 244، 245.
(*) التحبير 2 / 94 - 96، الانساب 9 / 315، العبر 4 / 93، ملخص تاريخ الاسلام: الورقة 13، بغية الوعاة 1 / 55، شذرات الذهب 4 / 105.
(*)

(20/64)

سمع محلم بن إسماعيل الضبي، وأبا عمر عبد الواحد بن أحمد المليحي، وسعيد بن أبي سعيد العيار.
حدث عنه: السمعاني، وابن عساكر، وأبو روح عبدالمعز،
وجماعته.
قال السمعاني في " تحبيره " (1): أملى مدة بجامع هراة، وأجاز لي، وورد مرو وأنا بالعراق.
قلت: فمات غريبا بمرو في صفر سنة أربع (2) وثلاثين وخمس مئة.
ومن مروياته " صحيح البخاري " سمعه من المليحي، عن النعيمي، عن الفربري، عنه.
وفيها مات أحمد بن منصور بن المؤمل الغزال، وإبراهيم بن طاهر الخشوعي (3) والد بركات (4)، وشاعر الاندلس جعفر (5) بن محمد بن شرف الوزير، والقاضي أبو المظفر شبيب بن الحسين البروجردي، وفاطمة بنت أبي حكيم الخبري (6)، وأبو نصر محمد بن محمود السرخسي السره مرد، وأبو
__________
(1) 2 / 95.
(2) ذكر السيوطي وفاته سنة سبع.
(3) نسبة إلى الخشوع في الصلاة.
قال ابن عساكر في ترجمة طاهر بن بركات بن إبراهيم الخشوعي: وسألت ابنه لم سموا الخشوعيين ؟ فقال: كان جدنا الاعلى يؤم الناس، فتوفي في المحراب، فسمي الخشوعي.
انظر " تهذيب ابن عساكر " 7 / 47.
(4) ستأتي ترجمة بركات بن إبراهيم بن طاهر الخشوعي هذا في الجزء الحادي والعشرين برقم (186).
(5) مترجم في الصلة 1 / 130، بغية الملتمس: 256، الوافي بالوفيات 11 / 149، بغية الوعاة 1 / 486.
(6) بفتح الخاء المعجمة وسكون الباء الموحدة بعدها الراء المهملة، نسبة إلى خبر، وهي قرية بنواحي شيراز بن فارس.
وفاطمة هذه لها ترجمة في هذه النسبة في " الانساب " 5 / 39، 40.
(*)

(20/65)

القاسم يحيى بن بطريق (1) بدمشق، والقاضي يحيى بن علي بن عبد العزيز القرشي (2).

41 - يوسف بن أيوب * ابن يوسف بن حسين بن وهرة (3)، الامام العالم الفقيه القدوة العارف التقي، شيخ الاسلام، أيو يعقوب الهمذاني (4) الصوفي، شيخ مرو.
ولد في حدود سنة أربعين وأربع مئة.
وقدم بغداد شابا أمرد، وسمع من أبي جعفر بن المسلمة، وعبد الصمد بن المأمون، وابن المهتدي بالله، وأبي بكر الخطيب، وابن هزار مرد، وابن النقور، وعدة، وسمع بأصبهان من حمد بن ولكيز، وطائفة، وببخارى من أبي الخطاب محمد بن إبراهيم الطبري، وبسمرقند من أحمد بن محمد بن الفضل الفارسي.
وكتب الكثير، وعني بالحديث، وأكثر الترحال، لكن تفرقت أجزاؤه
__________
(1) تقدمت ترجمته برقم (31).
(2) تقدمت ترجمته برقم (39).
(*) الانساب 2 / 330 (البوزنجردي)، المنتظم 9 / 171 و 10 / 94، 95، اللباب 1 / 186، الكامل 11 / 80، مرآة الزمان 8 / 109، وفيات الاعيان 7 / 78 - 81، العبر 4 / 97، دول الاسلام 52 / 55، مرآة الجنان 3 / 264، 265، طبقات الاسنوي 2 / 531، البداية والنهاية 12 / 218، ملخص تاريخ الاسلام: ق 21، النجوم الزاهرة 5 / 268، طبقات الشعراني 1 / 159، شذرات الذهب 4 / 110، هدية العارفين 2 / 552، جامع كرامات الاولياء 2 / 289 - 291.
(3) ضبط في الاصل بفتح الواو وسكون الهاء، وضبطه ابن خلكان 7 / 80 بفتحهما وقد تحرف في " البداية " إلى زهرة بالزاي بدل الواو.
(4) زاد السمعاني نسبة: البوزنجردي، وفيها ترجمة، وهي نسبة إلى بوزنجرد من قرى همذان، فيها ولد، وقد تحرفت في " الكامل " إلى بروجرد.
(*)

(20/66)

بين الكتب، فما كان يتفرغ لاخراجها، كان مشغولا بالعبادة، من أولياء الله.
قال أبو سعد السمعاني: هو الامام الورع التقي الناسك، العامل بعلمه، والقائم بحقه، صاحب الاحوال والمقامات، انتهت إليه تربية المريدين الصادقين، واجتمع في رباطه جماعة من المنقطعين إلى الله ما لا يتصور أن يكون في غيره من الربط مثلهم، وكان عمره على طريقة مرضية، وسداد واستقامة، سار من قريته إلى بغداد، وقصد الشيخ أبا إسحاق، فتفقه عليه، ولازمه مدة، حتى برع، وفاق أقرانه، خصوصا في علم النظر، كان أبو إسحاق يقدمه على عدة مع صغر سنه، لعلمه بحسن سيرته وزهده، ثم ترك كل ما كان فيه من المناظرة، واشتغل بالعبادة ودعوة الخلق وإرشاد الاصحاب، أخرج لنا أكثر من عشرين جزءا سمعناها، وقد قدم بغداد في سنة ست وخمس مئة، وظهر له قبول تام، ووعظ، وازدحموا عليه، ثم رجع، وسكن مرو، ثم سار إلى هراة، وأقام بها مدة، ثم رجع إلى مرو، ثم سار إلى هراة ثانيا (1)، فتوفي في الطريق بقرب بغشور (2)، سمعت صافي بن عبد الله الصوفي يقول: حضرت مجلس يوسف في النظامية، فقام ابن السقاء، فآذى الشيخ، وسأله عن مسألة، فقال: اجلس، إني أجد من كلامك رائحة الكفر، ولعلك تموت على غير الاسلام.
فاتفق أن ابن السقاء
__________
(1) في الاصل ثلاث كلمات مطموسة لم نتبينها، وقد استظهرناها كما أثبتنا من مصادر الترجمة، ونص كلام السمعاني - الذي اختصره الذهبي - فيما نقله ابن خلكان: نزل مرو
وسكنها، وخرج إلى هراة، وأقام بها مدة، ثم سئل الرجوع إلى مرو في آخر عمره، فأجاب ورجع إليها، وخرج إلى هراة ثانيا، وعزم على الرجوع إلى مرو في آخر عمره، وخرج منها متوجها إلى مرو، فأدركته منيته.
(2) ضبطها ابن خلكان بفتح الباء الموحدة وسكون الغين المعجمة وبعد الواو الساكنة راء، وقال: هي بليدة بخراسان بين مرو وهراة.
وانظر الخبر في " الوفيات " 7 / 79، 80.
(*)

(20/67)

ذهب في صحبة رسول طاغية الروم، وتنصر بقسطنطينية، وسمعت من أثق به أن ابني أبي بكر الشاشي قاما في مجلس وعظه، وقالا له: إن كنت تنتحل مذهب الاشعري وإلا فانزل.
فقال: اقعدا لا متعتما بشبابكما، فسمعت جماعة أنهما ماتا قبل أن يتكهلا (1).
وسمعت السيد إسماعيل بن عوض العلوي، سمعت يوسف بن أيوب يقول للفصيح - وكان من أصحابه، فخرج عليه، ورماه بأشياء -: هذا الرجل يقتل، وسترون ذلك.
فكان كما جرى على لسانه.
وقال جدي أبو المظفر السمعاني: ما قدم علينا من العراق مثل يوسف الهمذاني، وقد تكلم معه في مسألة البيع الفاسد، فجرى بينهما سبعة عشر مجلسا في المسألة..إلى أن قال أبو سعد: سمعت يوسف الامام يقول: خلوت نوبا عدة، كل نوبة أكثر من خمس سنين وأقل، وما كان يخرج حب المناظرة والخلاف من قلبي، إلى أن وصلت إلى فلان السمناني، فلما رأيته، خرج جميع ذلك من قلبي، كانت المناظرة تقطع علي الطريق.
سئل أبو الحسين المقدسي: هل رأيت وليا لله ؟ قال: رأيت في سياحتي أعجميا بمرو يعظ، ويدعو إلى الله، يقال له: يوسف.
قال أبو سعد: ولما عزمت على الرحلة، دخلت على شيخنا يوسف
مودعا، فصوب عزمي، وقال: أوصيك: لا تدخل على السلاطين، وأبصر ما تأكل لا يكون حراما.
قلت: وروى عنه أبو القاسم بن عساكر، وأبو روح عبد المعز، وجماعة.
__________
(1) الخبر في " المنتظم " 9 / 171، و " وفيات الاعيان " 7 / 78، 79، و " طبقات " الاسنوي 2 / 532.
(*)

(20/68)

مات في ربيع الاول سنة خمس وثلاثين وخمس مئة وله بضع وتسعون سنة رحمه الله.
وأما ابن السقاء المذكور، فقال ابن النجار: سمعت عبد الوهاب بن أحمد المقرئ يقول: كان ابن السقاء مقرئا مجودا، حدثني من رآه بالقسطنطينية مريضا على دكة، فسألته: هل القرآن باق على حفظك ؟ قال: ما أذكر منه إلا آية واحدة: [ ربما يود الذين كفروا لو كانوا مسلمين ] [ الحجر: 3 ] والباقي نسيته (1).

42 - القزاز * الشيخ الجليل الثقة، أبو منصور، عبدالرحمن بن المحدث أبي غالب محمد بن عبد الواحد بن حسن بن منازل (2) بن زريق، الشيباني البغدادي الحريمي (3) القزاز.
راوي " تاريخ الخطيب " عنه سوى الجزء السادس بعد الثلاثين، غاب لوفاة أمه.
وسمع أبا جعفر بن المسلمة، وأبا علي بن وشاح، وعبد الصمد بن المأمون، وأبا الحسين بن المهتدي بالله، وطائفة.
وله مشيخة.
__________
(1) الخبر في " وفيات الاعيان " 7 / 79، و " طبقات " الاسنوي 2 / 531، و " النجوم الزاهرة " 4 / 111.
(*) الانساب 6 / 274 (الزريقي) و 10 / 132 (القزاز)، المنتظم 10 / 90، اللباب 2 / 67 و 3 / 33، مرآة الزمان 8 / 107، المشتبه 1 / 315 و 567، العبر 4 / 95، 96، تبصير المنتبه 3 / 1168 و 1247، شذرات الذهب 4 / 106.
(2) تحرف في " المنتظم " إلى مبارك.
(3) نسبة إلى الحريم الطاهري: محلة كبيرة ببغداد.
(*)

(20/69)

حدث عنه: ابن عساكر (1)، والسمعاني، وأبو موسى المديني، وابن الجوزي، وأحمد بن بذال، وأحمد بن الحسن العاقولي، وأحمد بن الحسن الدبيقي، وعمر بن طبرزد، وأبو اليمن الكندي، وعدة، وابنه أبو السعادات نصر الله القزاز.
وبالاجازة المؤيد الطوسي.
وكان شيخا صالحا متوددا، سليم القلب، حسن الاخلاق، صبورا، مشتغلا بما يعنيه.
ولد في سنة ثلاث وخمسين وأربع مئة ظنا.
وتوفي في رابع عشر شوال سنة خمس وثلاثين وخمس مئة، وصلى عليه أخوه أبو الفتح، سمع الكثير، ورواه، وكان صحيح السماع، أثنى عليه السمعاني وغيره.
ومات معه القاضي أبو بكر (2)، وأبو علي أحمد بن سعد العجلي البديع (3)، والحافظ إسماعيل التيمي (4)، وجعفر بن محمد بن مكي القيسي اللغوي (5)، والمحدث رزين العبدري (6)، وعبد الجبار بن أحمد بن
توبة (7)، وعبد الوهاب الشاذياخي (7)، وعطاء (9) بن أبي سعد خادم شيخ
__________
(1) انظر " مشيخة " ابن عساكر 110 / 1.
(2) تقدمت ترجمته برقم (12).
(3) سترد ترجمته مرتين برقم (56) ص 95 وص 144.
(4) سترد ترجمته برقم (49).
(5) مترجم في الصلة لابن بشكوال 1 / 129، 130، بغية المتمس 259، 260، إنباه الرواة 1 / 267، المغرب في حلي المغرب 1 / 108، تلخيص ابن مكتوم 47، الوافي بالوفيات 11 / 149، طبقات ابن قاضي شهبة 1 / 288، بغية الوعاة 1 / 487.
(6) سترد ترجمته برقم (129).
(7) تقدمت ترجمته برقم (16).
(8) تقدمت ترجمته برقم (17).
(9) تقدمت ترجمته برقم (33).
(*)

(20/70)

الاسلام يوسف (1) الهمذاني الزاهد.

43 - الخواري * الشيخ الامام المفتي المعمر الثقة، إمام جامع نيسابور المنيعي (2)، أبو محمد عبد الجبار بن محمد بن أحمد، الخواري البيهقي.
ولد سنة خمس وأربعين وأربع مئة.
وسمع من أبي بكر البيهقي فأكثر، ومن أبي الحسن الواحدي المفسر، وأبي القاسم القشيري، وأبي القاسم عبدالرحمن بن أحمد أخي الواحدي.
حدث عنه: السمعاني، وابن عساكر (3)، وأبو الحسن المرادي، وأبو
الخير أحمد بن إسماعيل الطالقاني، ومحمد بن فضل الله السالاري، وأبو سعد الصفار، ومنصور بن عبد المنعم الفراوي، والحافظ أحمد بن محمد الشوكاني، والمؤيد بن محمد الطوسي، وزينب الشعرية، وآخرون.
__________
(1) كذا الاصل وهو خطأ، والصواب أن عطاء هو خادم شيخ الاسلام أبي إسماعيل الانصاري.
انظر ترجمة عطاء التي تقدمت برقم (33).
(*) الانساب 5 / 196، التحبير 1 / 423 - 425، معجم البلدان 2 / 394، المشتبه 257، العبر 4 / 99، 100، طبقات السبكي 7 / 144، طبقات الاسنوي 1 / 484، 485، تبصير المنتبه 2 / 553، النجوم الزاهرة 5 / 270، ذيل تذكرة الحفاظ لابن فهد المكي: 73، شذرات الذهب 4 / 113، والخواري: بضم الخاء وفتح الواو، نسبة إلى خوار، وهي بلدة من أعمال بيهق، ووهم ابن العماد في " الشذرات " فحسبه من خوار التي هي من عمل الري.
(2) وسمي الجامع المنيعي لانه عمره الرئيس أبو علي حسان بن سعيد ابن منيع المخزومي المنيعي.
انظر " معجم البلدان " 5 / 217.
(3) انظر " مشيخة " ابن عساكر ورقة 101.
(*)

(20/71)

وكان متواضعا خيرا، بصيرا بمذهب الشافعي.
قال السمعاني (1): فمن جملة ما سمعت منه بنيسابور كتاب " معرفة السنن والآثار " للبيهقي، ورأيت في جزأين منه سماعه ملحقا، وذكر ابن حبيب الحافظ أنه طالع أصل البيهقي، فلم يجد سماع عبد الجبار لجزأين.
قال السمعاني: فقرأتهما على القاضي ابن فطيمة (2)، وكان سمع الكتاب كله.
قال: وأكثر سماع عبد الجبار بقراءة ابنه محمد في سنة ثلاث وخمسين، ثم ذكر شيخنا عبد الجبار أنه وجد سماعه بالجزأين في نسخة الاصل بنيسابور.
توفي في شعبان سنة ست (3) وثلاثين وخمس مئة.

44 - ابن برجان * الشيخ الامام العارف القدوة، أبو الحكم، عبد السلام بن عبد الرحمن بن أبي الرجال محمد بن عبدالرحمن، اللخمي المغربي الافريقي، ثم الاندلسي الاشبيلي، شيخ الصوفية.
__________
(1) في " التحبير " 1 / 424، 425.
(2) الذي تقدمت ترجمته برقم (37).
(3) كذا قال في " التحبير "، وقال في " الانساب ": توفي سنة ثلاث أو أربع.
(*) تكملة الصلة رقم 1797، وفيات الاعيان 4 / 236، 237، العبر 4 / 100، دول الاسلام 2 / 55، فوات الوفيات 2 / 323، مرآة الجنان 3 / 267، 268، أعمال الاعلام: 248 القاموس المحيط: (برج)، لسان الميزان 4 / 13، 14، ذيل تذكرة الحفاظ لابن فهد المكي: ص 73، النجوم الزاهرة 5 / 270، طبقات المفسرين للسيوطي: 25، طبقات المفسرين للداوودي 1 / 300، 301، مفتاح السعادة 2 / 111، 112، طبقات المفسرين للادنه وي 141 / 1، كشف الظنون 1 / 69، 70، و 2 / 1031، شذرات الذهب 4 / 133، هدية العارفين 1 / 570.
(*)

(20/72)

سمع " صحيح البخاري " من أبي عبد الله محمد بن أحمد بن منظور صاحب أبي ذر الهروي، وحدث به.
روى عنه: أبو القاسم القنطري، وأبو محمد عبد الحق الازدي، وأبو عبد الله بن خليل القيسي، وآخرون.
قال أبو عبد الله بن الابار: كان من أهل المعرفة بالقراءات والحديث، والتحقيق بعلم الكلام والتصوف، مع الزهد والاجتهاد في
العبادة، وله تصانيف مفيدة، منها " تفسير القرآن " (1) لم يكمله، وكتاب " شرح أسماء الله الحسنى " (2)، وقد رواهما عنه القنطري، توفي مغربا عن وطنه بمراكش في سنة ست وثلاثين وخمس مئة (3)، وقبره بإزاء قبر الزاهد الكبير أبي العباس بن العريف (4).
قلت: أخذ هذان، وغربا، واعتقلا، توهم ابن تاشفين (5) أن يثورا
__________
(1) قال ابن خلكان: وأكثر كلامه فيه على طريق أرباب الاحوال والمقامات.
وقال حاجي خليفة: وقد استنبطوا من رموزاته أمورا فأخبروا بها قبل الوقوع.
اه.
ويقال: من ذلك ما استنبطه ابن الزكي في مدحه للسلطان صلاح الدين حين فتحه حلب بقوله: وفتحك القلعة الشهباء في صفر * مبشر بفتوح القدس في رجب فكان كما قال، قيل له: من أين لك هذا ؟ قال: أخذته من تفسير ابن برحان في قوله تعالى: (غلبت الروم في أدنى الارض وهم من بعد غلبهم سيغلبون في بعض سنين).
انظر " لسان الميزان " 4 / 14، و " طبقات " الداوودي.
1 / 300، و " مفتاح السعادة " 2 / 112.
(2) قال حاجي خليفة: وهو كتاب كبير جمع فيه من أسماء الله تعالى ما زاد على المئة والثلاثين، كلها مشهورة مروية، وفصل الكلام في كل اسم على ثلاثة فصول، الاول في استخراجها، الثاني في الطريق إلى تقرب مسالكها، الثالث في الاشارة إلى التعبد بحقائقها.
(3) تحرفت سنة وفاته في " مفتاح السعادة " إلى 727، وفي " كشف الظنون " 1 / 70 إلى 627.
(4) سترد ترجمته برقم (68).
(5) وهو علي بن يوسف بن تاشفين، سترد ترجمته برقم (75).
(*)

(20/73)

عليه كما فعل ابن تومرت (1).

45 - اللفتواني * الامام المحدث المفيد، أبو بكر، محمد بن أبي نصر شجاع بن أحمد بن علي، اللفتواني الاصبهاني.
سمع عبد الوهاب بن مندة، وسهل بن عبد الله الغازي، وسليمان بن إبراهيم الثقفي، وأبا منصور بن شكرويه، ومحمودا الكوسج، وأبا الخير بن ررا، والثقفي، وعدة، وببغداد من رزق الله التميمي، وطراد بن محمد الزينبي، وابن البطر.
وكتب ما لا يوصف، وسمع الكثير.
حدث عنه: أبو موسى المديني، وابن عساكر (2)، وأبو سعد السمعاني، وابنه عبيد الله بن محمد، وآخرون.
وكان شيخا صالحا، ثقة عابدا، فقيرا قانعا.
مولده سنة سبع وستين وأربع مئة.
وقال أبو موسى: لم أر في شيوخي أكثر كتبا وتصنيفا منه، استغرق عمره في طلب الحديث وكتبته وتصنيفه ونشره.
__________
(1) مرت ترجمته في الجزء التاسع عشر برقم (318)، وانظر " لسان الميزان " 4 / 14، و " طبقات " الداوودي 1 / 300.
(*) الانساب: (اللفتواني)، التحبير 2 / 134 - 136، المنتظم 10 / 84، معجم البلدان 5 / 20، الكامل لابن الاثير 11 / 72، اللباب 3 / 132، الوافي بالوفيات 3 / 148، واللفتواني: بفتح اللام، وسكون الفاء، وضم التاء كما في الاصل و " اللباب " وفتحها ياقوت، نسبة إلى لفتوان، وهي إحدى قرى أصبهان.
(2) انظر " مشيخة " ابن عساكر: 188 / 2.
(*)

(20/74)

وقال السمعاني (1): كان شيخا صالحا، كثير الصلاة، حسن الطريقة
خشنها، سمعت منه الكثير، وما دخلت عليه إلا وهو مشتغل بخير، يصلي، أو ينسخ، أو يتلو، وكان يقرأ قراءة غير مفهومة، وهو عارف بالحديث وطرقه، كتب عمن أقبل وأدبر، وخطه لا يمكن قراءته لكل أحد، فكان يقول: يكفي من السماع شمه.
قلت: هذا القول غير مسلم.
مات في الحادي والعشرين من جمادى الاول سنة ثلاث وثلاثين وخمس مئة.
وكان والده من مشيخة السلفي.

46 - ابن السلال * الامام الفاضل، أبو عبد الله، محمد بن محمد بن أحمد بن أحمد ابن السلال الكرخي الوراق الحبار، له حانوت عند باب النوبي (2).
سمع أبا جعفر بن المسلمة، وأبا الغنائم بن المأمون، وجابر بن ياسين، ومن أبي علي محمد بن وشاح، وأبي الحسن بن البيضاوي، وأبي بكر بن سياوش الكازروني، وتفرد في وقته عن هؤلاء الثلاثة.
مولده في سنة 447.
__________
(1) في " التحبير " 2 / 134، 135.
(*) الانساب 4 / 36 (الحبار)، المنتظم 10 / 123، اللباب 1 / 334، النجوم الزاهرة 5 / 280.
(2) ببغداد، يبيع الحبر والاقلام.
انظر " الانساب " 4 / 36.
(*)

(20/75)

قال السمعاني: كان في خلقه زعارة، وكنا نسمع عليه بجهد، وهو يتهم، معروف بالتشيع.
قال الحافظ ابن ناصر: كنت أمضي إلى الجمعة وقد قارب الوقت، فأرى ابن السلال في دكانه فارغ القلب ليس على خاطره الصلاة.
قلت: حدث عنه السمعاني، وعمر بن طبرزد، وسليمان الموصلي، وأبو الفرج بن الجوزي، والنفيس بن وهبان، وبالاجازة أبو منصور بن عفيجة، وأبو القاسم بن صصرى.
وعاش أربعا وتسعين سنة، توفي في جمادى الاولى سنة إحدى وأربعين وخمس مئة.
وفيها مات أحمد بن محمد بن محمد بن الاخوة (1) الوكيل ببغداد، وأبو البركات إسماعيل بن أبي سعد شيخ الشيوخ (2)، وأبو جعفر حنبل بن علي البخاري (3)، والاتابك زنكي (4) بن آقسنقر، والمحدث سعد الخير بن محمد البلنسي (5)، وظاهر بن أحمد المساميري (6)، وأبو محمد سبط الخياط (7)، وأبو محمد عبد الحق بن غالب بن عطية المحاربي صاحب التفسير (8)، وأبو الحسن محمد بن طراد الزينبي (9)، وأبو الفتح محمد بن
__________
(1) سترد ترجمته برقم (94).
(2) سترد ترجمته برقم (95).
(3) سترد ترجمته برقم (182).
(4) سترد ترجمته برقم (123).
(5) سترد ترجمته برقم (93).
(6) سترد ترجمته برقم (106).
(7) سترد ترجمته برقم (80).
(8) مرت ترجمته في الجزء التاسع عشر برقم (337) بعد ترجمة أبيه.
(9) مترجم في المنتظم 10 / 123، الكامل 11 / 118، الوافي بالوفيات 3 / 169،
البداية والنهاية 12 / 222، وأخوه الوزير علي سترد ترجمته هنا برقم (90).
(*)

(20/76)

محمد بن عبدالرحمن الخشاب (1) سمع القشيري، ووجيه بن طاهر الشحامي (2)، والمقرئ يحيى بن الخلوف الغرناطي (3).

47 ابن الطراح * الشيخ العالم الصالح المسند، أبو محمد، يحيى بن علي بن محمد ابن علي بن الطراح البغدادي المدير.
ولد سنة بضع وخمسين وأربع مئة.
وسمع عبد الصمد بن المأمون، وأبا الحسين بن المهتدي بالله، وأبا بكر الخطيب، وأبا الحسين بن النقور، ومحمد بن أحمد بن المهتدي بالله، وجماعة.
وعنه: ابن عساكر، وابن السمعاني، وابن الجوزي، وابن طبرزد، وابن الاخضر، والكندي، وعبد الكريم بن مبارك البلدي، وسليمان بن محمد الموصلي، ويحيى بن ياقوت، وحفيدته ست الكتبة بنت علي، وآخرون.
قال السمعاني: كتبت عنه الكثير، وكان صالحا ساكنا، مشتغلا بما يعنيه، كثير الرغبة في الخير وفي زيارة القبور، سمعه أبوه، وحصل له الاجزاء، وكان مدير قاضي القضاة أبي القاسم الزينبي (4).
__________
(1) مترجم في الانساب 5 / 120، والوافي بالوفيات 1 / 165 وفيه وفاته سنة 540.
(2) سترد ترجمته برقم (67).
(3) مترجم في معرفة القراء الكبار 2 / 407، 408، وغاية النهاية 2 / 369، 370.
(*) المنتظم 10 / 101، 102، العبر 4 / 101، البداية والنهاية 12 / 218، النجوم
الزاهرة 5 / 270، شذرات الذهب 4 / 114.
(4) انظر " المنتظم " 10 / 101، 102.
(*)

(20/77)

توفي في رابع عشر (1) رمضان سنة ست وثلاثين وخمس مئة وقد ناطح الثمانين.
وفيها مات أبو سعد أحمد بن محمد الزوزني (2)، وأبو القاسم إسماعيل ابن السمرقندي (3)، وأبو العباس بن العريف (4) الزاهد بالغرب، وأبو عبد الله بن فطيمة البيهقي (5)، وعبد الجبار بن محمد الخواري (6)، والزاهد أبو الحكم عبد السلام بن برجان (7)، والعلامة عمر بن عبد العزيز بن مازة الحنفي (8)، وشرف الاسلام عبد الوهاب بن الشيخ أبي الفرج الحنبلي (9)، وأبو عبد الله محمد بن علي المازري (10)، وأبو الكرم نصر الله بن محمد بن الجلخت الواسطي (11)، والامام هبة الله بن أحمد بن عبد الله بن طاووس المقرئ (12)، وأبو منصور محمود بن أحمد بن ماشاذة الواعظ (13).
__________
(1) في " المنتظم ": رابع عشرين.
(2) تقدمت ترجمته برقم (34).
(3) تقدمت ترجمته برقم (13).
(4) سترد ترجمته برقم (68).
(5) تقدمت ترجمته برقم (37).
(6) تقدمت ترجمته برقم (43).
(7) تقدمت ترجمته برقم (44).
(8) سترد ترجمته برقم (57).
(9) سترد ترجمته برقم (63).
(10) سترد ترجمته برقم (64).
(11) تقدمت ترجمته برقم (35).
(12) سترد ترجمته برقم (58).
(13) سترد ترجمته برقم (78).
(*)

(20/78)

48 - أبو البدر الكرخي * الشيخ الفقيه العالم المسند، أبو البدر، إبراهيم بن محمد بن منصور ابن عمر، البغدادي الكرخي، المنفرد بسماع " أمالي " ابن سمعون (1) عن خديجة الشاهجانية.
وسمع أيضا من أبي الغنائم بن المأمون، وأبي بكر الخطيب، وأبي محمد بن هزار مرد، وأبي الحسين بن النقور.
وله مشيخة مروية.
صحب الشيخ أبا إسحاق (2) للتفقه.
وولد في حدود سنة خمسين وأربع مئة.
قاله أبو سعد (3).
قال: وأصله من كرخ جدان (4): وكان يسكن في دار الشيخ أبي حامد الاسفراييني، وهو شيخ صالح معمر ثقة، عجز عن المشي، مات في التاسع والعشرين من ربيع الاول سنة تسع وثلاثين وخمس مئة.
قلت: حدث عنه ابن عساكر (5)، والسمعاني، وأبو أحمد بن
__________
(*) الانساب 10 / 394، المنتظم 10 / 112، 113، العبر 4 / 106، البداية والنهاية 12 / 219، النجوم الزاهرة 5 / 276، شذرات الذهر 4 / 121.
(1) هو أبو الحسين محمد بن أحمد بن إسماعيل البغدادي الواعظ، المتوفى سنة 387 ه.
مرت ترجمته في الجزء السادس عشر برقم (376).
(2) الشيرازي، مرت ترجمته في الجزء الثامن عشر برقم (237).
(3) في الانساب " 10 / 394.
(4) قال ياقوت: بضم الجيم وسمعت بعضهم بفتحها، والضم أشهر، والدال مشددة وآخره نون: بليدة في آخر ولاية العراق، وهو الحد بين شهر زور والعراق.
" معجم البلدان " 4 / 449.
(5) انظر " مشيخة " ابن عساكر 23 / 2.
(*)

(20/79)

سكينة، وابن طبرزد، وعبد الله بن عثمان سبط ابن هدية، وعبد العزيز بن منينا، وعبد الملك بن المبارك القاضي، وإسماعيل بن هبة الله، والحسن ابن مسلم الفارسي الزاهد، وترك بن محمد العطار خاتمة من روى عنه.

49 - التيمي * الامام العلامة الحافظ، شيخ الاسلام، أبو القاسم، إسماعيل بن محمد بن الفضل بن علي بن أحمد بن طاهر القرشي التيمي، ثم الطلحي (1) الاصبهاني الملقب بقوام السنة، مصنف كتاب " الترغيب والترهيب ".
مولده في سنة سبع وخمسين وأربع مئة.
سمع أبا عمرو عبد الوهاب بن أبي عبد الله بن مندة، وعائشة بنت الحسن، وإبراهيم بن محمد الطيان (2)، وأبا الخير محمد بن أحمد بن ررا، والقاضي أبا منصور بن شكرويه، وأبا عيسى عبدالرحمن بن محمد بن زياد، وسليمان بن إبراهيم الحافظ، ومحمد بن أحمد بن علي السمسار، وأحمد بن عبدالرحمن الذكواني، والرئيس أبا عبد الله الثقفي، وطبقتهم بأصبهان، وأبا نصر محمد بن محمد الزينبي، وعاصم بن الحسن، وخلقا
__________
(*) الانساب 3 / 368، 369 (الجوزي)، المنتظم 10 / 90، اللباب 1 / 309،
310، الكامل 11 / 80، مرآة الزمان 8 / 107، تذكرة الحفاظ 4 / 1277 - 1282، العبر 4 / 94، دول الاسلام 2 / 55، الوافي بالوفيات 9 / 211، مرآة الجنان 3 / 263، طبقات الاسنوي 1 / 359، 361، البداية والنهاية 12 / 217، النجوم الزاهرة 5 / 267، طبقات المفسرين للسيوطي: 8، طبقات الحفاظ ص 463، طبقات المفسرين للداوودي 1 / 112 - 114، كشف الظنون 123، 211، 400، شذرات الذهب 4 / 105، 106، هدية العارفين 1 / 211، الرسالة المستطرفة: 57، تاريخ بروكلمان 6 / 39، 40.
(1) نسبة إلى الصحابي الجليل طلحة بن عبيد الله من جهة أمه كما سيذكر المؤلف.
(2) نسبة إلى حرفة الطين المعلومة، وقد تحرفت في " تذكرة الحفاظ " 4 / 1278 إلى " الطيار " بالراء آخره.
(*)

(20/80)

ببغداد، وأبا بكر بن خلف الشيرازي، وأبا نصر محمد بن سهل السراج، وعبد الرحمن بن أحمد الواحدي، وأقرانهم بنيسابور، وأقدم سماعه من محمد بن عمر الطهراني صاحب ابن مندة في سنة سبع وستين وهو ابن عشر سنين.
وسمع بمكة، وجاور سنة، وأملى وصنف، وجرح وعدل، وكان من أئمة العربية أيضا، وفي تواليفه الاشياء الموضوعة كغيره من الحفاظ.
حدث عنه: أبو سعد السمعاني، وأبو العلاء الهمذاني، وأبو طاهر السلفي، وأبو القاسم بن عساكر (1)، وأبو موسى المديني، وأبو سعد الصائغ، ويحيى بن محمود الثقفي وهو سبطه، وعبد الله بن محمد بن حمد (2) الخباز، وأبو الفضائل محمود بن أحمد العبد كوي، وأبو نجيح فضل الله بن عثمان، والمؤيد بن الاخوة، وأبو المجد زاهر بن أحمد الثقفي، وخلق سواهم.
قال أبو موسى المديني: أبو القاسم إسماعيل الحافظ إمام أئمة وقته، وأستاذ علماء عصره، وقدوة أهل السنة في زمانه، حدثنا عنه جماعة في حال حياته، أصمت في صفر سنة أربع وثلاثين وخمس مئة، ثم فلج بعد مدة، ومات يوم النحر سنة خمس وثلاثين، واجتمع في جنازته جمع لم أر مثلهم كثرة، وكان أبوه أبو جعفر محمد صالحا ورعا، سمع من سعيد العيار، وقرأ القرآن على أبي المظفر بن شبيب، وتوفي في سنة إحدى وتسعين وأربع مئة..إلى أن قال: ووالدته (3) كانت من ذرية طلحة بن عبيد
__________
(1) انظر " مشيخة " ابن عساكر: 29 / 2.
(2) في " تذكرة الحفاظ " 4 / 1278: حميد.
(3) في " تذكرة الحفاظ " 4 / 1278: ووالده، وهو خطأ، وسينقل المؤلف أيضا في نهاية الترجمة ص 88 أن نسبته الطلحي هي من جهة أمه.
(*)

(20/81)

الله التيمي أحد العشرة رضي الله عنهم.
قال أبو موسى: قال إسماعيل: سمعت من عائشة (1) وأنا ابن أربع سنين، وقد سمع من أبي القاسم بن عليك في سنة إحدى وستين.
قال أبو موسى: ولا أعلم أحدا عاب عليه قولا ولا فعلا، ولا عانده أحد إلا ونصره الله، وكان نزه النفس عن المطامع، لا يدخل على السلاطين، ولا على من اتصل بهم، قد أخلى دارا من ملكه لاهل العلم مع خفة ذات يده، ولو أعطاه الرجل الدنيا بأسرها لم يرتفع عنده، أملى ثلاثة آلاف وخمس مئة مجلس، وكان يملي على البديهة (2).
وقال الحافظ يحيى بن مندة: كان أبو القاسم حسن الاعتقاد، جميل الطريقة، قليل الكلام، ليس في وقته مثله (3).
وقال عبد الجليل كوتاه: سمعت أئمة بغداد يقولون: ما رحل إلى بغداد بعد الامام أحمد أفضل ولا أحفظ من إسماعيل (4).
قلت: هذا قول من لا يعلم.
وقال أبو موسى المديني في ذكر من هو على رأس المئة الخامسة: لا أعلم أحدا في ديار الاسلام يصلح لتأويل الحديث إلا إسماعيل الحافظ (5).
__________
(1) بنت الحسن الوركانية، المتوفاة سنة 460 ه، مرت ترجمتها في الجزء الثامن عشر برقم (142).
(2) انظر " تذكرة الحفاظ " 4 / 1278، 1279، و " طبقات " الاسنوي 1 / 360.
(3) انظر " تذكرة الحفاظ " 4 / 1279.
(4) انظر " تذكرة الحفاظ " 4 / 1279 و " طبقات " الاسنوي 1 / 360.
(5) " تذكرة الحفاظ " 4 / 1279.
(*)

(20/82)

قلت: وهذا تكلف، فإنه (1) على رأس المئة الخامسة ما اشتهر، إنما اشتهر قبل موته بعشرين عاما.
وروي عن إسماعيل الحافظ أنه قال: ما رأيت في عمري من يحفظ حفظي.
قال أبو موسى: وقرأ بروايات على جماعة من القراء، وأما التفسير والمعاني والاعراب، فقد صنف فيه كتبا بالعربية وبالفارسية، وأما علم الفقه فقد شهرت فتاويه في البلد والرساتيق (2).
قال أبو المناقب محمد بن حمزة العلوي: حدثنا الامام الكبير، بديع وقته، وقريع دهره، أبو القاسم إسماعيل بن محمد..فذكر حديثا.
وبلغنا عن أبي القاسم تعبد وأوراد وتهجد، فقال أبو موسى: سمعت
من يحكي عنه في اليوم الذي قدم بولده ميتا، وجلس للتعزية، أنه جدد الوضوء في ذلك اليوم مرات نحو الثلاثين، كل ذلك يصلي ركعتين، وسمعت بعض أصحابه أنه كان يملي شرح " صحيح مسلم " عند قبر ولده أبي عبد الله، ويوم تمامه عمل مأدبة (3) وحلاوة كثيرة، وكان ابنه (4) ولده في سنة خمس مئة، ونشأ، وصار إماما في اللغة والعلوم، حتى ما كان يتقدمه كبير أحد في الفصاحة والبيان والذكاء، وكان أبوه يفضله على نفسه في اللغة
__________
(1) في الاصل: فإن، وهو خطأ.
وفي " التذكرة ": فإن الرجل ما كان في رأس المئة قد اشتهر.
(2) انظر " تذكرة الحفاظ " 4 / 1279 وفيه: سرت فتاواه بدل شهرت.
(3) على هامش النسخة: مائدة.
(4) أبو عبد الله محمد، ترجمه المؤلف في " تذكرة الحفاظ " 4 / 1280، والاسنوي في " الطبقات " 1 / 361، وابن المعاد في " الشذرات " 4 / 106.
(*)

(20/83)

وجريان اللسان، أملى جملة من شرح " الصحيحين "، وله تصانيف كثيرة مع صغر سنه، مات بهمذان سنة ست وعشرين، وفقده أبوه، وسمعت أحمد ابن حسن يقول: كنا مع الشيخ أبي القاسم، فالتفت إلى أبي مسعود الحافظ، فقال: أطال الله عمرك، فإنك تعيش طويلا، ولا ترى مثلك.
فهذا من كراماته (1)..إلى أن قال الحافظ أبو موسى: وله التفسير في ثلاثين مجلدا، سماه " الجامع "، وله تفسير آخر في أربع مجلدات، وله " الموضح " في التفسير في ثلاث مجلدات، وكتاب " المعتمد " في التفسير عشر مجلدات، وكتاب " السنة " مجلد، وكتاب " سير السلف " (2) مجلد ضخم، وكتاب " دلائل
النبوة " مجلد، وكتاب " المغازي " مجلد، وأشياء كثيرة.
وقال محمد بن ناصر الحافظ: حدثنا أبو جعفر محمد بن الحسن ابن أخي إسماعيل الحافظ، حدثني أحمد الاسواري الذي تولى غسل عمي - وكان ثقة - أنه أراد أن ينحي عن سوأته الخرقة لاجل الغسل، قال: فجبذها إسماعيل بيده، وغطى فرجه، فقال الغاسل: أحياة بعد موت (3) ؟ ! قال أبو سعد السمعاني: أبو القاسم هو أستاذي في الحديث، وعنه أخذت هذا القدر، وهو إمام في التفسير والحديث واللغة والادب، عارف بالمتون والاسانيد، كنت إذا سألته عن المشكلات، أجاب في الحال، وهب أكثر أصوله في آخر عمره، وأملى بالجامع قريبا من ثلاثة آلاف مجلس (4)، وكان أبي يقول: ما رأيت بالعراق من يعرف الحديث ويفهمه غير
__________
(1) انظر " تذكرة الحفاظ " 4 / 1280.
(2) انظر نسخه الخطية في " تاريخ " بروكلمان 6 / 40.
(3) انظر " تذكرة الحفاظ " 4 / 1280، و " المنتظم " 10 / 90.
(4) انظر " الانساب " 3 / 368.
(*)

(20/84)

اثنين: إسماعيل الجوزي (1) بأصبهان، والمؤتمن الساجي (2) ببغداد.
قال أبو سعد: تلمذت له، وسألته عن أحوال جماعة، قال: ورأيته وقد ضعف، وساء حفظه (3).
وقال محمد بن عبد الواحد الدقاق: كان أبو القاسم عديم النظير، لا مثل له في وقته، كان ممن يضرب به المثل في الصلاح والرشاد (4).
وقال أبو طاهر السلفي: هو فاضل في العربية ومعرفة الرجال.
وقال أبو عامر العبدري (5): ما رأيت أحدا قط مثل إسماعيل،
ذاكرته، فرأيته حافظا للحديث، عارفا بكل علم، متفننا، استعجل عليه بالخروج.
روى السلفي هذا عن العبدري.
وقال السلفي: وسمعت أبا الحسين بن الطيوري غير مرة يقول: ما قدم علينا من خراسان مثل إسماعيل بن محمد (6).
قلت: قول أبي سعد (7) السمعاني فيه: " الجوزي " بضم الجيم وبزاي، هو لقب أبي القاسم، وهو اسم طائر صغير (8).
وقد سئل أبو القاسم التيمي رحمه الله: هل يجوز أن يقال: لله حد أو
__________
(1) سيذكر المؤلف قريبا معنى هذه النسبة.
(2) مرت ترجمته في الجزء التاسع عشر برقم (195)، وانظر " تبصير المنتبه " 1 / 371.
(3) انظر " تذكرة الحفاظ " 4 / 1280، 1281.
(4) " تذكرة الحفاظ " 4 / 1281.
(5) تصحفت إلى " الغندري " في " شذرات الذهب " 4 / 106.
(6) " تذكرة الحفاظ " 4 / 1281.
(7) في الاصل: أبي بكر، وهو خطأ.
(8) بلغة أهل أصبهان، وكان يكره هذا اللقب، ولكنه عرف به.
انظر " الانساب " 3 / 386، و " اللباب " 1 / 309.
(*)

(20/85)

لا ؟ وهل جرى هذا الخلاف في السلف ؟ فأجاب: هذه مسألة أستعفي من الجواب عنها لغموضها، وقلة وقوفي على غرض السائل منها، لكني أشير إلى بعض ما بلغني، تكلم أهل الحقائق في تفسير الحد بعبارات مختلفة، محصولها أن حد كل شئ موضع بينونته عن غيره، فإن كان غرض القائل: ليس لله حد: لا يحيط علم الحقائق به، فهو مصيب، وإن كان غرضه
بذلك: لا يحيط علمه تعالى بنفسه فهو ضال، أو كان غرضه أن الله بذاته في كل مكان فهو أيضا ضال.
قلت: الصواب الكف عن إطلاق ذلك، إذ لم يأت فيه نص، ولو فرضنا أن المعنى صحيح، فليس لنا أن نتفوه بشئ لم يأذن به الله خوفا من أن يدخل القلب شئ من البدعة، اللهم احفظ علينا إيماننا.
وقد ذكر أبو القاسم بن عساكر أبا نصر الحسن بن محمد اليونارتي (1) الحافظ، فرجحه على أبي القاسم إسماعيل، فالله أعلم، وكأن ابن عساكر لما رأى إسماعيل بن محمد وقد كبر ونقص حفظه، قال هذا.
قد مر أنه مات سنة خمس وثلاثين.
وفيها مات الامام الكبير المحدث أبو الحسن رزين بن معاوية العبدري (2) السرقسطي المجاور، والفقيه البديع أبو علي أحمد بن سعد العلجي الهمذاني (3)، والعلامة اللغوي الامام أبو عبد الله جعفر بن محمد ابن مكي بن أبي طالب القيسي القرطبي (4)، ومسند بغداد أبو منصور عبد
__________
(1) المتوفى سنة 527 ه، مرت ترجمته في الجزء التاسع عشر برقم (365).
(2) سترد ترجمته برقم (129).
(3) سترد ترجمته برقم (56) وسيكررها في الصفحة (144) بعد الترجمة (85).
(4) ذكرت مصادر ترجمته في نهاية الترجمة رقم (42).
(*)

(20/86)

الرحمن بن محمد بن زريق الشيباني القزاز (1)، ومسند العصر قاضي المرستان (2) أبو بكر محمد بن عبدا لباقي الانصاري البغدادي، والزاهد القدوة يوسف بن أيوب الهمذاني (3) بمرو، ومسند نيسابور أبو الفتوح عبد الوهاب بن شاه الشاذياخي (4)، والمعمر أبو الحسن محمد بن أحمد بن
محمد بن توبة (5) الاسدي العكبري، وأخوه أبو منصور عبد الجبار (6).
أخبرنا محمد بن عمر بن محمود الفقيه، أخبرنا محمد بن عبد الهادي، أخبرنا يحيى بن محمود، أخبرنا جدي لامي إسماعيل بن محمد الحافظ بأصبهان، أخبرنا أبو نصر محمد بن سهل السراج، أخبرنا عبد الملك بن الحسن الازهري، حدثنا أبو عوانة، حدثنا الحسن بن علي بن عفان، وإبراهيم بن مسعود الهمذاني، قالا: حدثنا ابن نمير، عن الاعمش، عن شقيق، عن مسروق، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " إذا أطعمت المرأة من بيت زوجها غير مفسدة، فلها أجرها، وله مثله، وللخازن مثل ذلك، له بما احتسب، ولها بما أنفقت " (7).
قال أبو موسى المديني: سألت إسماعيل يوما: أليس قد روي عن ابن
__________
(1) تقدمت ترجمته برقم (42).
(2) تقدمت ترجمته برقم (12).
(3) تقدمت ترجمته برقم (41).
(4) تقدمت ترجمته برقم (17).
(5) تقدمت ترجمته برقم (15).
(6) تقدمت ترجمته برقم (16).
(7) إسناده صحيح، وأخرجه البخاري (1425)، و (1437) و (1439) و (1440) و (1444) و (2065)، ومسلم (1024) والترمذي (672) وأبو داود (1685) من طريق الاعمش ومنصور، كلاهما عن شقيق أبي وائل بهذا الاسناد، وأخرجه الترمذي (671) والنسائي 5 / 65 من طريق شعبة، عن عمرو بن مرة، عن أبي وائل، عن عائشة.
(*)

(20/87)

عباس في قوله: استوى: قعد (1) ؟ قال: نعم.
قلت له: إسحاق بن
راهويه يقول: إنما يوصف بالقعود من يمل القيام.
قال: لا أدري أيش يقول إسحاق.
وسمعته يقول: أخطأ ابن خزيمة في حديث الصورة، ولا يطعن عليه بذلك، بل لا يؤخذ عنه هذا فحسب.
قال أبو موسى: أشار بهذا إلى أنه قل إمام إلا وله زلة، فإذا ترك لاجل زلته، ترك كثير من الائمة، وهذا لا ينبغي أن يفعل.
وعن أبي مسعود عبدالرحيم قال: كنا نمضي مع أبي القاسم إلى بعض المشاهد، فإذا استيقظنا من الليل، رأيناه قائما يصلي.
وذكر أبو موسى في نسبة أبي القاسم التيمي الطلحي أن ذلك النسب له من جهة أمه، ثم قال: وابن أخت القوم منهم.
__________
(1) في ثبوت ذلك عن ابن عباس وقفة، فقد نقل عنه محيي السنة البغوي في تفسيره وأكثر المفسرين أن معناه: ارتفع، وقال الحافظ ابن كثير في تفسيره عند قوله تعالى (ثم استوى على العرش) من سورة الاعراف الآية 54 ما نصه: فللناس في هذا المقام مقالات كثيرة جدا، ليس هذا موضع بسطها، وإنما يسلك في هذا المقام مذهب السلف الصالح: مالك، والاوزاعي، والثوري، والليث بن سعد والشافعي، وأحمد بن حنبل، وإسحاق بن راهويه وغيرهم، من أئمة المسلمين قديما وحديثا وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن الله، فإن الله لا يشبهه شئ من خلقه، و (ليس كمثله شئ وهو السميع البصير)، بل الامر كما قال الائمة - منهم نعيم بن حماد الخزاعي شيخ البخاري -: " من شبه الله بخلقه فقد كفر ".
ومن جحد ما وصف الله به نفسه فقد كفر ".
وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة والاخبار الصحيحة، على الوجه الذي يليق بجلال الله تعالى، ونفى عن الله تعالى النقائص، فقد سلك سبل الهدى.
وانظر لزاما " فتح الباري " 13 / 405 - 408 الطبعة السلفية.
(*)

(20/88)

50 - ابن الجواليقي * العلامة الامام اللغوي النحوي، أبو منصور، موهوب بن أحمد بن محمد بن الخضر بن الحسن بن الجواليقي، إمام الخليفة المقتفي.
مولده سنة 466.
سمع أبا القاسم بن البسري، وأبا طاهر بن أبي الصقر، والنقيب طراد ابن محمد الزينبي، وعدة.
وطلب بنفسه مدة، ونسخ الكثير.
حدث عنه: بنته خديجة، والسمعاني، وابن الجوزي، والتاج الكندي، ويوسف بن كامل، وآخرون.
قال السمعاني: إمام في النحو واللغة، من مفاخر بغداد، قرأ الادب على أبي زكريا التبريزي، ولازمه، وبرع، وهو ثقة ورع، غزير الفضل،
__________
(*) الانساب 3 / 337، نزهة الالبا: 396 - 398، المنتظم 10 / 118، معجم الادباء 19 / 205 - 207، اللباب 1 / 301، الكامل 11 / 106، 107، إنباه الرواة 3 / 335 - 337، وفيات الاعيان 5 / 342 - 344، المختصر 3 / 17، تذكرة الحفاظ 4 / 1286، العبر 4 / 110، تلخيص ابن مكتوم: 257 - 259، المستفاد من ذيل تاريخ بغداد: 236، 237، تتمة المختصر 2 / 72، مرآة الجنان 3 / 271 - 273، البداية والنهاية 12 / 220، ذيل طبقات الحنابلة 1 / 204 - 207، طبقات ابن قاضي شهبة: ورقة 260، النجوم الزاهرة 5 / 277، بغية الوعاة 2 / 308، كشف الظنون 48، 741، 1577، 1586، 1739، شذرات الذهب 4 / 127، هدية العارفين 2 / 483، تاريخ بروكلمان 5 / 163، 164، معجم المطبوعات: 719.
والجواليقي وانظر مقدمة العلامة أحمد شاكر لكتاب " المعرب ".
قال السمعاني: هذه النسبة إلى الجوالق، وهي جمع جوالق، ولعل بعض أجداد المنتسب إليها كان يبيعها أو يعملها.
قال ابن خلكان: وهي نسبة شاذة، لان الجموع لا ينسب إليها، بل ينسب إلى آحادها، إلا ما جاء شاذا مسموعا في كلمات محفوظة، مثل قولهم: رجل أنصاري، في النسبة إلى الانصار..(*)

(20/89)

وافر العقل، مليح الخط، كثير الضبط، صنف التصانيف، وشاع ذكره (1).
وقال ابن الجوزي (2): قرأ الادب سبع عشرة سنة على التبريزي، وانتهى إليه علم اللغة، ودرس العربية بالنظامية، وكان المقتفي (3) يقرأ عليه شيئا من الكتب، وكان متواضعا، طويل الصمت، متثبتا، يقول كثيرا: لا أدري.
مات في المحرم سنة أربعين وخمس مئة، وغلط من قال: سنة تسع وثلاثين (4).
وقال ابن النجار: هو إمام أهل عصره في اللغة، كتب الكثير بخطه المليح المتقن، مع متانة الدين، وصلاح الطريقة، وكان ثقة حجة نبيلا.
وقال الكمال الانباري (5): ألف في العروض، وشرح " أدب الكاتب " (6)، وعمل كتاب " المعرب " (7)، و " التكملة في لحن العامة " (8)، قرأت عليه، وكان منتفعا به لديانته وحسن سيرته، وكان يختار
__________
(1) انظر " الانساب " 3 / 337.
(2) في " المنتظم " 10 / 118.
(3) سترد ترجمته برقم (273).
(4) قاله السمعاني وابن الاثير والقفطي والانباري وابن خلكان وياقوت، وغلط السيوطي في " البغية " فذكر وفاته سنة 465، وهي سنة ولادته في رواية، وتبعه حاجي خليفة في " كشف الظنون ".
(5) في " نزهة الالباب " 396، 397.
(6) طبع شرحه هذا بمصر بمكتبة القدسي سنة 1350 ه مصدرا بمقدمة بليغة وافية لشيخ الادب وحجة العرب مصطفى صادق الرافعي رحمه الله.
(7) طبع بتحقيق وشرح العلامة أحمد شاكر بمطبعة دار الكتب بمصر سنة 1969 م.
(8) أكمل به " درة الغواص " للحريري كما ذكر ابن خلكان وياقوت، وقد طبع بتحقيق الاستاذ عز الدين التنوخي بمطبعة ابن زيدون بدمشق سنة 1355، بعناية المجمع العلمي العربي بدمشق.
(*)

(20/90)

في النحو مسائل غريبة، وكان في اللغة أمثل منه في النحو.
قال ابن شافع: كان من المحامين عن السنة.
قلت: خلف ولدين: إسماعيل (1) وإسحاق (2)، ماتا في عام سنة خمس وسبعين.
فأما أبو محمد إسماعيل، فكان من أئمة العربية، كتب أيضا أولاد الخلفاء مع دين ونزاهة وسعة علم.
قال ابن الجوزي: ما رأينا ولدا أشبه أباه مثل إسماعيل بن الجواليقي (3).
قلت: روى عن ابن كادش، وابن الحصين.

51 - ابن أبي جمرة * الامام المعمر المسند، أبو العباس، أحمد بن عبدالملك بن (4) موسى بن أبي جمرة الاموي مولاهم المرسي المالكي.
سمع أباه، وأبا بكر بن أبي جعفر، وهشام بن أحمد.
__________
(1) مترجم في: معجم الادباء 7 / 45 - 47، إنباه الرواة 1 / 210، تلخيص ابن مكتوم:
40، الوافي 9 / 230، مرآة الزمان 8 / 226، البداية والنهاية 12 / 305، ذيل طبقات الحنابلة 1 / 346، 347، طبقات ابن قاضي شهبة 1 / 279، 280، بغية الوعاة 1 / 457، شذرات الذهب 4 / 249، 250.
(2) مترجم في: معجم الادباء 6 / 88، 89، إنباه الرواة 1 / 230، تلخيص ابن مكتوم: 41، الوافي 8 / 427، مرآة الزمان 8 / 226.
(3) انظر " الوافي بالوفيات " 9 / 230 و " طبقات " ابن رجب 1 / 347.
(*) تكملة الصلة 1 / 46، العبر 4 / 91، الديباج المذهب 1 / 217، غاية النهاية 1 / 77، النجوم الزاهرة 5 / 265، شذرات الذهر 4 / 102.
(4) سقط لفظ " بن " من الاصل، واستدرك من " الديباج المذهب " و " غاية النهاية ".
(*)

(20/91)

وانفرد في زمانه بإجازة الامام أبي عمرو الداني، وأجاز له أيضا أبو عمر ابن عبد البر.
ذكره الابار، وقال: حدث عنه ولده أبو بكر محمد شيخنا.
قلت: سمع منه ولده أبو بكر كتاب " التيسير " في السبع، وعاش إلى قرب سنة ست مئة.
وتوفي أبو العباس في سنة ثلاث وثلاثين وخمس مئة.

52 - الشاطبي * الامام المسند، أبو محمد، عبد الله بن علي بن أحمد بن علي، اللخمي الاندلسي، الشاطبي، سبط الحافظ ابن عبد البر.
أجاز له جده تصانيفه في سنة اثنتين وستين وأربع مئة.
وكان مولده في سنة 443.
وقد سمع " الصحيحين " من أبي العباس بن دلهاث العذري،
و " صحيح البخاري " من القاضي أبي الوليد الباجي.
وولي قضاء مدينة أغمات (1).
روى عنه: حفيده لبنته عمر بن عبد الله الاغماتي، وعيسى بن الملجوم، وأجاز لابن بشكوال.
مات في صفر سنة ثلاث أو اثنتين وثلاثين وخمس مئة، وعاش تسعين عاما.
__________
(*) لم نعثر له على مصدر ترجمة.
(1) بلدة بأقصى بلاد المغرب قريبة من مراكش.
(*)

(20/92)

53 - أبو المعالي الفارسي * الشيخ الثقة الجليل المسند، أبو المعالي، محمد بن إسماعيل بن محمد بن حسين بن القاسم، الفارسي، ثم النيسابوري.
قال السمعاني (1): ثقة مكثر، سمع " السنن الكبير " من أبي بكر البيهقي، و " صحيح البخاري " من سعيد العيار، وسمع من أبي حامد الازهري، وسمع أيضا كتاب " المدخل إلى السنن " من البيهقي.
مولده سنة ثمان وأربعين في شعبانها، وتوفي في ثالث جمادى الآخرة سنة تسع وثلاثين وخمس مئة.
قلت: روى عنه ابن عساكر (2)، والسمعاني، ومنصور بن الفراوي، وإسماعيل بن علي بن حمك المغيثي، والمؤيد الطوسي، وزينب بنت أبي القاسم الشعرية، وطائفة، وأجاز لعبد الرحيم بن أبي سعد السمعاني.

54 - ابن باجة * * فيلسوف الاندلس، أبو بكر، محمد بن يحيى بن الصائغ السرقسطي
الشاعر.
__________
(*) التحبير 2 / 97 وكنتيه فيه أبو نصر، العبر 4 / 109، النجوم الزاهرة 5 / 276، شذرات الذهب 4 / 124، 125.
(1) " التحبير " 2 / 97 بنحوه.
(2) انظر " مشيخة " ابن عساكر 179 / 2.
(* *) قلائد العقيان: 300 - 306، الخريدة (قسم شعراء المغرب والاندلس) 2 / 332 - 334، أخبار العلماء بأخبار الحكماء: 406، طبقات الاطباء لابن أبي أصيبعة: 515 - 517، المغرب في حلي المغرب 2 / 119، وفيات الاعيان 4 / 429 - 431، الوافي بالوفيات 2 / 240 - 242، نفح الطيب 7 / 17 - 25 و 27، شذرات الذهب 4 / 103، هدية العارفين 2 / 87 دائرة المعارف الاسلامية 1 / 95، الاعلام بمن حل مراكش وأغمات من الاعلام 2 / 384 ه.
(*)

(20/93)

كان يضرب به المثل في الذكاء، وآراء الاوائل، والطب، والموسيقا، ودقائق الفلسفة.
ينظر بالفارابي، وقد سعوا في قتله.
وعنه أخذ ابن رشد الحفيد، وابن الامام الكاتب.
مات بفاس سنة ثلاث وثلاثين وخمس مئة ولم يتكهل (1).

55 - ابن خيرون * الشيخ الامام المعمر، شيخ القراء، أبو منصور، محمد بن عبد الملك بن الحسن بن خيرون، البغدادي المقرئ الدباس، مصنف كتاب " المفتاح " في القراءات العشر، وكتاب " الموضح " في القراءات.
مولده في رجب سنة أربع وخمسين وأربع مئة.
فبادر عمه الحافظ أبو الفضل، وأخذ له الاجازة من أبي محمد
الجوهري، وأبي الحسين بن النرسي، وسمع من أبي جعفر بن المسلمة كتاب " النسب " للزبير، وسمع من أبي بكر الخطيب أكثر " تاريخه " ومن أبي محمد بن هزار مرد، وعبد الصمد بن المأمون، وعدة.
وتلا بالروايات على عبد السيد بن عتاب، وجده لامه أبي البركات عبد الملك بن أحمد، وأبي الفضل بن خيرون.
__________
(1) انظر مؤلفاته في " طبقات الاطباء " 516، و " هدية العارفين " 2 / 87.
(*) المنتظم 10 / 115، الاستدراك لابن نقطة: باب خيرون وجبرون، وباب الخيروني والجيروني والجنزوي، الكامل في التاريخ 11 / 103، العبر 4 / 109، معرفة القراء الكبار 1 / 399، دول الاسلام 2 / 57، مرآة الجنان 3 / 271، النشر في القراءات العشر 1 / 86، غاية النهاية 2 / 192، تبصير المنتبه 2 / 545 و 554، النجوم الزاهرة 5 / 276، كشف الظنون: 1769، شذرات الذهب 4 / 2125، هدية العارفين 2 / 88، 89.
(*)

(20/94)

وكان ينسخ " تاريخ الخطيب " ويبيعه.
قال السمعاني: ثقة صالح، ما له شغل سوى التلاوة والاقراء.
وقال ابن الخشاب: كان شافعيا من أهل السنة.
قلت: روى عنه: ابن عساكر (1)، وأبو موسى، وابن الجوزي، والكندي، وأحمد بن محمد بن سعد الفقيه، وعلي بن محمد الموصلي، وعدة.
وآخر من روى عنه بالاجازة أبو منصور بن عفيجة.
(2).
وتلا عليه بالروايات أبو اليمن الكندي، ويحيى الاواني (3)، وإبراهيم ابن بقاء اللبان.
مات في رجب سنة تسع وثلاثين وخمس مئة ببغداد.

56 - العجلي * المحدث الامام، أبو علي، أحمد بن سعد بن علي بن الحسن بن القاسم بن عنان، العجلي البديع الهمذاني، ابن أبي منصور، أحد الاعيان.
__________
(1) انظر " مشيخة " ابن عساكر 195 / 2.
(2) هو أبو منصور محمد بن عبد الله بن المبارك بن كرم البندنيجي، يعرف بابن عفيجة، وعفيجة لقب لوالده عبد الله، تحرف في " غاية النهاية " 2 / 192 إلى " عفحه " هكذا غير منقوط، وأبو منصور هذا متوفى سنة 625 ه، ستأتي ترجمته في الجزء الثاني والعشرين، وذكره المؤلف في الترجمة رقم (46) وأنه روى بالاجازة عن صاحب الترجمة ابن السلال.
(3) نسبة إلى أوانا، وهي قرية على عشرة فراسخ من بغداد عند صريفين على الدجلة.
(*) الانساب 8 / 401، تذكرة الحفاظ 4 / 1281، الوافي بالوفيات 6 / 384، 385، طبقات السبكي 6 / 17، 18، طبقات الاسنوي 2 / 214، وسيعيد المؤلف ترجمته عقب الترجمة (85).
(*)

(20/95)

رحل، وكتب، وجمع، وأملى.
سمع أبا الفرج علي بن محمد بن عبدالحميد البجلي، وبكر بن حيد، ويوسف بن محمد الخطيب، وعبد الرحمن بن محمد بن شاذي، وأحمد بن عيسى بن عباد الدينوري، وأبا إسحاق الشيرازي، وعدة بهمذان، وسليمان الحافظ، والثقفي الرئيس، وطائفة بأصبهان، وعبد الكريم بن أحمد الوزان، وجماعة بالري، والشافعي بن داود التميمي بقزوين، وأبا الغنائم بن أبي عثمان، وعدة ببغداد، والحسين بن محمد الدهقان بالكوفة.
روى عنه: ابن ناصر، والسمعاني، وابن عساكر (1)، والمبارك بن كامل، وابن الجوزي، وآخرون.
وهو سبط محمد بن عثمان القومساني (2).
قال السمعاني: شيخ فاضل ثقة، جليل القدر، واسع الرواية، سمعه أبوه، وسمعت منه، ولد سنة ثمان وخمسين وأربع مئة، وأول سماعه في سنة ثلاث وستين، وتوفي في رجب سنة خمس وثلاثين وخمس مئة (3).
وذكر ابن النجار أن قبره يقصد بالزيارة.
وقال شيرويه: يرجع إلى نصيب من كل العلوم، وكان يداري، ويقوم بحقوق الناس، مقبولا بين الخاص والعام.
__________
(1) انظر " مشيخة " ابن عساكر 6 / 1.
(2) مرت ترجمته في الجزء الثامن عشر برقم (220).
(3) الخبر في " الانساب " 8 / 401 بنحوه.
(*)

(20/96)

57 - ابن مازة * شيخ الحنفية، عالم المشرق، أبو حفص، عمر بن عبد العزيز بن عمر بن عبد العزيز بن مازة البخاري.
تفقه بأبيه العلامة أبي المفاخر حتى برع، وصار يضرب به المثل، وعظم شأنه عند السلطان، وبقي يصدر عن رأيه، إلى أن رزقه الله تعالى الشهادة على يد الكفرة بعد وقعة قطوان وانهزام المسلمين (1).
قال السمعاني: فسمعت أنه لما خرج، كان يودع أصحابه وأولاده وداع من لا يرجع، رحمه الله تعالى، سمع أباه، وعلي بن محمد بن خدام (2)، لقيته بمرو، وحضرت مناظرته، وقد حدث عن أبي سعد بن
الطيوري، وأبي طالب بن يوسف، وكان يعرف بالحسام، تفقه عليه خلق، وسمع منه أبو علي بن الوزير الدمشقي، قتل صبرا بسمرقند في صفر سنة ست وثلاثين وخمس مئة وله ثلاث وخمسون سنة (3).
__________
(*) الكامل في التاريخ 11 / 86، دول الاسلام 2 / 55، الجواهر المضية 2 / 649، 650، النجوم الزاهرة 5 / 268، 269، تاج التراجم 46، 47، طبقات الفقهاء لطاش كبري: 93، مفتاح السعادة 2 / 277، كتائب أعلام الاخبار رقم (342)، الطبقات السنية رقم (1629)، كشف الظنون: 11، 46، 113، 563، 569، 1222، 1224، 1228، 1403، 1404، 1431، 1435، 1471، 1998، الفوائد البهية: 149، هدية العارفين 1 / 783، إيضاح المكنون 2 / 124، تذكرة النوادر: 57، تاريخ بروكلمان 6 / 294 - 296.
(1) انظر تفصيل هذه الوقعة في " الكامل " 11 / 81 - 86.
وقطوان: قرية من قرى سمرقند على خمسة فراسخ منها.
" معجم البلدان " 4 / 375.
(2) بكسر الخاء المعجمة ودال مهملة، وضبطه ابن نقطة بالذال المعجمة.
انظر " الانساب " 5 / 56، 57 (الخدامي)، و " المشتبه " 146، و " تبصير المنتبه " 1 / 312، و " الاستدراك " باب الجذامي والخذامي.
(3) وله عدة مؤلفات منها: " الفتاوى الكبرى " و " الفتاوى الصغرى " و " الفتاوى الخاصية " و " عمدة الفتاوى " و " الواقعات الحسامية في مذهب الحنفية "، و " أصول الفقه " = (*)

(20/97)

58 - ابن طاووس * إمام جامع دمشق ومقرئه، أبو محمد، هبة الله بن أحمد بن عبد الله ابن علي بن طاووس البغدادي، ثم الدمشقي (1).
أتقن السبع على أبيه أبي البركات.
وسمع الكثير، ونسخ، وأدب بسوق الاحد (2)، ثم ولي إمامة
الجامع.
سمع أبا العباس بن قبيس، وأبا القاسم بن أبي العلاء، ومالكا البانياسي، وابن الاخضر، وأبا منصور بن شكرويه (3)، وسليمان الحافظ.
وكان ثقة متصونا.
مات في المحرم سنة ست وثلاثين وخمس مئة عن خمس وسبعين سنة.
وكان ذهب مع الرسول إلى أصبهان من تتش (4).
__________
= و " مسائل دعوى الحيطان والطرق وسيل الماء " وغيرها.
انظر النسخ الخطية لهذه المؤلفات في " تاريخ " بروكلمان 6 / 295، 296 (النسخة العربية).
(*) الانساب 3 / 410، 411 (الجيروني)، المنتظم 10 / 101، معجم البلدان 2 / 199 (جيرون)، الكامل في التاريخ 11 / 90، اللباب 1 / 322، مرآة الزمان 8 / 110 العبر 4 / 101، معرفة القراء الكبار 1 / 394، 395، طبقات السبكي 7 / 324، غاية النهاية 2 / 349، النجوم الزاهرة 5 / 270، شذرات الذهب 4 / 114.
(1) أورده السمعاني في نسبة " الجيروني " نسبة إلى جيرون: موضع بدمشق قال ياقوت: والمعروف اليوم أن بابا من أبواب الجامع الاموي بدمشق وهو بابه الشرقي يقال له: باب جيرون.
(2) أي في مسجد بسوق الاحد يعرف بمسجد العباسي، وسوق الاحد يقع في الجهة الشرقية من جيرون.
انظر " ثمار المقاصد في ذكر المساجد " ص 83، 84.
(3) تصحف في " غاية النهاية " و " معرفة القراء " إلى " سكرويه " بالسين المهملة.
(4) وهو صاحب دمشق تاج الدولة تتش بن ألب أرسلان السلجوقي، مرت ترجمته في الجزء التاسع عشر برقم (46).
وقد ذهب ابن طاووس صاحب الترجمة صحبة أبيه إلى السلطان ملكشاه.
(*)

(20/98)

روى عنه السمعاني، ومدحه، والسلفي ووثقه، وابن عساكر، وابنه
القاسم، والقاضي ابن الحرستاني، وأبو المحاسن بن أبي لقمة.
وعندي من عواليه.

59 - غانم بن أحمد * ابن الحسن بن محمد بن علي، الشيخ المعمر الثقة، أبو الوفاء، الاصبهاني الجلودي.
مولده في رجب سنة ثمان وأربعين وأربع مئة.
سمع " صحيح البخاري " من سعيد بن أبي سعيد العيار، وسمع أيضا من أبي نصر محمد بن علي الكاغدي.
حدث عنه: ابن عساكر (1)، والسمعاني، وداود بن معمر، وآخرون.
وقرأت " صحيح البخاري " على أبي العباس الحجار لاولادي بإجازته من ابن معمر.
وممن روى عنه أبو موسى المديني.
توفي في ثالث ذي الحجة سنة ثمان وثلاثين وخمسين مئة.
حط عليه محمد بن أبي نصر اللفتواني (2)، قال: لانه كان يميل إلى الاشعرية، فانظر، تر.
__________
(*) التحبير 2 / 5، 6، معجم شيوخ السمعاني: الورقة 188، التقييد: الورقة 188 / 1، ملخص تاريخ الاسلام: الورقة 35 / 1.
(1) انظر " مشيخة " ابن عساكر 160 / 1.
(2) الذي تقدمت ترجمته برقم (45).
(*)

(20/99)

60 - غانم بن خالد * ابن عبد الواحد بن أحمد، الشيخ أبو القاسم بن الشيخ أبي طاهر الاصبهاني التاجر.
سمع من عبد الرزاق بن شمه (1) " سنن " موسى بن طارق (2) سوى الجزء الرابع، وتفرد بعلوه، وسمع أيضا من الباطرقاني (3)، وأبي مسلم من مهربزد (4)، وعبد الله بن محمد الكروي، وطائفة.
وكان مولده في سنة اثنتين وخمسين وأربع مئة بأصبهان.
حدث عنه: السمعاني، وابن عساكر (5)، وأحمد بن الحافظ أبي العلاء، ومحمد بن عبد الله الرويدشتي، ومحمد بن أبي طاهر بن غانم حفيده، وحفيده الآخر محمد بن أبي نصر.
قال السمعاني (6): كان سديدا ثقة مكثرا.
توفي في رجب سنة ثمان (7) وثلاثين وخمس مئة.
قلت: وأبوه من مشايخ السلفي.
__________
(*) التحبير 2 / 6 - 8، تذكرة الحفاظ 4 / 1283.
(1) مرت ترجمته في الجزء الثامن عشر برقم (82).
(2) مرت ترجمته في الجزء التاسع برقم (112).
(3) وهو أبو بكر أحمد بن الفضل بن محمد الباطرقاني الاصبهاني، مرت ترجمته في الجزء الثامن عشر برقم (98).
(4) مرت ترجمته في الجزء الثامن عشر برقم (79).
(5) انظر " مشيخة " ابن عساكر 160 / 1.
(6) في " التحبير " 2 / 6 و 8.
(7) في " التحبير " سنة خمس.
(*)

(20/100)

61 - أبو جعفر الهمذاني * الشيخ الامام الحافظ الرحال الزاهد، بقية السلف والاثبات، أبو جعفر محمد بن أبي علي الحسن بن محمد بن عبد الله، الهمذاني.
ولد بعد الاربعين وأربع مئة.
وقدم بغداد، سنة ستين، فسمع بها قليلا، فسمع من أبي الحسين بن النقور، وأبي القاسم بن البسري، وأبي نصر الزينبي، وخلق، وبنيسابور من الفضل بن المحب، وأبي صالح المؤذن، وخلق، وبمكة من أبي علي الشافعي، وسعد الزنجاني، وبجرجان من إسماعيل بن مسعدة، وطائفة، وبمرو من أبي الخير محمد بن أبي عمران، وبهراة من أبي إسماعيل الانصاري، وعدة، وبهمذان.
وحدث ب " الجامع " لابي عيسى عن أبي عامر الازدي، ومحمد بن محمد بن العلاء، وثابت بن سهلك القاضي عن الجراحي.
وكان من أئمة أهل الاثر، ومن كبراء الصوفية.
قال السمعاني: سافر الكثير إلى البلدان الشاسعة، ونسخ بخطه، وما أعرف أحدا في عصره سمع أكثر منه.
وعنه قال: دخلت بغداد سنة ستين، وكنت أسمع ولا أدعهم يكتبون اسمي، لاني كنت لا أعرف العربية، حتى دخلت البادية، وكنت أدور مع الظاعنين من العرب حتى رجعت إلى بغداد، فقال لي الشيخ أبو إسحاق: رجعت إلينا عربيا.
فكان يسميني " الخثعمي " لاقامتي فيهم.
__________
(*) العبر 4 / 85، النجوم الزاهرة 5 / 260، شذرات الذهب 4 / 97.
(*)

(20/101)

قال السمعاني: كان خطه رديئا، وما كان له كبير معرفة بالحديث على
ما سمعت، وسمعت محمد بن أبي طاهر بأصبهان، سمعت أبا جعفر بن أبي علي يقول: تعسر علي شيخ بجرجان، فحلفت أن لا أخرج منها حتى أكتب جميع ما عنده، فأقمت مدة، وكان يخرج إلي الاجزاء، والرقاع، حتى كتبت جميع ما وجدت.
قلت: حدث عنه: ابن طاهر المقدسي، وأبو العلاء العطار، وعبد الرحمن بن عبد الوهاب بن المعزم، وآخرون.
وهو الذي قام في مجلس وعظ إمام الحرمين، وأورد عليه في مسألة العلو، فقال: ما قال عارف قط: يا ألله، إلا وقام من باطنه قصد تطلب العلو، لا يلتفت يمنة ولا يسرة، فهل لدفع هذه الضرورة من حيلة ؟ ! فقال: يا حبيبي ما ثم إلا الحيرة.
وذلك في ترجمة أبي المعالي (1).
توفي أبو جعفر في نصف ذي القعدة سنة إحدى وثلاثين وخمس مئة.

62 - الجوهري * الامام الحافظ، الرئيس المحتشم، أبو بكر، محمد بن أحمد بن حسن بن أسد، البروجردي.
وبروجرد عند همذان.
كتب الكثير، واستنسخ، وعمل " معجما " لنفسه في مجلد.
؟ ؟ السلار مكي بن علان، وأبا مطيع الصحاف، وأبا الفتح أحمد ابن السوذرجاني، وعلي بن الاخرم المديني، ونصر الله الخشنامي، وأحمد ابن محمد الخليلي ببلخ، وأبا الحسن بن العلاف، ونحوهم.
__________
(1) في الجزء الثامن عشر برقم (240).
(*) المنتظم 10 10.
(*)

(20/102)

وكان واسع الرحلة، كثير المال.
روى عنه: يحيى بن بوش.
قال ابن ناصر: ما كان يعرف الحديث، كان تاجرا.
؟ قلت: توفي سنة إحدى وثلاثين وخمس مئة، وو ؟ سنة ستين وأربع مئة.

63 - شرف الاسلام * الشيخ الامام، العلامة الواعظ، شيخ الحنابلة بدمشق، شرف الاسلام، أبو القاسم (1)، عبد الوهاب بن أجل الحنابلة الشيخ أبي الفرج عبد الواحد (2) بن محمد بن علي، الانصاري الشيرازي الاصل، الدمشقي.
تفقه على أبيه.
وحدث بالاجازة عن أبي طالب بن يوسف.
وصار له القبول الزائد في الوعظ، وزادت حشمته ورئاسته، وبعثه الملك بوري (3) رسولا إلى المسترشد بالله يستصرخ به على غزو الفرنج، وأنهم أخذوا كثيرا من الشام.
__________
(*) تاريخ ابن القلانسي: 429، 430، العبر 4 / 100، دول الاسلام 2 / 55، ذيل طبقات الحنابلة 1 / 198 - 201، ذيل تذكرة الحفاظ لابن فهد المكي: ص 72، طبقات المفسرين للداوودي 1 / 362، 363، مختصر تنبيه الطالب: ص 124، شذرات الذهب 4 / 113، 114، إيضاح المكنون 2 / 529، هدية العارفين 1 / 638.
(1) قال ابن رجب: كذا كناه ابن القلانسي في " تاريخه " وكناه المنذري وغيره أبا البركات.
(2) في " ذيل تذكرة الحفاظ " لابن فهد: عبدالرحمن بدل عبد الواحد.
(3) وهو تاج الملوك بوري بن طغتكين، مرت ترجمته في الجزء التاسع عشر برقم (328).
(*)

(20/103)

وقف المدرسة الكبرى (1) شمالي جامع دمشق، وكان ذا لسن وفصاحة وصورة كبيرة.
أثنى عليه السلفي، ووثقه، سمع من أبيه.
وقال أبو يعلى حمزة بن القلانسي (2): توفي بمرض حاد، وكان على الطريقة المرضية، والخلال الرضية، ووفور العلم، وحسن الوعظ، وقوة الدين، وكان يوم دفنه يوما مشهودا من كثرة المشيعين له والباكين عليه، مات في صفر سنة ست وثلاثين وخمس مئة.
قلت: كان يناظر على قواعد عقائد الحنابلة، جرى بينه وبين الفقيه الفندلاوي (3) بحوث وسب، وكان الفندلاوي أشعريا، رحم الله الجميع (4).

64 - المازري * الشيخ الامام العلامة البحر المتفنن، أبو عبد الله، محمد بن علي بن
__________
(1) وتسمى المدرسة الشريفية أو الحنبلية، وهي عند القباقبية العتيقة.
انظر " مختصر تنبيه الطالب " ص 124.
(2) في " تاريخه " ص 430، بتحقيق د.
سهيل زكار.
(3) سترد ترجمته برقم (133) وهو أبو الحجاج يوسف بن دوناس المالكي.
(4) قال ابن رجب: ولشرف الاسلام تصانيف في الفقه والاصول، منها " المنتخب في الفقه " في مجلدين، و " البرهان في أصول الدين " " رسالة في الرد على الاشعرية "..الخ انظر " ذيل طبقات الحنابلة " 1 / 199، و " هدية العارفين " 1 / 638.
(*) وفيات الاعيان 4 / 285، دول الاسلام 2 / 55، العبر 4 / 100، 101، الوافي بالوفيات 4 / 151، مرآة الجنان 3 / 267، 268، الديباج المذهب 2 / 250 - 252، وفيات ابن
قنفذ 277، 278، ذيل تذكرة الحفاظ لابن فهد المكي 72 - 73، النجوم الزاهرة 5 / 269، أزهار الرياض 3 / 165، كشف الظنون 557، شذرات الذهب 4 / 114، إيضاح المكنون 1 / 156، هدية العارفين 2 / 88، شجرة النور 1 / 127، 128، وللاستاذ حسن حسني عبد = (*)

(20/104)

عمر بن محمد التميمي المازري المالكي.
مصنف كتاب " المعلم بفوائد شرح مسلم " (1) ومصنف كتاب " إيضاح المحصول " في الاصول، وله تواليف في الادب، وكان أحد الاذكياء، الموصوفين والائمة المتبحرين، وله شرح كتاب " التلقين " لعبد الوهاب (2) المالكي في عشرة أسفار، هو من أنفس الكتب.
وكان بصيرا بعلم الحديث.
حدث عنه: القاضي عياض، وأبو جعفر بن يحيى القرطبي الوزغي.
مولده بمدينة المهدية من إفريقية، وبها مات في ربيع الاول سنة ست وثلاثين وخمس مئة، وله ثلاث وثمانون سنة.
ومازر: بليدة من جزيرة صقلية بفتح الزاي وقد تكسر.
قيده ابن خلكان (3).
قيل: إنه مرض مرضة، فلم يجد من يعالجه إلا يهودي، فلما عوفي على يده، قال: لولا التزامي بحفظ صناعتي لاعدمتك المسلمين.
فأثر هذا
__________
= الوهاب كتاب عنه طبع في تونس سنة 1955 م.
وانظر كتاب " المازري الفقيه والمتكلم " وكتابه " المعلم " للسيد محمد الشاذلي النيفر.
(1) وعليه بنى القاضي عياض كتابه " إكمال المعلم بشرح صحيح مسلم " وقد ضمن الابي هذين الشرحين في كتابه " إكمال إكمال المعلم " بالاضافة إلى شرحي النووي والقرطبي مع زيادات مفيدة من كلام ابن عرفة شيخه وغيره.
وطبع شرح الابي وبذيله شرح السنوسي المسمى " مكمل
إكمال الاكمال " في سبعة أجزاء في مطبعة السعادة بمصر سنة 1327 ه.
(2) ابن علي بن نصر التغلبي البغدادي المتوفى سنة 422 ه، مرت ترجمته في الجزء السابع عشر برقم (287).
قال ابن فرحون: ولم يبلغنا أنه أكمله.
انظر " الديباج المذهب " 2 / 251.
(3) في " وفيات الاعيان " 4 / 285.
(*)

(20/105)

عند المازري، فأقبل على تعلم الطب حتى فاق فيه، وكان ممن يفتي فيه كما يفتي في الفقه.
وقال القاضي عياض في " المدارك " (1): المازري يعرف بالامام، نزيل المهدية قيل: إنه رأى رؤيا، فقال: يا رسول الله، أحق ما يدعونني به ؟ إنهم يدعونني بالامام.
فقال: وسع صدرك للفتيا (2).
ثم قال: هو آخر المتكلمين من شيوخ إفريقية بتحقيق الفقه، ورتبة الاجتهاد، ودقة النظر، أخذ عن اللخمي (3)، وأبي محمد عبدالحميد (4) السوسي وغيرهما بإفريقية، ودرس أصول الفقه والدين، وتقدم في ذلك، فجاء سابقا، لم يكن في عصره للمالكية في أقطار الارض أفقه منه [ ولا ] أقوم بمذهبهم.
سمع الحديث، وطالع معانيه، واطلع على علوم كثيرة من الطب والحساب والآداب وغير ذلك، فكان أحد رجال الكمال، وإليه كان يفزع في الفتيا في الفقه، وكان حسن الخلق، مليح المجالسة، كثير الحكاية والانشاد، وكان قلمه أبلغ من لسانه، ألف في الفقه والاصول، وشرح كتاب مسلم، وكتاب " التلقين "، وشرح " البرهان " لابي المعالي الجويني (5).
__________
(1) لم نجد هذا النص في المطبوع منه.
(2) انظر " الديباج المذهب " 2 / 250.
(3) وهو أبو الحسن علي بن محمد الربعي المعروف باللخمي، متوفى سنة 478 ه، مترجم في " ترتيب المدارك " 4 / 797 و " شجرة النور " 1 / 117.
(4) في الاصل: عبد الحق، وهو خطأ، وهو أبو محمد عبدالحميد بن محمد القيرواني المعروف بابن الصائغ، متوفى سنة 486 ه، مترجم في " ترتيب المدارك " 4 / 794 - 796، و " الديباج المذهب " 2 / 25 و " شجرة النور " 1 / 117.
(5) انظر " الديباج المذهب " 2 / 251، وانظر بقية تصانيفه في " شجرة النور " 1 / 127.
(*)

(20/106)

وثم مازري آخر متأخر (1)، سكن الاسكندرية، وشرح " الارشاد " (2) المسمى ب " المهاد ".
ولصاحب الترجمة تأليف في الرد على " الاحياء " وتبيين ما فيه من الواهي والتفلسف، أنصف فيه، رحمه الله.

65 - الفتح * الاديب الكبير، مصنف كتاب " قلائد العقيان " (3)، أبو نصر، الفتح (4) بن محمد بن عبد الله (5) بن خاقان، القيسي الاشبيلي، جمع في كتابه عدة من شعراء المغرب، وترجمهم.
وله كتاب " ملح أهل الاندلس " (6).
__________
(1) انظر " الديباج المذهب " 2 / 252 و " معجم المؤلفين " 12 / 22.
(2) وهو " الارشاد في أصول الدين " لابي المعالي الجويني.
(*) الخريدة قسم شعراء المغرب والاندلس 3 / 538 - 548، معجم الادباء 16 / 186 - 192، معجم ابن الابار 313، المغرب 1 / 259، 260، وفيات الاعيان 4 / 23، 24، المختصر في أخبار البشر 3 / 15، تتمة المختصر 2 / 69، مسالك الابصار للعمري 11 / 394،
الاحاطة 4 / 248 - 253، نفح الطيب 7 / 29 و 33 و 36، كشف الظنون: 1354، شذرات الذهب 4 / 107، إيضاح المكنون 1 / 168، هدية العارفين 1 / 814، معجم المطبوعات العربية 1434، تاريخ بروكلمان 6 / 106 - 108 (النسخة العربية)، دائرة المعارف الاسلامية 2 / 86.
(3) في محاسن الاعيان.
وانظر ما فعله لما أراد تأليف هذا الكتاب في " معجم الادباء " 16 / 187، 188، وفيه أنه من أرضته صلته أحسن في كتابه وصفه ونعته، وكل من تغافل عن بره هجاه وثلبه.
وهذا الكتاب مطبوع عدة طبعات.
ومنه مختصر لابن فضل الله العمري المتوفى سنة 749 ه.
والعقيان بكسر العين: الذهب الخالص.
(4) ورد اسمه في " الاحاطة " هكذا: الفتح بن علي بن أحمد بن عبيد الله.
كذا في الاصل، وفي جميع مصادر ترجمته: عبيد الله.
(6) واسمه " مطمح الانفس ومسرح التأنس في ملح أهل الاندلس " وقد قسمه ثلاث أقسام: الاول يشتمل على سرد غرر الوزراء وتناسق درر الكتاب والبلغاء، والثاني يشتمل على محاسن أعلام العلماء وأعيان القضاة والفقهاء، والثالث يشتمل على سرد محاسن الادباء.
وهو = (*)

(20/107)

وكان كثير الترحال، من أذكياء الرجال، وكان لعابا، خليع العذار.
أمر بقتله الملك علي بن يوسف بن تاشفين، فذبح بالخان بمراكش سنة خمس وثلاثين وخمس مئة.
وقيل: بل في سنة تسع وعشرين (1).
فالله أعلم.

66 - بهجة الملك * الرئيس الكبير، أبو طالب، علي بن عبدالرحمن بن محمد بن عبد الله بن علي بن عياض بن أبي عقيل، الصوري، ثم الدمشقي.
أجداده من قضاة صور.
وكان شيخا مهيبا دينا.
سمع بصر من القاضي الخلعي، وسمع ببغداد من أبي القاسم بن بيان.
روى عنه ابن عساكر (2)، وابنه القاسم، وطائفة.
قال أبو سعد السمعاني: قرأت عليه " معجم " ابن الاعرابي، مولده بصور سنة نيف وستين وأربع مئة.
وقال ابن عساكر: أصله من حران، وله سماع من الفقيه نصر، وكان
__________
= مطبوع في مطبعة السعادة بمصر سنة 1325 ه.
ونشر كل قسم محققا على حدة في مجلة " المورد " العراقية، ثم نشرته مؤسسة الرسالة سنة 1403 بتحقيق محمد علي شوابكة وانظر النسخ الخطية لبقية مصنفاته في " تاريخ " بروكلمان 6 / 108.
(1) وذكر ابن الابار أنه توفي سنة 528 ه، قال: وقيل: سنة تسع وعشرين.
(*) الانساب 8 / 105 (الصوري)، النجوم الزاهرة 5 / 273.
(2) انظر " مشيخة " ابن عساكر 144 / 2.
(*)

(20/108)

من أعيان البلد، ذا حظ من صلاة وصيام ووقار، حكى لي عتيقه نوشتكين أنه سمعه في مرضه يقول: تلوت أربعة آلاف ختمة.
توفي في ربيع الاول سنة سبع وثلاثين وخمس مئة.

67 - وجيه بن طاهر * ابن محمد بن محمد بن أحمد، الشيخ العالم العدل، مسند خراسان، أبو بكر، أخو زاهر (1)، الشحامي النيسابوري، من بيت العدالة والرواية.
ولد سنة خمس وخمسين وأربع مئة.
ورحل في الحديث.
سمع أبا القاسم القشيري، وأبا حامد الازهري، وأبا المظفر محمد بن إسماعيل الشجاعي، وأبا نصر عبدالرحمن بن محمد التاجر، ويعقوب بن أحمد الصيرفي، وأبا صالح المؤذن، وعلي بن يوسف الجويني، وشبيب ابن أحمد البستيغي، وأبا سهل الحفصي، وعمر وعائشة ولدي أبي عمر البسطامي، ومحمد بن يحيى المزكي، وأبا الحسن الواحدي، ومحمد بن عبيد الله الصرام، وعدة بنيسابور، وبيبى الهرثمية، وأبا عطاء عبدالرحمن ابن محمد الجوهري، ونجيب بن ميمون، وأبا إسماعيل الانصاري، وطائفة بهراة، وإسماعيل بن مسعدة الاسماعيلي بجرجان، وأبا نصر محمد بن محمد الزينبي، وعاصم بن الحسن ببغداد، وأبا نصر محمد بن ودعان بالمدينة.
__________
(*) المنتظم 10 / 124، تكملة الاكمال: الورقة 249 / 2، دول الاسلام 2 / 58، العبر 4 / 113، البداية والنهاية 12 / 222، النجوم الزاهرة 5 / 280، شذرات الذهب 4 / 130.
(1) الذي تقدمت ترجمته برقم (5).
(*)

(20/109)

حدث عنه: ابن عساكر، والسمعاني، ومحمد بن أحمد الطبسي، ومحمد بن فضل الله السالاري، ومنصور الفراوي، وعبد الواحد بن علي بن حمويه، ومجد الدين سعيد بن عبد الله بن القاسم الشهرزوري، والمؤيد ابن محمد الطوسي، وزينب الشعرية، والقاسم بن عبد الله الصفار، وإسماعيل بن عثمان القارئ، وخلق.
قال السمعاني: كتبت عنه الكثير، وكان يملي في الجامع الجديد بنيسابور كل جمعة مكان أخيه، وكان كخير الرجال، متواضعا، متوددا، ألوفا، دائم الذكر، كثير التلاوة، وصولا للرحم، تفرد في عصره بأشياء،
ومن مسموعه كتاب " الزهريات " من ابن أبي حامد الازهري، أخبرنا أبو سعد محمد بن عبد الله بن حمدون، أخبرنا أبو حامد ابن الشرقي، حدثنا الذهلي المصنف، و " رسالة " القشيري سمعها من المؤلف.
مرض أسبوعا، وتوفي في ثامن عشر جمادى الآخرة سنة إحدى وأربعين وخمس مئة.
أخبرنا أحمد بن هبة الله، أنبأنا أبو القاسم بن عبد الله، أخبرنا وجيه ابن طاهر، أخبرنا أبو القاسم القشيري، أخبرنا أبو الحسين الخفاف، حدثنا أبو العباس السراج، حدثنا قتيبة، حدثنا بكر، عن جعفر، عن ربيعة، عن الاعرج، عن عبد الله بن مالك بن بحينة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا صلى (1) فرج بين يديه حتى يرى بياض إبطيه.
أخرجه أحمد والبخاري ومسلم والنسائي عن قتيبة (2).
__________
(1) في المخطوط صلى، وفي الهامش سجد، وهي إحدى الروايات في مسلم.
(2) أخرجه البخاري (390) و (391) و (807) و (3564) ومسلم (495) والنسائي 2 / 212، وأحمد 5 / 345.
(*)

(20/110)

وبه: حدثنا قتيبة، حدثنا بكر بن مضر، عن ابن الهاد، عن محمد بن إبراهيم، عن عامر بن سعد، عن العباس بن عبدالمطلب أنه سمع رسول الله صلى الله عليه وسلم يقول: " إذا سجد العبد، سجد معه سبعة آراب: وجهه وكفاه وركبتاه وقدماه ".
أخرجه أحمد ومسلم والترمذي والنسائي عن قتيبة (1)، فوافقناهم بعلو.

68 - ابن العريف * أحمد بن محمد بن موسى بن عطاء الله، الامام الزاهد العارف، أبو العباس ابن العريف الصنهاجي الاندلسي المريي المقرئ، صاحب المقامات والاشارات.
صحب أبا علي بن سكرة الصدفي، وأبا الحسن البرجي (2)، ومحمد بن الحسن اللمغاني، وأبا الحسن بن شفيع المقرئ، وخلف بن محمد العريبي (3)،
__________
(1) أخرجه أحمد 1 / 306 و 308، ومسلم (231) والترمذي (272) والنسائي 2 / 208.
(*) الصلة 1 / 81، بغية الملتمس: 166، معجم ابن الابار: 15 - 19، المطرب: 90، المغرب 2 / 211، وفيات الاعيان 1 / 168 - 170، العبر 4 / 98، 99، الوافي بالوفيات 8 / 133 - 135، أعمال الاعلام 248، النجوم الزاهرة 5 / 270، نيل الابتهاج: 58، نفح الطيب 3 / 229، 230، شذرات الذهب 4 / 112.
(2) بفتح الباء الموحدة وسكون الراء المهملة بعدها جيم، نسبة إلى برجة، وهي بلد من أعمال المرية، وأبو الحسن هذا هو علي بن محمد بن عبد الله الجذامي، متوفى بعد سنة 506، مترجم في " معجم البلدان " 1 / 374 و " الاستدراك " لابن نقطة باب البرجي والبرجي، وقد تحرفت نسبته في " معجم " ابن الابار ص 16 إلى " البرجني ".
(3) كذا ضبط في الاصل مصغرا، وسيذكره المؤلف نقلا عن ابن شكوال: " العربي "، وقد ترجمه في " الصلة " 1 / 175، وقال: يعرف بابن العربي.
(*)

(20/111)

وعبد القادر بن محمد الصدفي، وأبا خالد المعتصم (1)، وأبا بكر بن الفصيح.
واختص بصحبة أبي بكر عبدا لباقي بن محمد بن بريال (2)، ومحمد ابن يحيى بن الفراء، وبأبي عمر أحمد بن مروان بن اليمنالش الزاهد.
قاله
ابن مسدي.
وقال ابن بشكوال (3): روى عن أبي خالد يزيد مولى المعتصم، وأبي بكر عمر بن رزق، وعبد القادر بن محمد القروي، وخلف بن محمد [ بن ] العربي (4)، وسمع من جماعة من شيوخنا، وكانت عنده مشاركة في أشياء من العلم، وعناية بالقراءات وجمع الروايات، واهتمام بطرقها وحملتها، وقد استجاز مني تأليفي هذا، وكتبه عني، واستجزته أنا أيضا فيما عنده، ولم ألقه، وكاتبني مرات، وكان متناهيا في الفضل والدين، منقطعا إلى الخير، وكان العباد والزهاد يقصدونه، ويألفونه، ويحمدون صحبته، وسعي به إلى السلطان، فأمر بإشخاصه إلى حصرته بمراكش، فوصلها، وتوفي بها.
قلت في " تاريخي ": إن مولد ابن العريف في سنة ثمان وخمسين وأربع مئة، ولا يصح.
وكان الناس قد ازدحموا عليه يسمعون كلامه ومواعظه، فخاف ابن
__________
(1) سيورد المؤلف اسمه نقلا عن ابن بشكوال: أبا خالد يزيد مولى المعتصم.
(2) بموحدة مضمومة وياء، كما في " تبصير المنتبه " 1 / 219.
(3) في " الصلة " 1 / 81.
(4) لفظ " بن " زيادة من " الصلة ".
(*)

(20/112)

تاشفين (1) سلطان الوقت من ظهوره، وظن أنه من أنموذج ابن تومرت، فيقال: إنه قتله سرا، فسقاه، والله أعلم.
وقد قرأ بالروايات على اثنين من بقايا أصحاب أبي عمرو الداني، ولبس الخرقة (2) من أبي بكر عبدا لباقي المذكور آخر أصحاب أبي عمر
الطلمنكي وفاة.
قال ابن مسدي: ابن العريف ممن ضرب عليه الكمال رواق التعريف، فأشرقت بأضرابه البلاد، وشرقت به جماعة الحساد، حتى لسعوا به إلى سلطان عصره، وخوفوه من عاقبة أمره، لاشتمال القلوب عليه، وانضواء الغرباء إليه، فغرب إلى مراكش، فيقال: إنه سم: وتوفي شهيدا، وكان لما احتمل إلى مراكش، استوحش، فغرق في البحر جميع مؤلفاته، وكان لما احتمل إلا ما كتب منها عنه.
روى عنه أبو بكر بن الرزق الحافظ، وأبو محمد بن ذي النون، وأبو العباس الاندرشي (3)، ولبس منه الخرقة، وصحب جدي الزاهد موسى بن مسدي، ولعله آخر من بقي من أصحابه ثم قال: مولد ابن العريف في جمادى الاولى سنة إحدى وثمانين وأربع مئة.
__________
(1) يقصد علي بن يوسف بن تاشفين، سترد ترجمته برقم (75).
(2) قال القاشاني وهو من صوفية القرن الثامن الهجري في كتابه " اصطلاحات الصوفية " ص 159، 160: خرقة التصوف: هي ما يلبسه المريد من يد شيخه الذي يدخل في إرادته، ويتوب على يده، لامور، منها التزيي بزي المراد ليتلبس باطنه بصفاته، كما تلبس ظاهره بلباسه، وهو لباس التقوى ظاهرا وباطنا..ومنها وصول بركة الشيخ الذي لبسه من يده المباركة إليه..الخ.
وانظر " المقاصد الحسنة " ص 331 للسخاوي.
(3) نسبة إلى حصن أندرش من المرية، وكان قد سكنه، كما ذكر ابن حجر في ترجمته في " لسان الميزان " 1 / 259، 260.
(*)

(20/113)

قلت: هذا القول أشبه بالصحة مما تقدم، فإن شيوخه عامتهم كانوا بعد الخمس مئة، فلقيهم وعمره عشرون سنة.
ثم قال: وأقدم شيوخه سنا وإسنادا عبدا لباقي بن محمد الحجاري (1) الزاهد، وكان عبدا لباقي قد حمله أبوه وهو ابن عشر سنين إلى أبي عمر الطلمنكي، فقرأ عليه القرآن، وقذ ذكرناه في سنة اثنتين وخمس مئة، وأنه عاش ثمانيا وثمانين سنة.
قال: وتوفي أبو العباس بن العريف بمراكش ليلة الجمعة الثالث والعشرين من رمضان سنة ست وثلاثين وخمس مئة.
وأما ابن بشكوال، فقال (2): في صفر، بدل رمضان، فالله أعلم.
ثم قال ابن بشكوال: واحتفل الناس بجنازته، وندم السلطان على ما كان منه في جانبه، فظهرت له كرامات، رحمه الله (3).

69 - الحلواني * الامام المحدث، أبو المعالي، عبد الله بن أحمد بن محمد بن
__________
(1) نسبة إلى وادي الحجارة: بلد بالاندلس.
انظر " الانساب " 4 / 61، و " معجم البلدان " 5 / 343 وفيهما ترجمته.
(2) في " الصلة " 1 / 81.
(3) وانظر بعض شعره في " معجم " ابن الابار 18، 19، و " وفيات الاعيان " 1 / 169، و " بغية الملتمس " 166.
(*) الانساب 4 / 194، 195، المنتظم 10 / 113، الكامل 11 / 103، اللباب 1 / 381، القاموس المحيط: (حلو)، تبصير المنتبه 2 / 511، شذرات الذهب 4 / 122، تاج العروس 10 / 96، والحلواني: ضبطت في الاصل بضم الحاء وبنون قبل الياء، وأما في " الانساب " فهي الحلوائي، بفتح الحاء وبهمزة آخره، نسبة إلى بيع الحلوى وعملها، وكذا ضبطها ابن الاثير وابن حجر لكن بنون آخره.
وذكر صاحب " القاموس " وابن حجر أنه يقال بالهمز وبالنون.
(*)

(20/114)

حمدويه الحلواني المروزي البزاز.
فقيه عالم عامل مؤثر، كبير القدر، كثير المال.
ولد سنة إحدى وستين وأربع مئة.
وارتحل، وسمع من أبي بكر بن خلف الشيرازي ونحوه بنيسابور، ومن ثابت بن بندار وطبقته ببغداد، ومن أصحاب أبي نعيم بأصبهان.
وسكن غزنة مدة، واشترى كتبا كثيرة وقفها، وأنشأ رباطا للمحدثين بمرو.
أخذ عنه: السمعاني، وابن عساكر، وطائفة.
توفي في ذي الحجة سنة تسع وثلاثين وخمس مئة.

70 - ابن المهتدي بالله * الخطيب، شيخ القراء، أبو الفضل، محمد بن عبد الله بن أحمد بن محمد بن عبد الله بن عبد الصمد بن الخليفة المهتدي بالله (1) محمد بن الواثق هارون، الهاشمي العباسي الرشيدي البغدادي.
مولده سنة تسع وأربعين وأربع مئة.
وسمع من عبد الصمد بن المأمون، وأبي الحسين بن المهتدى بالله، لكن احترق سماعه منهما، ويجتمع هو وأبو الحسين (2) جدهما في عبد الصمد.
__________
(*) معرفة القراء الكبار 1 / 395، المستفاد من ذيل تاريخ بغداد: 15، 16، غاية النهاية 2 / 176، النجوم الزاهرة 5 / 273.
(1) مرت ترجمة المهتدي بالله في الجزء الثاني عشر برقم (209).
(2) مرت ترجمة أبي الحسين ابن المهتدي بالله في الجزء الثامن عشر برقم (117).
(*)

(20/115)

وأما عم صاحب الترجمة، فهو القاضي أبو الحسن محمد (1) بن أحمد ابن محمد، شيخ جليل، يروي عن أبي الحسن بن رزقويه.
نعم، وروى صاحب الترجمة عن أبي الحسين بن النقور، وأبي القاسم بن البسري (2)، وجماعة.
وتلا بروايات على تلميذ الحمامي أبي الخطاب أحمد بن علي الصوفي.
روى عنه: أبو اليمن الكندي، وتلا عليه بخمس روايات، وروى عنه أيضا عمر بن طبرزد.
وكان خطيبا بجامع القصر، ثقة صالحا، سرد الصوم أزيد من خمسين سنة.
توفي في جمادى الاولى سنة سبع وثلاثين وخمس مئة.

71 - البطروجي * الشيخ الامام العالم، الفقيه، الحافظ الكبير، أبو جعفر، أحمد بن عبدالرحمن بن محمد بن عبد الباري، الاندلسي البطروجي - ويقال: البطروشي - القرطبي.
__________
(1) مرت ترجمته في الجزء الثامن عشر برقم (115).
(2) تصحف في " معرفة القراء " 1 / 395 و " غاية النهاية " 2 / 176 إلى ابن البشرى.
(*) الصلة 1 / 82، معجم البلدان 1 / 447 (بطروش)، تذكرة الحفاظ 4 / 1293، 1294، العبر 4 / 114، الوافي بالوفيات 7 / 38، 39، مرآة الجنان 3 / 275، شذرات الذهب 4 / 130.
والبطروجي أو البطروشي، بالكسر ثم السكون وفتح الراء وسكون الواو وشين معجمة نسبة إلى بطروش: بلدة بالاندلس، وهي مدينة فحص البلوط فيما حكاه عنهم السلفي.
انظر
ياقوت.
(*)

(20/116)

روى عن: محمد بن الفرج الطلاعي فأكثر، وأبي علي الغساني، وأبي الحسن العبسي (1)، وخازم بن محمد، وخلف بن مدير، وخلف بن النخاس الخطيب.
وتلا على عيسى بن خيرة.
وتفقه على عبد الصمد بن أبي الفتح، وأبي الوليد بن رشد، وعرض " المستخرجة " (2) على أصبغ بن محمد (3).
وأجاز له أبو المطرف الشعبي، وأبو داود بن نجاح، وطائفة.
وكان علامة في مذهب مالك، محدثا حافظا، ناقدا مجودا، مستحضرا كثير التصانيف، متبحرا في العلم، لكنه قليل العربية، رث الهيئة، فيه خفة، رحمه الله.
حدث عنه: أبو القاسم بن بشكوال - وقال (4): كان من أهل الحفظ للفقه والحديث والرجال والتواريخ، مقدما في ذلك على أهل عصره - ومحمد بن إبراهيم بن الفخار، ويحيى بن محمد الفهري، ومحمد بن عبد العزيز الشقوري (5)، وأبو محمد بن عبيد الله الحجري، وخلق كثير.
__________
(1) تصحف في " تذكرة الحفاظ " 4 / 1293 إلى " القيسي ".
(2) هي " المستخرجة من الاسمعة المسموعة غالبا من الامام مالك بن أنس مما ليس في المدونة " في الفقه المالكي، تأليف أبي عبد الله محمد بن أحمد بن عبد العزيز العتبي، المتوفى سنة 255 ه، وتعرف أيضا بالعتبية، أكثر فيها من الروايات المطروحة والمسائل الشاذة.
وقد مرت ترجمة العتبي في الجزء الثاني عشر برقم (132).
وانظر ذكر " المستخرجة " في " ترتيب المدارك " 3 / 145، 146.
(3) مرت ترجمته في الجزء التاسع عشر برقم (197).
(4) في " الصلة " 1 / 82.
(5) نسبة إلى شقورة: ناحية بقرطبة.
" الانساب " 7 / 366، 367.
(*)

(20/117)

مات لثلاث بقين من المحرم سنة اثنتين وأربعين وخمس مئة.

72 - المصيصي * الشيخ الامام المفتي الاصولي، شيخ دمشق، أبو الفتح، نصر الله ابن محمد بن عبد القوي، المصيصي، ثم اللاذقي، ثم الدمشقي، الشافعي، الاشعري نسبا ومذهبا، كذا قال الحافظ أبو القاسم (1).
وقال: نشأ بصور، وسمع بها من الحافظ أبي بكر الخطيب، وعمر بن أحمد الآمدي، وعبد الرحمن بن محمد الابهري، والفقيه نصر، وتفقه عليه، وسمع ببغداد من عاصم بن الحسن، ورزق الله التميمي، وبأصبهان من أبي منصور محمد بن علي بن شكرويه، والوزير نظام الملك، وبالانبار من خطيبها أبي الحسن بن الاخضر، وبدمشق من أبي القاسم بن أبي العلاء، وأخذ علم الكلام عن أبي بكر محمد بن عتيق القيرواني..إلى أن قال: وكان متصلبا في السنة، حسن الصلاة، متجنبا أبواب السلاطين، وكان مدرس الزاوية الغربية - يعني الغزالية (2) - بعد شيخه الفقيه نصر، وقد وقف وقوفا في البر.
ولد باللاذقية سنة ثمان وأربعين وأربع مئة.
__________
(*) تاريخ ابن القلانسي: 460، الانساب: (المصيصي) و (اللاذقي)، تبيين كذب المفتري: 330، المنتظم 10 / 129، معجم البلدان 5 / 6، اللباب 3 / 221 و 398، دول الاسلام 2 / 58، تذكرة الحفاظ 4 / 1294، العبر 4 / 116، طبقات السبكي 7 / 320، 321، طبقات
الاسنوي 2 / 431، 432، البداية 12 / 223، الدارس 1 / 102، شذرات الذهب 4 / 131، والمصيصة: مدينة على شاطئ جيحان من ثغور الشام بين أنطاكية وبلاد الروم تقارب طرسوس.
" معجم البلدان 522 / 145.
(1) في " تبيين كذب المفتري " ص 330.
(2) بالجامع الاموي شمالي مشهد عثمان.
وسميت الزاوية الغزالية لان الامام أبا حامد الغزالي درس فيها.
انظر " مختصر تنبيه الطالب " 64، 65.
(*)

(20/118)

وقال السمعاني: إمام مفت، فقيه أصولي، متكلم، دين خير، كتبت عنه.
قلت: حدث عنه أيضا القاسم بن عساكر، ومكي بن علي، وجابر بن محمد بن اللحية، وعسكر بن خليفة الحمويان، ويوسف بن مكي، والخضر بن كامل، وأحمد بن محمد بن سيدهم، وزينب بنت إبراهيم القيسي، وابن الحرستاني، وهبة الله بن طاووس، وأبو المحاسن بن أبي لقمة.
مات في ربيع الاول سنة اثنتين وأربعين وخمس مئة.
وسماعه من الخطيب في سنة ست وخمسين.
انتهى إليه علو الاسناد بدمشق.

73 - أبو سعد * الشيخ الامام، الحافظ الثقة، المسند، محدث أصبهان، أبو سعد (1)، أحمد بن محمد بن أحمد (2) بن الحسن بن علي بن أحمد بن سليمان، البغدادي الاصل، الاصبهاني.
ولد بأصبهان في صفر سنة ثلاث وستين وأربع مئة.
وكان أصغر من أخته فاطمة (3) بنت البغدادي ببضع عشرة سنة.
__________
(*) المنتظم 10 / 116، 117، الكامل 11 / 107، دول الاسلام 2 / 57، تذكرة الحفاظ 4 / 1284 - 1286، العبر 4 / 110، الوافي بالوفيات 7 / 325، البداية 12 / 220، النجوم الزاهرة 5 / 278، شذرات الذهب 4 / 125.
(1) كنيته في " الكامل " و " النجوم الزاهرة ": أبو سعيد.
(2) لم يرد اسم أحمد في: " المنتظم "، " الكامل "، " تذكرة الحفاظ "، " البداية والنهاية ".
(3) سترد ترجمتها برقم (88).
(*)

(20/119)

سمع أباه أبا الفضل، وأبا القاسم بن مندة، وأخاه عبد الوهاب، وعبد الجبار بن برزة (1) الواعظ، وحمد بن ولكيز، وأبا إسحاق الطيان، وابن ماجة الابهري، ومحمد بن عمر بن سسويه (2)، ومحمد بن بديع الحاجب، وأبا منصور بن شكرويه، وسليمان بن إبراهيم، وعدة.
وارتحل إلى بغداد، وله ست عشرة سنة وقد تنبه، فصادف أبا نصر الزينبي قد مات (3)، فصاح، وتلهف، وسمع من عاصم بن الحسن، ومالك البانياسي، وأبي الغنائم بن أبي عثمان، ورزق الله، وعدة.
وقد حدثه محمود بن جعفر الكوسج، عن جد أبيه الحسن بن علي البغدادي - وهم بيت رواية وحديث -.
روى عنه: ابن ناصر، وابن عساكر، والسمعاني، وأبو موسى المديني، وابن الجوزي، وابن طبرزد، ومحمد بن علي القبيطي، وخلق من البغاددة والاصبهانيين، خاتمتهم محمد بن محمد بن بدر الراراني (4).
قال السمعاني: ثقة حافط، دين خير، حسن السيرة، صحيح العقيدة، على طريقة السلف الصالح، تارك للتكلف، كان يخرج إلى
السوق وعلى رأسه طاقية، وكان يصوم في طريق الحجاز (5).
__________
(1) بضم الباء الموحدة وسكون الراء وفتح الزاي بعدها تاء مربوطة، كما في " تبصير المنتبه " 1 / 74، وقد تحرف في " الوافي " 7 / 325 إلى " يزدة ".
(2) بمهملتين، الاولى مضمومة، والثانية مشددة.
انظر " تبصير المنتبه " 2 / 681.
(3) وذلك سنة 479 ه، مرت ترجمته في الجزء الثامن عشر برقم (228).
(4) براءين، نسبة إلى راران: من قرى أصبهان، وقد تحرفت في " تذكرة الحفاظ " 4 / 1284 إلى (الراذاني) بذال بدل الراء الثانية.
انظر " توضيح المشتبه ": الراراني.
(5) انظر " تذكرة الحفاظ " 4 / 1285.
(*)

(20/120)

وقال في " التحبير " (1): كان حافظا كبيرا، تام المعرفة، يحفظ جميع " صحيح " مسلم، وكان يملي من حفظه، قدم مرة من حجه، فاستقبله الخلق وهو على فرس يسير بسيرهم، فلما قرب من أصبهان، ركض فرسه، وترك الناس، وقال: أردت السنة: إن النبي صلى الله عليه وسلم كان يوضع راحلته إذا رأى جدر المدينة (2).
وكان حلو الشمائل، استمليت عليه بمكة والمدينة، وكتب عني، قال لي مرة: أوقفتك.
واعتذر، فقلت: يا سيدي، الوقوف على باب المحدث عز.
فقال: لك بهذه الكلمة إسناد (3) ؟ قلت: لا.
قال: أنت إسنادها (3).
وسمعت إسماعيل بن محمد الحافظ يقول: رحل أبو سعد إلى أبي نصر الزينبي، فدخل بغداد وقد مات، فجعل أبو سعد يلطم على رأسه، ويبكي، ويقول: من أين أجد علي بن الجعد، عن شعبة (4) ؟ ! وقال عبد الله بن مرزوق الحافظ: أبو سعد بن البغدادي شعلة نار.
قال السمعاني: وسمعت معمر بن الفاخر يقول: أبو سعد يحفظ
__________
(1) عزا المؤلف هنا قول السمعاني إلى " التحبير "، وعزاه في " تذكرة الحفاظ " إلى " معجمه " وهو الصواب، إذ لم يرد في المطبوع من " التحبير " بتحقيق منيرة ناجي سالم تراجم لمن اسمه أحمد.
(2) أخرجه من حديث أنس بن مالك البخاري (1802) و (1886) وأحمد 3 / 159 أن النبي صلى الله عليه وسلم كان إذا قدم من سفر، فنظر إلى جدرات المدينة أوضع راحلته، وإن كان على دابة حركها من حبها.
وقوله: يوضع هو، من أوضع البعير راكبه: إذا حمله على سرعة السير، وفي صحيح البخاري 3 / 417 من حديث ابن عباس أنه دفع مع النبي صلى الله عليه وسلم يوم عرفة، فسمع النبي صلى الله عليه وسلم وراءه زجرا شديدا وضربا للابل، فأشار بسوطه إليهم، وقال: أيها الناس عليكم بالسكينة فإن البرليس بالايضاع ".
(3) في " تذكرة الحفاظ " 4 / 1285: أستاذ..أستاذها، وقد أشير في الحاشية أنه في نسخة أخرى كما هنا.
(4) انظر " تذكرة الحفاظ " 4 / 1284.
(*)

(20/121)

" صحيح مسلم "، وكان يتكلم على الاحاديث بكلام مليح (1).
وقال ابن النجار: هو إمام في الزهد والحديث، واعظ، كتب عنه شجاع الذهلي، وابن ناصر، كان إذا أكل اغرورقت عيناه، ويقول: كان داود عليه السلام إذا أراد أن يأكل بكى (2).
قال أبو الفتح محمد بن علي النطنزي (3): كنت ببغداد، فاقترض مني أبو سعد بن البغدادي عشرة دنانير، فاتفق أني دخلت على السلطان مسعود ابن محمد، فذكرت له ذلك، فبعث معي إليه خمس مئة دينار، فأبى أن يأخذها (4).
قال ابن الجوزي (5): حج أبو سعد إحدى عشرة حجة، وتردد مرارا،
وسمعت منه الكثير، ورأيت أخلاقه اللطيفة، ومحاسنه الجميلة، مات بنهاوند راجعا من الحج في ربيع الاول سنة أربعين وخمس مئة، وحمل إلى أصبهان، فدفن بها.
وقال عبدالرحيم الحاجي: مات في ربيع الآخر منها.
ومات ابنه أبو سعيد عبد اللطيف بن البغدادي بأصبهان سنة ثمان وخمسين وخمس مئة.
يروي عن أبي مطيع، وأبي الفتح الحداد، وطائفة.
أنبأنا بكتاب " معرفة الصحابة " لابي عبد الله بن مندة جمال الدين
__________
(1) انظر " تذكرة الحفاظ " 4 / 1285.
(2) انظر " تذكرة الحفاظ " 4 / 1285.
(3) بفتح النون والطاء المهملة وسكون النون وفي آخرها زاي، نسبة إلى نظنز: بليدة بنواحي أصبهان.
" اللباب " 3 / 316.
(4) انظر " تذكرة الحفاظ " 4 / 1285.
(5) في " المنتظم " 10 / 117.
(*)

(20/122)

يحيى بن الصيرفي قال: أخبرنا به محمد بن علي القبيطي قراءة عليه، أخبرنا أبو سعد الحافظ، أخبرنا به غير واحد ملفقا، قالوا: أخبرنا المؤلف رحمه الله.

74 - ابن مغيث * الامام العلامة الحافظ، المفتي الكبير، أبو الحسن، يونس بن محمد ابن مغيث بن محمد بن الامام المحدث يونس بن عبد الله بن محمد بن مغيث، القرطبي المالكي.
مولده في رجب سنة سبع وأربعين وأربع مئة.
وسمع بعد الستين من حاتم بن محمد، وأبي عمر بن الحذاء، ومحمد بن محمد بن بشير، وأبي مروان بن سراج، وأبي عبد الله بن منظور، ومحمد بن سعدون القروي، وأبي جعفر بن رزق، ومحمد بن الفرج، وأبي علي الغساني الحافظ.
قال ابن بشكوال (1): كان عارفا باللغة والاعراب، ذاكرا للغريب والانساب، وافر الادب، قديم الطلب، نبيه البيت والحسب، جامعا للكتب، راوية للاخبار، أنيس المجالسة، فصيحا، مشاورا، بصيرا بالرجال وأزمانهم وثقاتهم، عارفا بعلماء الاندلس وملوكها، أخذ الناس عنه كثيرا، قرأت عليه، وأجاز لي، توفي في جمادى الآخرة سنة اثنتين وثلاثين وخمس مئة، وصلى عليه ولده أبو الوليد.
__________
(*) الصلة 2 / 688، تذكرة الحفاظ 4 / 1277، العبر 4 / 90، شذرات الذهب 4 / 101، 102.
(1) في " الصلة " 2 / 688.
(*)

(20/123)

قلت: وحدث عنه أيضا: محمد بن عبد الله بن مفرج القنطري الحافظ، ومحمد بن عبدالرحمن بن عبادة الجياني، ومحمد بن عبدالرحيم ابن الفرس، وأبو محمد عبيدالله، وعبد الله بن طلحة المحاربي، وأبو القاسم بن حبيش، وعبد الرحمن بن محمد بن الشراط، وآخرون.
وكان من جلة العلماء في عصره، رحمه الله.

75 - ابن تاشفين * السلطان، صاحب المغرب، أمير المسلمين، أبو الحسن، علي بن صاحب الغرب يوسف بن تاشفين، البربري، ملك المرابطين.
تولى بعد أبيه سنة خمس مئة (1).
وكان شجاعا مجاهدا، عادلا دينا، ورعا صالحا، معظما للعلماء، مشاورا لهم، نفق في زمانه الفقه والكتب والفروع، حتى تكاسلوا عن الحديث والآثار، وأهينت الفلسفة، ومج الكلام، ومقت، واستحكم في ذهن علي أن الكلام بدعة ما عرفه السلف، فأسرف في ذلك، وكتب يتهدد، ويأمر بإحراق الكتب، وكتب يأمر بإحراق تواليف الشيخ أبي حامد، وتوعد بالقتل من كتمها، واعتنى بعلم الرسائل والانشاء، وعمر (2).
__________
(*) المعجب: 252 - 261، وفيات الاعيان 5 / 49 (في ترجمة ابن تومرت) و 7 / 123 و 125، 126، دول الاسلام 2 / 56، العبر 4 / 102، الاحاطة 4 / 58، 59، الحلل الموشية 61 - 90، تاريخ ابن خلدون 6 / 188، 189، النجوم الزاهرة 5 / 272، جذوة الاقتباس: 291، نفح الطيب 4 / 377، شذرات الذهب 4 / 115، الاستقصا في أخبار المغرب الاقصى 2 / 61 - 69، معجم الانساب والاسرات الحاكمة: 113.
(1) انظر " الكامل " 10 / 417.
(2) انظر " المعجب " ص 254، 255.
(*)

(20/124)

ولما التقى عسكره العدو، انهزموا (1)، واختلت الاندلس، وظهر بها المنكر، وقتل خلق من المرابطين، وأخذ يتهاون، ويقنع بالاسم، وأقبل على العبادة وأهمل الرعايا، وعجز، حتى قيل: إنه رفع يديه، ودعا، فقال: اللهم قيض لهذا الامر من يقوى عليه.
وابتلي بنواب ظلمة، ثم خرج عليه ابن تومرت، وحاربه عبد المؤمن، وقوي عليه، وأخذ البلاد، وولت أيام الملثمة (2)، فمات إلى رحمة الله في سنة سبع وثلاثين وخمس مئة.
وعهد بالامر إلى ابنه يوسف، فقاوم عبدالمؤمن مديدة، ثم انزوى إلى وهران، وتفرقت جموعه، فظفر به الموحدون، وهلك في سنة أربعين وخمس مئة.
وعندي في موضع آخر أن الذي ولي بعد علي ولده تاشفين (3)، فحارب الموحدين مديدة، ثم تحصن بوهران، وأنه هلك في رمضان سنة تسع (4)، وصلبوه.
__________
(1) انظر " الكامل " 10 / 586.
(2) وهم المرابطون، وسموا الملثمين لانهم كانوا يتلثمون ولا يكشفون وجوههم، وذلك سنة لهم يتوارثونها خلفا عن سلف، ذلك أن أصل هؤلاء القوم من حمير بن سبأ، وكانت حمير تتلثم لشدة الحر والبرد، وقيل: كان اللثام لاسباب أخرى.
انظر " وفيات الاعيان " 7 / 128، 129.
(3) وهو الذي ذكره المؤلف في " العبر " 4 / 102، وابن خلكان في " وفيات الاعيان " 7 / 124، وابن الاثير في " الكامل " 10 / 417 و 579، وابن العماد في " الشذرات " 4 / 115.
(4) وثلاثين.
انظر " الكامل " 10 / 579، 580 و 11 / 102، و " وفيات الاعيان " 7 / 126، 127، وقد ذكر المؤلف في " دول الاسلام " 2 / 56 أنه خرج منهزما، وأحاطوا به، فهمز فرسه، فاقتحم به البحر، فغرق في سنة أربعين.
(*)

(20/125)

76 - النسفي * العلامة المحدث، أبو حفص، عمر بن محمد بن أحمد بن لقمان، النسفي الحنفي، من أهل سمرقند.
وهو مصنف تاريخها الملقب بالقند (1).
ونظم " الجامع الصغير " (2).
وكان صاحب فنون، ألف في الحديث، والتفسير، والشروط، وله نحو من مئة مصنف (3).
__________
(*) التحبير 1 / 527 - 529، معجم الادباء 16 / 70، 71، العبر 4 / 102، عيون التواريخ 12 / 375، مرآة الجنان 3 / 268، الجواهر المضية 1 / 394 - 395، لسان الميزان 4 / 327، تاج التراجم: 34، 35، طبقات المفسرين للسيوطي: 27، طبقات المفسرين للداوودي 2 / 5 - 7، مفتاح السعادة 1 / 127، 128، طبقات المفسرين لطاش كبري: 92، كتائب أعلام الاخيار: رقم (307)، الطبقات السنية: رقم (1646)، طبقات المفسرين للادنه وي 41 / 2، كشف الظنون 1 / 247، 296، 415، 418، 519، 553، 564، 602، 668، 706، 756، و 2 / 1114، 1125، 1145، 1230، 1356، 1602، 1686، 1731، 1867، 1868، 1871، 1929، 2027، 2048، 2054، شذرات الذهب 4 / 115، الفوائد البهية: 149، 150 هدية العارفين 1 / 783، إيضاح المكنون 1 / 25، 117، فهرس الفهارس 1 / 215، معجم المطبوعات: 1854.
(1) في الاصل: الفتد، وهو خطأ، والقند، معناه العسل.
انظر " مفتاح السعادة " 1 / 127، و " كشف الظنون " 2 / 1356.
(2) في الفروع للامام محمد بن الحسن الشيباني، وقد رتب النسفي منظومته على عشرة أبواب بحسب الاختلاف والائتلاف بين الائمة، وهم أبو حنيفة وصاحباه وزفر والشافعي ومالك رضي الله عنهم.
انظر " لسان الميزان " 4 / 327.
(3) قال السمعاني: وأما مجموعاته في الحديث فطالعت منها الكثير، وتصفحتها، فرأيت فيها من الخطأ وتغيير الاسماء، وإسقاط بعضها شيئا كثيرا وأوهاما غير محصورة، ولكن كان مرزوقا في الجمع والتصنيف.
انظر " التحبير " 1 / 528، وانظر بقية تصانيفه في " هدية العارفين " 1 / 783، و " كشف الظنون " (راجع مصادر الترجمة ".
وقد طبع منها " طلبة الطلبة في الاصطلاحات الفقهية على مذهب ألفاظ كتب الحنفية " في الآستانة 1311 ه، و " العقائد
النسفية " في مجموع من أمهات المتون في مصر.
(*)

(20/126)

حج، وسمع ببغداد من أبي القاسم بن بيان في الكهولة، فإنه ولد نحو سنة إحدى وستين وأربع مئة.
وحدث عن: إسماعيل بن محمد النوحي (1)، والحسن بن عبدالملك القاضي، ومهدي بن محمد العلوي، وعبد الله بن علي بن عيسى النسفي، وأبي اليسر محمد بن محمد النسفي، وحسين الكاشغري، وأبي محمد الحسن بن أحمد السمرقندي، وعلي بن الحسن الماتريدي.
روى عنه: محمد بن إبراهيم التوربشتي، وولده أبو الليث أحمد بن عمر، وغير واحد.
قال أبو سعد السمعاني (2): مات بسمرقند في ثاني عشر جمادى الاولى سنة سبع وثلاثين وخمس مئة.

77 - ملك الخطا * كوخان (3)، طاغية الترك والخطا، من أبطال الملوك.
أقبل في ثلاث مئة ألف فارس فيما قيل، وكسر السلطان سنجر السلجوقي، واستولى على بخارى وسمرقند في سنة ست، فما أمهله الله،
__________
(1) نسبة إلى نوح أحد أجداده، وقد تحرفت في " لسان الميزان " 4 / 327 إلى التنوخي.
(2) في " التحبير " 1 / 529.
(*) الكامل في التاريخ 11 / 81 و 82 و 85، 86، المختصر 3 / 15، 16، دول الاسلام 2 / 56، العبر 4 / 103، تتمة المختصر 2 / 69، تاريخ ابن خلدون 4 / 396، 397، النجوم الزاهرة 5 / 272 و 268، شذرات الذهب 4 / 115.
والخطا: اسم يطلق على بلاد الصين جميعها.
(3) قال ابن الاثير: " كو "، بلسان الصين: لقب لاعظم ملوكهم.
و " خان ": لقب لملوك الترك.
فمعناه: أعظم الملوك.
" الكامل " 11 / 83.
(*)

(20/127)

وهلك في رجب سنة سبع وثلاثين وخمس مئة (1).
وكان سائسا، محبا للعدل، داهية.
وحكمت الخطا على بلاد ما وراء النهر إلى أن تملك علاء الدين خوارزمشاه، فاسترد ذلك (2).

78 - ابن ماشاذه * العلامة الكبير، المفتي، أبو منصور، محمود بن أحمد بن عبد المنعم بن أحمد بن ماشاذه، الاصبهاني الشافعي (3).
تفقه على أبي بكر محمد بن ثابت الخجندي، وعبد الوهاب بن محمد الفامي.
وسمع من شجاع بن علي المصقلي، وأخيه أحمد، وأبي طاهر أحمد بن محمد بن عمر النقاش، وأبي سهل حمد بن ولكيز، ومحمد بن بديع الحاجب، وعبد الجبار بن عبد الله بن برزة الجوهري، وعائشة الوركانية.
وأملى عدة مجالس، وكان إماما في التفسير والمذهب والخلاف والوعظ.
__________
(1) انظر " الكامل " 11 / 83 - 86، و " تاريخ " ابن خلدون 4 / 396، 397.
(2) سنة اثنتي عشرة وست مئة.
انظر " الكامل " 12 / 309 - 312.
(*) الانساب 3 / 341 (الجوباري)، التحبير 2 / 271، 272، تبيين كذب المفتري: 327، المنتظم 10 / 101، معجم البلدان 2 / 176، اللباب 1 / 302، طبقات السبكي
7 / 285، طبقات المفسرين للسيوطي: 40، طبقات المفسرين للداوودي، 2 / 308، 309.
و " ماشاذه " تصحف في " المنتظم " إلى: ماسادة " بمهملتين، وورد في " التحبير " و " طبقات " السكي: " ما شادة " بدال مهملة.
(3) أورده السمعاني في نسبة الجورباري، وهي نسبة إلى جوربارة: محلة معروفة بأصبهان.
(*)

(20/128)

عظمه ابن النجار.
وروى عنه: السمعاني، وابن عساكر.
وصنف كتابا في آداب الدين، ومناقب الدولة العباسية، ثم عرضه على المسترشد بالله، فقبله، وشرفه.
قال ابن عساكر (1): شيخنا أبو منصور من أعيان العلماء، ومشاهير الفضلاء الفهماء، قدم بغداد حاجا سنة أربع وعشرين، فلم يبق بها من المذكورين أحد إلا تلقاه، وسروا بقدومه، وعقد المجلس في جامع القصر..إلى أن قال: وعانيت علو (2) مرتبته في بلده، وحشمته في نفسه وولده.
وقال السمعاني (3): ارتفع أمره حتى صار أوحد وقته، والمرجوع إليه، وجئ بالسكين نوبا عدة، وحماه الله، وكان كثير الصلاة والذكر بالليل، ولد سنة ثمان وخمسين وأربع مئة.
قلت: توفي فجأة ليلة الجمعة ثاني عشر ربيع الآخر سنة ست وثلاثين وخمس مئة.

79 - سبطا الخياط * الشيخ الامام المسند المقرئ الصالح، بقية السلف، أبو عبد الله، الحسين بن علي بن أحمد بن عبد الله البغدادي.
__________
(1) في " تبيين كذب المفتري ": 327.
(2) في الاصل: علوم، والتصويب من المصدر المذكور.
(3) في " التحبير " 2 / 272 بنحوه.
(*) الانساب 5 / 225 (الخياط)، المنتظم 10 / 104، العبر 4 / 101، 102، غاية النهاية 1 / 246، النجوم الزاهرة 5 / 273، شذرات الذهب 4 / 114، 115.
(*)

(20/129)

كان أسن من أخيه.
ولد سنة ثمان وخمسين وأربع مئة.
سمع الكثير بإفادة ابن الخاضبة (1).
سمع أبا محمد الصريفيني، وعبد الصمد بن المأمون، وأبا الحسين ابن النقور، وأبا منصور العكبري النديم، ومن بعدهم.
حدث عنه: ابن عساكر، والسمعاني، وابن الجوزي، وأبو اليمن الكندي، وجماعة.
قال السمعاني: صالح، حسن الاقراء، دين، يأكل من كد يده، سمع الكثير بإفادة ابن الخاضبة في مجلس عفيف القائمي (2).
وقال أبو الفرج بن الجوزي (3): قرأت عليه القرآن، مات في ذي الحجة سنة سبع وثلاثين وخمس مئة.

80 - أخوه * الشيخ الامام العلامة، مقرئ العراق، شيخ النحاة، أبو محمد
__________
(1) هو أبو بكر محمد بن أحمد بن عبدا لباقي، المتوفى سنة 489، مرت ترجمته في الجزء التاسع عشر برقم (61).
(2) هذه النسبة إلى القائم بأمر الله أمير المؤمنين، وكان له جماعة من الخدم سمعوا
الحديث، وانتسبوا إليه، منهم عفيف هذا، انظر ترجمته في " الانساب " 10 / 36.
(3) في " المنتظم " 10 / 104.
(*) الانساب 5 / 225، نزهة الالبا: 402، 403، خريدة القصر 1 / 83، 84، مناقب الامام أحمد: 530، المنتظم 10 / 122، الكامل في التاريخ 11 / 118، إنباه الرواة 2 / 122، 123، مرآة الزمان 8 / 117، العبر 4 / 113، دول الاسلام 2 / 57، معرفة القراء الكبار 2 / 403 - 406، تلخيص ابن مكتوم: 94، مرآة الجنان 6 / 86، البداية والنهاية 12 / 222، ذيل طبقات الحنابلة 1 / 209 - 212، غاية النهاية 1 / 434، 435، النشر = (*)

(20/130)

عبد الله بن علي بن أحمد، سبط الامام الزاهد العابد أبي منصور (1) الخياط، وإمام مسجد ابن جردة.
ولد سنة أربع وستين في شعبان.
وتلقن القرآن من أبي الحسن بن الفاعوس.
وسمع من أبي الحسين بن النقور، وأبي منصور محمد بن محمد العكبري، ورزق الله التميمي، وطراد الزينبي، ونصر بن البطر، وعدة.
وتلا بالروايات على جده أبي منصور الخياط، وأبي الخطاب بن الجراح، وثابت بن بندار، والشريف عبدالقاهر بن عبد السلام، وأبي طاهر ابن سوار، ومحمد بن عبد الله الوكيل، والمعمر يحيى بن أحمد السيبي (2) صاحب الحمامي، وأبي النرسي، وأبي العز القلانسي.
وتصدر للاقراء، وصنف الكتب الشهيرة " كالمبهج " (3) و " الايجاز " (4) و " الكفاية " (5)، وأم بمسجد ابن جردة بضعا وخمسين
__________
= 1 / 83، 84، طبقات النحاة واللغويين لابن قاضي شهبة: 337 - 339، كشف الظنون: 52، 206، 338، 1344، 1499، 1582، شذرات الذهب 4 / 128 - 130، هدية
العارفين 1 / 455، 456.
(1) محمد بن أحمد بن علي البغدادي الزاهد المقرئ، المتوفى سنة 499 ه، مرت ترجمته في الجزء التاسع عشر برقم (137).
(2) نسبة إلى سيب، قال السمعاني: وظني أنها قرية بنواحي قصر ابن هبيرة.
وقد تصحفت هذه النسبة في " معرفة القراء الكبار " 2 / 407 إلى " السبتي " بالباء الموحدة والتاء المثناة.
(3) في القراءات الثمان وقراءة ابن محيصن والاعمش واختيار خلف واليزيدي.
(4) في القراءات السبع.
(5) في القراءات الست التي قرأها الشيخ الثقة أبو القاسم هبة الله بن أحمد بن عمر بن الطبري البغدادي، المتوفى سنة 531 ه.
وله كتب أخرى ذكرها المؤلف في " معرفة القراء الكبار " 2 / 404، وابن الجزري في " غاية النهاية " 1 / 435 و " النشر " 1 / 83، 84، 85.
(*)

(20/131)

سنة، وكان من أطيب الناس صوتا بالقرآن، وختم عليه خلق كثير.
حدث عنه: ابن عساكر، والسمعاني، وابن الجوزي، ويحيى بن طاهر، ومحمود بن الداريج (1)، وإسماعيل بن إبراهيم السيبي، وعبد الله ابن المبارك بن سكينة، وعبد العزيز بن منينا، وأبو اليمن الكندي، وخلق.
وتلا عليه الشهاب محمد بن يوسف الغزنوي، وأبو الفتح نصر الله بن الكيال، وصالح بن علي الصرصري، والتاج الكندي، وعبد الواحد بن سلطان، والمبارك بن المبارك بن زريق الحداد، ومحمد بن [ محمد بن ] (2) هارون الحلي ابن الكال (3)، وحمزة بن القبيطي، وابن سكينة، وزاهر بن رستم.
وقرأ عليه النحو جماعة.
قال ابن الجوزي (4): لم أسمع قارئا قط أطيب صوتا منه، ولا أحسن أداء على كبر سنه، وكان لطيف الاخلاق، ظاهر الكياسة والظرافة، حسن المعاشرة للعوام والخواص.
وقال السمعاني: كان متواضعا متوددا، حسن القراءة في المحراب، خصوصا ليالي رمضان، وقد تخرج عليه خلق، وختموا عليه، وله تصانيف
__________
(1) بالجيم آخره، كما في " تبصير المنتبه " 2 / 577، وقد تصحف في " معرفة القراء " 2 / 404 إلى " الداريح " بالحاء المهملة.
(2) ما بين حاصرتين سقط من الاصل، واستدرك من ترجمة محمد هذا في " معرفة القراء " 2 / 453، و " غاية النهاية " 2 / 256، 257.
(3) بكاف بعدها ألف ثم لام، كما في " تبصير المنتبه " 3 / 1181، وقد تحرف في " معرفة القراء " 2 / 404 إلى " الكيال ".
والحلي، بكسر الحاء وتشديد اللام، نسبة إلى الحلة المزيدية.
انظر تعليق المعلمي على " الاكمال " 2 / 114، 115.
(4) في " المنتظم " 10 / 122.
(*)

(20/132)

القراءات، وخولف في بعضها، وشنعوا عليه، ثم سمعت أنه رجع عن ذلك، كتبت عنه، وعلقت عنه من شعره (1).
وقد ذكره أحمد بن صالح، وبالغ في تعظيمه، وقال: لم يخلف في فنونه مثله (2).
وقال أبو الفرج بن الجوزي (3): ما رأيت أكثر جمعا من جمع جنازته.
وقال عبد الله بن جرير القرشي: دفن بباب حرب عند جده أبي منصور على دكة الامام أحمد، وكان الجمع يفوت الاحصاء، غلق أكثر البلد (4).
توفي في الثاني والعشرين من ربيع الآخر سنة إحدى وأربعين وخمس
مئة.
قلت: ومات في العام معه العلامة الكبير، البحر الاوحد، المفسر، أبو محمد، عبد الحق (5) بن غالب بن عبدالملك بن غالب بن تمام بن عطية المحاربي الاندلسي الغرناطي، صاحب التفسير، عن إحدى وستين سنة.
قال ابن النجار: قرأ الادب على أبي الكرم بن فاخر، ولازمه نحوا من عشرين سنة، قرأ عليه فيها " كتاب " سيبويه و " شرحه " للسيرافي، و " المحتسب " لابن جني، و " المقتضب " للمبرد، و " الاصول " لابن
__________
(1) انظر " معرفة القراء " 2 / 405، و " ذيل طبقات الحنابلة " 1 / 21 وفيه شئ من شعره، و " غاية النهاية " 1 / 435.
(2) انظر " معرفة القراء " 2 / 405 بأطول مما هنا، و " ذيل طبقات الحنابلة " 1 / 210، و " غاية النهاية " 1 / 435.
(3) في " المنتظم " 10 / 122.
(4) انظر " معرفة القراء " 2 / 405، 406.
(5) وقد مرت ترجمته في الجزء التاسع عشر برقم (337).
(*)

(20/133)

السراج (1)، وأشياء.
قرأت " بالمبهج " له على أبي أحمد بن سكينة.

81 - الانماطي * الشيخ الامام، الحافظ المفيد، الثقة المسند، بقية السلف، أبو البركات، عبد الوهاب بن المبارك بن أحمد بن الحسن بن بندار، البغدادي الانماطي.
ولد سنة اثنتين وستين وأربع مئة.
وسمع " الجعديات ": من أبي محمد الصريفيني، وسمع من ابن
النقور، وابن البسري، وعبد العزيز الانماطي، وأبي نصر الزينبي، وعاصم بن الحسن، ورزق الله التميمي، فمن بعدهم.
وجمع فأوعى، وقد قرأ على أبي الحسين بن الطيوري (2) جميع ما عنده.
حدث عنه: ابن ناصر، وابن عساكر، والسمعاني، وأبو موسى المديني، وابن الجوزي، وأبو أحمد بن سكينة، وعمر بن طبرزد، ويوسف ابن كامل، وعبد العزيز بن الاخضر، وعبد العزيز بن منينا، وأحمد بن
__________
(1) هو قيد الطبع في مؤسسة الرسالة، ويقع في ثلاثة أجزاء.
(*) المنتظم 10 / 108، 109، مناقب الامام أحمد: 529، صفة الصفوة 2 / 498، ذيل تاريخ بغداد 1 / 380 - 384، تذكرة الحفاظ 4 / 1282 - 1284، دول الاسلام 4 / 56، العبر 4 / 104، البداية والنهاية 12 / 219، ذيل طبقات الحنابلة 1 / 201 - 203، شذرات الذهب 4 / 116، 117.
(2) المتوفى سنة 500 ه، مرت ترجمته في الجزء التاسع عشر برقم (132).
(*)

(20/134)

أزهر، وأحمد بن يحيى الدبيقي (1)، وعبد الرحمن بن أحمد بن هدية (2)، وخلق، ومن القدماء الحافظ محمد بن طاهر وهو أكبر منه.
قال السمعاني: هو حافظ ثقة متقن، واسع الرواية، دائم البشر، سريع الدمعة، حسن المعاشرة، خرج التخاريج، وجمع من المرويات ما لا يوصف، وكان متصديا لنشر الحديث، قرأت عليه شيئا كثيرا (3).
قلت: مات في المحرم سنة ثمان وثلاثين، وكان على طريقة السلف، وما تزوج قط.
وقال السلفي: كان رفيقنا عبد الوهاب حافظا ثقة، لديه معرفة
جيدة (4).
وقال ابن ناصر: كان بقية الشيوخ، سمع الكثير، وكان يفهم، مضى مستورا، وكان ثقة، لم يتزوج قط (5).
وقال السمعاني أيضا: لعله ما بقي جزء إلا قرأه، وحصل نسخته، ونسخ الكتب الكبار مثل " الطبقات " لابن سعد، و " تاريخ الخطيب "، وكان متفرغا للرواية، وكان لا يجوز الاجازة على الاجازة، وصنف في ذلك
__________
(1) بدال مهملة مفتوحة بعدها باء موحدة مكسورة ثم مثناة تحتية، نسبة إلى الدبيقية: قرية من قرى نهر عيسى بالعراق.
وقد تصحفت في " تذكرة الحفاظ " 4 / 1284 و " ذيل طبقات الحنابلة " 1 / 203 إلى " الديبقي " بتقديم المثناة التحتية على الموحدة.
(2) بالياء المثناة التحتية بعد الدال، كما في " تبصير المنتبه " 4 / 1450، وقد تصحف في " تذكرة الحفاظ " 4 / 1282، و " ذيل تاريخ بغداد " 1 / 381 إلى " هدبة " بالباء الموحدة.
(3) انظر " تذكرة الحفاظ " 4 / 1282، 1283، و " ذيل تاريخ بغداد " 1 / 383، 384.
(4) انظر " تذكرة الحفاظ " 4 / 1283، و " ذيل طبقات الحنابلة " 1 / 202.
(5) انظر " تذكرة الحفاظ " 4 / 1283، و " ذيل تاريخ بغداد " 1 / 383، و " ذيل طبقات الحنابلة " 1 / 202.
(*)

(20/135)

شيئا، قرأت عليه " الجعديات " و " تاريخ الفسوي " وانتقاء البقال على المخلص (1).
وقال ابن الجوزي (2: كنت أقرأ عليه وهو يبكي، فاستفدت ببكائه أكثر من استفادتي بروايته، وانتفعت به ما لم أنتفع بغيره.
وقال أبو موسى المديني في " معجمه ": هو حافظ عصره ببغداد.
قلت: ومات معه في عام ثمانية: الشيخ المسند أبو المعالي عبد الخالق بن البدن الصفار (3)، ومسند أصبهان غانم بن خالد بن عبد الواحد التاجر (4)، والمسند أبو الحسن محمد بن أحمد بن صرما (5) وهو ابن عمة ابن ناصر، والخطيب أبو بكر محمد بن الخضر المحولي (6) المقرئ، والقاضي أبو بكر محمد بن القاسم بن المظفر بن الشهرزوري (7) الموصلي، والشيخ أبو القاسم محمود بن عمر الزمخشري الخوارزمي النحوي المعتزلي (8)،
__________
(1) انظر " تذكرة الحفاظ " 4 / 1283 و " ذيل طبقات الحنابلة " 1 / 202.
والمخلص هو أبو طاهر محمد بن عبدالرحمن بن العباس البغدادي، المتوفى سنة 393 ه، مرت ترجمته في الجزء السادس عشر برقم (353).
والبقال هو أحمد بن عمر بن علي بن الفضل الوراق، المتوفى سنة 399 ه.
انظر " تاريخ بغداد " 4 / 293 و " تاريخ " سزكين 1 / 352، و " فهرس الظاهرية المنتخب من مخطوطات الحديث " 401 وفيه أحمد بن محمد ابن البقال، وهو خطأ.
(2) في " المنتظم " 10 / 108، وانظر " صفة الصفوة " 2 / 499.
(3) تقدمت ترجمته برقم (36).
(4) تقدمت ترجمته برقم (60).
(5) مترجم في " المنتظم " 10 / 110، و " الوافي بالوفيات " 2 / 67.
(6) مترجم في " المنتظم " 10 / 110 و " معرفة القراء الكبار " 1 / 399، و " غاية النهاية " 2 / 137.
والمحولي، على صيغة اسم المفعول، نسبة إلى المحول: قرية على فرسخين من بغداد، وإلى موضع ببغداد يقال له: باب المحول.
(7) سترد ترجمته برقم (83).
(8) سترد ترجمته برقم (91).
(*)

(20/136)

والوزير علي بن طراد الزينبي (1)، وأبو الوفاء غانم بن أحمد بن حسن
الجلودي الاصبهاني (2)، وشيخ الوعظ أبو الفتوح محمد بن الفضل الاسفراييني (3) ابن المعتمد المتكلم.
أخبرنا علي بن أحمد وغيره إجازة قالوا: أخبرنا عمر بن محمد، أخبرنا عبد الوهاب بن المبارك، أخبرنا عبد الله بن محمد الخطيب، أخبرنا عبيد الله بن حبابة، أخبرنا أبو القاسم البغوي، حدثنا علي بن الجعد، حدثنا يزيد بن إبراهيم التستري، حدثنا محمد بن سيرين، أن أم عطية قالت: توفيت إحدى بنات رسول الله صلى الله عليه وسلم، فأمرنا أن نغسلها ثلاثا أو خمسا أو أكثر من ذلك، إن رأيتن، وأن تجعلن في الآخرة شيئا من سدر وكافور (4).
متفق على صحته، وقد رواه النسائي نازلا، عن عبدالملك بن شعيب ابن الليث، عن أبيه، عن جده، عن يحيى بن أيوب، عن مالك بن أنس، عن أيوب، عن ابن سيرين، فوقع مصافحة لشيوخنا.

82 - ابن الزكي * قاضي دمشق، القاضي المنتجب، أبو المعالي، محمد بن القاضي
__________
(1) سترد ترجمته برقم (90).
(2) تقدمت ترجمته برقم (59).
(3) سترد ترجمته برقم (84).
(4) هو في " الموطأ " 1 / 222، والبخاري (167) و (1253) و (1254) و (1255) و (1256) و (1257) و (1258) و (1259) و (1260) (1261) و (1262) و (1263) ومسلم (939) وأخرجه أبو داود (3142) والترمذي (990) والنسائي 4 / 28 - 29، وابن ماجه (1458).
(*) التحبير 2 / 250، 251، العبر 4 / 103، طبقات الاسنوي 2 / 142، النجوم
الزاهرة 5 / 272، شذرات الذهب 4 / 116.
(*)

(20/137)

أبي المفضل يحيى بن علي بن عبد العزيز، القرشي الدمشقي الشافعي، ويعرف أيضا بابن الصائغ.
سمع أبا القاسم بن أبي العلاء، والحسن بن أبي الحديد، والفقيه نصرا المقدسي، وأبا محمد بن البري، وعدة، والقاضي الخلعي بمصر، وغيره، وعلي بن عبدالملك الدبيقي بعكا، وحضر درس الفقيه نصر، وتفقه به.
وناب عن أبيه في القضاء سنة عشر لما حج أبوه، ثم استقل بالقضاء.
روى عنه: ابن أخته الحافظ أبو القاسم، وقال: كان نزها عفيفا صليبا في الحكم، ولد سنة سبع وستين وأربع مئة.
وقال السمعاني: كان محمودا، حسن السيرة، شفوقا وقورا، حسن المنظر، متوددا (1).
روى عنه: السمعاني، وابن عساكر (2)، وابنه، وطرخان الشاغوري، وأبو المحاسن بن أبي لقمة، وآخرون.
وهو والد القضاة بني الزكي.
مات في ربيع الاول سنة سبع وثلاثين وخمس مئة، ودفن عند أبيه بمسجد القدم (3).
__________
(1) انظر " التحبير " 2 / 250.
(2) انظر " مشيخة " ابن عساكر: 219 / 2.
(3) تقدم التعريف به في حواشي الترجمة رقم (39).
(*)

(20/138)

83 - ابن الشهرزوري * القاضي الكبير، أبو بكر محمد بن القاسم بن مظفر ابن الشهرزوري الموصلي الشافعي.
شيخ عالم وقور، وافر الجلالة، ولي القضاء بأماكن، ويلقب بقاضي الخافقين.
تفقه على الشيخ أبي إسحاق، وسمع منه، ومن أبي القاسم عبد العزيز الانماطي، وأبي نصر الزينبي، وسمع بنيسابور من أبي بكر بن خلف، وعثمان بن محمد المحمي.
روى عنه: السمعاني، وابن عساكر (1)، وابن طبرزد، وطائفة.
وقدم دمشق غير مرة رسولا.
مات في ربيع الاول سنة ثمان وثلاثين وخمس مئة وله خمس وثمانون سنة.

84 - ابن المعتمد * * الواعظ الكبير المتكلم، أبو الفتوح، محمد بن الفضل الاسفراييني،
__________
(*) الانساب 7 / 418، 419، الخريدة (قسم الشام) 2 / 322، المنتظم 10 / 112، اللباب 2 / 216، 217، تاريخ إربل 1 / 203 - 206، وفيات الاعيان 4 / 69، 70، تذكرة الحفاظ 4 / 1283، الوافي بالوفيات 4 / 339، طبقات السبكي 6 / 174، 175، شذرات الذهب 4 / 123 (وفيات 539).
(1) انظر " مشيخة " ابن عساكر: 206 / 2.
(* *) تبيين كذب المفتري: 328، 329، المنتظم 10 / 110 - 112، الكامل في التاريخ 11 / 96، 97، مرآة الزمان 8 / 111، العبر 4 / 105، الوافي بالوفيات 4 / 323، 324، مرآة الجنان 3 / 269، طبقات السبكي 6 / 170 - 173، طبقات الاسنوي 1 / 107،
108، كشف الظنون 220، 1926، شذرات الذهب 4 / 118، هدية العارفين 2 / 88.
(*)

(20/139)

المعروف بابن المعتمد.
كان رأسا في الوعظ، فصيحا، عذب العبارة، حلو الايراد، ظريفا، عالما، كثير المحفوظ، صوفي الشارة، جيد التصنيف.
ولد سنة أربع وسبعين وأربع مئة.
وسمع من أبي الحسن بن الاخرم، وشيرويه الديلمي.
روى عنه: السمعاني، وابن عساكر.
قال ابن النجار: كان من أفراد الدهر في الوعظ، دقيق الاشارة، وكان أوحد وقته في مذهب الاشعري، وله في التصوف قدم راسخ، صنف في الحقيقة كتبا منها كتاب " كشف الاسرار "، وكتاب " بيان القلب "، وكتاب " بث السر "، وكل كتبه نكت وإشارات، ظهر له القبول التام ببغداد، وكان يتكلم بمذهب الاشعري، فثارت الحنابلة، فأمر المسترشد بإخراجه، فلما ولي المقتفي رجع إلى بغداد، وعاد فعادت الفتن، فأخرجوه إلى بلده (1).
قال ابن عساكر (2): هو أجرأ من رأيته لسانا وجنانا، وأكثرهم فيما يورد إعرابا وإحسانا، وأسرعهم جوابا، وأسلسهم خطابا، مع ما رزق بعد صحة العقيدة من الخصال الحميدة، وإرشاد الخلق، وبذل النفس في نصرة الحق..إلى أن قال: فمات مبطونا شهيدا غريبا، لازمت مجلسه، فما رأيت مثله واعظا.
قال ابن النجار: قرأت في كتاب أبي بكر المارستاني قال: حدثني
__________
(1) انظر " طبقات " الاسنوي 1 / 108.
(2) في " تبيين كذب المفتري ": 328.
(*)

(20/140)

قاضي القضاة أبو طالب بن الحديثي (1) قال: مر بنا أبو الفتوح وحوله خلق، منهم من يصيح: لا نحرف ولا نصوب بل عبادة، فرجمه العوام حتى تراجموا بكلب ميت، وعظمت الفتنة، لولا قربها من باب النوبي، لهلك جماعة، فاتفق جواز عميد بغداد موفق الملك، فهرب من معه، فنزل، ودخل إلى بعض الدكاكين، وأغلقها، ثم اجتمع بالسلطان، فحكى له، فأمر بالقبض على أبي الفتوح وتسفيره إلى همذان، ثم إلى إسفرايين، وأشهد عليه أنه متى خرج منها، فدمه هدر.
قال السمعاني: أزعج عن بغداد، فأدركه الموت ببسطام في ثاني ذي الحجة سنة ثمان وثلاثين وخمس مئة، فدفن بجنب الشيخ أبي يزيد البسطامي.
قال ابن الجوزي في " المنتظم " (2): قدم السلطان مسعود بغداد ومعه الحسن بن أبي بكر النيسابوري الحنفي، أحد المناظرين، فجالسته، فجلس بجامع القصر، وكان يلعن الاشعري جهرا، ويقول: كن شافعيا ولا تكن أشعريا، وكن حنفيا ولا تكن معتزليا، وكن حنبليا، ولا تكن مشبها، وكان على باب النظامية اسم الاشعري، فأمر السلطان بمحوه، وكتب مكانه: الشافعي، وكان الاسفراييني يعظ في رباطه، ويذكر محاسن مذهب الاشعري، فتقع الخصومات، فذهب الغزنوي، فأخبر السلطان بالفتن، وقال: إن أبا الفتوح صاحب فتنة، وقد رجم غير مرة، والصواب إخراجه، فأخرج، وعاد الحسن النيسابوري إلى وطنه، وقد كانت اللعنة قائمة في
__________
(1) نسبة إلى الحديثة: بلدة على الفرات، وأبو طالب هذا هو روح بن أحمد بن محمد البغدادي الحديثي، متوفى سنة 570 ه، ستأتي ترجمته في الجزء الحادي والعشرين برقم (7).
(2) 10 / 106 - 108 و 110.
(*)

(20/141)

الاسواق، وكان بين الاسفراييني وبين الواعظ أبي الحسن الغزنوي شنآن، فنودي في بغداد أن لا يذكر أحد مذهبا.
قلت: لما سمع ابن عساكر بوفاة الاسفراييني أملى مجلسا في المعنى، سمعناه بالاتصال، فينبغي للمسلم أن يستعيذ من الفتن، ولا يشغب بذكر غريب المذاهب لا في الاصول ولا في الفروع، فما رأيت الحركة في ذلك تحصل خيرا، بل تثير شرا وعداوة ومقتا للصلحاء والعباد من الفريقين، فتمسك بالسنة، والزم الصمت، ولا تخض فيما لا يعنيك، وما أشكل عليك فرده إلى الله ورسوله، وقف، وقل: الله ورسوله أعلم.

85 - شريح بن محمد * ابن شريح بن أحمد بن محمد بن شريح بن يوسف بن شريح، الشيخ الامام الاوحد المعمر الخطيب، شيخ المقرئين والمحدثين، أبو الحسن الرعيني الاشبيلي المالكي، خطيب إشبيلية.
ولد في ربيع الاول سنة إحدى وخمسين وأربع مئة.
تلا على والده العلامة أبي عبد الله بكتابه " الكافي " في السبع، وحمل عنه علما كثيرا، وأجاز له مروياته أبو محمد بن حزم الظاهري.
وسمع " صحيح البخاري " من أبي عبد الله بن منظور صاحب أبي ذر الهروي، وسمع من علي بن محمد الباجي، وأبي محمد بن خزرج، وطائفة.
__________
(*) الصلة 1 / 234، 235، بغية الملتمس: 318، العبر 4 / 107، معرفة القراء الكبار 1 / 397، 398، دول الاسلام 2 / 57، غاية النهاية 1 / 324، 325، النجوم الزاهرة
5 / 276، بغية الوعاة 2 / 3، شذرات الذهب 4 / 122.
(*)

(20/142)

قال أبو الوليد بن الدباغ: له إجازة من ابن حزم، أخبرني بذلك ثقة نبيل من أصحابنا أنه أخبره بذلك، ولا أعلم في شيوخنا أحدا عنده عن ابن حزم غيره، وقد سألته: هل أجاز له ابن حزم ؟ فسكت، وأحسبه سكت عن ابن حزم لمذهبه.
قلت: وعاينت في سفينة تواليف لابن حزم بخط السلفي وقد كتب: كتب إلي أبو الحسن شريح بن محمد قال: كتب إلينا أبو محمد بن حزم.
قال الحافظ خلف بن بشكوال (1): كان أبو الحسن من جلة المقرئين، معدودا في الادباء والمحدثين، خطيبا بليغا، حافظا محسنا فاضلا، مليح الخط، واسع الخلق، سمع منه الناس كثيرا، ورحلوا إليه، واستقضي ببلده، ثم صرف عن القضاء، لقيته في سنة ست عشرة، فأخذت عنه.
وقال اليسع بن حزم: هو إمام في التجويد والاتقان، علم من أعلام البيان، بذ في صناعة الاقراء، وبرز في العربية مع علم الحديث وفقه الشريعة، كان إذا صعد المنبر حن إليه جذع الخطابة، وسمع له أنين الاستطابة، مع خشوع ودموع، رحلت إليه عام أربعة وعشرين، فحملت عنه.
قلت: وحدث عنه: أبو بكر محمد بن خير اللمتوني، ومحمد بن خلف بن صاف، ومحمد بن جعفر بن حميد البلنسي، وأبو بكر بن الجد الفهري، ومحمد بن إبراهيم بن الفخار، ومحمد بن يوسف بن مفرج الباقي بتلمسان إلى سنة ست مئة، وأحمد بن علي الحصار، وإبراهيم بن محمد بن ملكون النحوي، ونجبة بن يحيى، وأبو محمد بن عبيد الله الحجري،
__________
(1) في " الصلة " 1 / 234، 235.
(*)

(20/143)

وخلق آخرهم عبدالرحمن بن علي الزهري الذي حدث عنه ب " صحيح البخاري " في سنة 613.
وتلا عليه بالسبع عدد كثير، منهم أبو العباس أحمد بن محمد بن مقدام الرعيني، ومحمد بن علي بن حسنون الكتامي، وماتا في سنة أربع وست مئة، ومحمد بن عبد الله بن الغاسل، وآخر من روى عنه في الدنيا بالاجازة أبو القاسم أحمد بن يزيد بن عبدالرحمن بن بقي البقوي الباقي إلى سنة خمس وعشرين وست مئة.
مات شريح في الثالث والعشرين من جمادى الاولى سنة تسع (1) وثلاثين وخمس مئة، وكانت جنازته مشهودة.
وفيها مات رئيس الشافعية أبو منصور سعيد بن محمد بن الرزاز البغدادي (2) مدرس النظامية.

56 - البديع * الامام المحدث المتقن الفقيه، مفيد همذان، أبو علي، أحمد بن سعد بن علي بن الحسن بن القاسم بن عنان، العجلي الهمذاني، المعروف بالبديع.
ولد سنة ثمان وخمسين.
وسمعه أبوه، ثم طلب بنفسه، ورحل وجمع.
سمع من أبي الفرج علي بن محمد بن عبدالحميد كتاب " المتحابين "
__________
(1) في " بغية الملتمس " و " غاية النهاية ": سنة سبع.
(2) سترد ترجمته برقم (103).
(*) تقدمت ترجمته برقم (56) وذكرت مصادر ترجمته هناك.
(*)

(20/144)

لابن لال (1)، وسمع من بكر بن حيد، ويوسف بن محمد الهمذاني، والشيخ أبي إسحاق لما مر بهم، وسمع بأصبهان من سليمان الحافظ، والرئيس الثقفي، وببغداد [ من ] (2) أبي الغنائم بن أبي عثمان.
حدث عنه: ابن عساكر (3)، وابن السمعاني، وابن الجوزي.
قال أبو سعد: إمام ثقة، جليل القدر، واسع الرواية، له نظم.
وقال شيرويه: فاضل، يرجع إلى علوم فقه وأدب، وحدث ووعظ.
توفي في رجب سنة خمس وثلاثين وخمس مئة، وقبره يزار.

86 - الزيدي * الشيخ العلامة المقرئ النحوي، عالم الكوفة، وشيخ الزيدية، أبو البركات، عمر بن إبراهيم بن محمد بن محمد بن أحمد بن علي بن الحسين ابن علي بن حمزة بن يحيى بن الحسين بن الشهيد زيد بن علي، العلوي الزيدي الكوفي الحنفي، إمام مسجد أبي إسحاق السبيعي.
__________
(1) هو الامام أبو بكر أحمد بن علي بن أحمد الهمذاني المعروف بابن لال، متوفى سنة 318 ه.
مرت ترجمته في الجزء السابع عشر برقم (41).
(2) زيادة يقتضيها السياق.
(3) انظر " مشيخة " ابن عساكر: 6 / 1.
(*) الانساب 6 / 341، 342، تاريخ ابن عساكر م 30 / 483 - 484، نزهة الالبا: 399، 400، المنتظم 10 / 114، معجم الادباء 15 / 257 - 261، اللباب 2 / 86، إنباه الرواة 2 / 324 - 327، ميزان الاعتدال 3 / 181، العبر 4 / 108، تاريخ الاسلام وفيات 539، تلخيص ابن مكتوم: 159، البداية والنهاية 12 / 219، طبقات النحاة لابن قاضي شهبة
2 / 194، لسان الميزان 4 / 280 - 282، النجوم الزاهرة 5 / 276، تاج التراجم: 48، بغية الوعاة 2 / 215، طبقات المفسرين للداوودي، 2 / 1، طبقات المفسرين للادنه وي: 142، كشف الظنون 2 / 1562، شذرات الذهب 4 / 122، 123، هدية العارفين 1 / 783، أعيان الشيعة 42 / 216 - 219، تاريخ بروكلمان 2 / 247 (النسخة العربية).
(*)

(20/145)

ولد سنة اثنتين وأربعين وأربع مئة.
وله إجازة من محمد بن علي بن عبدالرحمن العلوي، تفرد بها.
وسمع أبا بكر الخطيب، وأبا الحسين بن النقور، وابن البسري، وأبا الفرج بن علان، وأبا القاسم بن المنثور الجهني، ومن محمد بن الحسن الانماطي.
وسكن الشام مدة.
وأخذ العربية عن أبي القاسم زيد بن علي الفارسي.
حدث عنه: السمعاني، وابن عساكر (1)، وأبو موسى، وعدة.
وتلا عليه بالقراءات يعيش بن صدقة.
قال السمعاني: شيخ كبير، له معرفة بالفقه والحديث واللغة والتفسير والنحو، وله التصانيف في النحو، وهو فقير قانع باليسير، سمعته يقول: أنا زيدي المذهب، لكني أفتي على مذهب السلطان (2).
وحكى الحافظ ابن عساكر عن شيخ حدثه عن أبي البركات أنه يقول بالقدر وبخلق القرآن (3).
توفي في شعبان سنة 539.
__________
(1) انظر مشيخة " ابن عساكر: 154 / 2.
(2) يعني مذهب أبي حنيفة رحمه الله.
انظر " الانساب " 6 / 341، 342.
(3) انظر " ميزان الاعتدال " 3 / 181 و " معجم الادباء " 15 / 261.
ونقل المؤلف في " الميزان " و " العبر " أنه كان جارودي المذهب، ولا يرى الغسل من الجنابة.
انظر مذهب الجارودية في " الملل والنحل " للشهرستاني 1 / 211.
(*)

(20/146)

87 - ابن عبد السلام * الشيخ العالم، المحدث المسند، أبو الحسن، علي بن هبة الله بن عبد السلام بن عبد الله بن يحيى، البغدادي الكاتب.
ولد سنة اثنتين وخمسين وأربع مئة.
وسمع أبا محمد الصريفيني، وأبا الحسين بن النقور، وأبا القاسم بن البسري، وأبا منصور العكبري، والحافظ الامير أبا نصر بن ماكولا، وعدة.
وعنه: ابن عساكر (1)، وابن السمعاني، وبزغش مولى ابن حمدي، وإسحاق بن علي البقال، وأبو شجاع محمد بن المقرون، والمبارك بن المبارك الحداد، والوزير يحيى بن زبادة (2)، ويحيى بن ياقوت، وعمر بن طبرزد، وزيد بن الحسن الكندي، وسليمان بن الموصلي، ويوسف بن أبي حامد الارموي، وخلق.
قال السمعاني: شيخ كبير، من بيت الرئاسة والتقدم، واسع الرواية، صاحب أصول حسنة مليحة، سمع بنفسه، وأكثر، ونقل وجمع، أكثر سماعه بقراءة ابن الخاضبة، قرأت عليه الكثير، وكان ينحدر إلى واسط من جهة الخليفة على الاعمال التي بها، مات في سابع رجب سنة تسع وثلاثين وخمس مئة.
__________
(*) المنتظم 10 / 115، العبر 4 / 108، النجوم الزاهرة 5 / 276، شذرات الذهب 4 / 122.
(1) انظر " مشيخة " ابن عساكر: 153 / 2.
(2) بموحدة مخففا، كما في " تبصير المنتبه " 2 / 647.
(*)

(20/147)

88 - فاطمة بنت البغدادي * الشيخة العالمة الواعظة الصالحة المعمرة، مسندة أصبهان، أم البهاء، فاطمة بنت محمد بن أبي سعد أحمد بن الحسن بن علي بن البغدادي الاصبهاني.
مولدها بعد الاربعين وأربع مئة.
وسمعت من: أحمد بن محمود (1) الثقفي، وإبراهيم بن منصور سبط بحرويه، وأبي الفضل عبدالرحمن بن أحمد الرازي المقرئ، وسعيد بن أبي سعيد العيار.
وعمرت، وتفردت بأشياء.
حدث عنها: السمعاني، وابن عساكر، وأبو موسى المديني، ومحمد ابن أبي طالب بن شهريار، وعبد اللطيف بن محمد الخوارزمي، ومحمد بن محمد بن محمد الراراني، وجعفر بن محمد آيوسان، وابن بنتها داود بن معمر.
قال السمعاني (2): شيخة معمرة مسندة، وأرخ مولدها.
وقال أبو موسى: توفيت في الخامس والعشرين من رمضان سنة تسع وثلاثين وخمس مئة.
قال: ولها قريب من أربع وتسعين سنة.
__________
(*) التحبير 2 / 432، 433، معجم شيوخ السمعاني: الورقة 267 / ب، العبر 4 / 109، شذرات الذهب 4 / 123.
(1) في " التحبير " 2 / 432: محمد، وهو خطأ، وأحمد بن محمود الثقفي أبو طاهر مرت
ترجمته في الجزء الثامن عشر برقم (63).
(2) " التحبير " 2 / 432، 433.
(*)

(20/148)

89 - أكز * واقف المدرسة الاكزية (1) بدمشق، حسام الدين الحاجب.
من كبراء أمراء دمشق.
أمسك في سنة ثمان وثلاثين، وسملت عيناه، وسجن، وأخذت أمواله.

90 - ابن طراد * * الوزير الكبير، أبو القاسم، علي بن النقيب الكامل أبي الفوارس طراد بن محمد بن علي، الهاشمي العباسي الزينبي البغدادي.
مر أبوه (2) وأعمامه (3).
ولد سنة اثنتين وستين وأربع مئة.
سمع من أبيه، وعميه أبي نصر وأبي طالب، وأبي القاسم بن
__________
(*) مختصر تنبيه الطالب: 30.
(1) انظر موقعها في " مختصر تنبيه الطالب " ص 30.
(* *) الانساب 6 / 346 (الزينبي)، المنتظم 10 / 109، الكامل في التاريخ 11 / 97، الفخري: 305، 306، دول الاسلام 2 / 56، العبر 4 / 104، البداية والنهاية 12 / 219، النجوم الزاهرة 5 / 273 و 274، شذرات الذهب 4 / 117.
(2) أبو الفوارس طراد المتوفى سنة 491، مرت ترجمته في الجزء التاسع عشر برقم (24).
(3) عمه أبو نصر محمد بن محمد، المتوفى سنة نيف وسبعين وأربع مئة، مرت ترجمته في الجزء الثامن عشر برقم (228).
وأعمامه أبو يعلى حمزة بن محمد المتوفى سنة 514 ه، وأبو طالب نور الهدى الحسين بن محمد المتوفى سنة 512 ه، وأبو تمام محمد بن محمد، وأبو منصور محمد بن محمد، مرت تراجمهم في الجزء التاسع عشر، وكذا جده أبو الحسن محمد بن علي المتوفى سنة 427 ه مرت ترجمته في الجزء التاسع عشر.
(*)

(20/149)

البسري، ورزق الله التميمي، وابن طلحة النعالي، ونظام الملك (1)، وعدة.
وأجاز له أبو جعفر بن المسلمة.
روى الكثير.
وحدث عنه: أبو أحمد بن سكينة، وأبو سعد السمعاني، وأبو القاسم ابن عساكر (2)، وعبد الرحمن بن أحمد بن عصية، وطائفة سواهم.
وكان يصلح لامرة المؤمنين، ولي أولا نقابة العباسيين بعد والده، وعظم شأنه إلى أن وزر للمسترشد سنة 523، فقلد أخاه أبا الحسن محمد بن طراد النقابة، ثم في شعبان سنة ست وعشرين قبض على الوزير علي، وحبس، واحتيط على أمواله ونائبه، وأقاموا في نيابة الوزارة محمد بن الانباري، ثم أطلق بعد أربعة أشهر، وقرر عليه مال يزنه، ووزر أنوشروان (3) قليلا، ثم أعيد ابن طراد إلى الوزارة سنة ثمان وعشرين، وزيد في تفخيمه.
ثم سار في خدمة المسترشد لحرب مسعود بن محمد بن ملكشاه، فلما قتل المسترشد قبضوا على الوزير، ثم توجه مسعود بجيشه إلى بغداد ومعه الوزير أبو القاسم، فوصل الوزير سالما، وقد هرب الراشد بالله ولد المسترشد إلى الموصل، فدبر الوزير في خلعه، وبايع المقتضي،
فاستوزره، وعظم ملكه، فلم (4) يزل على الوزارة إلى أن هرب إلى دار
__________
(1) هو الحسن بن علي الطوسي، مرت ترجمته في الجزء التاسع عشر برقم (53).
(2) انظر " مشيخة " ابن عساكر 143 / 2.
(3) تقدمت ترجمته برقم (7).
(4) في الاصل: فلما.
(*)

(20/150)

السلطان مستجيرا بها لامر خافه، وناب في الوزارة قاضي القضاة الزينبي، وذلك في سنة أربع وثلاثين، ثم استوزر المقتفي ابن جهير (1)، ثم قدم السلطان مسعود بغداد سنة ست وثلاثين، ولزم ابن طراد بيته إلى أن توفي.
قال السمعاني: كان علي بن طراد صدرا مهيبا وقورا، دقيق النظر، حاد الفراسة، عارفا بالامور السنية العظام، شجاعا جريئا، خلع الراشد، وجمع الناس على خلعه ومبايعة المقتفي في يوم، ثم إن المقتفي تغير رأيه فيه، وهم بالقبض عليه، فالتجأ إلى دار السلطان، فلما قدم السلطان أمر بحمله إلى داره مكرما، فاشتغل بالعبادة، وكان كثير التلاوة والصلاة، دائم البشر، له إدرار على القراء والزهاد، قرأت عليه الكثير، وكان يكرمني غاية الاكرام، وأول ما دخلت عليه في وزارته قال: مرحبا بصنعة لا تنفق إلا عند الموت.
قال أحمد بن صالح الجيلي: مات الوزير شرف الدين علي بن طراد في مستهل رمضان سنة ثمان وثلاثين وخمس مئة، وشيعه وزير الوقت أبو نصر ابن جهير وخلائق، رحمه الله.

91 - الزمخشري * العلامة، كبير المعتزلة، أبو القاسم محمود بن عمر بن محمد،
__________
(1) سترد ترجمته برقم (190).
(*) الانساب 6 / 297، 298، نزهة الالبا: 391 - 393، المنتظم 10 / 112، معجم البلدان 3 / 147، معجم الادباء 19 / 126 - 135، اللباب 2 / 74، الكامل 11 / 97، إنباه الرواة 3 / 265 - 272، وفيات الاعيان 5 / 168 - 174، المختصر في أخبار البشر 3 / 16، إشارة التعيين: الورقة 53، 54، البدر السافر ورقة 193، تاريخ الاسلام: وفيات 538، ميزان الاعتدال 4 / 78، العبر 4 / 106، دول الاسلام 2 / 56، تذكرة الحفاظ 4 / 1283، تلخيص ابن مكتوم: 243، 244، المستفاد من ذيل تاريخ بغداد: 228، 229، تتمة = (*)

(20/151)

الزمخشري الخوارزمي النحوي (1)، صاحب " الكشاف " (2) و " المفصل " (3).
رحل، وسمع ببغداد من نصر بن البطر وغيره.
__________
= المختصر 2 / 70، 71، مرآة الجنان 3 / 269 - 271، البداية والنهاية 12 / 219، الجواهر المضية 2 / 160، 161، العقد الثمين 7 / 137 - 150، طبقات المعتزلة: 20، طبقات ابن قاضي شهبة 2 / 241 - 244، لسان الميزان 6 / 4، النجوم الزاهرة 5 / 274، تاج التراجم: 71، بغية الوعاة 2 / 279، 280، طبقات المفسرين للسيوطي: 41، طبقات المفسرين للداوودي 2 / 314 - 316، طبقات الفقهاء لطاش كبري: 94، 95، مفتاح السعادة 2 / 97 - 100، أزهار الرياض 3 / 282 - 325، كشف الظنون: 74، 117، 121، 164، 185، 616، 781، 831، 832، 833، 1009، 1056، 1082، 1217،، 1326، 1398، 1427، 1475، 1478، 1584، 1674، 1734، 1774، 1791، 1798، 1877، 1890، 1955، 1987، شذرات الذهب 4 / 118 - 121، الفوائد البهية: 209، 210، روضات الجنات: 681 - 684، إيضاح المكنون 1 / 67 و 2 / 86، هدية العارفين 2 / 402، 403، معجم المطبوعات: 973، الفهرس التمهيدي 259 و 303، كنوز
الاجداد: 291 - 294، تاريخ بروكلمان 5 / 215 - 238، وانظر كتاب " الزمخشري " للدكتور أحمد محمد الحوفي، ففيه دراسة وافية عن حياته وآرائه ثم عن مؤلفاته وآثاره، نشر الهيئة المصرية العامة للكتاب، وكتاب " منهج الزمخشري في تفسير القرآن وبيان إعجازه " لمصطفى الصاوي.
(1) وكان قد جاور بمكة زمانا، فصار يقال له: جار الله.
" وفيات الاعيان " 5 / 169.
(2) وقد قال فيه يمدحه: إن التفاسير في الدنيا بلا عدد * وليس فيها لعمري مثل كشافي إن كنت تبغي الهدى فالزم قراءته * فالجهل كالداء والكشاف كالشافي وعلى هذا الكتاب شروح وتعليقات وردود على آرائه في الاعتزال ونقد لبعض المسائل النحوية، ومنه مختصرات، انظر ذلك في " كشف الظنون " 2 / 1475 - 1484، وانظر ما طبع منها والنسخ الخطية لما لم يطبع في " تاريخ " بروكلمان 5 / 217 - 224.
(3) في النحو، وهو من أمهات الكتب وأنفسها في تعليم النحو، وهو مطبوع عدة مرات، وقد اعتنى العلماء بهذا الكتاب، فوضعوا له شروحا عدة، انظرها في " كشف الظنون " 2 / 1774 - 1776، وانظر ما طبع منها في " تاريخ " بروكلمان 5 / 225 - 227.
وقد اختصر الزمخشري كتابه " المفصل " هذا بكتاب " الانموذج في النحو " وجعله مقدمة نافعة للمبتدئ كالكافية، وعليه عدة شروح أيضا طبع بعضها، انظر " تاريخ " بروكلمان 5 / 227 - 229، و " كشف الظنون " 1 / 185.
(*)

(20/152)

وحج، وجاور، وتخرج به أئمة.
ذكر التاج الكندي أنه رآه على باب الامام أبي منصور بن الجواليقي (1).
وقال الكمال الانباري (2): لما قدم الزمخشري للحج، أتاه شيخنا أبو
السعادات بن الشجري (3) مهنئا بقدومه، وقال: كانت مسألة الركبان تخبرني * عن أحمد بن علي (4) أطيب الخبر حتى التقينا فلا والله ما سمعت * أذني بأحسن مما قد رأى بصري (5) وأثنى عليه، ولم ينطق الزمخشري حتى فرغ أبو السعادات، فتصاغر له، وعظمه، وقال: إن زيد الخيل دخل على رسول الله صلى الله عليه وسلم، فرفع (6) " صوته بالشهادتين، فقال له: " يا زيد (7)، كل رجل وصف لي وجدته دون
__________
(1) تقدمت ترجمته برقم (50).
(2) في نزهة الالبا: 392.
(3) سترد ترجمته برقم (126).
(4) في " نزهة الالبا " و " معجم الادباء ": " دواد " بدل " علي ".
(5) وأورد الانباري بعدهما أنه أنشده أيضا: وأستكبر الاخبار قبل لقائه * فلما التقينا صغر الخبر الخبر والابيات أيضا في " معجم الادباء " 19 / 128، و " المستفاد من ذيل تاريخ بغداد " 228.
وقد أورد ابن خلكان البيتين الاولين في ترجمة جعفر بن فلاح، ونسبهما إلى ابن هانئ الاندلسي، ورواية البيت الاول: " عن جعفر بن فلاح " بدل: " عن أحمد بن دواد " ثم قال بعد ذكر البيتين: والناس يروون هذين البيتين لابي تمام في القاضي أحمد بن أبي دواد، وهو غلط، لان البيتين ليسا لابي تمام، وهم يروونهما عن أحمد بن دواد، وهو ليس بابن دواد، بل ابن أبي دواد، ولو قال كذا لما استقام الوزن.
" وفيات الاعيان " 1 / 361، 362، ثم أورد ابن خلكان الابيات الثلاثة في ترجمة ابن الشجري 6 / 46.
(6) في " نزهة الالبا ": فحين بصر بالنبي صلى الله عليه وسلم " رفع صوته.
(7) في " نزهة الالبا ": يا زيد الخيل.
(*)

(20/153)

الصفة إلا أنت، فإنك فوق ما وصفت " (1) [ وكذلك الشريف ] (2) ودعا له، وأثنى عليه.
قلت: روى عنه بالاجازة أبو طاهر السلفي، وزينب بنت الشعري.
وروى عنه أناشيد إسماعيل بن عبد الله الخوارزمي، وأبو سعد أحمد ابن محمود الشاشي، وغيرهما.
وكان مولده بزمخشر - قرية من عمل خوارزم - في رجب سنة سبع وستين وأربع مئة.
وكان رأسا في البلاغة والعربية والمعاني والبيان، وله نظم جيد.
قال السمعاني: أنشدنا إسماعيل بن عبد الله، أنشدني الزمخشري لنفسه يرثي أستاذه أبا مضر النحوي (3): وقائلة ما هذه الدرر التي * تساقطها عيناك (4) سمطين سمطين فقلت هو الدر الذي قد حشا به (5) * أبو مضر أذني تساقط من عيني
__________
(1) أورده ابن سعد في " الطبقات " 1 / 321 بلفظ: " ما ذكر لي رجل من العرب إلا رأيته دون ما ذكر لي اإلا ما كان من زيد، فإنه لم يبلغ كل ما فيه " وابن حجر في " الاصابة " 1 / 573 في ترجمة زيد الخيل بلفظ " ما وصف لي أحد في الجاهلية فرأيته في الاسلام إلا رأيته دون الصفة غيرك ".
(2) ما بين حاصرتين مستدرك من " نزهة الالبا ".
(3) وهو محمود بن جرير الضبي الاصبهاني، مات بمرو سنة سبع وخمس مئة، مترجم في " معجم الادباء " 19 / 123، 124، و " بغية الوعاة " 2 / 276، وسماه ابن خلكان منصورا.
والبيتان في " وفيات الاعيان " 5 / 172، و " معجم الادباء " 19 / 124، و " إنباه الرواة " 3 / 267، و " المستفاد من ذيل تاريخ بغداد " 229، و " بغية الوعاة " 2 / 276، و " العقد الثمين " 7 / 148، و " النجوم الزاهرة ؟ ؟ 274، و " شذرات الذهب " 4 / 120.
(4) في " الوفيات " و " العقد الثمين " و " النجوم " و " الشذرات ": تساقط من عينيك.
(5) في " الوفيات " و " العقد الثمين " و " النجوم ": الذي كان قد حشا.
(*)

(20/154)

أنبأني عدة عن أبي المظفر بن السمعاني، أنشدنا أحمد بن محمود القاضي بسمرقند، أنشدنا أستاذي محمود بن عمر: ألا قل لسعدي ما لنا فيك من وطر * وما تطبينا (1) النجل من أعين البقر فإنا اقتصرنا بالذين تضايقت * عيونهم والله يجزي من اقتصر مليح ولكن عنده كل جفوة * ولم أر في الدنيا صفاء بلا كدر ولم أنس إذ غازلته قرب روضة * إلى جنب حوض فيه للماء منحدر فقلت له جئني بورد وإنما * أردت به ورد الخدود وما شعر فقال انتظرني رجع طرف أجئ به * فقلت له هيهات ما في (2) منتظر فقال ولا ورد سوى الخد حاضر * فقلت له إني قنعت بما حضر (3) قلت: هذا شعر ركيك لا رقيق.
قال ابن النجار: قرأت على زينب بنت عبدالرحمن بنيسابور، عن الزمخشري، أخبرنا ابن البطرة، فذكر حديثا من " المحامليات ".
قال السمعاني: برع في الآداب، وصنف التصانيف، ورد العراق وخراسان، ما دخل بلدا إلا واجتمعوا عليه، وتلمذوا له، وكان علامة نسابة، جاور مدة حتى هبت على كلامه رياح البادية.
مات ليلة عرفة سنة ثمان وثلاثين وخمس مئة.
وقال ابن خلكان (4): له " الفائق " في غريب الحديث، و " ربيع
__________
(1) تطبينا: تستميلنا، وفي " الوفيات " و " العقد الثمين ": تطلبين، وليس بشئ.
(2) في " الوفيات " و " العقد الثمين ": ما لي.
(3) الابيات في " وفيات الاعيان " 5 / 172، و " العقد الثمين " 7 / 147.
(4) في " وفيات الاعيان " 5 / 168، 169.
(*)

(20/155)

الابرار " و " أساس البلاغة "، و " مشتبه أسامي الرواة "، وكتاب " النصائح "، و " المنهاج " في الاصول، و " ضالة الناشد " (1).
قيل: سقطت رجله، فكان يمشي على جاون خشب، سقطت من الثلج (2).
وكان داعية إلى الاعتزال، الله يسامحه.

92 - البحيري * الشيخ الثقة الصالح، مسند نيسابور، أبو بكر، عبدالرحمن بن عبد الله بن عبدالرحمن بن محمد، البحيري النيسابوري.
ولد سنة ثلاث وخمسين وأربع مئة.
سمع أبا بكر البيهقي، وأحمد بن منصور المغربي، والامام أبا القاسم القشيري، ووالده، وعمه عبدالحميد، وإسماعيل بن عبدالرحمن الميكالي، وأبا سهل الحفصي، وعدة.
وتفرد بسماع " المتفق والمفترق " للجوزقي (3) عن المغربي.
__________
(1) طبع من كتبه: " أساس البلاغة " و " الفائق في غريب الحديث " و " الامكنة والجبال والمياه والبقاع المشهورة في أشعار العرب " و " النصائح الكبار " ويسمى كذلك بالمقامات، و " المستقصى في الامثال "، و " نوابغ الكلم " و " أطواق الذهب " و " النصائح الصغار " و " أعجب العجب في شرح لامية العرب " و " مقدمة الادب " و " ربيع الابرار " انظر " معجم المطبوعات " 973 - 976، وانظر النسخ الخطية لبعض كتبه غير المطبوعة في " تاريخ " بروكلمان 5 / 216 - 238، وانظر بقية تصانيفه في " معجم الادباء " 19 / 133 - 135، و " وفيات الاعيان "
5 / 168، 169، و " هدية العارفين " 2 / 402، 403.
(2) انظر " وفيات الاعيان " 5 / 169 و " معجم الادباء " 19 / 127، وفيهما سبب آخر لقطع رجله.
(*) التحبير 1 / 394، العبر 4 / 110، شذرات الذهب 4 / 125، 126.
(3) وهو أبو بكر محمد بن عبد الله بن محمد، المتوفى سنة 388 ه، مرت ترجمته في الجزء السادس عشر برقم (364).
(*)

(20/156)

حدث عنه: السمعاني، ومحمد بن فضل الله السالاري، والمؤيد ابن محمد الطوسي، وآخرون.
وأجاز لعبد الرحيم بن السمعاني.
وهو من بيت رواية ودين.
مات في جمادى الاولى سنة أربعين وخمس مئة.
ومات أبوه العدل الجليل أبو الحسن عبد الله (1) بعد الستين وأربع مئة.
يروي عن أبي نعيم عبدالملك الاسفراييني وجماعة.
يروي عنه: زاهر الشحامي في " مشيخته ".
__________
(1) مرت ترجمته في الجزء الثامن عشر برقم (163).
(*)

(20/157)

الطبقة التاسعة والعشرون
93 - سعد الخير * الشيخ الامام، المحدث المتقن، الجوال الرحال، أبو الحسن، سعد الخير بن (1) محمد بن سهل بن سعد الانصاري الاندلسي البلنسي (2)
التاجر.
سار من الاندلس إلى إقليم الصين، فتراه يكتب: سعد الخير الاندلسي الصيني.
وكان من الفقهاء العلماء.
سمع ببغداد من طراد الزينبي، وابن طلحة النعالي، وابن البطر (3)،
__________
(*) الانساب 2 / 297، 298 (البلنسي)، المنتظم 10 / 121، معجم البلدان 1 / 491، اللباب 1 / 176، مرآة الزمان 8 / 116، العبر 4 / 112، 113، المستفاد من ذيل تاريخ بغداد، 1 / 120 - 121، الوافي بالوفيات 15 / 189، 190، طبقات السبكي 7 / 90، البداية والنهاية 12 / 221، 222، شذرات الذهب 4 / 128.
(1) سقط لفظ " بن " من " البداية " 12 / 321.
(2) نسبة إلى بلنسية: بلدة بشرق الاندلس من بلاد المغرب.
(3) تصحف في " المنتظم " 10 / 121 إلى " النظر ".
(*)

(20/158)

وطبقتهم، وبأصبهان أبا سعد المطرز وطائفة، وبالدون (1) من عبدالرحمن ابن حمد.
ثم سمع بنته فاطمة من فاطمة الجوزدانية كثيرا وهي حاضرة، وسمعها ببغداد من أصحاب الجوهري، وحصل الكتب الجيدة، ثم استقر ببغداد.
حدث عنه: ابن عساكر (2)، والسلفي، والسمعاني، والمديني، وعبد الخالق بن أسد، وابن الجوزي، والكندي، وابنته فاطمة، وزوجها علي بن نجا الواعظ.
وتفقه على الغزالي.
وقرأ الادب على أبي زكريا التبريزي.
مات يوم عاشوراء سنة إحدى وأربعين وخمس مئة.
وثقه ابن الجوزي (3) وغيره.
ذكر السمعاني (4) أنه حمل إلى قاضي المرستان (5) يسير عود، فدفعه إلى جارية القاضي، فلم تعرفه به لقلته.
قال: فجاء، وقال: يا سيدنا، وصل العود ؟ قال: لا.
قال: دفعته إلى الجارية، فسألها عنه، فاعتلت بقلته، وأحضرته، فرماه القاضي، وقال: لا حاجة لنا فيه.
ثم إن سعد الخير طلب منه أن يسمع ولده جابرا جزء الانصاري، فحلف أن لا يحدثه به
__________
(1) دون: قرية من أعمال الدينور.
وقد مرت ترجمة عبدالرحمن الدوني في الجزء التاسع عشر برقم (147).
(2) انظر " مشيخة " ابن عساكر: 70 / 2.
(3) في " المنتظم " 10 / 121 فقال: كان ثقة صحيح السماع.
(4) في " الانساب " 2 / 297.
(5) تقدمت ترجمته برقم (12).
(*)

(20/159)

إلا بخمسة أمناء (1) عودا، فبقي يلح على القاضي أن يكفر يمينه، فما فعل، ولا هو حمل شيئا.

94 - ابن الاخوة * الشيخ الجليل، أبو العباس، أحمد بن محمد بن إبراهيم بن الاخوة، البغدادي العطار الوكيل، جد المؤيد بن الاخوة.
سمع أبا القاسم بن البسري، وغيره، وتفرد ب " المجتنى " لابن دريد عن أبي منصور العكبري.
روى عنه: السمعاني، وطائفة خاتمتهم الفتح بن عبد السلام.
وعاش ستا وثمانين سنة، قال أبو سعد السمعاني: شيخ بهي، حسن المنظر، خير، متقرب إلى أهل الخير، وهو أبو شيخينا عبدالرحيم وعبد الرحمن، توفي في خامس رمضان سنة إحدى وأربعين وخمس مئة.

95 - شيخ الشيوخ * * الشيخ الصالح، أبو البركات، إسماعيل بن أبي سعد أحمد بن محمد (2) بن دوست، النيسابوري.
__________
(1) الامناء جمع المنا، وهو كيل أو ميزان يوزن به.
" القاموس " (*) لم نعثر له على مصدر ترجمة.
(* *) المنتظم 10 / 121، الكامل 11 / 118، مرآة الزمان 8 / 114 العبر 4 / 111، الوافي بالوفيات 9 / 85، النجوم الزاهرة 5 / 280، شذرات الذهب 4 / 128، تهذيب تاريخ دمشق 3 / 15.
(2) في " المنتظم " و " مرآة الزمان ": محمود بدل محمد.
(*)

(20/160)

ولد سنة 465 ببغداد.
فسمع من أبي القاسم عبد العزيز بن علي الانماطي، وعلي بن البسري، وأبي نصر الزينبي، ورزق الله، وجماعة.
وعنه: ابناه عبدالرحيم وعبد اللطيف، وأبو القاسم بن عساكر (1)، والسمعاني، وعبد الخالق بن أسد، وأبو أحمد بن سكينة وهو سبطه، وسليمان الموصلي، وأحمد بن الحسن العاقولي.
قال السمعاني: وقور مهيب، على شاكلة حميدة، ما عرفت له هفوة، قرأت عليه الكثير، وكنت نازلا برباطه.
قال ابن النجار: سمعت ابن سكينة يقول: كنت حاضرا لما احتضر، فقالت له أمي: يا سيدي، ما تجد ؟ فما قدر على النطق، فكتب على يدها: [ روح وريحان وجنة نعيم ] [ الواقعة: 89 ] ثم مات.
قلت: مات في عاشر جمادى الآخرة سنة إحدى وأربعين وخمس مئة، وعملوا لموته وليمة بنحو ثلاث مئة دينار.

96 - شافع * ابن عبد الرشيد (2)، العلامة أبو عبد الله الجيلي، ثم الكرخي، من كبار أئمة الشافعية.
__________
(1) انظر " مشيخة " ابن عساكر: 27 / 1.
(*) المنتظم 10 / 121، 122، طبقات السبكي 7 / 101، طبقات الاسنوي 1 / 329، البداية والنهاية 12 / 222.
(2) في " طبقات " الاسنوي: " عبد الله " بدل " عبد الرشيد ".
(*)

(20/161)

رحل، وتفقه على الغزالي، وإلكيا (1).
وسمع بالبصرة من القاضي أبي عمر النهاوندي.
وتصدر للعلم ببغداد.
روى عنه السمعاني.
مات في المحرم سنة إحدى وأربعين وخمس مئة وهو في عشر الثمانين.

97 - ابن الآبنوسي * الفقيه المفتي العابد، أبو الحسن، أحمد بن الامام المحدث أبي محمد عبد الله بن علي بن الآبنوسي، البغدادي الشافعي الوكيل.
ولد سنة ست وستين وأربع مئة.
سمع أبا القاسم بن البسري، وإسماعيل بن مسعدة، وأبا نصر الزينبي، وعدة، وتفقه على قاضي القضاة الحموي (2).
ونظر في الكلام والاعتزال، ثم لطف الله به، وصار من أهل السنة والمتابعة، وكان يدري المذهب والفرائض والخلاف والشروط، ثقة زاهدا مصنفا ذكارا، متألها، مؤثرا للانقطاع.
__________
(1) وهو الامام علي بن محمد بن علي الطبرستاني أبو الحسن إلكيا الهراسي، المتوفى سنة 504 ه، مرت ترجمته في الجزء التاسع عشر برقم (207).
(*) المنتظم 10 / 126، العبر 4 / 114، تذكرة الحفاظ 4 / 1294، الوافي بالوفيات 7 / 114، طبقات السبكي 6 / 21، طبقات الاسنوي 1 / 109، شذرات الذهب 4 / 130.
(2) هو أبو بكر محمد بن المظفر الشامي الشافعي المتوفى سنة 488 ه، مرت ترجمته في الجزء التاسع عشر برقم (47).
(*)

(20/162)

روى عنه: السمعاني، وابن عساكر (1)، والكندي، وسليمان الموصلي، وآخر من روى عنه بنته شرف النساء.
مات في ثامن ذي الحجة سنة اثنتين وأربعين وخمس مئة.
ومات أبوه (2) بعد الخمس مئة.

98 - ابن الاشقر * أبو بكر أحمد بن علي بن عبد الواحد، الدلال البغدادي ابن الاشقر.
سمع أبا الحسين بن المهتدي بالله، وابن هزار مرد الصريفيني.
وعنه: السمعاني، وأبو اليمن الكندي، وترك بن محمد العطار، وأحمد بن الاصفر، وعبد الملك بن أبي الفتح، وعدة.
صالح خير، صحيح السماع.
مات في صفر سنة اثنتين وأربعين وخمس مئة.

99 - ابن أخت الطويل * * الشيخ الصالح المعمر، مسند همذان، أبو بكر، هبة الله بن الفرج، الهمذاني ابن أخت الطويل.
ولد سنة اثنتين وخمسين وأربع مئة.
وسمع من: أبي القاسم يوسف بن محمد الخطيب، وأبي الفضل
__________
(1) انظر " مشيخة " ابن عساكر 7 / 2.
(2) وقد مرت ترجمته في الجزء التاسع عشر برقم (176).
(*) المنتظم 10 / 126، العبر 4 / 115، شذرات الذهب 4 / 131.
(* *) التحبير 2 / 362 - 364.
(*)

(20/163)

القومساني الامام، وأبي الحسن علي بن محمد البجلي الجريري، وبكر ابن حيد، وسفيان بن الحسين بن فنجويه، وعبدوس بن عبد الله، وطائفة.
روى عنه: الحافظ أبو العلاء العطار، وأولاده أحمد، وعبد الغني وواثلة، والمؤيد بن الاخوة، والسمعاني، وابن عساكر (1)، وعدة.
وأجاز فيما قيل لعبد الخالق النشتبري (2).
وكان من خيار الشيوخ.
كان الحافظ أبو العلاء يقول: هو أحب إلي من كل شيخ بهمذان (3).
وأثنى عليه السمعاني في " تحبيره " (4)، وذكر مولده سنة اثنتين، وقال لابي العلاء: إنه ولد سنة ثلاث وخمسين (5).
فمن مسموعاته " السنن " من
البجلي، أخبرنا أبو بكر بن لال، عن ابن داسة، عن أبي داود.
وحدث به، فسمعه منه أحمد وعاتكة ولدا الحافظ أبي العلاء.
ومن سماعاته " مكارم الاخلاق " لابن لال، سمعه من البجلي عنه (6).
توفي في شعبان سنة اثنتين وأربعين وخمس مئة عن تسعين سنة.
__________
(1) انظر " مشيخة " ابن عساكر 237 / 1.
(2) ضبط في الاصل بكسر النون وضبطها ياقوت بالفتح ثم السكون وتاء مثناة فوقية ثم باء موحدة، نسبة إلى نشتبرى: قرية كبيرة ذات نخل وبساتين، تختلط بساتينها ببساتين شهرابان من طريق خراسان من نواحي بغداد.
انظر " معجم البلدان " 5 / 286، و " المشتبه " ص 380.
وعبد الخالق هذا متوفى سنة 649، ستأتي ترجمته في الجزء الثاني والعشرين.
(3) انظر " التحبير " 2 / 362.
وأبو العلاء الهمذاني الحافظ ستأتي ترجمته في الجزء الحادي والعشرين برقم (2).
(4) 2 / 362.
(5) " التحبير " 2 / 364.
(6) " التحبير " 2 / 363، 364.
(*)

(20/164)

100 - الدومي * الشيخ الجليل، أبو الفتح، مفلح بن أحمد بن محمد بن عبيد الله بن علي، الدومي، ثم البغدادي، الوراق.
مولده سنة سبع وخمسين وأربع مئة.
سمع أبا بكر الخطيب، وابن هزارمرد الصريفيني، وأبا الحسين بن النقور، وعلي بن البسري.
وعنه: ابن عساكر (1)، وأبو سعد السمعاني، وعمر بن طبرزد،
ويوسف بن المبارك، وأبو محمد بن الساوي، وترك بن محمد العطار.
قال السمعاني: كتبت عنه الكثير، وكان شيخا لا بأس به، كان يعقد في قطيعة الفقهاء بالكرخ، ويكتب الرقاع بالاجرة، وسمعت أنه جمع مالا كثيرا، ودفنه، فورثه ولده منجح، كان حريصا، توفي في ثاني عشر المحرم سنة سبع وثلاثين وخمس مئة.
قلت: وولده منجح (2) بن مفلح، يروي عن ابن البطر ونحوه.
توفي بعد سنة خمسين وخمس مئة (3).
وحفيده مصلح (4) بن منجح بن مفلح، سمع هبة الله بن الطبر وغيره.
__________
(*) الاستدراك: ورقة 178، العبر 4 / 103، النجوم الزاهرة 5 / 273، شذرات الذهب 4 / 116، حاشية الاكمال 3 / 370، 371.
والدومي بالدال المهملة المضمومة، نسبة إلى دومة الجندل، وقد تحرف في " العبر " و " النجوم " و " الشذرات " إلى الرومي بالراء.
(1) انظر " مشيخة " ابن عساكر: ق 245 / 1.
(2) مترجم في " الاستدراك ": باب الدومي والرومي.
ونقله المعلمي في حاشية " الاكمال " 3 / 371.
(3) سيذكره المؤلف عقب الترجمة (232) على أنه متوفى سنة 554 ه.
(4) مترجم في " الاستدراك " باب الدومي والرومي.
ونقله المعلمي في حاشية " الاكمال " 3 / 371.
(*)

(20/165)

روى عنه إلياس بن جامع.
ومات مع مفلح أبو عبد الله الحسين بن علي سبط الخياط (1)، وأبو الفتح عبد الله بن محمد بن البيضاوي (2)، وأبو طالب علي بن عبدالرحمن الصوري (3)، وأمير المسلمين علي (4) بن يوسف بن تاشفين، والعلامة عمر
ابن محمد بن أحمد بن لقمان النسفي (5)، وكوخان (6) طاغية الترك والخطا، والخطيب أبو الفضل محمد بن عبد الله بن المهتدي بالله (7)، والقاضي المنتجب أبو المعالي محمد بن الزكي يحيى القرشي (8) بدمشق.

101 - الشريك * الامام المسند، أبو عمرو، عثمان بن محمد بن أحمد، البلخي.
سمع أباه، وإبراهيم بن محمد بن سليمان الوراق، والحافظ أبا علي الوخشي، ومحمد بن عبدالملك الماسكاني، وأبا سعيد الخليل بن أحمد السجزي، وطائفة.
قال السمعاني (9): كان فاضلا، حسن السيرة من أهل العلم، مكثرا
__________
(1) تقدمت ترجمته برقم (79).
(2) سترد ترجمته برقم (117).
(3) تقدمت ترجمته برقم (66).
(4) تقدمت ترجمته برقم (75).
(5) تقدمت ترجمته برقم (76).
(6) تقدمت ترجمته برقم (77).
(7) تقدمت ترجمته برقم (70).
(8) تقدمت ترجمته برقم (82).
(*) التحبير 1 / 552 - 559.
(9) في " التحبير " 1 / 552 وما بعدها.
(*)

(20/166)

من الحديث، معمرا، كتب إلي بمروياته، يروي " الموطأ " عن عبد الوهاب بن أحمد الحديثي، عن زاهر بن أحمد السرخسي، ويروي
" تفسير " أبي الليث السمرقندي، عن الوخشي، عن تميم بن زرعة، عنه، وروى عن الوخشي " سنن " أبي داود، وعدة تفاسير..إلى أن قال (1): توفي ببلخ في جمادى الاولى سنة سبع وثلاثين وخمس مئة.

102 - ابن الصباغ * العدل الصدوق العالم، أبو القاسم، علي بن العلامة شيخ الشافعية أبي نصر عبد السيد بن محمد بن عبد الواحد بن الصباغ البغدادي.
سمع أباه، وأبا محمد الصريفيني، وطرادا الزينبي.
حدث عنه: السلفي، وابن عساكر (2)، والسمعاني، وحمزة بن القبيطي، وعبد اللطيف بن أبي النجيب، وزاهر بن رستم، ويوسف بن الخفاف، وأحمد بن الحسن العاقولي، وسليمان الموصلي، وأخوه محمد ابن علي، وعبد المجيد بن العلاء.
قال ابن النجار: كان من المعدلين ببغداد.
قال السمعاني: شيخ ثقة صالح صدوق، حسن السيرة، قال لي: ولدت في آخر سنة إحدى وستين.
__________
(1) " التحبير " 1 / 559.
(*) العبر 4 / 115، شذرات الذهب 4 / 131.
(2) انظر " مشيخة " ابن عساكر: ق 145 / 1.
(*)

(20/167)

وقال احمد بن صالح الجيلي: توفي في جمادى الاولى سنة اثنتين وأربعين وخمس مئة، وتبعه خلق عظيم، وكان شيخ الوقت، بقي نيفا وخمسين سنة شاهدا، وهو آخر من روى ببغداد كتاب ابن مجاهد في
القراءات.
قال: وكان شيخا حسنا فاضلا محترما، مقدما لدينه وعلمه وبيته.
وفيها مات أحمد بن عبد الله بن علي بن الآبنوسي (1)، وأبو جعفر البطروجي (2)، وأبو جعفر بن الباذش (3) المقرئ، وأبو بكر أحمد بن علي ابن الاشقر (4)، ودعوان بن علي المقرئ (5)، وعمر بن ظفر المغازلي (6)، ومحمد بن أحمد بن أبي الفتح الطرائفي (7)، والقاضي أبو عبد الله الجلابي (8)، والفقيه نصر الله بن محمد المصيصي (9)، وهبة الله بن الفرج ابن أخت الطويل (10)، وأبو السعادات هبة الله بن علي بن الشجري النحوي (11).
__________
(1) تقدمت ترجمته برقم (97).
(2) تقدمت ترجمته برقم (71).
(3) له ترجمة في " غاية النهاية " لابن الجزري 1 / 83.
(4) تقدمت ترجمته برقم (98).
(5) مترجم في " المنتظم " 10 / 127، 128، و " العبر " 4 / 115، و " شذرات الذهب " 4 / 131 وتحرف اسمه فيه إلى " عوان ".
(6) سترد ترجمته برقم (105).
(7) سترد ترجمته برقم (109).
(8) سترد ترجمته برقم (107).
(9) تقدمت ترجمته برقم (72).
(10) تقدمت ترجمته برقم (99)، وفي الاصل: ابن أخي الطويل، والتصويب من ترجمته المتقدمة.
(11) سترد ترجمته برقم (126).
(*)

(20/168)

103 - ابن الرزاز * شيخ الشافعية، أبو منصور، سعيد (1) بن محمد بن عمر بن الرزاز، الشافعي البغدادي، مدرس النظامية.
تفقه بالغزالي، وأبي سعد المتولي، وإلكيا الهراسي، وأبي بكر الشاشي، وأسعد الميهني.
وسمع من رزق الله التميمي، وجماعة.
وتصدر، وأفاد، وكان ذا وقار وسمت وحرمة تامة، ولي تدريس النظامية مدة، ثم عزل.
وتخرج به الاصحاب.
روى عنه: السمعاني، وعبد الخالق بن أسد، وطائفة.
مات في ذي الحجة سنة تسع وثلاثين وخمس مئة، وصلى عليه ولده أبو سعد، وعاش سبعا وسبعين سنة.

104 - الدهان * * المحدث الصالح، أبو نصر، عبيد الله بن أبي عاصم عبد الله بن أبي الفضل، الهروي الصوفي الدهان، صاحب شيخ الاسلام (2).
__________
(*) المنتظم 10 / 113، الكامل في التاريخ 11 / 103، العبر 4 / 107، المشتبه: 312، دول الاسلام 2 / 57، طبقات السبكي 7 / 93، البداية والنهاية 12 / 219، النجوم الزاهرة 5 / 276، شذرات الذهب 4 / 122.
(1) تحرف اسمه في " البداية " إلى " سعد ".
(* *) لم أعثر على مصدر ترجمه.
(2) أبي إسماعيل عبد الله بن محمد بن علي الهروي، المتوفى سنة 481، مرت ترجمته في الجزء الثامن عشر برقم (260).
(*)

(20/169)

سمع أبا عاصم الفضيل بن يحيى، ومحمد بن أبي مسعود الفارسي، ولازم شيخ الاسلام مدة.
روى عنه سبطه أبو روح الهروي، وهو الذي حرص عليه، وسمعه الكثير.
وروى عنه ابن السمعاني، وبالاجازة ابنه عبدالرحيم، وابن الجوزي، وابن بوش.
توفي سنة تسع وثلاثين وخمس مئة، وقد قارب الثمانين.

105 - عمر بن ظفر * ابن أحمد، الامام، مفيد بغداد، أبو (1) حفص الشيباني المغازلي المقرئ.
تلا بالروايات الكثيرة على أحمد بن أبي الاشعث السمرقندي، وغيره.
تلا عليه يحيى بن أحمد الاواني بالسبع.
وكان مولده في سنة إحدى وستين وأربع مئة.
وسمع من: أبي القاسم علي بن البسري، ومالك البانياسي، وطراد الزينبي، والنعالي، وخلق، حتى كتب عن ابن الحصين وذويه.
وروى عنه: ابن السمعاني، وابن عساكر (2)، وابن الجوزي، وأبو
__________
(*) معرفة القراء الكبار 2 / 407، العبر 4 / 115، غاية النهاية 1 / 593، شذرات الذهب 4 / 131.
(1) تحرف لفظ " أبو " في " معرفة القراء " إلى " ابن ".
(2) انظر " مشيخة " ابن عساكر: ق 311 / 2.
(*)

(20/170)

اليمن الكندي، وابن سكينة، ويوسف بن كامل، وعلي بن محمود القطان، وآخرون.
ونسخ شيئا كثيرا، وعني بالرواية، مع الخير والصلاح والعلم، وقد ختم عليه بمسجده خلق كثير.
قال السمعاني: هو شيخ صالح، حسن السيرة، صحب الاكابر، وخدمهم، قيم بكتاب الله، ختم عليه خلق، كتبت عنه الكثير، وأظهر المبارك بن كامل سماعه في السادس من انتقاء ابن أبي الفوارس على المخلص على ورقة عتيقة من علي بن البسري، فشنع أبو القاسم بن السمرقندي عليه، وقال: ما سمع من البسري شيئا، وسن عمر محتمل.
توفي في حادي عشر شعبان سنة اثنتين وأربعين وخمس مئة.

106 - ظاهر بن أحمد * أبو القاسم البغدادي المساميري البزاز، الرجل الصالح.
سمع رزق الله التميمي، وطرادا الزينبي، وابن البطر.
وعنه: السمعاني، ويوسف بن المبارك، ومحمد بن علي القبيطي.
توفي في ذي القعدة سنة إحدى وأربعين وخمس مئة.

107 - الجلابي * * القاضي أبو عبد الله، محمد بن علي بن محمد بن محمد بن الطيب
__________
(*) لم أعثر على مصدر ترجمه.
(* *) الانساب 3 / 400، الاستدراك: باب الجلابي والجلابي، العبر 4 / 115، المشتبه: 195، توضيح المشتبه 1 / ق 167 / 2، لسان الميزان 5 / 293 وتحرف فيه إلى = (*)

(20/171)

ابن الجلابي - بالضم -، الواسطي المالكي المغازلي (1) المعدل الشروطي.
ولد سنة سبع وخمسين وأربع مئة.
وسمعه أبوه من أبي الحسن محمد بن محمد بن مخلد الازدي، والحسن بن أحمد الغندجاني، وأبي علي إسماعيل بن محمد بن كماري، وأبي يعلى علي بن عبيدالله بن العلاف، وأبي منصور محمد بن محمد العكبري لما قدم واسطا، وسمع ببغداد من الحميدي، وله إجازة من أبي غالب بن الخالة اللغوي، وأبي بكر الخطيب، وأبي تمام علي بن محمد صاحب ابن المظفر، وتفرد بأشياء.
قال السمعاني: شيخ متودد، حسن المجالسة، ينوب عن قاضي واسط، انحدرت إليه، وسمعت منه الكثير، من ذلك " مسند الخلفاء الراشدين " لاحمد بن سنان، و " البر والصلة " لابن المبارك، وحدث ببغداد بعد سنة عشرين وخمس مئة، وكان شيخنا أحمد بن الاغلاقي يرميه بأنه ادعى سماع شئ لم يسمعه، وأما ظاهره، فالصدق والامانة، وهو صحيح السماع والاصول.
قلت: حدث عنه: الحسن بن مكي المرندي (2)، وأبو المظفر علي ابن نغوبا (3) ويحيى بن الربيع الفقيه، ويحيى بن الحسين الاواني، وأبو المكارم علي بن عبد الله بن الجلخت، وأبو بكر أحمد بن صدقة الغرافي،
__________
= " الحلاي "، تبصير المنتبه 1 / 380، شذرات الذهب 4 / 131، وتحرفت النسبة فيه إلى الحداني ".
(1) تحرف في " لسان الميزان " 5 / 293 إلى " المغازي ".
(2) بفتح أوله وثانيه ونون ساكنة، نسبة إلى مرند: من مدن أذربيجان.
(3) المتوفى سنة 611 ه، ستأتي ترجمته في الجزء الحادي والعشرين برقم (280).
(*)

(20/172)

وأبو الفتح محمد بن أحمد المندائي (1).
وكان أبو الفتح يغلط، ويقول: الجلابي بالفتح، فأنا رأيته بالضم بخط والده في " تاريخ واسط " وكذا قيده ابن نقطة (2) وغيره.
مات في رمضان سنة 542.

108 - ابن المختار * الشيخ الجليل، مسند وقته، أبو تمام، أحمد بن الشيخ أبي العز محمد بن المختار بن محمد بن عبد الواحد بن المؤيد بالله، العباسي البغدادي التاجر الجوال، ويعرف بابن الخص (3).
ولد في حدود سنة خمسين وأربع مئة.
وسمع أبا جعفر بن المسلمة، فكان آخر من روى بخراسان " صفة المنافق " للفريابي عنه، وسمع أيضا أبا نصر الزينبي.
روى عنه: السمعاني، وابنه عبدالرحيم، القاسم بن عبد الله الصفار، وإسماعيل القاري، وآخرون.
توفي بنيسابور بعد أن أكثر من التجارة بالبحار والهند والترك في خامس ذي القعدة سنة ثلاث وأربعين وخمس مئة.
__________
(1) المتوفى سنة 605 ه، ستأتي ترجمته في الجزء الحادي والعشرين برقم (231)، وسيذكر المؤلف فيها معنى نسبته " المندائي ".
(2) في " الاستدراك " باب الجلابي والجلابي.
(*) المنتظم 10 / 134، العبر 4 / 119، شذرات الذهب 4 / 135.
(3) كذا في الاصل، وفي " المنتظم ": ابن الخضر.
(*)

(20/173)

109 - الطرائفي * المعمر، أبو عبد الله، محمد بن أحمد بن أبي الفتح الحسن، البغدادي الطرائفي.
سمع " صفة المنافق " من ابن المسلمة، وأجاز له هو والخطيب، وعبد الصمد بن المأمون.
آخر من روى عنه الفتح بن عبد السلام.
مات في ذي الحجة سنة اثنتين وأربعين وخمس مئة عن إحدى وتسعين سنة.
روى عنه: حمزة بن القبيطي، وأخوه، وزاهر بن رستم، وأحمد بن الحسن العاقولي.

110 - ابن الداية * * محمد بن علي، ابن الداية البغدادي.
سمع منه الفتح " صفة المنافق " بعد الاربعين وخمس مئة بسماعه من أبي جعفر بن المسلمة.
يكنى أبا غالب، عاش سبعا وثمانين سنة.
روى عنه: السمعاني، وحمزة ومحمد ابنا علي بن القبيطي، وسليمان الموصلي.
توفي في محرم سنة ثلاث وأربعين وخمس مئة.
__________
(*) المنتظم 10 / 129.
(* *) المنتظم 10 / 136، تذكرة الحفاظ 4 / 1297.
(*)

(20/174)

قال ابن النجار: هو أبو غالب، لا يعرف اسم جده، كان أبوه فراشا في بيت رئيس الرؤساء (1)، وأمه داية لهم، فربي معهم، وسمع مع الاولاد على أبي جعفر بن المسلمة، وعمر، وسمع منه الحفاظ والكبار، وكان يكبر
في الجامع خلف الخطيب، وكان سماعه صحيحا.

111 - ابن الرماك * إمام النحو، أبو القاسم، عبدالرحمن بن محمد بن عبدالرحمن بن عيسى، الاموي الاشبيلي، قل أن ترى العيون مثله.
أقرأ " كتاب " سيبويه، وتخرج به أئمة.
أخذ عن أبي عبد الله بن أبي العافية، وأبي الحسن بن الاخضر.
حمل عنه: أبو بكر بن خير، وأبو إسحاق بن ملكون، وأبو بكر بن طاهر الخدب.
توفي كهلا سنة إحدى وأربعين وخمس مئة.

112 - الغنوي * * الامام، أبو إسحاق، إبراهيم بن محمد بن محرز (2)، الغنوي
__________
(1) وهو أبو القاسم علي بن الحسن بن أبي الفرج بن مسلمة، المتوفى سنة 450 ه.
مرت ترجمته في الجزء الثامن عشر برقم (104).
(*) بغية الوعاة 2 / 86.
(* *) المنتظم 10 / 134، الكامل في التاريخ 11 / 137، تذكرة الحفاظ 4 / 1297، العبر 4 / 119، الوافي بالوفيات 6 / 118، طبقات السبكي 7 / 36، البداية والنهاية 12 / 224، شذرات الذهب 4 / 135.
والغنوي: نسبة إلى غني بن أعصر.
(2) في " المنتظم " و " الوافي " و " طبقات السبكي زيادة اسم " نبهان " بين " محمد " و " محرز " وقد تحرف في " البداية " إلى " نهار ".
(*)

(20/175)

الرقي، الفقيه الشافعي الصوفي.
ومولده سنة تسع وخمسين وأربع مئة.
سمع رزق الله التميمي، وعبد المحسن الشيحي، ومحمد بن بكران الشامي، والحميدي، وعدة.
وقدم الخطيب أبو القاسم يحيى بن طاهر بن محمد بن سيد الخطباء عبدالرحيم بن نباتة في سنة أربع وثمانين وافدا على النظام الوزير، فقال: إن " ديوان الخطب " سماعي من أبي عن جدي، ولم يكن معه نسخة، فقرأ عليه الغنوي من نسخة جديدة لا سماع عليها.
وقد تفقه على الغزالي، وأبي بكر الشاشي.
وكتب كثيرا.
قال ابن الجوزي (1): رأيته وله سمت وصمت، وعليه وقار (2) وخشوع.
قلت: روى عنه: السمعاني، وأبو اليمن الكندي، وأبو حفص بن طبرزد، وآخرون.
مات ببغداد في ذي الحجة سنة ثلاث وأربعين وخمس مئة.
وكان صدوقا.
__________
(1) في " المنتظم " 10 / 134.
(2) في مطبوعة " المنتظم ": ووقار، بدون لفظ " عليه ".
(*)

(20/176)

113 - ابن الوزير * الحافظ المفيد، أبو علي، الحسن بن مسعود، ابن الوزير الدمشقي.
وزر جده حسن (1) الخوارزمي لتتش (2) صاحب دمشق.
وهذا طلب العلم، ورحل في الحديث.
وتفقه لابي حنيفة.
وسكن مرو، وسمع الكثير، وأكثر عن فاطمة الجوزدانية (3).
قال السمعاني: حافظ فطن، له معرفة بالحديث والانساب، قال لي: إنه ولد في صفر سنة ثمان وتسعين وأربع مئة، ومات بمرو في المحرم سنة ثلاث وأربعين وخمس مئة.
قلت: وله نظم جيد (4) وفضائل.

114 - الجورقاني * * الامام الحافظ الناقد، أبو عبد الله، الحسين بن إبراهيم بن الحسين
__________
(*) خريدة القصر (قسم شعراء الشام) 1 / 284، تذكرة الحفاظ 4 / 1297، ميزان الاعتدال 1 / 523، الوافي بالوفيات 12 / 269، 270، الجواهر المضية 2 / 91، لسان الميزان 2 / 256، الطبقات السنية رقم (732)، تهذيب تاريخ دمشق لبدران 4 / 253.
(1) تحرف في " لسان الميزان " إلى حسين.
(2) ابن ألب أرسلان السلجوقي، المتوفى سنة 488 ه، مرت ترجمته في الجزء التاسع عشر برقم (46).
(3) المتوفاة سنة 524، مرت ترجمتها في الجزء التاسع عشر برقم (292).
(4) انظر بعض نظمه في " تهذيب تاريخ دمشق " 4 / 253.
(* *) معجم البلدان 2 / 184، الاستدراك: باب الجورقاني والجورقاني والخوزياني، اللباب 1 / 307، تذكرة الحفاظ 4 / 1308، 1309، الوافي بالوفيات 12 / 315، لسان الميزان = (*)

(20/177)

ابن جعفر، الهمذاني الجورقاني.
وجورقان: من قرى همذان.
له مصنف في " الموضوعات " يسوقها بأسانيده.
يروي عن أبي محمد الدوني فمن بعده.
وعلى كتابه بنى أبو الفرج بن الجوزي كتاب " الموضوعات " له.
قال ابن شافع: أدركه أجله في السفر، فبلغنا في رجب خبره من سنة ثلاث وأربعين وخمس مئة.
قال ابن النجار: كتب وحصل، وصنف، وأجاد تصنيف كتاب " الموضوعات " حدثنا عنه عبد الرزاق الجيلي (1).
قلت: وروى عن ابن طاهر المقدسي، ويحيى بن أحمد الغضائري، وشيرويه الديلمي، وحمد بن نصر، وعبد الملك بن بنجير، ويحيى بن مندة، وأحمد بن عباد البروجردي، وينزل إلى عبد الخالق اليوسفي.
حدث عنه بالكتاب ابن أخته نجيب بن غانم الطيان في سنة 582.
قال ابن مشق: توفي في سادس عشر رجب سنة ثلاث وأربعين وخمس مئة.
__________
= 2 / 269 - 271، طبقات الحفاظ، شذرات الذهب 4 / 136، إيضاح المكنون 2 / 261، هدية العارفين 1 / 313، الرسالة المستطرفة 111 وفيه الجوزقي.
والجورقاني ضبط في الاصل كما ضبطه ابن نقطة بفتح الجيم والراء، وضبطه ابن الاثير بضم الجيم وسكون الواو والراء، أما ياقوت فضبطه بالزاي المفتوحة، ولم يضبط الجيم، وضبطت بالضم ضبط القلم، وضبطه ابن حجر في " لسان الميزان " فقال: جوزقان: بضم الجيم وسكون الواو بعدها زاي ثم قاف..ضبطه السمعاني وذكر من أهلها واحدا، ولم يذكر صاحب الترجمة، وقد ذكره ابن النجار في " الذيل " اه.
وقد ورد في " تذكرة الحفاظ " و " شذرات الذهب " بالزاي.
وانظر تعليق المعلمي على " الانساب " 3 / 356، 357.
(1) انظر " تذكرة الحفاظ " 4 / 1308، 1309.
(*)

(20/178)

115 - أبو الدر ياقوت *
الرومي التاجر السفار، مولى عبيدالله بن البخاري.
سمعه مولاه من أبي محمد الصريفيني سبعة مجالس المخلص، وكتاب " المزاح " للزبير بن بكار.
قال السمعاني: كان شيخا ظاهره الصلاح والسداد، لا بأس به، حدث بمصر ودمشق وبغداد (1).
وقال ابن عساكر: قدم مصر ودمشق مرات للتجارة، ولم يكن يفهم شيئا، ومات بدمشق في شعبان سنة ثلاث وأربعين وخمس مئة.
قلت: حدث عنه ابن عساكر (2)، وابنه بهاء الدين القاسم، وأبو المواهب بن صصرى، ومحمد بن الزنف (3)، والخضر بن كامل العابر، وعقيل بن أبي الجن، وعبد الرحمن بن سلطان القرشي، وعبد الرحمن بن إسماعيل الجنزوي، وعبد الرحمن بن عبد الواحد بن هلال، وعبد الصمد ابن جوشن التنوخي، وآخرون.
وفيها مات أبو تمام أحمد بن محمد بن المختار بن المؤيد بالله التاجر (4) بنيسابور، والفقيه أبو إسحاق إبراهيم بن محمد بن نبهان
__________
(*) الانساب 6 / 188، العبر 4 / 120، النجوم الزاهرة 5 / 283، شذرات الذهب 4 / 136.
(1) انظر " الانساب " 6 / 188.
(2) انظر " مشيخة " ابن عساكر: ق 239 / 2.
(3) بفتح الزاي وسكون النون وآخره فاء، كما ضبطه ابن نقطة في " الاستدراك " باب الدنف والزنف، وهو أبو المعالي محمد بن وهب بن سلمان بن الزنف الدمشقي، المتوفى سنة 606 ه، ستأتي ترجمته في الجزء الحادي والعشرين برقم (263).
(4) تقدمت ترجمته برقم (108).
(*)

(20/179)

الرقي (1)، وأبو علي الحسن بن مسعود ابن الوزير الدمشقي (2) بمرو، وأبو القاسم الخضر بن الحسين بن عبدان الازدي (3)، وأبو علي سهل بن محمد ابن أحمد الحاجي بأصبهان، وعباد بن سرحان الشاطبي بالعدوة: لقي رزق الله، وقاضي القضاة أبو القاسم علي بن نور الهدى أبي طالب الزينبي (4)، والقاضي أبو بكر بن العربي (5)، وأبو غالب محمد بن علي ابن الداية (6)، والمبارك بن كامل الخفاف (7)، والفقيه أبو الحجاج يوسف بن دوناس الفندلاوي (8) المالكي، والقدوة عبدالرحمن الحلحولي (9).

116 - هبة الرحمن * ابن عبد الواحد بن شيخ الاسلام أبي القاسم عبد الكريم بن هوازن، الشيخ الامام، العالم الخطيب، مسند خراسان، أبو الأسعد القشيري النيسابوري، خطيب نيسابور، وكبير أهل بيته في عصره.
__________
(1) تقدمت ترجمته برقم (112).
(2) تقدمت ترجمته برقم (113).
(3) سترد ترجمته برقم (140).
(4) سترد ترجمته برقم (131).
(5) سترد ترجمته برقم (128).
(6) تقدمت ترجمته برقم (110).
(7) سترد ترجمته برقم (203).
(8) سترد ترجمته برقم (133).
(9) نسبة إلى حلحول: قرية بين بيت المقدس وقبر إبراهيم الخليل، وبها قبر يونس بن متى عليهما السلام.
وعبد الرحمن مترجم في " معجم البلدان " 2 / 290، و " توضيح المشتبه "
1 / ق 144 / أ، وانظر تعليق المعلمي على " الانساب " 4 / 191.
(*) الانساب 10 / 156، التحبير 2 / 368 - 371، دول الاسلام 2 / 61، العبر 4 / 125، 126، تذكرة الحفاظ 4 / 1309، المستفاد من ذيل تاريخ بغداد: 251 - 253، مرآة الجنان 3 / 284، طبقات السبكي 7 / 329، لسان الميزان 6 / 187، شذرات الذهب 4 / 140، 141.
(*)

(20/180)

مولده في جمادى الاولى سنة ستين وأربع مئة.
وسمع من جده أبي القاسم في الخامسة، ومن جدته فاطمة بنت الدقاق، ومن أبيه، وعميه أبي سعد وأبي منصور، ومن أبي سهل الحفصي صاحب الكشميهني، سمع منه في سنة 465 " صحيح البخاري "، وسمع من أبي صالح المؤذن، وأبي نصر عبدالرحمن بن علي التاجر، ويعقوب بن أحمد الصيرفي، وإسماعيل بن مسعدة، ونصر بن علي الحاكمي، ومحمد ابن عبد العزيز الصفار، وأبي بكر محمد بن يحيى بن إبراهيم المزكي، وعدة.
وسمع من الحاكمي " سنن " أبي داود، ومن عبدالحميد بن عبد الرحمن البحيري " مسند " أبي عوانة.
وروى الكثير، وبعد صيته، وارتحلوا إليه.
حدث عنه: ابن عساكر (1)، والسمعاني، والمؤيد بن محمد الطوسي، والقاسم بن عبد الله الصفار، والمؤيد بن عبد الله القشيري، والمطهر بن أبي بكر البيهقي، وأبو الفتوح محمد بن محمد البكري، وأبو المظفر عبدالرحيم بن السمعاني، وخلق كثير.
أملى مجالس كثيرة، وله أربعون حديثا، وأخرى [ حياته ] (2) ظهر به صمم يسمع معه إذا رفع القارئ صوته.
قال السمعاني: سمعت أصحابنا يقولون: إنه ادعى سماع " الرسالة " من جده، وما ظهر له عن جده إلا أجزاء أبي العباس السراج،
__________
(1) انظر " مشيخة " ابن عساكر: ق 238.
(2) ما بين حاصرتين مستدرك لتوضيح المراد، فقد ورد في " التحبير " 2 / 369: وحدث به طرش سنين في أواخر عمره.
وفي " اللسان " أنه يقال: جاء في أخرى القوم، أي في أواخرهم.
(*)

(20/181)

ومجالس أملاها أبو القاسم، وكتاب " عيون الاجوبة في فنون الاسولة " (1)، وقد روى بالاجازة عن أبي نصر الزينبي وغيره.
توفي في ثالث عشر شوال سنة ست وأربعين وخمس مئة.

117 - البيضاوي * الامام القاضي، أبو الفتح، عبد الله بن محمد بن محمد بن محمد بن البيضاوي الفارسي، ثم البغدادي، الحنفي، أخو قاضي القضاة أبي القاسم (2) الزينبي لامه.
سمع أبا جعفر بن المسلمة، وأبا الغنائم بن المأمون، وأبا محمد الصريفيني، وطائفة.
وعنه: السمعاني، وابن عساكر (3)، وابن الجوزي، والكندي، وآخرون.
قال السمعاني: شيخ صالح متواضع، متحر (4) في قضائه الخير، متثبت، توفي في نصف جمادى الاولى سنة سبع وثلاثين وخمس مئة.
__________
(1) وهو من جمع أبي القاسم القشيري أيضا.
انظر " التحبير " 2 / 369.
(*) الانساب 2 / 368، المنتظم 10 / 104، 105، العبر 4 / 102، مرآة الجنان
3 / 268، الجواهر المضية 2 / 343، 344، النجوم الزاهرة 5 / 273، الطبقات السنية رقم (1105)، شذرات الذهب 4 / 115.
والبيضاوي: نسبة إلى بلدة من بلاد فارس، تدعى: بيضاء.
(2) سترد ترجمته برقم (131).
(3) انظر " مشيخة " ابن عساكر: ق 93 / 2.
(4) في الاصل: متحري وله وجه في اللغة والجادة ما أثبتناه.
(*)

(20/182)

118 - السمذي * أبو المكارم، المبارك بن علي بن عبد العزيز، البغدادي الهماني (1) السمذي.
سمع أحمد بن محمد بن حمدوه، وأبا محمد بن هزارمرد، وأبا القاسم بن البسري.
وعنه: السمعاني، وابن طبرزد، وعبد الوهاب بن جماز (2) القلعي، وآخر من روى عنه بالاجازة أبو منصور محمد [ بن ] (3) عفيجة.
توفي يوم عاشوراء سنة تسع وثلاثين (4) وخمس مئة في عشر التسعين.

119 - الارموي * * الشيخ الفقيه الامام المعمر القاضي، مسند العراق، أبو الفضل محمد
__________
(*) الانساب 7 / 135، 136، المنتظم 10 / 118، اللباب 2 / 137، العبر 4 / 109، النجوم الزاهرة 5 / 276، شذرات الذهب 4 / 125.
والسمذي بكسر السين المهملة وكسر الميم المشددة وقيل بفتحها وفي آخرها الذال المعجمة، نسبة إلى السمذ، وهو نوع من الخبز الابيض يعمل لخواص الناس.
(1) نسبة إلى همان: قال السمعاني: وظني أنها قرية بالعراق من سواد بغداد.
انظر
" اللباب " 3 / 391.
(2) كذا ضبط في الاصل بالجيم والزاي، وضبطه المؤلف في " المشتبه " 170 بالحاء والراء المهملتين، وتابعه ابن حجر في " التبصير " 1 / 260، وقد رد عليه ابن ناصر الدين في " توضيح المشتبه " 1 / ق 147 بقوله: هذا تصحيف، إنما هو ابن جماز بجيم وزاي.
وذكر وفاته سنة 594 ه.
(3) سقط لفظ " بن " من الاصل، وأبو منصور هذا يعرف بابن عفيجة، تقدم التعريف به في حواشي الترجمة رقم (55).
(4) أورده ابن الجوزي في " المنتظم " في وفيات سنة 540.
(* *) الانساب 1 / 191، 192، المنتظم 10 / 149، معجم البلدان 1 / 159، الكامل في التاريخ 11 / 175، دول الاسلام 2 / 62، العبر 4 / 127، تاريخ الاسلام (وفيات = (*)

(20/183)

ابن عمر بن يوسف بن محمد، الارموي، ثم البغدادي الشافعي.
ولد ببغداد في سنة تسع وخمسين وأربع مئة.
وسمع باعتناء أبيه من أبي جعفر بن المسلمة، وعبد الصمد بن المأمون، وأبي الحسين بن المهتدي بالله، وأبي الحسين بن النقور، وأبي بكر الخطيب، وجابر بن ياسين، وأبي بكر محمد بن علي الخياط المقرئ، وأبي نصر الزينبي، وطائفة.
وعنه: ابن عساكر (1)، والسلفي، والسمعاني، وعبد الخالق بن أسد، وعمر بن طبرزد، وإبراهيم بن البتيت، والقاضي أسعد بن المنجى، ومحمد بن علي بن الطراح، ومبارك بن صدقة الحاسب، ويونس بن يحيى الهاشمي، وعمر بن مسعود البزاز الزاهد، وزاهر بن رستم، وعثمان بن إبراهيم بن فارس السيبي، وأخوه إسماعيل الخباز، وشجاع بن سالم
البيطار، والتاج الكندي، وداود بن ملاعب، وأخته حفصة بنت ملاعب، وسبطه يوسف بن محمد الارموي، وموسى بن الصيقل الهاشمي، وإسماعيل بن سعد الله بن حمدي، ومظفر بن غيلان الدقاق، وسعيد بن محمد الرزاز، ومسمار بن عويس النيار، وعبد الرحمن بن المبارك بن المشتري، وأحمد بن يوسف بن صرما، والفتح بن عبد السلام، وآخرون.
وكان فقيها مناظرا متكلما صالحا كبير القدر.
قال السمعاني: فقيه إمام متدين، ثقة صالح، حسن الكلام، كثير
__________
= 547)، المستفاد من ذيل تاريخ بغداد: 33، 34، الوافي بالوفيات 4 / 245، طبقات السبكي 6 / 165، 166، طبقات الاسنوي 1 / 112، 113، النجوم الزاهرة 5 / 303، شذرات الذهب 4 / 145، والارموي نسبة إلى أرمية، وهي من بلاد أذربيجان.
(1) انظر " مشيخة " ابن عساكر: ق 204 / 1.
(*)

(20/184)

التلاوة، تفقه على الشيخ أبي إسحاق (1).
وقال ابن الجوزي (2): سمعت منه بقراءة الحافظ ابن ناصر، وقرأت عليه كثيرا، وكان ثقة دينا تاليا، وكان شاهدا، فعزل، توفي في رجب سنة سبع وأربعين وخمس مئة.
قلت: وقد ولي قضاء دير العاقول (3).
مات في رابع رجب وله ثمان وثمانون سنة.
وفيها مات أبو الخير جامع بن عبدالملك النيسابوري (4)، وأبو القاسم الجنيد بن محمد القايني (5) بهراة، والمحدث عبدالرحمن بن الحسن الشعري الصوفي والد زينب، والفقيه محمد بن إسماعيل بن أبي صالح المؤذن (6)، وشيخ القراء أبو عبد الله محمد بن الحسن ابن غلام الفرس
الداني (7)، وأبو نصر محمد بن منصور بن عبدالرحيم الحرضي النيسابوري (8)، وأبو عامر محمد بن يحيى بن ينق الشاطبي الاديب الطبيب (9)، والسلطان مسعود بن محمد السلجوقي (10)، والواعظ الشهير أبو
__________
(1) انظر " المستفاد من ذيل تاريخ بغداد ": 24، و " الوافي " 4 / 245.
(2) في " المنتظم " 10 / 149.
(3) وهي مدينة في العراق جنوب شرقي بغداد.
(4) مترجم في " الوافي " 11 / 40، 41، وفيه: جامع بن عبدالرحمن.
(5) سترد ترجمته برقم (181).
(6) مترجم في " المنتظم " 10 / 149.
(7) مترجم في " معرفة القراء الكبار " 2 / 411، 412، و " غاية النهاية " 2 / 121، 122.
(8) سترد ترجمته برقم (174).
(9) مترجم في " الوافي " 5 / 196، و " بغية الوعاة " 1 / 261 وفيهما: " نيق " بتقديم النون، و " التكملة ": 198.
(10) سترد ترجمته برقم (259).
(*)

(20/185)

منصور مظفر بن أردشير العبادي (1).

120 - الاموي * العلامة، أبو علي، الحسن بن سعيد بن أحمد القرشي الاموي الجزري الشافعي.
قدم، فتفقه ببغداد، وبرع.
وسمع من عبد العزيز بن علي الانماطي، وأبي القاسم بن البسري.
وولي قضاء جزيرة ابن عمر مدة، ثم عزل، فتحول إلى آمد.
قال ابن عساكر: سألته عن مولده، فقال: سنة إحدى وخمسين وأربع مئة.
وقال يوسف بن مقلد: سمعت منه، ومات بفنك (2) في رمضان سنة 544.

121 - الاندي * * المحدث الجوال، أبو الحجاج، يوسف بن علي، القضاعي الاندي الحداد القفال.
__________
(1) سترد ترجمته برقم (150).
(*) الوافي بالوفيات 12 / 27، وطبقات السبكي 7 / 60، 61.
(2) بفتح أوله وثانيه، قرية بينها وبين سمرقند نصف فرسخ، وفنك أيضا: قلعة حصينة منيعة للاكراد البشنوية قرب جزيرة ابن عمر، بينهما نحو الفرسخين.
" معجم البلدان " 4 / 278.
(* *) معجم البلدان 1 / 264، الاستدراك لابن نقطة: باب الاندي والابدي.
والاندي: بضم الهمز وسكون النون، نسبة إلى أندة، وهي مدينة من أعمال بلنيسة بالاندلس.
(*)

(20/186)

ارتحل، وحج.
وسمع ببغداد من أبي القاسم بن بيان، وأبي طالب الحسين بن محمد الزينبي، وأبي الغنائم النرسي، وسمع " صحيح " مسلم بن إسماعيل ولد عبد الغافر الفارسي، وسمع " المقامات " من الحريري.
ورجع، ثم ارتحل مرة ثانية، وسكن المرية، وروى الكثير.
حدث عنه: المحدث رزين العبدري ومات قبله، وأبو محمد
العثماني، وأبو الوليد بن الدباغ، وخطيب الموصل أبو الفضل، وابن بشكوال، وأبو القاسم بن حبيش، وأبو محمد بن عبيدالله، وعدة.
واشتهر اسمه.
قال أبو عبد الله الابار: كان صدوقا، صحيح السماع، ليس عنده كبير علم، استشهد يوم غلبة العدو على المرية في جمادي الاولى سنة اثنتين وأربعين وخمس مئة، وقتل يومئذ خلق كثير، ويقال: عاش خمسا وثمانين سنة، رحمه الله.

122 - المرادي * العلامة الفقيه المحدث، أبو الحسن، علي بن سليمان بن أحمد، المرادي القرطبي الشقوري (1) الشافعي.
__________
(*) الانساب 7 / 367 (الشقوري) و 9 / 278 (الفرغليطي)، معجم البلدان 4 / 254، اللباب 2 / 303 و 423، طبقات السبكي 7 / 224، 225، طبقات الاسنوي 2 / 433.
(1) بفتح الشين وضم القاف، نسبة إلى شقورة: ناحية بقرطبة.
وترجمه السمعاني أيضا عند نسبة الفرغليطي، نسبة إلى قرية من نواحي شقورة، وقد ضبطها بالظاء المعجمة آخره، وضبطها ياقوت بالطاء المهملة.
(*)

(20/187)

مولده قبل الخمس مئة.
وارتحل إلى خراسان، فتفقه بمحمد بن يحيى، وسمع " صحيح " مسلم، وتواليف البيهقي من أبي عبد الله الفراوي، وعبد المنعم بن القشيري، وهبة الله السيدي، وأقام هناك مدة، ثم قدم بغداد، وكتب الكثير، ثم قدم دمشق في حدود سنة أربعين وخمس مئة بكتبه، فنزل على الحافظ ابن عساكر، فسر بقدومه، لانه كان اتكل عليه في كثير مما سمعا،
فحدث في دمشق ب " الصحيحين ".
قال السمعاني: كنت آنس به كثيرا، وكان أحد العباد، خرجنا معا إلى نوقان لسماع " تفسير " الثعلبي (1)، فلمحت منه أخلاقا وأحوالا قلما تجتمع في ورع، وعلقت عنه (2).
وقال ابن عساكر: ندب للتدريس بحماة، فمضى إليها، ثم ندب إلى التدريس بحلب، فدرس بمدرسة ابن العجمي، وكان ثبتا صلبا في السنة (3).
قلت: روى عنه القاسم بن عساكر، وأبو القاسم بن الحرستاني، ويحيى بن منصور اليخلفي، وآخرون.
مات بحلب في ذي الحجة سنة أربع وأربعين وخمس مئة.
أخبرنا إسحاق بن طارق، أخبرنا أبو يعلى عبد الكريم بن عبد الصمد العقيلي، وابن عمه يحيى بن محمد، قالا: أخبرنا يحيى بن منصور،
__________
(1) المتوفى سنة 427، مرت ترجمته في الجزء السابع عشر برقم (291).
(2) انظر " الانساب " 9 / 278، و " طبقات " السبكي 7 / 225.
(3) انظر " طبقات " السبكي 7 / 225.
(*)

(20/188)

أخبرنا علي بن سليمان، أخبرنا زاهر،، أخبرنا البيهقي، حدثنا أبو الحسن العلوي، حدثنا عبد الله بن إبراهيم بن بالويه، حدثنا أحمد بن يوسف، حدثنا عبد الرزاق، أخبرنا معمر، عن همام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من يطع الامير فقد أطاعني، ومن يعص الامير فقد عصاني " (1).

123 - الاتابك * الملك عماد الدين الاتابك (2) زنكي بن الحاجب قسيم الدولة آقسنقر ابن عبد الله التركي، صاحب حلب.
فوض إليه السلطان محمود بن ملكشاه شحنكية (3) بغداد في سنة إحدى
__________
(1) أخرجه مسلم (1835) (33) من طريق محمد بن رافع، عن عبد الرزاق بهذا الاسناد، وأخرجه البخاري (2957) و (7137)، ومسلم (1835) (33) من طريقين عن يونس، عن الزهري، عن أبي سلمة بن عبدالرحمن، عن أبي هريرة، وأخرجه النسائي 7 / 154، عن زياد بن سعد عن الزهري به وأخرجه البخاري (2956) ومسلم (1835) من طريقين عن أبي الزناد، عن الاعرج، عن أبي هريرة.
(*) المنتظم 10 / 121، الكامل في التاريخ 11 / 110 - 112، التاريخ الباهر 3 / 26 و 55 و 56 و 66، 74 - 84، مرآة الزمان 8 / 114، 115، الروضتين 1 / 27 - 46، وفيات الاعيان 2 / 327 - 329، المختصر 3 / 12 و 14 و 16 و 18، العبر 4 / 112، دول الاسلام 2 / 57، تتمة المختصر 2 / 72، 73، البداية والنهاية 12 / 221، تاريخ ابن خلدون 5 / 52 و 55 و 67 و 158 و 223 و 224 و 234 و 236 و 237، النجوم الزاهرة 5 / 278، 279، شذرات الذهب 4 / 128، تهذيب تاريخ دمشق لبدران 5 / 388.
(2) قال ابن خلكان: " الاتا " بالتركية هو الاب، و " بك " هو الامير، والاتابك مركب من هذين المعنيين.
" وفيات الاعيان " 1 / 365.
وقال: لما تقلد زنكي الموصل سلم إليه السلطان محمود ولديه ألب أرسلان وفروخ شاه المعروف بالخفاجي ليربيهما، فلهذا قيل له: أتابك، لان الاتابك هو الذي يربي أولاد الملوك.
" وفيات الاعيان " 2 / 328.
(3) يقصد بها رئاسة أو إدارة الشحنة، والشحنة: من فيهم الكفاية لضبط البلد من جهة السلطان.
ويسمون في وقتنا الشرطة.
(*)

(20/189)

عشرة (1) وخمس مئة في العام الذي ولد له فيه ابنه الملك العادل نور الدين
الشهيد (2)، ثم إنه حوله إلى مدينة الموصل، فجعله أتابكا لولده الملقب بالخفاجي في سنة اثنتين وعشرين وخمس مئة.
ثم استولى على البلاد، وعظم أمره، وافتتح الرها، وتملك حلب والموصل وحماة وحمص وبعلبك وبانياس، وحاصر دمشق، وصالحهم على أن خطبوا له بها بعد حروب يطول شرحها.
واستنقذ من الفرنج كفر طاب والمعرة، ودوخهم، وشغلهم بأنفسهم، ودانت له البلاد (3).
وكان بطلا شجاعا مقداما كأبيه، عظيم الهيبة، مليح الصورة، أسمر جميلا، قد وخطه الشيب، وكان يضرب بشجاعته المثل، لا يقر ولا ينام، فيه غيرة حتى على نساء جنده، عمر البلاد.
قصد حلب في سنة اثنتين وعشرين، وكانت للبرسقي (4) قد انتزعها من بني أرتق، ثم وليها ابنه مسعود، والنائب بها قيماز، ثم بعد قتلغ، فنازلها جوسلين ملك الفرنج، فبذلوا له مالا، فترحل، وجاء التقليد من السلطان محمود بحلب لزنكي، فدخلها، ورتب أمورها، وافتتح مدائن عدة، ودوخ
__________
(1) كذا ذكر المؤلف، وذكر ابن خلكان وابن الاثير وابن كثير أنه ولي شحنكية بغداد سنة إحدى وعشرين وخمس مئة انظر " وفيات الاعيان " 2 / 327 و " الكامل " 10 / 641، و " البداية والنهاية " 12 / 196، وانظر " الروضتين " 1 / 29.
(2) سترد ترجمته برقم (340).
(3) انظر تفصيل ذلك في " الكامل " 10 / 643 - 647 و 649 - 651 و 658، 659 و 662 - 664 و 11 / 21، 22 و 40 و 50، 51 و 55 و 68 - 70 و 73 - 75 و 98 - 102، و " الروضتين " 1 / 27 - 42.
(4) نسبة إلى برسق: مملوك الوزير نظام الدين أبي علي الحسن، وهو أبو سعيد آقسنقر البرسقي المقتول سنة 520، مرت ترجمته في الجزء التاسع عشر برقم (295).
(*)

(20/190)

الفرنج، وكان أعداؤه محيطين به من الجهات، وهو ينتصف منهم، ويستولي على بلادهم (1).
قال ابن واصل: لم يخلف قسيم الدولة مملوك السلطان ألب آرسلان ولدا غير زنكي، وله يومئذ عشر سنين، فالتف عليه غلمان أبيه، ورباه كربوقا، وأحسن إليه (2).
قلت: نازل زنكي قلعة جعبر (3)، وحاصر ملكها علي بن مالك، وأشرف على أخذها، فأصبح مقتولا، وفر قاتله خادمه إلى جعبر، وذلك في خامس ربيع الآخر سنة إحدى وأربعين وخمس مئة (4)، فتملك ابنه نور الدين بالشام، وابنه غازي بالموصل (5).
وقال ابن الاثير (6): وثب عليه جماعة من مماليكه في الليل، وهربوا إلى جعبر، فصاح أهلها، وفرحوا.
زاد عمر زنكي رحمه الله على الستين.
__________
(1) انظر " الكامل " 10 / 649 - 651.
(2) انظر " الروضتين " 1 / 27.
(3) انظر " الكامل " 11 / 109، 110، و " وفيات الاعيان " 2 / 328، و " المختصر " 3 / 18، و " تتمة المختصر " 2 / 72.
وقلعة جعبر تقع في بر الجزيرة الفراتية بالقرب من صفين بينهما مقدار فراسخ أو أقل.
انظر " معجم البلدان " 4 / 310.
(4) وقد أخطأ في " مختصر تنبيه الطالب وإرشاد الدارس " ص 18، 19، نذكر أن الذي قتل في هذا التاريخ وهو يحاصر قلعة جعبر هو آقسنقر والد عماد الدين، وهو غلط واضح، ويخالف ما في المصادر التاريخية جميعها، فوالد عماد الدين آقسنقر قتل سنة سبع وثمانين وأربع مئة، وقد مرت ترجمته في الجزء التاسع عشر.
(5) انظر " الكامل " 11 / 112، 113.
(6) في " الكامل " 11 / 110.
(*)

(20/191)

124 - غازي * الملك سيف الدين غازي بن زنكي.
تملك الموصل بعد أبيه، واعتقل ألب آرسلان السلجوقي (1).
وكان عاقلا حازما، شجاعا جوادا، محبا في أهل الخير.
لم تطل مدته، وعاش أربعين سنة.
وكان أحسن الملوك شكلا، وكان له مئة رأس كل يوم لسماطه.
وهو أول من ركب بالسناجق (2) في الاقامة، وألزم الامراء أن يركبوا بالسيف والدبوس (3).
وله مدرسة كبيرة بالموصل (4).
وقد مدحه الحيص بيص (5)، فأجازه بألف دينار.
__________
(*) الكامل في التاريخ 11 / 138، 139، التاريخ الباهر: 86 - 93، مرآة الزمان 8 / 123، 124، الروضتين 1 / 46 و 65، 66، وفيات الاعيان 4 / 3، 4، مفرج الكروب لابن واصل 1 / 116، العبر 4 / 123، دول الاسلام 2 / 60، تتمة المختصر 2 / 75، 76، البداية والنهاية 12 / 227، تاريخ ابن خلدون 5 / 238 - 240 وغيرها، النجوم الزاهرة 5 / 286، اللمعات البرقية في النكت التاريخية لابن طولون: 12، شذرات الذهب 4 / 139.
(1) انظر تفصيل ذلك في " الكامل " 11 / 112، 113، و " وفيات الاعيان " 4 / 3، 4.
(2) السنجق: هو الراية التي تحمل خلف السلطان عند ركوبه، وهي من شعار الملك القديمة، والسنجق بالفارسية: اللواء.
وقال في " صبح الاعشى " 2 / 134: السنجق باللغة التركية معناه الطعن، سميت الراية بذلك لانها تكون في أعلى الرمح.
اه.
وحامله يسمى
" سنجقدار ".
(3) انظر " الكامل " 11 / 138، و " الروضتين " 1 / 65، و " البداية " 12 / 227.
والدبوس: المقمعة، وهي من عمود من حديد أو كالمحجن.
(4) وهي المدرسة الاتابكية العتيقة، قال ابن الاثير: وهي من أحسن المدارس، وقفها على الفقهاء الحنفية والشافعية.
انظر " الكامل " 11 / 138، 139، و " الروضتين " 1 / 65.
(5) بقصيدة مطلعها: (*)

(20/192)

توفي ولم يترك سوى ولد مات شابا ولم يعقب.
توفي في جمادى الآخرة سنة أربع وأربعين وخمس مئة.
وتملك بعده الموصل أخوه الملك قطب الدين مودود (1) والد ملوك الموصل.
ودفن بمدرسته.
وكان سماطه في العيد ألف رأس غنم سوى الخيل والبقر، ولما حاصرت الفرنج دمشق، بادر غازي، وكشف عنها، وخلف ولدا شابا، فمات بعده بقليل، وانقطع عقبه.

125 - أبو بكر * يحيى بن محمد بن عبدالرحمن البقوي القرطبي، الشاعر المفلق، من ذرية بقي بن مخلد الحافظ.
له موشحات بديعة (2).
وكان رافع راية القريض، وصاحب آية التصريح فيه والتعريض (3).
__________
= إلام يراك المجد في زي شاعر * وقد نحلت شوقا فروع المنابر وهي في " ديوانه " 2 / 316 بتحقيق مكي السيد جاسم وشاكر هادي شكر.
(1) سترد ترجمته برقم (335).
(*) قلائد العقيان: 279، الذخيرة: القسم الثاني، المجلد الثاني 615 - 636، الخريدة 2 / 308، معجم الادباء 20 / 21، المطرب: 198، تكملة الصلة: 2042، المغرب في حلي المغرب 2 / 19، وفيات الاعيان 6 / 202 - 205، مسالك الابصار 11 / ق 280، نفح الطيب 4 / 236 - 240 وغيرها (انظر الفهرس)، أزهار الرياض 2 / 208.
(2) انظر بعضها في " معجم الادباء " 20 / 24، 25، و " نفح الطيب " 4 / 237 - 240، وانظر جملة من شعره في أوصاف شتى في " الذخيرة " ق 2 / م 616 2 - 636.
(3) قال ذلك ابن خاقان في " قلائد العقيان "، ونقله عنه ابن خلكان في " الوفيات 6 / 203.
(*)

(20/193)

وهو القائل: يا أقتل الناس ألحاظا وأطيبهم * ريقا متى كان فيك الصاب والعسل في صحن خدك وهو الشمس طالعة * ورد يزيدك فيها الراح والخجل إيمان حبك في قلبي يجدده (1) * من خدك الكتب أو من لحظك الرسل لو اطلعت على قلبي وجدت به * من فعل عينيك جرحا (2) ليس يندمل (3) توفي سنة أربعين وخمس مئة.

126 - ابن الشجري * العلامة، شيخ النحاة، أبو السعادات، هبة الله بن علي بن محمد بن حمزة بن علي، الهاشمي العلوي الحسني البغدادي، من ذرية جعفر بن الحسن بن الحسن بن علي بن أبي طالب.
__________
(1) في الاصل: مجددة، والتصويب من " الوفيات ".
(2) في الاصل: جرح، وهو خطأ.
(3) الابيات في " قلائد العقيان "، و " وفيات الاعيان " 6 / 204، وفيه قبل البيت الاخير
قوله: إن كنت تجهل أني عبد مملكة * مرني بما شئت آتيه وأمتثل (*) نزهة الالبا: 404 - 406، المنتظم 10 / 130، معجم الادباء 19 / 282 - 284، الاستدرك لابن نقطة: باب السجزي والشجري، إنباه الرواة 3 / 356، 357، وفيات الاعيان 6 / 45 - 50، إشارة التعيين: 57، البدر السافر: ق 219، العبر 4 / 116، تلخيص ابن مكتوم: 407، 408، المستفاد من ذيل تاريخ بغداد: 248، 249، مسالك الابصار ج 4 م 2 / 309 - 311، مرآة الجنان 3 / 275 - 277، البداية والنهاية 12 / 223، طبقات ابن قاضي شهبة 2 / 280 - 282، النجوم الزاهرة 5 / 281، بغية الوعاة 2 / 324، كشف الظنون 162 174، شذرات الذهب 4 / 132 - 134، روضات الجنات: 231، هدية العارفين 2 / 505، معجم المطبوعات: 134، تاريخ بروكلمان 5 / 165.
وفي نسبته قال السيوطي في " لب اللباب ": أما ابن الشجري النحوي فإلى شجرة كانت في دارهم ليس في البلد غيرها.
وقال ياقوت في " معجم الادباء ": نسب إلى بيت الشجري من قبل أمه.
(*)

(20/194)

قال ابن النجار: ابن الشجري شيخ وقته في معرفة النحو، درس الادب طول عمره، وكثر تلامذته، وطال عمره، وكان حسن الخلق، رفيقا.
روى عن: أبي الحسين المبارك بن الطيوري كتاب " المغازي " لسعيد ابن يحيى الاموي.
قرأ عليه: ابن الخشاب، وابن عبدة، والتاج الكندي، وأبو الحسن ابن الزاهدة.
وروى عنه أيضا: عبدالملك بن المبارك القاضي، وأحمد بن يحيى ابن الدبيقي، وسليمان بن محمد الموصلي، وعبد الله بن عثمان البيع،
وآخرون.
قال السمعاني: كان نقيب الطالبيين بالكرخ نيابة عن ولد الطاهر، وكان أحد أئمة النحاة، له معرفة تامة باللغة والنحو، وله تصانيف، وكان فصيحا، حلو الكلام، حسن البيان والافهام، قرأ الحديث على جماعة من المتأخرين مثل أبي الحسين بن الطيوري، وأبي علي بن نبهان.
كتبت عنه (1).
وقال الكمال عبدالرحمن بن محمد الانباري (2): شيخنا أبو السعادات، كان فريد عصره، ووحيد دهره في علم النحو، أنحى من رأينا، وآخر من شاهدنا من حذاقهم وأكابرهم، وعنه أخذت النحو، وكان تام المعرفة باللغة، أخذ عن أبي المعمر بن طباطبا، وصنف، وأملى كتاب
__________
(1) انظر " المستفاد من ذيل تاريخ بغداد " 249.
(2) في " نزهة الالبا " 404، 405.
(*)

(20/195)

" الامالي "، وهو كتاب نفيس يشتمل على فنون، وكان فصيحا، حلو الكلام، وقورا ذا سمت، لا يكاد يتكلم في مجلسه بكلمة إلا وتتضمن أدب نفس أو أدب درس، ولقد اختصم إليه علويان، فقال أحدهما: قال لي كذا وكذا.
قال: يا بني احتمل، فإن الاحتمال قبر المعايب.
قال ابن خلكان (1): لما فرغ ابن الشجري من كتاب " الامالي " (2) أتاه ابن الخشاب ليسمعه، فامتنع، فعاداه، ورد عليه في أماكن من الكتاب، وخطأه، فوقف ابن الشجري على رده، فألف كتاب " الانتصار " في ذلك.
قال: ولدت في رمضان سنة خمسين وأربع مئة.
توفي في السادس والعشرين من رمضان سنة اثنتين وأربعين وخمس
مئة، ودفن بداره، وإنما سمع الحديث في كهولته.

127 - الميهني * الشيخ الصالح، أبو الفضل، أحمد بن طاهر بن سعيد بن القدوة أبي سعيد فضل الله بن أبي الخير الميهني الخراساني الصوفي.
وميهنة: قرية معروفة (3).
__________
(1) في " وفيات الاعيان " 6 / 45.
(2) وهو مطبوع في حيدر آباد سنة 1349 ه، وطبع من مؤلفاته " الحماسة الشجرية " في جزأين، بتحقيق عبد المعين ملوحي وأسماء الحمصي في دمشق سنة 1970 م، وطبع له أيضا " ديوان مختارات الشعراء " نشره محمود حسن الزناتي بالقاهرة سنة 1926 م.
وله من المصنفات: شرح " اللمع " وشرح " التصريف الملوكي " كلاهما لابن جني، وانظر النسخ الخطية لبعض كتبه في " تاريخ " بروكلمان 5 / 165، 166.
(*) لم أعثر على مصادر ترجمته.
(3) من قرى خابران، وهي ناحية بين أبيورد وسرخس.
" معجم البلدان " 5 / 247 و " اللباب " 3 / 285.
(*)

(20/196)

ولد سنة أربع وستين وأربع مئة.
وسمع بقريته من أبي الفضل محمد بن أحمد العارف، وبنيسابور موسى بن عمران، وأبا بكر بن خلف، والحافظ الحسن بن أحمد السمرقندي، وجماعة.
وله إجازة من المفسر أبي الحسن الواحدي روى بها تفاسيره.
استوطن بغداد، وروى الكثير.
روى عنه: السمعاني، وغيره، وأبو أحمد بن سكينة، وأبو اليمن
الكندي، والفتح بن عبد السلام، وطائفة، وتفرد أبو الحسن ابن المقير بإجازته.
قال السمعاني: سافر الكثير، ورأى المشايخ، وخدم الصوفية والاكابر، وهو ظريف الجملة مطبوع، حسن الشمائل، متواضع، مات في ثامن رمضان سنة تسع وأربعين وخمس مئة، ودفن على دكة الجنيد رحمه الله سمع منه الفتح " الاربعين " للحاكم.

128 - ابن العربي * الامام العلامة الحافظ القاضي، أبو بكر، محمد بن عبد الله بن
__________
(*) مطمح الانفس: 71 - 73، الصلة 2 / 590، 591، بغية الملتمس رقم (179)، المغرب في حلي المغرب 1 / 254، 255، وفيات الاعيان 4 / 296، 297، العبر 4 / 125، تذكرة الحفاظ 4 / 1294 - 1298، دول الاسلام 2 / 61، الوافي بالوفيات 3 / 330، مرآة الجنان 3 / 279، 280، البداية والنهاية 12 / 228، 229، المرقبة العليا: 105 - 107، الديباج المذهب 2 / 252 - 256، النجوم الزاهرة 5 / 302، طبقات المفسرين للسيوطي 34، 35، طبقات المفسرين للداوودي 2 / 162 - 166، جذوة الاقتباس: 160، أزهار الرياض 3 / 62 و 86 - 95، نفح الطيب 2 / 25 - 43، طبقات المفسرين للادنه وي: ق 43 / ب، = (*)

(20/197)

محمد بن عبد الله، ابن العربي الاندلسي الاشبيلي المالكي، صاحب التصانيف.
سأله ابن بشكوال (1) عن مولده، فقال: في سنة ثمان وستين وأربع مئة.
سمع من خاله الحسن بن عمر الهوزني وطائفة بالاندلس.
وكان أبوه أبو محمد (2) من كبار أصحاب أبي محمد بن حزم الظاهري
بخلاف ابنه القاضي أبي بكر، فإنه منافر لابن حزم، محط عليه بنفس ثائرة.
ارتحل مع أبيه، وسمعا ببغداد من طراد بن محمد الزينبي، وأبي عبد الله النعالي، وأبي الخطاب ابن البطر، وجعفر السراج، وابن الطيوري، وخلق، وبدمشق من الفقيه نصر بن إبراهيم المقدسي، وأبي الفضل بن الفرات، وطائفة، وببيت المقدس من مكي بن عبد السلام الرميلي، وبالحرم الشريف من الحسين بن علي الفقيه الطبري، وبمصر من القاضي أبي الحسن الخلعي، ومحمد بن عبد الله بن داود الفارسي وغيرهما.
وتفقه بالامام أبي حامد الغزالي، والفقيه أبي بكر الشاشي، والعلامة
__________
= كشف الظنون 553، 559، شذرات الذهب 4 / 141، هدية العارفين 2 / 90، إيضاح المكنون 1 / 105، 145، 224، 279، سلوة الانفاس 3 / 198، معجم المطبوعات: 174، 175، شجرة النور 1 / 136 - 138، تاريخ بروكلمان 6 / 275، 276، برنامج القرويين 1 / 173 و 188، وانظر كتاب " آراء أبي بكر بن العربي الكلامية " لعمار الطالبي، طبع الشركة الوطنية للنشر والتوزيع في الجزائر سنة 1974.
(1) انظر " الصلة " 2 / 591.
(2) الذي مرت ترجمته في الجزء التاسع عشر برقم (68).
(*)

(20/198)

الاديب أبي زكريا التبريزي، وجماعة.
وذكر أبو القاسم بن عساكر أنه سمع بدمشق أيضا من أبي البركات ابن طاووس، والشريف النسيب، وأنه سمع منه عبدالرحمن بن صابر، وأخوه، وأحمد بن سلامة الابار، ورجع إلى الاندلس في سنة إحدى وتسعين
وأربع مئة.
قلت: رجع إلى الاندلس بعد أن دفن أباه في رحلته - أظن ببيت المقدس - وصنف، وجمع، وفي فنون العلم برع، وكان فصيحا بليغا خطيبا.
صنف كتاب " عارضة الاحوذي في شرح جامع أبي عيسى الترمذي " (1)، وفسر القرآن المجيد، فأتى بكل بديع، وله كتاب " كوكب الحديث والمسلسلات " (2)، وكتاب " الاصناف " في الفقه، وكتاب " أمهات المسائل "، وكتاب " نزهة الناظر " (3)، وكتاب " ستر العورة "، و " المحصول " في الاصول، و " حسم الداء في الكلام على حديث السوداء "، كتاب في الرسائل وغوامض النحويين، وكتاب " ترتيب الرحلة للترغيب في الملة " و " الفقه الاصغر المعلب الاصغر " (4) وأشياء سوى ذلك لم نشاهدها (5).
__________
(1) طبع في مصر في (13) مجلدا سنة 1931 م، وطبع في الهند سنة 1299 ه ضمن مجموعة فيها أربعة شروح على " جامع " الترمذي.
انظر " معجم المطبوعات ": 1977.
(2) في الاصل: السلسلات.
(3) في كتابه " العواصم من القواصم " ص 16 تحقيق عمار الطالبي: " نزهة المناظر وتحفة الخواطر ".
(4) كذا الاصل، وفي " نفح الطيب " و " إيضاح المكنون " و " هدية العارفين ": العقد الاكبر للقلب الاصفر.
وفي " شجرة النور ": العقل الاكبر للقلب الاصغر.
(5) انظر " نفح الطيب " 2 / 35، 36، و " شجرة النور " 1 / 136، و " هدية العارفين " = (*)

(20/199)

واشتهر اسمه، وكان رئيسا محتشما، وافر الاموال بحيث أنشأ على
إشبيلية سورا من ماله.
حدث عنه: عبد الخالق بن أحمد اليوسفي الحافظ، وأحمد بن خلف الاشبيلي القاضي، والحسن بن علي القرطبي، وأبو بكر محمد بن عبد الله الفهري، والحافظ أبو القاسم عبد الرحمن الخثعمي السهيلي، ومحمد بن إبراهيم بن الفخار، ومحمد بن يوسف بن سعادة، وأبو عبد الله محمد بن علي الكتامي، ومحمد بن جابر الثعلبي، ونجبة بن يحيى الرعيني، وعبد المنعم بن يحيى بن الخلوف الغرناطي، وعلي بن أحمد بن لبال الشريشي، وعدد كثير، وتخرج به أئمة، وآخر من حدث في الاندلس عنه بالاجازة في سنة ست عشرة وست مئة أبو الحسن علي بن أحمد الشقوري، وأحمد بن عمر الخزرجي التاجر، أدخل الاندلس إسنادا عاليا، وعلما جما.
وكان ثاقب الذهن، عذب المنطق، كريم الشمائل، كامل السؤدد، ولي قضاء إشبيلية، فحمدت سياسته، وكان ذا شدة وسطوة، فعزل، وأقبل على نشر العلم وتدوينه.
__________
= 2 / 90، وقد سرد مؤلفاته مع ذكر النسخ الخطية لبعضها الاستاذ عمار الطالبي في كتابه " آراء أبي بكر بن العربي الكلامية " 1 / 65 - 82.
وقد طبع من مؤلفاته أيضا كتاب " أحكام القرآن " عدة مرات، آخرها التي حققها علي محمد البجاوي.
وكتابه " العواصم من القواصم " نشره عبدالحميد بن باديس سنة 1927 م، في جزأين ثم نشر محب الدين الخطيب قسما منه وهو مبحث الصحابة، سنة 1954 م، وحسب الناس أن هذا القسم هو الكتاب بتمامه، ثم نشره كاملا الاستاذ عمار طالبي بتحقيقه سنة 1974 م في الجزائر معتمدا على أربع مخطوطات.
(*)

(20/200)

وصفه ابن بشكوال بأكثر من هذا، وقال (1): أخبرني أنه ارتحل إلى المشرق في سنة خمس وثمانين وأربع مئة، وسمعت منه بقرطبة وبإشبيلية كثيرا.
وقال غيره: كان أبوه رئيسا وزيرا عالما أديبا شاعرا ماهرا، اتفق موته بمصر في أول سنة ثلاث وتسعين، فرجع ابنه إلى الاندلس.
قال أبو بكر محمد بن طرخان: قال لي أبو محمد بن العربي: صحبت ابن حزم سبعة أعوام، وسمعت منه جميع مصنفاته سوى المجلد الاخير من كتاب " الفصل " وقرأنا من كتاب " الايصال " له أربع مجلدات (2)، ولم يفتني شئ من تواليفه سوى هذا.
كان القاضي أبو بكر ممن يقال: إنه بلغ رتبة الاجتهاد.
قال ابن النجار: حدث ببغداد بيسير، وصنف في الحديث والفقه والاصول وعلوم القرآن والادب والنحو والتواريخ، واتسع حاله، وكثر إفضاله، ومدحته الشعراء، وعلى بلده سور أنشأه من ماله (3).
وقد ذكره الاديب أبويحيى اليسع من حزم، فبالغ في تقريظه، وقال: ولي القضاء فمحن، وجرى في أعراض الامارة فلحن (4)، وأصبح تتحرك بآثاره الالسنة، ويأتي بما أجراه عليه القدر النوم والسنة، وما أراد إلا خيرا، نصب السلطان (5) عليه شباكه، وسكن الادبار حراكه، فأبداه للناس صورة
__________
(1) في " الصلة " 2 / 590، 591.
(2) انظر " تذكرة الحفاظ " 3 / 1151، وفيه " سبع " بدل " أربع ".
(3) انظر " تذكرة الحفاظ " 4 / 1296.
(4) تحرف في " تذكرة الحفاظ " إلى " فلحق " بالقاف آخره.
(5) في " تذكرة الحفاظ ": الشيطان.
(*)

(20/201)

تذم، وسورة تتلى (1)، لكونه تعلق بأذيال الملك، ولم يجر مجرى العلماء في مجاهرة السلاطين وحزبهم (2)، بل داهن، ثم انتقل إلى قرطبة معظما مكرما حتى حول إلى العدوة، فقضى نحبه (3).
قرأت بخط ابن مسدي في " معجمه "، أخبرنا أحمد بن محمد بن مفرج النباتي (4)، سمعت ابن الجد الحافظ وغيره يقولون: حضر فقهاء إشبيلية: أبو بكر بن المرجى وفلان وفلان، وحضر معهم ابن العربي، فتذاكروا حديث المغفر، فقال ابن المرجى: لا يعرف إلا من حديث مالك عن الزهري.
فقال ابن العربي: قد رويته من ثلاثة عشر طريقا غير طريق مالك.
فقالوا: أفدنا هذا.
فوعدهم، ولم يخرج لهم شيئا، وفي ذلك يقول خلف بن خير الاديب: يا أهل حمص ومن بها أوصيكم * بالبر والتقوى وصية مشفق فخذوا عن العربي أسمار الدجى * وخذوا الرواية عن إمام متق إن الفتى حلو الكلام مهذب * إن لم يجد خبرا صحيحا يخلق (5) قلت: هذه حكاية ساذجة لا تدل على تعمد، ولعل القاضي رحمه الله وهم، وسرى ذهنه إلى حديث آخر، والشاعر يخلق الافك، ولم أنقم على القاضي رحمه الله إلا إقذاعه في ذم ابن حزم واستجهاله له، وابن حزم أوسع
__________
(1) في " تذكرة الحفاظ ": وسوءة تبلى.
(2) في " تذكرة الحفاظ ": وحربهم، بالراء.
(3) انظر " تذكرة الحفاظ " 4 / 1296.
(4) نسب كذلك لمعرفته بالنباتات وحشائش الطب: انظر " المشتبه " 1 / 93.
وقد
تصحفت النسبة في " تذكرة الحفاظ " 4 / 1296 إلى " البناني " بباء موحدة ونونين.
(5) انظر " تذكرة الحفاظ " 4 / 1296، 1297، ويقصد بحمص هنا إشبيلية، إذ كانت تدعى حمص أيضا.
انظر " معجم البلدان " 1 / 195 و " نفح الطيب " 1 / 156 - 159.
(*)

(20/202)

دائرة من أبي بكر في العلوم، وأحفظ بكثير، وقد أصاب في أشياء وأجاد، وزلق في مضايق كغيره من الائمة، والانصاف عزيز.
قال أبو القاسم بن بشكوال (1): توفي ابن العربي بفاس في شهر ربيع الآخر سنة ثلاث وأربعين (2) وخمس مئة.
وفيها ورخه الحافظ أبو الحسن بن المفضل وابن خلكان.
وفيها توفي المسند الكبير أبو الدر ياقوت الرومي (3) السفار صاحب ابن هزارمرد، والمعمر أبو تمام أحمد بن محمد بن المختار بن المؤيد بالله الهاشمي السفار (4) صاحب ابن المسلمة بنيسابور، والفقيه أبو إسحاق إبراهيم بن محمد بن نبهان الغنوي الرقي الذي يروي الخطب (5)، والحافظ أبو علي الحسن بن مسعود ابن الوزير الدمشقي (6) كهلا بمرو، وقاضي القضاة أبو القاسم علي بن نور الهدى الحسين بن محمد الزينبي (7)، والمعمر أبو غالب محمد بن علي ابن الداية (8)، ومسند دمشق أبو القاسم الخضر (9) بن الحسين بن عبدان، ومفيد بغداد أبو بكر المبارك بن كامل الظفري
__________
(1) في " الصلة " 2 / 591، وانظر " وفيات الاعيان " 4 / 297.
(2) ذكره المؤلف في " العبر " وفيات ست وأربعين نقلا عن " تاريخ " ابن النجار.
وذكر في " تذكرة الحفاظ " 4 / 1297 أن الصحيح سنة ثلاث، وأورده ابن كثير في وفيات سنة خمس وأربعين.
(3) تقدمت ترجمته برقم (115).
(4) تقدمت ترجمته برقم (108).
(5) تقدمت ترجمته برقم (112).
(6) تقدمت ترجمته برقم (113).
(7) سترد ترجمته برقم (131).
(8) تقدمت ترجمته برقم (110).
(9) سترد ترجمته برقم (140).
(*)

(20/203)

الخفاف (1)، والشهيد شيخ المالكية أبو الحجاج يوسف بن دوناس الفندلاوي (2) بدمشق.
قتل بأيدي الفرنج رحمه الله.
أخبرنا محمد بن جابر القيسي المقرئ، أخبرنا أبو العباس أحمد بن محمد القاضي بتونس، أخبرنا أبو الربيع بن سالم الحافظ، أخبرنا عبد الرحمن بن محمد بن حبيش الحافظ، حدثنا القاضي أبو بكر بن العربي، حدثنا طراد الزينبي، حدثنا هلال بن محمد، حدثنا الحسين بن عياش، حدثنا أبو الأشعث، حدثنا بشر بن المفضل، حدثنا شعبة، حدثنا جبلة بن سحيم، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " من جر ثوبا من ثيابه من مخيلة، فإن الله لا ينظر إليه " (3).
وأخبرناه عاليا بدرجتين إسماعيل بن عبدالرحمن، أخبرنا أبو محمد بن قدامة، أخبرتنا شهدة وطائفة قالوا: أخبرنا طراد النقيب.
فذكره.

129 - رزين بن معاوية * ابن عمار، الامام المحدث الشهير، أبو الحسن العبدري الاندلسي
__________
(1) سترد ترجمته برقم (203).
(2) سترد ترجمته برقم (133).
(3) وأخرجه النسائي في الكبري كما في " تحفة الاشراف " 5 / 326 من طريق أبي الاشعث أحمد بن المقدام العجلي بهذا الاسناد، وأخرجه مسلم (2085) من طريق شعبة عن محارب بن دثار وجبلة بن سحيم جميعا عن ابن عمر ولم يسق لفظه، وهو من طرق أخرى في البخاري (3665) و (5782) و (5784) و (5791) و (6062)، ومسلم (2085) والنسائي 8 / 206، ومالك 2 / 914، وأبي داود (4085).
(*) الصلة 1 / 186، 187، بغية الملتمس: 293، مقدمة جامع الاصول 1 / 48، العبر 4 / 95، دول الاسلام 2 / 55، تذكرة الحفاظ 4 / 1281، مرآة الجنان 3 / 263، الديباج المذهب 1 / 366، 367، صفة الجزيرة: 96، العقد الثمين 4 / 398، 399، النجوم الزاهرة = (*)

(20/204)

السرقسطي، صاحب كتاب " تجريد الصحاح " (1).
جاور بمكة دهرا، وسمع بها " صحيح " البخاري من عيسى بن أبي ذر، و " صحيح " مسلم بن أبي عبد الله الطبري.
حدث عنه: قاضي الحرم أبو المظفر محمد بن علي الطبري، والزهد أحمد بن محمد بن قدامة والد الشيخ أبي عمر، والحافظ أبو موسى المديني، والحافظ ابن عساكر (2)، وقال: كان إمام المالكيين بالحرم.
قلت: أدخل كتابه زيادات واهية لو تنزه عنها لاجاد.
توفي بمكة في المحرم سنة خمس وثلاثين وخمس مئة (3) وقد شاخ.
أخبرنا عبد الحافظ، أخبرنا ابن قدامة، أخبرنا أبي أحمد بن محمد، أخبرنا رزين بن معاوية، أخبرنا الحسين بن علي، أخبرنا عبد الغافر بن محمد، أخبرنا محمد بن عيسى، أخبرنا ابن سفيان، حدثنا مسلم، حدثنا ابن قعنب، حدثنا مالك، عن يحيى بن سعيد، عن محمد بن إبراهيم، عن
علقمة بن وقاص، عن عمر: قال رسول الله صلى الله عليه وسلم: " إنما الاعمال بالنيات، وإنما لامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله
__________
= 5 / 267، كشف الظنون: 345، شذرات الذهب 4 / 106، روضات الجنات: 286، 287، الرسالة المستطرفة: 130، شجرة النور 1 / 133، تاريخ بروكلمان 6 / 266 (النسخة العربية).
(1) جمع فيه بين " الموطأ " والصحاح الخمسة، وعليه اعتمد ابن الاثير في تصنيف كتابه " جامع الاصول "، انظر كلام ابن الاثير عن هذا الكتاب في مقدمة " جامع الاصول " 1 / 49 - 51.
وله أيضا كتاب في أخبار مكة.
انظر " العقد الثمين " 4 / 399.
(2) انظر " مشيخة " ابن عساكر: ق 65 / 1.
(3) أورد ابن بشكوال والضبي وفاته سنة 524، ونقله التقى الفاسي ان وفاته سنة 525.
(*)

(20/205)

ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه " (1).

130 - الكرماني * شيخ الحنفية، مفتي خراسان، أبو الفضل، عبدالرحمن بن محمد ابن أميرويه بن محمد الكرماني.
تفقه بمرو على محمد بن الحسين القاضي، وبرع، وأخذ عنه الاصحاب، وانتشرت تلامذته، وبعد صيته.
وروى عن أبيه، وأبي الفتح عبد الله بن أردشير الهشامي.
سمع منه السمعاني، وبالغ في وصفه، وقال (2): ولد سنة سبع وخمسين وأربع مئة، ومات في ذي القعدة سنة 543 (3).
__________
(1) وأخرجه البغوي في ص 197 شرح السنة (1) من طريق القعنبي عن مالك وهو في
" الموطأ " أيضا ص 341، برواية الامام محمد بن الحسن الشيباني، وفي هذا بيان خطأ الحافظ ابن حجر في " الفتح " و " التلخيص " في دعواه أنه ليس في " الموطأ " وهو في البخاري (1) و (54) و (2529) و (3898) و (5070) و (6689) و (6953)، ومسلم (1907) وأبو داود (2201) والترمذي (1647) وابن ماجه (2447) والنسائي 1 / 58 - 60.
(*) الانساب 10 / 401، التحبير 1 / 405، 406، اللباب 3 / 93، الكامل 11 / 137، الجواهر المضية 2 / 388، 390، تاج التراجم: 33، طبقات المفسرين للسيوطي: 18، طبقات المفسرين للداوودي 1 / 281، 282، مفتاح السعادة 2 / 283، 284، الطبقات السنية رقم (1191)، طبقات المفسرين للادنه وي: ق 44 / 1، كشف الظنون: 96، 211، 345، الفوائد البهية: 91، 92، هدية العارفين 5 / 519، تاريخ بروكلمان 6 / 298، 299، (2) في " التحبير " 1 / 406.
(3) ذكر السمعاني في " الانساب " وفاته بمرو سنة 544، وتابعه ابن الاثير في " اللباب ".
وقد ذكر صاحب " الجواهر المضية " 2 / 389 من تصانيفه " الجامع الكبير " وهو خطأ، بل له " شرح الجامع الكبير " لمحمد بن الحسن الشيباني صاحب أبي حنيفة، بعنوان " نكت الجامع الكبير " أو " إشارات الجامع الكبير "، وانظر نسخه الخطية في " تاريخ " بروكلمان 3 / 250 = (*)

(20/206)

131 - الزينبي * الصدر الاكمل، قاضي القضاة، أبو القاسم، علي بن نور الهدى أبي طالب الحسين ابن محمد بن علي، الهاشمي العباسي الزينبي البغدادي الحنفي.
ولد سنة سبع وسبعين وأربع مئة.
سمع من أبيه، وعمه النقيب طراد، وابن البطر، وجماعة.
روى عنه جماعة آخرهم الفتح بن عبد السلام.
قال السمعاني: كان غزير الفضل، وافر العقل، له وقار وسكون ورزانة وثبات، ولي قضاء العراق سنة ثلاث عشرة، قرأت عليه جزأين.
قال أحمد بن شافع: كان يستدعي الشيوخ كابن الحصين وابن كادش، فيقرأ له عليهم، وقد سار إلى الموصل، ولما خلعوا الراشد - وكان أيضا بالموصل - فطلب من الزينبي إبطال عزله وصحة إمامته، فامتنع، فناله (1) زنكي بن آقسنقر بشئ من العذاب، وأراد قتله، فدفع الله، وسجن مديدة، ثم عاد إلى بغداد، وتمكن.
قال أبو شجاع محمد بن الدهان: قيل: إن الزينبي منذ ولي القضاء ما
__________
= ومن مصنفاته أيضا " التجريد " في الفقه، وشرحه في ثلاث مجلدات، وسماه " الايضاح ".
انظر " مفتاح السعادة " 2 / 283 و " الفوائد البهية " 91، والنسخة الخطية في بروكلمان 6 / 299.
(*) المنتظم 10 / 135، 136، الكامل 11 / 146، تذكرة الحفاظ 4 / 1297، العبر 4 / 119، دول الاسلام 2 / 59، البداية والنهاية 12 / 225، الجواهر المضية 2 / 568، النجوم الزاهرة 5 / 282، الطبقات السنية رقم (1484)، شذرات الذهب 4 / 135.
والزينبي: نسبة إلى زينب بنت سليمان بن علي بن عبد الله بن العباس.
قال السمعاني: وظني أنها زوجة إبراهيم الامام بن محمد بن علي بن عبد الله بن عباس.
(1) في الاصل زيادة لفظ " من " بعد " فناله ".
(*)

(20/207)

رآه أحد إلا بطرحة (1) وخف حتى زوجته، ولقد دخلت عليه في مرض موته وهو نائم بالطرحة.
قال ابن الجوزي (2): كان رأسا ما رأينا وزيرا ولا صاحب منصب أوقر منه ولا أحسن هيئة وسمتا، قل أن يسمع منه كلمة ناقصة، طالت ولايته، فأحكمه الزمان، وخدم الراشد، وناب في الوزارة للمقتفي، ثم إن المقتفي
أعرض عنه.
ثم ذكر أشياء تدل على أنه لم يبق له في القضاء إلا الاسم، فمرض.
توفي يوم الاضحى سنة ثلاث وأربعين وخمس مئة.

132 - أبوجعفرك * العلامة المفسر، ذو الفنون، أبو جعفر، أحمد بن علي بن أبي جعفر البيهقي، عالم نيسابور، وصاحب التصانيف، منها " تاج المصادر " (3).
__________
(1) الطرحة: ضرب من الاكسية، تشبه الطيلسان، كان المدرسون يضعونها فوق العمامة.
والطيلسان: شبه رداء يوضع على الكتفين والظهر.
انظر كتاب " معجم مفصل في أسماء الالبسة عند العرب " لدوزي 254 - 262، و " مشارق الانوار " 1 / 324، و " معجم متن اللغة " طرح وطلس.
(2) في " المنتظم " 10 / 153.
(*) معجم الادباء 4 / 49 - 51، إنباه الرواة 1 / 89، 90، تذكرة الحفاظ 4 / 1306، الوافي بالوفيات 7 / 214، 215، طبقات النحاة لابن قاضي شهبة: 188، طبقات المفسرين للسيوطي: 4، بغية الوعاة 1 / 346، طبقات المفسرين للداوودي 1 / 54، 55، كشف الظنون وفيه جعفرك 269، 1619، 2052، روضات الجنات: 71، هدية العارفين 1 / 84 وفيه جعفرك، تاريخ بروكلمان 5 / 239، وأبو جعفرك: هذه الكاف هي التصغير في الفارسية.
(3) قال في " كشف الظنون " 269: جمع فيه مصادر القرآن ومصادر الاحاديث وجردها عن الامثال والاشعار، وأتبعها الافعال التي تكثر في دواوين العرب.
وقد طبع بالحجر في بومباي سنة 1301، 1302 ه.
ومن مصنفاته أيضا كتاب " ينابيع اللغة " جرد فيه " صحاح " اللغة من الشواهد، ضم إليه = (*)

(20/208)

وخرج له تلامذة نجباء.
وكان ذا تأله وعبادة، يزار ويتبرك به.
مات فجأة في آخر رمضان سنة أربع وأربعين وخمس مئة.

133 - الفندلاوي * الامام أبو الحجاج، يوسف بن دوناس (1) المغربي الفندلاوي المالكي، خطيب بانياس، ثم مدرس المالكية بدمشق.
روى " الموطأ " بنزول.
روى عنه ابن عساكر، وقال: كان حسن المفاكهة، حلو المحاضرة، شديد التعصب لمذهب أهل السنة، كريما، مطرحا للتكلف، قوي القلب، سمعت أبا تراب بن قيس يذكر أنه كان يعتقد اعتقاد الحشوية، ويبغض الفندلاوي لرده عليهم، وأنه خرج إلى الحج، وأسر، وألقي في جب، وغطي بصخرة، وبقي كذلك مدة يلقي إليه ما يأكل، وأنه أحس ليلة بحس يقول: ناولني يدك.
فناوله، فأخرجه.
قال: فإذا هو الفندلاوي، فقال: تب مما كنت عليه.
فتاب، وكان يخطب ليلة الختم في رمضان رجل
__________
= فوائد من " تهذيب اللغة " و " الشامل " لابي منصور الجبان و " المقاييس " لابن فارس، فجاء في حجم " الصحاح ".
انظر " الوافي " 7 / 214، و " معجم الادباء " 4 / 50.
ومنه نسخة خطية انظر " تاريخ " بروكلمان 5 / 239.
(*) تاريخ ابن القلانسي: 464، معجم البلدان 4 / 277، 278، اللباب 2 / 442، مرآة الزمان 8 / 121، العبر 4 / 120، البداية والنهاية 12 / 224 و 225، النجوم الزاهرة 5 / 282، شذرات الذهب 4 / 136، والفندلاوي: ضبط في الاصل بفتح الفاء، وضبطه ابن الاثير بكسرها وتسكين النون وفتح الدال المهملة، نسبة إلى فندلاو: قال ياقوت: أظنه موضعا بالمغرب، وقد تصحفت في " شذرات الذهب " إلى القندلاوي، بالقاف.
(1) تحرف في " معجم البلدان " و " البداية " و " النجوم " إلى درناس، بالراء، وتصحف
في " الشذرات " إلى دوباس، بالباء الموحدة.
(*)

(20/209)

في حلقة الفندلاوي وعنده أبو الحسن بن المسلم الفقيه، فرماهم واحد بحجر، فلم يعرف، فقال الفندلاوي: اللهم اقطع يده.
فما مضى إلا يسير حتى أخذ خضير من حلقة الحنابلة، ووجد في صندوقه مفاتيح كثيرة للسرقة، فأمر شمس الملوك بقطع يديه، فمات من قطعهما.
قتل الفندلاوي وزاهد دمشق عبدالرحمن الحلحولي (1) يوم السبت في ربيع الاول سنة ثلاث وأربعين وخمس مئة بالنيرب (2) في حرب الفرنج ومنازلتهم دمشق (3)، فقبر الفندلاوي بظاهر باب الصغير، وقبر الحلحولي بالجبل، رحمهما الله.

134 - الارجاني * الامام الاوحد، شاعر زمانه، قاضي تستر (4)، أبو بكر، أحمد بن
__________
(1) تقدم ذكر مصادر ترجمته والتعريف بنسبته في نهاية حواشي الترجمة (115).
وقد تصحف في " البداية " 12 / 225 إلى " الجلجولي " بجيمين.
(2) النيرب: محلة تلي الربوة من جهة دمشق، وهي كلمة سريانية معناها الوادي، ولكن يراد بها سفح قاسيون مما يلي الربوة.
انظر كتاب " في رحاب دمشق " للشيخ محمد دهمان: 27 - 29.
(3) انظر تفصيل ذلك في " مرآة الزمان " 8 / 121، و " معجم البلدان " 4 / 277، 278، والبداية 12 / 224.
وللفندلاوي رسالة صغيرة طبعها الاستاذ جواد المرابط بعنوان: " فتوى الفندلاوي " فيها تنبيه إلى غايات الدين وتذكير ببعض الاحكام والمواعظ.
(*) الانساب 1 / 174، المنتظم 10 / 139، 140، معجم البلدان 1 / 144، الكامل
11 / 147، وفيات الاعيان 1 / 151 - 155، المختصر 2 / 49، تذكرة الحفاظ 4 / 1306، دول الاسلام 2 / 60، العبر 4 / 121، تتمة المختصر 2 / 77، 78، الوافي بالوفيات 7 / 373 - 378، مرآة الجنان 3 / 281، البداية 12 / 226، 227، طبقات السبكي 6 / 52 - 57، طبقات الاسنوي 1 / 110 - 112، النجوم الزاهرة 5 / 285، معاهد التنصيص 3 / 41 - 46، شذرات الذهب 4 / 137، تاريخ بروكلمان 5 / 33، 34، (النسخة العربية).
(4) مدينة مشهورة بخوزستان.
" معجم البلدان " 2 / 29، و " وفيات الاعيان " 1 / 155.
(*)

(20/210)

محمد بن الحسين، ناصح الدين الارجاني الشافعي.
روى جزء لوين (1) عن أبي بكر بن ماجة (2).
حدث عنه: أبو محمد بن الخشاب، ومنوجهر بن تركانشاه، والمنشئ يحيى بن زيادة، وآخرون.
وناب في القضاء بعسكر مكرم (3).
والذي دون من شعره لا يكون العشر، وقد بلغ في النظم الغاية، سقت منه جملة في " تاريخ الاسلام " (4).
مات بتستر في ربيع الاول سنة أربع وأربعين وخمس مئة.
وأرجان: مثقلة الراء، قيده صاحب " الصحاح "، واستعملها المتنبي مخففة محركة في شعره (5)، وهي بليدة من كور الاهواز.
عاش أربعا وثمانين سنة.
__________
(1) هو الحافظ أبو جعفر محمد بن سليمان بن حبيب الاسدي، المتوفى سنة 246 ه، يعرف ب " لوين "، مرت ترجمته في الجزء الحادي عشر برقم (136).
(2) المتوفى سنة 481 ه، تفرد في الدنيا بجزء لوين، مرت ترجمته في الجزء الثامن عشر برقم (302).
(3) بلد مشهور من نواحي خوزستان.
" معجم البلدان " 4 / 123 و " وفيات الاعيان " 1 / 155.
(4) و " ديوانه " جمعه ابنه، ومعظمه قصائد مدح طويلة في السلاجقة وعمالهم، وقد طبع في بيروت سنة 1307 ه بتصحيح أحمد عباس الازهري وسنة 1317 ه عبد الباسط الانسي.
وللديوان رواية مخطوطة انظر بروكلمان 5 / 34.
(5) في قوله: أرجان أيتها الجياد فإنه * عزمي الذي يذر الوشيج مكسرا أي: اقصدي أيتها الجياد أرجان، والوشيج: شجر الرماح، وهو من قصيدة يمدح بها أبا الفضل محمد بن العميد، ومطلعها: باد هواك صبرت أم لم تصبرا * وبكاك إن لم يجر دمعك أو جرى انظر " ديوان المتنبي " بشرح عبدالرحمن البرقوقي 2 / 264 - 280.
(*)

(20/211)

135 - الزيادي * الرئيس المسند، أبو المحاسن، أسعد بن علي بن الموفق، الزيادي الهروي الحنفي العابد، نزيل قرية مالين (1).
سمع من الداوودي (2) " صحيح " البخاري، والدارمي، وعبد بن حميد.
روى عنه: السمعاني، وابن عساكر (3)، ومحمد بن عبدالرحمن الفامي، وعبد الجامع بن علي خخة، وأبو روح، وآخرون.
ذكر السمعاني أنه ثقة صالح عابد، دائم الاوراد، مستغرق الاوقات، يسرد الصوم.
توفي سنة أربع وأربعين وخمس مئة وله خمس وثمانون سنة.

136 - القاضي عياض * * الامام العلامة الحافظ الاوحد، شيخ الاسلام، القاضي أبو الفضل *
__________
(*) العبر 4 / 121، مرآة الجنان 3 / 282، الجواهر المضية 1 / 385، الطبقات السنية رقم (471)، شذرات الذهب 4 / 138.
(1) على فرسخين من هراة.
" معجم البلدان " 5 / 44.
(2) المتوفى سنة 467 ه، مرت ترجمته في الجزء الثامن عشر برقم (108).
(3) انظر " مشيخة " ابن عساكر: ق 26 / 1.
(* *) قلائد العقيان: 222، الصلة 2 / 453، 454، الخريدة في 12 / 173 - 175، بغية الملتمس رقم (1269)، إنباه الرواة 2 / 363، 364، التكملة لابن الابار: 694، معجم ابن الابار: 306 - 310، تهذيب الاسماء واللغات 2 / 43، 44، وفيات الاعيان 3 / 483 - 485، المختصر 3 / 22، تاريخ الاسلام: وفيات 544، دول الاسلام 2 / 61، العبر 4 / 122، 123، تذكرة الحفاظ 4 / 1304 - 1307، معجم الوادي آشي: 211 - 214، تتمة المختصر 2 / 78، البداية والنهاية 12 / 225، الاحاطة في أخبار غرناطة 4 / 222 - 230، المرقبة العليا للنباهي: 101، الديباج المذهب 2 / 46 - 51، طبقات ابن قنفذ: 280، النجوم = (*)

(20/212)

عياض بن موسى بن عياض بن عمرو (1) بن موسى بن عياض اليحصبي الاندلسي، ثم السبتي المالكي.
ولد في سنة ست وسبعين وأربع مئة.
تحول جدهم (2) من الاندلس إلى فاس، ثم سكن سبتة.
لم يحمل القاضي العلم في الحداثة، وأول شئ أخذ عن الحافظ أبي علي الغساني إجازة مجردة، وكان يمكنه السماع منه، فإنه لحق من حياته اثنين وعشرين عاما.
رحل إلى الاندلس سنة بضع وخمس مئة، وروى عن القاضي أبي علي بن سكرة الصدفي، ولازمه، وعن أبي بحر بن العاص، ومحمد بن حمدين، وأبي الحسين سراج الصغير، وأبي محمد بن عتاب، وهشام بن أحمد، وعدة (3).
__________
= الزاهرة 5 / 285، طبقات الحفاظ للسيوطي: 480، مفتاح السعادة 2 / 149، جذوة الاقتباس: 277، أزهار الرياض في أخبار القاضي عياض للمقري، نفح الطيب 7 / 333 - 335، كشف الظنون 127، 158، 248، 395، 577، 1052، 1186، 1211، 1779، 1961، شذرات الذهب 4 / 138، 139، تاج العروس 1 / 216 (حصب)، أجلى المساند: 31، روضات الجنات 506، 507، هدية العارفين 1 / 805، إيضاح المكنون 2 / 243، 244، سلوة الانفاس 1 / 51، فهرس الفهارس 2 / 183 - 189، معجم المطبوعات: 1397، شجرة النور الزكية 1 / 140، 141، الفهرس التمهيدي: 386، تاريخ الفكر الاندلسي: 283، تاريخ بروكلمان 6 / 266 - 275 (النسخة العربية).
(1) كذا في الاصل، ومثله في " تذكرة الحفاظ " و " معجم " ابن الابار و " وفيات الاعيان "، وفي ترجمة القاضي عياض لابنه محمد: " عمرون " ومثله في " الديباج المذهب ".
(2) أي " عمرون " كما ذكر محمد ابن القاضي عياض.
انظر تفصيل ذلك في مقدمة الالماع " للسيد أحمد صقر ص 3.
(3) انظر كتابه " الغنية " في فهرست شيوخه، وهو مطبوع بتحقيق الدكتور محمد بن عبد الكريم، نشر الدار العربية للكتاب في تونس سنة 1979 م.
(*)

(20/213)

وتفقه بأبي عبد الله محمد بن عيسى التميمي، والقاضي محمد بن عبد الله المسيلي.
واستبحر من العلوم، وجمع وألف، وسارت بتصانيفه الركبان،
واشتهر اسمه في الآفاق.
قال خلف بن بشكوال (1): هو من أهل العلم والتفنن والذكاء والفهم، استقضي بسبتة مدة طويلة حمدت سيرته فيها، ثم نقل عنها إلى قضاء غرناطة، فلم يطول بها، وقدم علينا قرطبة، فأخذنا عنه.
وقال الفقيه محمد بن حماده السبتي: جلس القاضي للمناظرة وله نحو من ثمان وعشرين سنة، وولي القضاء وله خمس وثلاثون سنة، كان هينا من غير ضعف، صليبا في الحق، تفقه على أبي عبد الله التميمي، وصحب أبا إسحاق بن جعفر الفقيه، ولم يكن أحد بسبتة في عصر أكثر تواليف من تواليفه، له كتاب " الشفا في شرف المصطفى " مجلد (2)، وكتاب " ترتيب المدارك وتقريب المسالك في ذكر فقهاء مذهب مالك " في مجلدات (3)، وكتاب " العقيدة "، وكتاب " شرح حديث أم زرع " (4)، وكتاب " جامع
__________
(1) في " الصلة " 2 / 453.
(2) وهو مطبوع عدة مرات، آخرها التي بتحقيق الاستاذ جمال السيروان وصحبه سنة 1972 م نشر مكتبة الفارابي، وقد شغف العلماء بهذا الكتاب، فوضعوا له الشروح والحواشي، وخرجوا أحاديثه، وحرروا ألفاظه.
انظر ذلك في " كشف الظنون " 2 / 1052 - 1055، وانظر ما طبع منها والنسخ الخطية لما لم يطبع في " تاريخ " بروكلمان 6 / 269 - 273.
(3) وهو مطبوع بتحقيق الدكتور أحمد بكير محمود، نشر دار مكتبة الفكر في ليبيا ودار مكتبة الحياة في بيروت سنة 1965 م.
(4) واسمه " بغية الرائد فيما في حديث أم زرع من الفوائد " ذكر فيه طرق الحديث وما يتعلق بها، ثم ذكر على طريق الاجمال فيه من العربية والفقه والغريب، ثم ذكر ما اشتمل عليه من ضروب الفصاحة وفنون البلاغة والابواب الملقبة بالبديع في هذه الصناعة.
ويعد هذا الشرح من = (*)

(20/214)

التاريخ " الذي أربى على جميع المؤلفات، جمع فيه أخبار ملوك الاندلس والمغرب، واستوعب فيه أخبار سبتة وعلماءها وله كتاب " مشارق الانوار في اقتفاء صحيح الآثار " (1): " الموطأ " و " الصحيحين "..إلى أن قال: وحاز من الرئاسة في بلده والرفعة ما لم يصل إليه أحد قط من أهل بلده، وما زاده ذلك إلا تواضعا وخشية لله تعالى، وله من المؤلفات الصغار أشياء لم نذكرها (2).
قال القاضي شمس الدين في " وفيات الاعيان " (3): هو إمام الحديث في وقته، وأعرف الناس بعلومه، وبالنحو واللغة وكلام العرب وأيامهم وأنسابهم.
قال: ومن تصانيفه كتاب " الاكمال في شرح صحيح مسلم " (4) كمل به كتاب " المعلم " للمازري، وكتاب " مشارق الانوار " في تفسير غريب الحديث، وكتاب " التنبيهات " فيه فوائد وغرائب، وكل تواليفه بديعة (5)، وله شعر حسن.
__________
= أعظم كتب البلاغة التطبيقية في الكتب العربية، وهو أجمع الشروح وأوسعها كما قال ابن حجر.
وقد طبع في المغرب سنة 1975 م بتحقيق صلاح الدين الادلبي ومحمد الشرقاوي ومحمد الحسن أجانف.
(1) في تفسير غريب الحديث وضبط ألفاظه، رتب فيه الكلمات على ترتيب حروف المعجم المعروف بالمغرب بحسب حرفها الاول ثم الثاني ثم الثالث، وهو مطبوع في جزأين ضمن مجلد واحد سنة 1333 ه، نشر المكتبة العتيقة ودار التراث بعنوان " مشارق الانوار على صحاح الآثار "، وقد اختصره ابن قرقول المتوفى سنة 569 وسماه " مطالع الانوار على صحاح الآثار " انظر " كشف الظنون " 2 / 1687 و 1715.
(2) انظر " هدية العارفين " 1 / 805، و " شجرة النور " 1 / 141.
(3) / 483.
(4) تقدم في حواشي ترجمة المازري رقم (64) أن الابي ضمن هذا الشرح في كتابه " إكمال اكمال المعلم " فانظر ثم.
(5) طبع منها بالاضافة إلى ما ذكر كتاب " الالماع إلى معرفة أصول الرواية وتقييد السماع " = (*)

(20/215)

قلت: تواليفه نفيسة، وأجلها وأشرفها كتاب " الشفا " لولا ما قد حشاه بالاحاديث المفتعلة، عمل إمام لا نقد له في فن الحديث ولا ذوق، والله يثيبه على حسن قصده، وينفع ب " شفائه "، وقد فعل، وكذا فيه من التأويلات البعيدة ألوان، ونبينا صلوات الله عليه وسلامه غني بمدحة التنزيل عن الاحاديث، وبما تواتر من الاخبار عن الآحاد، وبالآحاد النظيفة الاسانيد عن الواهيات، فلماذا يا قوم نتشبع بالموضوعات، فيتطرق إلينا مقال ذوي الغل والحسد، ولكن من لا يعلم معذور، فعليك يا أخي بكتاب " دلائل النبوة " للبيهقي، فإنه شفاء لما في الصدور وهدى ونور (1).
وقد حدث عن القاضي خلق من العلماء، منهم الامام عبد الله بن محمد الاشيري، وأبو جعفر بن القصير الغرناطي، والحافظ خلف بن بشكوال، وأبو محمد بن عبيد الله الحجري، ومحمد بن الحسن الجابري، وولده القاضي محمد بن عياض قاضي دانية.
ومن شعره: انظر إلى الزرع وخاماته * تحكي وقد ماست (2) أمام الرياح كتيبة خضراء مهزومة * شقائق النعمان فيها جراح (3)
__________
= بتحقيق السيد صقر، نشر دار التراث في القاهرة والمكتبة العتيقة بتونس، وكتاب " الاعلام بحدود قواعد الاسلام " بتحقيق محمد بن تاويت الطنجي، نشر المطبعة الملكية في الرباط.
وانظر
النسخ الخطية لبعض مصنفاته في " تاريخ " بروكلمان 6 / 274، 275.
(1) وهو أيضا كسابقه فيه أحاديث واهية، وعذره فيها أنه ساقها بأسانيدها.
(2) في " النجوم الزاهرة ": هبت.
(3) البيتان في " وفيات الاعيان " 3 / 484، و " تذكرة الحفاظ " 4 / 1306، و " الديباج المذهب " 2 / 50، 51، و " النجوم الزاهرة " 5 / 286، و " شذرات الذهب " 4 / 134.
(*)

(20/216)

قال القاضي ابن خلكان (1): شيوخ القاضي يقاربون المئة (2)، توفي في سنة أربع وأربعين وخمس مئة في رمضانها، وقيل: في جمادى الآخرة منها بمراكش، ومات ابنه في سنة خمس وسبعين وخمس مئة.
قال ابن بشكوال (3): توفي القاضي مغربا عن وطنه في وسط سنة أربع.
وقال ولده القاضي محمد: توفي في ليلة الجمعة نصف الليلة التاسعة من جمادى الآخرة، ودفن بمراكش سنة أربع (4).
قلت: بلغني أنه قتل بالرماح لكونه أنكر عصمة ابن تومرت.
وفيها مات شاعر زمانه القاضي أبو بكر أحمد بن محمد بن حسين الارجاني (5) قاضي تستر، والعلامة المصنف أبوجعفرك أحمد بن علي بن
__________
(1) في " وفيات الاعيان " 3 / 485.
(2) انظر تراجمهم في كتابه " الغنية ".
(3) في " الصلة " 2 / 454.
(4) أي: وخمس مئة " التعريف بالقاضي عياض " ص 13 بتحقيق د.
محمد بن شريفة طبع المغرب سنة 1982 م وجاء في حاشية الاصل بخط مغاير ما نصه: أخبرني الشيخ الامام أبو عمرو بن حماج أن قبر القاضي عياض بناحية باب أغمات من
مراكش بإزاء كنيسة كانت هناك، وكان لا يعرف لدروسه واستيلاء النصارى على مدفنه وما حوله حين أباحه لهم بعض الملوك، وأن في سنة اثنتي عشرة وسبع مئة أو قبلها أو بعدها بقليل أراد الله تعالى إظهار قبره، فغضب أبو يعقوب المريني على نصارى مراكش، وأباح أموالهم للمسلمين، فنهبت ديارهم، وتخيلوا أن النصارى يدفنون الحلي التي لهم مع موتاهم، فحملهم ذلك على نبش القبور التي حول الكنيسة، فبيناهم كذلك إذ ظهرت علامة قبر القاضي وتاريخه، ففرح الفقهاء بذلك، وأمر القاضي أبو إسحاق بن الصباغ بتسوية ما حول القبر وإشهاره وإظهاره، وبنى عليه قبة عظيمة ذات أربعة أوجه، وألزم الفقهاء بالتردد إلى هناك لتلاوة القرآن ليشتهر القبر.
قال لي أبو عمرو: أنا جئت إلى القبة المذكورة، ودعوت الله تعالى، فاستجاب لي.
والله أعلم.
(5) تقدمت ترجمته برقم (134).
(*)

(20/217)

أبي جعفر البيهقي (1)، والمسند بهراة أبو المحاسن أسعد (2) بن علي بن الموفق، ومحدث حلب أبو الحسن علي بن سليمان المرادي القرطبي (3).
أخبرنا القاضي معين الدين علي بن أبي العباس المالكي بالاسكندرية قال: قرأت على محمد بن إبراهيم بن الجرج، عن عبد الله بن محمد بن عبيد الله الحافظ، وأخبرني أبو القاسم محمد بن عمران الحضرمي، أخبرنا أبو إسحاق الغافقي غير مرة، أخبرنا محمد بن عبد الله الازدي، أخبرنا محمد بن الحسن بن عطية الجابري، قالا: أخبرنا عياض بن موسى القاضي، أخبرنا محمد بن عيسى التميمي، وهشام بن أحمد، قالا: حدثنا أبو علي الغساني، حدثنا أبو عمر النمري، حدثنا ابن عبدالمؤمن، حدثنا أبو بكر التمار، حدثنا أبو داود، حدثنا محمد بن سلمة، حدثنا ابن وهب، عن حيوة وابن لهيعة وسعيد بن أبي أيوب، عن كعب بن علقمة، عن عبد الرحمن بن جبير، عن عبد الله بن عمرو سمع النبي صلى الله عليه وسلم يقول: " إذا سمعتم
المؤذن فقولوا ما يقول، ثم صلوا علي، فإنه من صلى علي صلى الله عليه عشرا، ثم سلوا الله لي الوسيلة، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل الله لي الوسيلة حلت عليه الشفاعة ".
رواه مسلم (4).
__________
(1) تقدمت ترجمته برقم (132).
(2) تقدمت ترجمته برقم (135)، وفي الاصل " سعد " والمثبت من الترجمة المتقدمة.
(3) تقدمت ترجمته برقم (122).
(4) برقم (384) وأخرجه أبو داود (523) والترمذي (3614) والنسائي 2 / 25، وأبو عوانة 1 / 337، وأحمد 2 / 168، والطحاوي 1 / 143، وابن السني (91)، والبيهقي 1 / 409.
(*)

(20/218)

ومن سلالته العلامة:
137 - أبو عبد الله محمد بن عياض * ابن محمد بن القاضي عياض بن موسى، اليحصبي السبتي النحوي.
قال ابن الزبير (1): ولد سنة أربع وثمانين وخمس مئة، وأخذ عن: أيوب بن عبد الله الفهري، وأخذ بالجزيرة الخضراء " كتاب " سيبويه تفقها عن أبي القاسم عبدالرحمن بن علي النحوي، وأخذ بها " الايضاح " لابي علي الفارسي عن أبي الحجاج بن معزوز (2)، وأجاز له من أصبهان أبو جعفر الصيدلاني في سنة ثمان وتسعين، وولي قضاء الجماعة بغرناطة إلى أن مات.
وكان من سراة القضاة وأهل النزاهة، شديد التحري، صابرا على الضعيف، شديدا على أهل الجاه، فاضلا وقورا، يعرب كلامه دائما،
وكان يكرم الطلبة، وأجاز له أيضا من دمشق الخشوعي (3).
أجاز لي، ومات في جمادى الاخرى سنة خمس (4) وخمسين وست مئة رحمه الله، وتوفي أبوه عياض (5) الفقيه في سنة ثلاثين وست مئة بمالقة.
__________
(*) الوافي بالوفيات 4 / 294، الاحاطة في أخبار غرناطة 2 / 226 - 229، الديباج المذهب 2 / 266، 267.
(1) انظر " الاحاطة في أخبار غرناطة " 2 / 227 - 229.
(2) بزايين كما في الاصل و " الديباج المذهب "، وفي " الاحاطة " 2 / 228: " مغرور " بالغين المعجمة وراءين.
(3) أبو طاهر بركات بن إبراهيم الدمشقي المتوفى سنة 598 ه، ستأتي ترجمته في الجزء الحادي والعشرين برقم (186).
(4) في " الاحاطة ": سنة أربع.
(5) مترجم في " شجرة النور " 1 / 179.
(*)

(20/219)

138 - ابن الدباغ * الامام الحافظ المتقن الاوحد، أبو الوليد، يوسف بن عبد العزيز بن يوسف بن عمر (1) بن فيره (2) اللخمي الاندي (3) المالكي، نزيل مرسية.
أكثر عن أبي علي الصدفي ولازمه، وسمع " الموطأ " من أحمد بن محمد الخولاني، وأخذ أيضا عن أبي محمد بن عتاب، وطائفة.
وجمع، وصنف.
روى عنه: ابن بشكوال، وأبو عبد الملك مروان بن عبد العزيز الوزير، وأحمد بن أبي المطرف البلنسي، وأحمد بن سلمة اللورقي، ومحمد بن علي بن هذيل، وآخرون.
رأيت " برنامجه "، وقد سمع كتبا كبارا، وله تأليف صغير في تسمية الحفاظ.
قال ابن بشكوال (4): كان من أنبل أصحابنا، وأعرفهم بطريقة الحديث وأسماء الرجال وأزمانهم وثقاتهم وضعفائهم وأعمارهم وآثارهم، ومن أهل العناية الكاملة بتقييد العلم، وشوور في الاحكام ببلده، ثم خطب
__________
(*) الصلة 2 / 682، 683، بغية الملتمس: 491، 492، معجم البلدان 1 / 264، الاستدراك لابن نقطة: باب الاندي والابدي، تاريخ الاسلام (وفيات 546)، العبر 4 / 126، تذكرة الحفاظ 4 / 1310 - 1312، النجوم الزاهرة 5 / 302، طبقات الحفاظ: 485، شذرات الذهب 4 / 142، هدية العارفين 2 / 552، فهرس الفهارس 1 / 308.
(1) قال المؤلف في " التذكرة ": وقيل: إبراهيم بدل عمر.
وورد اسمه في " معجم البلدان ": يوسف بن عبد العزيز بن إبراهيم الاندي.
(2) بكسر الفاء وسكون الياء وضم الراء المشددة آخره هاء.
انظر " المشتبه " 2 / 514.
(3) نسبة إلى أندة بالضم ثم السكون، وهي مدينة من أعمال بلنسية بالاندلس.
(4) في " الصلة " 2 / 682.
(*)

(20/220)

به وقتا، قال لي: مولده في سنة إحدى وثمانين وأربع مئة.
توفي سنة ست وأربعين وخمس مئة.
ومن مشايخه خلف بن إبراهيم بن النخاس، وعبد القادر الصدفي.
قال ابن الزبير: هو أحد الائمة المهرة المتقنين، ومن جهابذة النقاد، اعتمده الناس فيما قيده، وكان سمحا مؤثرا على قلة ذات يده، نزه النفس، ولي خطابة مرسية، ثم قضاء دانية (1).
قلت: أنبأنا ب " الموطأ " أحمد بن سلامة، عن أبي جعفر القرطبي
بسماعه منه.

139 - البيع * الشيخ أبو بكر، محمد بن عبد العزيز بن علي بن محمد بن عمر الزهري الوقاصي الدينوري، ثم البغدادي المراتبي البيع.
سمع أباه، وأبا نصر الزينبي، وعاصم بن الحسن، ورزق الله التميمي.
وعنه: ابن أخيه محمد بن هبة الله من " مشيخة " الابرقوهي شيخنا.
قال أبو سعد السمعاني: كان من أولاد المياسير، وكان شيخا متوددا كيسا مطبوعا، غير أنه يلعب بالحمام، قال لي: إنه ولد في أول سنة خمس وسبعين وأربع مئة.
__________
(1) انظر " تذكرة الحفاظ " 4 / 1310.
(*) العبر 4 / 124، النجوم الزاهرة 5 / 300، شذرات الذهب 4 / 140.
(*)

(20/221)

مات في الثالث والعشرين من المحرم سنة خمس وأربعين وخمس مئة.
وفيها توفي أبو علي الحسين بن علي بن الحسين النيسابوري الشحامي (1)، مكثر سمع من ابن المحب، وأبو القاسم عبدالرحمن بن أحمد بن رضى خطيب قرطبة، وأبو محمد المبارك بن أحمد بن بركة الكندي الخباز (2)، وأبو البركات محفوظ بن الحسن بن صصرى التغلبي عن ثمانين سنة.

140 - ابن عبدان * الشيخ أبو القاسم، الخضر بن حسين بن عبد الله بن الحسين بن
عبيد (3) الله بن أحمد بن عبدان، الازدي الدمشقي الصفار.
سمع أباه، وأبا القاسم بن أبي العلاء، وسهل بن بشر، والفقيه نصر ابن إبراهيم، والحسن بن أبي الحديد، وله إجازة من عبد العزيز الكتاني.
روى عنه: ابن عساكر وابنه القاسم، وأبو المحاسن بن أبي لقمة وغيرهم.
مات في شعبان سنة ثلاث وأربعين وخمس مئة.

141 - موفق * * الخادم الاستاذ، أبو السداد الحبشي، مولى الوزير نظام الملك.
__________
(1) سترد ترجمته برقم (142).
(2) انظر " النجوم الزاهرة " 5 / 300 وقد تصحف فيه إلى " الحبار " بالحاء المهملة والراء.
(*) تهذيب تاريخ دمشق لبدران 5 / 164.
(3) في " تهذيب " ابن عساكر: " عبد ".
(* *) لم نقف على مصدر ترجمه.
(*)

(20/222)

سمع أبا نصر الزينبي، والقاضي الخلعي بمصر، وقرر برباط الزوزني.
روى عنه: السلفي وأثنى عليه، وأبو محمد بن الخشاب.
بقي إلى سنة أربع وأربعين وخمس مئة.

142 - الشحامي * الرئيس الاوحد، أبو علي، الحسين (1) بن علي بن الحسين بن محمد ابن محمد الشحامي النيسابوري.
كان يخدم الخاتون.
وكان سمع الكثير من الفضل بن المحب، وأبي بكر بن خلف، والصرام، ومحمد بن إسماعيل التفليسي.
روى عنه: السمعاني وابنه عبدالرحيم.
توفي ليلة نصف شعبان سنة خمس وأربعين وخمس مئة.

143 - الرفاء * * شاعر الشام، أبو الحسين، أحمد بن منير بن أحمد بن مفلح،
__________
(*) العبر 4 / 123، 124، شذرات الذهب 4 / 139، 140.
(1) في " العبر ": الحسن.
(* *) الخريدة (قسم الشام) 1 / 76 - 95، مرآة الزمان 8 / 132، 133، الروضتين 1 / 91، وفيات الاعيان 1 / 156 - 160، الاعلاق الخطيرة 343 - 344، تذكرة الحفاظ 4 / 1313، العبر 4 / 130، تتمة المختصر 2 / 85، الوافي بالوفيات 8 / 193 - 197، مرآة الجنان: 3 / 287، البداية 12 / 231، النجوم الزاهرة 5 / 299 (وفيات سنة 545)، كشف الظنون: 769، شذرات الذهب 4 / 146، 147، روضات الجنات: 72، 73، تهذيب تاريخ دمشق لبدران 2 / 100 - 102، أعيان الشيعة 10 / 228 - 248، تاريخ بروكلمان 5 / 47، = (*)

(20/223)

الاطرابلسي الرفاء، صاحب الديوان المشهور (1).
له نظم بديع.
وكان يلقب بمهذب الدين، ويقال له: عين الزمان.
قال ابن عساكر (2): رأيته مرات، وكان رافضيا، خبيث الهجو والفحش، سجنه بوري مدة، وهم بقطع لسانه، ثم تسحب، فلما ولي شمس الملوك (3) عاد إلى دمشق، فبلغ شمس الملوك عنه أمر، وأراد صلبه، فاختفى، وهرب، ثم قدم في صحبة الملك نور الدين، وتوفي في
جمادى الآخرة سنة ثمان وأربعين (4) وخمس مئة بحلب.
وكان هو والقيسراني كفرسي رهان، لكن القيسراني سني دين.

144 - القيسراني * سيد الشعراء، أبو عبد الله، محمد بن نصر بن صغير بن خالد، القيسراني.
__________
= 48.
وانظر كتاب " شعر الجهاد في الحروب الصليبية في بلاد الشام " للدكتور محمد علي الهرفي: 255 - 288.
(1) ومنه القصيدة التترية، وهي عبارة عن (91) بيتا في عبده تتر، أرسله بهدايا إلى الشريف الموسوي، فأبقاه عنده، وهي مذكورة في " ثمرات الاوراق " لابن حجة الحموي على هامش " محاضرات الادباء " طبعة القاهرة 1 / 287، 329 - 335، وفي " تزيين الاسواق " لداود الانطاكي ص 347.
وله قصيدة في " مجموع مزدوجات " مطبوعة في القاهرة 1299 ه طبعة حجر.
وله شعر كثير في " الروضتين " وفي " الخريدة " (قسم الشام).
(2) انظر " تهذيب تاريخ دمشق " لبدران 2 / 100، 101.
(3) إسماعيل بن تاج الملوك بوري، مترجم بعد أبيه في الجزء التاسع عشر برقم (329).
(4) أورده في " النجوم الزاهرة " في وفيات سنة 545.
(*) ذيل ابن القلانسي: 322، الانساب 10 / 291، التحبير 2 / 242 - 244، الخريدة = (*)

(20/224)

ولد بعكا، ونشأ بقيسارية (1)، وسكن دمشق، وامتدح الملوك، وولي إدارة الساعات على باب الجامع (2) في أيام تاج الملوك، ثم سكن حلب، وولي بها خزانة الكتب.
قرأ الادب، وأتقن علم الهيئة والهندسة، وصحب الشاعر أبا عبد الله
ابن الخياط (3).
ومن نظمه: يا هلالا لاح في شفق * أعف أجفاني من الارق فك قلبي يا معذبه * فهو من صدغيك في حنق (4) قال السمعاني: هو أشعر من رأيته بالشام، ولد سنة ثمان وسبعين
__________
= (قسم الشام) 1 / 96 - 160، معجم الادباء 19 / 64 - 81، مختصر تاريخ دولة آل سلجوق: 223، مرآة الزمان 8 / 133، الروضتين 1 / 91، وفيات الاعيان 4 / 458 - 461، دول الاسلام 2 / 64، العبر 4 / 133، تذكرة الحفاظ 4 / 1313، تتمة المختصر 2 / 84، 85، الوافي بالوفيات 5 / 112 - 121، مرآة الجنان 3 / 287 - 288، البداية والنهاية 12 / 231، العسجد المسبوك: ق 68 / 1، كشف الظنون 768، شذرات الذهب 4 / 150، النجوم الزاهرة 5 / 302 (وفيات 547)، الدارس 2 / 388، الفهرس التمهيدي 301، تاريخ بروكلمان 5 / 48 (النسخة العربية).
وانظر كتاب " شعر الجهاد في الحروب الصليبية في بلاد الشام " للدكتور محمد علي الهرفي: 224 - 254، وكتاب " صدى الغزو الصليبي في شعر ابن القيسراني " للدكتور محمود إبراهيم، نشر المكتب الاسلامي بدمشق ومكتبة الاقصى في عمان سنة 1971 م، وكتاب " محمد بن نصر القيسراني حياته وشعره " لفاروق أنيس جرار، نشر دار الثقافة والفنون في عمان سنة 1974 م.
(1) وهي بلد على ساحل البحر، تعد من أعمال فلسطين، بينها وبين طبرية ثلاثة أيام.
" معجم البلدان " 4 / 421.
(2) يعني الجامع الاموي بدمشق.
(3) وهو الشاعر المجيد أبو عبد الله أحمد بن محمد بن علي التغلبي، المتوفي سنة 517 ه.
مترجم في الجزء التاسع عشر برقم (279).
(4) ولابن القيسراني شعر عظيم في الجهاد ومناهضة الصليبيين ومدح عماد الدين ونور الدين، وفي الكتب التي خصصت لدراسته كثير من شعره، ولم يعثر له إلا على " ديوان " صغير،
ذكر فيه بعض قصائدة في الغزل والمديح، وهو مخطوط في دار الكتب المصرية.
انظر " فهرس المخطوطات المصورة " 1 / 453.
(*)

(20/225)

وأربع مئة، وتوفي سنة ثمان وأربعين (1) وخمس مئة.

145 - الاسفراييني * الشيخ أبو المعالي، الفضل بن سهل بن بشر الاسفراييني الدمشقي، ويلقب بالاثير (2)، الحلبي.
ولد بمصر، ونشأ ببيت المقدس، وسافر في التجارة إلى خراسان وغيرها، ووعظ مدة بحلب.
سمع أباه، وأبا القاسم بن أبي العلاء، وله إجازة من أبي بكر الخطيب، وعنده من أبيه " السنن الكبير " (3) للنسائي.
قال السمعاني: يتهم بالكذب في لهجته، وسماعه صحيح (4).
قلت: روى عنه السمعاني، وابن عساكر (5)، وآخر من روى عنه بالاجازة ابن المقير.
مات ببغداد في رجب سنة ثمان وأربعين وخمس مئة.
__________
(1) قال في " التحبير ": توفي سنة خمسين وخمس مئة.
وأورده في " النجوم الزاهرة " في وفيات سنة 547.
(*) المنتظم 10 / 155، تذكرة الحفاظ 4 / 1313، المستفاد من ذيل تاريخ بغداد: 215 - 217، كشف الظنون 1189، هدية العارفين 1 / 819.
(2) في " المستفاد ": كان يعرف بالامير.
(3) ولم يطبع سوى جزء صغير منه بتحقيق عبد الصمد شرف الدين، والمطبوع المتداول إنما هو اختصار أبي بكر بن السني تلميذ النسائي كما بينته في التعليق على " تهذيب الكمال "
1 / 328.
(4) انظر " المستفاد " ص 216.
(5) انظر " مشيخة " ابن عساكر: ق 163 / 2.
(*)

(20/226)

146 - ابن الفراوي * الشيخ الفقيه العالم، المسند الثقة، أبو البركات، عبد الله بن محمد ابن الفضل بن أحمد بن الفراوي الصاعدي النيسابوري، صفي الدين المعدل.
سمع من: جده لامه طاهر الشحامي، ومحمد بن عبيد الله الصرام، وعثمان بن محمد المحمي، وأبي نصر محمد بن سهل السراج، ومحمد بن إسماعيل التفليسي، وعبد الرحمن بن أحمد الواحدي، وأبي بكر بن خلف الشيرازي، وفاطمة بنت الدقاق، وعدة.
حدث عنه: ابن عساكر (1)، والسمعاني وولده عبدالرحيم، والمؤيد الطوسي، ومنصور بن عبد المنعم بن الفراوي حفيده، والصفار قاسم بن عبد الله، وزينب بنت عبدالرحمن الشعرية، وجماعة.
قال السمعاني: هو إمام فاضل ثقة صدوق دين، حسن الاخلاق، له باع طويل في الشروط وكتب السجلات، لا يجري أحد مجراه في هذا الفن، وهو إمام مسجد المطرز.
وقد سمع أبو المظفر عبدالرحيم بن السمعاني من لفظه " معرفة علوم الحديث " للحاكم بسماعه من أبي بكر بن خلف عنه، وسمع أبو المظفر منه جميع " مسند " أبي عوانة الاسفراييني بسماعه من أوله إلى فضائل المدينة من عثمان المحمي، ومن ثم إلى كتاب فضائل القرآن من الصرام، ومن ثم إلى
__________
(*) العبر 4 / 136، 137، دول الاسلام 2 / 66، شذرات الذهب 4 / 153.
والفراوي نسبة إلى فراوة، وهي بليدة من أعمال نسا بينها وبين دهستان وخوارزم.
وقد ضبطت في الاصل بفتح الفاء وهو الموافق لما ضبطه ياقوت، وضبطها السمعاني بالضم وتابعه ابن الاثير.
(1) انظر " مشيخة " ابن عساكر: ق 93 / 2.
(*)

(20/227)

آخر الكتاب من فاطمة بنت أبي علي الدقاق بسماعهم من أبي نعيم الاسفراييني عنه.
مات في جائحة الغز جوعا وبردا بنيسابور في ذي القعدة سنة تسع وأربعين وخمس مئة، وهلك خلق من الجوع والعذاب والنهب، فالامر لله.
أخبرنا أبو الفضل أحمد بن هبة الله سنة ست وتسعين، عن أبي المظفر عبدالرحيم بن أبي سعد، أخبرنا عبد الله بن محمد الفراوي، أخبرنا عثمان ابن محمد المحمي (ح) وأخبرنا أبو الفضل، عن القاسم بن عبد الله، أخبرنا أبو الأسعد بن القشيري، أخبرنا عبدالحميد بن عبدالرحمن البحيري، قالا: أخبرنا عبدالملك بن الحسن سنة تسع وتسعين وثلاث مئة، أخبرنا يعقوب بن إسحاق الحافظ سنة ست عشرة وثلاث مئة، حدثنا موسى بن إسحاق القواس، حدثنا حفص بن غياث، حدثنا الاعمش، عن أبي سفيان، عن جابر، وعن أبي صالح، عن أبي هريرة، قالا: قال رسول الله صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله " (1).

147 - السلطان * شيخ الشافعية، أبو سعد، عمر بن علي بن سهل الدامغاني، ويلقب
بالسلطان.
__________
(1) اسناده صحيح، وأخرجه البخاري (1399) و (6924) و (7285)، ومسلم (21) والترمذي (2610) وأبو داود (2640) والنسائي 5 / 14، وفي الباب عن ابن عمر، وأنس بن مالك، وعن جابر والنعمان بن بشير، وأوس بن حذيفة، وطارق بن أشيم وغيرهم وهي مخرجة في شرح الطحاوية 1 / 14 بتحقيقنا.
(*) التحبير 1 / 525، طبقات السبكي 7 / 254، طبقات الاسنوي 2 / 51، 52.
(*)

(20/228)

ذكره أبو سعد السمعاني في شيوخه، فقال: كان إماما، حسن الكلام، رقيق القلب، سريع الدمعة، سمع من أبي بكر بن خلف الشيرازي، وأحمد بن إسماعيل الشجاعي، والحسن بن أحمد السمرقندي (1).
وكانت وفاته سنة ثمان وأربعين وخمس مئة.
وقال تاج الدين علي بن أنجب في كتاب " الاقتفاء في طبقات الفقهاء ": كان إماما فاضلا مناظرا، وكان يعرف بالسلطان، تفقه على أبي حامد الغزالي.
قلت: ذكر القطب النيسابوري (2) أنه تفقه بعمر السلطان، وبمحمد ابن يحيى، وتفقها بالغزالي.

148 - أنر * ملك الامراء بدمشق، معين الدين الطغتكيني.
أمير سائس، رئيس شجاع، مهيب، فحل الرأي، دبر دولة أولاد أستاذه.
وكان يحب العلماء والصلحاء، ويبذل المال، وله مواقف مشهودة.
__________
(1) انظر " التحبير " 1 / 525.
(2) ستأتي ترجمته في الجزء الحادي والعشرين.
(*) تاريخ ابن القلانسي (انظر الفهرس)، الكامل في التاريخ 11 / 147، مرآة الزمان 8 / 122، الروضتين 1 / 64، العبر 4 / 121، 122، دول الاسلام 2 / 60، تتمة المختصر 2 / 77، الوافي بالوفيات 9 / 410، 411، النجوم الزاهرة 5 / 286، مختصر تنبيه الطالب: 107، وأنر: ضبطه الصفدي فقال: بفتح الهمزة وضم النون وبعدها راء.
وقد ضبط في " النجوم " ضبط قلم بضمتين، وقال محققه: كذا وجد مضبوطا بالقلم في هامش الاصل و " تاريخ " ابن القلانسي.
(*)

(20/229)

وغزو كثير، وكان حسن الديانة، له المدرسة المعينية (1)، وقبة على قبره وراء دار بطيخ، وكانت الفرنج تخافه.
توفي سنة أربع وأربعين وخمس مئة.
وبنته: هي عصمة الدين الخاتون (2)، واقفة المدرسة الخاتونية (3)، تزوج بها الملك نور الدين محمود بن زنكي.
توفي أنر في شهر ربيع الآخر، رحمه الله، وإليه ينسب قصير معين الدين بالغور، وكان مملوكا للملك طغتكين.
وطغتكين من غلمان السلطان تتش السلجوقي، وتتش هو أخو السلطان ملكشاه (4).

149 - السنجبستي * الشيخ المسند، أبو علي، الحسن بن محمد بن أحمد السنجبستي، شيخ عالم صالح.
سمع من: عبدالرحمن بن محمد كلار، وأبي بكر بن خلف، وقارب التسعين.
روى عنه: أبو سعد السمعاني وابنه عبدالرحيم.
__________
(1) وهي من مدارس الائمة الحنفية، انظر " مختصر تنبيه الطالب " ص 107، وقد تصحف اسمه فيه إلى " أتز " بالمثناة الفوقية والزاي.
(2) تحرف اسم أبيها صاحب الترجمة في " أعلام النساء " 1 / 309 إلى سعيد الدين أتستر.
(3) من مدارس الائمة الحنفية.
انظر " مختصر تنبيه الطالب " ص 77، 78، وقد تصحف اسم صاحب الترجمة فيه إلى " أتز ".
(4) طغتكين وتتش وملكشاه مرت تراجمهم في الجزء التاسع عشر برقم (302)، (46)، (34).
(*) الانساب 7 / 163، معجم البلدان 3 / 263.
(*)

(20/230)

مات بنيسابور سنة نيف وأربعين (1) وخمس مئة.
وسنجبست (2): منزلة معروفة بين نيسابور وسرخس، مثل قرية.

150 - العبادي * الواعظ المشهور المطرب، أبو منصور، المظفر بن أردشير المروزي العبادي ويلقب بالامير.
واعظ باهر، حلو الاشارة، رشيق العبارة، إلا أنه قليل الدين.
سمع من نصر الله الخشنامي، وعبد الغفار الشيروي، وجماعة.
قدم رسولا إلى بغداد من السلطان سنجر (3) سنة إحدى وأربعين، فأقام ثلاثة أعوام يعظ بجامع القصر وبدار السلطنة، وازدحموا عليه، وأقبل عليه المقتفي والكبراء، وأملى بجامع القصر.
روى عنه: ابن الاخضر، وحمزة بن القبيطي، ومحمد بن المكرم.
وكان يضرب بحسن وعظه المثل.
قال أبو سعد السمعاني: لم يكن بثقة، رأيت رسالة بخطه جمعها في
إباحة شرب الخمر (4).
__________
(1) ذكر ياقوت وفاته سنة 548 نقلا عن السمعاني في " التحبير "، ولكن لم أجد ترجمته فيه.
(2) ضبطت في الاصل بفتح السين وكذا ضبطها السمعاني، وضبطها ياقوت بكسرها.
(*) الانساب 8 / 337، 338، المنتظم 10 / 150، 151، اللباب 2 / 310، البداية والنهاية 12 / 230، النجوم الزاهرة 5 / 303، والعبادي نسبة إلى بعض أجداده.
(3) سترد ترجمته برقم (252).
(4) انظر " الانساب " 8 / 337، 338.
(*)

(20/231)

قال ابن الجوزي (1): له كلمات جيدة، وكتبوا عنه من وعظه مجلدات، ذهب ليصلح بين ملك وكبير، فحصل له منهما مال كثير، ومات بعسكر مكرم سنة سبع وأربعين وخمس مئة.
وقيل: كان يخل بالصلاة ليلة حضوره السماع، وذكر ليلة مناقب علي رضي الله عنه، وأن الشمس ردت له، فاتفق أن الشمس غابت بالغيم، فعمل أبياتا وهي: لا تغربي يا شمس حتى ينتهي * مدحي لآل المصطفى ولنجله واثني عنانك إن أردت ثناءهم * أنسيت إذ كان الوقوف لاجله إن كان للمولى وقوفك فليكن * هذا الوقوف لخيله ولرجله قال: فطلعت الشمس من تحت الغيم، فلا يدرى ما رمي عليه من الثياب والاموال.
عاش ستا وخمسين سنة، الله يسامحه.

151 - أبو عبد الله مردنيش *
الزاهد المجاهد، أبو عبد الله، محمد الجذامي المغربي.
كان معه عدة رجال أبطال يغير بهم يمنة ويسرة، وكانوا يحرثون على خيلهم كما يحرث أهل الثغر، وكان أمير المسلمين ابن تاشفين يمدهم بالمال والآلات، ويبرهم.
ولمردنيش مغازي ومواقف مشهودة وفضائل، وهو جد الملك محمد (2)
__________
(1) في " المنتظم " 10 / 151.
(*) لم نقف على مصدر ترجمه.
(2) سترد ترجمته برقم (156).
(*)

(20/232)

ابن سعد بن محمد صاحب شرق الاندلس.
فمن عجيب ما صح عندي من مغازيه - يقول ذلك اليسع بن حزم - أنه أغار يوما، فغنم غنيمة كثيرة، واجتمع عليه من الروم أكثر من ألف فارس، فقال لاصحابه وكانوا ثلاث مئة فارس: ما ترون ؟ فقالوا (1): نشغلهم بترك الغنيمة.
فقال: ألم يقل القائل: [ إن يكن منكم عشرون صابرون يغلبوا مئتين ] [ الانفال: 65 ] فقال له ابن مورين: يا رئيس، الله قال هذا.
فقال: الله يقول هذا وتقعدون عن لقائهم ؟ ! قال: فثبتوا، فهزموا الروم.
ومن غريب أمره أنه نزل ملك الروم ابن رذمير، فأفسدوا الزروع، فبعث يقول له: مثلك لا يرضى بالفساد، ولابد لك من الانصراف، فأفسد في بلدك في يوم واحد ما لا تفسده في جمعة.
فأمر اللعين أصحابه بالكف، وبعث إليه يرغب في رؤيته لسمعته عندهم.
قال ابن مورين: فجئنا مع الرئيس، فقدمناه، فأكرمه، وأجلسه إلى جنبه، وجعل يطلع إليه ويقول بلسانه: اسمك عظيم، وطلعتك دون اسمك، وما شخصك بشخص
فارس.
وكان قصيرا، وأراد ممازحته، وكذا وجه إليه أمير المسلمين علي بن يوسف، فمضى واجتمع به، واستناب موضعه ولده سعدا إلى أن رجع.
وفي سنة سبع عشرين وخمس مئة سار ابن رذمير، فنازل مدينة إفراغة (2) وبها ابن مردنيش، وطال الحصار، فكتبوا إلى أمير المسلمين ابن تاشفين ليغيثهم، فكتب إلى ابنه تاشفين بن علي، وإلى الامير يحيى بن غانية بإغاثتهم، وإدخال الميرة إليهم، فتهيأ لنجدتهم أربعة آلاف، فما
__________
(1) في الاصل: فقال.
(2) بكسر الهمزة والغين معجمة، مدينة بالاندلس من أعمال ماردة كثيرة الزيتون.
" معجم " ياقوت 1 / 227.
(*)

(20/233)

وصلوا إلى إفراغة إلا وقد فني ما بها، ولم يبق لابن مردنيش سوى حصان، فذبحه لهم، فحصل لكل واحد أوقية أوقية.
قال اليسع: فحدثني الملك المجاهد ابن عياض (1) حديث هذه الغزاة، قال: لما وصل أبو زكريا يحيى بن غانية مدينة زيتونة، خرجت إليه من لاردة مع فرساني، فقال: أشيروا علي.
فقلت: الصواب جمع جند الاندلس تحت راية واحدة، وهلال وسليم تحت راية أخرى، ويتقدم الزبير ابن عمر بأهل المغرب وبالدواب التي تحمل الاقوات، معهم الطبول والرايات، ونبقى نحن والعرب كمينا عن يمين الجيش ويساره، فإذا أبصر اللعين الرايات والطبول والزمر حمل عليه، فنكر عليه من الجهتين.
قال: فصلينا الصبح في ليلة سبع وعشرين من رمضان سنة سبع وعشرين وخمس مئة، وأبصر اللعين الجيش وقد استراح من جراحاته، وكان عسكره إذ ذاك أربعة وعشرين ألف فارس سوى أتباعهم، فقصدوا الطبول، فانكسروا وتفرقوا -
يعني المسلمين - فأتينا الروم عن أيمانهم، ونزل النصر وعمل السيف في الروم حتى بقي ابن رذمير في نحو أربع مئة فارس، فلجؤوا إلى حصن لهم، وبات المسلمون عليه، ثم هلك غما، وأصابه مرض مات بعد خمسة عشر يوما من هزيمته، فلا رحمه الله.

152 - ابن مسهر * الاديب البارع، مهذب الدين علي بن أبي الوفاء سعد بن علي بن عبد الواحد الموصلي الشاعر، وديوانه في مجلدين.
__________
(1) سترد ترجمته برقم (154).
(*) خريدة القصر (قسم الشام) 2 / 271، وفيات الاعيان 3 / 391 - 395.
(*)

(20/234)

مدح الخلفاء والملوك، وتنقل في الولايات ببلده.
ولد بآمد، ومات في صفر سنة ثلاث وأربعين وخمس مئة.
وقال العماد: سنة ست وأربعين.
وله من أبيات يصف الفهد: من كل (1) أهرت بادي السخط مطرح ال * حياء جهم المحيا سيئ الخلق والشمس مذ لقبوها بالغزالة أع * طته الرشا جسدا من لونها اليقق (2) ونقطته حباء (3) من تسالمها (4) * على المنايا نعاج الرمل بالحدق هذا ولم تبرزا مع سلم جانبه * يوما لناظره إلا على فرق (5) وعمل في عصره الصوري السراج محمد بن أحمد: شثن البراثن (6) في فيه وفي يده * فتك الصوارم (7) والعسالة الذبل تنافس الليل فيه والنهار معا * فقمصاه بجلباب من المقل والشمس مذ لقبوها (8) بالغزالة لم * تبرز لناظره إلا على وجل (9)
__________
(1) في " وفيات الاعيان ": وكل.
والاهرت: الواسع الشدقين.
(2) يقال: أبيض يقق محركة وككتف: شديد البياض.
وقوله " جسدا " وردت في " وفيات الاعيان ": " حسدا " بالحاء المهملة.
(3) في الاصل: حياء، والتصويب من الوفيات.
(4) في " وفيات الاعيان ": كي يسالمها.
ونعاج الرمل: البقر الوحشي.
(5) الابيات في " وفيات الاعيان " 3 / 392.
وقال ابن خلكان: وهي من قصيدة بديعة وأولها: هي الموارد بين السحر والحدق * فرد دنان المنايا مورد الانق وأطيب العيش ما تجنيه من تعب * وأعذب الشرب ما يصفو من الرنق (6) في الاصل: البراثين والتصويب من الوفيات.
(7) في " وفيات الاعيان ": ما في الصوارم.
والعسالة جمع عسال، يقال: رمح عسال: مضطرب لدن.
والذبل جمع ذابل، يقال: قنا ذابل: دقيق لاصق الليط.
(8) في " وفيات الاعيان ": دعوها.
(9) الابيات في " وفيات الاعيان " 3 / 393.
(*)

(20/235)

153 - ابن نظام الملك * الوزير الكامل، أبو نصر (1)، أحمد ابن رأس الوزراء نظام الملك الحسن بن علي الطوسي، نزيل بغداد.
وزر للخليفة وللسلطان (2)، وآخر ما وزر للمسترشد بالله، ثم عزل بعد سنة وشهر، ولزم داره.
وكان صدرا محتشما، يملا العين.
روى عن: عبد الرزاق الحسناباذي وابنه.
وعنه: السمعاني، وحفيده داود بن سليمان.
مات في ذي الحجة سنة أربع وأربعين وخمس مئة، ودفن بداره.
ومات قبله في رمضان ابن أخت الامام أبو الفضل نصر بن أحمد بن نظام الملك، وكان من أقرانه، قارب الثمانين.
وروى عن الشيخ أبي إسحاق الشيرازي.
وعنه: عبدالرحيم بن السمعاني.
مات هذا بطوس.
__________
(*) المنتظم 10 / 138، 139، الكامل في التاريخ 11 / 147، الفخري: 306، الوافي بالوفيات 6 / 321، البداية والنهاية 12 / 226.
(1) تحرف في " البداية " إلى: أبو الحسن علي بن نصر.
(2) محمد بن ملكشاه في نصف ذي القعدة سنة خمس مئة، كما في " الوافي " 6 / 321 و " المنتظم " 10 / 138.
وفي " البداية " محمود بدل محمد.
(*)

(20/236)

154 - أبو محمد ابن عياض المجاهد * عبد الله، وقيل: عبدالرحمن، المجاهد في سبيل الله، فارس الاندلس، وبطلها المشهور، اتفق عليه أهل شرق الاندلس.
قال عبد الواحد بن علي المراكشي (1): كان من الصالحين الكبار، بلغني عن غير واحد أنه كان مجاب الدعوة، سريع الدمعة، رقيقا، فإذا ركب الخيل لا يقوم له أحد، كان النصارى يعدونه بمئة فارس، فحمى الله به الناحية مدة إلى أن توفي رحمة الله عليه، ولا أتحقق تاريخ موته.
وقال السيع بن حزم في " أخبار المغرب ": حدثني الامير الملك المجاهد في سبيل الله أبو محمد عبد الله بن عياض أشجع من ركب الخيل،
وأفرس من سام الروم الويل، قال: نزلت محلة الفرنج علينا، فكانوا إذا رمونا بالنبل صار حائلا بيننا وبين الشمس كالجراد، والذي صح عندنا أن عدد خيلهم مئة ألف فارس، ومن الرجل مئتا ألف أو أزيد، وكنا نعد على مقربة من سورنا أربع مئة خيمة ديباج أو نحوها نحقق هذا، فاشتد علينا الحصار، فخرجنا في مئتي فارس، فشققنا الروم نقتل فيهم، ولجأنا إلى حصن الزيتونة قاصدين بلنسية.
قال اليسع: قال لي مسعود بن عز الناس: أبصرت ابن عياض وهو شاب حدث، وقد صارع روميا غلب جميع من في بلاد الاندلس، فجاءه الرومي، فدفعه ابن عياض عن نفسه دفعة حسبت أن الرومي انتفضت
__________
(*) المعجب: 305، الحلة السيراء 2 / 251، المغرب في حلي المغرب 20 / 250، أعمال الاعلام 204 و 299، الاحاطة 2 / 121، تاريخ ابن خلدون 4 / 166، وفيه وفاته 542 ه، نفح الطيب 4 / 456.
(1) في " المعجب ": 305.
(*)

(20/237)

أوصاله، ثم أمسك بخاصرة الرومي حتى رأيت الدم تحت أصابع ابن عياض، ثم رفعه، وألقى به الارض، فطار دماغه.
وله قصة أخرى: وذلك أنه وقف فارس من جملة خيالة الروم على لاردة، وطلب المبارزة، فخرج ابن عياض عليه قميص طويل الكم قد أدخل فيه حجرا مدحرجا، وربط رأس الكم، وتقلد سيفه، والرومي شاك في سلاحه، فحمل عليه ابن عياض، فطعنه الرومي في الطارقة، فنشب الرمح، فأطلقها ابن عياض من يده، وبادر فضرب الرومي بكمه، فنثر دماغه، فعجبنا، وكبرنا، فاشتهر ذكره على صغر سنه، وأما أنا فحضرت
معه أيام مملكته حروبا، كان حجر لا يؤثر فيه، وكان في هيئته كأنه برج غريب الخلقة.
قال مسعود: ولما وصلنا الزيتونة بعد قضاء حوائجنا، جئنا لاردة في السحر، فوقعنا في خيام العدو المحيط بالبلد، فجعلنا نضرب على الطوارق، ونصيح، فنفرت الخيل، ونحن نقتل من لقيناه، فدخلنا البلد سالمين.
قلت: ولابن عياض مواقف مشهودة، وكان فارس الاسلام في زمانه، لعله بقي إلى بعد الاربعين (1) وخمس مئة، وقام بعده خادمه محمد (2) بن سعد بن مردنيش، استخلفه عند موته على الناس، فدامت أيامه إلى سنة ثمان وستين وخمس مئة.
قال اليسع في " تاريخ المغرب " - وقد خدم ابن عياض، وصار كاتبا
__________
(1) ذكر ابن خلدون وفاته سنة 542.
(2) سترد ترجمته برقم (156).
(*)

(20/238)

له - فذكر أن ابن عياض التقى البرشلوني، وانتصر المسلمون، فلما انفصل المصاف، قصد المسلمون الماء ليشربوا، وتجرد ابن عياض من درعه، ونحو الخمس مئة من الروم في غابة عند الماء، فالتفت ابن عياض إلى أصحابه أن ارموا الروم بالنبل، فجاءه سهم في فقار ظهره، فأخرج منه بعد قتل أولئك الخمس مئة، وإذا بالسهم قد أصاب النخاع، فوصل مرسية، وتوفي بعد ولايته إياها أربع سنين، ووجد المسلمون لفقده.

155 - ابن أبي ركب * نحوي الاندلس، الاستاذ أبو بكر، محمد بن مسعود بن عبد الله
الخشني الجياني (1).
أخذ القراءات عن ابن شفيع (2) وجماعة، والعربية عن ابن أبي العافية (3)، وابن الاخضر (4).
وروى عن أبي الحسن بن سراج وعدة.
شرح " كتاب " سيبويه، ولم يتمه.
وكان رأسا في الآداب مع الدين والصلاح.
__________
(*) معجم الادباء 19 / 54، 55، الاستدراك: باب الخشني والحسني، تكملة الصلة: 188، 189، المعجم لابن الابار 162، 163، الوافي بالوفيات 5 / 22، 23، بغية الوعاة 1 / 244، تاج العروس 9 / 192 (خشن)، روضات الجنات 185، 186، إيضاح المكنون 2 / 304.
(1) نسبة إلى جيان: بلدة كبيرة من بلاد الاندلس.
(2) وهو عبد العزيز بن عبدالملك بن شفيع الاندلسي، المتوفى سنة 514 ه، مترجم في " غاية النهاية " 1 / 394.
(3) مترجم في " بغية الوعاة " 1 / 154، 155.
(4) مترجم في " بغية الوعاة " 2 / 174.
(*)

(20/239)

أخذ عنه ابنه أبو ذر، وأبو عبد الله بن حميد.
وعاش ثلاثا وستين سنة، مات في ربيع الاول سنة أربع وأربعين وخمس مئة.

156 - محمد بن سعد * ابن محمد بن مردنيش الجذامي الاندلسي، الملك أبو عبد الله، صاحب مرسية وبلنسية.
كان صهرا للملك المجاهد الورع أبي محمد عبد الله بن عياض، فلما توفي ابن عياض، اتفق رأي أجناده على تقديم ابن مردنيش هذا عليهم، وكان صغير السن شابا، لكنه كان ممن يضرب بشجاعته المثل، وابتلي بجيش عبدالمؤمن يحاربونه، فاضطر إلى الاستعانة بالفرنج، فلما توفي الخليفة عبدالمؤمن تمكن ابن مردنيش، وقوي سلطانه، وجرت له حروب وخطوب.
ذكره اليسع في " تاريخه "، وقال: نازلت الروم المرية عند علمهم بموت ابن عياض، ولكون ابن مردنيش شابا، ولكن عنده من الاقدام ما لا يوجد في أحد حتى أضر به في مواضع شاهدناها معه، والرأي قبل الشجاعة، وإلا فهو في القوة والشجاعة في محل لا يتمكن منه أحد في عصره، ما استتم خمسة عشر عاما حتى ظهرت شجاعته، فإن العدو نازل إفراغة، فقرب فارس منهم إلى السور، فخرج محمد، وأبوه سعد لا
__________
(*) زاد المسافر: 33، المعجب: 305، 306 و 360، 363، المغرب 2 / 250، 251، وفيات الاعيان 7 / 131، الوافي بالوفيات 3 / 89، الاحاطة في أخبار غرناطة 2 / 121 - 127، أعمال الاعلام: 298، تاريخ ابن خلدون 4 / 166، نفح الطيب (انظر الفهرس).
(*)

(20/240)

يعرف، فالتقيا على حافة النهر، فضربه محمد ألقاه مع حصانه في الماء، فلما كان الغد طلب فارس من الروم مبارزته، وقال: أين قاتل فارسنا بالامس ؟ فامتنع والده من إخراجه له، فلما كان وقت القائلة وقد نام أبوه، ركب حصانه، وخرج حتى وصل إلى خيام العدو، فقيل للملك: هذا ابن سعد.
فأحضره مجلسه، وأكرمه، وقال: ما تريد ؟ قال: منعني أبي من المبارزة، فأين الذي يبارز ؟ فقال: لا تعص أباك.
فقال له: لا بد.
فحضر المبارز، فالتقيا، فضرب العلج محمدا في طارقته، وضرب هو العلج ألقاه، ثم أومأ إليه بالرمح ليقتله، فحالت الروم بينهما، وأعطاه الملك جائزة.
ومن شجاعته يوم نوله (1): كان في مئة فارس، والروم في ألف، فحمل بنفسه، فاجتمعت فيه أكثر من عشرين رمحا، فما قلبوه، ولولا حصانة عدته لهلك، فكشف عنه أصحابه، وانهزم الروم، فاتبعهم من الظهر إلى الليل، ثم هادن الروم عشر سنين.
قلت: ولليسع بن حزم في ابن مردنيش عدة تواريخ، وقال: له في المملكة خمسة وعشرون عاما إلى تاريخنا هذا.
قلت: أحسبه تملك بعيد الاربعين وخمس مئة.
قال: ولم تزل الايام تخدمه، وقد اهتم بجمع الصناع لآلات الحروب وللبناء والترخيم، واشتغل ببناء القصور العجيبة والنزه والبساتين العظيمة، وصاهر الرئيس القائد أبا إسحاق بن همشك (2).
__________
(1) بكسر أوله وفتح ثانيه: حصن من أعمال مرسية بالاندلس.
" معجم البلدان " 5 / 312.
(2) هو إبراهيم بن محمد بن مفرج بن همشك، مترجم في " المغرب " 2 / 52، = (*)

(20/241)

قلت: هذا كان في أيام الملك نور الدين، ولا أذكر متى توفي، فلعله بعد الستين وخمس مئة (1).
نعم قد مر في ترجمة ابن عياض (2) أن ابن مردنيش بقي إلى سنة ثمان وستين.

157 - حيدرة بن مفرج *
ابن حسن، الوزير ابن الصوفي الدمشقي، زين الدولة، وزير صاحب دمشق مجير الدين أبق، وأخو الوزير المسيب بن الصوفي.
عمل على أخيه المسيب حتى خلعه من الوزارة، وولي مكانه، فظلم وتمرد، وعسف وارتشى، فعلم بذلك مخدومه مجير الدين، فانزعج، وطلبه إلى القلعة، فعدل به الجندارية (3) إلى حمام القلعة، فذبحوه صبرا، ونصب رأسه على خندقها في سنة ثمان وأربعين وخمس مئة (4).

158 - أخوه * * الوزير العميد أبو الذواد المسيب، كان قد امتنع بدمشق، وحشد
__________
= و " الاحاطة " 1 / 296 - 302، وفيه: همشك: معناه: ترى المقطوع الاذن، إذ " ها " عندهم قريب مما هي في اللغة العربية.
و " المشك ": المقطوع الاذن، في لغتهم.
(1) في " الاحاطة " و " الوافي " أنه توفي سنة 567 ه، وفي " المعجب " أنه توفي سنة 568 ه.
(2) برقم (154).
(*) تاريخ ابن القلانسي: 476 وما بعدها، 500، 501.
(3) الجندار والجاندار: حارس ذات الملك.
مركب من " جان "، أي: روح ونفس.
و " دار " أي حافظ.
" معجم الالفاظ الفارسية المعربة " لادي شير 46.
(4) انظر " تاريخ ابن القلانسي: 500، 501.
(* *) البداية والنهاية 12 / 232 واسمه فيه علي بن الصوفي.
(*)

(20/242)

وجيش، واستخدم الاحداث، فلاطفه ملك دمشق، ثم عزله، ونفاه إلى صرخد، فلما تملك نور الدين، رجع إلى دمشق متمرضا، ثم مات سنة تسع وأربعين وخمس مئة.
وكان جبارا عسوفا، لقبه - مؤيد الدولة -، ودفن بداره بدمشق.

159 - ابن حمدين * من أكابر أهل قرطبة، تسمى بأمير المسلمين بعد هلاك ابن تاشفين، وشن الغارات على بلاد عبد الله بن عياض، وترك الجهاد لسوء رأي وزرائه، فاشتعلت الفتنة، والمرابطون بغرناطة في ألفي فارس، ثم إن ابن حمدين التقى هو ويحيى بن غانية (1)، فانتصر ابن غانية، وانهزم ابن حمدين إلى قرطبة، وخذله أصحابه، فاتبعه ابن غانية، وأحس ابن حمدين بالعجز، ففر إلى فرنجواش، واستنجد بالسليطين طاغية الروم، واشترط له أموالا، وابن غانية مضايق لابن حمدين، فجاء الطاغية في مئة ألف، ففر ابن غانية، ودخل قرطبة، فنازل اللعين وابن حمدين قرطبة، فتقدم ابن حمدين إلى أهلها، فمال إليه خلق، ودخلتها الروم لعظم شوارعها، فقتلوا من وجدوه، وتفرقت الكلمة مع أن أهلها ينيفون (2) على أربع مئة ألف مقاتل (3).
قال ابن اليسع الغافي: سمعت أبا مروان بن مسرة وقد سأله عبد المؤمن عن عدة مقاتلة أهل قرطبة، فقال: أحصينا فيها ممن يحضر المساجد أربع مئة ألف مقاتل، ولما تمكن العدو منها زحف إلى القصر،
__________
(*) الحلة السيراء (انظر الفهرس)، الاحاطة 4 / 345، 346، نفح الطيب 3 / 537.
(1) مترجم في " المعجب " 385، 386 و 397، 398.
(2) في الاصل: يفيقون.
(3) انظر " الاحاطة " 4 / 345، 346.
(*)

(20/243)

فقاتل ابن غانية بقية يومه، وكان عنده نمط من الروم، فأخرجه إلى ملك الروم طالبا عهده على مال جعله له، فحل عن قتاله، وخرج إليه بماله،
وذكر الملك بأحوال المصامدة، وخوفه من عبدالمؤمن بن علي، وقال له: إني خادمك في هذا البلد، وحائل بينك وبين عبدالمؤمن، وكان للمصامدة إذ ذاك وقع في النفوس، فاستنابه عليها، وخرج السليطين بجملته عنها، وخرج عنها أيضا ابن غانية يريد إشبيلية، فدخل قرطبة أبو الغمر نائبا عن عبد المؤمن، وهو أبو الغمر بن غلبون أحد الابطال وصاحب رندة، وثار بإشبيلية وبلادها أبو الحسن علي بن ميمون، وثار بكل ناحية رئيس، ثم اتفق رأي الجميع على تجويز المصامدة الذين تلقبوا بالموحدين من سبتة إلى الجزيرة الخضراء، وجرت فتن كبار، وزالت دولة المرابطين، وأقبلت دولة الموحدين.
ولد ابن حمدين قبل الخمس مئة بقرطبة.
وهو القاضي أبو جعفر حمدين بن محمد بن علي بن محمد بن عبد العزيز بن حمدين الثعلبي، قاضي الجماعة بقرطبة.
ولي القضاء سنة تسع وعشرين وخمس مئة بعد مقتل الشهيد القاضي أبي عبد الله بن الحاج.
وكان من بيت حشمة وجلالة، صارت إليه رئاسة قرطبة عند اختلال أمر الملثمين وقيام ابن قسي عليهم بقرب الاندلس، فلقب ابن حمدين بأمير المسلمين المنصور بالله في رمضان سنة تسع وثلاثين وخمس مئة، ودعي له في الخطبة على أكثر منابر الاندلس، ولكن لم يطل ذلك، ثم تعاورته المحن في قصص يطول شرحها، ثم تحول إلى مالقة، وأقام بها خاملا إلى أن توفي سنة ثمان وأربعين وخمس مئة.

(20/244)

160 - خياط الصوف * الصالح المكثر، أبو سعد (1)، محمد بن جامع بن أبي نصر النيسابوري الصيرفي.
سمع أبا بكر بن خلف، وموسى بن عمران، وفاطمة بنت الدقاق، ومحمد بن سهل السراج، ومحمد بن عبيد الله الصرام، وطبقتهم.
روى عنه: ابن السمعاني، وابنه عبدالرحيم.
وقد حج، وحدث ببغداد.
مات في ربيع الآخر سنة تسع وأربعين وخمس مئة.
وكان مولده في سنة ثلاث وسبعين وأربع مئة.

161 - الحمامي * * الشيخ الصالح المعمر، مسند الوقت، أبو القاسم، إسماعيل بن علي بن الحسين بن أبي نصر، النيسابوري، ثم الاصبهاني الصوفي، المشهور بالحمامي.
ولد في حدود الخمسين وأربع مئة.
وبكر بن أبوه بالسماع، فسمع من أبي مسلم محمد بن علي بن مهربزد (2) صاحب أبي بكر بن المقرئ، وأبي منصور بكر بن محمد بن
__________
(*) التحبير 2 / 103، 104، العبر 4 / 137، النجوم الزاهرة 5 / 319.
(1) في " العبر ": أبو سعيد.
(* *) دول الاسلام 2 / 68، العبر 4 / 143، النجوم الزاهرة 5 / 324، شذرات الذهب 4 / 158.
(2) انظر ضبطه في ترجمة أبي مسلم محمد هذا في الجزء الثامن عشر برقم (79).
(*)

(20/245)

جيد، والحافظ مسعود بن ناصر السجزي، وعبد الجبار بن عبد الله بن برزة
الواعظ، وأبي (1) سهل حمد بن ولكيز، وأبي (1) بكر محمد بن إبراهيم العطار المستملي، وعبد الله بن محمد الكروني، وأبي (1) طاهر أحمد بن محمد بن عمر النقاش، والحسن بن عمر بن يونس، وعائشة بنت الحسن الوركانية، وانفرد في الدنيا عنهم.
وأول سماعه في سنة تسع وخمسين وأربع مئة.
حدث عنه: السلفي، وابن عساكر (2)، والسمعاني، وأبو موسى المديني، ويوسف بن أحمد الشيرازي، وزاهر بن أحمد الثقفي، وإسماعيل بن ماشاذه، ويوسف وخضر ابنا معمر بن الفاخر، ومحمد بن محمود بن خمارتاش الواعظ، ومحمد بن محمود الصباغ، وأحمد بن محمد الفارقاني، وخلق كثير آخرهم محمد بن عبد الواحد المديني.
وهو رواي نسخة مأمون.
عمر دهرا ممتعا بحواسه.
مات في سابع صفر سنة إحدى وخمسين وخمس مئة.

162 - ابن البن * الشيخ الفقيه العالم، المسند الصدوق، أبو القاسم، الحسين بن الحسن بن محمد، الاسدي الدمشقي الشافعي ابن البن.
__________
(1) في الاصل: وأبا.
(2) انظر " مشيخة " ابن عساكر: ق 28 / 2.
(*) التحبير 1 / 227، 228، المشتبه: 95 و 649، العبر 4 / 143، دول الاسلام 2 / 68، طبقات الاسنوي 1 / 255، النجوم الزاهرة 5 / 324، الدارس 1 / 182، شذرات الذهب 4 / 158، تهذيب تاريخ دمشق لبدران 4 / 294.
(*)

(20/246)

مولده في رمضان سنة 466.
سمع أبا القاسم بن أبي العلاء، وأبا عبد الله الحسن بن أبي الحديد، والفقيه نصر بن إبراهيم المقدسي وبه تفقه، وأبا البركات ابن طاووس.
حدث عنه: ابن عساكر وابنه، والسمعاني، وأبو المواهب بن صصرى، وأخوه أبو القاسم بن صصرى، والقاضي أبو القاسم بن الحرستاني، وحفيده أبو محمد الحسن بن علي بن البن، وآخرون.
وكان كثير الرواية.
ذكره ابن عساكر، فقال: خلط على نفسه، لكنه تاب توبة نصوحا، وكان حسن الظن بالله (1).
مات في نصف ربيع الآخر سنة إحدى وخمسين وخمس مئة، ودفن بمقبرة باب الفراديس.
وفيها مات إسماعيل الحمامي المعمر (2)، وأتسز بن محمد صاحب خوارزم (3)، وسلمان بن مسعود الشحام (4)، وعتيق بن أحمد الازدي الاندلسي (5)، وأبو الحسن علي بن أحمد بن محموية الازدي الفقيه (6)، والواعظ علي بن الحسين الغزنوي (7)، ومحمد بن عبيدالله بن سلامة
__________
(1) انظر " تهذيب تاريخ دمشق " لبدران 4 / 294.
(2) تقدمت ترجمته برقم (161).
(3) سترد ترجمته برقم (215).
(4) سترد ترجمته برقم (216).
(5) مترجم في " العبر " 4 / 143 و " شذرات الذهب " 4 / 158.
(6) سترد ترجمته برقم (227).
(7) سترد ترجمته برقم (217).
(*)

(20/247)

الرطبي (1)، والقدوة أبو البيان نبأ بن محمد بن محفوظ بدمشق (2)، والمعين يحيى بن سلامة الحصكفي (3)، ويحيى بن عبدا لباقي الغزال (4).

163 - ابن مطكود * الشيخ أبو القاسم، نصر بن أحمد بن مقاتل بن مطكود السوسي، ثم الدمشقي.
سمع من جده، وأبي القاسم بن أبي العلاء، وأبي عبد الله بن أبي الحديد، وسهل بن بشر.
وعنه: ابن عساكر (5) وابنه، وأبو المواهب، وأخوه أبو القاسم، وطرخان الشاغوري، وآخرون.
قال ابن عساكر: شيخ مستور، لم يكن الحديث من شأنه، مات في تاسع عشر ربيع الاول سنة ثمان وأربعين وخمس مئة.

164 - أخوه علي بن أحمد * * ابن مقاتل.
يروي عن: أبي القاسم بن أبي العلاء، فكان آخر من حدث عنه بجزء الصفة لابن هارون.
__________
(1) سترد ترجمته برقم (185).
(2) سترد ترجمته برقم (219).
(3) سترد ترجمته برقم (213).
(4) مترجم في " المنتظم " 10 / 168.
(*) العبر 4 / 134، شذرات الذهب 4 / 151.
(5) انظر " مشيخة " ابن عساكر: ق 232 / 1.
(* *) لم نعثر على مصدر ترجمة له.
(*)

(20/248)

روى عنه: ابن عساكر وابنه، والحسين بن صصرى، وزين الامناء، ومكرم بن أبي الصقر، وآخرون.
مات سنة ستين وخمس مئة.

165 - ابن أبي مروان * الامام الحافظ، أبو عمر، وأبو جعفر أحمد بن أبي مروان عبدالملك ابن محمد، الانصاري الاشبيلي.
قال الابار: سمع من شريح بن محمد، وأبي الحكم بن حجاج، ومفرج بن سعادة، وكان حافظا محدثا، فقيها ظاهريا، له كتاب " المنتخب المنتقى " في الحديث، وعليه بنى عبد الحق (1) " أحكامه "، تلمذ له عبد الحق، استشهد في كائنة لبلة (2) في سنة تسع وأربعين وخمس مئة.

166 - حامد بن أبي الفتح * * أحمد بن محمد، أبو عبد الله المديني الحافظ، من أعيان الطلبة.
سمع أبا علي الحداد، ويحيى بن مندة، وهبة الله بن الحصين، وطبقتهم.
__________
(*) أعلام الزركلي 1 / 164.
(1) وهو الحافظ عبد الحق بن عبدالرحمن الازدي الاشبيلي، المتوفى سنة 581 ه، ستأتي ترجمته في الجزء الحادي والعشرين برقم (99).
وقد صنف في الاحكام كتابين هما " الاحكام الكبرى " و " الاحكام الصغرى " انظر " تذكرة الحفاظ " 4 / 1350، 1351، و " كشف الظنون " 1 / 19 و 20.
(2) لبلة: قصبة كورة بالاندلس كبيرة إلى الغرب من قرطبة، وتعرف بالحمراء.
انظر
" معجم البلدان " 2 / 301 و 5 / 10.
(* *) لم نعثر على مصدر ترجمه، وسيكرر المؤلف ترجمته بعد الترجمة رقم (198).
(*)

(20/249)

وعنه: السمعاني، وعبد الخالق بن أسد، وعبد الرحيم ولد السمعاني.
وكان من العلماء العباد الزهاد.
قال أبو موسى المديني: مات بيزد (1) في شعبان سنة تسع وأربعين وخمس مئة.

167 - حمزة بن محمد * ابن بحسول، الامام المفيد، أبو الفتح الهمذاني، نزيل هراة، ثم بلخ.
ذكره السمعاني، فقال: عارف بطرق الحديث، سافر الكثير، ودخل بغداد، وسمع أبا القاسم بن بيان، وابن نبهان، وغانما البرجي، والحداد، وخلقا، وعقد مجلس الاملاء ببلخ، سمعوا بهراة الكثير بقراءاته، توفي ببلخ في ربيع الاول سنة تسع وأربعين وخمس مئة.

168 - علي بن حيدرة * * ابن جعفر، نقيب الاشراف، أبو طالب الحسيني الدمشقي.
سمع أبا القاسم بن أبي العلاء، والفقيه نصر بن إبراهيم.
وعنه: ابن عساكر (2) وابنه، وأبو المواهب بن صصرى، وأخوه الحسين.
__________
(1) وهي مدينة متوسطة بين نيسابور وشيراز وأصبهان.
" معجم البلدان " 5 / 435.
(*) لم نعثر على مصدر ترجمة له.
(* *) لم نعثر على مصدر ترجمة له.
(2) انظر " مشيخة " ابن عساكر: ق 143 / 1.
(*)

(20/250)

مات في جمادى الآخرة سنة إحدى وخمسين وخمس مئة.
سمعنا من طريقه السابع من " فضائل الصحابة " لخيثمة (1).

169 - ابن دادا * العلامة القدوة، أبو جعفر، محمد بن إبراهيم بن حسين الجرباذقاني.
سمع غانما الجلودي، وإسماعيل بن محمد الحافظ، وفاطمة بنت البغدادي، وببغداد الارموي، وابن ناصر ولازمه.
وكتب الكثير، وكان ثقة متقنا متثبتا، صاحب فقه وفنون، مع الزهد والقناعة.
عظم قدره ابن الاخضر، وأطنب في وصفه.
وقال المحدث أبو الفضل بن شافع: هذا الشخص لم أر مثله زهدا وعلما، وتفننا في العلوم، تحقق بعلوم، وصار فيها منتهيا يشار إليه في جل غوامضها، وكان شافعيا، لو عاش لكانت الرحلة إليه من الآفاق، توفي في ذي الحجة سنة تسع وأربعين وخمس مئة عن اثنتين وأربعين سنة وأيام، رحمه الله تعالى.

170 - الكشميهني * * الشيخ الامام الخطيب الزاهد، شيخ الصوفية، أبو الفتح، محمد بن
__________
(1) ابن سليمان بن حيدرة القرشي الشامي، المتوفى سنة 343 ه، مرت ترجمته في الجزء الخامس عشر برقم (230).
(*) الاستدراك: باب دادا ودارا، توضيح المشتبه 2 / ق 2، شذرات الذهب 4 / 154.
(* *) التحبير 2 / 150 - 152، العبر 4 / 133، تذكرة الحفاظ 4 / 1313، مرآة الجنان = (*)

(20/251)

عبدالرحمن بن محمد بن أبي توبة الكشميهني المروزي.
سمع " صحيح " البخاري بقراءة أبي جعفر الهمذاني على المعمر أبي الخير محمد بن أبي عمران الصفار في سنة إحدى وسبعين وأربع مئة، وسمع من الامام أبي المظفر بن السمعاني، ومن أبي الفضل محمد بن أحمد الميهني العارف، وهبة الله بن عبد الوارث.
وكان مولده في ذي القعدة سنة إحدى وستين وأربع مئة.
روى عنه: ابنه أبو عبد الرحمن محمد بن محمد، وشريفة بنت أحمد الغازي، ومسعود بن محمود المنيعي، وعبد الرحيم بن أبي سعد السمعاني، وآخرون.
قال عبدالرحيم: سمعت منه " الصحيح " مرتين.
وقال أبو سعد (1): كان شيخ مرو في عصره، تفقه على جدي، وصاهره، وكان لي مثل الوالد، وكان حسن السيرة، عالما سخيا، مكرما للغرباء.
مات في الثالث والعشرين من جمادى الاولى سنة ثمان وأربعين وخمس مئة.
ومات فيها ابن الطلاية (2)، وأبو الحسين أحمد بن منير الرفاء شاعر
__________
= 3 / 291، 292، طبقات السبكي 6 / 124، 125، طبقات الاسنوي 2 / 351، الجواهر المضية 2 / 76، 77، النجوم الزاهرة 5 / 305، شذرات الذهب 4 / 150.
والكشميهني: نسبة إلى إحدى قرى مرو، ضبطها السمعاني بكسر الميم، وضبطها ياقوت بفتحها.
(1) انظر " التحبير " 2 / 150، 151.
(2) سترد ترجمته برقم (177).
(*)

(20/252)

الوقت (1)، وقاضي الجماعة أبو جعفر حمدين بن محمد بن حمدين القرطبي (2)، وطاغية الروم رجار المتغلب على صقلية (3)، ومحدث بغداد أبو الفرج عبد الخالق (4) بن أحمد بن يوسف، وأبو الفضل عبدالرحيم بن أحمد بن الاخوة (5)، وأبو الفتح الكروخي المجاور (6)، وأبو الحسن علي بن الحسن البلخي مدرس الصادرية (7)، والعادل علي بن السلار صاحب مصر (8)، قيل: والفضل بن سهل بن بشر الاسفراييني (9)، وأبو طالب محمد بن عبدالرحمن الكنجروذي، والافضل محمد بن الكريم (10) بن أحمد الشهرستاني صاحب " الملل والنحل "، والحافظ محمد بن محمد السنجي (11)، خطيب مرو، وشاعر زمانه أبو عبد الله محمد بن نصر القيسراني (12)، وشيخ الشافعية محمد بن يحيى النيسابوري (13)، ونصر بن أحمد بن مقاتل السوسي (14)، وهبة الله الحاسب (15)، والقدوة أبو الحسين المقدسي الزاهد (16).
__________
(1) تقدمت ترجمته برقم (143).
(2) تقدمت ترجمته برقم (159).
(3) مترجم في المختصر 3 / 27، العبر 4 / 130، تتمة المختصر 2 / 84، وشذرات الذهب 4 / 147.
(4) سترد ترجمته برقم (187).
(5) سترد ترجمته برقم (188).
(6) سترد ترجمته برقم (183).
(7) سترد ترجمته برقم (184).
(8) سترد ترجمته برقم (189).
(9) تقدمت ترجمته برقم (145).
(10) في الاصل: عبدالرحيم، وهو خطأ، وسترد ترجمته برقم (194).
(11) سترد ترجمته برقم (192).
(12) تقدمت ترجمته برقم (144).
(13) سترد ترجمته برقم (208).
(15) تقدمت ترجمته برقم (163).
(14) سترد ترجمته برقم (173).
(16) سترد ترجمته برقم (258).
(*)

(20/253)

171 - عبد الخالق * ابن زاهر بن طاهر بن محمد، الشيخ العالم الثقة المحدث، أبو منصور النيسابوري الشحامي.
ولد سنة خمس وسبعين وأربع مئة.
وسمع من جده، وعثمان بن محمد المحمي، وأبي بكر بن خلف، وأبي القاسم عبدالرحمن بن أحمد الواحدي، والفضل بن أبي حرب، ومحمد بن إسماعيل التفليسي، ومحمد بن سهل السراج، وعبد الملك بن عبد الله الدشتي، وأبي المظفر موسى بن عمران، ومحمد بن عبيد الله الصرام، وهبة الله بن أبي الصهباء، ومحمد بن علي بن حسان البستي، وخلق سواهم.
حدث عنه: ابن عساكر (1)، والسمعاني، وابنه عبدالرحيم بن أبي سعد، والمؤيد الطوسي، والصفار قاسم بن عبد الله، وعدة.
قال السمعاني: كان ثقة صدوقا، حسن السيرة والمعاشرة، لطيف
الطبع، مكثرا من الحديث، ولما كبر كان يستملي للشيوخ والائمة كأبيه وجده، ولما شاخ أملى بموضع أبيه وجده بالجامع المنيعي (2)، وفقد في كائنة الغز، فلا يدرى قتل أو هلك من البرد، ثم سمعت بعد أنه أحرق.
كتب إلينا أبو العلاء الفرضي أن عبد الخالق مات في العقوبة والمطالبة
__________
(*) التقييد: ق 163 ب، العبر 4 / 137، دول الاسلام 2 / 66، النجوم الزاهرة 5 / 319، شذرات الذهب 4 / 153، 154.
(1) انظر " مشيخة " ابن عساكر: ق 104 / 2.
(2) انظر " معجم البلدان " 5 / 217.
(*)

(20/254)

في شوال سنة تسع وأربعين وخمس مئة.
قلت: وكان متميزا في الشروط.
ومات معه في سنة تسع: أبو الفضل أحمد بن طاهر بن سعيد بن الامام القدوة فضل الله الميهني عن خمس وثمانين سنة (1)، والحافظ أبو عمر أحمد بن أبي مروان عبدالملك بن محمد الاشبيلي (2)، والظافر إسماعيل ابن الحافظ من خلفاء مصر (3)، والمحدث حمزة بن محمد بن بحسول الهمذاني (4)، وأبو الفتح سالم بن عبد الله بن عمر العمري الهروي، وعائشة (5) بنت أحمد بن منصور الصفار، والعباس بن محمد بن أبي منصور العصاري عباسة الواعظ (6)، وأبو البركات بن الفراوي (7)، وأبو سعد محمد بن جامع الصيرفي خياط الصوف (8)، وأبو العشائر محمد بن خليل القيسي (9)، والقاضي فخر الدين محمد بن عبد الصمد بن الطرسوسي الحلبي ناظر الوقوف، وأبو المعمر المبارك بن أحمد الازجي المحدث (10)، ووزير دمشق المسيب بن الصوفي (11)، وناصر بن محمود الصائغ بدمشق،
__________
(1) تقدمت ترجمته برقم (127).
(2) تقدمت ترجمته برقم (165).
(3) مرت ترجمته في الجزء الخامس عشر برقم (76).
(4) تقدمت ترجمته برقم (167).
(5) انظر " أعلام النساء " لكحالة 3 / 7.
(6) سترد ترجمته برقم (195).
(7) تقدمت ترجمته برقم (146).
(8) تقدمت ترجمته برقم (160).
(9) سترد ترجمته برقم (198).
(10) سترد ترجمته برقم (176).
(11) تقدمت ترجمته برقم (158).
(*)

(20/255)

والفقيه وهب بن سلمان بن الزنف (1)، وأبو المحاسن نصر بن المظفر البرمكي (2).

172 - عبدان * المقرئ أبو محمد عبدان بن زرين بن محمد الدويني (3) الضرير، نزل دمشق.
وروى عن الفقيه نصر، وأبي البركات بن طاووس.
وعنه: الحافظ وابنه القاسم، وأبو المحاسن بن أبي لقمة.
مات سنة أربع وأربعين وخمس مئة.
وفيها مات أبوجعفرك أحمد بن علي البيهقي المفسر صاحب التصانيف (4)، والقاضي أبو بكر أحمد بن محمد بن الحسين الارجاني قاضي
تستر وكان شاعر العصر (5)، وأسعد بن علي بن الموفق بهراة (6)، ونائب دمشق معين الدين أنر الطغتكيني (7)، وأبو الفتوح عبد الله بن علي الخركوشي، والحافظ لدين الله العبيدي (8)، وأبو الحسن المرادي
__________
(1) تقدم ضبطه في حواشي الترجمة (115) ص: 179.
(2) سترد ترجمته برقم (178).
(*) المشتبه: 316، تبصير المنتبه 2 / 602.
(3) سيضبط المؤلف هذه النسبة مع تعريفها في الترجمة الواردة برقم (369).
(4) تقدمت ترجمته برقم (132).
(5) تقدمت ترجمته برقم (134).
(6) تقدمت ترجمته برقم (135).
(7) تقدمت ترجمته برقم (148).
(8) مرت ترجمته في الجزء الخامس عشر برقم (75).
(*)

(20/256)

بحلب (1)، والقاضي عياض بسبتة (2)، والنحوي أبو بكر محمد بن مسعود ابن أبي ركب الخشني (3)
173 - هبة الله بن الحسين * ابن علي بن محمد بن عبد الله، الشيخ المعمر المسند، أبو القاسم ابن أبي عبد الله بن أبي شريك البغدادي الحاسب.
قال: ولدت في صفر سنة إحدى وستين وأربع مئة.
سمع أباه، وأبا الحسين بن النقور.
قال السمعاني: كتبت عنه، وكان على التركات، وكانت الالسنة مجمعة على الثناء السيئ عليه، وكانوا يقولون: إنه ليست له طريقة
محمودة، مات في صفر أو أوائل ربيع الاول سنة ثمان (4) وأربعين وخمس مئة.
قلت: وروى عنه: أبو الفرج بن الجوزي، وأبو الفتوح محمد بن علي الجلاجلي، والفتح بن عبد السلام، وآخرون، وأجاز لمحمد بن عماد الحراني.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبد الله الكاتب، أخبرنا هبة الله بن أبي شريك، أخبرنا أحمد بن محمد البزاز، حدثنا عيسى بن
__________
(1) تقدمت ترجمته برقم (122).
(2) تقدمت ترجمته برقم (136).
(3) تقدمت ترجمته برقم (155).
(*) الانساب 4 / 19، العبر 4 / 134، شذرات الذهب 4 / 158، ميزان الاعتدال 4 / 292.
(4) ذكر السمعاني وفاته في " الانساب " سنة سبع.
(*)

(20/257)

علي، أخبرنا يحيى بن محمد، حدثنا عبد الجبار بن العلاء، حدثنا سفيان، عن ابن جريج، عن عطاء، عن زيد بن خالد قال: قال رسول الله صلى الله عليه وسلم: " من جهز غازيا أو حاجا أو معتمرا أو خلفه في أهله، فله مثل أجره " (1).

174 - الحرضي * المعمر الصالح، أبو نصر، محمد بن منصور بن عبدالرحيم، الحرضي النيسابوري، من بيت حشمة نزل به الزمان.
سمع القشيري، ويعقوب بن أحمد الصيرفي، والفضل بن المحب، وعثمان المحمي.
وعنه: عبدالرحيم بن السمعاني وأبوه.
توفي في شعبان سنة سبع وأربعين وخمس مئة وله تسعون سنة.

175 - الرشاطي * * الشيخ الامام الحافظ المتقن النسابة، أبو محمد عبد الله بن علي بن
__________
(1) إسناده ضعيف لتدليس ابن جريج، وأورده السيوطي في " الجامع الكبير " ص 770 ونسبه للبيهقي في " الشعب " وأخرجه دون قوله " أو حاجا أو معتمرا " من حديث زيد بن خالد البخاري (2843)، ومسلم (1895) وأبو داود (2509) والترمذي (1628) و (1631) والنسائي 6 / 46، وأحمد 4 / 115، و 116، و 5 / 192، والدارمي 2 / 209، وابن ماجه (2759).
(*) المشتبه 1 / 225، العبر 4 / 127، تبصير المنتبه 2 / 494، النجوم الزاهرة 5 / 303، شذرات الذهب 4 / 145.
(* *) الصلة 1 / 297، بغية الملتمس: 349، معجم البلدان 3 / 45، المطرب: 61 و 120، معجم ابن الابار: 227 - 233، وفيات الاعيان 3 / 106، 107، تذكرة الحفاظ 4 / 1307، 1308، البداية والنهاية 12 / 223، نفح الطيب 4 / 462، كشف الظنون: 134، تاج العروس 5 / 143 (رشط)، هدية العارفين 1 / 456، والرشاطي: قال ياقوت: رشاطة: أظنها بلدة بالعدوة.
وفي شرح القاموس (رشط): الرشاطي ضبطوه بالفتح وبالضم، = (*)

(20/258)

عبد الله بن علي بن أحمد اللخمي الاندلسي المريي الرشاطي.
يروي عن: أبي علي الغساني، وأبي الحسن بن الدش، وأبي علي ابن سكرة، وابن فتحون، وجماعة.
وصنف فيما ذكر أبو جعفر بن الزبير كتابه الحافل المسمى ب " اقتباس الانوار والتماس الازهار في أنساب رواة الآثار " (1)، وكتاب " الاعلام بما في
كتاب المختلف والمؤتلف للدارقطني من الاوهام "، وكتاب انتصاره من القاضي أبي محمد بن عطية، وغير ذلك.
وكان ضابطا محدثا متقنا إماما، ذاكرا للرجال، حافظا للتاريخ والانساب، فقيها بارعا، أحد الجلة المشار إليهم.
روى عنه: أبو محمد بن (2) عبيد الله، وأبو بكر بن خير (3)، وابن مضاء، وأبو خالد (4) بن رفاعة، وأبو محمد بن (2) عبدالرحيم، وأبو بكر بن أبي جمرة (5).
__________
= فمن قال بالفتح يقول: أحد أجداده اسمه رشاطة، فنسب إليه، ومن قال بالضم يقول: نسب إلى حاضنة له كانت أعجمية تدعى برشاطة، أو كانت تلاعبه فتقول رشاطة، فنسب إليها.
أما ابن خلكان فقال: هذه النسبة ليست إلى قبيلة ولا إلى بلد، بل ذكر (أي صاحب الترجمة) في كتابه المذكور أن أحد أجداده كانت في جسمة شامة كبيرة، وكانت له حاضنة أعجمية، فإذا لاعبته قالت له: رشطالة، وكثر ذلك منها، فقيل له: الرشاطي.
(1) في " الصلة " و " الوفيات " و " كشف الظنون ":..في أنساب الصحابة ورواة الآثار.
وهو أحد الكتب التي اعتمدها الحافظ ابن حجر في كتابه " تبصير المنتبه " كما ذكر في مقدمته 1 / 2.
وانظر " كشف الظنون " 1 / 134.
(2) سقط لفظ " بن " من " تذكرة الحفاظ ".
(3) في " تذكرة الحفاظ ": حبر.
(4) في " تذكرة الحفاظ ": وابن خالد.
(5) بالجيم والراء، كما ضبطه المؤلف في " المشتبه " 247، وقد تصحف في الاصل إلى حمزة بالحاء والزاي.
وانظر ترجمته في " غاية النهاية " برقم (2747).
(*)

(20/259)

إلى أن قال: استشهد عند دخول العدو المرية في جمادى الآخرة (1)
سنة اثنتين وأربعين وخمس مئة (2) وقد قارب التسعين رحمه الله.
وقيل: إنه ولد في جمادى الآخرة سنة ست وستين (3) وأربع مئة.

176 - الازجي * الامام الحافظ المفيد، أبو المعمر، المبارك بن أحمد بن عبد العزيز، الانصاري الازجي.
سمع النعالي، وابن البطر، فمن بعدها.
وعمل " المعجم " في مجلد.
وعنه: السمعاني، وابن عساكر (4)، وابن الجوزي، والكندي.
وثقه ابن نقطة.
مات سنة تسع وأربعين وخمس مئة عن أربع وسبعين سنة.

177 - ابن الطلاية * * الشيخ الصادق الزاهد القدوة، بركة المسلمين، أبو
__________
(1) في " معجم " ابن الابار و " وفيات الاعيان ": جمادى الاولى.
(2) في " كشف الظنون " 1 / 134 أن وفاته سنة 466 وهو خطأ، فهذه سنة ولادته كما سيذكر المؤلف.
وفي " الصلة ": توفي نحو سنة أربعين.
(3) سقط لفظ " وستين " من " تذكرة الحفاظ ".
(*) المنتظم 10 / 160، العبر 4 / 138، النجوم الزاهرة 5 / 319، كشف الظنون: 2019، شذرات الذهب 4 / 154.
(4) انظر " مشيخة " ابن عساكر: ق 221 / 1.
(* *) الانساب 8 / 37 (العتابي)، مناقب الامام أحمد: 531، المنتظم 10 / 153، الكامل في التاريخ 11 / 190، مرآة الزمان 8 / 131، 132، العبر 4 / 129، 130، دول = (*)

(20/260)

العباس (1) أحمد بن أبي غالب بن أحمد بن عبد الله بن محمد، عرف بابن الطلاية، الكاغدي البغدادي.
ولد سنة اثنتين وستين وأربع مئة.
روى جزءا عن عبد العزيز بن علي الانماطي، وتفرد به، وهو التاسع من " المخلصيات " انتقاء ابن البقال (2)، وحفظ القرآن.
قال السمعاني: شيخ كبير، أفنى عمره في العبادة والقيام والصيام، لعله ما صرف ساعة من عمره إلا في عبادة، وانحنى حتى لا يتبين قيامه من ركوعه إلا بيسير، وكان حافظا للقرآن، لا يقبل من أحد شيئا، وله كفاية يتقنع بها، دخلت عليه في مسجده مرات، بالعتابيين (3)، وسألته: هل سمعت شيئا ؟ فقال: سمعت من أبي القاسم عبد العزيز الانماطي.
قال السمعاني: ما ظفرنا بذلك، لكن قرأت عليه " الرد على الجهمية " لنفطويه، سمعه من أبي العباس بن قريش، وحضر سماعه معنا شيخنا أبو القاسم بن السمرقندي.
قلت: ظهر سماعه من الانماطي بعد فراق الحافظ أبي سعد بغداد، فروى عنه الجزء يونس بن يحيى الهاشمي، وأحمد بن الحسن العاقولي،
__________
= الاسلام 2 / 64، المستفاد من ذيل تاريخ بغداد: 65، الوافي بالوفيات 7 / 277، ذيل طبقات الحنابلة 1 / 224، النجوم الزاهرة 5 / 304، شذرات الذهب 4 / 145، 146، وذكر في " الوافي " و " المستفاد " أن والدته كانت تطلي الورق عند عمله بالدقيق المعجون بالماء رقيقا قبل صقله، فاشتهرت بذلك.
وقد تصحف في " مناقب الامام أحمد " إلى " الطلابة " بالباء الموحدة.
(1) في " الانساب ": أبو الخير.
(2) راجع الصفحة (134) ت رقم (3) من حواشي الترجمة رقم (81).
(3) محلة ببغداد.
انظر " المشتبه " 441، و " الانساب " 8 / 37.
(*)

(20/261)

ومحمد بن محمد بن علي السمذي، وعلي بن أحمد بن العريبي، وشجاع البيطار، ومحمد بن علي بن البل، وسعيد بن المبارك بن كمونة، وعبيدالله ابن أحمد المنصوري، وعمر بن طبرزد، وأحمد بن الاصفر، وريحان بن تيكان الضرير، ومظفر بن أبي يعلى بن جحشويه، وعبد الرحمن بن تميرة، وعبد الله بن محاسن بن أبي شريك، وعبد الخالق بن عبدالرحمن الصياد، وعبد السلام بن المبارك البردغولي، وأحمد بن يوسف بن صرما، والمبارك بن علي بن أبي الجود شيخ الابرقوهي، وآخرون.
قال أبو المظفر بن الجوزي (1): سمعت مشايخ الحربية (2) يحكون عن آبائهم وأجدادهم أن السلطان مسعودا (3) لما أتى بغداد، كان يحب زيارة العلماء والصالحين، فالتمس حضور ابن الطلاية، فقال للرسول: أنا في هذا المسجد أنتظر داعي الله في النهار خمس مرات.
فذهب الرسول، فقال السلطان: أنا أولى بالمشي إليه.
فزاره، فرآه يصلي الضحى، وكان يطولها يصليها بثمانية أجزاء، فصلى معه بعضها، فقال له الخادم: السلطان قائم على رأسك.
فقال: أين مسعود ؟ قال: ها أنا.
قال: يا مسعود، اعدل، وادع لي، الله أكبر.
ثم دخل في الصلاة، فبكى السلطان، وكتب ورقة بخطه بإزالة المكوس والضرائب، وتاب توبة صادقة.
مات ابن الطلاية في حادي عشر رمضان سنة ثمان وأربعين وخمس مئة، وحمل على الرؤوس، وكانت جنازته كجنازة أبي الحسن بن
__________
(1) في " مرآة الزمان " 8 / 132 بأطول مما هنا.
(2) انظر ص 58 ت رقم (3) من حواشي الترجمة (38).
(3) في الاصل: مسعود، والصواب ما أثبتناه.
(*)

(20/262)

القزويني (1)، وما خلف بعده مثله، دفن إلى جانب أبي الحسين بن سمعون (2)، رحمهما الله تعالى.

178 - نصر بن المظفر * ابن الحسين بن أحمد بن محمد بن يحيى بن أحمد بن محمد بن يحيى بن خالد بن برمك بن آذروندار، المولى الرئيس، أبو المحاسن البرمكي الجرجاني ثم الهمذاني، الملقب بالشخص العزيز، أخو أبي الفتوح الفتح.
مولده ببغداد بعد الخمسين وأربع مئة، فإنه قال للسمعاني: بلغت في سنة الغرق سنة 466.
ثم استوطن همذان.
سمع أبا الحسين بن النقور، وإسماعيل بن مسعدة ببغداد، وأبا عمرو عبد الوهاب بن مندة، وأبا عيسى عبدالرحمن بن زياد، وسليمان بن إبراهيم الحافظ بأصبهان.
وانفرد بأكثر مسموعاته، وعمر دهرا، وقصده الطلبة.
قال السمعاني: هو شيخ مسن، كان يصلي ببعض الاتراك، وكان يلقب بشخص، قرأت عليه كتاب " الاستئذان " لابن المبارك.
قال ابن النجار: أكثر الاسفار، ودخل خراسان وبخاري وسمرقند وكاشغر والسند ودمشق.
__________
(1) وهو أبو الحسن علي بن عمر الحربي القزويني، المتوفي سنة 442 ه، مرت ترجمته في الجزء السابع عشر برقم (409).
(2) راجع ص 79 تعليق رقم (1) من حواشي الترجمة (48).
(*) العبر 4 / 138، النجوم الزاهرة 5 / 319، شذرات الذهب 4 / 154.
(*)

(20/263)

قلت: حدث عنه: السمعاني، وأبو العلاء العطار وابنه عبد البر، وداود بن معمر، ومحمد بن أحمد الروذراوري، وأحمد بن شهريار، وعبد الهادي بن علي الواعظ، ووكيع بن مانكديم، وعبد الجليل بن مندوية، وعدة.
قال ابن النجار: توفي ليلة القدر سنة تسع وأربعين وخمس مئة، وقيل: مات سنة خمسين في ربيع الآخر.

179 - ابن البنا * الشيخ الصالح الخير الصدوق، مسند بغداد، أبو القاسم سعيد بن الشيخ أبي غالب أحمد بن الحسن بن أحمد بن البنا، البغدادي الحنبلي.
ولد سنة سبع وستين وأربع مئة.
سمع أبا القاسم بن البسري، وأبا نصر الزينبي، وعاصم بن الحسن، وجماعة.
حدث عنه: ابن عساكر (1)، وأبو سعد السمعاني، وابن الجوزي، وعبد الرحمن بن عمر بن الغزال، وعبد الله بن محاسن، وعلي بن مبارك الصائغ، وريحان بن تيكان الضرير، وموسى بن الشيخ عبد القادر، وأبو العباس محمد بن عبد الله الرشيدي، وعلي بن محمد السقاء، وعبد الرحمن بن المبارك المشتري، وثابت بن مشرف، وصالح بن القاسم بن كور، ظفر بن سالم البيطار، ومسمار بن العويس، والفتح بن عبد
__________
(*) المنتظم 10 / 162، العبر 4 / 139، 140، دول الاسلام 2 / 67، النجوم الزاهرة 5 / 321، شذرات الذهب 4 / 155.
(1) انظر " مشيخة " ابن عساكر: ق 71 / 1.
(*)

(20/264)

السلام، وأبو المنجي عبد الله بن اللتي خاتمة من سمع منه، وآخر من روى عنه بالاجازة أبو الحسين بن المقير.
توفي في رابع عشر ذي الحجة سنة خمسين وخمس مئة.
ومات أبوه (1) سنة بضع وعشرين.
ومات جده (2) سنة سبعين وأربع مئة.
ومات ولده أبو محمد الحسن بن أبي القاسم سنة اثنتين وسبعين وخمس مئة وله نحو من ثمانين سنة، يروي عن جعفر السراج، وأبي غالب بن الباقلاني.

180 - ابن ناصر * الامام المحدث الحافظ، مفيد العراق، أبو الفضل محمد بن ناصر بن محمد بن علي بن عمر السلامي البغدادي.
مولده في سنة سبع وستين وأربع مئة.
وربي يتيما في كفالة جده لامه الفقيه أبي حكيم الخبري (3).
__________
(1) أبو غالب أحمد بن الحسن، مرت ترجمته في الجزء التاسع عشر برقم (352).
(2) الحسن بن أحمد، مرت ترجمته في الجزء الثامن عشر برقم (182).
(*) الانساب 7 / 209 (السلامي)، المنتظم 10 / 162، 163، مناقب الامام أحمد: 530، 531، الكامل في التاريخ 11 / 202، اللباب 2 / 161، مرآة الزمان 8 / 138، وفيات الاعيان 4 / 293، 294، دول الاسلام 2 / 67، العبر 4 / 140، تذكرة الحفاظ 4 / 1289 - 1293، المستفاد من ذيل تاريخ بغداد: 38 - 40، الوافي بالوفيات 5 / 104 - 106، البداية والنهاية 12 / 233، ذيل طبقات الحنابلة 1 / 225 - 229، النجوم الزاهرة 5 / 320، كشف
الظنون: 163، شذرات الذهب 4 / 155، 156، هدية العارفين 2 / 92، إيضاح المكنون 2 / 560، الرسالة المستطرفة: 160.
(3) مرت ترجمته في الجزء الثامن عشر برقم (287).
(*)

(20/265)

توفي أبوه المحدث ناصر شابا، فلقنه جده أبو حكيم القرآن، وسمعه من أبي القاسم علي بن أحمد بن البسري، وأبي طاهر بن أبي الصقر الانباري.
ثم طلب، وسمع من: عاصم بن الحسن، ومالك بن أحمد البانياسي، وأبي الغنائم بن أبي عثمان، ورزق الله التميمي، وطراد الزينبي، وابن طلحة النعالي، ونصر بن البطر، وأبي بكر الطريثيثي، وأحمد بن عبد القادر اليوسفي، والحسين بن علي بن البسري، وأبي منصور الخياط، ومحمد بن عبد السلام الانصاري، وأبي الفضل بن خيرون، وجعفر السراج، والمبارك ابن عبد الجبار، وخلق كثير، إلى أن ينزل إلى أبي طالب بن يوسف، وأبي القاسم بن الحصين، والقاضي أبي بكر، وإسماعيل ابن السمرقندي.
وقرأ ما لا يوصف كثرة، وحصل الاصول، وجمع وألف، وبعد صيته، ولم يبرع في الرجال والعلل.
وكان فصيحا، مليح القراءة، قوي العربية، بارعا في اللغة، جم الفضائل.
تفرد بإجازات عالية، فأجاز له في سنة بضع وستين في قرب ولادته الحافظ أبو صالح أحمد بن عبدالملك المؤذن، وأبو القاسم الفضل بن عبد الله بن المحب، وفاطمة بنت أبي علي الدقاق، والحافظ أبو إسحاق المصري الحبال، والحافظ أبو نصر بن ماكولا، وأبو الحسين بن النقور، والخطيب أبو
محمد بن هزارمرد الصريفيني، وأبو القاسم علي بن عبدالرحمن بن عليك النيسابوري، وعدد سواهم، بادر له أبوه رحمه الله بالاستجازة، وأخذها له من البلاد ابن ماكولا.
روى عنه: ابن طاهر، وأبو عامر العبدري، وأبو طاهر السلفي، وأبو

(20/266)

موسى المديني، وأبو سعد السمعاني، وأبو العلاء العطار، وأبو القاسم بن عساكر (1)، وأبو الفرج بن الجوزي، وأبو أحمد بن سكينة، وعبد العزيز بن الاخضر، وعبد الرزاق بن الجيلي، ويحيى بن الربيع الفقيه، والتاج الكندي، وأبو عبد الله بن البناء الصوفي، والفقيه محمد بن غنية، وداود بن ملاعب، وعبد العزيز بن الناقد، وأحمد بن ظفر بن هبيرة، وموسى بن عبد القادر، وأحمد بن صرما، وأبو منصور محمد بن عفيجة، والحسن بن السيد، وآخرون، خاتمتهم بالاجازة أبو الحسن علي بن المقير.
ومما أخطأ فيه الحافظ ابن مسدي المجاور أنه قرأ في " الجعديات " (2) أو كلها على ابن المقير، أنبأنا ابن ناصر، أنبأنا عبد الواحد بن أحمد المليحي، أخبرنا ابن أبي شريح، أخبرنا البغوي.
ولا ريب أن المليحي سمع الكتاب، والنسخة عندي مكتوبة عن المليحي، لكنه مات قبل أن يولد ابن ناصر بأربع سنين.
قال الشيخ جمال الدين ابن الجوزي (3): كان شيخنا ثقة حافظا ضابطا من أهل السنة، لا مغمز فيه، تولى تسميعي، سمعت بقراءته " مسند " أحمد والكتب الكبار، وعنه أخذت علم الحديث، وكان كثير الذكر، سريع الدمعة.
قال السمعاني: كان يحب أن يقع في الناس.
فرد ابن الجوزي
__________
(1) انظر " مشيخة " ابن عساكر: ق 217 / 1.
(2) هي اثنا عشر جزءا جمع أبي القاسم عبد الله بن محمد البغوي لحديث شيخ بغداد أبي الحسن علي بن الجعد بن عبيد الهاشمي مولاهم، المتوفى سنة 230 ه عن شيوخة مع تراجمهم وتراجم شيوخهم.
(3) في " المنتظم " 10 / 163.
(*)

(20/267)

هذا، وقبحه، وقال (1): صاحب الحديث يجرح ويعدل، أفلا تفرق يا هذا بين الجرح والغيبة ؟ ! ثم قال: وهو قد احتج بكلام ابن ناصر في كثير من التراجم في " الذيل " له.
ثم بالغ ابن الجوزي في الحط على أبي سعد، ونسبه إلى التعصب البارد على الحنابلة، وأنا فما رأيت أبا سعد كذلك، ولا ريب أن ابن ناصر يتعسف في الحط على جماعة من الشيوخ، وأبو سعد أعلم بالتاريخ، وأحفظ من ابن الجوزي ومن ابن ناصر، وهذا قوله في ابن ناصر في " الذيل "، وقال: هو ثقة حافظ دين متقن ثبت لغوي، عارف بالمتون والاسانيد، كثير الصلاة والتلاوة، غير أنه يحب أن يقع في الناس، وهو صحيح القراءة والنقل، وأول سماعه في سنة ثلاث وسبعين من أبي طاهر الانباري (2).
وقال ابن النجار في " تاريخه ": كان ثقة ثبتا، حسن الطريقة، متدينا، فقيرا متعففا، نظيفا نزها، وقف كتبه، وخلف ثيابا خليعا وثلاثة دنانير، ولم يعقب، سمعت ابن سكينة وابن الاخضر وغيرهما يكثرون الثناء عليه، ويصفونه بالحفظ والاتقان والديانة والمحافظة على السنن والنوافل، وسمعت جماعة من شيوخي يذكرون أنه وابن الجواليقي كانا يقرآن الادب على أبي زكريا التبريزي، ويطلبان الحديث، فكان الناس يقولون: يخرج
ابن ناصر لغوي بغداد، ويخرج أبو منصور بن الجواليقي محدثها، فانعكس الامر، وانقلب (3).
قلت: قد كان ابن ناصر من أئمة اللغة أيضا.
__________
(1) في " المنتظم " 10 / 163.
(2) انظر " المستفاد من ذيل تاريخ بغداد ": 39، 40.
(3) انظر " تذكرة الحفاظ " 4 / 1291.
(*)

(20/268)

قال ابن النجار: سمعت ابن سكينة يقول: قلت لابن ناصر: أريد أن أقرأ عليك " ديوان " المتنبي، و " شرحه " لابي زكريا التبريزي.
فقال: إنك دائما تقرأ علي الحديث مجانا، وهذا شعر، ونحن نحتاج إلى نفقة.
قال: فأعطاني أبي خمسة دنانير، فدفعتها إليه، وقرأت الكتاب (1).
وقال أبو طاهر السلفي: سمع ابن ناصر معنا كثيرا، وهو شافعي أشعري، ثم انتقل إلى مذهب أحمد في الاصول والفروع، ومات عليه، وله جودة حفظ وإتقان، وحسن معرفة، وهو ثبت إمام (2).
وقال أبو موسى المديني: هو مقدم أصحاب الحديث في وقته ببغداد.
أنبؤونا عن ابن النجار قال: قرأت بخط ابن ناصر وأخبرنيه عنه سماعا يحيى بن الحسين قال: بقيت سنين لا أدخل مسجد أبي منصور الخياط، واشتغلت بالادب على التبريزي، فجئت يوما لاقرأ الحديث على الخياط، فقال: يا بني، تركت قراءة القرآن، واشتغلت بغيره ؟ ! عد، واقرأ علي ليكون لك إسناد، فعدت إليه في سنة اثنتين وتسعين، وكنت أقول كثيرا: اللهم بين لي أي المذاهب خير.
وكنت مرارا قد مضيت إلى القيرواني المتكلم في كتاب " التمهيد " للباقلاني، وكأن من يردني عن ذلك.
قال:
فرأيت في المنام كأني قد دخلت المسجد إلى الشيخ أبي منصور، وبجنبه رجل عليه ثياب بيض ورداء على عمامته يشبه الثياب الريفية، دري اللون، عليه نور وبهاء، فسلمت، وجلست بين أيديهما، ووقع في نفسي للرجل هيبة وأنه رسول الله صلى الله عليه وسلم، فلما جلست التفت إلي، فقال لي: عليك بمذهب هذا الشيخ، عليك بمذهب هذا الشيخ.
ثلاث مرات، فانتبهت
__________
(1) انظر " تذكرة الحفاظ " 4 / 1290.
(2) انظر " تذكرة الحفاظ " 4 / 1291.
(*)

(20/269)

مرعوبا، وجسمي يرجف، فقصصت ذلك على والدتي، وبكرت إلى الشيخ لاقرأ عليه، فقصصت عليه الرؤيا، فقال: يا ولدي، ما مذهب الشافعي إلا حسن، ولا أقول لك: اتركه، ولكن لا تعتقد اعتقاد الاشعري.
فقلت: ما أريد أن أكون نصفين، وأنا أشهدك، وأشهد الجماعة أنني منذ اليوم على مذهب أحمد بن حنبل في الاصول والفروع.
فقال لي: وفقك الله.
ثم أخذت في سماع كتب أحمد ومسائله والتفقه على مذهبه، وذلك في رمضان سنة ثلاث وتسعين وأربع مئة (1).
قال ابن الجوزي وغيره: توفي ابن ناصر في ثامن عشر شعبان سنة خمسين وخمس مئة.
ثم قال ابن الجوزي: حدثني الفقيه أبو بكر بن الحصري، قال: رأيت ابن ناصر في النوم، فقلت له: ما فعل الله بك ؟ قال: غفر لي، وقال لي: قد غفرت لعشرة من أصحاب الحديث في زمانك لانك رئيسهم وسيدهم (2).
قلت: ومات معه في السنة الخطيب المعمر أبو الحسن علي بن محمد المشكاني (3) راوي " تاريخ البخاري الصغير "، ومقرئ العراق أبو الكرم
المبارك بن الحسن الشهرزوري (4)، ومفتي خراسان الفقيه محمد (5) بن يحيى صاحب الغزالي، وقاضي مصر وعالمها أبو المعالي مجلي بن جميع القرشي (6) صاحب كتاب " الذخائر " في المذهب، والواعظ الكبير أبو زكريا
__________
(1) انظر " تذكرة الحفاظ " 4 / 1291.
(2) " المنتظم " 10 / 163.
(3) سترد ترجمته برقم (207).
(4) تقدمت ترجمته برقم (169).
(5) سترد ترجمته برقم (208).
(6) سترد ترجمته برقم (218).
(*)

(20/270)

يحيى بن إبراهيم السلماسي (1)، ومسند نيسابور أبو عثمان إسماعيل بن عبد الرحمن العصائدي (2) عن بضع وثمانين سنة، والشيخ أبو الفتح محمد بن علي بن هبة الله بن عبد السلام الكاتب (3) جد الفتح بن عبد الله ببغداد.
أخبرتنا أم محمد زينب بنت عمر بن كندي ببعلبك سنة ثلاث وتسعين عن أبي الفتح أحمد بن ظفر بن يحيى ابن الوزير، أخبرنا محمد بن ناصر الحافظ، أخبرنا محمد بن أحمد بن أبي الصقر الخطيب في سنة 473، أخبرنا محمد بن الفضل الفراء بمصر بقراءتي، حدثنا أبو بكر محمد بن أحمد ابن خروف إملاء، حدثنا طاهر بن عيسى، حدثنا أصبغ بن الفرج، حدثنا ابن وهب، حدثنا معاوية بن صالح، عن خالد بن كريب (4)، عن مالك بن إبراهيم (5)، عن عبدالرحمن بن غنم، عن أبي مالك الاشعري، عن رسول الله صلى الله عليه وسلم أنه قال: " ليشرب ناس من أمتي الخمر يسمونها بغير اسمها، ويضرب على رؤوسهم بالمعازف، يخسف الله بهم الارض،
ويجعل منهم قردة وخنازير " (6).
__________
(1) مترجم في " المنتظم " 10 / 164.
(2) مترجم في " العبر " 4 / 139، و " شذرات الذهب " 4 / 155 وتحرف فيه إلى الفضائري.
(3) مترجم في " العبر " 4 / 140، و " شذرات الذهب " 4 / 155.
(4) لا يعرف في الرواة أحد بهذا الاسم، ولعل الصواب " حدير بن كريب " فانه من رجال " التهذيب " وقد ذكر في الرواة عنه معاوية بن صالح، ومصادر التخريج متفقة على أنه حاتم بن حريث وهو الصواب.
(5) كذا الاصل " بن إبراهيم " والمذكور في عامة المصادر " بن أبي مريم ".
(6) أخرجه البخاري في " التاريخ الكبير " 1 / 305 و 7 / 322، وأبو داود (3688) وابن ماجه (4020) وابن حبان (1384) وأحمد 5 / 342، والطبراني في " المعجم الكبير " (3419) البيهقي 8 / 295 و 10 / 231 من طرق عن معاوية بن صالح، عن حاتم بن حريث، عن مالك بن أبي مريم، عن عبدالرحمن بن غنم، عن أبي مالك الاشعري، ومالك بن أبي مريم لم يوثقه إلا ابن حبان، وباقي رجاله ثقات، وله شاهد من حديث عبادة بن الصامت أو رجل من = (*)

(20/271)

181 - الجنيد بن محمد * الامام القدوة المحدث، أبو القاسم القايني (1)، نزيل هراة، وشيخ الصوفية.
سمع أبا بكر بن ماجة، وسليمان الحافظ بأصبهان، وأبا الفضل (2) محمد بن أحمد العارف وغيره بطبس، وسمع بهراة محمد بن علي العميري، ونجيب بن ميمون، وبمرو من أبي المظفر السمعاني.
قال أبو سعد السمعاني: سمعت جماعة كتب منه، مولده سنة ست
وستين وأربع مئة، ومات في رابع عشر شوال سنة سبع وأربعين وخمس مئة (3).
وقال ابن النجار: كان فقيها فاضلا، محدثا صدوقا، موصوفا بالعبادة، تفقه على أبي المظفر، وحصل الاصول، وسمع بقاين من الحسن ابن إسحاق التوني (4).
روى عنه ابن ناصر، وابن عساكر (5).
__________
= أصحاب النبي عند أحمد 5 / 318 و 4 / 237، وابن ماجه (3385) والنسائي 8 / 313 - 314، وآخر من حديث أبي أمامة الباهلي أخرجه ابن ماجه (3384) وأبو نعيم في " الحلية " 6 / 97، وثالث من حديث ابن عباس عند الطبراني في الكبير فالحديث صحيح بها.
(*) الانساب 10 / 37 (القايني)، التحبير 1 / 167 - 171، طبقات ابن الصلاح: ق 44، الوافي بالوفيات 11 / 203، 204، طبقات السبكي 7 / 54 - 56، طبقات الاسنوي 1 / 365، 366.
(1) نسبة إلى قاين، وهي بلدة قريبة من طبس، بين نيسابور وأصبهان.
(2) في الاصل: أبا جعفر، وهو خطأ، وهو الامام أبو الفضل محمد بن أحمد الطبسي، المتوفى سنة 482 ه.
مرت ترجمته في الجزء الثامن عشر برقم (309).
(3) انظر " التحبير " 1 / 170، 171.
(4) نسبة إلى تون: بليدة عند قاين.
(5) انظر " مشيخة " ابن عساكر: ق 39 / م.
(*)

(20/272)

قلت: وزنكي بن أبي الوفاء المروزي، وأبو روح الهروي، وعبد الرحيم بن السمعاني، وطائفة.

182 - حنبل بن علي * أبو جعفر البخاري، ثم السجستاني الصوفي، نزيل هراة.
روى عن: شيخ الاسلام (1)، وأبي عامر الازدي، ونجيب الواسطي، وأبي نصر الترياقي، وابن طلحة النعالي، وأبي الخطاب من البطر، وعدة.
وعنه: السمعاني، وابن عساكر (2)، وأبو روح عبدالمعز، وجماعة.
وكان كيسا ظريفا.
توفي بهراة في شوال سنة إحدى وأربعين وخمس مئة وله سبع وسبعون سنة، رحل وهو أمرد.

183 - الكروخي * * الشيخ الامام الثقة، أبو الفتح، عبدالملك بن أبي القاسم عبد الله بن
__________
(*) الانساب 7 / 47، العبر 4 / 112، شذرات الذهب 4 / 128.
(1) أبي إسماعيل الانصاري الهروي، مرت ترجمته في الجزء الثامن عشر برقم (260).
(2) انظر " مشيخة " ابن عساكر: ق 49 / 2.
(* *) الانساب 10 / 409، 410، المنتظم 10 / 154، 155، معجم البلدان 5 / 458، الاستدراك لابن نقطة: باب ماح وماخ، الكامل في التاريخ 11 / 190، اللباب 3 / 95، ذيل تاريخ بغداد لابن النجار 1 / 81 - 85، العبر 4 / 131، تذكرة الحفاظ 4 / 1313 وتصحف فيه إلى الكروجي بالجيم، دول الاسلام 2 / 64، مرآة الجنان 3 / 288، العقد الثمين 5 / 501، 502، شذرات الذهب 4 / 148.
(*)

(20/273)

أبي سهل بن القاسم بن أبي منصور بن ماح (1) الكروخي الهروي.
قال: ولدت بهراة في ربيع الاول سنة اثنتين وستين وأربع مئة وكروخ: على يوم من هراة.
حدث ب " جامع " أبي عيسى عن القاضي أبي عامر الازدي، وأحمد ابن عبد الصمد الغورجي، وعبد العزيز بن محمد أبي نصر الترياقي سوى الجزء الآخر فليس عند الترياقي، فسمعه من أبي المظفر عبيد الله بن علي الدهان بسماعهم من الجراحي، وأول الجزء المذكور مناقب ابن عباس، وسمع من أبي إسماعيل الانصاري، ومحمد بن علي العميري (2)، وحكيم ابن أحمد الاسفراييني، وأبي عطاء المليحي وعدة.
حدث عنه خلق كثير، منهم: السمعاني، وابن عساكر (3)، وابن الجوزي، وخطيب دمشق عبدالملك بن ياسين الدولعي، وزاهر بن رستم، وأبو أحمد بن سكينة، وابن الاخضر، وابن طبرزد، وأحمد بن علي الغزنوي، وعلي بن أبي الكرم المكي البناء، وأبو اليمن الكندي، وعبد السلام بن أبي مكي القياري، وأحمد بن يحيى بن الدبيقي، ومبارك بن صدقة الباخرزي، والفقيه محمد بن معالي الحلاوي، وثابت بن مشرف البناء
__________
(1) بالحاء المهملة كما ضبط في الاصل وعند ابن نقطة في " الاستدراك " باب ماح وماخ، وقد تصحف في الانساب " 10 / 409 إلى ماخ بالخاء المعجمة، فتابعه محقق " ذيل تاريخ بغداد " وأثبتها بالمعجمة مع أن النسخ الخطية الثلاثة التي اعتمدها هي بالمهملة كما ذكر في الحاشية.
(2) نسبة إلى عمير أحد أجداده، مرت ترجمته في الجزء التاسع عشر برقم (38)، وقد تحرفت نسبته في " الانساب " 7 / 409 إلى العمري، وفي " ذيل تاريخ بغداد " 1 / 82 إلى النميري.
(3) انظر " مشيخة " ابن عساكر: ق 127 / 1.
(*)

(20/274)

قال السمعاني: هو شيخ صالح دين خير، حسن السيرة، صدوق ثقة، قرأت عليه " جامع " الترمذي، وقرئ عليه عدة نوب ببغداد، وكتب
به نسخة بخطه، ووقفها، ووجدوا سماعه في أصول المؤتمن الساجي، وأبي محمد بن السمرقندي، وكنت أقرأ عليه، فمرض، فنفذ له بعض السامعين شيئا من الذهب، فما قبله، وقال: بعد السبعين واقتراب الاجل آخذ على حديث رسول الله صلى الله عليه وسلم شيئا ! ورده مع الاحتياج إليه، ثم جاور بمكة حتى توفي، وكان ينسخ كتاب أبي عيسى بالاجرة، ويتقوت (1).
قال ابن نقطة (2): كان صوفيا من جملة من لحقته بركة شيخ الاسلام، لازم الفقر والورع إلى أن توفي بمكة في الخامس والعشرين من ذي الحجة بعد رحيل الحاج بثلاثة أيام رحمه الله.
قلت: وهو ممن أجاز في إجازة النشتبري (3).
مات سنة ثمان وأربعين وخمس مئة، فقرأ شيخنا ابن الظاهري على النشتبري " جامع " أبي عيسى كله عليه من الكروخي، وحدث أيضا ب " الجامع " عمر بن كرم بإجازته من الكروخي، فالكروخي في طبقة شيخ الحافظ أبي علي بن سكرة الصدفي في رواية الكتاب.
والله أعلم.
__________
(1) انظر " الانساب " 10 / 409 و 410، و " ذيل تاريخ بغداد " 1 / 83، 84.
(2) في " التقييد " كما نقله التقي الفاسي في " العقد الثمين " 5 / 502.
(3) عبد الخالق، متوفى سنة 649 ه، ستأتي ترجمته في الجزء الثاني والعشرين.
(*)

(20/275)

184 - البلخي * الذي تنسب إليه المدرسة البلخية (1) بباب البريد، هو الامام أبو الحسن علي بن الحسن بن محمد البلخي الحنفي، نزيل دمشق، ومدرس الصادرية (2).
وعظ، وأقرأ، وجعلت له دار الامير طرخان مدرسة (3)، وثارث عليه
الحنابلة لانه نال منهم، وكان ذا جلالة ووجاهة، ويلقب بالبرهان البلخي.
درس أيضا بمسجد خاتون (4)، وأبطل من حلب الاذان بحي على خير العمل.
اشتغل ببخارى على البرهان بن مازه، وناظر في الخلاف، ثم حج وجاور، وكثر أصحابه.
وحدث عن أبي المعين المكحولي وغيره.
وعلق عنه أبو سعد السمعاني.
توفي بدمشق سنة ثمان وأربعين وخمس مئة في شعبان.
وكان كريما لا يدخر شيئا.
__________
(*) الروضتين 1 / 91، دول الاسلام، 2 / 64، العبر 4 / 131، عيون التواريخ خ 12 / 474، مرآة الجنان 3 / 288، الجواهر المضية 2 / 560 - 562، الدارس 1 / 481، طبقات الفقهاء لطاش كبري: 94، كتائب أعلام الاخيار رقم (345)، الطبقات السنية رقم (1475)، مختصر تنبيه الطالب: 80، 87، 94، 95، شذرات الذهب 4 / 148، الفوائد البهية: 120، 121.
(1) انظر " مختصر تنبيه الطالب ": 80.
(2) وهي أول مدرسة أنشئت بدمشق سنة 491 ه.
ولم يبق لها اليوم أي أثر.
(3) انظر عنها " مختصر تنبيه الطالب ": 94، 95.
(4) ويسمى المدرسة الخاتونية البرانية، أوقفته زمرد خاتون أم شمس الملوك أخت الملك دقاق.
انظر " مختصر تنبيه الطالب ": 86، 87.
(*)

(20/276)

185 - الرطبي * الشيخ الجليل العدل المسند، أبو عبد الله، محمد بن عبيد الله بن
سلامة بن عبيد الله بن مخلد الكرخي، من كرخ جدان، لا كرخ بغداد، ثم البغدادي ابن الرطبي، وهو ابن أخي القاضي أحمد بن سلامة ابن الرطبي (1).
ولد سنة ثمان وستين.
وسمع أبا القاسم بن البسري، وأبا نصر الزينبي، وعاصم بن الحسن، وجماعة.
وكان جميل الامر، لازما لبيته.
حدث عنه: السمعاني، وعبد الخالق بن أسد، وعبد العزيز بن الاخضر، وعمر بن أحمد بن بكرون، ومحمد بن علي بن الطراح، وداود بن ملاعب، وآخرون.
مات في شوال سنة إحدى وخمسين وخمس مئة.
قال ابن النجار: ناب في الحسبة عن عمه أحمد، وكان عفيفا متدينا، حسن الطريقة، شهد عند قاضي القضاة علي بن الحسين الزينبي (2).
__________
(*) الانساب 10 / 392 (الكرخي)، مشيخة ابن عساكر: ق 191 / 2، المشتبه: 319، العبر 4 / 144، دول الاسلام 2 / 68، القاموس المحيط: (الرطب)، تبصير المنتبه 2 / 629، النجوم الزاهرة 5 / 324، شذرات الذهب 4 / 159، تاج العروس 1 / 271.
(1) المتوفى سنة 527 ه، مرت ترجمته في الجزء التاسع عشر برقم (357).
(2) قد تقدمت ترجمته برقم (131).
(*)

(20/277)

186 - ابن الزاغوني * الشيخ المسند الكبير الصدوق، أبو بكر، محمد بن عبيدالله بن نصر ابن السري البغدادي، ابن الزاغوني المجلد.
سمعه أخوه الامام أبو الحسن (1) من أبي القاسم علي بن البسري، وأبي نصر الزينبي، وعاصم بن الحسن، ورزق الله، ومالك البانياسي، وطراد النقيب، وأبي الفضل بن خيرون، وعدة.
وطال عمره، وعلا إسناده، وتفرد.
حدث عنه: ابن عساكر (2)، والسمعاني، وابن الجوزي، وابن طبرزد، والكندي، وابن ملاعب، ومحمد بن أبي المعالي بن البناء، وعبد السلام بن يوسف العبرتي، ومحاسن الخزائني، وأبو علي بن الجواليقي، وعبد السلام بن عبد الله الداهري، وأبو الحسن محمد بن أحمد القطيعي، وآخرون، وآخر أصحابه بالاجازة أبو الحسن بن المقير.
قال السمعاني: شيخ صالح متدين، مرضي الطريقة، قرأت عليه أجزاء، وكان له دكان يجلد فيها.
قلت: كان غاية في حسن التجليد، قرره المقتفي لامر الله لتجليد خزانة كتبه.
__________
(*) المنتظم 10 / 179، معجم البلدان 3 / 127، العبر 4 / 150، النجوم الزاهرة 5 / 327، شذرات الذهب 4 / 164، تاج العروس 9 / 226، والزاغوني نسبة إلى زاغوني، قال ياقوت: قرية ما أظنها إلا من قرى بغداد.
(1) علي بن عبيدالله، المتوفى سنة 527، مرت ترجمته في الجزء التاسع عشر برقم (354).
(2) انظر " مشيخة " ابن عساكر: ق 191 / 2.
(*)

(20/278)

مات في الثالث والعشرين من ربيع الآخر سنة اثنتين وخمسين وخمس مئة، وله أربع وثمانون سنة.

187 - عبد الخالق بن أحمد *
ابن عبد القادر بن محمد بن يوسف، الشيخ الامام الحافظ المفيد، أبو الفرج محدث بغداد مع ابن ناصر.
مولده في سنة أربع وستين وأربع مئة.
سمع أباه، وأبا نصر محمد بن محمد الزينبي، وعاصم بن الحسن، ورزق الله التميمي، ونصر بن البطر، وأبا عبد الله النعالي، وطرادا الزينبي، وخلقا كثيرا، وارتحل، وسمع بأصبهان والاهواز، وألف وجمع.
حدث عنه: السلفي، وابن عساكر (1)، والسمعاني، وابن الجوزي، والتاج الكندي، وأبو بكر عبد الله بن مبادر، وعبد الوهاب بن علي بن الاخوة، وعبد السلام البردغولي، وعبد العزيز بن الاخضر، وخلق سواهم.
قال السلفي: كان من أعيان المسلمين فضلا ودينا وثبتا ومروءة، سمع معي كثيرا، وبه كان أنسي ببغداد، ولما حججت أودعت كتبي عنده.
وقال غيره: هو محدث حسن الخط، كثير الضبط، خير متواضع متودد، محتاط في قراءة الحديث، كتب وحصل، وخرج لنفسه.
وصفه بهذا وبأكثر منه أبو سعد السمعاني.
__________
(*) المنتظم 10 / 154، العبر 4 / 130، 131، تذكرة الحفاظ 4 / 1313، النجوم الزاهرة 5 / 305، شذرات الذهب 4 / 148.
(1) انظر " مشيخة " ابن عساكر: ق 104 / 1.
(*)

(20/279)

وتوفي في الرابع والعشرين من المحرم سنة ثمان وأربعين وخمس مئة وله أربع وثمانون سنة.
قال ابن النجار: روى الكثير، وجمع لنفسه مشيخة في أربعة عشر
جزءا، وكان صدوقا فاضلا متدينا، كتب بخطه كثيرا، ولم يزل يطلب ويفيد إلى حين وفاته.
روى عنه الحفاظ.
أحسن ابن ناصر الثناء عليه وعلى بيته (1).

188 - ابن الاخوة * الشيخ الامام المحدث الاديب، أبو الفضل، عبدالرحيم بن أحمد بن محمد بن محمد بن إبراهيم بن الاخوة البغدادي اللؤلؤي، أخو عبد الرحمن، وقد مر والدهما من أعوام (2).
سمع بإفادة خاله الامام أبي الحسن بن الزاغوني من أبي عبد الله بن طلحة النعالي، وأبي الخطاب بن البطر، وعدة، وارتحل، فسمع من عبد الغفار الشيروي، وأبي علي الحداد، وخلق، واستوطن أصبهان، وسمع أولاده.
ولد في سنة ثلاث وثمانين وأربع مئة.
قال السمعاني: شيخ فاضل يعرف الادب، له شعر رقيق، صحيح القراءة والنقل، قرأ الكثير بنفسه، ونسخ بخطه ما لا يدخل تحت الحد،
__________
(1) سترد ترجمة ولده عبد الحق برقم (353).
(*) خريدة القصر (قسم العراق) 1 / 126، ميزان الاعتدال 2 / 603، فوات الوفيات 2 / 309 - 310، لسان الميزان 4 / 3 وتحرف فيه إلى ابن الافوه بالفاء الزركشي: 172.
(2) تقدمت ترجمته برقم (94).
(*)

(20/280)

مليح الخط سريعه، سافر إلى خراسان، وسمع بها، كتب لي بخطه جزءا بأصبهان، وسمعت منه.
سمعت يحيى بن عبدالملك المكي وكان شابا صالحا يقول: أفسد علي عبدالرحيم بن الاخوة سماع " معجم " الطبراني،
كان يقرؤه على فاطمة، فكان يقرأ في ساعة جزءا، أو جزأين، فقلت: لعله يقلب ورقتين، فقعدت قريبا منه، وكنت أسارقه النظر، فعمل كما وقع لي من ترك حديث وحديثين، وتصفح ورقتين، فأحضرت نسخة، وعارضت، فما قرأ يومئذ إلا يسيرا، وظهر ذلك للحاضرين، فانقطعت.
قال السمعاني: أنا ما رأيت منه إلا الخير.
وقال ابن النجار: كتب ما لا يحد، وكان مليح الخط، سريع القراءة، رأيت بخطه " التنبيه " لابي إسحاق، فذكر في آخره أنه كتبه في يوم واحد، وكانت له معرفة، مات بشيراز في شعبان سنة ثمان وأربعين وخمس مئة (1).

189 - ابن السلار * الوزير الملك العادل، سيف الدين، أبو الحسن، علي بن السلار الكردي، وزير الظافر بالله العبيدي بمصر.
نشأ في القصر بالقاهرة، وتنقلت به الاحوال، وولي الصعيد وغيره، وكان الظافر قد استوزر نجم الدين سليم بن مصال أحد رؤوس الامراء، فعظم
__________
(1) انظر " فوات الوفيات " 2 / 309 وفيه بعض شعره.
(*) الاعتبار لاسامة: 7، 18، الكامل في التاريخ 11 / 184، 185، مرآة الزمان 8 / 130، الروضتين 1 / 90، 91، وفيات الاعيان 3 / 416 - 419، المختصر 3 / 27، الدرة المضية: 552، دول الاسلام 2 / 63، العبر 4 / 131، 132، تتمة المختصر 2 / 84، البداية والنهاية 12 / 231، اتعاظ الحنفا للمقريزي: 324، النجوم الزاهرة 5 / 299 (وفيات 545) حسن المحاضرة 2 / 205، شذرات الذهب 4 / 149.
(*)

(20/281)

متولي الاسكندرية ابن السلار هذا، وأقبل يطلب الوزارة، فعدى ابن مصال إلى نحو الجيزة في سنة أربع وأربعين وخمس مئة لما سمع بمجئ ابن
السلار، ودخل ابن السلار، وعلا شأنه، واستولى على الممالك بلا ضربة ولا طعنة، ولقب بالملك العادل أمير الجيوش، فحشد ابن مصال، وجمع، وأقبل، فأبرز ابن السلار لمحاربته أمراء، فالتقوا، فكسر ابن مصال بدلاص (1)، وقتل، ودخل برأسه على رمح في ذي القعدة من السنة، واستوسق الدست للعادل (2).
وكان بطلا شجاعا، مقداما مهيبا شافعيا سنيا، ليس على دين العبيدية، احتفل بالسلفي، وبنى له المدرسة، لكنه فيه ظلم وعسف وجبروت.
قال ابن خلكان (3): كان جنديا فدخل على الموفق التنيسي، فشكا إليه غرامة، فقال: إن كلامك ما يدخل في أذني، فلما وزر اختفى الموفق، فنودي في البلد: من أخفاه فدمه هدر.
فخرج في زي امرأة، فأخذ، فأمر العادل بلوح ومسمار، وسمر في أذنه إلى اللوح، ولما صرخ، قال: دخل كلامي في أذنك أم لا ؟ وجاء من إفريقية عباس بن أبي الفتوح بن الامير يحيى بن باديس صبيا مع أمه، فتزوجها العادل قبل الوزارة، ثم تزوج عباس، وجاءه ابن سماه نصرا، فأحبه العادل، ثم جهز عباسا إلى الشام للجهاد، فكره السفر،
__________
(1) بفتح أوله وآخره صاد مهملة: كورة بصعيد مصر على غربي النيل، تشتمل على قرى وولاية واسعة.
" معجم البلدان " 2 / 459.
(2) انظر " وفيات الاعيان " 3 / 416.
(3) في " وفيات الاعيان " 3 / 417.
(*)

(20/282)

فأشار عليه أسامة بن منقذ - فيما قيل - بقتل العادل، وأخذ منصبه، فقتل
نصر العادل على فراشه غيلة في المحرم سنة ثمان وأربعين (1) وخمس مئة بالقاهرة.
ونصر هذا هو الذي قتل الظافر (2).
190 - ابن جهير * الوزير الاكمل، أبو نصر، مظفر بن الوزير علي بن الوزير محمد بن محمد بن جهير.
كان معرفا في الوزارة، ولي أستاذ دارية الخليفة المسترشد، ثم وزر للمقتفي سبعة أعوام، وعزل سنة ثنتين وأربعين.
وحدث عن الحسين بن البسري، وجماعة.
روى عنه: ابن السمعاني، ومحمد بن علي الدوري.
مات في ذي الحجة سنة تسع وأربعين وخمس مئة عن بضع وستين سنة.

191 - البستي * * الامام الزاهد، أبو العز، محمد بن علي بن محمد البستي الصوفي الجوال.
سمع موسى بن عمران الانصاري، وأبا المظفر السمعاني، والمبارك
__________
(1) أورده في " النجوم الزاهرة " في وفيات سنة 545.
(2) " وفيات الاعيان " 3 / 417، 418.
(*) المنتظم 10 / 160، العبر 4 / 138، النجوم الزاهرة 5 / 318، شذرات الذهب 4 / 154.
(* *) لم نعثر على مصدر ترجمه.
(*)

(20/283)

ابن الطيوري، وسمع من السلفي بميافارقين.
وأخذ عنه: السلفي، وأبو سعد السمعاني.
وكان فقيرا مجردا يسأل، ومن أعطاه أكثر من نصف درهم رده.
ويقال: ساءت سيرته بأخرة، سامحه الله.
مات في ذي القعدة سنة ثلاث وأربعين وخمس مئة بمرو الروذ وله اثنتان وسبعون سنة.
وكان شيخ فقراء.

192 - السنجي * الشيخ الامام الحافظ الخطيب، محدث مرو وخطيبها وعالمها، أبو طاهر محمد بن أبي بكر محمد بن عبد الله بن أبي سهل بن أبي طلحة، المروزي السنجي الشافعي المؤذن الخطيب.
ولد بقرية سنج العظمى في سنة ثلاث وستين وأربع مئة أو قبلها.
وسمع إسماعيل بن محمد الزاهري، وأبا بكر محمد بن علي الشاشي الشافعي، وعلي بن أحمد بن الاخرم، ونصر الله بن أحمد الخشنامي، وفيد بن عبدالرحمن الشعراني، والشريف محمد بن عبد السلام، وثابت بن بندار، وأبا البقاء الحبال، وجعفر بن أحمد السراج، وأبا الحسين بن
__________
(*) الانساب 7 / 166، المنتظم 10 / 155، المشتبه 1 / 349، العبر 4 / 132، 133، تذكرة الحفاظ 4 / 1312 - 1314، طبقات السبكي 6 / 187، 188، شذرات الذهب 4 / 150.
والسنجي بالسين المهملة والنون الساكنة والجيم، وقد ضبطت في الاصل بفتح السين، وضبطها المؤلف في " المشتبه " والسمعاني وياقوت وابن الاثير وابن العماد وابن حجر بكسرها، وقد تصحفت في " تذكرة الحفاظ " إلى " السبحي " بالباء الموحدة والحاء المهملة.
(*)

(20/284)

الطيوري، وعبد الرحمن بن حمد (1) الدوني، وخلقا كثيرا بخراسان والعراق
وأصبهان والحجاز، وقد سمع بأصبهان من أبي بكر أحمد بن محمد بن أحمد ابن مردويه، وطبقته.
حدث عنه: السمعاني، وابن عساكر، وعبد الرحيم بن السمعاني، وجماعة.
قال أبو سعد: تفقه أولا على جدي أبي المظفر، وعلى عبدالرحمن الرزاز، وكتب الكثير، وحصل وألف، وكان إماما ورعا متهجدا متواضعا، سريع الدمعة، وكان من أخص أصحاب والدي حضرا وسفرا، سمع الكثير معه، ونسخ لنفسه ولغيره، وله معرفة بالحديث، وهو ثقة دين قانع، كثير التلاوة، كان يتولى أموري بعد والدي، وسمعت من لفظه الكثير، وكان يلي الخطابة بمرو في الجامع الاقدم، توفي في التاسع والعشرين من شوال سنة ثمان وأربعين وخمس مئة.
وقد سمع منه عبدالرحيم بن السمعاني " سنن النسائي " عن الدوني، و " صحيح مسلم " بروايته عن عبد الله بن أحمد صاحب عبد الغافر الفارسي، وكتاب " الحلية " لابي نعيم، وكتاب " الرقاق " لابن المبارك.
قال: أخبرنا الزاهري، أخبرنا إسماعيل بن ينال المحبوبي.
أما:
__________
(1) تحرف في " تذكرة الحفاظ " 4 / 1312 إلى أحمد.
وقد مرت ترجمة عبدالرحمن بن حمد في الجزء التاسع عشر برقم (147).
(*)

(20/285)

193 - السبخي * فالشيخ الامام الفقيه الزاهد المسند، أبو طاهر (1)، محمد بن أبي بكر ابن عثمان بن محمد السبخي البزدوي البخاري الصابوني الحنفي.
سمع في صباه من المعمر عبد الواحد بن عبدالرحمن الزبيري الوركي وجماعة، وصحب الزاهد يوسف بن أيوب.
حدث عنه السمعاني وابنه أبو المظفر.
مات ببخارى في جمادى الاولى سنة خمس وخمسين (2) وخمس مئة.
كتبته للتمييز، فكل من السنجي والسبخي من مشايخ أبي المظفر السمعاني ووالده.

194 - الشهرستاني * * الافضل محمد بن عبد الكريم بن أحمد الشهرستاني، أبو الفتح،
__________
(*) التحبير 2 / 258، 259، الانساب 7 / 28، معجم البلدان 3 / 183، اللباب 2 / 99، المشتبه 1 / 348، طبقات السبكي 6 / 188، الجواهر المضية 2 / 35، تبصير المنتبه 2 / 719.
والسبخي هذه بالسين المهملة والباء الموحدة المفتوحتين والخاء المعجمة كما ضبط في الاصل و " الانساب " و " اللباب " و " الجواهر المضية " و " تبصير المنتبه "، وقد ضبطها المؤلف في " المشتبه " 348: (السبحي) بضم السين المهملة وفتح الباء الموحدة وبالحاء المهملة، فرد عليه ابن حجر بقوله: ضبطه السمعاني بفتحتين وخاء معجمة، وهو أعرف بشيخه اه.
وهي نسبة إلى الدباغة بالسبخة، وهي التراب المالح الذي لا ينبت فيه النبات.
وقد تصحفت في " طبقات " السبكي إلى " السنجي " بالنون والجيم.
(1) في " التحبير ": وقيل: أبو عبد الله.
وهو الذي ذكره في " الانساب ".
(2) سقط لفظ " وخمسين " في " التحبير " 2 / 259 فجاءت وفاته سنة خمس وخمس مئة.
وذكرت محققة الكتاب أن وفاته في " الجواهر المضية " كما " التحبير "، وليس كذلك، بل هي مطابقة لما هنا.
(* *) تاريخ حكماء الاسلام: 141 - 144، التحبير 2 / 160، 162، معجم البلدان = (*)

(20/286)

شيخ أهل الكلام والحكمة، وصاحب التصانيف.
برع في الفقه على الامام أحمد الخوافي (1) الشافعي، وقرأ الاصول على أبي نصر بن القشيري، وعلى أبي القاسم الانصاري.
وصنف كتاب " نهاية الاقدام "، وكتاب " الملل والنحل " (2).
وكان كثير المحفوظ، قوي الفهم، مليح الوعظ.
سمع بنيسابور من أبي الحسن بن الاخرم.
قال السمعاني: كتبت عنه بمرو، وحدثني أنه ولد سنة سبع وستين وأربع مئة.
ومات في شعبان سنة ثمان وأربعين وخمس مئة.
ثم قال: غير أنه كان متهما بالميل إلى أهل القلاع والدعوة إليهم، والنصرة لطاماتهم (3).
__________
= 3 / 377، طبقات ابن الصلاح: ق 17، وفيات الاعيان 4 / 273 - 275، المختصر 3 / 27، العبر 4 / 132، دول الاسلام 2 / 64، تذكرة الحفاظ 4 / 1313، تتمة المختصر 2 / 85، 86، الوافي بالوفيات 3 / 278، 279، مرآة الجنان 3 / 289، 290، طبقات السبكي 6 / 128 - 130، طبقات الاسنوي 2 / 106، 107، العسجد المسبوك: ق 68 / 1، لسان الميزان 5 / 263، 264، النجوم الزاهرة 5 / 305، مفتاح السعادة 1 / 323، 324، كشف الظنون: 57، 291، شذرات الذهب 4 / 149، روضات الجنات: 186 - 188، هدية العارفين 2 / 91.
والشهرستاني: نسبة إلى شهرستان، وسماها السمعاني شهرستانة، وهي بليدة بخراسان قرب نسا مما يلي خوارزم.
وقال ابن خلكان: وهي مركبة، فمعنى شهر: مدينة، ومعنى استان: الناحية، فكأنه قال: مدينة الناحية.
(1) نسبة إلى خواف، ناحية من نواحي نيسابور، وقد تحرفت في " لسان الميزان " إلى " الجواني " وتصحفت في " مفتاح السعادة " إلى " الحوافي " بالحاء المهملة.
وأحمد الخوافي هذا متوفى سنة 500 ه، وهو مترجم في الانساب 5 / 220، تبيين كذب المفتري 288، وفيات الاعيان 1 / 96، العبر 3 / 355، الوافي 8 / 127، طبقات السبكي 6 / 63، والبداية والنهاية
12 / 168.
(2) وكلاهما مطبوع ومشهور.
وانظر بقية تصانيفه في " هدية العارفين " 2 / 91.
(3) انظر تعليق السبكي على هذا النص في " طبقاته " 6 / 130، وتعليق ابن حجر في " لسان الميزان " 5 / 264.
(*)

(20/287)

وقال في " التحبير " (1): هو من أهل شهرستانه، كان إماما أصوليا، عارفا بالادب وبالعلوم المهجورة.
قال: وهو متهم بالالحاد، غال في التشيع.
وقال ابن أرسلان في " تاريخ خوارزم ": عالم كيس متفنن، ولولا ميله إلى أهل الالحاد وتخبطه في الاعتقاد، لكان هو الامام، وكثيرا ما كنا نتعجب من وفور فضله كيف مال إلى شئ لا أصل له ؟ ! نعوذ بالله من الخذلان، وليس ذلك إلا لاعراضه عن علم الشرع، واشتغاله بظلمات الفلسفة، وقد كانت بيننا محاورات، فكيف يبالغ في نصرة مذاهب الفلاسفة والذب عنهم، حضرت وعظه مرات، فلم يكن في ذلك قال الله ولا قال رسوله، سأله يوما سائل، فقال: سائر العلماء يذكرون في مجالسهم المسائل الشرعية، ويجيبون عنها بقول أبي حنيفة والشافعي، وأنت لا تفعل ذلك ؟ ! فقال: مثلي ومثلكم كمثل بني إسرائيل يأتيهم المن والسلوى، فسألوا الثوم والبصل (2)..إلى أن قال ابن أرسلان: مات بشهرستانة سنة تسع وأربعين (3) وخمس مئة.
قال: وقد حج سنة عشر وخمس مئة، ووعظ ببغداد.

195 - عباسة * الواعظ العالم، أبو محمد، العباس بن محمد بن أبي منصور
__________
(1) 2 / 160، 161.
(2) انظر " معجم البلدان " 3 / 377.
(3) في " التحبير " أنه مات سنة ثمان وأربعين، وفيها جاءت ترجمته في " العبر " و " المختصر " و " تتمة المختصر " و " الشذرات "، وكذا ذكر ابن خلكان والسبكي والصفدي نقلا عن " الذيل " للسمعاني.
(*) لم نعثر على مصادر ترجمته.
(*)

(20/288)

الطابراني الطوسي العصاري، راوي " الكشف والبيان " في التفسير للثعلبي عن محمد بن سعيد الفرخرادي، عن مؤلفه.
وسمع أبا الحسن بن الاخرم.
وعنه: المؤيد الطوسي، وعبد الرحيم السمعاني، وأبو سعد الصفار.
هلك في دخول الغز نيسابور سنة تسع وأربعين وخمس مئة.

196 - الشهرزوري * الامام المقرئ المجود الاوحد، شيخ القراء، أبو الكرم، المبارك بن الحسن بن أحمد بن علي بن فتحان الشهروزوري البغدادي، مصنف كتاب " المصباح الزاهر في العشرة البواهر " (1).
ولد في ربيع الآخر سنة اثنتين وستين وأربع مئة.
وسمع من إسماعيل بن مسعدة الاسماعيلي، ورزق الله التميمي، وأبي الفضل بن خيرون، وطراد الزينبي، وأجاز له أبو الحسين بن المهتدي بالله، وعبد الصمد بن المأمون، وأبو محمد بن هزارمرد، وأبو الحسين بن النقور، قاله السمعاني.
__________
(*) الانساب 7 / 420، المنتظم 10 / 164، معجم الادباء 17 / 52، 53، دول الاسلام 2 / 67، تذكرة الحفاظ 4 / 1292، معرفة القراء الكبار 2 / 413، 414، العبر 4 / 141، المستفاد من ذيل تاريخ بغداد: 222، 223، مرآة الجنان 3 / 296، غاية النهاية 2 / 38 - 40، النشر 1 / 90، كشف الظنون: 822 - شذرات الذهب 4 / 157، هدية العارفين 2 / 2.
والشهرزوري نسبة إلى شهرزور، وهي بلدة بين الموصل وزنجان، ضبطها السمعاني وابن الاثير والسيوطي وابن خلكان 4 / 70 بضم الراء، وضبطها ياقوت بفتحها، فتابعه الاستاذ أحمد تيمور باشا في " ضبط الاعلام " ص 84.
(1) انظر " النشر " 1 / 90.
(*)

(20/289)

وقال: شيخ صالح دين خير، قيم بكتاب الله، عارف باختلاف الروايات والقراءات، حسن السيرة، جيد الاخذ على الطلاب، عالي الروايات.
قلت: تلا على رزق الله، وعبد السيد بن عتاب، ويحيى بن أحمد السيبي، والشريف عبد القاهر المكي، ومحمد بن أبي بكر القيرواني، وأبي البركات الوكيل، وأحمد بن مبارك الاكفاني، وأبي علي الحسن بن محمد الكرماني الزاهد صاحب الحسين بن علي بن عبيد الله الرهاوي، والحسن الشهرزوري والده.
قرأ عليه خلق، منهم: عمر بن بكرون النهرواني، ومحمد بن محمد بن الكال (1) الحلي، وصالح بن علي الصرصري، وأبو يعلى حمزة بن القبيطي، وعبد الواحد بن سلطان، ويحيى بن الحسين الاواني، وأحمد ابن الحسن العاقولي، وزاهر بن رستم إمام المقام، وعبد العزيز بن أحمد ابن الناقد، ومشرف بن علي الخالصي الضرير، وعلي بن أحمد الواسطي
الدباس، وأبو العباس محمد بن عبد الله الراشيدي الضرير، وعدة.
وحدث عنه كثير من هؤلاء، ومحمد بن أبي المعالي بن البناء، وأسعد بن علي بن علي بن صعلوك، والفتح بن عبد السلام، وآخرون، وأجاز لابي الحسن ابن المقير.
انتهى إليه علو الاسناد في القراءات، فإنه قرأ ختمة لقالون على رزق الله، عن قراءته على الحمامي، وتلا لورش على أحمد بن مبارك قال:
__________
(1) تحرف في " معرفة القراء " 2 / 413 إلى " الكيال " وفي " تبصير المنتبه " 1 / 148 إلى " الكمال "، وتحرفت نسبة " الحلي " في " غاية النهاية " 2 / 38 إلى الحلبي.
انظر " المشتبه " 168 و 540 و " معرفة القراء " 2 / 453، و " غاية النهاية " 2 / 256، 257.
(*)

(20/290)

قرأت بها إلى " سبأ " على الحمامي، وتلا للدوري على يحيى السيبي، ورزق الله، وأبي نصر أحمد بن علي الهاشمي، عن تلاوتهم على الحمامي.
مات في الثاني والعشرين من ذي الحجة سنة خمسين وخمس مئة، ودفن إلى جانب الحافظ أبي بكر الخطيب.
وفيها مات ابن ناصر (1)، وإسماعيل بن عبدالرحمن العصائدي (2)، وسعيد بن البناء (3)، وسعيد بن الحسين الجوهري، وعبيد الله بن حمزة العلوي الهروي، والخطيب علي بن محمد بن أحمد المشكاني (4)، وأبو الفتح محمد بن علي بن عبد السلام الكاتب، والقاضي مجلي بن جميع المخزومي المصري منصف كتاب " الذخائر " (5)، ويحيى بن إبراهيم السلماسي الواعظ (6).

197 - ابن خميس * الفقيه الامام، أبو عبد الله، الحسين بن نصر بن محمد بن حسين بن
__________
(1) تقدمت ترجمته برقم (180).
(2) ذكرت مصادر ترجمته في حواشي الترجمة (180).
(3) تقدمت ترجمته برقم (179).
(4) سترد ترجمته برقم (207).
(5) سترد ترجمته برقم (218).
(6) انظر نهاية الترجمة (180).
(*) معجم البلدان 2 / 194 (جهينة)، اللباب 1 / 318، وفيات الاعيان 2 / 139، 140، الوافي بالوفيات خ 11 / 113، 114، مرآة الجنان 3 / 302، 303، طبقات السبكي 7 / 81، طبقات الاسنوي 1 / 488، 489، كشف الظنون 30، 359، شذرات الذهب 4 / 162، إيضاح المكنون 2 / 557، هدية العارفين 1 / 313، الفهرس التمهيدي: 448، فهرس الظاهرية (قسم التاريخ): 695.
(*)

(20/291)

محمد بن خميس الجهني (1) الكعبي الموصلي الشافعي.
ولد سنة ست وستين وأربع مئة، ضبطه عنه السمعاني.
قدم بغداد وهو حدث، فتفقه على الغزالي، وسمع من طراد الزينبي، وابن طلحة النعالي، والقاضي محمد بن المظفر الشامي، وأبي عبد الله الحميدي، وعدة.
وسمع بالموصل من أبي نصر بن ودعان.
وولي قضاء الرحبة (2) مدة، ثم رجع إلى بلده.
وقد قدم بغداد بعد الاربعين وخمس مئة، فحدث بها، فروى عنه: سليمان وعلي ابنا محمد الموصلي، وجماعة، وما وقع لنا حديثه بالعلو.
قال أبو سعد السمعاني: قرأت عليه أحاديث، وهو إمام فاضل، بهي المنظر، حسن الاخلاق، مليح الشيبة، كثير المحفوظ.
وقال ابن النجار: أنبأني الحسن بن علي بن عمار الواعظ قال: توفي ابن خميس في تاسع ربيع الآخر سنة اثنتين وخمسين وخمس مئة.
قال: وله مصنفات: " منهج التوحيد "، " تحريم الغيبة "، " أخبار المنامات "، " لؤلؤة المناسك "، " مناقب الابرار "، " فرح الموضح على مذهب زيد بن ثابت "، " منهج المريد ".
وفيها توفي أبو علي أحمد بن أحمد بن علي بن الخراز الحريمي (3)،
__________
(1) نسبة إلى جهينة: قرية من قرى الموصل على دجلة.
انظر " معجم البلدان " 2 / 194 و " اللباب " 1 / 318 و " وفيات الاعيان " 2 / 139.
(2) يعني رحبة مالك بن طوق، كما صرح ياقوت والاسنوي.
(3) سترد ترجمته برقم (220).
(*)

(20/292)

وقاضي واسط أبو العباس أحمد بن بختيار بن علي المندائي (1)، وصاحب نصيبين شمس الملوك إبراهيم بن الملك رضوان بن السلطان تتش السلجوقي (2)، وشيخ ما وراء النهر أبو علي الحسن بن الحسين الاندقي (3) الزاهد، والسلطان الكبير سنجر بن ملكشاه (4) بمرو، وأبو منصور عبدا لباقي ابن محمد التميمي بدمشق، وعبد الصبور بن عبد السلام الهروي (5)، وأبو مروان عبدالملك بن مسرة اليحصبي القرطبي (6)، وأبو عمرو عثمان بن علي البيكندي (7) ببخاري، وأبو حفص عمر بن عبد الله الحربي المقرئ (8)، والامام صدر الدين محمد بن عبد اللطيف بن محمد بن ثابت الخجندي (9)، والمسند أبو بكر محمد بن عبيد الله بن الزاغوني (10)،
والفقيه أبو الحسن محمد بن المبارك بن محمد بن الخل الشافعي (11)، ومحمد بن مسعود بن الشدنك أبو الغنائم (12) يروي عن عاصم بن الحسن،
__________
(1) مترجم في المنتظم 10 / 177، 178، المشتبه: 624، تبصير المنتبه 4 / 1399، البداية والنهاية 12 / 236 والمندائي ويقال الماندائي تحرفت في " البداية " إلى المارداني.
(2) سترد ترجمته برقم (221).
(3) نسبة إلى أندقي - وفي " معجم البلدان " أندق - وهي قرية من قرى بخارى، وأبو علي هذا ترجمه السمعاني في " الانساب " 1 / 363، 364، وكناه أبا محمد.
(4) سترد ترجمته برقم (252).
(5) سترد ترجمته برقم (222).
(6) مترجم في الصلة 2 / 366، 367، بغية الملتمس: 382، العبر 4 / 148، وشذرات الذهب 4 / 162.
(7) سترد ترجمته برقم (228).
(8) مترجم في معرفة القراء الكبار 2 / 415 وتحرفت كنيته إلى أبي جعفر، العبر 4 / 149، غاية النهاية 1 / 593، 594، وشذرات الذهب 4 / 162.
(9) سترد ترجمته برقم (260).
(10) تقدمت ترجمته برقم (186).
(11) سترد ترجمته برقم (204).
(12) مترجم في الوافي بالوفيات 5 / 21.
(*)

(20/293)

وقاضي نيسابور برهان الدين منصور بن محمد بن أحمد الصاعدي، وأبو القاسم نصر بن نصر العكبري الواعظ (1).
198 - القيسي * الشيخ أبو العشائر محمد بن الخليل بن فارس القيسي الدمشقي، المعروف بالكردي.
سمع من الفقيه نصر وصحبه، ومن أبي القاسم بن أبي العلاء، والحسن بن أبي الحديد.
وسكن بعلبك، وخدم متوليها، ثم قدم.
روى عنه: ابن عساكر (2) وابنه القاسم، وابن أخيه زين الامناء، وآخرون.
مات ببعلبك في ذي الحجة سنة تسع وأربعين وخمس مئة.

166 - حامد بن أبي الفتح * * الحافظ الزاهد الورع الامام أبو عبد الله المديني.
سمع أبا علي الحداد، ويحيى بن مندة، وارتحل، فسمع بشيراز من عبدالرحيم بن محمد، وببغداد من هبة الله بن الحصين، وأبي العز بن كادش.
__________
(1) سترد ترجمته برقم (200).
(*) العبر 4 / 137، النجوم الزاهرة 5 / 319، شذرات الذهب 4 / 154.
(2) انظر " مشيخة " ابن عساكر: 187 / 1.
(* *) تقدمت ترجمته برقم (166).
(*)

(20/294)

روى عنه: أبو سعد السمعاني وابنه عبدالرحيم بن السمعاني، وعبد الخالق بن أسد في " معجمه ".
وكان من علماء الحديث.
مولده في سنة اثنتين وتسعين وأربع مئة.
قال أبو موسى المديني: توفي الشيخ الزاهد الحافظ حامد المديني بيزدشير كرمان في شعبان سنة تسع وأربعين وخمس مئة.

199 - الخطير * الكاتب الصدر المنشئ الباهر، خطير الدولة أبو عبد الله، صاحب الخبر بديوان الزمام (1)، وله باع مديد في النثر (2) والنظم (3).
وصنف خمسين مقامة (4).
وروى عن أحمد بن عبد القادر اليوسفي، وأخذ عن أبي زكريا التبريزي.
سمع منه ابن الخشاب، وأحمد بن طارق.
__________
(*) الوافي بالوفيات 12 / 316، لسان الميزان 2 / 272.
(1) انظر " تكملة المعاجم العربية " لدوزي 1 / 601 (الطبعة الفرنسية) ففيه المقصود من " ديوان الزمام " ويمكن تلخيص ذلك بأنه الديوان المسؤول عن النواحي المالية المدنية والعسكرية، والمشرف على الاجهزة الادارية في الدولة، وفيه تحفظ السجلات والوثائق العامة لهذه الاجهزة.
(2) ذكر الصفدي أنه كان يتحدى بإنشاء الرسالة من آخرها إلى أولها، ولهذا قال يفتخر: ألست الذي أنشا الرسائل عاكسا (3) انظر بعض نظمه في " الوافي " 12 / 316.
(4) قال الصفدي: سلك فيها طريق البديع الهمذاني، وصنف كتاب " جوامع الانشاء " ونبذا من أخبار الوزراء.
(*)

(20/295)

وكان غاليا في الرفض، متهما في الرواية.
مات سنة اثنتين وخمسين وخمس مئة، ذكره ابن النجار وغيره.
واسمه الحسين بن إبراهيم بن خطاب.

200 - العكبري * الشيخ الامام الواعظ، أبو القاسم، نصر بن نصر بن علي بن يونس، العكبري الشافعي.
ولد سنة ست وستين وأربع مئة.
وسمع أبا القاسم بن البسري، وعاصم بن الحسن، وأبا الغنائم بن أبي عثمان، ونظام الملك، وأبا الليث التنكتي (1).
حدث عنه: السمعاني، وابن سكينة، وابن الاخضر، وحفيده محمد ابن علي بن نصر، وعبد السلام الداهري، وعمر بن كرم، وداود بن ملاعب، وأبو علي بن الجواليقي، وأبو الحسن بن القطيعي، وسعيد بن محمد الرزاز، وآخرون، وأجاز لابي الحسن ابن المقير.
قال السمعاني: شيخ واعظ متودد متواضع.
وقال ابن النجار: كان يتكلم في الاعزية.
وقال ابن الجوزي (2): كان ظاهر الكياسة، يعظ وعظ المشايخ،
__________
(*) المنتظم 10 / 180، دول الاسلام 2 / 69، العبر 4 / 150، طبقات السبكي 7 / 320، النجوم الزاهرة 5 / 327، شذرات الذهب 4 / 166، وتحرف فيه إلى " الطبري ".
(1) نسبة إلى تنكت - بضم التاء وسكون النون وفتح الكاف بعدها تاء أخرى - وهي مدينة من مدن الشاش وراء نهر جيحون وسيحون.
وانظر ترجمته في " الانساب " 3 / 88.
(2) في " المنتظم " 10 / 180.
(*)

(20/296)

ويتخيره الناس لعمل الاعزية، ونشأ ولده أبو محمد على طريقته.
مات أبو القاسم في ذي الحجة سنة اثنتين وخمسين وخمس مئة.

201 - الشلبي * العلامة ذو الفنون، أبو محمد، عبد الله بن عيسى بن عبد الله بن أحمد بن سعيد الاندلسي، من بيت علم ووزارة وقضاء.
حج وجاور، ثم قدم بغداد وخراسان.
قال السمعاني: اجتمعت به بهراة، فوجدته بحرا لا ينزف من الحديث والفقه والنحو وغير ذلك.
سمع أبا بحر بن العاص، والحسن بن عمر الهوزني، وأبا غالب بن البناء، وزاهرا الشحامي، وكان ذا زهد، وتعبد وجلالة، توفي بهراة سنة ثمان وأربعين وخمس مئة (1) وله أربع وستون سنة.
قلت: روى عنه أبو المظفر بن السمعاني.

202 - الفامي * * الشيخ الامام المحدث الحافظ، أبو النضر (2)، عبدالرحمن بن عبد
__________
(*) المنتظم 10 / 154، معجم ابن الابار: 235، تكملة الصلة: 834، نفح الطيب 2 / 650.
والشلبي نسبة إلى شلب، وهي مدينة من غرب الاندلس، وهي اليوم في البرتغال.
انظر نفح الطيب 1 / 167 و 184، 185 و 4 / 380.
(1) ذكر ابن الابار وفاته سنة 551، وأورد القولين المقري في " نفح الطيب ".
(* *) الانساب 9 / 234، 235، تذكرة الحفاظ 4 / 1309، 1310، العبر 4 / 124، النجوم الزاهرة 5 / 310، طبقات الحفاظ: 483، شذرات الذهب 4 / 140، هدية العارفين 1 / 518.
والفامي: قال السمعاني: هذه النسبة إلى الحرفة، وهي لمن يبيع الاشياء من الفواكه اليابسة، ويقال له: البقال.
(2) كذا في الاصل بالضاد المعجمة، وفي " تذكرة الحفاظ " و " العبر " و " الشذرات ": أبو النصر، بالصاد المهملة.
(*)

(20/297)

الجبار بن عثمان بن منصور الهروي الفامي الشروطي العدل.
مولده في سنة اثنتين وسبعين وأربع مئة.
سمع أبا إسماعيل الانصاري، ومحمد بن علي العميري، ونجيب بن ميمون الواسطي، والقاضي أبا عامر الازدي وطبقتهم، وارتحل في كهولته للحج فيما أرى، فسمع من هبة الله بن علي البخاري، وأبي القاسم بن الحصين.
حدث عنه: ابن عساكر (1)، والسمعاني، وأبو روح عبد المعز البزاز، وجماعة.
قال السمعاني: كان حسن السيرة، جميل الطريقة، دمث الاخلاق، كثير الصدقة والصيام، دائم الذكر، متوددا متواضعا، له معرفة بالحديث والادب، يكرم الغرباء، ويفيدهم عن الشيوخ، وكان ثقة مأمونا، كتبت عنه بهراة ونواحيها، مات في الخامس والعشرين من ذي الحجة سنة ست وأربعين وخمس مئة (2).
قلت: ولقبه ثقة الدين، وله تاريخ صغير (3).
أخبرنا أحمد بن هبة الله، أنبأنا أبو روح، أخبرنا أبو النضر الحافظ، أخبرنا زيد بن الفضل، أخبرنا علي بن أبي طالب، أخبرنا أبو علي الرفاء، حدثنا معاذ بن المثنى، حدثنا مسدد، حدثنا سفيان، عن الزهري، عن
__________
(1) انظر " مشيخة " ابن عساكر: ق 107 / 2.
(2) انظر " تذكرة الحفاظ " 4 / 1309.
(3) في " تاريخ هراة ".
انظر " هدية العارفين 1 / 518.
(*)

(20/298)

أنس، أن النبي صلى الله عليه وسلم نهى عن الدباء والمزفت أن ينتبذ فيه (1).

203 - المبارك بن كامل * ابن أبي غالب الخفاف، الشيخ العالم المحدث، مفيد العراق، أبو بكر البغدادي الظفري (2).
مولده في سنة تسعين وأربع مئة.
سمع أبا القاسم بن بيان، وأبا علي بن نبهان (3)، وابن فتحان الشهرزوري، وأبا طالب بن يوسف، وابن الحصين، وأمما لا يحصون.
أفنى عمره في الطلب، وكتب عمن دب ودرج، وسمع العالي والنازل، لا يسمع بمن يقدم إلا ويبادر إلى السماع منه.
قال ابن الجوزي (4): أبو بكر المفيد يعرف أبوه بالخفاف، سمع خلقا كثيرا، وما زال يسمع ويتبع الاشياخ في الزوايا، وينقل السماعات، فلو قيل: إنه سمع من ثلاثة آلاف شيخ، لما رد قول القائل، وانتهت إليه معرفة
__________
(1) إسناده صحيح، وأخرجه مسلم (1992) (31) في الاشربة من طريق عمرو الناقد، عن سفيان بهذا الاسناد، وأخرجه مسلم (1992) والنسائي 8 / 305 في الاشربة من طريق قتيبة عن الليث، عن الزهري، عن أنس، وأخرجه البخاري (5587) من طريق أبي اليمان عن شعيب، عن الزهري، عن أنس.
(*) المنتظم 10 / 137، الكامل في التاريخ 11 / 136، العبر 4 / 119، 120، ذيل طبقات الحنابلة 1 / 214، 215، لسان الميزان 5 / 11، 12، كشف الظنون: 999، شذرات الذهب 4 / 135، 136، هدية العارفين 2 / 2.
(2) نسبة إلى محلة شرقي بغداد يقال لها: الظفرية، وقد تصحفت هذه النسبة في " شذرات الذهب " 4 / 135 إلى الطغري بالطاء المهملة والغين المعجمة.
(3) تحرف في " ذيل طبقات الحنابلة " 1 / 214 إلى شهاب.
وقد مرت ترجمة أبي علي هذا في الجزء التاسع عشر برقم (158).
(4) في " المنتظم " 10 / 137.
(*)

(20/299)

المشايخ ومقدار ما سمعوا، وعلم الاجازات لكثرة دربته، صحب هزارسب (1) بن عوض، ومحمودا الاصبهاني، إلا أنه كان قليل التحقيق فيما ينقل لكونه كان يأخذ عن ذلك ثمنا، كان فقيرا، كثيرا الاولاد والتزوج (2).
قال السمعاني: سريع القراءة والخط، يشبه بعضه بعضا في الرداءة، سمع مني، وسمعت منه، توفي في جمادى الاولى سنة ثلاث وأربعين وخمس مئة.
قال ابن النجار: جمع كتاب " سلوة الاحزان " نحو ثلاث مئة جزء أو أكثر، روى لنا عنه ولداه يوسف ولامعة، وأبو محمد الغراد، وكان صدوقا مع قلة فهمه ومعرفته (3).

204 - ابن الخل * الشيخ الامام المفتي، شيخ الشافعية، أبو الحسن، محمد بن أبي البقاء المبارك بن محمد بن عبد الله بن محمد بن الخل البغدادي.
تفقه على أبي بكر الشاشي المستظهري، ودرس وأفتى، وصنف وأفاد
__________
(1) المتوفى سنة 515 ه، مترجم في المنتظم 9 / 231، العبر 4 / 36، والشذرات 4 / 48، وتحرف اسمه فيه إلى هزاراست، وتحرف في " ذيل طبقات الحنابلة " 1 / 214 إلى: هذا رست.
(2) في الاصل: التزويج.
(3) انظر " ذيل طبقات الحنابلة " 1 / 215.
(*) المنتظم 10 / 179، 180، الكامل في التاريخ 11 / 217، طبقات ابن الصلاح: ق 21، وفيات الاعيان 4 / 227، 228، العبر 4 / 150، دول الاسلام 2 / 69، المستفاد من
ذيل تاريخ بغداد: 36، الوافي بالوفيات 4 / 381، طبقات السبكي 6 / 176، 177، طبقات الاسنوي 1 / 486، 487، البداية والنهاية 12 / 237، النجوم الزاهرة 5 / 327، كشف الظنون 1 / 489، شذرات الذهب 4 / 164، 165، هدية العارفين 2 / 93.
(*)

(20/300)

وتفرد ببغداد بالفتوى في مسألة الدور لابن سريج (1).
وهو أول من علق على كتاب " التنبيه " شرحا (2)، وله كتاب في أصول الفقه.
وقد سمع من ابن طلحة النعالي، ونصر بن البطر، وثابت بن بندار، والحسين بن علي بن البسري، وجعفر السراج، وأبي بكر الطريثيثي، ومحمد بن عبد السلام الانصاري، وعدة.
حدث عنه: السمعاني، وعبد الخالق بن أسد، وأحمد بن طارق الكركي، والفتح بن عبد السلام، وأبو الحسن القطيعي، وآخرون.
وكان مقدما في كتابة المنسوب (3)، فقيل: كانوا يأخذون خطه في الفتاوى لمجرد خطه البديع في بعض الوقت.
قال السمعاني: هو أحد الائمة الشافعية ببغداد، مصيب في فتاويه،
__________
(1) وهو الامام الكبير أبو العباس أحمد بن عمر بن سريج البغدادي، المتوفى سنة 306 ه، مرت ترجمته في الجزء الرابع عشر برقم (114).
ومسألة الدور هذه وتسمى المسألة السريجية هي مسألة في الطلاق مشهورة عند الشافعية، وصورتها أن يقول لزوجته: " متى وقع عليك طلاقي فأنت طالق قبله ثلاثا "، فوجه الدور أنه متى طلقها الآن وقع قبله ثلاثا، ومتى وقع قبله ثلاثا لم يقع، فيؤدي إثباته إلى نفيه، فانتفى.
وقد كثرت في هذه المسألة المؤلفات، وكثر فيها الرد والنقد، وممن ألف فيها أبو حامد الغزالي، انظر " كشف الظنون " 1662، وانظر " طبقات " السبكي 9 / 245، 246 (ترجمة ابن دقيق العيد).
وقد استوعب ردها وتفنيدها ابن
حجر المكي في كتابه " تحفة المحتاج في شرح المنهاج " 8 / 114 - 116.
(2) سماه " توجيه التنبيه ".
قال حاجي خليفة: وليس في شرحه تصوير المسألة، لكنه عللها بعبارة مختصرة.
" كشف الظنون " 1 / 489.
(3) يعني الخط المنسوب، ويقال: وضع قواعده وبرع فيه ابن مقلة المترجم في الجزء الخامس عشر برقم (86)، وأتم تنسيقه وتهذيبه علي بن هلال ابن البواب المترجم في الجزء السابع عشر برقم (192).
(*)

(20/301)

وله السيرة الحسنة، والطريقة الحميدة، خشن العيش، تارك للتكلف، على طريقة السلف، حلس (1) مسجده الذي بالرحبة.
ولد سنة خمس وسبعين وأربع مئة، ومات في المحرم سنة اثنتين وخمسين وخمس مئة، وقع لي الجزء الاول من " مشيخته ".
ومات معه في العام أخوه أبو الحسين أحمد (2) الشاعر المشهور عن سبعين سنة، وقيل: اسم أبي الحسين: الحسن، كذا سماه ابن النجار.
أخبرنا علي بن أحمد الهاشمي، أخبرنا محمد بن أحمد المؤرخ، أخبرنا محمد بن المبارك الفقيه سنة إحدى وخمسين وخمس مئة، أخبرنا الحسين بن علي، أخبرنا عبد الله بن يحيى السكري، أخبرنا إسماعيل بن محمد الصفار، حدثنا عباس بن عبد الله الترقفي، حدثنا محمد بن يوسف، عن سفيان، عن سهيل بن أبي صالح، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " الايمان بضع وستون، أو بضع وسبعون بابا، أفضلها شهادة أن لا إله إلا الله، وأدناها إماطة الاذى عن الطريق، والحياء شعبة من الايمان ".
هذا حديث صحيح عال (3).
__________
(1) أي ملازم له، وقد تحرفت في " طبقات " السبكي 6 / 177 إلى " جليس ".
(2) مترجم في وفيات الاعيان 4 / 227، 228، الوافي 7 / 303، طبقات الاسنوي 1 / 488، وشذرات الذهب 4 / 165.
(3) وأخرجه البخاري (9) ومسلم (35) وأبو داود (4676) والترمذي (2614) والنسائي 8 / 110، وابن ماجه (57).
(*)

(20/302)

205 - بكبرة * الشيخ الفاضل العابد الخير، أبو الفتح، عبد السلام بن أحمد بن إسماعيل الهروي الاسكاف المقرئ.
سمع أبا عاصم الفضيل بن يحيى، ومحمد بن عبد العزيز الفارسي، وشيخ الاسلام، وروى " جامع " أبي عيسى عن أبي الظفر عبد الله بن عطاء.
وعنه: السمعاني وابنه عبدالرحيم، وأبو الضوء شهاب الشذباني (1)، وعبد المعز الصوفي، وحماد الحراني، ونصر بن عبد الجامع الفامي.
وطال عمره، وتفرد، وبقي إلى قريب سنة خمسين وخمس مئة.
وكان مولده في سنة إحدى وستين وأربع مئة.

206 - أبو الوقت * * الشيخ الامام الزاهد الخير الصوفي، شيخ الاسلام، مسند الآفاق، أبو الوقت، عبد الاول بن الشيخ المحدث المعمر أبي عبد الله عيسى بن شعيب بن إبراهيم بن إسحاق، السجزي، ثم الهروي الماليني.
__________
(*) التحبير 1 / 447، 448، الاستدراك لابن نقطة: باب بكبرة وبليزة وتليزة، المشتبه 1 / 90، تبصير المنتبه 1 / 102.
(1) لم أعرف هذه النسبة.
(* *) الانساب 7 / 47، المنتظم 10 / 182، 183، الاستدراك لابن نقطة: باب السجزي والشجري.
الكامل في التاريخ 11 / 239، اللباب 2 / 105، وفيات الاعيان 3 / 226، 227، دول الاسلام 2 / 70، العبر 4 / 151، 152، تذكرة الحفاظ 4 / 1315، المستفاد من ذيل تاريخ بغداد: 150 - 152، مرآة الجنان 3 / 304، البداية والنهاية 12 / 238، النجوم الزاهرة 5 / 328، شذرات الذهب 4 / 166.
(*)

(20/303)

مولده في سنة ثمان وخمسين وأربع مئة.
وسمع في سنة خمس وستين وأربع مئة من جمال الاسلام أبي الحسن عبدالرحمن بن محمد الداوودي " الصحيح " وكتاب الدارمي، ومنتخب مسند عبد بن حميد ببوشنج، وسمع من أبي عاصم الفضيل بن يحيى، ومحمد بن أبي مسعود الفارسي، وأبي يعلى صاعد بن هبة الله، وبيبى بنت عبد الصمد، وعبد الرحمن بن محمد بن عفيف حدثوه عن عبدالرحمن بن أبي شريح، وسمع من أحمد بن أبي نصر كاكو، وعبد الوهاب بن أحمد الثقفي، وأحمد بن محمد العاصمي، ومحمد بن الحسين الفضلويي، وعبد الرحمن بن أبي عاصم الجوهري، وشيخ الاسلام أبي إسماعيل الانصاري وكان من مريديه، وأبي عامر محمود بن القاسم الازدي، وعبد الله ابن عطاء البغاورداني، وحكيم بن أحمد الاسفراييني، وأبي عدنان القاسم ابن علي القرشي، وأبي القاسم عبد الله بن عمر الكلوذاني، ونصر بن أحمد الحنفي، وطائفة.
وحدث بخراسان وأصبهان وكرمان وهمذان وبغداد، وتكاثر عليه الطلبة، واشتهر حديثه، وبعد صيته، وانتهى إليه علو الاسناد.
حدث عنه: ابن عساكر (1)، والسمعاني، وابن الجوزي، ويوسف ابن أحمد الشيرازي، وارتحل إليه إلى كرمان، وسفيان بن إبراهيم بن مندة، وأبو ذر سهيل بن محمد البوشنجي، وأبو الضوء شهاب الشذباني، وعبد المعز بن محمد الهروي، والقاضي عبد الجبار بن بندار الهمذاني، وعبد الجليل بن مندويه، وأحمد بن عبد الله السلمي العطار، وعثمان بن علي
__________
(1) انظر " مشيخة " ابن عساكر: ق 98 / 1.
(*)

(20/304)

الوركاني، وعثمان بن محمود الاصبهاني، ومحمد بن عبد الله الفتاح البوشنجي، ومحمد بن عطية الله الهمذاني، ومحمد بن محمد بن سرايا الموصلي، ومحمود بن واثق البيهقي، ومقرب بن علي الهمذاني، والفقيه يحيى بن سعد الرازي، ويوسف بن عمر بن محمد بن عبيد الله بن نظام الملك، وحماد بن هبة الله الحراني، وعمر بن طبرزد، وسعيد بن محمد الرزاز، وعمر بن محمد الدينوري الصوفي، ويحيى بن عبد الله بن السهروردي، ومحمد بن أحمد بن هبة الله الروذراوري، وأحمد بن ظفر بن هبيرة، ومحمد بن هبة الله بن مكرم، ومظفر بن حركها، وعلي بن يوسف ابن صبوخا، وأحمد بن يوسف بن صرما، ومحمد بن أبي القاسم الميندي، وزيد بن يحيى البيع، وعبد اللطيف بن عسكر، وعمر بن محمد بن أبي الريان، وأسعد بن صعلوك، والنفيس بن كرم، وأبو جعفر عبد الله بن شريف الرحبة، ومحمد بن عمر بن خليفة الروباني - بموحدة -، ومحمد بن هبة الله البيع، وعبد الله بن إبراهيم الهمذاني الخطيب، وأبو الحسن علي ابن بورنداز (1)، وعمر بن أعز السهروردي، وأبو هريرة محمد بن ليث الوسطاني، وصاعد بن علي الواعظ، ومحمد بن المبارك المستعمل، وأبو
علي بن الجواليقي، ومحمد بن النفيس بن عطاء، والمهذب بن قنيدة، وعبد السلام بن سكينة، وعبد الرحمن بن عتيق بن صيلا، وأبو الرضى محمد بن عصية، وعبد السلام الداهري، وأبو نصر أحمد بن الحسين النرسي، وعمر بن كرم، والحسين بن الزبيدي، وأخوه الحسن، وظفر بن سالم البيطار، وعبد البر بن أبي العلاء العطار، وإبراهيم بن عبدالرحمن القطيعي، وعبد الرحمن مولى ابن باقا، وزكريا العلبي، وعلي بن روزبه،
__________
(1) ستأتي ترجمته في الجزء الثاني والعشرين.
وفي الاصل: نورنداز، مجودة.
(*)

(20/305)

ومحمد بن عبد الواحد المديني، وأبو الحسن محمد بن أحمد القطيعي، وأبو المنجي عبد الله بن اللتي، وأبو بكر محمد بن مسعود بن بهروز، وأبو سعد ثابت بن أحمد الخجندي نزيل شيراز وهو آخر من سمع منه موتا بقي إلى سنة 637 وسماعه في الخامسة، وروى عنه بالاجازة أبو الكرم محمد بن عبد الواحد المتوكلي، وكريمة بنت عبد الوهاب القرشية.
قال السمعاني: شيخ صالح، حسن السمت والاخلاق، متودد متواضع، سليم الجانب، استسعد بصحبة الامام عبد الله الانصاري، وخدمه مدة، وسافر إلى العراق وخوزستان والبصرة، نزل بغداد برباط البسطامي فيما حكاه لي، وسمعت منه بهراة ومالين، وكان صبورا على القراءة، محبا للرواية، حدث ب " الصحيح "، و " مسند " عبد، والدارمي عدة نوب، وسمعت أن أباه سماه محمدا، فسماه عبد الله الانصاري عبد الاول، وكناه بأبي الوقت، ثم قال: الصوفي ابن وقته.
وقال السمعاني في " التحبير " (1): إن والد أبي الوقت أجاز له، وإن مولده (2) بسجستان سنة عشر وأربع مئة، وإنه سمع من علي بن بشرى الليثي
" مناقب الشافعي " للآبري بفوت، ثم سكن هراة، وإنه شيخ صالح معمر، حرص على سماع الحديث، وحمل ولده أبا الوقت على عاتقه إلى بوشنج، وكان عبد الله الانصاري يكرمه ويراعيه، مات بمالين في شوال سنة اثنتي عشرة وخمس مئة، عاش مئة وثلاث سنين.
__________
(1) 1 / 611، 613 في ترجمة والد أبي الوقت، وقد ترجمه المؤلف الذهبي في الجزء التاسع عشر برقم (231).
(2) يعني مولد والد أبي الوقت.
(*)

(20/306)

وقال زكي الدين البرزالي (1): طاف أبو الوقت العراق وخوزستان، وحدث بهراة ومالين وبوشنج وكرمان ويزد وأصبهان والكرج وفارس وهمذان، وقعد بين يديه الحفاظ والوزراء، وكان عنده كتب وأجزاء، سمع عليه من لا يحصى ولا يحصر.
وقال ابن الجوزي (2): كان صبورا على القراءة، وكان صالحا، كثير الذكر والتهجد والبكاء، على سمت السلف، وعزم عام موته على الحج، وهيأ ما يحتاج إليه، فمات.
وقال يوسف بن أحمد الشيرازي في " أربعين البلدان " له: لما رحلت إلى شيخنا رحلة الدنيا ومسند العصر أبي الوقت، قدر الله لي الوصول إليه في آخر بلاد كرمان، فسلمت عليه، وقبلته، وجلست بين يديه، فقال لي: ما أقدمك هذه البلاد ؟ قلت: كان قصدي إليك، ومعولي بعد الله عليك، وقد كتبت ما وقع إلي من حديثك بقلمي، وسعيت إليك بقدمي، لادرك بركة أنفاسك، وأحظى بعلو إسنادك.
فقال: وفقك الله وإيانا لمرضاته، وجعل سعينا له، وقصدنا إليه، لو كنت عرفتني حق معرفتي، لما سلمت علي،
ولا جلست بين يدي، ثم بكى بكاء طويلا، وأبكى من حضره، ثم قال: اللهم استرنا بسترك الجميل، واجعل تحت الستر ما ترضى به عنا، يا ولدي، تعلم أني رحلت أيضا لسماع " الصحيح " ماشيا مع والدي من هراة إلى الداوودي ببوشنج ولي دون عشر سنين، فكان والدي يضع على يدي حجرين، ويقول: احملهما.
فكنت من خوفه أحفظهما بيدي، وأمشي وهو يتأملني، فإذا رآني قد عييت أمرني أن ألقي حجرا واحدا، فألقي، ويخف
__________
(1) في الاصل: الرزالي، والصواب ما أثبتناه.
(2) في " المنتظم " 10 / 183.
(*)

(20/307)

عني، فأمشي إلى أن يتبين له تعبي، فيقول لي: هل عييت ؟ فأخافه، وأقول: لا.
فيقول: لم تقصر في المشي ؟ فأسرع بين يديه ساعة، ثم أعجز، فيأخذ الآخر، فيلقيه، فأمشي حتى أعطب، فحينئذ كان يأخذني ويحملني، وكنا نلتقي جماعة الفلاحين وغيرهم، فيقولون: يا شيخ عيسى، ادفع إلينا هذا الطفل نركبه وإياك إلى بوشنج، فيقول: معاذ الله أن نركب في طلب أحاديث رسول الله صلى الله عليه وسلم، بل نمشي، وإذا عجز أركبته على رأسي إجلالا لحديث رسول الله ورجاء ثوابه.
فكان ثمرة ذلك من حسن نيته أني انتفعت بسماع هذا الكتاب وغيره، ولم يبق من أقراني أحد سواي، حتى صارت الوفود ترحل إلي من الامصار.
ثم أشار إلى صاحبنا عبد الباقي بن عبد الجبار الهروي أن يقدم لي حلواء، فقلت: يا سيدي، قراءتي لجزء أبي الجهم أحب إلي من أكل الحلواء.
فتبسم، وقال: إذا دخل الطعام خرج الكلام.
وقدم لنا صحنا فيه حلواء الفانيذ، فأكلنا، وأخرجت الجزء، وسألته إحضار الاصل، فأحضره، وقال: لا تخف ولا تحرص،
فإني قد قبرت ممن سمع علي خلقا كثيرا، فسل الله السلامة.
فقرأت الجزء، وسررت به، ويسر الله سماع " الصحيح " وغيره مرارا، ولم أزل في صحبته وخدمته إلى أن توفي ببغداد في ليلة الثلاثاء من ذي الحجة (1) - قلت: وبيض لليوم وهو سادس الشهر - قال: ودفناه بالشونيزية.
قال لي: تدفنني تحت أقدام مشايخنا بالشونيزية.
ولما احتضر سندته إلى صدري، وكان مستهترا (2) بالذكر، فدخل عليه محمد بن القاسم الصوفي، وأكب
__________
(1) سيذكر المؤلف قولا آخر في وفاته، وهو سادس ذي القعدة، وهو المذكور في " العبر " و " وفيات الاعيان " و " ذيل تاريخ بغداد " لابن النجار.
(2) أي: مولع به، يقال: أهتر فلان بكذا، واستهتر، فهو مهتر ومستهتر، أي: مولع به لا يتحدث بغيره، ولا يفعل غيره، وفي سنن الترمذي (3596) من حديث أبي هريرة " سبق = (*)

(20/308)

عليه، وقال: يا سيدي، قال النبي صلى الله عليه وسلم: " من كان آخر كلامه لا إله الا الله دخل الجنة " (1) فرفع طرفه إليه، وتلا: (ياليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين) [ يس: 26 و 27 ] فدهش إليه هو ومن حضر من الاصحاب، ولم يزل يقرأ حتى ختم السورة، وقال: الله الله الله، وتوفي وهو جالس على السجادة.
وقال أبو الفرج بن الجوزي (2): حدثني محمد بن الحسين التكريتي الصوفي قال: أسندته إلي، وكان آخر كلمة قالها: (يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين)، ومات.
قلت: قدم بغداد في شوال، فأقام بها سنة وشهرا، وكان معه أصوله، فحدث منها.
قال ابن النجار: كان الوزير أبو المظفر بن هبيرة قد استدعاه، ونفذ إليه
نفقة، ثم أنزله عنده، وأكرمه، وأحضره في مجلسه، وسمع عليه " الصحيح " في مجلس عام أذن فيه للناس، فكان الجمع يفوت الاحصاء، ثم قرأه عليه أبو محمد بن الخشاب بالنظامية، وحضر خلق كثير دون هؤلاء،
__________
= المفردون " قالوا: وما المفردون يا رسول الله ؟ قال: المستهترون في ذكر الله يضع الذكر عنهم أثقالهم، فيأتون يوم القيامة خفافا " وصححه الحاكم 1 / 495، ووافقه الذهبي، من طريق آخر بلفظ " سبق المفردون قالوا يا رسول الله: ومن المفردون ؟ قال الذين يهترون في ذكر الله عز وجل " ورواه مسلم (2676).
من طريق آخر عنه بلفظ " سبق المفردون "، قالوا: وما المفردون يا رسول الله قال: الذاكرون الله كثيرا والذاكرات ".
(1) أخرجه أبو داود (3116) وأحمد 5 / 233 من حديث معاذ بن حنبل، وصححه الحاكم 1 / 351، ووافقه الذهبي وله شاهد من حديث أبي هريرة عند ابن حبان (719) ولفظه " من كان آخر كلامه لا إله إلا الله عند الموت دخل الجنة يوما من الدهر وإن أصابه قبل ذلك ما أصابه ".
(2) في " المنتظم " 10 / 183.
(*)

(20/309)

وقرئ عليه بجامع المنصور، وسمعه جمع جم، وآخر من قرأه عليه شيخنا ابن الاخضر، وكان شيخنا صدوقا أمينا، من مشايخ الصوفية ومحاسنهم، ذا ورع وعبادة مع علو سنه، وله أصول حسنة، وسماعات صحيحة (1).
ثم قال: قرأت في كتاب أحمد بن صالح الجيلي: توفي شيخنا أبو الوقت ليلة الاحد سادس ذي القعدة سنة ثلاث وخمسين وخمس مئة نصف الليل، وصلي عليه ضاحي نهار اليوم برباط فيروز الذي كان نازلا فيه، ثم صلي عليه بالجامع، وأمنا الشيخ عبد القادر الجيلي (2)، وكان الجمع متوفرا، وكنت يوم خامس الشهر عنده، وقرأت عليه الحديث إلى وقت
الظهر، وكان مستقيم الرأي، حاضر الذهن، ولم نر في سنه مثل سنده، وكان شيخا صالحا سنيا، قارئا للقرآن، قد صحب الاشياخ، وعاش حتى ألحق الصغار بالكبار، ورأى من رئاسة التحديث ما لم يره أحد من أبناء جنسه، وسمع منه من لم يرغب في الرواية قبله، وكان آخر من روى في الدنيا عن الداوودي وبقية أشياخه، وقرئت الكتب التي معه كلها عليه والاجزاء مرات في عدة مواضع، وسمعها منه ألوف من الناس، وصل بغداد في حادي عشر شوال سنة اثنتين وخمسين، صحب شيخ الاسلام نيفا وعشرين سنة.
أنبأنا طائفة عن ابن النجار قال: أنشدنا داود بن معمر بأصبهان، أنشدنا محمد بن الفضل العقيلي لنفسه في سنة إحدى وخمسين: أتاكم الشيخ أبو الوقت * بأحسن الاحبار عن ثبت
__________
(1) انظر " المستفاد من ذيل تاريخ بغداد " 151.
(2) سترد ترجمته برقم (286).
(*)

(20/310)

طوى إليكم ناشرا علمه * مراحل الابرق والخبت (1) ألحق بالاشياخ أطفالكم * وقد رمى الحاسد بالكبت فمنة الشيخ بما قد روى * كمنة الغيث على النبت بارك فيه الله من حامل * خلاصة الفقه إلى المفتي انتهزوا الفرصة يا سادتي * وحصلوا الاسناد في الوقت فإن من فوت ما عنده * يصير ذا الحسرة والمقت وفيها مات الحافظ عبد الجليل بن محمد كوتاه الاصبهاني (2)، وعلي ابن عساكر بن سرور الخشاب (3) بدمشق، والامام أبو حفص عمر بن أحمد بن
الصفار النيسابوري (4)، وأبو الفتح المبارك بن أحمد بن زريق الواسطي الحداد المقرئ (5)، وأبو المحاسن مسعود بن محمد الغانمي الهروي (6).

207 - المشكاني * الشيخ الامام الخطيب، أبو الحسن، علي بن محمد بن أحمد الروذراوري المشكاني الشافعي، خطيب مشكان، وهي قرية من عمل روذراور على ست فراسخ من همذان.
ولد سنة ست وستين وأربع مئة بمشكان.
__________
(1) الابرق: الارض المتسعة الغليظة مختلطة بحجارة ورمل.
والخبت: ما اطمأن من الارض واتسع، وقيل: هو الوادي العميق الوطئ.
(2) سترد ترجمته برقم (223).
(3) سترد ترجمته برقم (245).
(4) سترد ترجمته برقم (229).
(5) مترجم في " معرفة القراء الكبار " 2 / 432، و " غاية النهاية " 2 / 37، 38.
(6) سترد ترجمته برقم (250).
(*) الانساب: (المشكاني)، اللباب 3 / 217، 218.
(*)

(20/311)

فقدم عليهم الشيخ المعمر أبو منصور محمد بن الحسن بن محمد بن يونس النهاوندي سنة نيف وسبعين، فسمع هذا منه " التاريخ الصغير " للبخاري بسماعه من القاضي أبي العباس بن زنبيل النهاوندي، عن القاضي عبد الله بن محمد بن الاشقر، عن البخاري، فتفرد الخطيب بعلو هذا الكتاب مدة، ولكن قل من سمعه منه لبعد الديار.
قال أبو سعد السمعاني: قدم هذا بغداد سنة اثنتين وثلاثين، فقصدته
وهو مريض، فأخرج إلي " التاريخ " وقد سمعه بقراءة الحافظ حمزة الروذراوري، وقد قرأه عليه أبو العلاء العطار المقرئ، ففرحت به لعلو السند وعزة الكتاب، فأعلمت جماعة، وقرأته عليه، ورد إلى بلده، ورحل الحافظ أبو القاسم بن عساكر إلى مشكان، فسمعه منه، وكان شيخا بهيا، حسن المنظر، مطبوعا، متوددا، صدوقا.
قلت: وروى عنه هذا الكتاب بالاجازة قاضي دمشق أبو القاسم بن الحرستاني، وطال عمر أبي الحسن هذا إلى أن أدركه الحافظ يوسف بن أحمد الشيرازي، فارتحل إلى مشكان، وسمع منه في سنة خمسين وخمس مئة، قال: وفي هذه السنة توفي، وتاريخ سماعه " للتاريخ " كان في سنة ست وسبعين وأربع مئة.
قلت: آخر من روى عنه بالسماع عبد البر بن أبي العلاء، وعاش أربعا وثمانين سنة.

208 - محمد بن يحيى * ابن منصور، الامام العلامة، شيخ الشافعية، أبو
__________
(*) تهذيب الاسماء واللغات 1 / 95، وفيات الاعيان 4 / 223، 224، العبر 4 / 133، = (*)

(20/312)

سعد (1) النيسابوري، صاحب الغزالي وأبي المظفر أحمد بن محمد الخوافي (2)، تفقه بهما، وبرع في المذهب، وصنف التصانيف في الفقه والخلاف، وتخرج به الاصحاب، وانتهت إليه رئاسة المذهب بنيسابور، وقصده الفقهاء من النواحي، وبعد صيته.
ألف كتاب " المحيط في شرح الوسيط " (3)، وله كتاب " الانتصاف في مسائل الخلاف ".
ودرس بنظامية بلده، وهو أستاذ الفقهاء المتأخرين مع الزهد والديانة وسعة العلم.
مولده بطريثيث من خراسان في سنة ست وسبعين وأربع مئة.
وسمع من نصر الله بن أحمد الخشنامي، وعبد الغفار بن محمد الشيروي، وأبي حامد أحمد بن علي بن عبدوس الحذاء، والحافظ أبي الفتيان عمر بن أبي الحسن الرواسي، وإسماعيل بن أبي عبدالرحمن البحيري، وجماعة.
حدث عنه: السمعاني وولده، ومنصور بن أبي الحسن الطبري، والفقيه يحيى بن الربيع بن سليمان الواسطي، وغيرهم.
__________
= 134، دول الاسلام 2 / 64، الوافي 5 / 197، مرآة الجنان 3 / 290، طبقات السبكي 7 / 25 - 28، طبقات الاسنوي 2 / 559، 560، النجوم الزاهرة 5 / 305، طبقات ابن هداية الله: 205، 206، كشف الظنون 1 / 174 و 2 / 2008، شذرات الذهب 4 / 151، روضات الجنات: 186، هدية العارفين 2 / 91.
(1) في " تهذيب الاسماء واللغات " و " طبقات " السبكي و " كشف الظنون " 174: أبو سعيد.
(2) انظر حواشي الترجمة (194) ص: 287.
(3) و " الوسيط " لشيخه أبي حامد الغزالي.
(*)

(20/313)

أخبرنا (1) يوسف بن عبدالرحمن الحافظ، أخبرنا عبد العزيز بن الصيقل، أخبرنا يحيى بن الربيع سنة ست مئة ببغداد، أخبرنا أبو سعد محمد ابن يحيى الشافعي، أخبرنا أبو سعيد بن أبي عبدالرحمن الملقاباذي إملاء، حدثنا أبو حسان محمد بن أحمد بن جعفر، أخبرنا أبو عمرو بن مطر، أخبرنا
حامد بن شعيب، حدثنا سريج، حدثنا روح بن عبادة، حدثنا سعيد، عن قتادة، عن سعيد بن أبي بردة، عن أبيه، عن أبي موسى، أن رجلين اختصما في بعير ليس لواحد منهما بينة، فجعله رسول الله صلى الله عليه وسلم بينهما نصفين (2).
قتلته الغز - لا بورك فيهم - حين فتكوا بنيسابور في شهر رمضان سنة ثمان وأربعين وخمس مئة، فرثاه علي بن أبي القاسم البيهقي، فقال: يا سافكا دم عالم متبحر * قد طار في أقصى الممالك صيته بالله قل لي يا ظلوم ولا تخف * من كان محيي الدين كيف تميته (3) وقال آخر في محيي الدين ابن يحيى رحمه الله: رفات (4) الدين والاسلام تحيى * بمحيي الدين مولانا ابن يحيى كأن الله رب العرش يلقي * عليه حين يلقي الدرس وحيا (5)
__________
(1) في الاصل: أخبر.
(2) صحيح وأخرجه أبو داود (3613) و (3614) والنسائي 8 / 248 من طرق عن سعيد ابن أبي عروبة بهذا الاسناد، وأخرجه أبو داود (3615) من طريق محمد بن بشار، حدثنا حجاج بن منهال، حدثنا همام، عن قتادة به.
(3) البيتان في " وفيات الاعيان " 4 / 224، و " الوافي " 5 / 197، و " طبقات " السبكي 7 / 27، و " شذرات الذهب " 4 / 151.
(4) في الاصل: وفاة، والمثبت من مصادر الترجمة.
(5) البيتان في " وفيات الاعيان " 4 / 223، و " الوافي " 5 / 197، و " طبقات " السبكي 7 / 27.
(*)

(20/314)

ومما قيل إنه لابن يحيى (1):
وقالوا يصير الشعر في الماء حية * إذا الشمس لاقته فما خلته حقا (2) فلما التوى صدغاه في ماء وجهه * وقد لسعا قلبي تيقنته صدقا
209 - ابن ناجية * العلامة أبو القاسم، أحمد بن أبي المعالي (3) عبد الله بن بركة، الحربي الفقيه الواعظ، عرف بابن ناجية، وهي أمه (4).
سمع أبا عبد الله بن البسري، وأبا الحسين بن الطيوري.
روى عنه: ابن سكينة، وابن الاخضر، وأحمد بن يحيى بن هبة الله.
قال السمعاني: فقيه دين، حلو الوعظ، تفقه على أبي الخطاب، ثم تحول حنفيا، ثم شافعيا، وقال لي: أنا اليوم متبع للدليل، ما أقلد أحدا، كتبت عنه، مات في جمادى الاولى سنة أربع وخمسين وخمس مئة وله تسع وسبعون سنة.
__________
(1) البيتان في " وفيات الاعيان " 4 / 224، و " الوافي " 5 / 197، و " طبقات " السبكي 7 / 26، و " شذرات الذهب " 4 / 151.
(2) في " الوفيات " و " الوافي " والشذرات ": فما خلته صدقا.
وجاءت كلمة " حقا " فيها في نهاية البيت الثاني بدل كلمة " صدقا ".
(*) المنتظم 10 / 190، الوافي 7 / 112 وتصحف فيه إلى باجيه بالباء الموحدة، البداية والنهاية 12 / 240، ذيل طبقات الحنابلة 1 / 232، 233.
(3) في " المنتظم " و " ذيل طبقات الحنابلة " و " البداية ": أحمد بن معالي.
وفي " الوافي ": أبو القاسم أحمد ابن أبي المعالي ثم قال: يعرف بأحمد بن معالي بن ناجية.
(4) في " الوافي ": وهي أم والده.
(*)

(20/315)

210 - أحمد بن وقشي * مؤلف كتاب " خلع النعلين " (1) فيه مصائب وبدع.
وكان أولا يدعي الولاية، وكان ذا مكر وفصاحة وبلاغة وحيل وشعبذة، فالتف عليه خلق، ثم خرج بحصن مارتلة (2)، ودعا إلى نفسه، وبايعوه، ثم اختلف عليه أصحابه، ودس عليه الدولة من أخرجه من الحصن بحيلة، فقبض عليه أعوان عبدالمؤمن، وأتوه به، فقال له: بلغني أنه دعوت إلى الهداية ؟ ! فكان من جوابه أن قال: أليس الفجر فجرين كاذب وصادق ؟ قال: بلى.
قال: فأنا كنت الفجر الكاذب.
فضحك، وعفا عنه، وبقي في حضرة السلطان عبدالمؤمن، ثم لم ينشب أن قتله صاحب له على شئ رآه منه (3).

211 - الزبيدي * * الامام القدوة العابد الواعظ، أبو عبد الله، محمد بن يحيى بن علي ابن مسلم (4) بن موسى بن عمران القرشي اليمني الزبيدي، نزيل بغداد، وجد المشايخ الرواة.
__________
(*) المعجب: 309، كشف الظنون 1 / 722 واسمه فيهما: أحمد بن قسي.
(1) في الوصول إلى حضرة الجمعين كما في " كشف الظنون ": 722.
(2) وهو من حصون باجة، وهو معقل جليل.
" المغرب " 1 / 406.
(3) انظر " المعجب ": 309.
(* *) الانساب 6 / 247، 248، المنتظم 10 / 197، 198، معجم الادباء 19 / 106، 108، الكامل في التاريخ 11 / 264، مرآة الزمان 8 / 144، 145، الوافي بالوفيات 5 / 198، البداية والنهاية 12 / 243، الجواهر المضية 2 / 142، تبصير المنتبه 2 / 654، بغية الوعاة 1 / 263، 264، هدية العارفين 2 / 93، بروكلمان الذيل 1 / 764.
(4) في " الجواهر المضية " مسلمة.
(*)

(20/316)

مولده سنة ستين وأربع مئة.
وقدم دمشق بعد الخمس مئة، فوعظ بها، وأخذ يأمر بالمعروف، فلم يحتمل له الملك طغتكين، وكان نحويا فقيرا قانعا متألها، ثم قدم دمشق رسولا من المسترشد في شأن الباطنية، وكان حنفيا سلفيا.
قال ابن هبيرة: جلست معه من بكرة إلى قريب الظهر وهو يلوك شيئا، فسألته، فقال: نواة أتعلل بها لم أجد شيئا (1).
قال ابن الجوزي (2): كان يقول الحق وإن كان مرا، لا تأخذه في الله لومة لائم، قيل: دخل على الوزير الزينبي وعليه خلعة الوزارة، وهم يهنئونه، فقال: هو ذا يوم عزاء، لا يوم هناء، فقيل: ولم ؟ قال: أهنئ على لبس الحرير ؟ ! قال ابن الجوزي (3): حدثني الفقيه عبدالرحمن بن عيسى، سمعت الزبيدي قال: خرجت إلى المدينة على الوحدة، فآواني الليل إلى جبل، فصعدت، وناديت: اللهم إني الليلة ضيفك.
ثم نوديت: مرحبا بضيف الله، إنك مع طلوع الشمس تمر بقوم على بئر يأكلون خبزا وتمرا، فإذا دعوك فأجب، فسرت من الغد، فلاحت لي أهداف بئر، فجئتها، فوجدت عندها قوما يأكلون خبزا وتمرا، فدعوني، فأجبت.
قال السمعاني: كان يعرف النحو، ويعظ، ويسمع معنا من غير قصد من القاضي أبي بكر وغيره، وكان فنا عجيبا، وكان في أيام المسترشد
__________
(1) انظر " المنتظم " 10 / 198 و " معجم الادباء " 19 / 107 و " بغية الوعاة " 1 / 263.
(2) في " المنتظم " 10 / 198.
(3) في " المنتظم " 10 / 198.
(*)

(20/317)

يخضب بالحناء، ويركب حمارا مخضوبا بالحناء، وكان يجلس ويجتمع عنده العوام، ثم فتر سوقه، ثم إن الوزير ابن هبيرة رغب فيه، ونفق عليه، وسمعت جماعة يحكون عنه أشياء السكوت عنها أولى، وقيل: كان يذهب إلى مهذب السالمية، ويقول: إن الاموات يأكلون ويشربون وينكحون في قبورهم، وإن الشارب والزاني لا يلام، لانه يفعل بقضاء الله وقدره (1).
قلت: يحتج بقصة آدم وموسى عليهما السلام، وبقول آدم: أتلومني ؟ وأنه حج موسى (2)، ولو سلمنا أن الزاني لا يلام، فعلينا أن نحده ونغربه، ونذم فعله، ونرد شهادته، ونكرهه، فإن تاب واتقى أحببناه واحترمناه، فالنزاع لفظي.
قال: وسمعت علي بن عبدالملك يقول: زاد الزبيدي في أسماء الله أسامي: الزارع، والمتمم، والمبهم، والمظهر.
قال ابن عساكر: قال ولده إسماعيل: كان أبي في كل يوم وليلة من أيام مرضه يقول: الله الله، نحوا من خمسة عشر ألف مرة، فما زال يقولها حتى طفئ (3).
وقال ابن شافع، كان له في علم العربية والاصول حظ وافر، وصنف في فنون العلم نحوا من مئة مصنف (4)، ولم يضيع شيئا من عمره، وكان
__________
(1) انظر " الوافي " 5 / 198.
(2) أخرجه من حديث أبي هريرة البخاري (3409) و (4736) و (4738) و (6614) و (7515)، ومسلم (2652) وقد أفاض الحافظ ابن حجر في " الفتح " 11 / 505 - 512 في شرح هذا الحديث، فراجعه.
(3) وانظر " الجواهر المضية " 2 / 142.
(4) انظر " الوافي " 5 / 198 و " الجواهر المضية " 2 / 142 و " بغية الوعاة " 1 / 264 و " هدية العارفين " 2 / 93.
(*)

(20/318)

يخضب بالحناء، ويعتم ملتحيا دائما، حكيت لي عنه من جهات صحيحة غير كرامة، منها رؤيته للخضر، توفي في ربيع الآخر سنة خمس وخمسين وخمس مئة رحمه الله.

212 - البروجردي * الحافظ المفيد، أبو الفضل، محمد بن هبة الله بن العلاء البروجردي، تلميذ ابن طاهر (1).
سمع أبا محمد الدوني، ومكي بن بنجير، ويحيى بن مندة.
قال السمعاني (2): كنت أنسخ بجامع بروجرد، فقال شيخ رث الهيئة: ما تكتب ؟ فكرهت جوابه، وقلت: الحديث.
فقال: كأنك طالب ؟ قلت: نعم.
قال: من أين أنت ؟ قلت: من مرو.
قال: عمن روى البخاري من أهل مرو ؟ قلت: عن عبد الله بن عثمان وصدقة بن الفضل: قال: لم لقب عبد الله بعبدان ؟ فتوقفت، فتبسم، فنظرت إليه بعين أخرى، وقلت: يفيد الشيخ.
قال: كنيته أبو عبد الرحمن، واسمه عبد الله، فاجتمع فيه العبدان، فقيل: عبدان.
فقلت: عمن هذا ؟ قال: سمعته من محمد بن طاهر (3).
__________
(*) التحبير 2 / 247 - 249، معجم البلدان 1 / 404، 405، والبروجردي بضم الباء كما في الاصل و " الانساب " وبفتحها عند ياقوت وضم الراء بعدها الواو وكسر الجيم وسكون الراء في آخرها الدال المهملة، نسبة إلى بروجرد، وهي بلدة حسنة كثيرة الاشجار والانهار من بلاد
الجبل على ثمانية عشر فرسخا من همذان.
(1) المقدسي المتوفى سنة 507 ه، مرت ترجمته في الجزء التاسع عشر برقم (213).
(2) في " التحبير " 2 / 248، 249، ونقلها ياقوت في " معجم البلدان " 1 / 404، 405.
(3) أورد المؤلف هذه القصة في ترجمة " عبدان " في الجزء العاشر برقم (71)، وسيوردها أيضا في هذا الجزء في ترجمة السمعاني برقم (292).
(*)

(20/319)

213 - الحصكفي * الامام العلامة الخطيب، ذو الفنون، معين الدين، أبو الفضل، يحيى بن سلامة بن حسين بن أبي محمد عبد الله الديار بكري الطنزي الحصكفي، نزيل ميافارقين.
تأدب ببغداد على الخطيب أبي زكريا التبريزي، وبرع في مذهب الشافعي، وفي الفضائل.
مولده في سنة ستين وأربع مئة تقريبا.
وولي خطابة ميافارقين، وتصدر للفتوى، وصنف التصانيف، وله ديوان خطب، وديوان نظم وترسل.
ذكره العماد في " الخريدة "، فقال: كان علامة الزمان في علمه، ومعري العصر في نثره ونظمه، له الترصيع البديع، والتجنيس النفيس، والتطبيق والتحقيق، واللفظ الجزل الرقيق، والمعنى السهل العميق، والتقسيم المستقيم (1).
قلت: مولده بطنزة: بليدة من ديار بكر بقرب من جزيرة ابن عمر،
__________
(*) الانساب 4 / 154 (الحصكفي) و 8 / 256، 257 (الطنزي)، خريدة القصر
(قسم الشام) 2 / 471 - 540، المنتظم 10 / 183 - 188 (وفيات 553)، معجم البلدان 4 / 44، معجم الادباء 20 / 18، 19، اللباب 1 / 369 و 2 / 286، الكامل في التاريخ 11 / 239، مرآة الزمان 8 / 142، وفيات الاعيان 6 / 205 - 210، المختصر 3 / 34، البدر السافر: ق 222، تتمة المختصر 2 / 93، 94، طبقات السبكي 7 / 330 - 332، طبقات الاسنوي 1 / 438، 439، البداية والنهاية 12 / 238 - 240، النجوم الزاهرة 5 / 328، شذرات الذهب 4 / 168، 169.
والحصكفي: نسبة إلى حصن كيفا، وهي قلعة حصينة شاهقة بين جزيرة ابن عمر وميافارقين.
(1) ونقله عن العماد ابن خلكان في " وفيات الاعيان " 6 / 205، 206.
(*)

(20/320)

وكان مفتي تلك البلاد في عصره.
توفي سنة إحدى وخمسين وخمس مئة (1)، وقيل: في سنة ثلاث (2).
وهو القائل: وخليع بت أعذله * ويرى عذلي من العبث وذكر الابيات السائرة (3).

214 - علي بن مهدي * كان أبوه من قرية بزبيد من الصلحاء، فنشأ علي في تزهد، وحج، ولقي العلماء، وحصل، ثم وعظ، وذم الجند.
وكان فصيحا صبيحا طويلا، أخضر اللون، طيب الصوت، غزير المحفوظ، متصوفا، خبيث السريرة، داهية، يتكلم على الخواطر، فربط الخلق، وكان يعظ وينتحب.
قال عمارة اليمني: لازمته سنة، وتركت التفقه، ونسكت، فأعادني أبي إلى المدرسة، فكنت أزوره في الشهر، فلما استفحل أمره تركته، ولم
يزل من سنة 530 يعظ ويخوف في القرى، ويحج على نجيب، وأطلقت له
__________
(1) في الاصل: وأربع مئة، وهو خطأ.
(2) وفيها أورده في " المنتظم " و " المختصر " و " تتمة المختصر " و " النجوم " و " الشذرات " و " البداية والنهاية ".
(3) أوردها السمعاني في " الانساب " 8 / 257 وابن الاثير في " اللباب " 2 / 286 وياقوت في " معجم الادباء " 20 / 19، وابن خلكان في " وفيات الاعيان " 6 / 206.
وقد أورد ابن الجوزي له أبياتا أخرى كثيرة في " المنتظم " 10 / 184 - 188.
(*) تاريخ اليمن لعمارة: 120، المختصر 3 / 35، 36، تتمة المختصر 2 / 95، 96، بلوغ المرام فيمن تولى ملك اليمن من ملك وإمام للعرشي: 17.
(*)

(20/321)

السيدة أم فاتك ولاقاربه خراج أملاكهم، فتمولوا إلى أن صار جمعه نحو أربعين ألف مقاتل، وحارب، وكان يقول: دنا الوقت، أزف الامر، كأنكم بما أقول لكم عيانا، ثم ثار ببلاد خولان، وعاث وسبى، وأهلك الناس، ثم لقيته عند الداعي بجبلة سنة تسع وأربعين يستنجد به، فأبى، ثم دبر على قتل وزير آل فاتك، ثم زحف إلى زبيد، فقاتله أهلها نيفا وسبعين زحفا، وقتل خلائق من الفريقين، ثم قتل فاتك متولي زبيد، وأخذها ابن مهدي في رجب سنة أربع وخمسين وخمس مئة، فما متع، وهلك بعد ثلاثة أشهر، وقام بعد [ ه ] ابنه عبد النبي (1)، وعظم، حتى استولى على سائر اليمن، وجمع أموالا لا تحصى، وكان حنفي المذهب - أعني الاب - يرى التكفير بالمعاصي (2)، ويستحل وطئ سبايا من خالفه، ويعتقد فيه قومه فوق اعتقاد الخلق في نبيهم.
قال: وحكي لي عنه أنه لم يثق بيمين من يصحبه حتى يذبح ولده أو
أخاه، وكان يقتل بالتعذيب في الشمس، ولا يشفع أحد عنده، وليس لاحد من عسكره فرس يملكه ولا سلاح، بل الكل عنده إلى وقت الحرب، والمنهزم منهم يقتل جزما، والسكران يقتل، ومن زنى أو سمع غناء يقتل، ومن تأخر عن صلاة الجماعة قتل.

215 - خوارزمشاه * صاحب خوارزم، الملك أتسز بن محمد بن نوشتكين.
__________
(1) سترد ترجمته برقم (364).
(2) وهو رأي الخوارج.
(*) الكامل في التاريخ 11 / 209، المختصر 3 / 30، العبر 4 / 142، دول الاسلام 2 / 67، تتمة المختصر 2 / 88، الوافي بالوفيات 6 / 195.
(*)

(20/322)

مولده في سنة تسعين وأربع مئة.
وتملك مدة طويلة، وكان مطيعا للسلطان سنجر، تعلل مدة بالفالج، فأعطي حرارات بلا أمر الطب، فاشتد الالم، وضعفت القوة، وتوفي في جمادى الآخرة سنة إحدى وخمسين وخمس مئة، فكان يتأسف، ويقول: (ما أغنى عني ماليه هلك عني سلطانيه) [ الحاقة: 28 و 29 ] فتملك بعده ابنه خوارزمشاه أرسلان، فقتل جماعة من أعمامه (1).
وكان أتسز عادلا، محببا إلى رعيته.
ومات ابنه في سنة ثمان وستين وخمس مئة (2)، وكان بطلا شجاعا، حارب الخطا، وهو والد تكش.

216 - الشحام * الشيخ الصالح، أبو محمد، سلمان بن مسعود بن حسن البغدادي
الشحام، ممن سمع الكثير.
وكان من أهل السنة والصدق، خرج له اليونارتي (3) الحافظ خمسة أجزاء من سماعه على ثابت بن بندار، وجعفر السراج، وأبي الحسين بن الطيوري، وجماعة.
روى عنه: السمعاني، وعبد الخالق بن أسد، وابن الجوزي، وأبو
__________
(1) انظر " الكامل " 11 / 209.
(2) ستأتي ترجمته في الجزء الحادي والعشرين برقم (11).
(*) المنتظم 10 / 166.
(3) هو الحافظ أبو نصر الحسن بن محمد بن إبراهيم اليونارتي، متوفى سنة 527 ه.
مرت ترجمته في الجزء 19 برقم (365).
(*)

(20/323)

الحسن القطيعي، وطائفة.
وبإلاجازة: أبو الحسن بن المقير.
قال السمعاني شيخ صالح، مشتغل بكسبه، ولد سنة سبع وسبعين، ومات في المحرم سنة إحدى وخمسين وخمس مئة.
كذا ورخه السمعاني.
وقال القطيعي: هذا سهو لانه أجاز في ذي القعدة من سنة إحدى، وقرأ عليه أبو محمد بن الخشاب جزءا في ربيع الاول من السنة.
قلت: الظاهر موته في المحرم سنة اثنتين وخمسين (1).

217 - الغزنوي * الواعظ المحسن الشهير، أبو الحسن، علي بن الحسين الغزنوي.
سمع بغزنة " الصحيح " من حمزة القايني بسماعه من سعيد العيار، وسمع ببغداد من أبي سعد بن الطيوري وغيره.
وسمع ولده المعمر أحمد
" جامع " أبي عيسى من الكروخي (2).
قال ابن الجوزي (3): كان مليح الايراد، لطيف الحركات، بنت له زوجة الخليفة (4) رباطا، وصار له جاه عظيم لميل العجم، كان السلطان يزوره والامراء، وكثرت عنده المحتشمون، واستعبد طوائف بنواله وعطائه.
وكان محفوظه قليلا، فحدثني جماعة من القراء أنه كان يعين لهم ما
__________
(1) أورده ابن الجوزي في وفيات سنة 551.
(*) المنتظم 10 / 166 - 168، الكامل 11 / 216، 217، البداية والنهاية 12 / 234، 235، النجوم الزاهرة 5 / 323، 324، شذرات الذهب 4 / 159.
(2) الذي تقدمت ترجمته برقم (183).
(3) في " المنتظم " 10 / 166.
(4) وهي خاتون زوجة المستظهري، كما في " المنتظم ".
(*)

(20/324)

يقرؤونه، سمعته يقول: حزمة حزن خير من أعدال أعمال.
وقال السمعاني: سمعته يقول: رب طالب غير واجد، وواجد غير طالب.
وقال ابن الجوزي (1): كان يميل إلى التشيع، ولما مات السلطان أهين، وكانت بيده قرية، فأخذت، وطولب بغلها، وحبس، ثم أخرج ومنع من الوعظ لانه كان لا يعظم الخلافة كما ينبغي، ثم ذاق ذلا.
مات في المحرم سنة إحدى وخمسين وخمس مئة.

218 - مجلي * شيخ الشافعية بمصر، أبو المعالي، مجلي بن جميع بن نجا القرشي المخزومي الارسوفي (2) الشامي، ثم المصري، مصنف كتاب " الذخائر "
وهو من كتب المذهب المعتبرة (3).
ولي قضاء مصر بتفويض من العادل بن السلار (4) سنة سبع وأربعين، ثم عزل بعد سنتين.
__________
(1) في " المنتظم " 10 / 167.
(*) وفيات الاعيان 4 / 154، العبر 4 / 141، مرآة الجنان 3 / 297، طبقات السبكي 7 / 277 - 284، طبقات الاسنوي 1 / 511، 512، البداية والنهاية 12 / 233، حسن المحاضرة 1 / 405، طبقات ابن هداية الله: 206، 207، كشف الظنون: 47، 822، شذرات الذهب 4 / 157، هدية العارفين 2 / 4، 5.
ومجلي ضبطه الاسنوي بجيم مفتوحة ولام مشددة مكسورة.
وقد تصحف في " الشذرات " إلى محلي، بالحاء المهملة.
(2) بضم الهمزة عند السمعاني وابن خلكان وفتحها عند ياقوت، نسبة إلى أرسوف: مدينة على ساحل بحر الشام بين يافا وقيسارية.
(3) قال الاسنوي: وهو كثير الفروع والغرائب، إلا أن ترتيبه ترتيب غير معهود، صعب لمن يريد استخراج المسائل منه، وفيه أيضا أوهام.
" الطبقات " 1 / 512.
ومن تصانيفه أيضا: " أدب القاضي " و " الجهر بالبسملة ".
(4) الذي تقدمت ترجمته برقم (189).
(*)

(20/325)

مات في ذي القعدة سنة خمسين (1) وخمس مئة.
وفي كتابه مخبات لا توجد في غيره.

219 - أبو البيان * الشيخ القدوة الكبير، أبو البيان، نبأ (2) بن محمد بن محفوظ القرشي الحوراني، ثم الدمشقي الشافعي اللغوي الاثري الزاهد، شيخ البيانية، وصاحب الاذكار المسجوعة.
سمع من أبي الحسن بن الموازيني، وأبي الحسن بن قبيس المالكي.
روى عنه: يوسف بن وفاء السلمي: والفقيه أحمد العراقي، وعبد الرحمن بن الحسين بن عبدان، والقاضي أسعد بن المنجا.
وكان حسن الطريقة، صينا دينا تقيا، محبا للسنة والعلم والادب، له أتباع ومحبون، أنشأ الملك نور الدين له بعد موته رباطا كبيرا عند درب
__________
(1) في " طبقات " ابن هداية الله: سنة 549.
(*) تاريخ ابن القلانسي: 512، معجم الادباء 19 / 213، 214، مرآة الزمان 8 / 139، المشتبه: ص 122، العبر 4 / 144، 145، مرآة الجنان 3 / 298، طبقات السبكي 7 / 318 - 320، طبقات الاسنوي 1 / 234، البداية والنهاية 12 / 235، تبصير المنتبه 1 / 221، بغية الوعاة 2 / 312، مختصر تنبيه الطالب: 160، 161، شذرات الذهب 4 / 160، تاج العروس 9 / 152 (ب ي ن) و 10 / 355 (ن ب و)، هدية العارفين 2 / 489، منتخبات التواريخ: 481.
(2) بنون بعدها موحدة، كما في " المشتبه ": 122، و " تبصير المنتبه " 1 / 221، وقد تصحف في " طبقات " الاسنوي و " البداية " إلى " بنا " بتقديم الباء الموحدة، وتحرف في " مرآة الزمان " إلى " بيان ".
وقد أورده في " معجم المؤلفين " 13 / 75 على الصواب، لكنه أورده أيضا مصحفا إلى بنا ".
3 / 79 على أنه آخر، وهما واحد، فليتنبه.
(*)

(20/326)

الحجر (1).
وكان صديقا للشيخ رسلان الزاهد (2).
توفي في ربيع الاول سنة إحدى وخمسين وخمس مئة، رحمه الله (3).

220 - الخراز * الشيخ الصالح، أبو علي، أحمد بن أحمد بن علي الحريمي
البغدادي ابن الخراز.
ولد سنة 475.
سمع أبا الغنائم محمد بن أبي عثمان، ومحمد بن الجبان، ومالكا البانياسي، وطرادا الزينبي.
وعنه: عبد الخالق بن أسد، ومحمد بن المبارك بن المستعمل، وأبو علي الحسن ابن الزبيدي، وابن طبرزد، وآخرون.
وبالاجازة: ابن المقير.
قال السمعاني: شيخ صالح متدين، لازم لمسجده، مات في ذي الحجة سنة اثنتين وخمسين وخمس مئة رحمه الله.
__________
(1) داخل باب شرقي بدمشق.
انظر " مختصر تنبيه الطالب ": 160.
(2) سترد ترجمته برقم (257).
(3) انظر مصنفاته في " معجم الادباء " 9 / 214، و " طبقات " السبكي 7 / 319.
(*) العبر 4 / 147، المشتبه: 161، تبصير المنتبه 1 / 331، شذرات الذهب 4 / 161، وقد اختلطت ترجمته فيه بترجمة شمس الملوك إبراهيم بن رضوان بعد أن سقط من هذه الترجمة المنقولة من " العبر " 4 / 147 من قوله: وشمس الملوك.
إلى قوله زنكي.
والخراز: نسبة إلى خرز الجلود كما في " المشتبه ".
(*)

(20/327)

221 - صاحب نصيبين * شمس الملوك، أبو نصر، إبراهيم بن صاحب حلب رضوان بن السلطان تاج الدولة تتش بن ألب أرسلان السلجوقي.
ولد سنة ثلاث وخمس مئة، ومات أبوه وهو صبي.
ثم أقبل معه صاحب الحلة دبيس وبغدوين الفرنجي محاصرين لحلب
في سنة ثمان عشرة وخمس مئة، وجرت أمور، ثم إنه تملك في سنة إحدى وعشرين حلب، وفرحوا به، فأقبل صاحب أنطاكية، فنازل حلب، فترددت الرسل في صلح وهدنة، فعقدت هدنة فيها وهن على أهل حلب وحمل ذهب في العام، ثم بعد مدة أخذ الاتابك زنكي من شمس الملوك حلب، وأعطاه نصيبين، فما زال بها إلى أن مات في شعبان سنة اثنتين وخمسين وخمس مئة.

222 - عبد الصبور * * ابن عبد السلام، الشيخ الصادق الجليل، أبو صابر، الهروي الفامي التاجر السفار، صالح خير مسمت أمين.
ولد سنة سبعين وأربع مئة.
وسمع " الجامع " من أبي عامر الازدي، وسمع من شيخ الاسلام،
__________
(*) العبر: 4 / 147، الوافي بالوفيات: 5 / 347، شذرات اذهب: 4 / 161، وقد سقط من ترجمته فيه، وهي منقولة عن العبر من بداية الترجمة: وشمس الملوك، إلى قوله: ثم أخذها منه زنكي واتصلت العبارة وعوضه نصيبين.
بالترجمة التي قبله، وهي ترجمة أبي علي الخراز.
(* *) العبر 4 / 148، النجوم الزاهرة 5 / 327، شذرات الذهب 4 / 162.
(*)

(20/328)

ونجيب الواسطي، وإلياس بن مضر.
حدث بهمذان وببغداد في سنة تسع وثلاثين لما حج بالجامع.
روى عنه: السمعاني وابنه عبدالرحيم، وأبو الحسن بن نجا الواعظ، وأحمد بن الحسن العاقولي.
توفي بهراة في شعبان سنة اثنتين وخمسين وخمس مئة.

223 - كوتاه * الشيخ الامام الحافظ المتقن، محدث أصبهان، أبو مسعود، عبد الجليل بن محمد بن عبد الواحد بن محمد الاصبهاني كوتاه.
ولد سنة ست وسبعين وأربع مئة.
وسمع رزق الله التميمي، وأبا بكر بن ماجه الابهري، والقاسم بن الفضل الثقفي، وأحمد بن عبدالرحمن الذكواني، وابن أشتة، وعددا كثيرا من أصحاب أبي سعيد النقاش وأبي نعيم، ثم أصحاب أبي طاهر بن عبد الرحيم.
قال الحافظ أبو موسى: هو أوحد وقته في علمه مع حسن طريقته وتواضعه، حدثنا لفظا وحفظا على منبر وعظه في سنة تسع عشرة (1) وخمس مئة، فذكر حديثا.
__________
(*) الانساب 3 / 341، 342 (الجوباري)، التحبير 1 / 432 - 434، المنتظم 10 / 182، معجم البلدان 2 / 176 (جوبار)، اللباب 1 / 302، العبر 4 / 152، تذكرة الحفاظ 4 / 1314، 1315، مرآة الجنان 3 / 304، النجوم الزاهرة 5 / 329، طبقات الحفاظ (471)، شذرات الذهب 4 / 167، وكوتاه بالفارسية، معناه: القصير.
(1) في " تذكرة الحفاظ " 4 / 1314: سنة سبع عشرة.
(*)

(20/329)

وقال السمعاني (1): من أولاد المحدثين، حسن السيرة، مكرم للغرباء، فقير قنوع، صحب أبي مدة مقامه بأصبهان، وسمع بقراءته الكثير، وله معرفة تامة بالحديث، هو من مقدمي أصحاب شيخنا إسماعيل ابن محمد الحافظ (2)، حضرت مجلس إملائه، وكتبت عنه، سمعت أبا القاسم الحافظ بدمشق يثني عليه ثناء حسنا، ويفخم أمره، ويصفه بالحفظ
والاتقان.
قال السمعاني: لما وردت أصبهان كان ما يخرج من داره إلا لحاجة مهمة، كان شيخه إسماعيل الحافظ هجره، ومنعه من حضور مجلسه لمسألة جرت في النزول، وكان كوتاه يقول: النزول بالذات، فأنكر إسماعيل هذا، وأمره بالرجوع عنه، فما فعل (3).
قلت: وقد ارتحل إلى نيسابور، وسمع من عبد الغفار (4) الشيروي.
حدث عنه: أبو القاسم بن عساكر، ويوسف بن أحمد الشيرازي، وطائفة، وروت عنه كريمة الدمشقية بالاجازة.
قال السمعاني أبو سعد: حدثنا عبد الخالق الشحامي، حدثنا صاعد ابن سيار الحافظ إملاء، حدثنا عبد الجليل بن محمد بن عبد الواحد بالمدينة، أخبرنا روح بن محمد، أخبرنا أبو الحسن الخرجاني (5)، أخبرنا
__________
(1) انظر " التحبير " 1 / 432، 433.
(2) تقدمت ترجمته برقم (49).
(3) انظر " التحبير " 1 / 433.
(4) تبدل في " تذكرة الحفاظ " 4 / 1314 إلى " عبدالقاهر " وقد مرت ترجمة عبد الغفار هذا في الجزء التاسع عشر برقم (153).
(5) بالخاء المعجمة ثم راء ثم جيم، نسبة إلى خرجان: بلدة بأصبهان، وهو أبو الحسن علي بن أحمد الخرجاني المتوفى سنة 420 ه، تصحفت نسبته في " تذكرة الحفاظ " 4 / 1315 إلى " الجرجاني " بجيمين، انظر " المشتبه ": 147.
(*)

(20/330)

ابن خرزاذ، حدثنا علي بن روحان، حدثنا أحمد بن سنان، سمعت شيبان ابن يحيى يقول: ما أعلم طريقا إلى الجنة أقصد ممن يسلك طريق الحديث.
مات كوتاه في شعبان سنة ثلاث وخمسين وخمس مئة.
وهو من رواة نسخة لوين عن ابن ماجه الابهري (1).
ومسألة النزول فالايمان به واجب، وترك الخوض في لوازمه أولى، وهو سبيل السلف، فما قال هذا: نزوله بذاته، إلا إرغاما لمن تأوله، وقال: نزوله إلى السماء بالعلم فقط.
نعوذ بالله من المراء في الدين.
وكذا قوله: (وجاء ربك) [ الفجر: 22 ] ونحوه، فنقول: جاء، وينزل، وننهى عن القول: ينزل بذاته، كما لا نقول: ينزل بعلمه، بل نسكت ولا نتفاصح على الرسول صلى الله عليه وسلم بعبارات مبتدعة، والله أعلم.

224 - العباسي * الشيخ الامام الصالح العابد المسند، أبو جعفر، أحمد بن محمد بن عبد العزيز بن علي بن إسماعيل بن علي بن سليمان بن يعقوب بن إبراهيم بن محمد بن الامير إسماعيل بن علي بن عبد الله بن العباس بن عبدالمطلب العباسي المكي، نقيب الهاشميين بمكة.
ولد سنة ثمان وستين وأربع مئة.
__________
(1) راجع الصفحة 211 تعليق رقم (1) و (2).
(*) المنتظم 10 / 191، العبر 4 / 155، العقد الثمين 3 / 148، 149، النجوم الزاهرة 5 / 331، شذرات الذهب 4 / 170.
(*)

(20/331)

وسمع جماعة أجزاء من أبي علي الحسن بن عبدالرحمن الشافعي، تفرد بعلوها.
قال السمعاني: شيخ ثقة صالح متواضع، ما رأيت في الاشراف مثله، قدم علينا أصبهان لدين ركبه (1) ومعه خمسة أجزاء، فسمعت منه،
وقد سمع في الكهولة، ونسخ الكثير، ثم قدم أصبهان راجعا من كرمان في سنة 547.
وقال ابن النجار: كان صدوقا زاهدا عابدا، قرأت بخطه قال: سمعت الحديث من أبي علي الشافعي وعمري سبع سنين.
قلت: حدث عنه: ابن عساكر، والسمعاني، والقاضي أسعد بن منجا، وثابت بن مشرف، وعبد السلام الداهري، وأبو الحسن محمد بن أحمد القطيعي، وأبو محمد بن علوان الحلبي وآخرون، وتفرد عنه بالاجازة أبو الحسن بن المقير.
توفي في شعبان أربع وخمسين وخمس مئة.
وهو جد المحدث الحافظ جعفر بن محمد العباسي.
قال ابن النجار: سمع أبا علي الشافعي، وعبد القاهر العباسي المقرئ، وعيسى بن أبي ذر، وعبد الساتر بن عبد الله الزيادي، وببغداد من ابن الحصين، وأبي غالب بن البناء، وكتب بخطه كثيرا، كتب عنه ابن ناصر، حدثنا عنه ابن سكينة، وابن الاخضر، وعبد الرزاق، والحسن بن محمد بن حمدون، وترك بن محمد الكاتب، سمعت عامة شيوخنا يثنون عليه، ويصفونه بالزهد والعبادة والورع والنزاهة.
__________
(1) تحرفت العبارة في مطبوعة " العقد الثمين " 3 / 148 إلى قوله: فأتى بهاء الدين ركبه: (*)

(20/332)

225 - ابن غبرة * الشيخ الجليل المسند، أبو الحسن، محمد بن محمد بن محمد بن الحسن بن علوي بن محمد بن زيد بن غبرة، الهاشمي الحارثي الكوفي المعدل، ويعرف قديما بابن المعلم، وهو من ذرية ابن عم رسول الله صلى الله عليه وسلم
ربيعة بن الحارث.
ولد سنة ثمان وستين وأربع مئة.
وسمع سنة خمس وسبعين من أبي الفرج محمد بن أحمد بن علان المعدل، وأبي غالب بن المنثور الجهني، وأبي علي محمد بن محمد بن محمد بن حمدان، والحسين بن محمد الدهقان، وجماعة، وتفرد بأجزاء عالية، ورحل إليه.
قال ابن النجار: روى لنا عنه جماعة سمعوا منه بالكوفة، وقد سمع منه أبو الفضل أحمد بن صالح الجيلي، وأبو الفرج بن النقور، حدث ببغداد قديما.
قلت: آخر من روى عنه بالاجازة كريمة القرشية.
قال مسعود بن النادر: مات ابن غبرة في سلخ ذي القعدة سنة خمس وخمسين وخمس مئة.
وقال أحمد بن صالح: كان ثقة في روايته، سمعت عليه بقراءتي الاجزاء التي ظهرت له، ومات في المحرم سنة ست وخمسين وخمس مئة.
قلت: ما وقع لنا حديثه إلا وفي الطريق إجازة.
__________
(*) المشتبه: 482، تبصير المنتبه 3 / 1038.
(*)

(20/333)

226 - ابن محمويه * الامام العلامة الفقيه المقرئ، أبو الحسن، علي بن أحمد بن الحسين (1) بن أحمد بن الحسين بن محمويه، اليزدي الشافعي، نزيل بغداد.
مولده بيزد (2) في سنة ثلاث وسبعين وأربع مئة، أو أربع.
وسمع من الحسين بن الحسن بن جوانشير، وأبي المكارم محمد بن علي بن الحسن الفسوي (3) المقرئ، ومحمد بن الحسين بن بلوك الصوفي، وغياث بن أبي مضر الاصبهاني، ومحمد بن محمود الثقفي.
وتلا بالروايات في أصبهان على أبي الفتح الحداد.
وسمع ببغداد من ابن الطيوري، وابن خشيش، وأبي الحسن بن العلاف، وأبي القاسم الربعي، وعدة.
وسمع بالدون " سنن " النسائي من عبدالرحمن بن حمد، وبهمذان من ناصر بن مهدي، وبأصبهان أيضا من أحمد بن محمد بن مردويه.
وتفقه بواسط على أبي علي الفارقي، وببغداد على أبي بكر الشاشي.
وسمع بالبصرة والكوفة ومكة.
__________
(*) معرفة القراء الكبار 2 / 425، 426، العبر 4 / 143، 144، طبقات السبكي 7 / 211، طبقات الاسنوي 2 / 564، 565، مرآة الجنان 3 / 298، غاية النهاية 1 / 517، النجوم الزاهرة 5 / 324، شذرات الذهب 4 / 159، هدية العارفين 1 / 698.
(1) في " طبقات " الاسنوي: علي بن الحسين بن أحمد.
وهو مخالف لسائر مصادر ترجمته.
(2) انظر ص 240 تعليق رقم (3).
(3) تحرف في " طبقات " السبكي 7 / 211 إلى الفوي.
وانظر ترجمته في " غاية النهاية " 2 / 201.
(*)

(20/334)

وكان يسكن بقراح ظفر (1)، وصنف كتبا نافعة في الفقه والحديث والزهد، وحدث بها وب " سنن " النسائي.
قال ابن النجار: كان من أعيان الفقهاء، ومشهوري الزهاد والعباد
وأهل الورع والاجتهاد، روى لنا عنه أبو أحمد بن سكينة، وابن الاخضر.
وقال السمعاني: نزل بغداد، فقيه فاضل زاهد، حسن السيرة، جميل الطريقة، عزيز النفس، سخي الطبع بما يملكه، قانع بما هو فيه، كثير الصوم والعبادة، صنف تصانيف في الفقه، وأورد فيها أحاديث مسندة عن شيوخه، سمعت منه، وسمع مني، وكان دائم البشر، متواضعا، كثير المحفوظ، وكان له عمامة وقميص بينه وبين أخيه، إذا خرج ذاك قعد هذا في البيت، ودخلت عليه مع الواعظ الغزنوي (2)، فوجدناه عريانا متزرا، فاعتذر، وقال: نحن كما قال أبو الطيب الطبري: قوم إذا غسلوا ثياب جمالهم * لبسوا البيوت إلى فراغ الغاسل (3) قال ابن النجار: سمعت حمزة بن علي الحراني يقول: كان شيخنا علي اليزدي يقول لنا: إذا مت فلا تدفنوني إلا بعد ثلاث، فإني أخاف أن يكون بي سكتة.
قال: وكان جثيثا صاحب بلغم، وكان يصوم [ شهر ] رجب، فقبل أيام منه قال لنا: قد رجعت عن قولي، فإذا مت فادفنوني في الحال، فإني رأيت النبي صلى الله عليه وسلم في النوم يقول: يا علي، صم رجبا عندنا.
قال: فمات ليلة رجب.
__________
(1) قال ياقوت: المراد بالقراح ههنا اصطلاح بغدادي، فإنهم يسمون البستان قراحا، وفي بغداد عدة محال عامرة آهلة، يقال لكل واحدة منها: قراح، إلا أنها تضاف إلى رجل تعرف باسمه،.
ثم ذكر ياقوت هذه المحال، ومنها قراح ظفر هذا.
انظر " معجم البلدان " 4 / 315.
(2) الذي تقدمت ترجمته برقم (217).
(3) أورده السبكي في " طبقاته الكبرى " 7 / 211.
(*)

(20/335)

قال ابن شافع: مات في تاسع وعشرين (1)، سنة إحدى وخمسين
وخمس مئة.
قلت: روى عنه " السنن " الخطيب الدولعي، وتلا عليه حمزة بن القبيطي، وعبد العزيز بن الناقد، وعلي بن الدباس.

227 - الاغرجي * الامام ذو الفنون، شيخ العلماء بخوارزم، أبو الفرج، محمد بن أحمد بن أبي سعيد.
روى عن أبي علي إسماعيل بن البيهقي، والزمخشري.
وكان ثقة عدلا، واعظا مناظرا مفتيا، محبا للحديث، جاوز ثمانين سنة.
مات في ربيع الاول سنة ثلاث وخمسين وخمس مئة، وازدحموا على نعشه، رحمه الله.
ذكره ابن أرسلان في " تاريخه ".

228 - البيكندي * * الشيخ الفاضل العابد المسند، أبو عمرو، عثمان بن علي بن محمد ابن علي البخاري البيكندي.
__________
(1) في " غاية النهاية ": تاسع عشر.
(*) لم نعثر على مصدر ترجمه.
(* *) العبر 4 / 149، النجوم الزاهرة 5 / 327، شذرات الذهب 4 / 162، والبيكندي نسبة إلى بيكند: بلدة كبيرة قريبة من بخارى.
وقد تحرفت في " شذرات الذهب " إلى السكندري.
(*)

(20/336)

مولده في شوال سنة خمس وستين وأربع مئة.
سمع عبد الواحد بن عبدالرحمن الوركي (1) المعمر، وأبا بكر محمد ابن خواهرزاده، والقاضي أبا الخطاب الطبري، ومحمد بن أحمد بن أبي سهل الفقيه، وعدة.
وتفرد بالرواية عن الامام أبي المظفر عبد الكريم، الاندقي (2).
روى عنه: أبو سعد السمعاني وابنه أبو المظفر عبدالرحيم، وغيرهما.
ولما حان وقت رواية الرواة عنه، أخذت التتار البلاد بالسيف، وانسد باب الرواية بخراسان أقاصيها وأدانيها.
قال أبو سعد: هو إمام فاضل ورع عفيف نزه عابد، قانع باليسير، ثقة صالح، توفي في تاسع شهر شوال سنة اثنتين وخمسين وخمس مئة، وشيعه أمم.

229 - ابن الصفار * الامام العلامة القدوة، أبو حفص، عمر بن أحمد بن منصور بن الشيخ أبي بكر محمد بن القاسم بن حبيب، النيسابوري الشافعي، زوج بنت الامام أبي نصر ابن القشيري (3).
__________
(1) نسبة إلى وركة: من قرى بخارى.
(2) نسبة إلى " أندقا ": من قرى بخارى، وقد تحرفت في " الشذرات " 4 / 162 إلى " الابرقي " بالباء والراء.
(*) العبر 4 / 153، طبقات السبكي 7 / 240، 241، طبقات الاسنوي 2 / 142، 143، النجوم الزاهرة 5 / 329، شذرات الذهب 4 / 168.
(3) المتوفى سنة 514 ه، مرت ترجمته في الجزء التاسع عشر برقم (247).
(*)

(20/337)

ولد سنة سبع وسبعين وأربع مئة.
وسمع بقراءة إسماعيل بن عبد الغافر الفارسي من أبي بكر بن خلف الاديب، وأبي المظفر موسى بن عمران، وأبي تراب عبدا لباقي المراغي (1)، وأبي القاسم عبدالرحمن بن أحمد الواحدي، وأبي الحسن ابن الاخرم، وطائفة.
حدث عنه: ولده أبو سعد عبد الله بن الصفار، وحفيده القاسم بن أبي سعد، والمؤيد الطوسي، ومنصور بن عبد المنعم، ويحيى بن الربيع الواسطي الفقيه، وسليمان بن محمد الموصلي، وأخوه علي، وزينب الشعرية، وأبو الفضل محمد بن عبد الكريم الرافعي والد صاحب " الشرح ".
وكان يلقب بعصام الدين.
قال حفيده القاسم: كان جدي نظيرا لمحمد بن يحيى الفقيه (2)، وكان يزيد عليه بمعرفة الاصلين.
وقال أبو سعد السمعاني: هو إمام بارع مبرز، جامع لانواع الفضل من العلوم، وكان سديد السيرة، مكثرا من الحديث.
وقال عبد الغافر في " تاريخه ": شاب فاضل دين ورع، أحد وجوه الفقهاء.
قال السمعاني: توفي يوم النحر سنة ثلاث وخمسين وخمس مئة.
__________
(1) نسبة إلى مراغة: مدينة مشهورة من بلاد أذربيجان.
انظر " اللباب " 3 / 190 وفيه ترجمته.
(2) تقدمت ترجمته برقم (208).
(*)

(20/338)

230 - الكرماني * الشيخ الصالح المعمر، أبو سعد، عبد الوهاب بن الحسن بن عبد الله الكرماني، ثم النيسابوري.
ولد في ربيع الاول سنة ثمانين وأربع مئة.
وسمع من أبي بكر بن خلف، وموسى بن عمران الانصاري، وأبي سهل عبدالملك بن عبد الله الدشتي، وتفرد في وقته.
حدث عنه: السمعاني وولده عبدالرحيم، ومحمد بن ناصر بن سلمان، وجماعة.
توفي سنة تسع وخمسين وخمس مئة.

231 - ابن القطان * * الشيخ الاديب البارع، شاعر بغداد، أبو القاسم، هبة الله بن الفضل ابن عبد العزيز بن محمد، البغدادي المتوثي (1) ابن القطان.
سمع أباه، وأبا الفضل بن خيرون، وأبا طاهر أحمد بن الحسن الباقلاني، وابن طلحة النعالي.
وله هجاء مقذع، ومديح فائق (2).
__________
(*) العبر 4 / 168، النجوم الزاهرة 5 / 366، شذرات الذهب 4 / 187.
(* *) الخريدة (قسم العراق) 2 / 270، المنتظم 10 / 207، أخبار الدولة السلجوقية: 120، عيون الانباء في طبقات الاطباء: 380 - 389، وفيات الاعيان 6 / 53 - 61، مرآة الجنان 3 / 315، لسان الميزان 6 / 189.
(1) نسبة إلى متون: بلدة بين قرقوب وكور الاهواز.
" اللباب " 3 / 162.
(2) انظر بعض نظمه في " المنتظم " 10 / 207، و " وطبقات الاطباء ": 382 - 389.
(*)

(20/339)

روى عنه السمعاني، وقال: سألته عن مولده، فقال: سنة ثمان
وسبعين، وتوفي يوم الفطر سنة ثمان وخمسين وخمس مئة، وديوانه مشهور، وقد هجا الحيص بيص (1).
وجده هو شيخ الخطيب المحدث محمد بن الحسين بن الفضل القطان (2)، وكان فيه دعابة وانطباع، وممن يتقى لسانه.

232 - جعفر بن زيد * ابن جامع بن حسين، الامام الفاضل، أبو الفضل الطائي الشامي الحموي، ويلقب بأبي زيد.
سكن بغداد بقطفتا (3).
قال ابن النجار: سمع الكثير من أبي الحسين المبارك، وأبي سعد أحمد ابني عبد الجبار الصيرفي، وأبي بكر محمد بن أحمد بن الحسين، وأبي طالب اليوسفي، وأبي القاسم بن الحصين، وأبي العز بن كادش، وكتب بخطه كثيرا، وخطه مضبوط، وخرج تخاريج، وسمع منه القدماء، وكان مشهورا بالدين والصلاح وحسن الطريقة، روى عنه أبو الفرج بن الجوزي، وأبو عبد الله بن الزبيدي.
__________
(1) انظر بعض هجائه له في " وفيات الاعيان " 2 / 363، 364 و 6 / 55، و " طبقات الاطباء ": 387.
وذكر ابن أبي أصيبعة أن صاحب الترجمة هو الذي ألصق بحيص بيص لقبه هذا.
انظر " طبقات الاطباء ": 380، و " وفيات الاعيان " 2 / 365.
(2) مرت ترجمته في الجزء السابع عشر برقم (202).
(*) المنتظم 10 / 191، العبر 4 / 155، الوافي 11 / 105، مرآة الجنان 3 / 307، النجوم الزاهرة 5 / 331، كشف الظنون: 850، شذرات الذهب 4 / 171، هدية العارفين 1 / 253.
(3) وهي محلة كبيرة ذات أسواق بالجانب الغربي من بغداد.
" معجم البلدان " 4 / 374.
(*)

(20/340)

وقال السمعاني: أبو زيد الحموي شيخ صالح خير، كثير العبادة، دائم التلاوة، مشتغل بنفسه، لا يخرج إلا من جمعة إلى جمعة، كتبت عنه.
قلت: ما أراه أدرك أبا الحسين بن الطيوري، بلى سمع من أخيه.
قال: ولدت سنة ثلاث أو خمس وثمانين وأربع مئة.
ومات في ذي الحجة سنة أربع وخمسين وخمس مئة.
قلت: له كتاب " البرهان " (1) في السنة، سمعناه، وعليه فيه مآخذ رحمه الله.
أخبرنا ابن مؤمن، أخبرنا الحسين بن أبي بكر، أخبرنا جعفر بن زيد، أخبرنا أحمد بن عبيدالله العكبري، أخبرنا أبو طالب الحربي، أخبرنا ابن مردك، أخبرنا عبدالرحمن بن أبي حاتم، حدثنا يونس، سمعت الشافعي يقول: نثبت هذه الصفات التي جاء بها القرآن ووردت بها السنة، وننفي التشبيه عنه كما نفي عن نفسه، فقال: (ليس كمثله شئ) [ الشورى: 11 ].
وفيها مات أبو سعد منجح بن مفلح (2) الدومي، وعبد الوهاب بن إسماعيل النيسابوري سبط القشيري، وأبو علي الحسن بن جعفر بن
__________
(1) قال الصفدي: ينتصر فيه لقدم القرآن، ويرد على المخالفين.
" الوافي " 11 / 105.
(2) في الاصل: مفلح بن منجح، وهو خطأ.
ومنجح هذا ترجمه المؤلف ترجمة وجيزة في نهاية ترجمة أبيه مفلح التي تقدمت برقم (100).
(*)

(20/341)

المتوكل (1)، وأبو القاسم أحمد بن قفرجل (2)، وأبو جعفر أحمد بن محمد
ابن عبد العزيز العباسي (3).

233 - عدي * الشيخ الامام الصالح القدوة، زاهد وقته، أبو محمد، عدي بن صخر الشامي، وقيل: عدي بن مسافر - وهذا أشهر - ابن إسماعيل بن موسى الشامي، ثم الهكاري (4) مسكنا.
قال الحافظ عبد القادر: ساح سنين كثيرة، وصحب المشايخ، وجاهد أنواعا من المجاهدات، ثم إنه سكن بعض جبال الموصل في موضع ليس به أنيس، ثم آنس الله تلك المواضع به، وعمرها ببركاته، حتى صار لا يخاف أحد بها بعد قطع السبل، وارتد جماعة من مفسدي الاكراد ببركاته، وعمر حتى انتفع به خلق، وانتشر ذكره، وكان معلما للخير، ناصحا متشرعا، شديدا في الله، لا تأخذه في الله لومة لائم، عاش قريبا من ثمانين سنة، ما بلغنا أنه باع شيئا ولا اشترى، ولا تلبس بشئ من أمر الدنيا، كانت له غليلة يزرعها بالقدوم في الجبل، ويحصدها، ويتقوت، وكان يزرع
__________
(1) سترد ترجمته برقم (261).
(2) سترد ترجمته برقم (246).
(3) سترد ترجمته برقم (224).
(*) الكامل في التاريخ 11 / 190 - 289، تاريخ إربل 1 / 114، 115، وفيات الاعيان 3 / 254، 255، الحوادث الجامعة: 271 - 274، بهجة الاسرار: 10، 150، المختصر 3 / 40، دول الاسلام 2 / 72، العبر 4 / 163، تتمة المختصر 2 / 100 - 103، مرآة الجنان 3 / 39، البداية والنهاية 12 / 243، روضة المناظر 12 / 68، الكواكب الدرية 2 / 93، النجوم الزاهرة 5 / 261، طبقات الشعراني 1 / 81، شذرات الذهب 4 / 179، جامع كرامات الاولياء 2 / 147، تاريخ العراق 3 / 36 - 38.
(4) نسبة إلى جبل الهكارية من أعمال الموصل.
(*)

(20/342)

القطن، ويكتسي منه، ولا يأكل من مال أحد شيئا، وكانت له أوقات لا يرى فيها محافظة على أوراده، وقد طفت معه أياما في سواد الموصل، فكان يصلي معنا العشاء، ثم لا نراه إلى الصبح، ورأيته إذا أقبل إلى قرية يتلقاه أهلها من قبل أن يسمعوا كلامه تائبين رجالهم ونساؤهم إلا من شاء الله منهم، ولقد أتينا معه على دير رهبان، فتلقانا منهم راهبان، فكشفا رأسيهما، وقبلا رجليه، وقالا: ادع لنا فما نحن إلا في بركاتك، وأخرجا طبقا فيه خبز وعسل، فأكل الجماعة.
وخرجت إلى زيارة الشيخ أول مرة، فأخذ يحادثنا، ويسأل الجماعة، ويوانسهم، وقال: رأيت البارحة في النوم كأننا في الجنة ونحن ينزل علينا شئ كالبرد.
ثم قال: الرحمة، فنظرت إلى فوق رأسي، فرأيت ناسا، فقلت: من هؤلاء ؟ فقيل: أهل السنة والصيت للحنابلة، وسمعت شخصا يقول له: يا شيخ، لا بأس بمداراة الفاسق.
فقال: لا يا أخي، دين مكتوم دين ميشوم.
وكان يواصل الايام الكثيرة على ما اشتهر عنه، حتى إن بعض الناس كان يعتقد أنه لا يأكل شيئا قط، فلما بلغه ذلك أخذ شيئا، وأكله بحضرة الناس، واشتهر عنه من الرياضات والسير والكرامات والانتفاع به ما لو كان في الزمان القديم لكان أحدوثة، ورأيته قد جاء إلى الموصل في السنة التي مات فيها، فنزل في مشهد خارج الموصل، فخرج إليه السلطان وأصحاب الولايات والمشايخ والعوام حتى آذوه مما يقبلون يده، فأجلس في موضع بينه وبين الناس شباك بحيث لا يصل إليه أحد إلا رؤية، فكانوا يسلمون عليه، وينصرفون، ثم رجع إلى زاويته.
وقال ابن خلكان (1): أصله من بيت فار من بلاد بعلبك، وتوجه إلى
__________
(1) في " وفيات الاعيان " 3 / 254.
(*)

(20/343)

جبل الهكارية، وانقطع، وبنى له زاوية، ومال إليه أهل البلاد ميلا لم يسمع بمثله، وسار ذكره في الآفاق، وتبعه خلق جاوز اعتقادهم فيه الحد، حتى جعلوه قبلتهم التي يصلون إليها، وذخيرتهم في الآخرة، صحب الشيخ عقيلا المنبجي، والشيخ حمادا الدباس وغيرهما، وعاش تسعين سنة، وتوفي سنة سبع وخمسين (1) وخمس مئة.
قال مظفر الدين صاحب إربل: رأيت الشيخ عدي بن مسافر وأنا صغير بالموصل، وهو شيخ ربعة، أسمر اللون، رحمه الله (2).
قلت: نقل الحافظ الضياء عن شيخ له أن وفاته كانت في يوم عاشوراء من السنة.

234 - ابن الحطيئة * الشيخ الامام العلامة القدوة، شيخ الاسلام، أبو العباس أحمد بن عبد الله بن أحمد بن هشام اللخمي المغربي الفاسي المقرئ الناسخ ابن الحطيئة.
مولده بفاس سنة ثمان وسبعين وأربع مئة.
__________
(1) في " تاريخ إربل " أنه توفي سنة 555 ه، وفيها أورده في " البداية والنهاية ".
(2) انظر " تاريخ إربل " 1 / 115، و " وفيات الاعيان " 3 / 254، 255.
(*) إنباه الرواة 1 / 39، وفيات الاعيان 1 / 170، 171، معرفة القراء الكبار 2 / 422، 423، العبر 4 / 169، تلخيص ابن مكتوم: 11، الوافي بالوفيات 7 / 121، 122، غاية النهاية 1 / 71، النجوم الزاهرة 5 / 370، حسن المحاضرة 1 / 453، سلم الوصول: 89،
شذرات الذهب 4 / 188.
والحطيئة ضبطه ابن خلكان بضم الحاء المهملة وفتح الطاء المهملة وسكون الياء المثناة التحتية وبعد الهمزة هاء.
وقد ورد في بعض المصادر: " الحطية " بياء مشددة، وذكر محقق " العبر " 4 / 169 أنه ضبط في الاصل: " الحطئة "، وأن ما ورد في " النجوم الزاهرة " وهو " الحطيئة " غلط، بل هو الصواب.
(*)

(20/344)

وحج، ولقي الكبار، وتلا بالسبع على أبي القاسم بن الفحام الصقلي وغيره.
وسمع من أبي الحسن بن مشرف، وأبي عبد الله الحضرمي، وأبي بكر الطرطوشي.
حدث عنه: أبو طاهر السلفي وهو أكبر منه، وصنيعة الملك ابن حيدرة، وشجاع بن محمد المدلجي، والاثير محمد بن محمد بن بنان وقرأ عليه، وإسماعيل بن محمد اللمطي (1)، والنفيس أسعد بن قادوس خاتمة أصحابه.
وقد دخل الشام، وزار، وسكن مصر، وتزوج، وكان يعيش من الوراقة، وعلم زوجته وبنته الكتابة، فكتبتا مثله، فكان يأخذ الكتاب ويقسمه بينه وبينهما، فينسخ كل منهما طائفة من الكتاب، فلا يفرق بين الخطوط إلا في شئ نادر، وكان مقيما بجامع راشدة خارج الفسطاط، ولاهل مصر حتى أمرائها العبدية فيه اعتقاد كبير، كان لا يقبل من أحد شيئا، مع العلم والعمل والخوف والاخلاص (2).
وتلا أيضا بالسبع على أبي علي بن بليمة، وعلى محمد بن إبراهيم الحضرمي.
وأحكم العربية والفقه، وخطه مرغوب فيه لاتقانه وبركته.
وقد كان حصل قحط بمصر، فبذل له غير واحد عطاء، فأبى وقنع،
__________
(1) نسبة إلى لمطة، بفتح اللام وسكون الميم، وهي أرض لقبيلة من البربر بأقصى المغرب.
انظر " تاج العروس " 5 / 218.
(2) انظر " إنباه الرواة " 1 / 39، و " الوافي " 7 / 121، 122.
(*)

(20/345)

فخطب الفضل بن يحيى الطويل إليه بنته، فزوجه، ثم طلب منه أمها لتؤنسها، ففعل، فما أجمل تلطف هذا المرء في بر أبي العباس (1).
قال السلفي: كان ابن الحطيئة رأسا في القراءات، وقرأت بخط أبي الطاهر بن الانماطي قال: سمعت شيخنا شجاعا المدلجي وكان من خيار عباد الله يقول: كان شيخنا ابن الحطيئة شديدا في دين الله، فظا غليظا على أعداء الله، لقد كان يحضر مجلسه داعي الدعاة (2) مع عظم سلطانه ونفوذ أمره، فما يحتشمه، ولا يكرمه، ويقول: أحمق الناس في مسألة كذا وكذا الروافض، خالفوا الكتاب والسنة، وكفروا بالله، وكنت عنده يوما في مسجده بشرف مصر وقد حضره بعض وزراء المصريين أظنه ابن عباس، فاستسقى في مجلسه، فأتاه بعض غلمانه بإناء فضة، فلما رآه ابن الحطيئة وضع يده على فؤاده، وصرخ صرخة ملات المسجد، وقال: واحرها على كبدي، أتشرب في مجلس يقرأ فيه حديث رسول الله صلى الله عليه وسلم في آنية الفضة ؟ ! لا والله لا تفعل، وطرد الغلام، فخرج، وطلب الشيخ كوزا، فجئ بكوز قد تثلم، فشرب، واستحيى من الشيخ، فرأيته والله كما قال الله: (يتجرعه ولا يكاد يسيغه) [ إبراهيم: 17 ].
قال: وأتى رجل إلى شيخنا ابن الحطيئة بمئزر، وحلف بالطلاق ثلاثا لا بد أن يقبله، فوبخه على ذلك، وقال: علقه على ذاك الوتد.
فلم يزل
على الوتد حتى أكله العث، وتساقط، وكان ينسخ بالاجرة، وكان له على
__________
(1) انظر " إنباه الرواة " 1 / 39، و " وفيات الاعيان " 1 / 170، و " الوافي " 7 / 122.
(2) وهو أبو القاسم هبة الله بن كامل المصري التنوخي، قاضي الخليفة العاضد، متوفى سنة 569، مترجم في الخريدة (قسم مصر) 1 / 186، والروضتين 1 / 224، و " العبر " 4 / 209، و " شذرات الذهب " 4 / 235.
(*)

(20/346)

الجزية في السنة ثلاثة دنانير، ولقد عرض عليه غير واحد من الامراء أن يزيد جامكيته (1)، فما قبل، وكان له من الموقع في قلوبهم مع كثرة ما يهينهم ما لم يكن لاحد سواه، وعرضوا عليه القضاء بمصر، فقال: والله لا أقضي لهم.
إلى أن قال شجاع: وكتب " صحيح " مسلم كله بقلم واحد، وسمعته وقيل له: فلان رزق نعمة ومعدة، فقال: حسدوه على التردد إلى الخلاء، وسمعته كثيرا إذا ذكر عمر بن الخطاب رضي الله عنه يقول: طويت سعادة المسلمين في أكفان عمر (2).
وذكرنا في " طبقات القراء " (3) أن الناس بقوا بمصر ثلاثة أشهر بلا قاض في سنة ثلاث وثلاثين، فوقع اختيار الدولة على الشيخ أبي العباس، فاشترط عليهم شروطا صعبة، منها أنه لا يقضي بمذهبهم - يعني الرفض -، فلم يجيبوا إلا أن يقضي على مذهب الامامية.
تلوت بالسبع من طريقه على أبي عبد الله محمد بن منصور النحوي، عن الكمال العباسي، عن شجاع المدلجي، عنه.
وقرأت بخط ابن الانماطي، قال لي شيخنا شجاع: كان الشيخ أبو العباس قد أخذ نفسه بتقليل الاكل، بحيث بلغ في ذلك إلى الغاية، وكان يتعجب ممن يأكل ثلاثين لقمة، ويقول: لو أكل الناس من الضار ما آكل أنا
من النافع ما اعتلوا.
قال: وحكى لنا شجاع أن أبا العباس ولدت له بنت، فلما كبرت أقرأها بالسبع، وقرأت عليه " الصحيحين " وغير ذلك، وكتبت
__________
(1) الجامكية: رواتب خدام الدولة.
تعريب جامكي، وهو مركب من " جامه " أي قيمة، ومن " كي " وهو أداة النسبة.
أنظر " معجم الالفاظ الفارسية المعربة " لادي شير، ص 45.
(2) انظر " وفيات الاعيان " 1 / 171 و " الوافي " 7 / 122.
(3) 2 / 423.
وانظر " وفيات الاعيان " 1 / 171.
(*)

(20/347)

الكثير، وتعلمت عليه كثيرا من العلم، ولم ينظر إليها قط، فسألت شجاعا: أكان ذلك عن قصد ؟ فقال: كان في أول العمر اتفاقا، لانه كان يشتغل بالاقراء إلى المغرب، ثم يدخل بيته وهي في مهدها، وتمادى الحال إلى أن كبرت، فصارت عادة، وزوجها، ودخلت بيتها والامر على ذلك، ولم ينظر إليها قط.
قلت: لا مدح في مثل هذا، بل السنة بخلافه، فقد كان سيد البشر صلى الله عليه وسلم يحمل أمامة بنت ابنته وهو في الصلاة (1).
توفي ابن الحطيئة رحمه الله في المحرم سنة ستين وخمس مئة، وقبره بالقرافة ظاهر يزار.

235 - الداراني * أبو محمد، عبدالرحمن بن أبي الحسن بن إبراهيم بن عبد الله الكناني الداراني الدمشقي.
سمعه خاله محمد بن إبراهيم النسائي من سهل بن بشر الاسفراييني، وعبد الله بن عبد الرزاق، وأبي الفضل بن الفرات.
وعنه: ابن عساكر وابنه، والمسلم المازني، ومكرم، وكريمة،
وآخرون.
قال ابن عساكر: لم يكن الحديث من صنعته، توفي في جمادى
__________
(1) أخرجه البخاري (516) و (5996) ومسلم (543) ومالك في " الموطأ " 1 / 170، وابن خزيمة (868) وأبو داود (917) و (918) و (919) و (920) والنسائي 2 / 45، و 3 / 10.
(*) مشيخة ابن عساكر: ق 106 / 2.
(*)

(20/348)

الاولى سنة ثمان وخمسين وخمس مئة.
روى كثيرا من " سنن " النسائي الكبير عن الاسفراييني.

236 - الجواد * الوزير الصاحب، الملقب بالجواد، أبو جعفر، محمد بن علي بن أبي منصور الاصبهاني، وزير صاحب الموصل زنكي الاتابك (1).
ولاه زنكي نيابة الرحبة ونصيبين، واعتمد عليه.
وكان كريما نبيلا، محببا إلى الرعية، دمث الاخلاق، كامل الرئاسة، امتدحه القيسراني بهذه الكلمة: سقى الله بالزوراء من جانب الغرب مها وردت ماء الحياة من القلب (2) قال ابن خلكان (3): كان ينفذ في السنة إلى الحرمين ما يكفي الفقراء، وواسى الناس في قحط حتى افتقر وباع بقياره (4)، وأجرى الماء إلى عرفات أيام الموسم، وأنشأ مدرسة بالمدينة، ثم وزر لغازي بن زنكي،
__________
(*) المنتظم 10 / 209، الكامل 11 / 306 - 310، مختصر تاريخ دولة آل سلجوق: 193 - 195، مرآة الزمان 8 / 153 - 156، وفيات الاعيان 5 / 143 - 147، المختصر 3 / 41،
42، العبر 4 / 166، تتمة المختصر 2 / 105، الوافي بالوفيات 4 / 159 - 161، البداية والنهاية 12 / 248، 249، النجوم الزاهرة 5 / 365، شذرات الذهب 4 / 185.
(1) تقدمت ترجمته برقم (123).
(2) البيت في " الخريدة " 1 / 124 (قسم شعراء الشام)، و " وفيات الاعيان " 5 / 144 و " الوافي " 4 / 160 وفيها: " عين الحياة " بدل " ماء الحياة ".
(3) في " وفيات الاعيان " 5 / 144، 145.
(4) بقيار: كلمة فارسية، وهي عمامة كبيرة يعتمرها الوزراء والقضاة والكتاب.
انظر " تكملة المعاجم العربية " 1 / 407، و " معجم اسماء الالبسة " 84، 85 لدوزي.
(*)

(20/349)

ثم من بعده لاخيه مودود، ثم إنه استكثر إقطاعه، وثقل عليه، فسجنه في سنة 558، فمات مضيقا عليه في سنة تسع، وكانت جنازته مشهودة من ضجيج الضعفاء والايتام، ودفن بالموصل، ثم نقل بعد عام، فدفن بالمدينة النبوية.

237 - [ ابنه جلال الدين علي ] * وكان ابنه جلال علي أحد البلغاء، دونت رسائله، وعنه أخذ مجد الدين المبارك بن الاثير.
توفي سنة أربع وسبعين وخمس مئة، وقد وزر أيضا.

238 - سديد الدولة * * كاتب السر للخلافة، سديد الدولة، محمد بن عبد الكريم بن إبراهيم ابن رفاعة الشيباني ابن الانباري.
أقام في كتابة الانشاء خمسين سنة، وناب في الوزارة، ونفذ رسولا إلى الشام وإلى خراسان.
وكان من نبلاء الرجال، وكان بينه وبين الحريري مراسلات قد دونت.
حدث عن: هبة الله بن الحصين، وعبد الله بن السمرقندي.
أخذ عنه: المبارك بن النقور، وغيره.
__________
(*) وفيات الاعيان 5 / 146.
(* *) المنتظم 10 / 206، الكامل 11 / 297، المختصر 3 / 41، العبر 5 / 165، 166، تتمة المختصر 2 / 104، الوافي بالوفيات 3 / 279، 280، البداية والنهاية 12 / 247، النجوم الزاهرة 5 / 364، شذرات الذهب 4 / 184.
(*)

(20/350)

وعاش نيفا وثمانين سنة، توفي سنة ثمان وخمسين وخمس مئة.
حكى أن الحريري كتب إليه رقعة، قال: فأجبته: أهلا بمن أهدى إلي صحيفة * صافحتها بالروح لا بالراح وتبلجت فتأرجت نفحاتها * كالمسك شيب نسيمه بالراح فكتب إلى جواب هذه: لقد صدقت رواة الاخبار: ان معدن الكتابة الانبار.

239 - اللباد * الشيخ المسند، أبو الحسن (1)، علي بن أحمد بن محمد بن أبي العباس، الاصبهاني اللباد.
سمع أبا بكر محمد بن أحمد بن ماجة، ورزق الله التميمي، ورجاء ابن قولويه، والرئيس الثقفي، وأبا نصر السمسار، وله إجازة صحيحة من أبي بكر بن خلف الاديب.
انتخب عليه معمر بن الفاخر جزءا.
حدث عنه: محمد بن مكي، وأهل تلك الديار.
ولم يقع لنا حديثه متصلا.
وروى عنه بالاجازة ابن اللتي، وكريمة، وغيرهما.
توفي في شوال سنة ستين وخمس مئة، وكان من أبناء التسعين.
__________
(*) العبر 4 / 171، النجوم الزاهرة 5 / 370، شذرات الذهب 4 / 189.
(1) في " الشذرات ": أبو الحسين.
(*)

(20/351)

240 - البزري * الامام عالم أهل الجزيرة، أبو القاسم، عمر بن محمد بن أحمد بن عكرمة، ابن البزري الجزري الشافعي.
ارتحل، وأخذ المذهب عن الغزالي، وإلكيا (1)، وطائفة.
وبرع في غوامض الفقه، وتخرج به أئمة.
وله مصنف كبير شرح فيه إشكالات " المهذب " (2).
قال ابن خلكان (3): كان أحفظ من بقي في الدنيا على ما يقال لمذهب الشافعي، وكان يلقب بزين الدين جمال الاسلام، لم يدع بالجزيرة نظيره، توفي في أحد الربيعين سنة ستين وخمس مئة وله تسع وثمانون سنة.
وهذه نسبة إلى عمل البزر وبيعه وهو استخراج زيت الكتان.

241 - الحراني * * العدل الجليل، أبو عبد الله، محمد بن عبد الله بن العباس بن عبد
__________
(*) معجم البلدان 2 / 138 (جزيرة ابن عمر)، الاستدراك لابن نقطة: باب البزري والبرزي، الكامل في التاريخ 11 / 321، وفيات الاعيان 3 / 444، 445، المختصر 3 / 42، 43، العبر 4 / 171، تتمة المختصر 2 / 106، مرآة الجنان 3 / 344، طبقات السبكي 7 / 251 - 253، طبقات الاسنوي 1 / 257، 258، النجوم الزاهرة 5 / 370، كشف الظنون،
2 / 1913، شذرات الذهب 4 / 189، هدية العارفين 1 / 784.
(1) هو بكسر الكاف وفتح الياء لفظ أعجمي يلقب به ومعناه: الكبير القدر، المقدم بين الناس، وهو لقب علي بن محمد بن علي الطبري الهراسي الشافعي المتوفى سنة 504 ه.
تقدمت ترجمته في الجزء 19 برقم (207).
(2) للشيخ أبي إسحاق الشيرازي، وشرح غريب ألفاظه وأسماء رجاله، سماه: " الاسامي والعلل من كتاب المهذب " انظر " وفيات الاعيان " 3 / 445.
(3) في " وفيات الاعيان " 3 / 445.
(* *) المنتظم 10 / 212، 213، العبر 4 / 171، الوافي بالوفيات 3 / 330 و 340، = (*)

(20/352)

الحميد الحراني ثم البغدادي.
سمع رزق الله التميمي، وهبة الله بن عبد الرزاق الانصاري، وطرادا الزينبي، وبأصبهان أبا الفتح الحداد، وجماعة.
روى عنه بنته خديجة، وعبد اللطيف بن القبيطي.
وأجاز للرشيد بن مسلمة.
وله نظم حسن، ألف كتابا سماه " روضة الادباء ".
وكان آخر من مات من شهود القاضي أبي الحسن بن الدامغاني.
توفي في ثاني عشر جمادى الاولى (1) سنة ستين وخمس مئة.

242 - ابن الفراء * شيخ الحنابلة، المفتي القاضي، أبو يعلى الصغير، محمد بن أبي خازم محمد بن القاضي الكبير أبي يعلى بن الفراء البغدادي، من أنبل الفقهاء وأنظرهم.
تخرج به خلق.
سمع من أبي الحسن بن العلاف، والحسن بن محمد التككي، وطائفة.
__________
= 341، البداية والنهاية 12 / 249، 250، النجوم الزاهرة 5 / 368، 369، كشف الظنون: 916، شذرات الذهب 4 / 189، هدية العارفين 2 / 94.
(1) في " المنتظم ": جمادى الآخرة.
(*) المنتظم 10 / 213، العبر 4 / 171، 172، ذيل طبقات الحنابلة 1 / 244 - 250، النجوم الزاهرة 5 / 370، الدر المنضد في رجال أحمد: ق 71 / 1، شذرات الذهب 4 / 190، هدية العارفين 2 / 94.
(*)

(20/353)

وولي قضاء واسط مدة، ثم عزل، ولزم الافادة.
روى عنه: أبو الفتح المندائي، وابن الاخضر.
توفي في جمادى الاولى سنة ستين وخمس مئة وله ست وستون سنة.
تفقه بأبيه وبعمه أبي الحسين محمد.
وقد أضر بأخرة، وكان أحد الاذكياء (1).

243 - ابن التلميذ * قسيس النصارى، وبقراط وقته، أمين الدولة، أبو الحسن، هبة الله ابن صاعد، المسيحي الطبيب، صاحب التصانيف (2).
كان كثير الاموال والتجمل، وعاش أربعا وتسعين سنة.
مات سنة ستين وخمس مئة.

244 - ابن الصابوني * * المقرئ الامام، أبو الفتح، عبد الوهاب بن محمد بن الحسين
__________
(1) انظر مصنفاته في " ذيل طبقات الحنابلة " 1 / 246، و " هدية العارفين " 2 / 94.
(*) معجم الادباء 19 / 276 - 282، اخبار العلماء بأخبار الحكماء: 222 - 224، طبقات الاطباء لابن أبي أصيبعة 1 / 349 - 371، وفيات الاعيان 6 / 69 - 77، المختصر 3 / 45، العبر 4 / 172، تتمة المختصر 2 / 106، 107، الوافي خ 27 / 115 - 118، البداية والنهاية 12 / 250، شذرات الذهب 4 / 190، 191، هدية العارفين 2 / 505.
(2) انظرها في " معجم الادباء " 19 / 278، 279، و " طبقات الاطباء " 2 / 371، و " هدية العارفين " 2 / 505.
وانظر بعض شعره في " وفيات الاعيان " و " طبقات الاطباء ".
(* *) الانساب: (المالكي)، معجم البلدان 5 / 43، 44، اللباب 3 / 152، معرفة القراء الكبار 2 / 420، العبر 4 / 160، 161، غاية النهاية 1 / 481، النجوم الزاهرة 5 / 361، شذرات الذهب 4 / 177.
(*)

(20/354)

المالكي، من قرية المالكية (1)، البغدادي الصابوني أبوه الخفاف الحنبلي.
قرأ بالعشر على ابن بدران، وأبي العز القلانسي.
وسمع الكثير من النعالي، وابن البطر، وثابت بن بندار، وابن الطيوري.
روى عنه: سبطه عمر بن كرم تلك الاربعين المخرجة له، وابن الاخضر.
قال ابن النجار: كان ثبتا صدوقا، قيما بمعرفة القراءات.
وقال السمعاني: صدوق صالح، حسن السيرة بكتاب الله، يأكل من كد يده، كتبت عنه، وقال لي: ولدت سنة اثنتين وثمانين وأربع مئة.
قلت: توفي في صفر سنة ست وخمسين وخمس مئة.
وكان يصنع خفاف النساء.

245 - علي بن عساكر * ابن سرور، الشيخ الامين المعمر، أبو الحسن المقدسي الخشاب، نزيل دمشق.
ولد سنة ثمان وخمسين وأربع مئة.
وسمع في سنة سبعين من الفقيه نصر المقدسي، وسمع بدمشق من أبي عبد الله الحسن بن أحمد بن أبي الحديد.
__________
(1) على الفرات بالعراق.
(*) مشيخة ابن عساكر: ق 147 / 1، العبر 4 / 152، 153، النجوم الزاهرة 5 / 329، شذرات الذهب 4 / 167، 168.
(*)

(20/355)

وقدم دمشق في تجارة، ثم سكنها بعد استيلاء النصارى على بيت المقدس.
وكان يصحب الفقيه نصر الله المصيصي.
حدث عنه: الحافظ ابن عساكر وابنه القاسم، وأبو المواهب بن صصرى، وأخوه أبو القاسم الحسين، وجماعة.
مات في شوال سنة ثلاث وخمسين وخمس مئة.
وقع لي جزء من عواليه.

246 - ابن قفرجل * الشيخ الثقة المسند، أبو القاسم، أحمد بن المبارك بن عبدا لباقي بن محمد بن قفرجل البغدادي الذهبي القطان المقرئ، أخو الشيخ أبي محمد أحمد بن المبارك الذي يروي عن طراد ومات قبل أبي القاسم بعشر سنين.
وأبو القاسم هذا سمع عاصم بن الحسن، وطراد بن محمد الزينبي،
ورزق الله التميمي، والفضل بن أبي حرب الجرجاني، وأبا الغنائم بن أبي عثمان، وأبا الفضل بن خيرون، وأبا طاهر الباقلاني.
حدث عنه: السمعاني، وسعد بن طاهر البلخي، وزيد بن يحيى البيع، ومحمد بن ليث الوسطاني، وعدة.
وأجاز لابي الحسن بن المقير.
وكان شيخا مستورا لا بأس به.
مات في سنة ست وخمسين وخمس مئة، وهو في عشر التسعين.
__________
(*) لم نعثر له على مصدر ترجمه.
(*)

(20/356)

وقع لي من " المحامليات " من طريقه.
قال ابن النجار: روى لنا عنه ابن سكينة، وعبد الرزاق، وابن الاخضر، وثابت بن مشرف، مولده في شعبان سنة سبعين وأربع مئة، ومات يوم عاشوراء سنة ست وخمسين.

247 - ابن الحبوبي * الشيخ الجليل المسند، أبو يعلى، حمزة بن علي بن هبة الله بن حسن بن علي، الثعلبي الدمشقي البزاز ابن الحبوبي.
ولد سنة اثنتين وسبعين وأربع مئة.
وسمع أبا القاسم بن أبي العلاء، وأبا الفتح نصر بن إبراهيم المقدسي، وسهل بن بشر إلاسفراييني.
سمعه عمه أبو المجد معالي بن الحبوبي.
وقال الحافظ ابن عساكر: لا بأس به (1).
قلت: حدث عنه: ابن عساكر وابنه، وأبو المواهب بن صصرى، وأخوه الحسين، وعبد الخالق بن أسد، وابنه غالب، وحمزة بن عبد
الوهاب، وابنه أحمد بن حمزة ابن الحبوبي، ومكرم بن أبي الصقر، وأبو نصر بن الشيرازي، وكريمة الزبيرية وهي آخر من حدث عنه.
__________
(*) مشيخة ابن عساكر: ق 58 / 2، الاستدراك لابن نقطة: باب الحبوبي والحني، المشتبه: 256، العبر 4 / 156، 157، النجوم الزاهرة 5 / 333، شذرات الذهب 4 / 174، تهذيب تاريخ دمشق لبدران 4 / 449.
والحبوبي بحاء مهملة مضمومة وموحدتين بينهما واو، تحرفت في " الشذرات " و " تهذيب تاريخ دمشق " إلى " الجبري ".
(1) انظر " تهذيب ابن عساكر " 4 / 449.
(*)

(20/357)

مات في جمادى الاولى سنة خمس وخمسين وخمس مئة، ودفن بسفح قاسيون.

248 - الاقليشي * العلامة، أبو العباس، أحمد بن معد (1) بن عيسى بن وكيع، التجيبي الاقليشي الداني.
سمع أباه، وتفقه بأبي العباس بن عيسى.
وسمع من صهره طارق بن يعيش، وابن الدباغ، وبمكة من أبي الفتح الكروخي، وبالثغر من السلفي.
وله تصانيف ممتعة (2)، وشعر (3)، وفضائل، ويد في اللغة.
مات بقوص (4) بعد الخمسين وخمس مئة.
__________
(*) معجم البلدان 1 / 237، إنباه الرواة 1 / 136، 137، تكملة الصلة: 60 - 62، العبر 4 / 139، تلخيص ابن مكتوم: 23، الوافي بالوفيات 8 / 183، 184، الديباج المذهب 1 / 246، 247، النجوم الزاهرة 5 / 321، بغية الوعاة 1 / 392، نفح الطيب 2 / 598 - 600، سلم الوصل: 152، كشف الظنون: 171، 988، شذرات الذهب 4 / 154،
155، تاج العروس 4 / 340 (قلش)، إيضاح المكنون 1 / 451، 452، و 2 / 316، هدية العارفين 1 / 85، معجم المطبوعات: 628، 629، شجرة النور الزكية 1 / 142، 143، تاريخ بروكلمان 6 / 276، 277 (النسخة العربية).
والاقليشي: نسبة إلى أقليش، وهي بلدة من أعمال طليطلة بالاندلس.
(1) في " معجم البلدان ": معروف.
(2) طبع منها كتاب " النجم من كلام سيد العرب والعجم " بالقاهرة سنة 1302 ه.
وانظر بقية تصانيفه في " الديباج المذهب " و " نفح الطيب " و " هدية العارفين " وانظر النسخ الخطية لبعضها في " تاريخ بروكلمان " 6 / 276، 277.
(3) انظر " إنباه الرواة " 1 / 137، و " نفح الطيب " 2 / 599، 600.
(4) وقيل: مات بمكة، كما في " إنباه الرواة " وقوص: مدينة كبيرة في صعيد مصر.
(*)

(20/358)

249 - ابن التريكي * الشيخ الامام المسند العدل، خطيب جامع المهدي، أبو المظفر، محمد بن أحمد بن علي بن الحسين، الهاشمي العباسي، المعروف بابن التريكي.
ولد سنة سبعين وأربع مئة.
حدث عن: أبي نصر الزينبي، وعاصم بن الحسن، ورزق الله التميمي.
حدث عنه: السمعاني، وعلي بن هارون الحلي، وأبو الفرج محمد ابن عبدالرحمن الواسطي التاجر، وعبد السلام بن سكينة، ويحيى بن أبي المظفر الحنفي مدرس النفيسية، وآخرون.
توفي في نصف ذي القعدة سنة خمس وخمسين وخمس مئة.

250 - الغانمي * * الامام الفقيه العابد الاديب، أبو المحاسن، مسعود بن محمد بن غانم ابن محمد الغانمي الهروي.
__________
(*) الانساب 3 / 51، المنتظم 10 / 197، اللباب 1 / 215، المشتبه: 69، العبر 4 / 159، ذيل طبقات الحنابلة 1 / 238، تبصير المنتبه 1 / 145، النجوم الزاهرة 5 / 333، الدر المنضد في رجال أحمد: ق 70 / 2، شذرات الذهب 4 / 175.
والتريكي بلفظ تصغير الترك، تحرفت في " الشذرات " إلى " النويلي "، وفي " طبقات " ابن رجب إلى " البرمكي ".
(* *) الانساب 9 / 120، التحبير 2 / 301، 302، الاستدراك لابن نقطة: باب الغانمي والقائمي، اللباب: 2 / 374، الجواهر المضية 2 / 170، 171.
(*)

(20/359)

ولد بطوس (1) في سنة أربع وستين (2) وأربع مئة.
وأجاز له الامامان أبو القاسم القشيري، وأبو صالح المؤذن.
وسمع أبا إسحاق إبراهيم بن محمد الاصبهاني، وطائفة.
وسمع " مسند " الهيثم الشاشي من أبي القاسم أحمد بن محمد الخليلي.
وعنه: ابن عساكر، والسمعاني، والتاج المسعودي، وعبد الرحيم ابن السمعاني.
سمع منه عبدالرحيم " مسند " الشاشي، و " رسالة " القشيري.
قال أبو سعد (3): كان إماما ورعا، كثير العبادة، تورع عن طعام والده لاختلاطه بالدولة، وعمر في الطاعة، وكان سريع النظم، مات في ربيع الاول سنة ثلاث وخمسين وخمس مئة.

251 - الطائي * الشيخ الامام الصالح الواعظ المحدث، أبو الفتوح، محمد بن أبي جعفر محمد بن علي بن محمد، الطائي الهمذاني، صاحب الاربعين المشهورة (4).
__________
(1) في " الانساب ": ولد بنيسابور ونشأ بطوس، وفي " التحبير " على العكس: ولد بطوس ونشأ بنيسابور.
(2) في " الجواهر المضية ": أربع وعشرين.
(3) في " التحبير " 2 / 301.
(*) العبر 4 / 159، الوافي بالوفيات 1 / 144، مرآة الجنان 3 / 310، طبقات السبكي 6 / 188، 189، طبقات الاسنوي 2 / 172، 173، النجوم الزاهرة 5 / 333، كشف الظنون: 56، شذرات الذهب 4 / 175، هدية العارفين 2 / 93، تاريخ بروكلمان 6 / 247.
(4) قال حاجي خليفة: ذكر فيه أنه أملى أربعين حديثا من مسموعاته عن أربعين شيخا، كل حديث عن واحد من الصحابة، فذكر ترجمته وفضائله، وأورد عقيب كل حديث بعض ما = (*)

(20/360)

ولد سنة خمس وسبعين وأربع مئة بهمذان.
سمع فيد بن عبدالرحمن الشعراني، وعبد الرحمن بن حمد الدوني، وظريف بن محمد النيسابوري، والاديب محمد بن أبي العباس الابيوردي، وإسماعيل بن الحسن السنجبستي، وعبد الغفار بن محمد الشيروي، والعلامة أبا المحاسن الروياني، وأبا القاسم بن بيان الرزاز، وشيرويه الديلمي، وابن طاهر المقدسي، ومحيي السنة البغوي، وتاج الاسلام أبا بكر السمعاني، وتفقه عليهما بمرو.
قال أبو سعد السمعاني: كان يرجع إلى نصيب من العلوم فقه وحديث وأدب ووعظ، حضرت وعظه بهمذان، فاستحسنته (1).
قلت: حدث عنه: محمد بن عبد الله بن البناء الصوفي، وأبو
عبد الله الحسين بن الزبيدي (2)، وأخوه الحسن، وأبو المنجا بن اللتي، وجماعة سمعوا منه ببغداد.
توفي بهمذان في شوال سنة خمس وخمسين وخمس مئة.
وفيها مات مؤرخ دمشق العميد حمزة بن أسد التيميمي ابن القلانسي (3)، وحمزة بن علي ابن الحبوبي (4)، والفائز عيسى بن الظافر خليفة العبيدية وله عشر سنين (5)، وأمير المؤمنين المقتفي (6)، والشيخ
__________
= اشتمل عليه من الفوائد، وشرح غريبه، وسماه " الاربعين في إرشاد السائرين إلى منازل اليقين ".
" كشف الظنون " 1 / 56.
(1) انظر نص السمعاني في " طبقات " السبكي 6 / 189.
(2) بفتح الزاي كما في " تبصير المنتبه " 2 / 654.
(3) سترد ترجمته برقم (262).
(4) تقدمت ترجمته برقم (247).
(5) مرت ترجمته في الجزء الخامس عشر برقم (77).
(6) سترد ترجمته برقم (273).
(*)

(20/361)

محمد بن يحيى الزبيدي الواعظ (1)، وأبو طاهر محمد بن أبي بكر البخاري الصابوني (2)، ومسعود بن عبد الواحد بن الحصين الشيباني، ويحيى بن عبدالرحمن الطوسي ابن تاج القراء، وأبو المظفر محمد بن أحمد ابن التريكي (3).

252 - سنجر * السلطان، ملك خراسان، معز الدين، سنجر بن السلطان ملكشاه بن ألب أرسلان بن جغريبك بن ميكائيل بن سلجوق الغزي التركي السلجوقي، صاحب خراسان وغزنة وبعض ما وراء النهر.
خطب له بالعراق وأذربيجان والشام والجزيرة وديار بكر وأران والحرمين.
واسمه بالعربي أبو الحارث أحمد بن حسن بن محمد بن داود.
كذا قال السمعاني، لكن قال في أبيه: حسن إن شاء الله.
ولد بسنجار (4) من الجزيرة في رجب سنة تسع وسبعين وأربع مئة إذ
__________
(1) تقدمت ترجمته برقم (211).
(2) تقدمت ترجمته برقم (193).
(3) تقدمت ترجمته برقم (249).
(*) الانساب 7 / 159 (السنجاري)، المنتظم 10 / 178، مختصر تاريخ دولة آل سلجوق: 236 - 259، الكامل 11 / 222، 223، وفيات الاعيان 2 / 427، 428، المختصر 3 / 33، العبر 4 / 147، 148، دول الاسلام 2 / 69، تتمة المختصر 2 / 92، الوافي بالوفيات 15 / 471، 472، البداية والنهاية 12 / 237، تاريخ ابن خلدون 5 / 56 و 64 و 70 و 74 73، تبصير المنتبه 2 / 697، النجوم الزاهرة 5 / 326، 327، شذرات الذهب 4 / 161، 162، تاج العروس 3 / 280 (سنجار)، معجم الانساب والاسرات الحاكمة: 333.
(4) فقيل له: سنجر باسم هذا البلد على ما جرت به عادة الاتراك، فإنهم يسمون أولادهم بأسماء المواضع.
انظر " الانساب " 7 / 159 و " وفيات الاعيان " 2 / 428.
(*)

(20/362)

توجه أبوه لغزو الروم، ونشأ ببلاد الخوز، ثم سكن خراسان، وتدير مرو.
قال ابن خلكان (1): ولي نيابة عن أخيه السلطان بركياروق سنة تسعين وأربع مئة، ثم استقل بالملك في سنة اثنتي عشرة وخمس مئة.
قال السمعاني: كان في أيام أخيه يلقب بالملك المظفر إلى ان توفي أخوه محمد (2) بالعراق في آخر سنة إحدى عشرة، فتسلطن، ورث الملك
عن آبائه، وزاد عليهم، وملك البلاد، وقهر العباد، وخطب له على أكثر منابر الاسلام.
وكان وقورا حييا، كريما سخيا، مشفقا، ناصحا لرعيته، كثير الصفح، جلس على سرير الملك قريبا من ستين سنة.
قال: وحكى أنه دخل مع أخيه محمد على المستظهر بالله، [ قال: ] فلما وقفنا ظنني السلطان، فافتتح كلامه معي، فخدمت، وقلت: يا مولانا، هو السلطان، وأشرت إلى أخي، ففوض إليه السلطنة، وجعلني ولي عهده (3).
أجاز أبو الحسن علي بن أحمد المديني لسنجر مسموعاته، فقرأت عليه بها أحاديث، وقد ثقل سمعه.
قال ابن الجوزي (4): حارب سنجر الغز - يعني قبل سنة خمسين وخمس مئة - فأسروه، ثم تخلص بعد مدة.
وقال ابن خلكان (5): كان من أعظم الملوك همة، وأكثرهم عطاء،
__________
(1) في " وفيات الاعيان " 2 / 428.
(2) مرت ترجمته في الجزء التاسع عشر برقم (293).
(3) انظر " المنتظم " 10 / 178.
(4) في " المنتظم " 10 / 178.
(5) في " وفيات الاعيان " 2 / 427.
(*)

(20/363)

ذكر أنه اصطبح خمسة أيام متوالة ذهب بها في الجود كل مذهب، فبلغ ما وهب من العين سبع مئة ألف دينار سوى الخلع والخيل.
قال (1): وقال خازنه: اجتمع في خزائنه من الاموال ما لم يسمع أنه اجتمع في خزائن ملك، قلت له يوما: حصل في خزائنك ألف ثوب ديباج
أطلس، وأحب أن تراها، فسكت، فأبرزت جميعها، فحمد الله، ثم قال: يقبح بمثلي أن يقال: مال إلى المال.
وأذن للامراء في الدخول، وفرق عليهم الثياب.
قال: واجتمع عنده من الجواهر ألف رطل ونيف، ولم يسمع عند ملك ما يقارب هذا.
قال ابن خلكان (2): لم يزل في ازدياد إلى أن ظهرت عليه الغز في سنة 548 وهي وقعة مشهورة استشهد فيها الفقيه محمد بن يحيى، فكسروه، وانحل نظام ملكه، وملكوا نيسابور، وقتلوا خلقا كثيرا، وأخذوا السلطان (3)، وضربوا رقاب عدة من أمرائه، ثم قبلوا الارض، وقالوا: أنت سلطاننا، وبقي معهم مثل جندي يركب اكديشا، ويجوع وقتا، وأتوا به، فدخلوا معه مرو، فطلبها منه أميرهم بختيار إقطاعا، فقال: كيف يصير هذا ؟ ! هذه دار الملك.
فصفى له، وضحكوا، فنزل عن الملك، ودخل إلى خانقاه مرو، وعملت الغز ما لا تعمله الكفار من العظائم، وانضمت العساكر، فملكوا مملوك سنجر أيبه، وجرت مصائب على خراسان، فبقي في أسرهم ثلاث سنين وأربعة أشهر، ثم أفلت منهم، وعاد إلى خراسان،
__________
(1) في " وفيات الاعيان " 2 / 427، 428، وانظر " مختصر تاريخ دولة آل سلجوق ": 251، 252.
(2) في " وفيات الاعيان " 2 / 428.
(3) إلى هنا ينتهي النص في " وفيات الاعيان " 2 / 428.
(*)

(20/364)

وزال بموته ملك بني سلجوق عن خراسان، واستولى على أكثر مملكته خوارزم شاه أتسز (1) بن محمد بن نوشتكين، ومات أتسز قبل سنجر.
قال السمعاني: مات في الرابع والعشرين من ربيع الاول سنة اثنتين
وخمسين وخمس مئة، ودفن في قبة بناها، وسماها دار الآخرة.
قال ابن الجوزي (2): لما جاء خبر موته إلى بغداد، قطعت خطبته، ولم يعقد له عزاء.
قال السمعاني: تسلطن بعده ابن أخته الخاقان محمود بن محمد بن بغراجان.
قلت: وقد عمل في أثناء دولته مصافا ما سمع بمثله أبدا مع كافر ترك، انكسر سنجر فيها، وقتل من جنده سبعون ألفا.

253 - أبق * الملك المظفر، مجير الدين، أبو سعيد، أبق، صاحب دمشق وابن صاحبها جمال الدين محمد بن تاج الملوك بوري بن طغتكين البعلبكي المولد.
تملك بعد أبيه وهو حدث، ودبر الدولة أنر الطغتكيني (3) والوزير ابن
__________
(1) الذي تقدمت ترجمته برقم (215).
(2) في " المنتظم " 10 / 428.
(*) تاريخ ابن القلانسي: 306 - 328، الكامل 11 / 197، 198، مرآة الزمان 8 / 172، وفيات الاعيان 5 / 188، 189، العبر 4 / 185، 186، أمراء دمشق: 4، الوافي بالوفيات 6 / 188، النجوم الزاهرة 5 / 381، شذرات الذهب 4 / 211، 212، تهذيب تاريخ دمشق لبدران 2 / 320، معجم الانساب: 46.
(3) الذي تقدمت ترجمته برقم (148).
(*)

(20/365)

الصوفي (1)، فلما مات أنر استقل بالملك مجير الدين، ثم نفى الوزير إلى صرخد، واستوزر أخاه حيدرة مدة، ثم قتله، وقدم على الجيش عطاء
البعلبكي، ثم قتله، فقصد نور الدين دمشق، وعامله أهلها، فأخذها بالامان، وعوض مجير الدين بحمص، فأقام بها، ثم أمره نور الدين بالتحول إلى بالس، فسار إليها، ثم تركها، وقدم على الخليفة، فأعطاه خبز سبعين فارسا إلى أن مات ببغداد سنة أربع وستين وخمسين مئة كهلا.

254 - عبدالمؤمن بن علي * ابن علوي، سلطان المغرب الذي يلقب بأمير المؤمنين، الكومي القيسي، المغربي.
مولده بأعمال تلمسان.
وكان أبوه يصنع الفخار.
قيل: إنه قال - أعني عبدالمؤمن: إنما نحن من قيس غيلان بن مضر بن نزار، ولكومية (2) علينا حق الولادة، والمنشأ فيهم، وهم أخوالي (3).
__________
(1) الذي تقدمت ترجمته برقم (158).
(*) الكامل 11 / 291، 292، المعجب: 284 - 303 و 327 - 344، مرآة الزمان 8 / 151، 152، وفيات الاعيان 3 / 237 - 241، المختصر 3 / 40، دول الاسلام 2 / 73، العبر 4 / 165، تتمة المختصر 2 / 104، البداية والنهاية 12 / 246، 247، الحلل الموشية: 107 - 119، بغية الرواد 1 / 87، تاريخ ابن خلدون 6 / 229، النجوم الزاهرة 5 / 363، 364، جذوة الاقتباس: 272، نفح الطيب 1 / 442، شذرات الذهب 4 / 183، الخلاصة النقية: 55، الاستقصا 2 / 99 - 145، معجم الانساب: 113، أخبار المهدي: 21.
(2) وهي قبيلة صغيرة نازلة بساحل البحر من أعمال تلمسان.
انظر " وفيات الاعيان " 3 / 240، وانظر نسبها في " الاستقصا " 2 / 99.
(3) انظر " المعجب " 288.
(*)

(20/366)

وكان الخطباء إذا دعوا له بعد ابن تومرت، قالوا: قسيمه في النسب الكريم (1).
مولده سنة سبع وثمانين وأربع مئة (2).
وكان أبيض جميلا، ذا جسم عمم (3)، تعلوه حمرة، أسود الشعر، معتدل القامة، جهوري الصوت، فصيحا جزل المنطق، لا يراه أحد إلا أحبه بديهة، وكان في كبره شيخا وقورا، أبيض الشعر، كث اللحية، واضح بياض الاسنان، وكان عظيم الهامة، طويل القعدة، شثن الكف، أشهل العين، على خده الايمن خال، يقال: كان في صباه نائما، فسمع أبوه دويا، فإذا سحابة سمراء من النحل قد أهوت مطبقة على بيته، فنزلت كلها على الصبي، فما استيقظ، فصاحت أمه، فسكنها أبوه، وقال: لا بأس، لكني متعجب مما تدل عليه، ثم طارت عنه، وقعد الصبي سالما، فذهب أبوه إلى زاجر، فذكر له ما جرى، فقال: يوشك أن يكون لابنك شأن، يجتمع عليه طاعة أهل المغرب (4).
وكان محمد بن تومرت (5) قد سافر في حدود الخمس مئة إلى المشرق، وجالس العلماء، وتزهد، وأقبل على الانكار على الدولة بالاسكندرية وغيرها، فكان ينفى ويؤذى، ففي رجعته إلى إفريقية هو ورفيقه
__________
(1) " المعجب " 288.
(2) قال ابن خلكان: وقيل: إن ولادته سنة خمس مئة.
وقيل: سنة تسعين وأربع مئة.
" وفيات الاعيان " 3 / 239.
(3) في " القاموس ": العمم محركة: عظم الخلق في الناس وغيرهم.
(4) انظر " وفيات الاعيان، 3 / 237، 238، و " الاستقصا " 2 / 99.
(5) الذي مرت ترجمته في الجزء التاسع عشر برقم (318).
(*)

(20/367)

الشيخ عمر الهنتاتي (1) صادف عبدالمؤمن، فحدثه ووانسه، وقال: إلى أين تسافر ؟ قال: أطلب العلم.
قال: قد وجدت طلبتك.
ففقهه، وصحبه، وأحبه، وأفضى إليه بأسراره لما رأى فيه من سمات النبل، فوجد همته كما في النفس، فقال ابن تومرت يوما لخواصه: هذا غلاب الدول.
ومضوا إلى جبل تينمل (2) بأقصى المغرب، فأقبل عليهم البربر، وكثروا، وعسكروا، وشقوا العصا على ابن تاشفين، وحاربوه مرات، وعظم أمرهم، وكثر [ ت ] جموعهم، واستفحل أمرهم، وخافتهم الملوك، وآل بهم الحال إلى الاستيلاء على الممالك، ولكن مات ابن تومرت قبل تمكنهم في سنة أربع وعشرين وخمس مئة.
وكانت وقعة البحيرة بظاهر مراكش بين ابن تاشفين صاحب المغرب وبين أصحاب ابن تومرت في سنة إحدى وعشرين، فانهزم فيها الموحدون، واستحر بهم القتل، ولم ينج منهم إلا نحو من أربع مئة مقاتل، ولما توفي ابن تومرت كتموا موته، وجعلوا يخرجون من البيت، ويقولون: قال المهدي كذا، وأمر بكذا، وبقي عبدالمؤمن يغير في عسكره على القرى، ويعيشون من النهب، وضعف أمرهم، وكذلك اختلف جيش ابن تاشفين الذين يقال لهم: المرابطون، ويقال لهم: الملثمون، فخامر منهم الفلاكي من كبارهم، وسار إلى عبد المؤمن، فتلقاه بالاحترام، واعتضد به، فلما كان بعد خمسة أعوام أفصحوا بموت ابن تومرت، ولقبوا عبدالمؤمن أمير المؤمنين، وصارت حصون الفلاكي للموحدين، وأغاروا على نواحي أغمات والسوس الاقصى، واستفحل بهم البلاء.
__________
(1) بكسر الهاء وسكون النون وبعد الالف تاء ثانية، نسبة إلى قبيلة كبيرة من البربر يقال
لها: هنتاتة.
" اللباب " 3 / 393.
(2) انظر " وفيات الاعيان " 5 / 55، و " معجم البلدان " 2 / 69.
(*)

(20/368)

وقال صاحب " المعجب " عبد الواحد المراكشي (1): استدعى ابن تومرت قبل موته الرجال المسمين بالجماعة وأهل الخمسين (2) والثلاثة عمر أرتاج (3)، وعمر إينتي، وعبد الله بن سليمان، فحمد الله، ثم قال: إن الله - سبحانه، وله الحمد - من عليكم أيتها الطائفة بتأييده، وخصكم بحقيقة توحيده، وقيض لكم من ألفاكم ضلالا لا تهتدون، وعميا لا تبصرون، قد فشت فيكم البدع، واستهوتكم الاباطيل، فهداكم الله به، ونصركم، وجمعكم بعد الفرقة، ورفع عنكم سلطان هؤلاء المارقين، وسيورثكم أرضهم وديارهم، ذلك بما كسبت أيديهم، فجددوا لله خالص نياتكم، وأروه من الشكر قولا وفعلا مما يزكي به سعيكم، واحذروا الفرقة، وكونوا يدا واحدة على عدوكم، فإنكم إن فعلتم ذلك هابكم الناس، وأسرعوا إلى طاعتكم، وإن لا تفعلوا شملكم الذل، واحتقرتكم العامة، وعليكم بمزج الرأفة بالغلظة، واللين بالعنف، وقد اخترنا لكم رجلا منكم، وجعلناه أميرا بعد أن بلوناه، فرأيناه ثبتا في دينه، متبصرا في أمره، وهو هذا - وأشار إلى عبدالمؤمن - فاسمعوا له وأطيعوا ما أطاع ربه، فإن بدل ففي الموحدين بركة وخير، والامر أمر الله يقلده من يشاء.
فبايع القوم عبد المؤمن، ودعا لهم ابن تومرت.
وقال ابن خلكان (4): ما استخلفه بل أشار به.
قال: فأول ما أخذ من
__________
(1) " المعجب ": 285 - 287.
(2) قال في " المعجب ": وهم كما ذكرنا من قبائل متفرقة لا يجمعهم إلا اسم المصامدة.
وانظر في " الاستقصا " 2 / 95، 96 كيف رتب ابن تومرت قومه، فمنهم أهل الدار، وأهل الجماعة، وأهل خمسين..الخ ووظيفة كل قسم منهم.
(3) كذا ضبط في الاصل بالراء المهملة والتا المثناة الفوقية.
وفي " المعجب ": أزناج، بالزاي والنون.
(4) في " وفيات الاعيان " 3 / 239.
(*)

(20/369)

البلاد وهران، ثم تلمسان، ثم فاس، ثم سلا، ثم سبتة، ثم حاصر مراكش أحد عشر شهرا، فأخذها في سنة اثنتين وأربعين وخمس مئة، وامتد ملكه، وافتتح كثيرا من الاندلس، وقصدته الشعراء، ولما قال فيه التيفاشي (1) قصيدته: ما هز عطفيه بين البيض والاسل * مثل الخليفة عبدالمؤمن بن علي (2) أشار إليه أن يقتصر على هذا المطلع، وأمر له بألف دينار، وانقطعت الدعوة العباسية بموت أمير المسلمين علي بن تاشفين وولده تاشفين، وكانت دولة تاشفين ثلاث سنين.
قال ابن الجوزي في " المرآة " (3): استولى عبدالمؤمن على مراكش، فقتل المقاتلة، وكف عن الرعية، [ وأحضر اليهود والنصارى ] (4)، وقال: إن المهدي أمرني أن لا أقر الناس إلا على ملة الاسلام، وأنا مخيركم بين ثلاث، إما أن تسلموا، وإما أن تلحقوا بدار الحرب، وإما القتل.
فأسلم طائفة ولحقت أخرى بدار الحرب، وخرب كنائسهم، وعملها مساجد، وألغى الجزية، فعل ذلك في جميع مدائنه، وأنفق بيوت الاموال، وصلى فيها اقتداء بعلي، وليري الناس أنه لا يكنز المال، وأقام كثيرا من معالم الاسلام مع سياسة كاملة، ونادى: من ترك الصلاة ثلاثا
فاقتلوه، وأزال المنكر، وكان يؤم بالناس، ويتلو في اليوم سبعا، ويلبس
__________
(1) في الاصل: التيتاشي، والمثبت من " وفيات الاعيان " وهي نسبة إلى تيفاش: من قرى قفصته بإفريقية.
وانظر " معجم البلدان " 2 / 66 و " الروض المعطار ": 146.
(2) انظر " الكامل " 11 / 244.
(3) ص 118 حوادث سنة 542.
(4) ما بين حاصرتين من " مرآة الزمان ".
(*)

(20/370)

الصوف الفاخر (1)، ويصوم الاثنين والخميس، ويقسم الفئ بالشرع، فأحبوه.
قال عزيز في كتاب " الجمع ": كان عبدالمؤمن يأخذ الحق إذا وجب على ولده، ولم يدع مشركا في بلاده لا يهوديا ولا نصرانيا، فجميع رعيته مسلمون.
وقال عبد الواحد بن علي (2): وزر له أولا عمر أرتاج (3)، ثم رفعه عن الوزارة، واستوزر أبا جعفر أحمد بن عطية الكاتب، فلما أخذ بجاية استكتب من أهلها أبا القاسم القالمي، ثم في سنة 53 قتل ابن عطية، وأخذ أمواله، واستوزر عبد السلام الكومي، ثم قتله سنة سبع، واستوزر ابنه عمر، وولى قضاءه ابن جبل الوهراني، ثم عبد الله بن عبدالرحمن المالقي، وأسر يحيى الصنهاجي صاحب بجاية، وكان هو وآباؤه من بقايا نواب بني عبيد الرافضة، ثم أحسن إلى يحيى، وصيره من قواده، وكان عبدالمؤمن مؤثرا لاهل العلم، محبا لهم، ويجزل صلاتهم، وسميت المصامدة بالموحدين لاجل خوض المهدي بهم في علم الاعتقاد والكلام (4).
وكان عبدالمؤمن رزينا وقورا، كامل السؤدد، سريا، عالي الهمة،
خليقا للامارة، واختلت أحوال الاندلس، وتخاذل المرابطون، وآثروا الراحة، واجترأ عليهم الفرنج، وانفرد كل قائد بمدينة، وهاجت عليهم
__________
(1) كلمة " الفاخر " لم ترد في النسخة التي عندنا من " المرآة ".
(2) في " المعجب ": 290 وما بعدها.
(3) في " المعجب ": أزناج.
(4) ولم يكن أحد منهم في تلك الجهة يخوض في شئ منه قبل ابن تومرت.
" المعجب ": 293.
(*)

(20/371)

الفرنج، وطمعوا، فجهز عبدالمؤمن عمر إينتي، فدخل إلى الاندلس، فأخذ الجزيرة الخضراء، ثم رندة، ثم إشبيلية وقرطبة وغرناطة، ثم سار عبد المؤمن بجيوشه، وعدى البحر من زقاق سبتة، فنزل جبل طارق، وسماه جبل الفتح، فأقام أشهرا، وبنى هناك قصورا ومدينة، ووفد إليه كبراء الاندلس، وقام بعض الشعراء منشدا: ما للعدى جنة أوقى من الهرب * أين المفر وخيل الله في الطلب وأين يذهب من في رأس شاهقة * وقد رمته سهام الله بالشهب حدث عن الروم في أقطار أندلس * والبحر قد ملا البرين بالعرب (1) فأعجب بها عبدالمؤمن، وقال: بمثل هذا يمدح الخلفاء.
ثم أمر على إشبيلية ولده يوسف، وعلى قرطبة أبا حفص عمر إينتي، وعلى غرناطة عثمان ولده، وقرر بالاندلس جيشا كثيفا من المصامدة والعرب وقبائل بني هلال، وكان قد حاربهم مدة، وظفر بهم، وأذلهم، ثم كاتبهم ولاطفهم، فخدموا معه، وخلع عليهم، وكان دخوله إلى الاندلس في سنة ثمان وأربعين، ومما لاطف به العرب واستمالهم قصيدة له وهي:
أقيموا إلى العلياء هوج الرواحل * وقودوا إلى الهيجاء جرد الصواهل وقوموا لنصر الدين قومة ثائر * وشدوا على الاعداء شدة صائل فما العز إلا ظهر أجرد سابح * وأبيض مأثور وليس بسائل (2)
__________
(1) الابيات مع المناسبة في " المعجب " 314، 315 وفيه " العبرين " بدل " البرين " وهي للشاعر الاصم المرواني ابن الطليق.
انظر سبب تسميته بابن الطليق في " المعجب " 315، 316.
(2) ورد هذا البيت في " المعجب " 329 في بيتين: فما العز إلا ظهر أجرد سابح * يفوت الصبا في شده المتواصل وأبيض مأثور كأن فرنده * على الماء منسوج وليس بسائل = (*)

(20/372)

بني العم من عليا هلال بن عامر * وما جمعت من باسل وابن باسل تعالوا فقد شدت إلى الغزو نية * عواقبها منصورة بالاوائل هي الغزوة الغراء والموعد الذي * تنجز من بعد المدى المتطاول بها نفتح الدنيا بها نبلغ المنى * بها ننصف التحقيق من كل باطل فلا تتوانوا فالبدار غنيمة * وللمدلج الساري صفاء المناهل (1) قال عبد الواحد المراكشي (2): حدثني غير واحد أن عبدالمؤمن لما نزل سلا (3) - وهي على البحر المحيط ينصب إليها نهر عظيم، ويمر في البحر - عبر النهر، وضربت له خيمة، وجعلت جيوشه تعبر قبيلة قبيلة، فخر ساجدا، ثم رفع وقد بل الدمع لحيته، فقال: أعرف ثلاثة وردوا هذه المدينة، لا شئ لهم إلا رغيف واحد، فراموا عبور هذا النهر، فبذلوا الرغيف لصاحب القارب على أن يعدي بهم، فقال: لا آخذه إلا عن اثنين، فقال أحدهم وكان شابا: تأخذ ثيابي وأنا أسبح، ففعل، فكان الشاب كلما
أعيا، دنا من القارب، ووضع يده عليه يستريح، فيضربه بالمجذاف، فما عدى إلا بعد جهد.
فما شك السامعون أنه هو السابح، والآخران ابن تومرت، وعبد الواحد الشرقي.
قال (4): ثم نزل عبدالمؤمن مراكش، وأقبل على البناء والغراس وترتيب ملكه، وبسط العدل، وبقي ابنه عبد الله ببجاية يشن الغارات على
__________
= قال في " القاموس ": وسيف مأثور: في متنه أثر، أو متنه حديد أنيث وشفرته حديد ذكر، أو هو الذي يعمله الجن.
(1) الابيات في " المعجب " 329، 330، مع ثلاثة أبيات أخرى قبل البيت الاخير.
(2) في " المعجب ": 331 وما بعدها.
(3) انظر " معجم البلدان " 3 / 231.
(4) في " المعجب " 332 - 336.
(*)

(20/373)

نواحي إفريقية، وضايق تونس، ثم حاصرها مدة، وأفسد مياهها، وقطع أشجارها، وبها ابن خراسان نائب صاحب صقلية لوجار (1) بن الدوقة الرومي، فطال على ابن خراسان الحصار، فبرز، والتقى الموحدين، فهزمهم، وقتل خلقا منهم، فبعث عبد الله يستمد أباه، فتهيأ في سنة 553 لتونس، وأقبل في جيوشه حتى نازلها، فأخذها عنوة، وانتقل إلى المهدية وهي للنصارى لكن رعيتها مسلمون، فطال الحصار لحصانتها، يقال: عرض سورها ممر ستة أفراس، وأكثرها في البحر، فكانت النجدات تأتيها من صقلية (2).
قال ابن الاثير (3): نازل عبدالمؤمن المهدية، فبرز شجعان الفرنج، فنالوا من عسكره، فأمر ببناء سور عليهم، وصابرها، وأخذ سفاقس
وطرابلس وقابس، وجرت أمور وحروب يطول شرحها، وجهز من افتتح توزر وبلاد الجريد، وطرد عنها الفرنج، وطهر إفريقية من الفكر، وتكمل له ملك المغرب من طرابلس إلى السوس الاقصى وأكثر مملكة الاندلس، ولو قصد مصر لاخذها، ولما صعبت عليه.
وقيل: إنه مر بقريته ليصل بها ذوي رحمه، ويزور قبر أمه، فلما أطل عليها وجيوشه قد ملات الفضاء، والرايات والبنود على رأسه، وضرب نحو من مئتي طبل، وطبولهم كبار جدا تزعج الارض، فقالت عجوز منهم:
__________
(1) في " الكامل " 11 / 185: رجار.
(2) قال: ثم افتتحها بعد أن أمن النصارى الذين بها على أنفسهم، على أن يخرجوا له من البلد، ويلحقوا بصقلية بلدهم حيث مملكة صاحبهم، ففعلوا ذلك، ودخل عبدالمؤمن وأصحابه المهدية، فملكوها.
" المعجب " 336.
(3) انظر " الكامل " 11 / 241 - 245 حوادث سنة 554.
(*)

(20/374)

هكذا يعود الغريب إلى بلده ! ؟ وصاحت بذلك (1).
ولما دخلت سنة ثمان (2) وخمسين أمر الجيش بالجهاز لجهاد الروم، واستنفر الناس عاما، ثم سار حتى نزل بسلا، فمرض، وجاءه الاجل بها في السابع والعشرين من جمادى الآخرة (3)، وارتجت المغرب لموته، وكان قد جعل ولي عهده ابنه محمدا، وكان لا يصلح لطيشه وجذام به ولشربه الخمر، فتملك أياما، وخلعوه، واتفقوا على تولية أخيه يوسف بن عبد المؤمن، فبقي في الملك اثنتين وعشرين سنة.
وخلف عبدالمؤمن ستة عشر ولدا ذكرا (4).
قال صاحب كتاب " الجمع ": وقفت على كتاب كتبه عن عبدالمؤمن
بعض كتابه: من الخليفة المعصوم الرضي الزكي، الذي بشر به النبي العربي، القامع لكل مجسم غوي، الناصر لدين الله العلي، أمير المؤمنين عبدالمؤمن بن علي.

255 - شهردار * ابن شيرويه بن شهردار بن شيرويه بن فناخسره، الامام العالم المحدث المفيد، أبو منصور بن الحافظ المؤرخ أبي شجاع الديلمي الهمذاني، من ذرية الضحاك بن فيروز الديلمي رضي الله عنه.
__________
(1) " المعجب " 339، 340.
(2) في " المعجب " 343 و " الاستقصا " 2 / 243: سنة سبع.
(3) من سنة 458 كما في " الكامل " و " الاستقصا " وبقية المصادر، عدا " المعجب " ففيه سنة 457.
(4) انظر أسماءهم في " المعجب ": 289.
(*) التحير 1 / 327 - 330، طبقات ابن الصلاح: ق 50 / أ، مجمع الاداب 3 / 1824،، شذرات الذهب 4 / 182، هدية العارفين 1 / 419.
(*)

(20/375)

أجاز له عام مولده باعتناء والده أبو بكر بن خلف الشيرازي، وأبو منصور المقومي سنة 483.
وسمع: أباه، وأبا الفتح عبدوس بن عبد الله، ومكي بن علان السلار، وحمد بن نصر الاعمش، وأبا محمد الدوني، وفيد بن عبد الرحمن، وأبا بكر أحمد بن محمد بن زنجويه فقيه زنجان ذكر أنه سمع منه " مسند " الامام أحمد في سنة خمس مئة، أخبرنا الحسين الفلاكي، أخبرنا القطيعي.
وسمع ببغداد.
حدث عنه: ابنه أبو مسلم أحمد، وأبو سهل عبد السلام بن فتحة السرفولي الذي روى عنه " الالقاب " للشيرازي، وأبو سعد السمعاني وقال (1): كان حافظا عارفا بالحديث، فهما، عارفا بالادب، ظريفا خفيفا، لازما مسجده، متبعا أثر والده في الحديث والسماع والطلب، رحل مع أبيه سنة خمس وخمس مئة إلى أصبهان، كتبت عنه، وكان يجمع أسانيد كتاب " الفردوس " لوالده، ورتب ذلك ترتيبا حسنا عجيبا، ثم رأيت الكتاب بمرو سنة ست وخمسين في ثلاث مجلدات ضخمة وقد فرغ منه، وهذبه، ونقحه.
وقال عبدالرحيم الحاجي: توفي شهردار في رجب سنة ثمان وخمسين وخمس مئة.
أخبرنا أحمد بن المؤيد الزاهد، أخبرنا عبد السلام بن فتحة سنة ثمان عشرة وست مئة حضورا، أخبرنا أبو منصور شهردار بن شيرويه الديلمي سنة 554، أخبرنا أبو بكر أحمد بن عمر البيع، أخبرنا حميد بن مأمون، أخبرنا
__________
(1) انظر " التحبير " 1 / 328، 329.
(*)

(20/376)

أبو بكر أحمد بن عبدالرحمن الشيرازي الحافظ، أخبرنا أبو سعيد هو عبد الله ابن محمد بن محبور التميمي، حدثنا أبو بكر هو محمد بن أحمد بن عبد الله ابن مهدي، حدثنا عبد العزيز بن يحيى، حدثنا مالك، عن أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " لما قضى الله الخلق، كتب كتابا، فهو عنده على عرشه: إن رحمتي غلبت غضبي ".
أخرجه النسائي (1) عن شعيب بن شعيب بن إسحاق، عن زيد بن يحيى، عن مالك.
وفيها مات أحمد بن محمد بن قدامة الزاهد (2) والد الشيخ موفق الدين، وسلامة بن أحمد بن الصدر، وعبد الرحمن بن أبي الحسن الداراني (3) بدمشق، وأبو محمد عبدالرحمن بن زيد بن الفضل الوراق، وعبد المؤمن صاحب المغرب (4)، وكمال (5) بنت المحدث عبد الله بن أحمد بن السمرقندي، وصاحب الانشاء سديد الدولة محمد بن عبد الكريم ابن الانباري عن نيف وثمانين سنة (6) وهبة الله بن الفضل بن القطان المتوثي، أحد الشعراء، وله ثمانون سنة (7)، وشيخ الشافعية باليمن أبو
__________
(1) في السنن الكبرى كما في " تحفة الاشراف " 10 / 193، وأخرجه من حديث أبي هريرة البخاري (3194) و (7404) و (7422) و (7453) و (7553) و (7553) و (7554)، ومسلم (2751) وأحمد 2 / 242 و 258 و 260 و 313 و 358 و 381 و 397 و 466 وابن أبي عاصم في السنة (608) و (609).
(2) مترجم في العبر 4 / 164، والوافي بالوفيات 8 / 83، وشذرات الذهب 4 / 182.
(3) تقدمت ترجمته برقم (235).
(4) تقدمت ترجمته برقم (254).
(5) سترد ترجمتها برقم (276).
(6) تقدمت ترجمته برقم (238).
(7) تقدمت ترجمته برقم (231).
(*)

(20/377)

الخير يحيى ابن سالم العمراني صاحب كتاب " البيان في المذهب " (1).

256 - الباغبان * الشيخ المعمر الثقة الكبير، أبو الخير، محمد بن أحمد بن محمد بن عمر بن القاسم بن عبد الله بن علي بن إسحاق بن سندار، الاصبهاني
المقدر (2) المهندس المؤذن الصوفي، شهر بالباغبان.
ولد سنة بضع وستين وأربع مئة.
وسمع أبا عمرو عبد الوهاب بن مندة، وأبا عيسى بن زياد، وأبا بكر بن ماجه، والمطهر البزاني، وأبا الطيب محمد بن أحمد بن سلة صاحب أبي علي بن البغدادي، والعلامة أبا نصر بن الصباغ في الرسلية، وأبا منصور بن شكرويه، ومحمد بن أحمد السمسار، وإبراهيم بن محمد القفال، وحكيم ابن محمد الاسفراييني سمع منه " مسند الشافعي "، أخبرنا جدي لامي علي ابن محمد السقاء.
وحدث بحضرة الحافظ أبي العلاء العطار بهمذان وبأصبهان.
حدث عنه: السمعاني، وجامع بن خمارتاش، ومحمد بن أحمد بن
__________
(1) مترجم في طبقات فقهاء اليمن: 174، معجم البلدان 3 / 296 (سير)، تهذيب الاسماء واللغات 2 / 278، مرآة الجنان 3 / 318، طبقات السبكي 7 / 336 - 338، طبقات الاسنوي 1 / 212، 213، طبقات ابن هداية الله 210، 211، شذرات الذهب 4 / 185، وهدية العارفين 2 / 520.
(*) التحبير 2 / 77، الانساب 2 / 44، العبر 4 / 168، الوافي بالوفيات 2 / 111، النجوم الزاهرة 5 / 366، شذرات الذهب 4 / 187.
والباغبان: قال السمعاني: هذه النسبة إلى حفظ الباغ، وهو البستان.
(2) في " اللباب " 3 / 246: يقال هذا لمن يعلم الفرائض والمقدرات والحساب.
(*)

(20/378)

أبي الفتح النجار، ومحمد بن مكي الحنبلي، وداود بن معمر، وعبد البر بن أبي العلاء، وأبو الوفاء محمود بن مندة، ومحمد بن أحمد المعلم، وآخرون.
وآخر من روى عنه بالاجازة كريمة القرشية، وعجيبة الباقدارية.
قال ابن نقطة: هو ثقة صحيح السماع.
وقال عبدالرحيم الحاجي: مات في ثاني عشر شوال سنة تسع وخمسين وخمس مئة.
وفيها مات المسند أبو سعد عبد الوهاب بن الحسن الكرماني (1)، وعلي بن حمزة بن إسماعيل الموسوي الهروي (2)، وأبو المعالي عمر بن علي الصيرفي الخفاف، والحافظ محمد بن الحسين الزاغولي (3) بمرو.

257 - الشيخ رسلان * هو الشيخ الزاهد العابد، بقية المشايخ، رسلان بن يعقوب بن عبد الرحمن الجعبري، ثم الدمشقي، النشار، من أولاد الاجناد الذين بقلعة جعبر (4).
__________
(1) تقدمت ترجمته برقم (230).
(2) سترد ترجمته برقم (268).
(3) سترد ترجمته برقم (311).
(*) ذكره في العبر 4 / 145، الوافي بالوفيات 8 / 345، 346، طبقات الشعراني 1 / 132، كشف الظنون 1 / 867، شذرات الذهب 4 / 160، هدية العارفين 5 / 367، منتخبات التواريخ: 473، 474، وانظر كتاب " الشيخ رسلان " لاحمد الحارون، الاعلام بفضائل الشام: 128.
وورد اسمه في بعض المصادر " أرسلان " بزيادة همز أوله (4) وهي على الفرات بين بالس والرقة قرب صفين.
" معجم البلدان " 2 / 142.
(*)

(20/379)

صحب الشيخ أبا عامر المؤدب الذي هو مدفون مع الشيخ رسلان في قبته بظاهر باب توما - ودفن عندهما ثالث وهو أبو المجد خادم رسلان - وكان
أبو عامر قد صحب الشيخ ياسين تلميذ الشيخ مسلمة.
وقيل: إن مسلمة الزاهد صحب الشيخ عقيلا (1)، وهو صحب الشيخ علي بن عليم صاحب أبي سعيد الخراز.
كان نشارا في الخشب، فقيل: بقي سنين يأخذ أجرته، ويدفعها لشيخه أبي عامر، وشيخه يطعمه.
وقيل: بل كان يقسم أجرته، فثلث يتصدق به، وثلث لقوته، وثلث لباقي مصالحه.
وكان يتعبد بمسجد داخل باب توما جوار بيته، ثم انتقل إلى مسجد درب الحجر، فأقام بجهته الشرقية، وكان الشيخ أبو البيان (2) في جانبه الغربي، فتعبدا مدة، وصحب كلا منهما جماعة، ثم خرج الشيخ بأصحابه، فأقام بمسجد خالد بن الوليد الذي تجاه قبته، وعبد الله إلى أن مات في حدود سنة وخمسين وخمس مئة أو بعد ذلك.
وقد سقت من أخباره في " تاريخنا الكبير ".
وكان ورعا قانتا، صاحب أحوال ومقامات، ولم تبلغني أخباره كما ينبغي، وما علمته كان له اشتغال في العلم.

258 - أبو الحسين الزاهد * هو الزاهد القدوة الولي، أبو الحسين بن أبي عبد الله بن حمزة المقدسي.
__________
(1) في الاصل عقيل.
(2) الذي تقدمت ترجمته برقم (219).
(*) تذكرة الحفاظ 4 / 1313، دول الاسلام 2 / 64، العبر 4 / 134، شذرات الذهب 4 / 152.
(*)

(20/380)

ألف الحافظ الضياء سيرته في جزء، أنبأني به الشيخ أبو عبد الله بن
الكمال وغيره بسماعهم منه، فقال: حدثني الامام عبد الله بن أبي الحسن الجبائي قال: مضيت إلى زيارة أبي الحسين الزاهد بحلب، ولم تكن نيتي صادقة، فقال: إذا جئت إلى المشايخ، فلتكن نيتك صادقة في الزيارة.
سألت خالي أبا عمر: هل رأيت أبا الحسين يأكل شيئا ؟ فقال: رأيته يأكل خروبا يمصه ويرمي به، ورأيته يأكل بقلا مصلوقا.
قال أبو سعد السمعاني: سمعت سنان بن مشيع الرقي يقول: رأيت أبا الحسين المقدسي برأس عين في موضع عريانا قد اتزر بقميصه ومعه حمار، والناس قد تكابوا عليه، فقال: تعال: فتقدمت، فأخذ بيدي، وقال: نتواخى ؟ قلت: ما لي طاقة.
قال: أيش لك في هذا، وآخاني.
وقال لواحد من الجماعة: حماري يحتاج إلى رسن.
فقالوا: ثمنه أربعة فلوس.
فأشار إلى موضع في الحائط، فإني جزت ها هنا، وخبأت ثم أربع فلوس، اشتروا لي بها حبلا.
ثم قال: أريد أن تشتري لي بدينار سمكا.
قلت: كرامة، ومن أين لك ذهب ؟ قال: بلى معي ذهب كثير.
قلت: الذهب يكون أحمر.
قال: أبصر تحت الحشيش.
فأخذت الحشيش، فخرج دينار، فاشتريت له به سمكا، فنظفه، وشواه، ثم قلاه، ثم أخرج منه الجلد والعظام، وجعله أقراصا، وجففه، وتركه في جرابه.
ومضى وله سنون (1) ما أكل الخبز.
وكان يسكن جبال الشام، ويأكل البلوط والخرنوب.
قال الضياء: قرأت بخط يوسف بن محمد بن مقلد الدمشقي أنه سمع
__________
(1) في الاصل: سنين والصواب ما أثبتناه.
(*)

(20/381)

من الشيخ أبي الحسين أبياتا، ثم قال: وكان عظيم الشأن، يقعد خمسة
عشر يوما لا يأكل سوى أكلة، ويتقوت من الخروب البري، ويجفف السمك، وحدثني يوسف بن الشيخ أبي الحسين أن الشيخ استف من صرة، فرآه رجل، فأراد أن يستف منه، فإذا هو مر، فلما جاء الشيخ، قال: يا سيدي، ما في الصرة ؟ فناوله منها كفا، فإذا هو سكر وقلب لوز.
وأخبرنا أبو المظفر السمعاني عن أبيه: سمعت عبد الواحد بن عبد الملك الزاهد بالكرج، سمعت أبا الحسين المقدسي - وكان صاحب آيات وكرامات عجيبة، وكان طاف الدنيا - يقول: رأيت أعجميا بخراسان يعظ، اسمه يوسف بن أيوب (1).
قال: وحدثني أبو تمام حمد بن تركي بن ماضي قال: حدثني جدي قال: كنا بعسقلان في يوم عيد، فجاء أبو الحسين الزاهد إلى امرأة معها خبز سخن، فقال: تشتهي لزوجك من هذا الخبز - وكان في الحج - فناولته رغيفين، فلفهما في مئزر، ومضى إلى مكة، فقال: خذ هذا من عند أهلك.
وأخرجه سخنا، ورجع، فرأوه يومئذ بمكة وبعسقلان، وجاء الرجل، وقال: أما أعطيتني الرغيفين ؟ فقال: لا تفعل، قد اشتبه عليك.
فحدثني جدي ماضي قال: كان أبو الحسين بعسقلان، فوصوا عليه البوابين لا تخلوه يخرج خوفا من الفرنج، فجاء وعدا وقميصه في فمه، فإذا هو في جبل لبنان، فقال لنفسه: ويلك وأنت ممن بلغ هذه الرتبة ؟ ! وعن مسعود اليمني: قالت الفرنج: لو أن فيكم آخر مثل أبي الحسين
__________
(1) تقدمت ترجمته برقم (41).
(*)

(20/382)

لاتبعناكم على دينكم، مروا يوما، فرأوه راكبا على سبع وفي يده حية، فلما رآهم، نزل ومضى.
السمعاني: سمعت عبد الواحد بالكرج يقول: سمعت الكفار يقولون: الاسود والنمور كأنها نعم أبي الحسين.
قال الضياء: سمعنا له غير ذلك من مشي الاسد معه، وقيل: عمل حلاوة من قشور البطيخ، فغرف حلاوة من أحسن الحلاوة.
وحدثني عنه المحسن بن محمد بن الشيخ، حدثنا أبي قال: كان والدي يعمل لنا الحلاوة من قشور البطيخ، ويسوطها بيده، فعملنا بعده، فلم تنعمل، فقالت أمي: بقيت تعوز المغرفة.
حدثني خالي أبو عمر قال: كان أبو الحسين يجئ إلينا، وكان يقطع البطيخ ويطبخه، واستعار مني سكينا، فجرحته، فقال: ما سكينك إلا حمقى.
وعن امرأة: أن أبا الحسين دخل تنورا، وخرج منه.
حدثنا محمد بن إسماعيل الامام بمردا (1)، حدثنا أبو يوسف حسن قال: كنت مع أبي الحسين الزاهد، فقال لناس: أعطوني من ناركم، فملؤوا له قطعة جرة، فقال: صبوها في ملحفتي.
فصبوها في ملحفته، فأخذها ومضى.
وقيل: إنه رش ماء على زمنة، فمشت.
سمعت خالي موفق الدين يقول: حكي أن أبا الحسين أراد لص أن يأخذ حماره، قال: فيبست يده، فلما أبعد عنه، عادت.
__________
(1) مردا: قرية قرب نابلس.
" معجم البلدان " 5 / 104.
(*)

(20/383)

قال الضياء: وبلغني عنه أنه كان يلبس سراويله حماره، ويقول: نواري عورته.
فيضحك الناس.
وقيل: كان إذا عرف بمكان سافر، وقبره يزار بظاهر حلب.
مات ظنا سنة ثمان وأربعين وخمس مئة.
وقيل: أعطت زوجة سلطان حلب لزوجة أبي الحسين شقة حرير، فعملها سراويل لحماره.
ورأى حمالا قد رمى قفص فخار، فتطحن، فجمعه له، وجاء معه إلى الفاخورة، فحطه، فوجده صحاحا.

259 - مسعود * السلطان الكبير، غياث الدين، أبو الفتح، مسعود بن السلطان محمد ابن السلطان ملكشاه السلجوقي.
نشأ بالموصل مع أتابك مودود، ورباه، ثم مع آقسنقر البرسقي، ثم مع خوش بك صاحب الموصل، فلما مات والده، حسن له خوشبك الخروج على أخيه محمود، فالتقيا، فانكسر مسعود، ثم تنقلت به الاحوال، واستقل بالسلطنة في سنة 528، وقدم بغداد (1).
قال ابن خلكان (2): كان عادلا لينا، كبير النفس، فرق مملكته على
__________
(*) المنتظم 10 / 151، مختصر تاريخ دولة آل سلجوق: 152 و 161 و 196 و 208، الكامل في التاريخ 11 / 160 - 163، مرآة الزمان 8 / 129، وفيات الاعيان 5 / 200 - 202، المختصر 3 / 23، 24، العبر 4 / 127، 128، تتمة المختصر 2 / 80، البداية والنهاية 12 / 230، تاريخ ابن خلدون 5 / 45، السلوك 1 / 34، النجوم الزاهرة 5 / 303، شذرات الذهب 4 / 145، معجم الانساب والاسرات الحاكمة: 73.
(1) انظر " وفيات الاعيان " 5 / 200.
(2) في " وفيات الاعيان " 5 / 201.
(*)

(20/384)

أصحابه، وما ناوأه أحد إلا وظفر به، وقتل خلقا من كبار الامراء والخليفتين الراشد والمسترشد، لانه وقع بينه وبين المسترشد لاستطالة نواب مسعود على
العراق، وعارضوا الخليفة في أملاكه، فبرز لحربه، فجيش مسعود بهمذان، فالتقيا، فانكسر جيش المسترشد، وأسر في عدة من أمرائه، وطاف بهم مسعود بأذربيجان، وقتل الخليفة بمراغة (1)، وأقبل مسعود على اللذات والبطالة، وحدث له علة الغثيان مدة، وجرت بينه وبين عمه سنجر منازعة، ثم تصالحا.
قال ابن الاثير (2): كان كثير المزاح، حسن الخلق، كريما، عفيفا عن أموال الرعية، من أحسن السلاطين سيرة، وألينهم عريكة.
قلت: أبطل مكوسا ومظالم كثيرة، وعدل، واتسع ملكه، وكان يميل إلى العلماء والصالحين، ويتواضع لهم.
قال ابن الدبيثي: أنبأنا علي بن محمد النيسابوري، أخبرنا السلطان مسعود، أخبرنا أبو بكر قاضي المرستان، أخبرنا البرمكي بحديث من جزء الانصاري.
قال أبو سعد السمعاني: كان بطلا شجاعا، ذا رأي وشهامة، تليق به السلطنة، سمع منه جماعة، مات في جمادى الآخرة سنة سبع وأربعين وخمس مئة.
قلت: نقل إلى أصبهان، فدفن بها، وعاش خمسا وأربعين سنة، وكان قد أحب خاص بك التركماني، فرقاه، وقدمه على جميع قواده،
__________
(1) وهي أعظم وأشهر بلاد أذربيجان.
" معجم " ياقوت 5 / 93.
(2) في " الكامل " 11 / 160، 161.
(*)

(20/385)

وكثرت أمواله، فلما مات السلطان، قال خاص بك لولده ملكشاه (1): سأقبض عليك (2) صورة، وأطلب أخاك محمدا لاملكه، فإذا جاء أمسكناه،
وتستقل أنت.
قال: فافعل.
فما نفق خبثه على محمد، وجاء إلى همذان، فبادر العسكر إليه، فقال: كلامكم مع خاص بك فهو الوالد، فوصل هذا القول إلى خاص بك، فاطمأن، وتلقاه، وقدم له تحفا، ثم قتل خاص بك، وخلف أموالا جزيلة من بعضها سبعون ألف ثوب أطلس.
قال المؤيد: بدره السلطان محمد ثاني يوم من قدومه، وقتله، وقتل معه آخر.

260 - الخجندي * العلامة الاكمل، صدر الدين، أبو بكر، محمد بن عبد اللطيف بن محمد بن ثابت، الخجندي، ثم الاصبهاني الشافعي.
سمع أبا علي الحداد وغيره.
قال السمعاني: كان صدر العراق على الاطلاق، إماما فحلا، مناظرا، مليح الوعظ، جوادا مهيبا، كان السلطان محمود يصدر عن رأيه،
__________
(1) كذا ذكر الذهبي أن ملكشاه هو ولد السلطان مسعود، وليس كذلك، بل إن ملكشاه هو ابن أخيه السلطان محمود.
انظر " الكامل " 11 / 160 - 163، و " مختصر تاريخ دولة آل سلجوق " 208 - 211 و " المختصر " 3 / 23، 24، و " تتمة المختصر " 2 / 80.
(2) في الاصل: عليه.
(*) المنتظم 10 / 179، الكامل في التاريخ 11 / 228، المختصر 3 / 33، العبر 4 / 149، تتمة المختصر 2 / 92، الوافي بالوفيات 3 / 284، طبقات السبكي 6 / 133، 134، طبقات الاسنوي 1 / 490، البداية والنهاية 12 / 237، شذرات الذهب 4 / 163.
والخجندي نسبة إلى خجند، وهي بلدة كبيرة على طرف سيحون من بلاد المشرق، ويقال لها أيضا: خجندة، بزيادة التاء.
انظر " الانساب " 5 / 52.
(*)

(20/386)

وكان بالوزراء أشبه منه بالعلماء، وكان يروي الحديث على المنبر من حفظه (1).
وقال ابن الجوزي (2): قدم وولي تدريس النظامية، حضرت مناظرته.
وهو يتكلم بكلمات معدودة كأنها الدر، ووعظ بجامع القصر، وما كان يندار في الوعظ، وكان مهيبا، وحوله السيوف.
قال السمعاني: ذهب إلى أصبهان، فنزل قرية بقرب همذان، فنام في عافية، وأصبح ميتا في شوال سنة اثنتين وخمسين وخمس مئة.
قال ابن الاثير (3): جرت لموته فتنة قتل فيها خلق بأصبهان.

261 - ابن المتوكل * الشيخ أبو علي الحسن (4) بن جعفر بن عبد الصمد ابن المتوكل على الله، الهاشمي العباسي.
سمع أبا غالب الباقلاني، وعلي بن محمد العلاف، وجماعة.
روى عنه: السمعاني، وعبد المغيث بن زهير، وأبو المنجا ابن اللتي.
وكان يلقب بهاء الشرف.
قال السمعاني: له معرفة بالادب والشعر، وكان صالحا.
__________
(1) انظر " طبقات " السبكي 6 / 133.
(2) في " المنتظم " 10 / 179.
(3) في " الكامل " 11 / 228.
(*) المنتظم 10 / 191، العبر 4 / 155، الوافي بالوفيات 11 / 414، ذيل طبقات الحنابلة 1 / 233 - 236، شذرات الذهب 4 / 171، هدية العارفين 1 / 278.
(4) في " طبقات " ابن رجب: الحسين.
(*)

(20/387)

وقال ابن النجار: له كتاب " سرعة الجواب " أتى فيه بكل مليح.
وقيل: جمع سيرة للمقتفي.
توفي سنة ثلاث (1) وخمسين وخمس مئة.

262 - ابن القلانسي * الصاحب العميد، أبو يعلى، حمزة بن أسد بن علي، التميمي الدمشقي ابن القلانسي الكاتب، صاحب " التاريخ " (2).
روى عن: سهل بن بشر الاسفراييني، وحامد بن يوسف.
قال ابن عساكر: كان كاتبا أديبا، تولى رئاسة دمشق مرتين، وكان يكتب له في سماعه أبو العلاء المسلم، فذكر هو أنه هو، وأنه كان كذلك يسمى، صنف تاريخا للحوادث، توفي في ربيع الاول سنة خمس وخمسين وخمس مئة (3).
قلت: نيف على الثمانين، وحدث عنه أبو القاسم بن صصرى،
__________
(1) في جميع مصادر ترجمته أنه توفي سنة أربع.
وانظر بعض شعره في " طبقات " ابن رجب 1 / 233 - 236.
(*) معجم الادباء 10 / 278 - 280، تلخيص مجمع الآداب 1 / 912، العبر 4 / 156، مرآة الجنان: حوادث سنة 555، النجوم الزاهرة 332، شذرات الذهب 4 / 174، منتخبات التواريخ: 477، تهذيب تاريخ دمشق لبدران 4 / 443، معجم المطبوعات 218، 219، كنوز الاجداد: 295 - 298، تاريخ بروكلمان 6 / 68، 69.
(2) طبع في المطبعة الكاثوليكية في بيروت سنة 1908 م، ثم طبع سنة 1983 بدمشق بتحقيق الدكتور سهيل زكار، وهو " ذيل تاريخ دمشق " ابتدأ به من سنة 448 ه إلى سنة وفاته، ذيل به على " تاريخ " هلال بن المحسن الصابي المتوفى سنة 448 ه، وهو تكملة للتاريخ الذي صنفه خاله ثابت بن سنان المتوفى سنة 365 ه.
انظر بروكلمان 6 / 36 و 69.
(3) انظر " تهذيب ابن عساكر " 4 / 442، 443.
(*)

(20/388)

ومكرم بن أبي الصقر، وجماعة.
وكان متميزا في الكتابتين الانشاء والديوان (1)، وحمدت ولايته، وفي عقبه رؤساء وعلماء.

263 - صاحب غزنة * السلطان خسروشاه بن السلطان بهرام شاه بن السلطان مسعود بن إبراهيم بن مسعود بن فاتح الهند السلطان محمود بن سبكتكين.
تملك بعد أبيه تسعة أعوام.
قال ابن الاثير (2): كان عادلا، حسن السيرة، محبا للخير، مقربا للعلماء، راجعا إلى قولهم، توفي في رجب سنة خمس وخمسين وخمس مئة، وقام بعده ابنه السلطان ملكشاه، فقصده ملك الغور (3) علاء الدين، وحاصر غزنة، فنزل عليهم ثلج كثير، فترحلوا.
قال المؤيد (4): صاهر الامير محمد بن الحسين الغوري للسلطان بهرام شاه بن مسعود، فاستوحش السلطان من محمد، فأمسكه، ثم ذبحه، فحشد أخوه سوري وأقبل، فالتقوا، فأسره بهرام شاه، فقتله أيضا، فأقبل أخوهما الملك علاء الدين حسين بن حسين، وهزم بهرام شاه، واستولى
__________
(1) وله شعر، انظره في " معجم الادباء " 1 / 278 - 280 و " تهذيب ابن عساكر " 4 / 442، 443.
(*) الكامل في التاريخ 11 / 262، المختصر 3 / 38، العبر 4 / 157، تتمة المختصر 2 / 98، البداية والنهاية 12 / 242، النجوم الزاهرة 5 / 333، شذرات الذهب 4 / 175، معجم الانساب: 418.
(2) في " الكامل " 11 / 262.
(3) الغور بضم الغين: بلاد في الجبال قريبة من هراة بخراسان.
" الانساب " 9 / 190.
(4) انظر " الكامل " 11 / 135، 136، و 164 - 168.
(*)

(20/389)

على غزنة، واستناب عليها أخاه سيف الدين سام بن الحسين، ثم التقى بهرام شاه هو وسام، فقتل سام، وتمكن بهرام شاه إلى أن مات، وتملك خسرو، فقصده ملك الغور علاء الدين الملك المعظم، فهرب خسرو إلى نهاور، وتملك علاء الدين حسين غزنة، ونهبها، ودانت له الامم، واستعمل ولدي أخيه غياث الدين وشهاب الدين ابني سام اللذين تمكنا وتملكا، فحاربا عمهما، فهزماه، وقهراه، وأسراه، لكن أكرماه، وأعاداه إلى مملكته، ووقفا في خدمته، فزوجهما بابنتيه، وجعلهما وليي عهده، ودام ذلك إلى أن مات هو سنة ست وخمسين وخمس مئة.

264 - الكرخي * القاضي العلامة، أبو طاهر، محمد بن أحمد بن محمد بن جعفر بن الكرخي.
حدث عن: النعالي، والحسين بن البسري.
وعنه: عبد العزيز بن الاخضر، وغيره.
وولي القضاء بباب الازج وبواسط (1).
تفقه بإلكيا الهراسي، والشاشي، وشهد على أبي الحسن بن الدامغاني.
وله فضائل.
__________
(*) الانساب 10 / 392، المنتظم 10 / 202، المشتبه: 547، الوافي بالوفيات 2 / 109، طبقات السبكي 6 / 86، تبصير المنتبه 3 / 1210.
والكرخي بالخاء المعجمة آخره
نسبة إلى كرخ بغداد كما في " المشتبه "، وقد تصحفت في " طبقات " السبكي إلى الكرجي بالجيم.
(1) قال الصفدي: وهو الذي حكم بفسخ ولاية الراشد.
" الوافي " 2 / 109.
(*)

(20/390)

مات في ربيع الاول سنة ست وخمسين وخمس مئة بعد علة طويلة وله ثمانون سنة.

265 - ابن المادح * الشيخ المعمر الصدوق، أبو محمد، محمد بن أحمد بن عبد الكريم ابن محمد بن المادح التميمي البغدادي.
شيخ معمر، عنده نحو من ستة أجزاء عالية.
سمع: أبا نصر الزينبي، وأبا الحسن علي بن محمد الانباري، وأبا الغنائم بن أبي عثمان.
حدث عنه: إبراهيم بن محمد الشعار، وأحمد بن طارق، وعمر بن محمد الدينوري، وأحمد بن يحيى بن هبة الله، وعبد الحق به المقرون، وعبد الرحمن بن الغزال، وأبو الفتوح نصر بن الحصري، وثابت بن مشرف، وعلي بن بورنداز، وعبد اللطيف بن عبد الوهاب الطبري، ومحمد ابن محمد بن أبي حرب النرسي.
وكان أبوه نواحا، مداحا للصحابة بالقصائد في المواسم بصوت مطرب.
مات أبو محمد في ذي القعدة سنة ست وخمسين وخمس مئة في عشر التسعين.
وفيها مات أبو حكيم إبراهيم بن دينار النهرواني الفقيه الزاهد (1)، وأمير
__________
(*) العبر 4 / 161، النجوم الزاهرة 5 / 361، شذرات الذهب 4 / 178، وتحرف فيه إلى " ابن المارح " بالراء.
(1) سترد ترجمته برقم (270).
(*)

(20/391)

مصر الصالح طلائع بن رزيك (1)، وأبو الفتح عبد الوهاب بن محمد بن الصابوني (2)، ومقبل بن أحمد بن الصدر الحنبلي، وصاحب ما وراء النهر محمود خاقان (3) بن محمد.

266 - ابن كروس * الشيخ المحدث المسند، أبو يعلى، حمزة بن أحمد بن فارس بن المنجا بن كروس السلمي الدمشقي.
مولده يوم الاضحى سنة ثلاث وسبعين وأربع مئة.
وسمع " موطأ " يحيى بن بكير عن مالك من الفقيه نصر بن إبراهيم المقدسي، وسمع من مكي بن عبد السلام الرميلي، وسهل بن بشر الاسفراييني.
وطلب في وقت بنفسه، ونسخ بخطه.
حدث عنه: ابن عساكر، وابنه القاسم، وعمر بن علي القرشي، وأخوه عبد الوهاب، والقاضي عبدالرحمن بن سلطان، وأبو القاسم بن صصرى، ومكرم بن أبي الصقر، وإسحاق بن طرخان الشاغوري، وآخرون.
قال الحافظ ابن عساكر: كتبت عنه بعد ما تاب، وكان شيخا حسن
__________
(1) سترد ترجمته برقم (272).
(2) تقدمت ترجمته برقم (244).
(3) مترجم في " العبر " 4 / 161 و " شذرات الذهب " 4 / 178.
(*) العبر 4 / 162، النجوم الزاهرة 5 / 362، شذرات الذهب 4 / 178، تهذيب ابن عساكر 4 / 442.
(*)

(20/392)

السمت، توفي في صفر سنة سبع وخمسين وخمس مئة (1).
وفيها مات أبو العباس أحمد بن ناقة (1) الكوفي المحدث، وزمرذ خاتون أم شمس الملوك صاحبة الخاتونية التي على الشرف (2)، وصدقة بن وزير الواسطي الواعظ (3)، والواعظ عبدالرحمن المعري (4) بدمشق، والشيخ عدي بن مسافر الزاهد (5)، وإلكيا الصباحي الباطني صاحب الموت (6)، وهبة الله الشبلي القصار صاحب أبي نصر الزينبي.

267 - الشبلي * الشيخ المسند، بقية المشايخ، خاتمة من سمع من أبي نصر محمد ابن محمد الزينبي، أبو المظفر هبة الله بن أحمد بن محمد بن الشبلي البغدادي القصار الدقاق المؤذن.
__________
(1) ترجمه ابن نقطة في " الاستدراك ": باب تافه وناقة، وهو أبو العباس أحمد بن يحيى ابن ناقة المسلي الكوفي، وترجمه ابن الاثير في " اللباب " 3 / 212 مادة (المسلي) وهي نسبة إلى مسلية: محلة بالكوفة، كان يسكنها أبو العباس، وابن حجر في " تبصير المنتبه " 4 / 1365 (المسلي)، وترجمه أيضا الصفدي في " الوافي " 8 / 231، والسيوطي في " بغية الوعاة " 1 / 395، وتحرف فيهما لفظ " ناقة " إلى " ناقد " بالدال، وتحرفت نسبة " المسلي " في " الوافي " إلى " المسكي " بالكاف، وفي " بغية الوعاة " إلى " المسيكي "، واتفقت هذه المصادر على أن وفاته سنة 559، لا كما ذكر المؤلف سنة 557.
(2) لها ترجمة في العبر 4 / 162، مختصر تنبيه الطالب: 86، وشذرات الذهب
4 / 178.
(3) له ترجمة في المنتظم 10 / 204.
(4) له ترجمة في شذرات الذهب 4 / 178، 179.
(5) تقدمت ترجمته برقم (233).
(6) انظر " الكامل " 11 / 288 و " اللباب " 3 / 234.
والصباحي نسبة إلى الحسن بن الصباح بتشديد الباء الموحدة.
(*) الاستدراك لابن نقطة: باب الشبلي والسلي، العبر 4 / 163، دول الاسلام 2 / 72، النجوم الزاهرة 5 / 362، شذرات الذهب 4 / 181.
(*)

(20/393)

ولد سنة سبعين وأربع مئة.
وسمع أيضا من: أبي الغنائم بن أبي عثمان، وطراد بن محمد الزينبي، وأبي نصر بن المجلي.
حدث عنه: أحمد بن صالح الجيلي، وأبو بكر الباقدرائي، وأبو العلاء العطار، وعبد المغيث بن زهير، وأحمد بن طارق، وأبو طالب بن عبد السميع، وعلي بن أبي سعد بن تميرة، وأبو الفتوح بن الحصري، وزيد ابن يحيى البيع، وظفر بن سالم البيطار، وأخته ياسمين، والشيخ شهاب الدين عمر السهروردي، والنفيس بن كرم، وهبة الله بن عمر بن كمال القطان، وعدة.
وآخر من روى عنه بالاجازة عجيبة الباقدارية.
توفي في سلخ ذي الحجة سنة سبع وخمسين وخمس مئة.
ومن غريب الاتفاق أن فيها مات سميه أبو بكر هبة الله بن أحمد بن محمد الحفار (1) ببغداد، سمع من رزق الله التميمي، وأجاز لكريمة.

268 - الموسوي * السيد العالم الزاهد الصالح، شيخ هراة، أبو الحسن، علي بن حمزة ابن إسماعيل بن حمزة، الهاشمي العلوي الموسوي الهروي.
ولد سنة ثمان وستين وأربع مئة.
وسمع من: محمد بن علي العميري، ونجيب بن ميمون، وأبي عامر الازدي، وصاعد بن سيار، والحافظ عبد الله بن يوسف الجرجاني، وجماعة.
__________
(1) مترجم في العبر 4 / 163، وشذرات الذهب 4 / 181.
(*) التحبير 1 / 568، العبر 4 / 168، شذرات الذهب 4 / 187.
(*)

(20/394)

وخرج الحافظ أبو النضر عبدالرحمن الفامي (1) له جزءا عن مشايخه.
ومن مروياته كتاب " العوالي " لابن عدي.
وسمع " جامع " أبي عيسى من الازدي.
حدث عنه: السمعاني وولده، وعبد الله بن عيسى بن أبي حبيب، وحفيده محمد بن إسماعيل بن علي، وحفيده الآخر علي بن محمد بن علي، ويحيى بن محمد المروزي، وأبو روح عبد المعز بن محمد البزاز، وآخرون.
وعاش نيفا وتسعين سنة.
قال السمعاني (2): علوي حسن السيرة، مرضي، جميل الظاهر والباطن، كثير العبادة والخير، يتفقد الفقراء، ويراعيهم، محترم عند أهل بلده، مات سنة تسع وخمسين وخمس مئة.

269 - الزيادي * الشيخ أبو عبد الله، محمد بن يوسف البغوي المقرئ الصوفي، بقية
الكبار.
سمع " جامع " أبي عيسى من محمد بن أبي صالح الدباس في سنة ثمان وثمانين وأربع مئة.
ذكره ابن نقطة وأنه توفي بهراة سنة ستين وخمس مئة، فلو أنه كان
__________
(1) الذي تقدمت ترجمته برقم (202).
(2) في " التحبير " 1 / 568.
(*) لم نعثر على مصدر ترجمه.
(*)

(20/395)

ببغداد لبقي أصحابه إلى بعد الاربعين وست مئة.
عاش أكثر من تسعين سنة.

270 - أبو حكيم * العلامة القدوة، أبو حكيم، إبراهيم بن دينار النهرواني الحنبلي، أحد أئمة بغداد.
إمام زاهد ورع خير حليم، إليه المنتهى في علم الفرائض.
أنشأ بباب الازج مدرسة، وانقطع بها يتعبد (1).
وكان يؤثر الخمول والقنوع، ويقتات من الخياطة، فيأخذ على القميص حبتين فقط (2)، ولقد جهد جماعة في إغضابه، فعجزوا، وكان يخدم الزمني والعجائز بوجه طلق، وسماعه صحيح.
سمع أبا الحسن بن العلاف، وأبا القاسم بن بيان.
وعنه: ابن الجوزي، وابن الاخضر، وأبو نصر عمر بن محمد.
عاش خمسا وسبعين سنة، وتوفي في جمادى الآخرة سنة ست وخمسين وخمس مئة (3).
_______________
(*) المنتظم 10 / 201، 202، العبر 4 / 159، الوافي بالوفيات 5 / 346، 347، البداية والنهاية 12 / 245، ذيل طبقات الحنابلة 1 / 239 - 241، النجوم الزاهرة 5 / 360، الدر المنضد في رجال أحمد للعليمي: ق 70 / 2، 71 / 1، شذرات الذهب 4 / 176، هدية العارفين 1 / 9.
(1) انظر " المنتظم " 10 / 201، و " طبقات " ابن رجب 1 / 239.
(2) انظر " طبقات " ابن رجب 1 / 239.
(3) وله تصانيف انظرها في " طبقات " ابن رجب 1 / 240، و " هدية العارفين " 1 / 9.
(*)

(20/396)

271 - الزيات * الشيخ الصالح، أبو الندى، حسان بن تميم بن نصر، الدمشقي الزيات.
سمع من الفقيه نصر بن إبراهيم المقدسي من مجالسه.
وعاش بضعا وثمانين سنة.
روى عنه: ابن عساكر وابنه، وعبد الخالق بن أسد، وأبو المواهب التغلبي، ومكرم القرشي، وكريمة بنت الحبقبق، وآخرون.
توفي في تاسع عشر رجب سنة ستين وخمس مئة، ودفن بمقبرة باب الفراديس.
وفيها مات أبو الفضل عبد الواحد بن إبراهيم بن القزة الدمشقي (1) راوي " الصحيح " عن الفقيه نصر، عن ابن السمسار.

272 - الصالح * * وزير مصر، الملك الصالح، أبو الغارات، طلائع بن رزيك الارمني المصري الرافضي، واقف جامع الصالح الذي بالشارع (2).
__________
(*) العبر 4 / 170، شذرات الذهب 4 / 188، تهذيب تاريخ دمشق لبدران 4 / 127.
(1) مترجم في " المشتبه " 527 و " تبصير المنتبه " 3 / 1128.
(* *) النكت العصرية 1 / 32، خريدة القصر 1 / 173 - 185، الكامل 11 / 274 - 276، مرآة الزمان 8 / 146، الروضتين 1 / 124، وفيات الاعيان 2 / 526 - 530، العبر 4 / 160، دول الاسلام 2 / 72، المشتبه: 337، تتمة المختصر 2 / 99، البداية والنهاية 12 / 243، 244، الخطط المقريزية 2 / 293، اتعاظ الحنفا: 285، تبصير المنتبه 2 / 643، النجوم الزاهرة 5 / 345، 359، 360، حسن المحاضرة 2 / 205 - 215، شذرات الذهب 4 / 177، معجم الانساب: 150.
(2) الذي على باب زويلة بظاهر القاهرة.
" وفيات الاعيان " 2 / 529.
(*)

(20/397)

ولي نواحي الصعيد، فلما قتل الظافر، نفذ آل الظافر وحرمه إلى ابن رزيك كتبا مسخمة في طيها شعور أهله مقصوصة، يستنفرونه ليأخذ بالثأر، فحشد وجمع، وأقبل، واستولى على مصر (1).
وكان أديبا عالما شاعرا سمحا جوادا ممدحا شجاعا سائسا.
وله ديوان صغير (2).
ولما مات الفائز، أقام العاضد، فتزوج العاضد ببنته، وكان الحل والعقد إلى الصالح، وكان العاضد محتجبا عن الامور لصباه، واغتر الصالح بطول السلامة، ونقص أرزاق الامراء، فتعاقدوا على قتله، ووافقهم العاضد، وقرر قتله مع أولاد الداعي (3)، وأكمنهم في القصر، فشدوا عليه، وجرحوه عدة جراحات، فبادر مماليكه، فقتلوا أولئك، وحمل، فمات ليومه في تاسع عشر رمضان سنة ست وخمسين وخمس مئة، وخلع على ابنه العادل رزيك، وولي الوزارة (4).
قال الشريف الجواني: كان في نصر المذهب كالسكة المحماة لا يفرى فريه، ولا يبارى عبقرية، وكان يجمع العلماء، ويناظرهم على الامامة.
قلت: صنف في الرفض والقدر.
ولعمارة اليمني فيه مدائح ومراثي (5).
__________
(1) انظر " وفيات الاعيان " 2 / 526.
(2) جمعه محمد هادي الاميني، وطبع في النجف سنة 1964 م.
(3) في " وفيات الاعيان " و " الكامل ": الراعي، بالراء.
(4) انظر " الكامل " 11 / 274، و " وفيات الاعيان " 2 / 528.
(5) وقد رثاه بقصيدة أولها: أفي أهل ذا النادي عليم أسائله * فإني لما بي ذاهب اللب ذاهله وهي في " ديوانه " في 76 بيتا.
(*)

(20/398)

ولقد قال لعلي بن الزبد لما ضجت الغوغاء يوم خلافة العاضد وهو حدث: يا علي، ترى هؤلاء القوادين دعاة الاسماعيلية يقولون: ما يموت الامام حتى ينصها في آخر، وما علموا أني من ساعة كنت أستعرض لهم خليفة كما أستعرض الغنم (1).

273 - المقتفي لامر الله * أمير المؤمنين، أبو عبد الله، محمد بن المستظهر بالله أحمد بن المقتدي بالله عبد الله بن الذخيرة محمد بن القائم بأمر الله عبد الله بن القادر بالله أحمد بن الامير إسحاق بن المقتدر، الهاشمي العباسي البغدادي الحبشي الام.
مولده في ربيع الاول سنة تسع وثمانين وأربع مئة.
وسمع من أبي الحسن بن العلاف، ومن مؤدبه أبي البركات السيبي.
وبويع بالامامة في سادس عشر ذي القعدة سنة ثلاثين وخمس مئة.
قال السمعاني: وأظنه سمع جزء ابن عرفة من ابن بيان، كتبت إليه قصة أسأله الانعام بالاذن في السماع منه، فأنعم، وفتش على الجزء، ونفذه إلي على يد إمامه ابن الجواليقي، فسمعته من ابن الجواليقي عنه،
__________
(1) انظر " الكامل " 11 / 275.
(*) المنتظم 10 / 197، الكامل 11 / 256، النبراس: 156، مرآة الزمان 8 / 144، الروضتين 1 / 124، مفرج الكروب 1 / 131، الفخري: 310، المختصر 3 / 37، العبر 4 / 158، دول الاسلام 2 / 71، تتمة المختصر 2 / 97، 98، الوافي بالوفيات 2 / 94، 95، البداية والنهاية 12 / 241، تاريخ ابن خلدون 3 / 522، معالم الانافة في مآثر الخلافة 2 / 35 - 44، النجوم الزاهرة 5 / 332، 333، تاريخ الخلفاء: 437 - 442، تاريخ الخميس 2 / 362، شذرات الذهب 4 / 172 - 174، معجم الانساب والاسرات الحاكمة: 4.
(*)

(20/399)

حدثنا أبو منصور بن الجواليقي، أخبرنا المقتفي لامر الله..فذكر حديثا.
قرأته على الابرقوهي، أخبرنا أبو علي بن الجواليقي، أخبرنا الوزير عون الدين، أخبرنا المقتفي، أخبرنا أحمد بن عبد الوهاب، أخبرنا أبو محمد الصريفيني، أخبرنا أبو طاهر المخلص، أخبرنا إسماعيل الوراق، حدثنا حفص الربالي، حدثنا أبو سحيم، حدثنا عبد العزيز بن صهيب، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " لا يزداد الامر إلا شدة، ولا الناس إلا شحا، ولا تقوم الساعة إلا على شرار الناس " (1).
وأنبأناه جماعة سمعوه من أبي اليمن الكندي، أخبرنا أبو الفتح البيضاوي، أخبرنا الصريفيني.
كان المقتفي عاقلا لبيبا، عاملا مهيبا، صارما، جوادا، محبا للحديث والعلم، مكرما لاهله، وكان حميد السيرة، يرجع إلى تدين وحسن سياسة، جدد معالم الخلافة، وباشر المهمات بنفسه، وغزا في جيوشه.
قال أبو طالب بن عبد السميع: كانت أيامه نضرة بالعدل زهرة
__________
(1) إسناده ضعيف جدا أبو سحيم - واسمه المبارك بن سحيم، ويقال: ابن عبد الله البناني البصري مولى عبد العزيز بن صهيب - متروك اتفقوا على ضعفه، وفي الباب عن معاوية عند الطبراني في " الكبير " 19 / 357، والبيهقي في بيان خطأ من أخطأ على الشافعي ص 301، ورجاله ثقات، وأورده في المجمع 8 / 14، وقال: رجاله رجال الصحيح.
وعن أبي أمامة عند الحاكم 4 / 440 والطبراني (7757) والبيهقي في " بيان خطأ من أخطأ على الشافعي " ص 302، وفي سنده عندهم عبد الله كاتب الليث وهو سئ الحفظ لكن قال البيهقي: تابعه معن بن عيسى عن معاوية بن صالح وباقي رجاله ثقات وصححه الحاكم، ووافقه الذهبي، وله طريق آخر عند الطبراني (7894) وانظر " المجمع " 7 / 285.
والفقرة الاخيرة من الحديث أخرجها مسلم في " صحيحه " (2949) من حديث ابن مسعود.
(*)

(20/400)

بالخير، وكان على قدم من العبادة قبل الخلافة ومعها، ولم ير مع لينه بعد المعتصم في شهامته مع الزهد والورع، ولم تزل جيوشه منصورة.
قلت: وكان من حسناته وزيره عون الدين بن هبيرة (1)، وقيل: كان لا يجري في دولته شئ إلا بتوقيعه، وكتب في خلافته ثلاث ربعات، ووزر له علي بن طراد (2)، ثم أبو نصر بن جهير (3)، ثم علي بن صدقة (4)، ثم ابن هبيرة، وحجبه أبو المعالي بن الصاحب، ثم كامل بن مسافر، ثم ابن
المعوج، ثم أبو الفتح بن الصيقل، ثم أبو القاسم بن الصاحب.
وكان أسمر آدم، مجدور الوجه، مليح الشيبة، أقام حشمة الخلافة، وقطع عنها أطماع السلاطين السلجوقية وغيرهم، وكان من سلاطين خلافته صاحب خراسان سنجر بن ملكشاه، والملك نور الدين صاحب الشام، وأبوه قسيم الدولة.
أنبؤونا عن ابن الجوزي قال: قرأت بخط أبي الفرج الحداد قال: حدثني من أثق به أن المقتفي رأى في منامه قبل أن يستخلف بستة أيام رسول الله صلى الله عليه وسلم يقول له: سيصل هذا الامر إليك، فاقتف بي.
فلذا لقب المقتفي لامر الله (5).
وكان قد قدم بغداد السلطان مسعود السلجوقي، وذهب الراشد من بغداد، فاجتمع القضاة والكبراء، وخلعوا الراشد كما ذكرنا لعدم أهليته،
__________
(1) سترد ترجمته برقم (282).
(2) تقدمت ترجمته برقم (90).
(3) تقدمت ترجمته برقم (190).
(4) مترجم في " المنتظم " 10 / 178.
(5) انظر " الكامل " 11 / 43 و " تاريخ الخلفاء ": 437.
(*)

(20/401)

وحكم بخلعه ابن الكرخي (1) القاضي، وبايعوا عمه (2).
قال السديد بن الانباري: نفذ السلطان إلى عمه سنجر: من نستخلف ؟ فكتب إليه: لا تول إلا من يضمنه الوزير، وصاحب المخزن، وابن الانباري.
قال: فاجتمع بنا مسعود، فقال الوزير: نولي الدين الزاهد محمد بن المستظهر.
قال: تضمنه ؟ قال: نعم.
وكان صهرا للوزير على
بنته تزوج بها في دولة أبيه.
وأخذ مسعود كل حواصل دار الخلافة بحيث لم يدع في إصطبل الخلافة سوى أربعة أفراس وثمانية بغال.
فقيل: بايعوا محمدا على أن لا يكون عنده خيل ولا عدة سفر، وفي الثانية من سنيه صادر مسعود أهل بغداد، فخرج إليه ابن الكواز الزاهد، ووعظه، فترك، ولم يدع للخليفة سوى العقار، ثم تزوج الخليفة بأخت مسعود.
وفيها (3) اقتتل مسعود وعساكر أذربيجان والراشد المخلوع، وتمت وقعة مهولة، وكتب الخليفة لزنكي بعشرة بلاد، وأن لا يعين الراشد، فخطب بالموصل للمقتفي، فنفذ الراشد يقول لزنكي: غدرت.
قال: ما لنا طاقة بمسعود، وفارق الراشد وزيره ابن صدقة، وقل جمعه، وتحيز إلى مراغة، وبكى عند قبر أبيه، وحثا على رأسه التراب، فثار معه أهل مراغة، وبذلوا له الاموال، وقوي بالملك داود، وعمل مصافا مع مسعود، فاستظهر داود.
وفيها (4) هرب وزير مصر تاج الدولة بهرام النصراني الارمني، وكان قد
__________
(1) الذي تقدمت ترجمته برقم (264).
(2) انظر " الكامل " 11 / 42، 43.
(3) أي سنة 531، وأورد ابن الاثير ذلك في حوادث سنة 530.
(4) أي في سنة 531 كما في " الكامل " 11 / 48، 49.
(*)

(20/402)

تمكن، واستعمل الارمن، فظلم الرعية، فجمع رضوان الولخشي جيشا، وقصد القاهرة، فسار بهرام في جيشه إلى الصعيد وأكثرهم أرمن نصارى، فمنعه أمير أسوان من دخولها، فاقتتلوا، وقتل عدة من الارمن والسودان، ثم بعث يطلب أمانا من الحافظ العبيدي، فآمنه، فعاد وحبس بالقاهرة، ثم
ترهب، ثم أطلق، ووزر للحافظ رضوان، ولقب بالملك الافضل، ثم وقع بينه وبين الحافظ بعد سنتين، فهرب إلى الشام، فنزل على أمير الدولة كمشتكين صاحب صرخد، فأكرمه، وعظمه.
وأعيدت إلى المقتفي ضياعه ومعاملاته، وتمكن، ونصر عسكر دمشق وعليهم بزواش على فرنج طرابلس، والتقى زنكي والفرنج أيضا فهزمهم، واستولى على قلعة لهم، ثم سار وأخذ بعلبك، وأخذت الروم بزاعة (1) بالامان، وتنصر قاضيها وجماعة، فلله الامر (2).
وتزوج السلطان مسعود ببنت دبيس الاسدي لملاحتها، وأغلقت بغداد للعرس أسبوعا في سنة 532.
وفيها (3) استفحل أمر الرشد، والتف عليه عساكر، فقتلته الباطنية، ونازلت عساكر الروم حلب، وحمي الحرب، وقتل خلق من النصارى، وقتل بطريقهم، ثم نازلوا شيزر مدة، وعاثوا في الشام، وما قحم عليهم زنكي، بل ضايقهم، وطلب النجدة من السلطان مسعود، ثم قلعهم الله.
وفي سنة 533 زلزلت جنزة.
قال ابن الجوزي (4): فأهلكت مئتي
__________
(1) بلدة بين منبج وحلب.
" معجم البلدان " 1 / 409.
(2) انظر " الكامل " 11 / 56 - 60.
(3) أي سنة 532.
انظر " الكامل " 11 / 60 - 63.
(4) في " المنتظم " 10 / 78 حوادث سنة 533.
(*)

(20/403)

ألف وثلاثين ألفا، فسمعت شيخنا ابن ناصر يقول: جاء الخبر أنه خسفت جنزة، وصار مكان البلد ماء أسود.
وكذا عدهم ابن الاثير في " كامله " (1) لكن أرخها في سنة أربع (2).
وفيها حاصر زنكي دمشق غير مرة (3)، وعزل ابن طراد من الوزارة، ووليها أستاذ الدار أبو نصر بن جهير، وعظم الخطب بالعيارين، وأخذوا الدور بالشموع والثياب من الحمامات، وأعانهم وزير السلطان، فتحزب الناس لهم، وأذن في ذلك السلطان، وتتبعوهم.
وفيها كانت وقعة عظمي بين سنجر السلطان وبين كافر ترك بما وراء النهر، فانكسر المسلمون، ونجا سنجر في طائفة، فتوصل إلى بلخ في ستة نفر، وقتل [ خلق ] كثير من الجيش حتى قيل: قتل مئة ألف، وسار اللعين في ثلاث مئة ألف فارس، وأحاطوا بسنجر في سنة ست وثلاثين.
وفي سنة تسع وثلاثين (4) حاصر زنكي الفرنج بالرها، وافتتحها، ثم بعد سنوات أخذتها الفرنج.
وفيها افتتح عبدالمؤمن مدينة تلمسان، ثم فاس.
وفي سنة إحدى وأربعين حاصر زنكي قلعة جعبر، فوثب عليه ثلاثة من غلمانه، فقتلوه، وعارض شحنة (5) مسعود المقتفي في دار الضرب، فأمر بحبسه، وعظم المقتفي، وأخذت الفرنج طرابلس المغرب، واستفحل أمر
__________
(1) 11 / 77.
(2) وكذا فعل المؤلف في ترجمة الموسوي التي تقدمت برقم (29) نقلا عن السمعاني.
(3) ذكر ابن الاثير ذلك في حوادث سنة 534.
(4) انظر " الكامل " 11 / 98.
(5) الشحنة أعوان الامير الذين يضبطون أمور الدولة.
(*)

(20/404)

الملك عبدالمؤمن، وغلب على ممالك المغرب (1).
وفي سنة اثنتين ولي ابن هبيرة ديوان الزمام (2)، وعزل من ابن جهير،
ووزر أبو القاسم علي بن صدقة.
وفي سنة 543 جاءت ثلاثة ملوك من الفرنج إلى القدس، منهم طاغية الالمان، وصلوا صلاة الموت، وفرقوا على جندهم سبع مئة ألف دينار، فلم يشعر بهم أهل دمشق إلا وقد صبحوهم في عشرة آلاف فارس وستين ألف رجل، فخرج المسلمون فارسهم وراجلهم، والتقوا، فاستشهد نحو المئتين، منهم الفندلاوي (3)، وعبد الرحمن الحلحولي، ثم اقتتلوا من الغد، وقتل خلق من الفرنج، فلما كان خامس يوم وصل من الجزيرة غازي ابن زنكي في عشرين ألفا، وتبعه أخوه نور الدين، وكان الضجيج والدعاء والتضرع بدمشق لا يعبر عنه، ووضعوا المصحف العثماني في صحن الجامع، وكان قسيس العدو قال: وعدني المسيح بأخذ دمشق، فحفوا به، وركب حماره وفي يده الصليب، فشد عليه الدماشقة، فقتلوه، وقتلوا حماره، وجاءت النجدات، فانهزم الفرنج (4).
وقال ابن الاثير (5): سار ملك الالمان من بلاده لقصد المسلمين، وانضم إليهم فرنج الشام، فنازل دمشق، وبها الملك مجير الدين أبق وأتابكه معين الدين أنر، فنجده أولاد زنكي، ونزل ملك الالمان بالميدان الاخضر،
__________
(1) انظر " الكامل " 11 / 108 و 115.
(2) راجع ص 295 ت رقم (1) ترجمة رقم (199).
(3) تقدمت ترجمته برقم (133).
(4) انظر " تاريخ " ابن القلانسي 462 - 466، و " المنتظم " 8 / 130، 131، و " مرآة الزمان " 8 / 119، 120، والبداية 12 / 223، 224.
(5) في الكامل 11 / 129 وما بعدها.
(*)

(20/405)

وأيس أهل دمشق، ووصل صاحب الموصل إلى حمص، فراسل أنر ملوك فرنج الساحل يقول: بأي عقل تساعدون الالمان علينا ؟ ! وإن ملكوا أخذوا منكم السواحل، وأنا إذا عجزت سلمت دمشق إلى ابن زنكي، فلا تقومون به، فتخاذلوا، وبذل لهم بانياس، فخوفوا ملك الالمان من عساكر الشرق، فرد إلى بلاده، وهي وراء قسطنطينية.
وفيها ظهور الدولة الغورية، فقصد سوري بن حسين مدينة غزنة، واستولى عليها، فجرت بينه وبين بهرام شاه وقعة، فقتل سوري، فغضبت الغور لقتله، وحشدوا، فكان خروجهم في سنة سبع وأربعين وخمس مئة، والملك في بقاياهم إلى اليوم، وافتتحوا إقليم الهند (1).
واشتد بإفريقية القحط، لا بل كان القحط عاما، فقال المؤيد عماد الدين: فيها كان الغلاء العام من خراسان إلى العراق إلى الشام إلى بلاد المغرب (2).
وفي سنة 44 كسر نور الدين محمود صاحب حلب الفرنج، وقتل صاحب أنطاكية في ألف وخمس مئة منهم، وأسر مثلهم، ثم أخذ منهم حصن فامية.
وكان جوسلين طاغية تل باشر (3) قد ألهب المسلمين بالغارات، واستولى على إلبيرة وبهسنا (4) ومرعش والراوندان وعين تاب وعزاز، فحاربه سلحدار (5) نور الدين، فأسره جوسلين، فدس نور الدين
__________
(1) انظر " الكامل " 11 / 135، 136.
(2) " الكامل " 11 / 137.
(3) تل باشر: قلعة حصينة وكورة واسعة شمالي حلب.
" معجم " ياقوت 2 / 40.
(4) بفتحتين وسكون السين ونون وألف: قلعة حصينة عجيبة بقرب مرعش وسميساط " معجم " ياقوت 1 / 516.
(5) السلحدار أو السلاح دار: هو لقب الذي يحمل سلاح السلطان أو الامير، وهي إحدى = (*)

(20/406)

جماعة من التركمان، وقال: من جاءني بجوسلين فله ما طلب.
فنزلوا بناحية عين تاب، وأغار عليهم جوسلين، وأخذ منهم امرأة مليحة، وافتضها تحت شجرة، فكمن له التركمان، وأسروه، فأعطاهم نور الدين عشرة آلاف دينار، واستولى نور الدين على بلاده (1)، واشتد القحط بالعراق عام أول، وزال في العام ووزر ابن هبيرة، ونكثت فرنج السواحل، فشن أنر الغارات عليهم، وفعل مثله العرب والتركمان، حتى طلبوا تجديد الهدنة، وأن يتركوا بعض القطيعة.
والتقى نور الدين الفرنج، فهزمهم، وقتل قائدهم البرنس أحد الابطال، ومرض أنر بحوران ومات، ثم دفن بالمعينية (2).
ومات الحافظ صاحب مصر، وقام ولده الظافر، ووزر له ابن مصال، ثم اختلف المصريون، وقتل خلق.
وفي سنة 545 ضايق نور الدين دمشق، فأذعنوا، وخطبوا له بها بعد ملكها، فخلع على ملكها، وطوقه، ورده إلى البلد، واستدعى الرئيس مؤيد الدين إلى مخيمه، وخلع عليه، ورد إلى حلب.
وفيها أخذ ركب العراق، وقل من نجا، وقتل ابن مصال الوزير، وغلب ابن السلار.
قال ابن الجوزي (3): جاء باليمن مطر كله دم.
__________
= الوظائف آنذاك، وأصحاب هذه الوظيفة يعبر عنهم لزيهم بالركابية، وهو مركب من لفظين: احدهما عربي وهو السلاح، والثاني فارسي وهو دار، ومعناه ممسك أو حامل.
انظر " صبح الاعشى " 2 / 480 و 5 / 462.
(1) " الكامل " 11 / 154 - 156.
(2) من مدارس الحنفية بدمشق.
انظر " مختصر تنبيه الطالب " 106، 107.
(3) في " المنتظم " 10 / 143.
(*)

(20/407)

وفي سنة 46 عاود نور الدين محاصرة دمشق، وراسلهم نور الدين: إني أوثر إصلاح الرعية وجهاد الفرنج، فإن أعانني عسكركم على الغزو، فهو المراد.
فنفروا، وامتنعوا، وخربت الغوطة، وعاث العسكر، وتحركت الفرنج إنجادا لملك دمشق، فضاقت صدور الاخيار، وجرح خلق، ثم تحول نور الدين إلى البقاع لما جاءت جيوش الفرنج نجدة، فطلبوا من دمشق مال القطيعة المبذولة لهم على ترحيل نور الدين، ثم عاد نور الدين إلى داريا، وبرز عسكر البلد، ووقعت المناوشة، وتصالحوا، ثم سار ملك دمشق مجير الدين إلى خدمة نور الدين إلى حلب، فأكرمه، وبقي كنائب لنور الدين بدمشق، وافتتح نور الدين أنطرطوس (1) وتل باشر وعدة معاقل للفرنج، ونازلت أربعون ألفا من الفرنج قرطبة ثلاثة أشهر، حتى كادوا أن يأخذوها، فكشف عنها جيش عبدالمؤمن، وكانوا اثني عشر ألفا، وقدم السلطان مسعود بغداد.
وفي سنة 47 مات مسعود، وقام بعده أخوه محمد، وعظم شأن المقتفي، وسار إلى واسط، فمهدها، وعطف إلى الكوفة، ثم عاد مؤيدا منصورا، فعملت له قباب الزينة.
وفي سنة 48 أخذت الفرنج عسقلان، واشتد الغلاء بدمشق، ومات الفقراء، فطمع نور الدين في أخذها، ففي أول سنة تسع قدم شيركوه رسولا، فنزل في ألف فارس، فلم يخرجوا لتلقيه، وقويت الوحشة، وأقبل نور الدين، فنزل ببيت الابار، وزحف على البلد مرتين، وأقبل
عسكره إلى باب كيسان، فإذا ليس على السور كبير أحد، فتقدم راجل، فرأته يهودية، فدلت له حبلا، فصار على السور، وتبعه جماعة، فنصبوا
__________
(1) بلد من سواحل بحر الشام.
" معجم " ياقوت 1 / 270.
(*)

(20/408)

سنجقا (1)، وصاحوا: نور الدين يا منصور.
وفتر القتال، وبادر قطاع خشب بفأسه، فكسر قفل باب شرقي، ودخل نور الدين، وفرحت به الرعية، فتحصن الملك مجير الدين بالقلعة طالبا للامان، ثم نزل، فطيب نور الدين قلبه، وخرج بأمواله إلى الدار الاتابكية، ثم ذهب إلى حمص، وكتب له بها منشور.
وأقبلت الغز التركمان، فنهبوا نيسابور، وعذبوا وقتلوا بها ألوفا، وخدموا السلطان سنجر، وأخذوه معهم، فصار في حال زرية بعد العز والملك، يركب أكدشا، وربما جاع.
وفيها يوم الجمعة ثاني شوال وقعت صاعقة عظيمة في التاج الذي بدار الخلافة، فتأججت فيه وفي القبة والدار، فبقيت النار تعمل فيه تسعة أيام، حتى أطفئت بعد أن صيرته كالحممة، وكانت آية هائلة وكائنة مدهشة، وكان هذا التاج من محاسن الدنيا، أنشأه المكتفي في دولته، وكان شاهقا بديع البناء، ثم رم شعثه وطري.
وفي سنة خمسين وخمس مئة سار المقتفي إلى الكوفة، واجتاز بسوقها، وقتل في العام الماضي الظافر بمصر، وقدم طلائع بن زريك من الصعيد للاخذ بثأر الظافر من قاتله عباس، ففر عباس نحو الشام بأمواله، فأخذته فرنج عسقلان، فقتلوه، وباعوا ابنه نصرا للمصريين، واضطرب أمر مصر، وعزمت الفرنج على أخذها، وأرست مراكب جاءت من صقلية على
تنيس، فهجموها، وقتلوا، وسبوا، وافتتح نور الدين قلاعا للفرنج وبعض بلاد الروم بالامان، واتسع ملكه، فبعث إليه المقتفي تقليدا، ولقبه بالملك العادل، وأمره بقصد مصر.
__________
(1) السنجق تقدم التعريف به في حواشي الترجمة (124).
(*)

(20/409)

وفي سنة 551 سار المقتفي والسلطان سليمان بن محمد بن ملكشاه إلى حلوان، ثم نفذ المقتفي العساكر مع السلطان، وفي رمضانها هرب سنجر من الغز في خواصه إلى ترمذ، وتمنع بها.
وكان أتسز خوارزمشاه وابن أخت سنجر الخاقان محمود يحاربان الغز، والحرب بينهم سجال، وذلت الغز بموت علي بك، وأتت الاتراك الفارغلية إلى خدمة سنجر، وعظم حاله، ورجع إلى دار ملكه مرو.
وفيها جاءت الزلزلة العظمى بالشام.
وفي سنة 52 ورد كتاب السلطان سنجر إلى الملك نور الدين يتودد فيه، وأنه انتصر على الغز بحيلة، ويعده بنصره على الفرنج، فزينت دمشق والقلعة بالمغاني، وكسر عكسر نور الدين الفرنج، وأخذ نور الدين بانياس بالسيف، ثم التقى نور الدين، ونصر عليهم، ولله الحمد.
وفيها نازل محمد شاه بن محمود وعلي كوجك بغداد في ثلاثين ألفا، واقتتلوا أياما، وعظم الخطب، وقتل خلق كثير، وبذل المقتفي الاموال والغلال، ثم ترحلوا، وسار المقتفي إلى أوانا (1)، وتصيد، ومات سنجر السلطان، وهزم نور الدين الفرنج على صفد، وأخذت غزة من الفرنج.
وفي سنة 53 سار المقتفي إلى واسط، وزار مشهد الحسين، ورد، ثم سار إلى المدائن، وشهد العيد في تجمل باهر.
__________
(1) بلدة كثيرة البساتين والشجر، من نواحي دجيل بغداد، بينها وبين بغداد عشرة فراسخ، وكثيرا ما يذكرها الشعراء الخلعاء في أشعارهم.
" معجم البلدان " 1 / 274.
(*)

(20/410)

قال ابن الاثير (1): كان مصرع الاسماعيلية الخراسانيين، نزلوا وكانوا ألفا وسبع مئة، فأخذوا زوق تركمان (2)، فتناخت التركمان، وكروا عليهم، ووضعوا فيهم السيف، فما نجا منهم إلا تسعة أنفس.
وكانت ملحمة كبرى بين الغز وبين أمراء خراسان، ودام المصاف يومين، وانتصرت الغز، واستغنوا، وشرعوا في العدل قليلا.
وفيها التقى المصريون والفرنج بفلسطين، فاستبيحت الفرنج.
وفيها التقى نور الدين والفرنج، فانهزم عسكره، ونجا نور الدين، وانهزم العدو أيضا.
وفيها أقبل صاحب قسطنطينية في جيوش الروم، وأغار أوائلهم على بلاد أنطاكية (3).
وفى سنة 554 مرض نور الدين، وعهد بالملك بعده لاخيه مودود، وصالح صاحب القسطنطينية، وأطلق له مقدمين من أسرى الفرنج، فبعث هو إلى نور الدين هدايا وتحفا، وسار نور الدين، فتملك حران، ومد سماطا لاخيه مودود لم يسمع بمثله.
وفي سنة 4 كان الفساد بالغز عمالا، وسار الخليفة إلى واسط، وسار عبدالمؤمن سلطان المغرب، فحاصر المهدية سبعة أشهر، وأخذها بالامان، وبها خلق من النصارى، وكانت بأيديهم من اثنتي عشرة سنة، وافتتح أيضا قبلها تونس.
__________
(1) في " الكامل " 11 / 238.
(2) في الكامل ": فأوقعوا بالتركمان، فلم يجدوا الرجال، وكانوا قد فارقوا بيوتهم، فنهبوا الاموال، وأخذوا النساء والاطفال، وأحرقوا ما لم يقدروا على حمله..(3) هي باللام، بلد كبير في تركيا اليوم.
(*)

(20/411)

وفي " كامل " ابن الاثير (1) أن نقيب العلوية بنيسابور ذخر الدين قتل شافعي بعض أصحابه، فطلبه من رئيس الشافعية الموفقي، فحماه، فاقتتلوا أياما، وعظم الخطب، وأحرقت المدارس والاسواق، واستحر القتل بالشافعية بحيث استؤصل البلد، فلله الامر.
قال ابن الجوزي (2): مرض المقتفي بعلة التراقي، وقيل: بدمل في عنقه، فتوفي في ثاني ربيع الاول سنة خمس وخمسين وخمس مئة وله ست وستون سنة سوى ثمانية وعشرين يوما، وكذا مات أبوه بعلة التراقي.

274 - المستنجد بالله * الخليفة أبو المظفر يوسف بن المقتفي لامر الله محمد بن المستظهر بن المقتدي العباسي.
عقد له أبوه بولاية العهد في سنة سبع وأربعين، وعمره يومئذ تسع وعشرون سنة.
فلما احتضر المقتفي رام طائفة عزل المستنجد، وبعثت حظية المقتفي أم علي إلى الامراء تعدهم وتمنيهم ليبايعوا ابنها علي بن المقتفي، قالوا:
__________
(1) 11 / 250.
(2) في " المنتظم " 10 / 197.
(*) المنتظم 10 / 192 - 194 و 236، الكامل 11 / 256 و 360 - 362، مرآة الزمان 8 / 177، خلاصة الذهب المسبوك: 276، الروضتين 1 / 190، مفرج الكروب 1 / 193،
الفخري: 316، العبر 4 / 194، دول الاسلام 2 / 79، تتمة المختصر 2 / 120، 121، فوات الوفيات 4 / 358 - 360، مرآة الجنان 3 / 379، البداية والنهاية 12 / 262، تاريخ ابن خلدون 3 / 525، معالم الانافة 2 / 44 - 49، النجوم الزاهرة 5 / 386، الضوء اللامع 10 / 329، حسن المحاضرة 2 / 91، 92، تاريخ الخلفاء: 442 - 444، تاريخ الخميس 2 / 363، شذرات الذهب 4 / 218، 219، معجم الانساب والاسرات الحاكمة: 4، الزركشي: 355.
(*)

(20/412)

كيف هذا مع وجود ولي العهد يوسف ؟ قالت: أنا أكفيكموه، وهيأت جواري بسكاكين ليثبن عليه، فرأى خويدم ليوسف الحركة، ورأى بيد علي وأمه سيفين، فبادر مذعورا إلى سيده، وبعثت هي إلى يوسف: أن احضر موت أمير المؤمنين.
فطلب أستاذ الدار، ولبس درعا، وشهر سيفه، وأخذ معه جماعة من الحواشي، والفراشين، فلما مر بالجواري ضرب جارية بالسيف جرحها، وتهارب الجواري، وأخذ أخاه وأمه، فحبسهما، وأباد الجواري تغريقا وقتلا، وتمكن.
وأمه كرجية اسمها طاووس (1).
قال الدبيثي: كان يقول الشعر، ونقش خاتمه: من أحب نفسه عمل لها.
قال ابن النجار: حكى ابن صفية أن المقتفي رأى ابنه يوسف في الحر، فقال: أيش في فمك ؟ قال: خاتم يزدن عليه أسماء الاثني عشر، وذلك يسكن العطش.
قال: ويلك (2) يريد يزدن أن يصيرك رافضيا، سيد الاثني عشر الحسين رضي الله عنه، ومات عطشان.
وللمستنجد: عيرتني بالشيب وهو وقار * ليتها عيرت بما هو عار
إن تكن شابت الذوائب مني * فالليالي تزينها الاقمار (3) نبأني جماعة عن ابن الجوزي، حدثني الوزير ابن هبيرة، حدثني المستنجد قال: رأيت رسول الله صلى الله عليه وسلم في النوم منذ خمس عشرة سنة، فقال
__________
(1) انظر " الكامل " 11 / 256، 257.
(2) في الاصل: والك.
(3) البيتان في " فوات الوفيات " 4 / 360 وفيه " تنيرها " بدل " تزينها ".
(*)

(20/413)

لي: يبقى أبوك في الخلافة خمسا وعشرين سنة.
فكان كما قال، فرأيته قبل موت أبي بأربعة أشهر، فدخل بي من باب كبير، ثم ارتفعنا إلى رأس جبل، وصلى بي ركعتين، وألبسني قميصا، ثم قال لي: قل: اللهم اهدني فيمن هديت (1).
ثم قال ابن الجوزي (2): أقر المستنجد أرباب الولايات، وأزال المكوس والضرائب.
ونقل صاحب " الروضتين " (3) أنه كان موصوفا بالعدل والرفق، وأطلق المكوس بحيث إنه لم يترك بالعراق مكسا، وكان شديدا على المفسدين، سجن عوانيا كان يسعى بالناس مدة، فبذل رجل فيه عشرة آلاف دينار، قال المستنجد: فأنا أبذل عشرة آلاف دينار لتأتيني بآخر مثله أحبسه.
قال ابن الاثير في " كامله " (4): كان المستنجد أسمر، تام القامة، طويل اللحية، اشتد مرضه، وكان قد خافه أستاذ الدار عضد الدولة بن رئيس الرؤساء وقايماز المقتفوي كبير الامراء، فواضعا الطبيب على أذيته، فوصف له الحمام، فامتنع لضعفه، ثم أدخل الحمام، وأغلق عليه، فتلف، هكذا سمعت غير واحد ممن يعلم الحال.
قال: وقيل: إن الخليفة كتب إلى
وزيره مع ابن صفية الطبيب يأمره بالقبض على قايماز وعضد الدولة وصلبهما، فأرى ابن صفية الخط لعضد الدولة، فاجتمع بقايماز ويزدن،
__________
(1) " المنتظم " 10 / 193.
(2) في " المنتظم " 10 / 193.
(3) 190، 191، عن " الكامل " 11 / 362.
(4) 11 / 360، 361.
(*)

(20/414)

فاتفقوا على قتله، فدخل إليه يزدن وآخر، فحملاه إلى الحمام وهو يستغيث، وأغلقاه عليه.
قلت: أول من بايع المستنجد عمه أبو طالب، ثم أخوه أبو جعفر، ثم ابن هبيرة، وقاضي القضاة الدامغاني.
وفي سنة 55 قبض الامراء بهمذان على سليمان شاه، وملكوا أرسلان شاه، ومات بمصر الفائز بالله، وبايعوا العاضد.
وفي سنة 56 قتل بمصر الصالح وزيرها، واستولى شاور، وسافر للصيد المستنجد مرات، والتقى صاحب أذربيجان والكرج، فنصر الله، وتملك نيسابور المؤيد أيبه، واستناب مملوكه ينكز على بسطام ودامغان، وتمكن، وهزم الجيوش، وهو من تحت أمر السلطان رسلان.
وفيها كسرت الفرنج نور الدين تحت حصن الاكراد، ونجا هو بالجهد، ونزل على بحيرة حمص، وحلف لا يستظل بسقف حتى يأخذ بالثأر، ثم التقاهم في سنة 59 فطحنهم، وأسر ملوكهم، وقتل منهم عشرة آلاف بحارم (1)، ثم جهز جيوشه مع أسد الدين منجد الشاور وانتصر، وقتل ضده ضرغاما، ثم استنجد بالفرنج، فأقبلوا، وضايقوا أسد الدين ببلبيس،
وافتتح نور الدين حارم وبانياس، وضاع من يده خاتم بفص ياقوت يسمى الجبل، ثم وجدوه.
وفيها أقبل صاحب قسطنطينية بجيشه محاربا لملك الروم قلج رسلان، فنصر الله، وأخذ المسلمون منهم حصونا.
__________
(1) حارم بكسر الراء: هي اليوم بلدة شمال سورية من محافظة إدلب.
(*)

(20/415)

وفي سنة 60 ولدت ببغداد بنت أبي العز الاهوازي أربع بنات جملة.
وفيها هاجت فتنة صماء بسبب العقائد بأصبهان، ودام القتال بين العلماء أياما، وقتل خلق كثير.
قاله ابن الاثير (1).
وفي سنة 561 عملت الرافضة مأتم عاشوراء، وبالغوا، وسبوا الصحابة، وخرجت الكرج، وبدعوا في الاسلام، وغزا نور الدين مرات.
وفي سنة 62 كان مسير شيركوه إلى مصر ثاني مرة في ألفين، وحاصر مصر شهرين، واستنجد شاور بالفرنج، فدخلوا من دمياط، وحاربهم شيركوه، وانتصر، وقتلت ألوف من الفرنج، وسار شيركوه، واستولى على الصعيد، وافتتح ولد أخيه صلاح الدين الاسكندرية، ثم نازلته الفرنج، وحاصروه بها أشهرا حتى رد شيركوه، فهربت الفرنج عنها، واستقر بمصر للفرنج شحنة وقطيعة مئة ألف دينار في العام، وقدم شيركوه، وأعطاه نور الدين حمص.
وفي سنة 564 غزو شيركوه مصر ثالث مرة، وملكت الفرنج بلبيس، ونازلوا القاهرة، فذل لهم شاور، وطلب الصلح على قطيعة ألف ألف دينار في العام، فأجابه الطاغية مري إلى ذلك، فعجل له مئة ألف دينار، واستنجد بنور الدين، وسود كتابه، وجعل في طيه ذوائب النساء، وواصل كتبه يحثه،
وكان في حلب، فجهز عسكره، واستخدم أسد الدين حتى قيل: كان في سبعين ألفا من بين فارس وراجل، فتقهقر الفرنج لقدومه وذلوا، ودخل القاهرة في ربيع الآخر، وجلس في دست المملكة، وخلع عليه العاضد خلع السلطنة، وكتب له التقليد وعلامة العاضد بخطه: هذا عهد لم يعهد
__________
(1) في " الكامل " 11 / 319.
(*)

(20/416)

مثله لوزير، فتقلد أمانة رآك أمير المؤمنين لها أهلا، والحجة عليك عند الله بما أوضحه لك من مراشد سبله، فخذ كتاب أمير المؤمنين بقوة، واسحب ذيل الفخار بأن اعتزت بك بنوة النبوة، واتخذ للفوز سبيلا، [ ولا تنقضوا الايمان بعد توكيدها وقد جعلتم الله عليكم كفيلا ] [ النحل: 91 ] (1).
وقام شاور لضيافة الجيش، فطلبوا منه النفقة، فماطل، ثم شد عليه أمراء، فقبضوا عليه، وذبح، وحمل رأسه إلى العاضد، ومات شيركوه بعد الولاية بشهرين.
قال العماد: أحرق شاور مصر، وخاف عليها من الفرنج، ودامت النار تعمل فيها أربعة وخمسين يوما.
وقلد العاضد منصب شيركوه لابن أخيه صلاح الدين، فغضب عرب مصر وسودانها، وتألبوا، وأقبلوا في خمسين ألفا، فكان المصاف بين القصرين يومين، وراح كثير منهم تحت السيف، وكانت الزلزلة العظمى بصقلية أهلكت أمما.
وفي سنة خمس وستين جاءت زلازل عظام بالشام، ودكت القلاع، وأفنت خلقا، وحاصرت الفرنج دمياط خمسين يوما، فعجزوا، ورحلوا، وأخذ نور الدين سنجار، وتوجه إلى الموصل، ورتب أمورها، وبنى يها
الجامع الاكبر، وسار فحاصر الكرك، ونصب عليها منجنيقين، وجد في حصارها، فأقبلت نجدة الفرنج، فقصدهم نور الدين، وحصدهم، وتمكن بمصر صلاح الدين وذهب إليه أبوه، فكان يوما مشهودا، ركب العاضد بنفسه لتلقيه.
قال صلاح الدين: ما رأيت أكرم من العاضد، بعث
__________
(1) انظر " الكامل " 11 / 335 وما بعدها، و " تاريخ الخلفاء ": 444.
(*)

(20/417)

إلي مدة مقام الفرنج على حصار دمياط ألف ألف دينار مصرية سوى الثياب وغيرها.
وقيل: إن المستنجد كان فيه عدل ورفق، بطل مكوسا كثيرة.
قال ابن النجار: كان موصوفا بالفهم الثاقب، والرأي الصائب، والذكاء الغالب، والفضل الباهر، له نظم ونثر، ومعرفة بالاسطرلاب، توفي في ثامن ربيع الآخر سنة ست وستين وخمس مئة، وقام بعده ابنه المستضئ.
قلت: الامام إذا كان له عقل جيد ودين متين، صلح به أمر الممالك فإن ضعف عقله، وحسنت ديانته، حمله الدين على مشاورة أهل الحزم، فتسددت أموره، ومشت الاحوال، وإن قل دينه، ونبل رأيه، تعبت به البلاد والعباد، وقد يحمله نبل رأيه على إصلاح ملكه ورعيته للدنيا لا للتقوى، فإن نقص رأيه، وقل دينه وعقله، كثر الفساد، وضاعت الرعية، وتعبوا به، إلا أن يكون فيه شجاعة وله سطوة وهيبة في النفوس، فينجبر الحال، فإن كان جبانا، قليل الدين، عديم الرأي، كثير العسف، فقد تعرض لبلاء عاجل، وربما عزل وسجن إن لم يقتل، وذهبت عنه الدنيا، وأحاطت به خطاياه وندم - والله - حيث لا يغني الندم، ونحن آيسون اليوم من وجود إمام راشد
من سائر الوجوه، فإن يسر الله للامة بإمام فيه كثرة محاسن وفيه مساوئ قليلة، فمن لنابه، اللهم فأصلح الراعي والرعية، وارحم عبادك، ووفقهم، وأيد سلطانهم، وأعنه بتوفيقك.

(20/418)

275 - أبو البركات * العلامة الفيلسوف، شيخ الطب، أوحد الزمان، أبو البركات، هبة الله بن علي بن ملكا البلدي، اليهودي كان، ثم أسلم في أواخر عمره، خدم الخليفة المستنجد.
قال الموفق بن أبي أصيبعة (1): تصانيفه في غاية الجودة، وله فطرة فائقة، أضر بأخرة، وكان يملي على الجمال بن فضلان، وابن الدهان، والمهذب ابن النقاش، ووالد الموفق عبد اللطيف، كتابه المسمى ب " المعتبر ".
قيل: سبب إسلامه أنه دخل إلى الخليفة، فقام له الكل سوى القاضي، فقال: يا أمير المؤمنين، إن كان القاضي لم يقم لاني على غير ملته، فأنا أسلم.
فأسلم.
خلف ثلاث بنات، وعاش نحو الثمانين.
وهو صاحب ترياق برشعثا، وله رسالة في ماهية العقل (2).
ومن تلامذته المهذب علي بن هبل.
مات سنة نيف وخمسين وخمس مئة.
وبرع في علم الفلسفة إلى الغاية.
__________
(*) تاريخ حكماء الاسلام: 343 - 346، اخبار العلماء بأخبار الحكماء: 224، عيون الانباء في طبقات الاطباء: 374 - 376، تاريخ مختصر الدول لابن العبري: 364 - 366،
المختصر 3 / 43، تتمة المختصر 2 / 107، نكت الهميان: 304، مطالع البدور 2 / 105، كشف الظنون: 1731، هدية العارفين 2 / 505، 506.
(1) في " طبقات الاطباء ": 374 - 376.
(2) انظر بقية تصانيفه في " عيون الانباء " 376.
(*)

(20/419)

276 - كمال * بنت المحدث أبي محمد عبد الله بن أحمد بن عمر بن السمرقندي، أم الحسن، صالحة خيرة، وهي زوجة المحدث عبد الخالق اليوسفي (1).
سمعت من: طراد، وابن البطر، والنعالي.
وعنها: إبراهيم بن برهان النساج، وهبة الله بن عمر بن كمال الحلاج.
توفيت سنة ثمان وخمسين وخمس مئة.

أخوها:
277 - أبو المظفر هبة الله * * سمع النعالي، وجعفرا السراج.
روى عنه موفق الدين المقدسي.
مات سنة ثلاث وستين وخمس مئة.

278 - الخزرجي * * * الامام الفقيه، أبو عبد الله، محمد بن عبد الحق بن أحمد بن عبد الرحمن بن محمد بن عبد الحق، الخزرجي القرطبي المالكي.
سمع " الموطأ " وغيره من محمد بن فرج الطلاعي، وعني بالفقه.
__________
(*) انظر أعلام النساء 4 / 262.
(1) الذي تقدمت ترجمته برقم (187).
(* *) لم أعثر على مصدر ترجمه.
(* * *) لم اعثر على مصدر ترجمه.
(*)

(20/420)

وسمع في كهولته من أبي محمد بن عتاب وطائفة.
روى عنه ابنه القاضي عبد الحق بن محمد، وأبو القاسم أحمد بن بقي وغيرهما.
وتوفي قريبا من سنة ستين وخمس مئة.
أخبرنا أبو محمد بن هارون في كتابه من تونس سنة سبع مئة قال: سمعت " الموطأ " من ابن بقي، أن محمد بن عبد الحق حدثه سماعا عن الطلاعي.

279 - الحرستاني * الشيخ أبو الحسن علي بن أحمد بن علي بن أحمد بن جعفر، القرشي الحرستاني الدمشقي البستاني، راوي جزء الرافقي (1)، سمعه في سنة ثمانين وأربع مئة من أبي عبد الله بن أبي الحديد، وهو الذي عرفهم بسماعه لما رآهم قد خرجوا يسمعون بالقرية فقال: ما أنسى ابن أبي الحديد وقد طلع، وسمعنا عليه، وفرطت لهم من هذه الجوزة، فدخل الطلبة، فنبشوا سماعه.
روى عنه: ابن عساكر وابنه، ومحمود بن شتي، وأبو القاسم بن صصرى، وابن غسان، ومكرم، وكريمة.
توفي في شوال سنة إحدى وستين وخمس مئة عن نيف وتسعين سنة.
__________
(*) لم نعثر على مصدر ترجمه.
(1) وهو أبو الفضل العباس بن محمد بن نصر، المتوفى سنة 356، مرت ترجمته في الجزء السادس عشر برقم (30).
(*)

(20/421)

280 - الفلكي * المولى الوزير الكبير الزاهد الصالح، أبو المظفر، سعيد بن سهل بن محمد بن عبد الله، النيسابوري الاصل، الخوارزمي، المشهور بالفلكي.
سمع من نصر الله بن أحمد الخشنامي، وعلي بن أحمد بن الاخرم المؤذن.
واستوطن دمشق بالسميساطية (1).
حدث عنه بالجزء المنسوب إليه: ابن عساكر وابنه بهاء الدين، وأبو المواهب بن صصرى، وأخوه الحسين، ومحمد بن الحسين المجاور، وزين الامناء أبو البركات، ومحمد بن غسان، ومكرم بن أبي الصقر، وطائفة.
وقد كان وزر بخوارزم لصاحبها.
وكان ذا هيبة وشهامة ونهضة بأعباء الامر وجود وبذل، ثم إنه خاف من الملك، فحج، وتصدق بأموال ضخمة، وقدم دمشق، ونزل بالخانقاه، وجدد بها الصفة الغربية والبركة والقناة من ماله، وباشر النظر في وقفها (2).
__________
(*) العبر 4 / 170، الوافي بالوفيات 15 / 224، النجوم الزاهرة 5 / 370، شذرات الذهب 4 / 188 وتحرفت نسبته فيه إلى " العلكي " بالعين بدل الفاء، تهذيب تاريخ دمشق لبدران 6 / 131، 132.
(1) وهي الخانقاه السميساطية، نسبة إلى السميساطي أبي القاسم علي بن محمد بن
يحيى السلمي الدمشقي من أكابر رؤساء دمشق، متوفى سنة 453 ه، انظر عنها " مختصر تنبيه الطالب " 144 - 146، وتقع قريبة من الباب الشمالي للجامع الاموي.
لا يفصل بينها وبين الجامع غير الحائط (2) انظر " الوافي " 15 / 224، و " تهذيب ابن عساكر " 6 / 132.
(*)

(20/422)

وكان ثقة متواضعا صالحا، حسن الاعتقاد، أثنى عليه ابن عساكر وغيره.
مات في شوال سنة ستين وخمس مئة، ودفن بمقابر الصوفية.
وفيها مات ببغداد شيخ الطب وصاحب التصانيف أمين الدولة هبة الله ابن صاعد ابن التلميذ النصراني الشقي (1)، وكان قسيس النصارى عمر أربعا وتسعين سنة.

281 - العلوي * المولى الشريف، أبو طالب، محمد بن محمد بن محمد بن محمد بن محمد بن علي بن أبي زيد، العلوي الحسني البصري، نقيب الطالبيين ببلده.
سمع من أبي علي علي بن أحمد التستري، فحدث عنه ب " سنن " أبي داود سماعا للجزء الاول، وإجازة لسائر الكتاب إن لم يكن سماعا، وسمع أيضا من جعفر بن محمد العباداني، وأبي عمر الحسن بن غسان النحوي، ومحمد بن علي المؤدب ابن العلاف.
قال السمعاني: قدم بغداد مرات، وانحدرت في صحبته إلى البصرة، وكان ظريفا مطبوعا، كان أصحابنا البصريون يقولون: إنه يكذب كثيرا فاحشا في أحاديث الناس.
وقال ابن نقطة: قدم بغداد سنة 555، وحدث بها ب " سنن " أبي
__________
(1) تقدمت ترجمته برقم (243).
(*) العبر 4 / 172، النجوم الزاهرة 5 / 370، شذرات الذهب 4 / 190.
(*)

(20/423)

داود، حدثنا عنه أبو طالب عبدالرحمن بن محمد بن عبد السميع، وسماعه من التستري في سنة اثنتين وسبعين.
وقال عمر بن علي القرشي: أخبرنا الشريف أبو طالب محمد بن أبي الحسين محمد بن محمد بن محمد بن علي بن محمد بن أحمد بن عبيدالله ابن عبد الله بن علي بن باغر بن عبيد الله بن عبد الله بن حسن بن جعفر بن الحسن بن الحسن بن علي بن أبي طالب العلوي، ويعرف بابن أبي زيد، قال لي: ولدت في ربيع الاول سنة إحدى وستين وأربع مئة.
قال: وتوفي في ربيع الاول سنة ستين وخمس مئة.
وأما السمعاني، فقال: ولد سنة تسع وستين.
وقال ابن النجار: سألت النقيب أبا جعفر محمد بن محمد عن والده: متى ولده ؟ فقال: سنة تسع وستين.
قلت: استقدمه الوزير ابن هبيرة، وسمع منه " السنن " لابي داود، وقد حدث به عنه الحافظ أبو الفتوح نصر بن الحصري بالسماع المتصل، وقال: أخبرت أن سماعه له ظهر بعد ذلك.
ثم قال ابن نقطة: هذا القول عندي فيه نظر، لانا لم نسمع أحدا قاله غير ابن الحصري، والصحيح عندي ما قيده أبو المحاسن القرشي يعني الجزء الاول فقط، وآخره كراهية مس الذكر في الاستبراء.
قلت: قد روى الكتاب المقداد بن أبي القاسم القيسي سماعا من ابن
الحصري متصلا، وأجاز لي روايته.
وأنبأنا أحمد بن سلامة، عن أحمد بن طارق، أن أبا طالب العلوي أنشدهم لنفسه:

(20/424)

لا تشكون دهرا سطا * شكواكه عين الخطا واصبر على حدثانه * إن جار يوما وامتطى الدهر دهر قلب * يوماه بؤس أو عطا وفيها مات أبو العباس بن الحطيئة (1)، وأبو الندى حسان بن تميم الزيات (2)، وخزيفة بن سعد بن الهاطرا (3)، والوزير سعيد بن سهل الخوارزمي الفلكي (4) بدمشق، وأبو الفضل عبد الواحد بن إبراهيم بن القزة (5)، وعلي بن أحمد بن محمد الاصبهاني اللباد (6)، وعلي بن أحمد بن مقاتل السوسي (7)، ومفتي الجزيرة أبو القاسم عمر بن محمد بن البزري الشافعي (8) عن تسع وثمانين سنة، والعدل محمد بن عبد الله بن العباس الحراني ببغداد (9)، وأبو يعلى الصغير محمد بن أبي حازم بن أبي يعلى بن الفراء شيخ الحنابلة (10)، والوزير عون الدين بن هبيرة (11)، وصاحب ملطية ياغي أرسلان بن دانشمد (12).
__________
(1) تقدمت ترجمته برقم (234).
(2) تقدمت ترجمته برقم (271).
(3) سترد ترجمته برقم (285).
(4) تقدمت ترجمته برقم (280).
(5) ذكرت مصادر ترجمته في نهاية الترجمة (271).
(6) تقدمت ترجمته برقم (239).
(7) تقدمت ترجمته برقم (164).
(8) تقدمت ترجمته برقم (240).
(9) تقدمت ترجمته برقم (241).
(10) تقدمت ترجمته برقم (242).
(11) وهو صاحب الترجمة التالية.
(12) مترجم في " العبر " 4 / 172 و " شذرات الذهب " 4 / 191.
(*)

(20/425)

282 - ابن هبيرة * الوزير الكامل، الامام العالم العادل، عون الدين، يمين الخلافة، أبو المظفر يحيى بن محمد بن هبيرة بن سعيد بن الحسن بن جهم، الشيباني الدوري العراقي الحنبلي، صاحب التصانيف.
مولده بقرية بني أوقر من الدور (1) أحد أعمال العراق في سنة تسع وتسعين وأربع مئة.
ودخل بغداد في صباه، وطلب العلم، وجالس الفقهاء، وتفقه بأبي الحسين بن القاضي أبي يعلى والادباء، وسمع الحديث، وتلا بالسبع، وشارك في علوم الاسلام، ومهر في اللغة، وكان يعرف المذهب والعربية والعروض، سلفيا أثريا، ثم إنه أمضه الفقر، فتعرض للكتابة، وتقدم، وترقى، وصار مشارف الخزانة، ثم ولي ديوان الزمام (2) للمقتفي لامر الله، ثم وزر له في سنة 544، واستمر ووزر من بعده لابنه المستنجد.
وكان دينا خيرا متعبدا عاقلا وقورا متواضعا، جزل الرأي، بارا
__________
(*) الخريدة 1 / 96، المنتظم 10 / 214 - 217، الكامل 11 / 321، مرآة الزمان 8 / 159 - 163، الروضتين 1 / 141، وفيات الاعيان 6 / 230 - 244، مفرج الكروب
1 / 147، الفخري: 312 - 315، المختصر 3 / 42، تراجم ابن عبد الهادي خ 110 / 2، العبر 4 / 172، 173، دول الاسلام 2 / 74، 75، تتمة المختصر 2 / 106، مرآة الجنان 3 / 344 - 346، البداية والنهاية 12 / 251، ذيل طبقات الحنابلة 1 / 251 - 289، تاريخ ابن خلدون 3 / 524، مطالع البدور 2 / 114، النجوم الزاهرة 5 / 369، 370، الدر المنضد في رجال أحمد للعليمي ورقة 71 / 2، 72 / 1، كشف الظنون: 33، 103، 1462، شذرات الذهب 4 / 191 - 197، إيضاح المكنون 1 / 155 و 2 / 77، هدية العارفين 8 / 159 - 163.
وقد ذكر ابن رجب في " طبقاته " 1 / 282 ان له ترجمة في " معجم الادباء "، ولم أجدها فيه.
(1) انظر " معجم " البلدان " 2 / 481.
(2) انظر حواشي الترجمة (199).
(*)

(20/426)

بالعلماء، مكبا مع أعباء الوزارة على العلم وتدوينه، كبير الشأن، حسنة الزمان.
سمع أبا عثمان بن ملة، وهبة الله بن الحصين، وخلقا بعدهما.
وسمع الكثير في دولته، واستحضر المشايخ، وبجلهم، وبذل لهم.
قال ابن الجوزي (1): كان يجتهد في اتباع الصواب، ويحذر من الظلم ولا يلبس الحرير، قال لي: لما رجعت من الحلة، دخلت على المقتفي، فقال لي: ادخل هذا البيت، وغير ثيابك، فدخلت، فإذا خادم وفراش معهم خلع الحرير، فقلت: والله ما ألبسها.
فخرج الخادم، فأخبر الخليفة، فسمعت صوته يقول: قد والله قلت: إنه ما يلبسه.
وكان المقتفي معجبا به، ولما استخلف المستنجد، دخل ابن هبيرة عليه، فقال: يكفي في إخلاصي أني ما حابيتك في زمن أبيك، فقال: صدقت.
قال (2): وقال مرجان الخادم: سمعت المستنجد بالله ينشد وزيره وقد
قام بين يديه في أثناء مفاوضة ترجع إلى تقرير قواعد الدين والصلاح، وأنشده لنفسه (3): ضفت نعمتان خصتاك وعمتا * فذكرهما حتى القيامة يذكر (4)
__________
(1) في " المنتظم " 10 / 214.
(2) المنتظم " 10 / 214.
(3) الاخيران منها لنفسه، والاولان لابن حيوس من قصيدة يمدح بها نصر بن محمود بن نصر بن صالح بن مرداس أمير حلب، قتلته التركمان سنة 468، ومطلع القصيدة: هل العدل إلا دون ما أنت مظهر * أو الخير إلا ما تذيع وتضمر وهي في " ديوانه " 1 / 269 - 275 بتحقيق خليل مردم بك.
(4) رواية " الديوان ": حديثهما حتى القيامة يؤثر.
(*)

(20/427)

وجودك والدنيا إليك فقيرة * وجودك والمعروف في الناس ينكر (1) فلو رام يا يحيى مكانك جعفر * ويحيى لكفا عنه يحيى وجعفر (2) ولم أر من ينوي لك السوء يا أبا ال * مظفر إلا كنت أنت المظفر قال ابن الجوزي (3): وكان مبالغا في تحصيل التعظيم للدولة، قامعا للمخالفين بأنواع الحيل، حسم أمور السلاطين السلجوقية، وقد كان آذاه شحنة في صباه، فلما وزر، استحضره وأكرمه، وكان يتحدث بنعم الله، ويذكر في منصبه شدة فقره القديم، وقال: نزلت يوما إلى دجلة وليس معي رغيف أعبر به.
وكان يكثر مجالسة العلماء والفقراء، ويبذل لهم الاموال، فكانت السنة تدور وعليه ديون، وقال: ما وجبت علي زكاة قط.
وكان إذا استفاد شيئا من العلم، قال: أفادنيه فلان.
وقد أفدته معنى حديث، فكان يقول: أفادنيه ابن الجوزي، فكنت أستحييى، وجعل لي مجلسا في داره كل
جمعة، ويأذن للعامة في الحضور، وكان بعض الفقراء يقرأ عنده كثيرا، فأعجبه، وقال لزوجته: أريد أن أزوجه بابنتي، فغضبت الام.
وكان يقرأ عنده الحديث كل يوم بعد العصر، فحضر فقية مالكي، فذكرت مسألة، فخالف فيها الجمع، وأصر، فقال الوزير: أحمار أنت ! أما ترى الكل يخالفونك ؟ ! فلما كان من الغد، قال للجماعة: إنه جرى مني بالامس في حق هذا الرجل ما لا يليق، فليقل لي كما قلت له، فما أنا إلا كأحدكم، فضج المجلس بالبكاء، واعتذر الفقيه، قال: أنا أولى بالاعتذار، وجعل يقول: القصاص القصاص، فلم يزل حتى قال يوسف الدمشقي: إذ أبى
__________
(1) في " الديوان ": وجودك والمعروف في الخلق منكر.
(2) يقصد بهما الوزيرين الكبيرين يحيى بن خالد البرمكي وابنه جعفر بن يحيى، وزرا لهارون الرشيد، مرت ترجمتها في الجزء التاسع برقمي (18) و (28) (3) في " المنتظم " 10 / 214، 215.
(*)

(20/428)

القصاص فالفداء، فقال الوزير: له حكمه.
فقال الفقيه: نعمك علي كثيرة، فأي حكم بقي لي ؟ قال: لابد.
قال: علي دين مئة دينار.
فأعطاه مئتي دينار، وقال: مئة لابراء ذمته، ومئة لابراء ذمتي (1).
ما أحلى شعر الحيص بيص فيه حيث يقول: يهز حديث الجود ساكن عطفه * كما هز شرب الحي صهباء قرقف إذا قيل عون الدين يحيى تألق ال * غمام وماس السمهري المثقف (2) قال ابن الجوزي (3): كان الوزير يتأسف على ما مضى، ويندم على ما دخل فيه، ولقد قال لي: كان عندنا بالقرية مسجد فيه نخلة تحمل ألف رطل، فحدثت نفسي أن أقيم في ذلك المسجد، وقلت لاخي مجد الدين:
أقعد أنا وأنت، وحاصلها يكفينا، ثم انظر إلى ما صرت.
ثم صار يسأل الله الشهادة، ويتعرض لاسبابها، وفي ليلة ثالث عشر جمادى الاولى سنة ستين وخمس مئة استيقظ وقت السحر، فقاء، فحضر طبيبه ابن رشادة، فسقاه شيئا، فيقال: إنه سمه، فمات، وسقي الطبيب بعده بنصف سنة سما، فكان يقول: سقيت فسقيت، فمات، ورأيت أنا وقت الفجر كأني في دار الوزير وهو جالس، فدخل رجل بيده حربة، فضربه بها، فخرج الدم كالفوارة، فالتفت فإذا خاتم ذهب، فأخذته، وقلت: لمن أعطيه ؟ أنتظر خادما يخرج فأسلمه إليه، فانتبهت، فأخبرت من كان معي، فما استتممت الحديث حتى جاء رجل، فقال: مات الوزير، فقال رجل: هذا محال، أنا فارقته في عافية أمس العصر، فنفذوا إلي، وقال لي ولده: لابد أن تغسله،
__________
(1) انظر ترجمة الاشيري التي سترد برقم (294).
(2) البيتان في " ديوانه ".
(3) في " المنتظم " 11 / 216.
(*)

(20/429)

فغسلته، ورفعت يده ليدخل الماء في مغابنه، فسقط الخاتم من يده حيث رأيت ذلك الخاتم، ورأيت آثارا بجسده ووجهه تدل على أنه مسموم، وحملت جنازته إلى جامع القصر، وخرج معه جمع لم نره لمخلوق قط، وكثر البكاء عليه لما كان يفعله من البر والعدل، ورثته الشعراء (1).
قلت: له كتاب " الافصاح عن معاني الصحاح " شرح فيه " صحيحي " البخاري ومسلم في عشر مجلدات (2)، وألف كتاب " العبادات " على مذهب أحمد، وله أرجوزة في المقصور والممدود، وأخرى في علم الخط، واختصر كتاب " إصلاح المنطق " لابن
السكيت (3).
وقيل: إن الحيص بيص دخل على الوزير، فقال الوزير قد نظمت بيتين، فعززهما: زار الخيال نحيلا مثلا مرسله * فما شفاني منه الضم والقبل ما زارني الطيف (4) إلا كي يوافقني * على الرقاد فينفيه ويرتحل
__________
(1) انظر بعض رثائه في " المنتظم " 10 / 217 و " طبقات " ابن رجب 1 / 286، 287.
(2) قال ابن رجب: ولما بلغ فيه إلى حديث " من يرد الله به خيرا يفقهه في الدين " شرحه، وتكلم على معنى الفقه، وآل به الكلام إلى ذكر مسائل الفقه المتفق عليها والمختلف فيها بين الائمة الاربعة المشهورين، وقد أفرده الناس من الكتاب، وجعلوه بمفرده مجلدة، وسموه بكتاب " الافصاح " وهو قطعة منه.
" ذيل طبقات الحنابلة " 1 / 252.
وقد طبع في حلب سنة 1928 م نشره العلامة الاستاذ محمد راغب الطباخ رحمه الله.
(3) انظر بقية تصانيفه في " طبقات " ابن رجب 1 / 252، 253، و " هدية العارفين " 2 / 521.
قال ابن رجب: وقد صنف ابن الجوزي كتاب " المقتبس من الفوائد العونية " ذكر فيه الفوائد التي سمعها من الوزير عون الدين، وأشار فيه إلى مقاماته في العلوم، وانتقى من زبد كلامه في " الافصاح " على الحديث كتابا سماه " محض المحض ".
وانظر بعض شعره في " طبقات " ابن رجب 1 / 280 - 282.
(4) في " وفيات الاعيان ": " قط " بدل " الطيف ".
(*)

(20/430)

فقال الحيص بيص بديها: وما درى أن نومي حيلة نصبت * لوصله حين أعيا اليقظة الحيل (1) قال أبو المظفر سبط ابن الجوزي (2): وقد اضطر ورثة الوزير ابن هبيرة إلى بيع ثيابهم وأثاثهم، وبيعت كتب الوزير الموقوفة على مدرسته، حتى
لقد أبيع " البستان " (3) لابي الليث السمرقندي في الرقائق [ بخط منسوب وكان مذهبا ] بدانقين وحبة، وقيمته عشرة دنانير، فقال واحد: ما أرخص هذا البستان ! فقال جمال الدين بن الحصين: لثقل ما عليه من الخراج - يشير إلى الوقفية - فأخذ وضرب وحبس.
قلت: وزر بعده الوزير أبو جعفر أحمد بن البلدي (4)، فشرع في تتبع بني هبيرة، فقبض على ولدي عون الدين محمد وظفر (5)، ثم قتلهما، وجرى بلاء عظيم، نسأل الله السلامة بمنه.
قرأت على أحمد بن إسحاق بن الوبري، أخبرك الحسن بن إسحاق الكاتب، أخبرنا أبو المظفر يحيى بن محمد الوزير قال: قرأت على المقتفي لامر الله محمد بن أحمد العباسي، حدثكم أبو البركات أحمد بن عبد
__________
(1) أورد الابيات الثلاثة ابن خلكان في " وفيات الاعيان " 6 / 57 في ترجمة الشاعر ابن القطان البغدادي (الذي تقدمت ترجمته برقم 231) وذكر أنه - أي ابن القطان - هو الذي أنشد البيتين الاولين أمام الوزير علي بن طراد الزينبي، وطلب من الحيص بيص أن يعززهما بثالث، فأنشده البيت الاخير، وهو في " ديوانه " 2 / 16.
(2) في " مرآة الزمان " 8 / 163.
(3) وهو كتاب " بستان العارفين " في الاحاديث والآثار الواردة في الآداب الشرعية والخصال والاخلاق وبعض الاحكام الفرعية.
انظر " كشف الظنون " 1 / 243.
(4) سترد ترجمته برقم (368).
(5) في بعض نسخ " وفيات الاعيان ": " مظفر "، انظر 6 / 242.
(*)

(20/431)

الوهاب السيبي، أخبرنا عبد الله بن محمد الصريفيني (ح) وأخبرنا أحمد أخبرنا المبارك بن أبي الجود، أخبرنا أحمد بن أبي غالب، أخبرنا
عبد العزيز بن علي، قالا: أخبرنا أبو طاهر المخلص، حدثنا أبو حامد الحضرمي، حدثنا عيسى بن مساور، حدثنا يغنم بن سالم، حدثنا أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " طوبى لمن رآني وآمن بي، ومن رأى من رآني، ومن رأى من رأى من رآني ".
هذا الحديث تساعي لنا، لكنه واه لضعف يغنم، فإنه مجمع على تركه (1).

283 - الرستمي * الشيخ الامام المفتي القدوة المسند، شيخ أصبهان،
__________
(1) بل قال ابن حبان: كان يضع على أنس بن مالك، وقال ابن يونس: حدث عن أنس فكذب.
أخرجه الحاكم 3 / 86 من طريق جميع بن ثواب، حدثنا عبد الله بن بسر صاحب النبي صلى الله عليه وسلم، قال: قال رسول الله صلى الله عليه وسلم: " طوبى لمن رآني، وطوبى لمن رأى من رآني، ولمن رأى من رأى من رآني وآمن بي " وقال: هذا حديث قد روى بأسانيد قريبة عن أنس بن مالك، وأقرب هذه الروايات إلى الصحة ما ذكرنا " وتعقبه الامام الذهبي فقال: جميع واه.
قلت: لكنه لم ينفرد به، فقد توبع عليه، أخرجه الضياء المقدسي في " الاحاديث المختارة " ورقة 113 / 2 من طريق أبي يعلى والطبراني بإسناديهما عن بقية، وقال الطبراني عنه: حدثنا محمد بن عبدالرحمن بن عرق اليحصبي، عن عبد الله بن بسر..وهذا سند حسن في المتابعات، فيتقوى الحديث به، وانظر " المجمع " 10 / 67.
وفي الباب عن ابن عمر عند الطيالسي (1845) بلفظ " طوبى لمن رآني وآمن بي، وطوبى لمن لم يرني وآمن بي ثلاثا " وفي سنده العمري وهو ضعيف، وله شاهد من حديث دراج عن أبي الهيثم، عن أبي سعيد الخدري عند أحمد 3 / 71، وابن حبان (2302) والخطيب في " تاريخه " 4 / 91 وآخر من حديث أبي عبدالرحمن الجهني عند أحمد 4 / 152 وسنده حسن.
وثالث من حديث أبي أمامة عند أحمد 5 / 248 و 257 و 264، ومن حديث أنس عند أحمد 3 / 155 بلفظ " طوبى لمن آمن بي ورآني مرة، وطوبى لمن آمن بي ولم
يرني سبع مرار، فالحديث صحيح بشواهده.
(*) الانساب 6 / 115 - 117، المنتظم 10 / 219، الكامل 11 / 323، اللباب 2 / 52، = (*)

(20/432)

أبو عبد الله (1)، الحسن بن العباس بن علي (2) بن حسن بن علي بن الحسن محمد بن الحسن بن علي بن رستم، الرستمي الاصبهاني، الفقيه الشافعي، الزاهد.
مولده في صفر سنة ثمان وستين وأربع مئة.
وسمع أبا عمرو عبد الوهاب بن مندة، ومحمود بن جعفر الكوسج، والمطهر بن عبد الواحد البزاني، وإبراهيم بن محمد الطيان، وأبا بكر محمد ابن أحمد السمسار، والفضل بن عبد الواحد، وعبد الكريم بن عبد الواحد الصحاف، وأبا عيسى عبدالرحمن بن محمد بن زياد، وأبا منصور بن شكرويه، وسليمان بن إبراهيم الحافظ، وأحمد بن عبدالرحمن الذكواني، وسهل بن عبد الله الغازي، وأبا الخير محمد بن أحمد بن ررا، ورزق الله التميمي، والرئيس الثقفي، وطرادا الزينبي، وطائفة.
حدث عنه: السمعاني، وابن عساكر، وأبو موسى المديني، وشرف ابن أبي هاشم البغدادي، وأحمد بن سعيد الخرقي، وأبو الوفاء محمود بن مندة، وعدد أمثالهم.
وروى عنه بالاجازة: أبوالمنجا ابن اللتي، وكريمة وصفية بنتا عبد الوهاب بن الحبقبق، وعجيبة بنت الباقداري.
__________
= مرآة الزمان 8 / 164، العبر 4 / 174، دول الاسلام 2 / 75، الوافي بالوفيات 12 / 61، طبقات السبكي 7 / 64 - 65، طبقات الاسنوي 1 / 587، 588، البداية والنهاية 12 / 251، النجوم الزاهرة 5 / 372، شذرات الذهب 4 / 198.
(1) في " الانساب " و " اللباب ": أبو علي.
(2) في " الانساب " و " اللباب "..بن العباس بن أبي الطيب بن علي، فالظاهر أن أبا الطيب هو علي، ولفظ " بن " بينهما زائد.
(*)

(20/433)

قال السمعاني: إمام فاضل، مفتي الشافعية، وهو على طريقة السلف، له زاوية بجامع أصبهان، ملازمها في أكثر أوقاته.
وقال عبد الله (1) الجبائي: ما رأيت أحدا أكثر بكاء من الرستمي.
وقال الجبائي: سمعت محمد بن سالار، سمعت أبا عبد الله الرستمي يقول: وقفت على ابن ماشاذه وهو يتكلم على الناس، فلما كان في الليل، رأيت رب العزة في المنام وهو يقول لي: يا حسن، وقفت على مبتدع، ونظرت إليه، وسمعت كلامه، لاحرمنك، النظر في الدنيا.
فاستيقظت كما ترى (2).
قال الجبائي: كانت عيناه مفتوحتين وهو لا ينظر بهما.
قلت: وممن روى عنه الحافظ عبد القادر الرهاوي، وقال فيه: كان فقيها زاهدا ورعا بكاء، عاش نيفا وتسعين سنة، ومات سنة ستين.
كذا قال، ثم قال: وحضرته يوم موته وخرج الناس إلى قبره أفواجا، وأملى شيخنا الحافظ أبو موسى عند قبره مجلسا في مناقبه، وكان عامة فقهاء أصبهان تلامذته حتى شيخنا أبو موسى عليه تفقه، وكان أهل أصبهان لا يثقون إلا بفتواه، وسألني شيخنا أبو طاهر السلفي عن شيوخ أصبهان، فذكرته له، فقال: أعرفه فقيها متنسكا.
__________
(1) في الاصل: أبو عبد الله، وهو خطأ، وهو أبو محمد عبد الله بن أبي الحسن بن أبي الفرج الجبالي بضم الجيم وفتح الباء المعجمة بواحدة وتشديدها، نسبة إلى الجبة من أعمال
طرابلس، وقد تصحفت في " المنتظم " 10 / 219 إلى " الحياني " بالحاء المهملة بعدها ياء مثناة تحتية، انظر " المشتبه " 127، و " تبصير المنتبه " 1 / 288، وهو متوفى سنة 605 ه، ستأتي ترجمته في الجزء الحادي والعشرين 251.
(2) سيذكر المؤلف خبرا آخر فيه أنه ذهبت عيناه من كثرة بكائه.
(*)

(20/434)

وقال السمعاني: إمام متدين ورع، يزجي أكثر أوقاته في نشر العلم والفتيا.
وقال أبو موسى المديني: أقرأ الرستمي المذهب كذا كذا سنة، وكان من الشداد في السنة.
قال عبد القادر: سمعت بعض أصحابنا الاصبهانيين يحكي عنه أنه كان في كل جمعة ينفرد يبكي فيه، فبكى حتى ذهبت عيناه، وكنا نسمع عليه وهو في رثاثة من المجلس والمفرش لا يساوي طائلا، وكذلك منزله، وكانت الفرق مجتمعة على محبته.
قال أبو موسى: توفي مساء يوم الاربعاء ثاني صفر سنة إحدى وستين وخمس مئة.

284 - ابن رفاعة * الشيخ الفقيه العالم الفرضي الامام، مسند وقته، أبو محمد، عبد الله بن رفاعة بن غدير بن علي بن أبي عمر بن أبي الذيال بن ثابت بن نعيم، السعدي المصري الشافعي.
مولده (1) في ذي القعدة سنة سبع وستين وأربع مئة.
ولازم القاضي أبا الحسن الخلعي (2) وأكثر عنه، وتفقه به، وسمع منه " السيرة " الهشامية، والفوائد العشرين، و " السنن " لابي داود، وغير
__________
(*) العبر 4 / 174، دول الاسلام 2 / 75، طبقات السبكي 7 / 124، طبقات الاسنوي 2 / 54، النجوم الزاهرة 5 / 372، حسن المحاضرة 1 / 406، شذرات الذهب 4 / 198.
(1) في الاصل مولى، والصواب ما أثبتناه.
(2) المتوفى سنة 492 ه، مرت ترجمته في الجزء التاسع عشر برقم (42).
(*)

(20/435)

ذلك، فكان خاتمة من سمع منه.
حدث عنه: التاج المسعودي، وأبو الجود المقرئ، ومحمد بن يحيى بن أبي الرداد، ويحيى بن عقيل بن شريف بن رفاعة، والقاضي عبد الله بن محمد بن مجلي الشافعي، والحسن بن عقيل، وأبو البركات عبد القوي بن الجباب، وهبة الله بن حيدرة، ومحمد بن عماد، وأبو صادق ابن صباح، وآخرون.
وكان مقدما في الفرائض والحساب.
ولي قضاء الجيزة مدة، ثم استعفى، فأعفي، واشتغل بالعبادة.
مات في ذي القعدة سنة إحدى وستين وخمس مئة.
قال حماد الحراني: حكى لي ابن رفاعة قال: كنت يتيما، وكان الخلعي يؤويني، فمررت يوما بجامع مصر، فجلست في حلقة حديث، وسمعت جزءا، فسألت: من ذا الشيخ ؟ فقيل: هو الحبال، فعدت إلى الخلعي، فأخبرته، فعنفني، وطردني، وكان بينهما شئ أظنه من جهة الاعتقاد، فلم أعد إلى الحبال، ولم أظفر بما سمعت منه.
قال الحافظ أبو الطاهر إسماعيل بن الانماطي: سمعت أبي - وكان قد صحب ابن رفاعة كثيرا وسمع منه - يقول: كان ابن رفاعة قد انقطع في مسجد بقرافة مصر، وكانت كتبه عنده في علية يحيي الليل كله فيها، وكانت له
زوجة صالحة، وكان يمنعها من المبيت في العلية، فسألته ليلة المبيت بها، فأجابها، فجلست، وقام يصلي ورده، فسمعت صوت إنسان يعذب، فغشي عليها، وبكت واضطربت، وأصبحت مريضة، وماتت بعد أيام، وأراني أبي قبرها.
(*)

(20/436)

قال عمر بن محمد العليمي: تطلبت سماع ابن رفاعة لفوائد الخلعي، وهو عشرون جزءا في يده، فإذا سماعه فيها سوى الاول والسادس لم أجد سماعه، والثاني عشر قد سمع منه قطعة، والجزء العشرين لم أقف على الاصل به، بل رأيت بيد الشيخ به فرعا.
قلت: هذا نقلته من خط ابن سامة، عن نقل علي بن عبد الكافي، عن أبي الحسن الحصني، قال: وجدت ذلك بخط الرشيد العطار عن الاصل، ثم كتب ابن الانماطي تحت خط العليمي: لقد طلب واجتهد، ولكن وجد غيره ما لم يجد.
وكان ابن رفاعة صادقا في ذكر سماعه، فإنه خدم الخلعي، ولزمه، وكان ألزم الناس له، حدثني غير واحد عنه أنه قال: مذ لزمت الخلعي ما انقطعت عنه إلا يوما واحدا، حضرت مجلس الحبال..فذكر الحكاية، ثم قال: ولم أنقطع عن شئ قرئ عليه إلى أن مات.
قال ابن الانماطي: أخرج إلينا شيخنا حماد الحراني بخطه وحدثني قال: رأيت على ظهر الجزء الثاني من حديث الزعفراني ثبت كتب سمعها شيخنا عبد الله بن غدير السعدي، والنسخة للمسعودي، سمع جميع كتاب " السنن " لابي داود على الخلعي، على محمد الروحاني بقراءة أبي علي الحسين بن محمد الصدفي وخادم القاضي أبي (1) محمد عبد الله بن رفاعة ابن غدير.
قال: وسمعوا عليه " السيرة " تهذيب ابن هشام، وجميع الفوائد
عشرين جزءا للخلعي، وجميع أحاديث الزعفراني، وأحاديث يونس، و " معجم " ابن الاعرابي وفوائد أخرى بقراءة المذكور وغيره، وذلك في مدة سنة ثمان وسنة تسع وثمانين وأربع مئة، وأكثر ذلك بالقرافة.
__________
(1) في الاصل: أبو.
(*)

(20/437)

قال ابن الانماطي: ثم رأيت أصل الثبت في ذلك، وأكثر ذلك بقرافة مصر، وسمع معهم عبد الله بن عبدالمؤمن النحوي والخط له، كتبه تذكرة لابي الحسن الروحاني.
أخبرنا محمد بن الحسين القرشي، أخبرنا محمد بن عماد، أخبرنا ابن رفاعة، أخبرنا أبو الحسن الخلعي، أخبرنا عبدالرحمن بن عمر، أخبرنا أبو سعيد بن الاعرابي، حدثنا سعدان بن نصر، حدثنا سفيان بن عيينة، عن الزهري، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " التسبيح في الصلاة للرجال، والتصفيق للنساء " (1).

285 - خزيفة * الامام المقرئ المجود، أبو المعمر، عبد الله بن سعد بن الحسين ابن الهاطر (2)، البغدادي العطار الوزان الازجي، يعرف بخزيفة.
تلا بالروايات، وتفقه على أبي الخطاب.
وسمع الكثير من: نصر بن البطر، والنعالي، وأبي الفضل بن خيرون، والحسين بن البسري.
__________
(1) إسناده قوي، وأخرجه من طرق عن سفيان بن عيينة بهذا الاسناد البخاري (1203) ومسلم (422) وأبو داود (939) والنسائي 3 / 121، وابن ماجة (1034) وأخرجه مسلم (422) (107) والترمذي (369) والنسائي 3 / 11 - 12 من طرق عن الاعمش، عن أبي
صالح، عن أبي هريرة.
(*) الاستدراك لابن نقطة: باب حذيفة وخزيفة، العبر 4 / 170، ذيل طبقات الحنابلة 1 / 289، تبصير المنتبه 1 / 431، شذرات الذهب 4 / 189.
وخزيفة بالخاء المعجمة والزاي، تحرف في " العبر " و " الشذرات " إلى حذيفة بالحاء المهملة والذال.
(2) في " الاستدراك " و " تبصير المنتبه ": الهاطرا، بزيادة ألف آخره، وأثبتها المؤلف إذ أورد وفاته في نهاية الترجمة (281).
(*)

(20/438)

وكان صالحا صادقا، صابرا على التحديث، حسن الاخلاق، قال ابن النجار: حدثنا عنه ابن الاخضر، وأحمد بن البندنيجي، وعمر بن السهروردي، وطاووس بن أحمد الدقاق، ولد سنة ثمانين وأربع مئة، ومات في رجب سنة ستين وخمس مئة ببغداد
286 - الشيخ عبد القادر * الشيخ الامام العالم الزاهد العارف القدوة، شيخ الاسلام، علم الاولياء، محيي الدين، أبو محمد، عبد القادر بن أبي صالح عبد الله (1) ابن جنكي دوست (2) الجيلي (3) الحنبلي، شيخ بغداد.
مولده بجيلان (4) في سنة إحدى وسبعين وأربع مئة.
وقدم بغداد شابا، فتفقه على أبي سعد المخرمي (5).
__________
(*) الانساب 3 / 415، المنتظم 10 / 219، الكامل 11 / 323، مرآة الزمان 8 / 164 - 166 - بهجة الاسرار في مناقب سيدي عبد القادر للشطنوفي، المختصر 3 / 43، العبر 4 / 175، 176، دول الاسلام 2 / 75، تتمة المختصر 2 / 107 - 111، فوات الوفيات 2 / 373، 374، البداية والنهاية 12 / 252، ذيل الطبقات الحنابلة 1 / 290 - 310، النجوم الزاهرة 5 / 371، طبقات الشعراني 1 / 108، شذرات الذهب 4 / 1198 - 202، أعلام الزركلي 4 / 47.
(1) في " طبقات " ابن رجب: عبد القادر بن أبي صالح بن عبد الله، بزيادة لفظ " بن " وفي " تتمة المختصر ": عبد القادر بن أبي صالح موسى جنكي دوست.
وفي " أعلام " الزركلي: عبد القادر بن موسى بن عبد الله.
(2) في " فوات الوفيات ": ينتهي نسبه إلى الحسين بن علي بن أبي طالب.
وأورد ابن رجب نسبه إلى الحسن بن علي رضي الله عنهما.
وفي " معجم الشيوخ " 1 / 52: جنكي دوست: أي العظيم القدر.
وانظر " المعجم الفارسي " في معاني " دوست ".
(3) تحرفت في " مرآة الزمان " 8 / 164 إلى " الحلبي ".
(4) وهي بلاد متفرقة وراء طبرستان، ويقال لها: كيل وكيلان، والنسبة إليها جيلي وجيلاني وكيلاني.
" الانساب " 3 / 414.
(5) تحرفت نسبته في " طبقات " ابن رجب إلى " المخرامي "، وقد مرت ترجمته في الجزء التاسع عشر، متوفى سنة 513 ه برقم (249).
(*)

(20/439)

وسمع من: أبي غالب الباقلاني، وأحمد بن المظفر بن سوس، وأبي القاسم بن بيان، وجعفر بن أحمد السراج، وأبي سعد بن خشيش، وأبي طالب اليوسفي، وطائفة.
حدث عنه: السمعاني، وعمر بن علي القرشي، والحافظ عبد الغني، والشيخ موفق الدين ابن قدامة، وعبد الرزاق وموسى ولداه، والشيخ علي بن إدريس، وأحمد بن مطيع الباجسرائي، وأبو هريرة، محمد ابن ليث الوسطاني، وأكمل بن مسعود الهاشمي، وأبو طالب عبد اللطيف بن محمد بن القبيطي، وخلق، وروى عنه بالاجازة الرشيد أحمد بن مسلمة.
أخبرنا القاضي تاج الدين عبد الخالق بن علوان ببعلبك، أخبرنا أبو محمد عبد الله بن أحمد الفقيه سنة إحدى عشرة وست مئة، أخبرنا شيخ
الاسلام عبد القادر بن أبي صالح الجيلي، أخبرنا أحمد ابن المظفر التمار، أخبرنا أبو علي بن شاذان، أخبرنا أبو بكر محمد بن العباس بن نجيح، أخبرنا يعقوب بن يوسف القزويني، حدثن محمد بن سعيد، حدثنا عمرو بن أبي قيس، عن سماك، عن عبدالرحمن بن يزيد، عن أبيه، عن عبد الله بن مسعود قال: إن بني إسرائيل استخلفوا خليفة عليهم بعد موسى، فقام يصلي في القمر فوق بيت المقدس، فذكر أمورا كان صنعها، فخرج، فتدلى بسبب، فأصبح السبب معلقا في المسجد، وقد ذهب، فانطلق حتى أتى قوما على شط البحر، فوجدهم يصنعون لبنا، فسألهم: كيف تأخذون هذا اللبن ؟ فأخبروه، فلبن معهم، وكان يأكل من عمل يده، فإذا كان حين الصلاة، تطهر فصلى، فرفع ذلك العمال إلى قهرمانهم، ان فينا رجلا يفعل كذا وكذا، فأرسل إليه، فأبى أن يأتيه - ثلاث مرات - ثم إنه جاءه بنفسه يسير على دابته، فلما رآه فر، واتبعه فسبقه، فقال: أنظرني أكلمك.
قال: فقام

(20/440)

حتى كلمه، فأخبره خبره، فلما أخبره خبره، وأنه كان ملكا، وأنه فر من رهبة الله، قال: إني لاظن أني لاحق بك.
فلحقه، فعبدا الله حتى ماتا برملة مصر.
قال عبد الله: لو كنت ثم لاهتديت إلى قبريهما من صفة رسول الله صلى الله عليه وسلم التي وصف (1).
هذا حديث غريب عال.
قال السمعاني: كان عبد القادر من أهل جيلان إمام الحنابلة وشيخهم في عصره، فقيه صالح دين خير، كثير الذكر، دائم الفكر، سريع الدمعة، تفقه على المخرمي، وصحب الشيخ حمادا الدباس، وكان يسكن بباب
الازج في مدرسة بنيت له، مضينا لزيارته، فخرج وقعد بين أصحابه، وختموا القرآن، فألقى درسا ما فهمت منه شيئا، وأعجب من ذا أن أصحابه قاموا وأعادوا الدرس، فلعلهم فهموا لالفهم بكلامه وعبارته (2).
قال ابن الجوزي (3): كان أبو سعد المخرمي قد بنى مدرسة لطيفة بباب الازج، ففوضت إلى عبد القادر، فتكلم على الناس بلسان الوعظ، وظهر له صيت بالزهد، وكان له سمت وصمت، وضاقت المدرسة بالناس، فكان يجلس عند سور بغداد مستندا إلى الرباط، ويتوب عنده في المجلس خلق كثير، فعمرت المدرسة، ووسعت، وتعصب في ذلك العوام، وأقام فيها يدرس ويعظ إلى أن توفي.
__________
(1) عبدالرحمن بن يزيد لم أتبين وكذا أبوه، وربما يكون الصواب: عن عبدالرحمن بن عبد لله بن مسعود عن أبيه، فقد أخرجه الطبراني في " الكبير (10370) من طريق محمد بن جعفر بن أعين البغدادي، حدثنا عاصم بن علي، حدثنا قيس بن الربيع، عن سماك بن حرب، عن عبدالرحمن بن عبد الله بن مسعود، عن أبيه..فذكره، وأورده الهيثمي في " المجمع " 10 / 218، وزاد نسبته إلى الطبراني في " الاوسط " وقال: إسناده حسن.
(2) انظر " طبقات ابن رجب " 1 / 291.
(3) في " المنتظم " 10 / 219.
(*)

(20/441)

أنبأني أبو بكر بن طرخان، أخبرنا الشيخ موفق الدين أبو محمد بن قدامة - وسئل عن الشيخ عبد القادر - فقال: أدركناه في آخر عمره، فأسكننا في مدرسته، وكان يعنى بنا، وربما أرسل إلينا ابنه يحيى، فيسرج لنا السراج، وربما يرسل إلينا طعاما من منزله، وكان يصلي الفريضة بنا إماما، وكنت أقرأ عليه من حفظي من كتاب الخرقي غدوة، ويقرأ عليه الحافظ عبد
الغني من كتاب " الهداية " في الكتاب، وما كان أحد يقرأ عليه في ذلك الوقت سوانا، فأقمنا عنده شهرا وتسعة أيام، ثم مات، وصلينا عليه ليلا في مدرسته، ولم أسمع عن أحد يحكى عنه من الكرامات أكثر مما يحكى عنه، ولا رأيت أحدا يعظمه الناس للدين أكثر منه، وسمعنا عليه أجزاء يسيرة.
قرأت بخط الحافظ سيف الدين ابن المجد، سمعت محمد بن محمود المراتبي، سمعت الشيخ أبا بكر العماد رحمه الله يقول: كنت قرأت في أصول الدين، فأوقع عندي شكا، فقلت: حتى أمضى إلى مجلس الشيخ عبد القادر، فقد ذكر أنه يتكلم على الخواطر، فمضيت وهو يتكلم، فقال: اعتقادنا اعتقاد السلف الصالح والصحابة.
فقلت في نفسي: هذا قاله اتفاقا، فتكلم ثم التفت إلى ناحيتي، فأعاده، فقلت، الواعظ قد يلتفت، فالتفت إلي ثالثة، وقال: يا أبا بكر، فأعاد القول: ثم قال: قم قد جاء أبوك.
وكان غائبا، فقمت مبادرا، وإذا أبي قد جاء.
وحدثنا أبو القاسم بن محمد الفقيه، حدثني شيخنا جمال الدين يحيى ابن الصيرفي، سمعت أبا البقاء النحوي قال: حضرت مجلس الشيخ عبد القادر، فقرؤوا بين يديه بالالحان، فقلت في نفسي: ترى لاي شئ ما ينكر الشيخ هذا ؟ فقال: يجئ واحد قد قرأ أبوابا من الفقه ينكر.
فقلت في نفسي: لعل أنه قصد غيري، فقال: إياك نعني بالقول، فتبت في نفسي

(20/442)

من اعتراضي، فقال: قد قبل الله توبتك.
وسمعت الامام أبا العباس أحمد بن عبد الحليم، سمعت الشيخ عز الدين الفاروثي، سمعت شيخنا شهاب الدين السهروردي يقول: عزمت على الاشتغال بأصول الدين، فقلت في نفسي: أستشير الشيخ عبد
القادر، فأتيته، فقال قبل أن أنطق: يا عمر، ما هو من عدة القبر، يا عمر، ما هو من عدة القبر (1).
قال الفقيه محمد بن محمود المراتبي: قلت للشيخ الموفق: هل رأيتم من الشيخ عبد القادر كرامة ؟ قال: لا أظن، لكن كان يجلس يوم الجمعة، فكنا نتركه ونمضي لسماع الحديث عند ابن شافع فكل ما سمعناه لم ننتفع به.
قال الحافظ السيف: يعني لنزول ذلك.
قال شيخنا الحافظ أبو الحسين علي بن محمد: سمعت الشيخ عبد العزيز بن عبد السلام الفقيه الشافعي يقول: ما نقلت إلينا كرامات أحد بالتواتر إلا الشيخ عبد القادر، فقيل له: هذا مع اعتقاده، فكيف هذا ؟ فقال: لازم المذهب ليس بمذهب.
قلت: يشير إلى إثباته صفة العلو ونحو ذلك، ومذهب الحنابلة في ذلك معلوم، يمشون خلف ما ثبت عن إمامهم رحمه الله إلا من يشذ منهم، وتوسع في العبارة.
قال ابن النجار في " تاريخه ": دخل الشيخ عبد القادر بغداد في سنة ثمان وثمانين وأربع مئة، فتفقه على ابن عقيل، وأبي الخطاب، والمخرمي، وأبي الحسين بن الفراء، حتى أحكم الاصول والفروع
__________
(1) انظر " طبقات " ابن رجب 1 / 296، 297.
(*)

(20/443)

والخلاف، وسمع الحديث، وقرأ الادب على أبي زكريا التبريزي، واشتغل بالوعظ إلى أن برز فيه، ثم لازم الخلوة والرياضة والمجاهدة والسياحة والمقام في الخراب والصحراء، وصحب الدباس، ثم إن الله أظهره للخلق، وأوقع له القبول العظيم، فعقد مجلس الوعظ في سنة إحدى
وعشرين، وأظهر الله الحكمة على لسانه، ثم درس، وأفتى، وصار يقصد بالزيارة والنذور، وصنف في الاصول والفروع، وله كلام على لسان أهل الطريقة عال.
وكتب إلي عبد الله بن أبي الحسن الجبائي: قال لي الشيخ عبد القادر: طالبتني نفسي يوما بشهوة، فكنت أضاجرها، وأدخل في درب، وأخرج من آخر أطلب الصحراء، فرأيت رقعة ملقاة، فإذا فيها: ما للاقوياء والشهوات، وإنما خلقت الشهوات للضعفاء.
فخرجت الشهوة من قلبي.
قال: وكنت أقتات بخروب الشوك وورق الخس من جانب النهر (1).
قال ابن النجار: قرأت بخط أبي بكر عبد الله بن نصر بن حمزة التيمي، سمعت الشيخ عبد القادر يقول: بلغت بي الضائقة في الغلاء إلى أن بقيت أياما لا اكل طعاما، بل أتبع المنبوذات، فخرجت يوما إلى الشط، فوجدت قد سبقني الفقراء، فضعفت، وعجزت عن التماسك، فدخلت مسجدا، وقعدت، وكدت أصافح الموت، ودخل شاب أعجمي ومعه خبز وشواء، وجلس يأكل، فكنت أكاد كلما رفع لقمة أن أفتح فمي، فالتفت فرآني، فقال: باسم الله، فأبيت، فأقسم علي، فأكلت مقصرا، وأخذ يسألني، ما شغلك، ومن أين أنت ؟ فقلت: متفقه من جيلان.
قال: وأنا من جيلان، فهل تعرف لي شابا جيلانيا اسمه عبد القادر، يعرف بسبط أبي عبد الله الصومعي الزاهد ؟ فقلت: أنا هو.
فاضطرب لذلك، وتغير
__________
(1) انظر " طبقات " ابن رجب 1 / 298، و " فوات الوفيات " 2 / 373، 374.
(*)

(20/444)

وجهه، وقال: والله يا أخي، لقد وصلت إلى بغداد ومعي بقية نفقة لي، فسألت عنك، فلم يرشدني أحد إلى أن نفذت نفقتي، وبقيت بعدها ثلاثة أيام لا أجد ثمن قوتي إلا من مالك، فلما كان هذا اليوم الرابع، قلت: قد
تجاوزتني ثلاثة أيام، وحلت لي الميتة، فأخذت من وديعتك ثمن هذا الخبز والشواء، فكل طيبا، فإنما هو لك، وأنا ضيفك الآن.
فقلت: وما ذاك ؟ قال: أمك وجهت معي ثمانية دنانير، والله ما خنتك فيها إلى اليوم، فسكنته، وطيبت نفسه، ودفعت إليه شيئا منها (1).
قال ابن النجار: كتب إلي عبد الله بن أبي الحسن الجبائي، قال: قال لي الشيخ عبد القادر: كنت في الصحراء أكرر في الفقه وأنا في فاقة، فقال لي قائل لم أر شخصه: اقترض ما تستعين به على طلب الفقه، فقلت: كيف أقترض وأنا فقير ولا وفاء لي ؟ قال: اقترض وعلينا الوفاء.
فأتيت بقالا، فقلت: تعاملني بشرط إذا سهل الله أعطيتك، وإن مت تجعلني في جل، تعطيني كل يوم رغيفا ورشادا.
فبكى، وقال: أنا بحكمك.
فأخذت منه مدة، فضاق صدري، فأظن أنه قال: فقيل لي: امض إلى موضع كذا، فأي شئ رأيت على الدكة، فخذه، وادفعه إلى البقال.
فلما جئت رأيت قطعة ذهب كبيرة، فأعطيتها البقلي.
ولحقني الجنون مرة، وحملت إلى المارستان، فطرقتني الاحوال حتى [ حسبوا أني ] (2) مت، وجاؤوا بالكفن، وجعلوني على المغتسل، ثم سري عني، وقمت، ثم وقع في نفسي أن أخرج من بغداد لكثرة الفتن،
__________
(1) انظر " طبقات " ابن رجب 1 / 298، 299.
(2) ما بين حاصرتين مستدرك من " طبقات " ابن رجب 1 / 299، والنص فيه: وكان ربما أغشي علي، فيغسلوني، ويحسبوني أني مت من الحال التي تطرقني.
(*)

(20/445)

فخرجت إلى باب الحلبة، فقال لي قائل: إلى أين تمشي ؟ ! ودفعني دفعة خررت منها، وقال: ارجع فإن للناس فيك منفعة.
قلت: أريد سلامة
ديني.
قال: لك ذاك - ولم أر شخصه -.
ثم بعد ذلك طرقتني الاحوال، فكنت أتمنى من يكشفها لي، فاجتزت بالظفرية (1)، ففتح رجل داره، وقال: يا عبد القادر، أيش طلبت البارحة ؟ فنسيت، فسكت، فاغتاظ، ودفع الباب في وجهي دفعة عظيمة، فلما مشيت ذكرت، فرجعت أطلب الباب، فلم اجده، قال: وكان حمادا الدباس، ثم عرفته بعد، وكشف لي جميع ما كان يشكل علي، وكنت إذا غبت عند لطلب العلم وجئت، يقول: أيش جاء بك إلينا، أنت فقيه، مر إلى الفقهاء، وأنا أسكت، فلما كان يوم جمعة خرجت مع الجماعة في شدة البرد، فدفعني ألقاني في الماء، فقلت: غسل الجمعة، باسم الله، وكان علي جبة صوف، وفي كمي أجزاء، فرفعت كمي لئلا تهلك الاجزاء، وخلوني، ومشوا، فعصرت الجبة، وتبعتهم، وتأذيت بالبرد كثيرا، وكان الشيخ يؤذيني ويضربني، وإذا جئت يقول: جاءنا اليوم الخبز الكثير والفالوذج، وأكلنا وما خبأنا لك وحشة عليك، فطمع في أصحابه، وقالوا: أنت فقيه، أيش تعمل معنا ؟ فلما رآهم يؤذونني، غار لي، وقال: يا كلاب لم تؤذونه ؟ والله ما فيكم مثله، وإنما أوذيه لامتحنه، فأراه جبلا، لا يتحرك، ثم بعد مدة، قدم رجل من همذان يقال له: يوسف الهمذاني، وكان يقال: إنه القطب، ونزل في رباط، فمشيت إليه، فلم أره، وقيل لي: هو في السرداب، فنزلت إليه، فلما رآني قام، وأجلسني، ففرشني، وذكر لي جميع أحوالي، وحل لي المشكل علي، ثم قال لي: تكلم على الناس، فقلت: يا سيدي، أنا رجل
__________
(1) محلة بشرقي بغداد كبيرة.
(*)

(20/446)

أعجمي قح أخرس، أتكلم على فصحاء بغداد ! ؟ فقال لي: أنت حفظت
الفقه وأصوله، والخلاف والنحو واللغة وتفسير القرآن لا يصلح لك أن تتكلم ؟ ! اصعد على الكرسي، وتكلم، فإني أرى فيك عذقا سيصير نخلة.
قال الجبائي: وقال لي الشيخ عبد القادر: كنت أومر وأنهى في النوم واليقظة، وكان يغلب علي الكلام، ويزدحم على قلبي إن لم أتكلم به حتى أكاد أختنق، ولا أقدر أسكت، وكان يجلس عندي رجلان وثلاثة، ثم تسامع الناس بي، وازدحم علي الخلق، حتى صار يحضر مجلسي نحو من سبعين ألفا.
وقال: فتشت الاعمال كلها، فما وجدت فيها أفضل من إطعام الطعام، أود لو أن الدنيا بيدي فأطعمها الجياع، كفي مثقوبة لا تضبط شيئا، لو جاءني ألف دينار لم أبيتها، وكان إذا جاءه أحد بذهب، يقول: ضعه تحت السجادة، وقال لي: أتمنى أن أكون في الصحارى والبراري كما كنت في الاول لا أرى الخلق ولا يروني.
ثم قال: اراد الله مني منفعة الخلق، فقد أسلم على يدي أكثر من خمس مئة، وتاب على يدي أكثر من مئة ألف، وهذا خير كثير، وترد علي الاثقال التي لو وضعت على الجبال تفسخت، فأطع جنبي على الارض.
وأقول: إن مع العسر يسرا، ان مع العسر يسرا، ثم أرفع رأسي وقد انفرجت عني.
وقال: إذا ولد لي ولد أخذته على يدي، وأقول: هذا ميت، فأخرجه من قلبي، فإذا مات لم يؤثر عندي موته شيئا.
قال عبد الرزاق ابن الشيخ: ولد لابي تسعة وأربعون ولدا، سبعة وعشرون ذكرا، والباقي إناث (1).
__________
(1) انظر " فوات الوفيات " 2 / 374.
(*)

(20/447)

وقال الجبائي: كنت أسمع في " الحلية " على ابن ناصر، فرق
قلبي، وقلت: اشتهيت لو انقطعت، وأشتغل بالعبادة، ومضيت، فصليت خلف الشيخ عبد القادر، فلما جلسنا، نظر إلي، وقال: إذا أردت الانقطاع، فلا تنقطع حتى تتفقه وتجالس الشيوخ وتتأدب، وإلا فتنقطع وأنت فريخ ما ريشت.
وعن أبي الثناء النهر ملكي قال: تحدثنا أن الذباب ما يقع على الشيخ عبد القادر، فأتيته، فالتفت إلي، وقال: أيش يعمل عندي الذباب، لا دبس الدنيا، ولا عسل الآخرة.
قال أبو البقاء العكبري: سمعت يحيى بن نجاح الاديب يقول: قلت في نفسي: أريد أن أحصي كم يقص الشيخ عبد القادر شعر تائب، فحضرت المجلس ومعي خيط، فلما قص شعرا، عقدت عقدة تحت ثيابي من الخيط وأنا في آخر الناس، وإذا به يقول: أنا أحل وأنت تعقد ؟ ! قال ابن النجار: سمعت شيخ الصوفية عمر بن محمد السهروردي يقول: كنت أتفقه في صباي، فخطر لي أن أقرأ شيئا من علم الكلام، وعزمت على ذلك من غير أن أتكلم به، فصليت مع عمي أبي النجيب، فحضر عنده (1) الشيخ عبد القادر مسلما، فسأله عمي الدعاء لي، وذكر له أني مشتغل بالفقه، وقمت فقبلت يده، فأخذ يدي، فقال: تب مما عزمت عليه من الاشتغال به، فإنك تفلح، ثم سكت، ولم يتغير عزمي عن الاشتغال بالكلام حتى شوشت علي جميع أحوالي، وتكدر وقتي، فعلمت أن ذلك بمخالفة الشيخ (2).
__________
(1) في الاصل عبده مجودة، والتصويب من طبقات ابن رجب.
(2) انظر طبقات ابن رجب: 1 / 297.
(*)

(20/448)

ابن النجار: سمعت أبا محمد بن الاخضر يقول: كنت أدخل على الشيخ عبد القادر في وسط الشتاء وقوة برده وعليه قميص واحد، وعلى رأسه طاقية، وحوله من يروحه بالمروحة.
قال: والعرق يخرج من جسده كما يكون في شدة الحر (1).
ابن النجار: سمعت عبد العزيز بن عبدالملك الشيباني، سمعت الحافظ عبد الغني، سمعت أبا محمد بن الخشاب النحوي يقول: كنت وأنا شاب أقرأ النحو، وأسمع الناس يصفون حسن كلام الشيخ عبد القادر، فكنت أريد أن أسمعه ولا يتسع وقتي، فاتفق أني حضرت يوما مجلسه، فلما تكلم لم أستحسن كلامه، ولم أفهمه، وقلت في نفسي: ضاع اليوم مني.
فالتفت إلى ناحيتي، وقال: ويلك تفضل النحو على مجالس الذكر، وتختار ذلك ؟ ! اصحبنا نصيرك سيبويه.
قال أحمد بن ظفر بن هبيرة: سألت جدي أن أزور الشيخ عبد القادر، فأعطاني مبلغا من الذهب لاعطيه، فلما نزل عن المنبر سلمت عليه، وتحرجت من دفع الذهب إليه في ذلك الجمع، فقال: هات ما معك ولا عليك من الناس، وسلم على الوزير.
قال صاحب " مرآة الزمان " (2): كان سكوت الشيخ عبد القادر أكثر من كلامه، وكان يتكلم على الخواطر، وظهر له صيت عظيم وقبول تام، وما كان يخرج من مدرسته إلا يوم الجمعة أو إلى الرباط، وتاب على يده معظم أهل بغداد، وأسلم خلق، وكان يصدع بالحق على المنبر، وكان له كرامات ظاهرة.
__________
(1) انظر طبقات ابن رجب 1 / 299.
(2) 8 / 165.
(*)

(20/449)

قلت: ليس في كبار المشايخ من له أحوال وكرامات أكثر من الشيخ عبد القادر، لكن كثيرا منها لا يصح، وفي بعض ذلك أشياء مستحيلة.
قال الجبائي: كان الشيخ عبد القادر يقول: الخلق حجابك عن نفسك، ونفسك حجابك عن ربك.
عاش الشيخ عبد القادر تسعين (1) سنة، وانتقل إلى الله في عاشر ربيع الآخر سنة إحدى وستين وخمس مئة، وشيعه خلق لا يحصون، ودفن بمدرسته رحمه الله تعالى.
وفيها مات أبو المحاسن إسماعيل بن علي بن زيد بن شهريار الاصبهاني، سمع من رزق الله التميمي، والمحدث العلامة أبو محمد عبد الله بن محمد الاشيري (2) المغربي ودفن بظاهر بعلبك، والامام الرئيس أبو طالب عبدالرحمن بن الحسن ابن العجمي (3) واقف المدرسة بحلب، وعلي ابن أحمد الحرستاني (4) راوي جزء الرافقي، وأبو رشيد محمد بن علي بن محمد بن عمر الاصبهاني الباغبان، وأبو عبد الله الرستمي (5)، وأبو طاهر إبراهيم بن الحسن ابن الحصني الشافعي (6) بدمشق، والقاضي مهذب الدين الحسن بن علي بن الرشيد ابن الزبير الاسواني الشاعر أخو الرشيد أحمد (7)، وأبو محمد عبد الله بن الحسين بن رواحة الانصاري الحموي
__________
(1) في " مرآة الزمان ": اثنتين وتسعين.
(2) سترد ترجمته برقم (294).
(3) مترجم في مرآة الزمان 8 / 164، العبر 4 / 175، وشذرات الذهب 4 / 198.
(4) تقدمت ترجمته برقم (279).
(5) تقدمت ترجمته برقم (283).
(6) مترجم في الوافي بالوفيات 5 / 344، طبقات السبكي 7 / 32، 33، طبقات الاسنوي 1 / 439، والنجوم الزاهرة 5 / 372.
(7) سترد ترجمة الرشيد أحمد برقم (308) وضمنها ترجمة أخيه الحسن.
(*)

(20/450)

المقرئ الشاعر (1)، والمسند ابن رفاعة (2)، والفقيه المقرئ عبد الصمد ابن الحسين بن أحمد بن تميم التميمي الدمشقي، وشيخ القراء أبو حميد عبد العزيز بن علي السماني الاشبيلي (3) والشيخ علي بن أحمد الحرستاني راوي جزء الرافقي.
وفي الجملة الشيخ عبد القادر كبير الشأن، وعليه مآخذ في بعض أقواله ودعاويه، والله الموعد، وبعض ذلك مكذوب عليه.

287 - عبد الجليل بن أبي سعد * منصور بن إسماعيل بن أبي سعد بن أبي بشر، العدل الجليل الصالح المعمر، مسند هراة، أبو محمد الهروي الفامي.
آخر من سمع في الدنيا من بيبى بنت عبد الصمد الهرثمية، وعبد الرحمن بن محمد كلار البوشنجي، وسمع أيضا من شيخ الاسلام عبد الله ابن محمد الانصاري.
حدث عنه: السمعاني وولده أبو المظفر، وعبد الباقي بن عبد الواسع الازدي، والحافظ عبد القادر الرهاوي، وهو أكبر شيخ لقيه في سعة رحلته.
قال السمعاني: هو شيخ من أهل الخير والصدق، ولد في شهر شعبان سنة سبعين وأربع مئة.
قلت: وتوفي في سنة اثنتين وستين وخمس مئة.
وهو آخر من روى حديث أبي القاسم البغوي عاليا.
__________
(1) مترجم في مرآة الزمان 8 / 164، ومعجم الادباء 10 / 48 - 55.
(2) تقدمت ترجمته برقم (284).
(3) مترجم في معرفة القراء الكبار 2 / 440، وغاية النهاية 1 / 395.
(*) العبر 4 / 177، 178، دول الاسلام 2 / 76، شذرات الذهب 4 / 205.
(*)

(20/451)

288 - عبد الهادي * ابن أبي سعيد بن عبد الله بن عمر بن مأمون، الامام القدوة الزاهد العابد، أبو عروبة السجستاني الذي ارتحل إليه الحافظ عبد القادر الرهاوي، وبالغ في تعظيمه، وقال: سمع من جده في سنة خمس وثمانين وأربع مئة، ولما حج قرأ عليه ابن ناصر مسلسلات ابن جبان.
وقال: عاش تسعا وثمانين سنة، وما عرفت له زلة، وكان منتشر الذكر، وله رباط كان يعظ فيه ومريدون.
توفي سنة اثنتين وستين وخمس مئة رحمه الله.

289 - البسطامي * * الشيخ الامام العلامة المحدث، أبو شجاع، عمر بن محمد بن عبد الله بن محمد بن عبد الله بن نصر - بالتحريك - البسطامي، ثم البلخي، إمام مسجد راغوم (1).
قال: ولدت سنة خمس وسبعين وأربع مئة.
سمع أباه: وأبا القاسم أحمد بن محمد الخليلي، وإبراهيم بن محمد الاصبهاني، وأبا جعفر محمد بن الحسين السمنجاني (2)، وتفقه عليه.
__________
(*) لم نعثر على مصدر ترجمه.
(* *) الانساب 2 / 214، إنباه الرواة 2 / 102 (في ترجمة ابن الخشاب)، مرآة الزمان
8 / 209 (وفيات 570)، دول الاسلام 2 / 76، العبر 4 / 178، 179، تذكرة الحفاظ 4 / 1318، طبقات السبكي 7 / 248 - 250، طبقات الاسنوي 1 / 259، النجوم الزاهرة 5 / 376، طبقات المفسرين 2 / 8، شذرات الذهب 4 / 206، هدية العارفين 1 / 784.
(1) ضبط في الاصل بالراء المهملة والغين المعجمة، وضبط في " طبقات " السبكي بالراء والعين المهملتين، وهو ما ضبطه الاسنوي، ولكن ورد فيه " راعوام " بزيادة ألف بعد الواو.
(2) نسبة إلى سمنجان: بليدة وراء بلخ.
" الانساب " 7 / 150.
(*)

(20/452)

وكان طلابة للعلم، صاحب فنون.
قال السمعاني: هو مجموع حسن، وجملة مليحة، مفت مناظر محدث مفسر واعظ أديب شاعر حاسب، ومع فضائله كان حسن السيرة، مليح الاخلاق، مأمون الصحبة، نظيف الظاهر والباطن، لطيف العشرة، فصيح العبارة، مليح الاشارة، في وعظه كثير النكت والفوائد، وكان على كبر السن حريصا على طلب الحديث والعلم، مقتبسا من كل أحد، كتبت عنه بمرو وهراة وبخاري وسمرقند، وكتب عني الكثير، وحصل نسخة بما ذيلته على " تاريخ " الخطيب، وكتب إلي من بلخ: يا آل سمعان ما أسنى (1) فضائلكم * قد صرن في صحف الايام عنوانا معاهدا ألفتها النازلون بها * فما وهت بمرور الدهر أركانا حتى أتاها أبو سعد فشيدها * وزادها بعلو الشأن بنيانا كانوا ملاذ بني الآمال فانقرضوا * مخلفين به مثل الذي كانا لولا مكان أبي سعد لما وجدوا * على مفاخرهم للناس برهانا وقاه ربي من عين الكمال فما * أبقت علاه لرد العين نقصانا (2) قلت: سمع أبو شجاع من الخليلي " مسند " الهيثم الشاشي،
و " غريب الحديث " لابن قتيبة، وكتاب " الشمائل "، وقد صنف كتابا حسنا في أدب المريض والعائد.
وقال السمعاني في مكان آخر: لا يعرف أجمع للفضائل منه مع الورع التام، وسمع أيضا من أبي حامد أحمد بن محمد الشجاعي، وأبي نصر
__________
(1) في " طبقات " السبكي: ما أنسى.
(2) الابيات عدا الاخير في " طبقات " السبكي 7 / 249، 250، و " طبقات المفسرين " 2 / 9، 10.
(*)

(20/453)

محمد بن محمد الماهاني، وعبد الرحمن بن عبدالرحيم القاضي.
قلت: روى عنه: السمعاني وابنه أبو المظفر، وأبو الفرج ابن الجوزي، والافتخار عبدالمطلب الهاشمي، والتاج الكندي، وأبو أحمد ابن سكينة، وأبو الفتح المندائي، وأبو روح عبدالمعز الهروي، وجماعة.
توفي ببلخ في سنة اثنتين وستين (1) وخمس مئة، وكان محدث تلك الديار ومسندها.
قال علي بن محمويه اليزدي الفقيه: ما رأيت في مشايخ أصحابنا مثل أبي شجاع عقلا وعلما ولطفا وجدا.
وقال ابن النجار: توفي في ربيع الآخر.

290 - الكيزاني * الامام المقرئ الزاهد الاثري، أبو عبد الله، محمد بن إبراهيم بن ثابت، المصري الكيزاني الواعظ، له تلامذة وأصحاب، وله شعر كثير مدون، وكلام في السنة.
قال أبو المظفر سبط ابن الجوزي (2): كان يقول: أفعال العباد
قديمة، وبينه وبين أهل بلده نزاع، وكان قد دفن عند ضريح الشافعي، فتعصب عليه الخبوشاني، ونبشه، وقال: هذا حشوي لا يكون عند الامام.
ودفن في موضع آخر.
__________
(1) في " مرآة الزمان " أنه توفي سنة سبعين.
(*) الخريدة (قسم مصر) 2 / 18، اللباب 3 / 125، مرآة الزمان 8 / 157، 158 (وفيات 560)، وفيات الاعيان 4 / 461، 462، الوافي بالوفيات 1 / 347 - 350، النجوم الزاهرة 5 / 367، 368 و 376.
والكيزاني نسبة إلى عمل الكيزان وبيعها.
(2) في " مرآة الزمان " 8 / 158.
(*)

(20/454)

ومن شعره: يا من يتيه على الزمان بحسنه * اعطف على الصب المشوق التائه أضحى يخاف على احتراق فؤاده * أسفا لانك منه في سودائه (1) توفي في المحرم سنة اثنتين وستين وخمس مئة (2).

292 - القنطري * العلامة الحافظ، أبو القاسم، محمد بن عبد الله بن أحمد بن مسعود ابن مفرج، الاندلسي الشلبي (3)، المعروف بالقنطري.
سمع أبا بكر بن غالب، وأبا الحسين بن صاعد، وبإشبيلية أبا الحكم بن برجان، والقاضي ابن العربي، وبقرطبة يونس بن مغيث، وابن أبي الخصال، وعدة.
ذكره الابار، فقال: كان من أهل المعرفة الكاملة بصناعة الحديث، بعيد الصيت في الحفظ والاتقان، جماعة للكتب، وقد شوور في الاحكام، وله زيادة على ابن بشكوال في " تاريخه "، روى عنه يعيش بن
القديم وغيره، توفي بمراكش في ذي الحجة سنة إحدى وستين وخمس مئة.
__________
(1) البيتان في " مرآة الزمان " 8 / 158، و " الوافي " 1 / 348، و " النجوم الزاهرة " 5 / 368.
(2) أورد في " مرآة الزمان " في وفيات سنة 560، وكذا في " النجوم الزاهرة " لكنه أعاده في سنة 562.
(*) لم نعثر على مصدر ترجمه.
(3) راجع الترجمة (201).
(*)

(20/455)

292 - السمعاني * الامام الحافظ الكبير الاوحد الثقة، محدث خراسان، أبو سعد عبد الكريم بن الامام الحافظ الناقد أبي بكر محمد بن العلامة مفتي خراسان أبي المظفر منصور بن محمد بن عبد الجبار، التميمي السمعاني الخراساني المروزي، صاحب المصنفات الكثيرة.
ولد بمرو في شعبان سنة ست وخمس مئة (1).
وحضره أبوه في الرابعة على مسند زمانه عبد الغفار بن محمد الشيروي، وعبيد بن محمد القشيري، وسهل بن إبراهيم السبعي، وطائفة.
وسمع باعتناء أبيه من أبي منصور محمد بن علي بن الكراعي،
__________
(*) تاريخ ابن عساكر 10 / 117 / 2 - 218 / 1، المنتظم 10 / 224، الكامل في التاريخ 11 / 333 (سنة 563)، اللباب 1 / 13 - 16، العبر 4 / 178، تذكرة الحفاظ 4 / 1316 - 1318، دول الاسلام 2 / 76، المستفاد من ذيل تاريخ بغداد: 172، 173، تتمة المختصر 3 / 112، 113 (سنة 563)، مرآة الجنان 3 / 371، 372، طبقات السبكي 7 / 180 -
185، طبقات الاسنوي 2 / 55، البداية والنهاية 12 / 175 (سنة 506) و (254 سنة 562)، النجوم الزاهرة 5 / 375 (سنة 562) و 378 (سنة 563)، طبقات الحفاظ (471)، الانس الجليل: 268، مفتاح السعادة 1 / 206، كشف الظنون: 35، 49، 86، 131، 161، 162، 169، 179، 288، 303، 370، 374، 729، 756، 902، 998، 999، 1108، 1123، 1735 - 1737، شذرات الذهب 4 / 205، 206، روضات الجنات: 446، هدية العارفين 1 / 608، 609، إيضاح المكنون 2 / 30، فهرس الكتاني 2 / 373، 374، معجم المطبوعات: 1048، 1049، الفهرس التمهيدي: 361، تاريخ بروكلمان 6 / 63 - 66، مقدمة " الانساب " للمعلمي اليماني.
والسمعاني نسبة إلى سمعان: بطن من تميم، كما ذكر هو في " أنسابه ".
قال ابن خلكان: سمعت بعض العلماء يقول: يجوز بكسر السين أيضا.
(1) أورد ابن كثير ترجمته في " البداية " في حوادث هذه السنة على أنه توفي فيها، وهو وهم منه.
(*)

(20/456)

والمحدث محمد بن عبد الواحد الدقاق.
وتوفي الوالد (1) وأبو سعد صغير، فكفله عمه وأهله، وحبب إليه الحديث، ولازم الطلب من الحداثة.
ورحل إلى نيسابور على رأس الثلاثين وخمس مئة، فأكثر عن أبي عبد الله الفراوي، وأبي المظفر بن القشيري، وهبة الله بن سهل السيدي، وإسماعيل بن أبي بكر القارئ، وفاطمة بنت زعبل، وزاهر بن طاهر، وأخيه وجيه، وطبقتهم.
وتوجه إلى أصبهان، فسمع الحسين بن عبدالملك الخلال، وسعيد ابن أبي الرجاء، وأم المجتبى فاطمة، والموجودين، وأكثر عن الحافظ
إسماعيل بن محمد التيمي.
وبادر إلى بغداد، فأكثر عن القاضي أبي بكر الانصاري، وإسماعيل ابن السمرقندي، وأبي منصور الشيباني، وعبد الوهاب الانماطي، وأبي سعد الزوزني، وخلق كثير.
ثم حج، وقدم دمشق، فسمع بها من أبي الفتح نصر الله بن محمد المصيصي، والقاضي أبي المعالي محمد بن يحيى القرشي، والموجودين.
ولا يوصف كثرة البلاد والمشايخ الذين أخذ عنهم.
وقد ألف كتاب " التحبير في معجمه الكبير "، يكون ثلاث مجلدات (2).
__________
(1) سنة 510 ه، انظر " العبر " 4 / 22، 23.
(2) طبع في مجلدين في بغداد سنة 1975 م بتحقيق منيرة ناجي سالم.
(*)

(20/457)

فسمع بآمل طبرستان من أبي نصر الفضل بن أحمد بن الفضل بن أحمد البصري وطبقته.
وبأبيورد من عبدالملك بن علي الزهري.
وبإسفرايين من طلحة بن الحسين بن محمد بن الحسين القاضي حدثه عن جده.
وبالانبار من يحيى بن علي بن محمد بن الاخضر حدثه [ عن ] الخطيب الحافظ.
وببخارى من عثمان بن علي البيكندي وعدة.
وببروجرد من القاضي أبي المظفر شبيب بن الحسين، وأبي تمام
إبراهيم بن أحمد حدثاه عن يوسف بن محمد الهمذاني.
وببسطام من المحسن بن النعمان المعلم حدثه عن طاهر الشحامي.
وبالبصرة من طلحة بن علي الشاهد روى له عن جعفر العباداني.
وببغشور من صالح بن أحمد بن مدوسة المقرئ وغيره من " جامع " الترمذي.
وببلخ من القاضي عمر بن علي المحمودي صاحب الوخشي.
وبترمذ من أسعد بن علي.
وبجرجان من أبي عامر سعد بن علي العصاري وجماعة عن عبد الله بن عبد الواسع الجرجاني.
وبحلب من الرئيس أبي الحسن علي بن عبد الله الانطاكي.

(20/458)

وبحماة من كامل بن علي بن سالم السنبسي عن أبيه.
وبحمص من قاضيها أبي البيان محمد بن عبد الرزاق التنوخي.
وبخرتنك عند قبر البخاري من أبي شجاع عمر بن محمد البسطامي.
وبخسروجرد من عبدالحميد بن محمد بن أحمد الخواري صاحب البيهقي.
وبخوار الري من محمد بن عبد الواحد بن محمد المغازلي، عن أبي منصور بن شكرويه.
وبالرحبة من الحافظ أبي سعد أحمد بن محمد بن البغدادي.
وبالري من القاضي أبي محمد الحسن بن محمد الحنفي حدثه عن محمد بن إسماعيل بن كثير إملاء، حدثنا ابن الصلت المجبر.
وبساوة من أبي حاتم محمد بن عبدالرحمن الرازي.
وبسرخس من أبي نصر محمد بن محمود الشجاعي وآخر قالا: أخبرنا عبد الله بن العباسي العبدوسي، حدثنا أحمد بن أبي إسحاق الحجاجي، حدثنا الحافظ أبو العباس الدغولي.
وبسمرقند من الخطيب أبي المعالي محمد بن نصر بن منصور المديني حدثه عن السيد أبي المعالي محمد بن محمد بن زيد الحافظ.
وبسمنان من أحمد بن محمد بن العالم المضري عن أبي الحسن بن الاخرم.
وبسنجار من القاضي أبي منصور المظفر بن القاسم الشهرزوري، سمع أبا نصر الزينبي.

(20/459)

وبهمذان وهراة والحرمين والكوفة وطوس والكرخ ونسا وواسط والموصل ونهاوند والطالقان وبوشنج والمدائن، وبقاع يطول ذكرها بحيث إنه زار القدس والخليل وهما بأيدي الفرنج، تحيل، وخاطر في ذلك، وما تهيأ ذلك للسلفي ولا لابن عساكر.
ذكره أبو القاسم الحافظ في " تاريخ دمشق "، فقال: أبو سعد السمعاني الفقيه الشافعي الحافظ الواعظ الخطيب..إلى أن قال: سمع ببلاد كثيرة، اجتمعت به بنيسابور وبغداد ودمشق، وعاد إلى خراسان، ودخل هراة وبلخ وما وراء النهر، وهو الآن شيخ خراسان غير مدافع، عن صدق ومعرفة وكثرة رواية وتصانيف، سمع ببلاد كثيرة، وحصل النسخ الكثيرة، وكتب عني، وكتبت عنه، وكان متصونا عفيفا حسن الاخلاق.
ثم قال: حدثنا أبو سعد بدمشق، أخبرنا عبد الغفار الشيروي.
فذكر من جزء ابن عيينة حديث: يا رسول الله، متى الساعة ؟ (1) ورواه معه ابنه أبو محمد
القاسم.
ثم ذكر وفاته.
حدث أيضا عن أبي سعد: ولداه أبو المظفر عبدالرحيم ومحمد، وأبو روح عبدالمعز بن محمد الهروي، وأبو الضوء شهاب الشذياني، والافتخار أبو هاشم عبدالمطلب الحلبي الحنفي، وعبد الوهاب بن سكينة، وأبو الفتح محمد بن محمد الصائغ، وعبد العزيز بن منينا، وآخرون.
قال ابن النجار: نقلت أسماء تصانيفه من خطه: " الذيل " (2) على " تاريخ " الخطيب أربع مئة طاقة، " تاريخ مرو " خمس مئة طاقة، " معجم
__________
(1) سيرد الحديث مع تخريجه في نهاية الترجمة.
(2) انظر " تاريخ " بروكلمان 6 / 63، 64.
(*)

(20/460)

البلدان " خمسون طاقة، " معجم شيوخه " (1) ثمانون طاقة، " أدب الطلب " مئة وخمسون طاقة، " الاسفار عن الاسفار " (2) خمس وعشرون طاقة، " الاملاء والاستملاء " (3) خمس عشرة طاقة، " تحفة المسافر " مئة وخمسون طاقة، " الهدية " خمس وعشرون طاقة، " عز العزلة " سبعون طاقة، " الادب واستعمال الحسب " خمس طاقات، " المناسك " ستون طاقة، " الدعوات " أربعون طاقة، " الدعوات النبوية " خمس عشرة طاقة، " دخول الحمام " خمس عشرة طاقة، " صلاة التسبيح " عشر طاقات، " تحفة العيد " ثلاثون طاقة " التحايا " ست طاقات، " فضل الديك " خمس طاقات، " الرسائل والوسائل " خمس عشرة طاقة، " صوم الايام البيض " خمس عشرة طاقة، " سلوة الاحباب " خمس طاقات، " فرط الغرام إلى ساكني الشام " خمس عشرة طاقة، " مقام العلماء بين يدي الامراء " إحدى عشرة طاقة " المساواة والمصافحة " ثلاث عشرة طاقة، " ذكرى حبيب رحل
وبشرى مشيب نزل " عشرون طاقة، " التحبير في المعجم الكبير " (4) ثلاث مئة طاقة، " الامالي " له مئتا طاقة، خمس مئة مجلس، " فوائد الموائد " مئة طاقة، " فضل الهر " ثلاث طاقات، " ركوب البحر " سبع طاقات، " الهريسة " ثلاث طاقات، " وفيات المتأخرين " خمس عشرة طاقة، كتاب " الانساب " (5) ثلاث مئة وخمسون طاقة، " الامالي " ستون طاقة، " بخار
__________
(1) ذكرت محققة " التحبير " أنها أنجزت تحقيقه بمشاركة الدكتور ناجي معروف.
(2) انظر " تاريخ " بروكلمان 6 / 65.
(3) نشره مكس ويسويلر في ليدن سنة 1952 م.
(4) انظر ص 472 ت رقم (1).
(5) إحدى طبعاته نشرها السيد محمد أمين دمج سنة 1980 م في بيروت، وقد أصدر منه حتى تاريخ تحقيق هذا الجزء عشرة أجزاء، الستة الاولى بتحقيق المرحوم العلامة المعلمي اليماني، والاجزاء الاخرى بتحقيق بعض الفضلاء من الاساتذة، ويكتمل الكتاب بصدور = (*)

(20/461)

بخور البخاري " عشرون طاقة، " تقديم الجفان إلى الضيفان " سبعون طاقة، " صلاة الضحى " عشر طاقات، " الصدق في الصداقة "، " الربح في التجارة "، " رفع الارتياب عن كتابة الكتاب " أربع طاقات، " النزوع إلى الاوطان " خمس وثلاثون طاقة، " تخفيف الصلاة " في طاقتين، " لفتة المشتاق إلى ساكني العراق " أربع طاقات، " من كنيته أبو سعد " ثلاثون طاقة، " فضل الشام " (1) في طاقتين، " فضل يس " في طاقتين.
قلت: وانتخب على غير واحد من مشايخه، وخرج لولده (2) أبي المظفر " معجما " في مجلد كبير.
وكان ظريف الشمائل، حلو المذاكرة، سريع الفهم، قوي الكتابة
سريعها، درس وأفتى ووعظ، وساد أهل بيته، وكانوا يلقبونه بلقب والده تاج الاسلام، وكان أبوه يلقب أيضا معين الدين.
قال ابن النجار: سمعت من يذكر أن عدد شيوخ أبي سعد سبعة آلاف شيخ (3).
قال: وهذا شئ لم يبلغه أحد، وكان مليح التصانيف، كثير النشوار والاناشيد، لطيف المزاج، ظريفا، حافظا، واسع الرحلة، ثقة صدوقا دينا، سمع منه مشايخه وأقرانه (4).
قلت: حكى أبو سعد في " الذيل " أن شيخه قاضي المرستان رأى *
__________
= الجزأين الحادي عشر والثاني عشر.
وقد اختصره ابن الاثير في كتابه " اللباب " وهو مشهور واسع الانتشار، والسيوطي في كتابه " لب اللباب في تحرير الانساب " وهو مطبوع أيضا.
وله مختصرات أخرى.
انظر " تاريخ بروكلمان " 6 / 64، 65.
(1) انظر " تاريخ " بروكلمان 6 / 65.
(2) في الاصل: لوالده، وهو خطأ.
(3) انظر " المستفاد من ذيل تاريخ بغداد ": 173.
(4) انظر " تذكرة الحفاظ " 4 / 1316.
(*)

(20/462)

معه جزءا قد سمعه من شيخ الكوفة عمر بن إبراهيم الزيدي.
قال: فأخذه، ونسخه، وسمعه مني.
قلت: رأيت ذلك الجزء بخط القاضي أبي بكر والطاقة يخال إلي أنها الطلحية (1).
أخبرنا أبو الفضل أحمد بن هبة الله بن تاج الامناء قراءة عليه، أخبرنا عبدالمعز بن محمد في كتابه، أخبرنا عبد الكريم بن محمد الحافظ، أخبرنا عبد الغفار بن محمد حضورا، أخبرنا أبو بكر الحيري، أخبرنا محمد بن
يعقوب الاصم، حدثنا زكريا بن يحيى، حدثنا سفيان، عن الزهري، عن أنس قال: قال رجل: يا رسول الله، متى الساعة ؟ قال: " وما أعددت لها ؟ " فلم يذكر كبيرا إلا أنه يحب الله ورسوله، قال: " فأنت مع من أحببت " متفق عليه (2).
وقد مر أن الحافظ أبا القاسم وابنه المحدث بهاء الدين روياه عن أبي سعد، وقد سمعناه من جماعة سمعوه من جماعة قالوا: أخبرنا أبو طاهر السلفي، أخبرنا مكي بن علان.
وسمعناه من عائشة بنت عيسى، عن جدها الفقيه أبي محمد، عن أبي زرعة، عن محمد بن أحمد الكامخي قالا: أخبرنا القاضي أبو بكر الحيري..فذكره.
مات الحافظ أبو سعد في مستهل ربيع الاول سنة اثنتين وستين (3)
__________
(1) قال في " القاموس ": والطليحة: للورقة من القرطاس، مولدة.
(2) أخرجه البخاري (3688) و (6167) و (6171) و (7153)، ومسلم (2639) و (2953) وأبو داود (5127) والترمذي (1386).
(3) أورده ابن الاثير وابن الوردي في وفيات سنة 563، وأورده في السنتين معا ابن تغري بردي، ووهم ابن كثير فأورده في سنة ولادته 506 على أنه توفي فيها، ثم ترجمه في سنة 562 (*)

(20/463)

وخمس مئة بمرو وله ست وخمسون سنة.
ومات معه في السنة مسند وقته عبد الجليل بن ابي سعد المعدل بهراة (1)، ومحدث ما وراء النهر الامام أبو شجاع عمر بن [ محمد بن ] عبد الله البسطامي ثم البلخي (2)، ومسند بغداد أبو المعالي محمد بن محمد بن الحيان اللحاس (3)، ومسند أصبهان بل الدنيا الرئيس مسعود بن الحسن بن الرئيس أبي عبد الله الثقفي عن مئة عام (4)، ومسند العراق أبو القاسم هبة
الله بن الحسن بن هلال الدقاق في عشر المئة (5)، وعالم سجستان أبو عروبة عبد الهادي (6) بن محمد بن عبد الله بن عمر بن مأمون، وعالم دمشق جمال الائمة علي بن الحسن ابن الماسح (7)، وخطيب دمشق أبو البركات الخضر ابن شبل بن عبد الحارثي (8)، وآخرون.
قال السمعاني: كنت أنسخ بجامع بروجرد، فدخل شيخ رث الهيئة، ثم قال: أيش تكتب ؟ فكرهت جوابه، وقلت: الحديث.
فقال: كأنك طالب حديث ؟ قلت: بلى.
قال: من أين أنت ؟ قلت: من مرو.
قال: عمن يروي البخاري من أهلها ؟ قلت: عن عبدان وصدقة بن الفضل وعلي ابن حجر.
فقال: ما اسم عبدان ؟ فقلت: عبد الله بن عثمان.
فقال ولم قيل له: عبدان ؟ فتوقفت، فتبسم، ونظرت إليه بعين أخرى، وقلت:
__________
(1) تقدمت ترجمته برقم (287).
(2) تقدمت ترجمته برقم (289).
(3) سترد ترجمته برقم (293).
(4) سترد ترجمته برقم (297).
(5) سترد ترجمته برقم (298).
(6) تقدمت ترجمته برقم (288).
(7) سترد ترجمته برقم (295).
(8) سترد ترجمته برقم (372).
(* *

(20/464)

يذكر الشيخ.
فقال: كنيته أبو عبد الرحمن، فاجتمع في اسمه وفي كنتيه العبدان، فقيل: عبدان.
فقلت: عمن ؟ قال: سمعت ابن طاهر يقوله.
وإذا هو الحافظ أبو الفضل محمد بن هبة الله بن العلاء البروجردي، فروى لنا
عن أبي محمد الدوني وطائفة (1).

293 - ابن اللحاس * الشيخ الثقة المسند، أبو المعالي، محمد بن محمد بن محمد بن أحمد بن محمد الحريمي العطار، عرف بابن الجبان (2) اللحاس.
سمع من جده محمد في سنة ثمان وسبعين في أيام أبي نصر الزيني، وسمع من عبد الله بن عطاء الابراهيمي، والحسين بن محمد السراج، وطراد بن محمد النقيب، وروى الكثير بإجازة أبي القاسم علي بن أحمد بن البسري.
حدث عنه: السمعاني، وأبو بكر محمد بن المبارك المستعمل، ومحمد بن أبي البركات بن صعنين، ومحمد بن الحسن بن البواب، وأنجب ابن أبي السعادات الحمامي، وأبو المنجا عبد الله بن اللتي، ومحمد بن محمد بن السباك، وأحمد بن يعقوب المارستاني، وآخرون.
قال الدبيثي: ثقة، صحيح السماع.
__________
(1) أورد السمعاني هذه القصة في " التحبير " 2 / 248، 249، وأوردها المؤلف في ترجمة عبدان التي مرت في الجزء العاشر برقم (71) وفي ترجمة أبي الفضل البروجردي التي تقدمت في هذا الجزء برقم (212).
(*) الاستدراك لابن نقطة: باب الجنان والجبان، العبر 4 / 179، شذرات الذهب 4 / 206.
(2) بالجيم بعدها باء موحدة مشددة، كما في " الاستدراك ".
(*)

(20/465)

وقال ابن النجار: كان شيخا صالحا عفيفا صدوقا، حسن الاخلاق، لطيفا، روى الكثير.
قلت: مولده في سنة ثمان وستين وأربع مئة.
وتوفي في تاسع عشر ربيع الآخر اثنتين وستين وخمس مئة عن أربع وتسعين سنة.

294 - الاشيري * الامام العلامة، أبو محمد، عبد الله بن محمد بن عبد الله بن علي، الصنهاجي الاشيري.
وأشير: بليدة آخر إقليم إفريقية مما يلي الغرب، وهي قلعة لبني حماد ملوك إفريقية (1).
سمع ببغداد مع ولده في أيام ابن هبيرة، وكان من كبار المالكية، فحدث عن: أحمد بن علي بن غزلون، وعلي بن عبد الله بن موهب الجذامي، والقاضي عياض، وجماعة.
روى عنه: أبو الفتوح بن الحصري، وأبو محمد بن علوان الاسدي.
قال ابن الحصري: كان إماما في الحديث، ذا معرفة بفقهه ورجاله،
__________
(*) معجم البلدان 1 / 202، 203 (أشير)، الاستدراك لابن نقطة: باب الاشيري والاشتري، اللباب 1 / 68، 69، إنباه الرواة 2 / 137 - 141، المشتبه 1 / 28، تاريخ الاسلام (وفيات 561) العبر 4 / 174، 175، تلخيص ابن مكتوم: 98، 99، مرآة الجنان 3 / 337، طبقات ابن قاضي شهبة 2 / 48، 49، تبصير المنتبه 1 / 46، النجوم الزاهرة 5 / 372، شذرات الذهب 4 / 198.
(1) ووهم صاحب " النجوم الزاهرة " فقال: أشير: بين حمص وبعلبك.
(*)

(20/466)

وله يد باسطة في النحو واللغة، وجرى بينه وبين الوزير ابن هبيرة كلام في دعائه عليه السلام يوم بدر: " إن تهلك هذه العصابة " (1) وكان الصواب
معه.
قلت: نازع الوزير بعنف، فأحرجه حتى قال له الوزير: تهذي ! ليس كلامك بصحيح.
وانفض الناس، ثم اعتذر إليه الوزير بكل طريق، ووصله بمال، وما ودعه حتى قال له مثل قوله له (2).
قال ابن عساكر: كان يكتب لصاحب المغرب، فلما مات، خاف ونزح، وقرر له الملك نور الدين بحلب كفايته، ثم حج.
اتفق موته باللبوة في شوال سنة إحدى وستين وخمس مئة (3).

295 - ابن الماسح * العلامة، جمال الائمة، أبو القاسم، علي بن أبي الفضائل الحسن
__________
(1) قطعة من حديث مطول أخرجه من حديث عمر مسلم (1763)، وأحمد 1 / 30 و 32، والترمذي (3081) لما كان يوم بدر، نظر رسول الله صلى الله عليه وسلم إلى المشركين وهم ألف وأصحابه ثلاثة مئة وتسعة عشر رجلا، فاستقبل نبي الله صلى الله عليه وسلم القبلة، ثم مد يديه، فجعل يهتف بربه: اللهم أنجز لي ما ودعتني اللهم آت ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الاسلام لا تعبد في الارض " فما زال يهتف بربه مادا يديه مستقبل القبلة حتى سقط رداؤه عن منكبيه، فأتاه أبو بكر فأخذ رداءه.
فألقاه على منكبيه، ثم التزمه من ورائه، وقال: يا نبي الله كفاك مناشدتك ربك، فإنه سينجز لك ما وعدك، فأنزل الله: " إن تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين " فأمده الله بالملائكة...(2) انظر " إنباه الرواة " 2 / 139.
وانظر ترجمة ابن هبيرة التي تقدمت برقم (282).
(3) ودفن بظاهر باب حمص شمالي بعلبك.
انظر " إنباه الرواة " 2 / 140، 141، قال القفطي: صنف كتابا هذب فيه " الاشتقاق " الذي صنفه المبرد، ورأيته فأحسن فيه، وهو عندي بخطه.
(*) إنباه الرواة 2 / 241، 242، تاريخ الاسلام (وفيات 562)، معرفة القراء الكبار = (*)

(20/467)

ابن الحسن بن أحمد، الكلابي الدمشقي الشافعي الفرضي النحوي، ويعرف بابن الماسح، أحد أئمة المذهب.
ولد سنة ثمان وثمانين وأربع مئة.
وتلا لابن عامر على أبي الوحش سبيع، وسمع منه، ومن أبي تراب حيدرة، وعبد المنعم بن الغمر.
وتفقه بجمال الاسلام (1)، ونصر الله المصيصي.
وكانت له حلقة كبيرة بالجامع للاقراء والفقه والنحو، وأعاد بالامينية (2)، ودرس بالمجاهدية (3)، وعليه العمدة في الفتوى وفي القسمة.
روى عنه: أبو المواهب بن صصرى، وأخوه أبو القاسم، وجماعة.
مات في ذي الحجة سنة اثنتين وستين وخمس مئة.

296 - البارزي * الشيخ أبو محمد، عبد الواحد بن الحسين بن عبد الواحد بن البارزي البغدادي، البزاز بخان الصفة.
__________
= 2 / 421، تلخيص ابن مكتوم: 132، طبقات السبكي 7 / 214، طبقات الاسنوي 2 / 438، 439، غاية النهاية 1 / 530، طبقات ابن قاضي شهبة 2 / 161، 162، النجوم الزاهرة 5 / 375، بغية الوعاة 2 / 155، الدارس: 203 وفيه: شهرته ابن المانح.
(1) علي بن المسلم السلمي، تقدمت ترجمته برقم (14).
(2) من مدارس الشافعية بدمشق، راجع ص 31، تعليق رقم (2) من حواشي الترجمة (14).
(3) من مدارس الشافعية بدمشق أيضا.
انظر " مختصر تنبيه الطالب " 71، 72.
(*) الاستدراك لابن نقطة: باب البارزي واليازدي والباوري، ذيل تاريخ بغداد 1 / 224 - حاشية الانساب 2 / 29.
(*)

(20/468)

سمع: ابن طلحة، وابن البطر، وثابت بن بندار، وجماعة.
روى عنه: ابن الاخضر، والحافظ عبد الغني، والشيخ الموفق، وعلي بن رشيد، وجماعة، وآخر من روى عنه بالاجازة الرشيد بن مسلمة.
قال ابن النجار (1): كان صالحا متدينا، على طريقة السلف، توفي في شوال سنة اثنتين وستين وخمس مئة وله اثنتان وثمانون سنة.
قلت: يقع لي من عواليه.

297 - مسعود بن الحسن * ابن الرئيس أبي عبد الله القاسم بن الفضل بن أحمد بن أحمد بن محمود بن عبد الله، الشيخ المعمر الفاضل، مسند العصر، أبو الفرج الثقفي الاصبهاني.
مولده في سنة اثنتين وستين وأربع مئة.
سمع من: جده، ومن أبي عمرو عبد الوهاب بن مندة، وأبي عيسى عبدالرحمن بن زياد، والمطهر بن عبد الواحد البزاني، ومحمد بن أحمد السمسار، وإبراهيم بن محمد الطيان، وسهل بن عبد الله الغازي، وأبي نصر محمد بن عمر تانة (2)، وأبي الخير محمد بن أحمد بن ررا، وسليمان ابن إبراهيم، وغانم بن عبد الواحد، وأحمد بن محمد بن أحمد بن عبد الواحد، وعدة.
__________
(1) في " ذيل تاريخ بغداد ": 225، 226.
(*) التحبير 2 / 298، 299، العبر 4 / 179، 180، لسان الميزان 6 / 24، 25،
شذرات الذهب 4 / 206، 207.
(2) انظر " تبصير المنتبه " 1 / 58 و 115، و " الانساب " 3 / 43، 14، وفيه ترجمته.
(*)

(20/469)

وخرجت له فوائد في تسعة أجزاء وعوالي.
وعمر وتفرد، وألحق الابناء بالآباء.
وقد كان روى الكثير بإجازة أبي الغنائم بن المأمون، وأبي بكر الخطيب، وأبي الحسين بن المهتدي بالله، وجماعة من البغاددة اعتمادا منه على ما نقل المحدث أبو الخير عبدالرحيم بن موسى، فقاموا على أبي الخير، وكذبه الحافظ أبو موسى المديني، فطالبوه بالاصل، فغالطهم (1).
وله إجازة من أبي القاسم بن مندة، وغيره.
حدث عنه: محمد بن يوسف الآملي، وعبد الله بن أبي الفرج الجبائي، والحسين بن محمد الجرباذقاني، وعبد الاول بن ثابت المديني، والحافظ عبد القادر الرهاوي، ومحمد بن مكي الحنبلي، ومحمود بن محمد الحداد، وأبو الوفاء محمود بن مندة، وآخرون، وبالاجازة: أبوالمنجا عبد الله بن اللتي، وكريمة القرشية، وأختها صفية، وعجيبة الباقدارية.
قال السمعاني (2): لم يتفق أن أسمع منه لاشتغالي بغيره، وما كانوا يحسنون الثناء عليه، والله يرحمه، وكتب إلي بالاجازة، وقد حدثني محمد ابن عبدالرحمن الفيج (3) أنه قرأ على الرئيس أبي الفرج جميع " تاريخ " الخطيب في سنة ستين وخمس مئة.
قلت: ثم تبين وهن إجازة الخطيب له، وامتنع الرجل من الرواية بالاجازة عن البغداديين بعد ذلك، وكان في كثرة سماعاته العالية شغل
__________
(1) انظر " لسان الميزان " 6 / 25.
(2) في " التحبير " 2 / 298، 299.
(3) قال السمعاني: هذا اسم لمن يحمل الكتب بسرعة من بلد إلى بلد.
" الانساب " 9 / 357.
(*)

(20/470)

شاغل، وكان ذا حشمة وأموال، عاش مئة عام.
توفي يوم الاثنين غرة رجب سنة اثنتين وستين وخمس مئة.

298 - الدقاق * الشيخ الجليل، مسند بغداد، أبو القاسم، هبة الله بن الحسن بن هلال بن علي بن حمصاء العجلي السامري الكاتب، ثم البغدادي ابن الدقاق، شيخ معمر، صحيح الرواية، من أهل الظفرية.
ولد سنة إحدى وسبعين وأربع مئة.
وسمع أبا الحسن علي بن محمد الانباري، وعاصم بن الحسن، وعبد الله بن علي بن زكري، وأبا الغنائم محمد بن أبي عثمان، وعبد الواحد بن فهد العلاف، وعبد الملك بن أحمد السيوري، وتفرد بأجزاء.
حدث عنه: السمعاني، وعبد الغني بن عبد الواحد، وأبو محمد عبد الله بن أحمد بن محمد بن قدامة، ومحمد بن عمر بن الذهبي، وإسماعيل بن باتكين الجوهري، وعبد اللطيف بن محمد القبيطي، وعدة، وآخر من روى عنه إجازة الرشيد أحمد من مسلمة.
قال السمعاني: كان شيخا لا بأس به، ظاهره الخير والصلاح.
وقال ابن قدامة: هو فيما أظن أقدم مشايخنا سماعا.
وقال ابن مشق: توفي في تاسع عشر المحرم سنة اثنتين وستين وخمس مئة.
__________
(1) العبر 4 / 180، دول الاسلام 2 / 76، شذرات الذهب 4 / 207.
(*)

(20/471)

أخبرنا إسماعيل بن عبدالرحمن، أخبرنا أبو محمد بن قدامة، أخبرنا هبة الله بن الحسن، أخبرنا عبد الله بن علي الدقاق، أخبرنا علي بن محمد، أخبرنا محمد بن عمرو، حدثنا أحمد بن الفرج الجشمي، حدثنا عون بن عمارة، حدثنا حميد، عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لبيك بحجة وعمرة ".
متفق عليه (1) من حديث حميد الطويل وغيره، عن أنس بن مالك.
قال ابن النجار: كان صدوقا صحيح السماع، هو آخر من حدث عن عاصم وابن أبي عثمان.

299 - الباجسرائي * الشيخ المسند، أبو المعالي، أحمد بن عبد الغني بن محمد بن حنيفة الباجسرائي التانئ (2)، نزيل بغداد.
سمع من: نصر بن البطر، والنعالي، وثابت بن بندار، والحسين بن علي بن البسري، وعدة.
وروى الكثير.
وقد ركبه دين، ونزح إلى همذان، فمات هناك.
حدث عنه: الحافظ عبد الغني، والشيخ الموفق، ومحمد بن عماد،
__________
(1) أخرجه البخاري (1548) و (1714) و (1715) و (2951) و (2986) ومسلم (1232) وأبو داود (1795)، والترمذي (821) والنسائي 5 / 150، وابن ماجة (2968) و (2969).
(*) المنتظم 10 / 223، مختصر ابن الدبيثي: 191، العبر 4 / 180، الوافي بالوفيات 7 / 72، النجوم الزاهرة 5 / 379، شذرات الذهب 4 / 207.
والباجسرائي بكسر الجيم وسكون
السين المهملة، نسبة إلى باجسرا، وهي قرية كبيرة بنواحي بغداد على عشرة فراسخ منها.
(2) نسبة إلى التناءة، وهي الدهقنة، فيقال لصاحب الضياع والعقار: التانئ.
" الانساب " 3 / 13، و " القاموس " (تنأ).
(*)

(20/472)

وعبد اللطيف بن القبيطي، وأبو إسحاق الكاشغري، وآخرون.
وبالاجازة: الرشيد بن مسلمة.
قال ابن الجوزي (1): كان ثقة.
وقال الدبيثي: مات في رمضان سنة ثلاث وستين وخمس مئة بهمذان، ولم يحدث بها، وعاش أربعا وسبعين سنة وشهرا.

300 - ابن المقرب * الشيخ الجليل الثقة المسند، أبو بكر، أحمد بن المقرب بن الحسين ابن الحسن البغدادي الكرخي.
شيخ دين كيس متودد، صحيح السماع.
سمع طرادا الزينبي، وابن طلحة النعالي، وابن سوار.
وعنه: السمعاني، وابن الجوزي، وعبد الغني، والموفق، وعبد اللطيف القبيطي، وابن الخازن، والحسين بن رئيس الرؤساء، وخلق.
وتلا بالسبع، وتفقه، ونسخ الاجزاء، وله أصول حسنة.
مات في ذي الحجة سنة ثلاث وستين وخمس مئة.

301 - الطامذي * * الشيخ الامام المقرئ الزاهد المعمر، بقية السلف، أبو محمد، عبد
__________
(1) في " المنتظم " 10 / 223.
(*) المنتظم 10 / 224، مختصر ابن الدبيثي: 219، العبر 4 / 180، 181، الوافي
بالوفيات 8 / 186، النجوم الزاهرة 5 / 379، شذرات الذهب 4 / 208.
(* *) العبر 4 / 181، غاية النهاية 1 / 437، النجوم الزاهرة 5 / 380، شذرات الذهب 4 / 208.
(*)

(20/473)

الله بن علي بن عبد الله بن عبدالرحمن الاصبهاني الطامذي.
وطامذ: مكان بأصبهان.
سمع أبا نصر عبدالرحمن بن محمد السمسار، وعدة.
وارتحل فسمع بالبصرة من جعفر بن محمد بن الفضل العباداني، وببغداد من طراد بن محمد الزينبي، وابن طلحة النعالي، وجماعة.
وقرأ الحديث على المشايخ، وعمر دهرا، خرجوا له ثلاثة أجزاء.
حدث عنه: محمد بن مكي الحنبلي، وعبد القادر بن عبد الله الرهاوي، ومحمد بن أبي غالب شعرانة، ومحمد بن محمود الرويدشتي، وجماعة، وبالاجازة: كريمة الزبيرية.
وقد غلط أبو الفتح الابيوردي، فقرأ على الرشيد إسماعيل العراقي بإجازته من الطامذي، ولا يمكن ذلك، فإن الطامذي مات في العشرين من شعبان سنة ثلاث وستين وخمس مئة عن سن عالية ولم يكن الرشيد ولد بعد.
وفيها مات أبو المعالي الباجسرائي (1)، وأبو المظفر أحمد بن محمد ابن علي الكاغدي (2)، وأبو بكر أحمد بن المقرب (3)، وقاضي القضاة جعفر ابن عبد الواحد الثقفي (4)، وأبو المناقب حيدرة بن عمر الزيدي (5)، والخضر
__________
(1) تقدمت ترجمته برقم (299).
(2) انظر " النجوم الزاهرة " 5 / 379.
(3) تقدمت ترجمته برقم (300).
(4) مترجم في المنتظم 10 / 224، الكامل 11 / 333، العبر 4 / 181، مختصر ابن الدبيثي: 271، الوافي 11 / 111، مرآة الجنان 3 / 320، البداية والنهاية 12 / 254، شذرات الذهب 4 / 208.
(5) انظر " النجوم الزاهرة " 5 / 379.
(*)

(20/474)

ابن الفضل الصفار الاصبهاني رجل (1)، وشاكر بن علي الاسواري (2)، والشيخ أبو النجيب السهروردي (3)، وأبو الحسن علي بن عبدالرحمن ابن تاج القراء (4)، وأبو المعالي عمر بن بنيمان البغدادي (5)، وأبو بكر محمد ابن أحمد بن نمارة البلنسي، والشريف ناصر بن الحسن الزيدي الخطيب (6)، وأبو بكر محمد بن علي بن ياسر الجياني (7)، ونفيسة بنت محمد البزاز (8)، والصائن هبة الله بن عساكر (9).

302 - أبو النجيب * الشيخ الامام العالم المفتي المتفنن الزاهد العابد القدوة شيخ المشايخ، أبو النجيب، عبدالقاهر بن عبد الله بن محمد بن عمويه (10) بن
__________
(1) كذا ضبط في الاصل بالراء المهملة والجيم، وكتب فوقه كلمة " صح "، وورد في " النجوم الزاهرة " 5 / 379، 380: زحل بالزاي والحاء المهملة.
(2) مترجم في العبر 4 / 181، والنجوم الزاهرة 5 / 380، وشذرات الذهب 4 / 208.
(3) وهو صاحب الترجمة التالية.
(4) سترد ترجمته برقم (304).
(5) ورد اسمه في " النجوم الزاهرة " 5 / 380: عمرو بن سمان البغدادي.
(6) مترجم في العبر 4 / 183، معرفة القراء الكبار 2 / 422، غاية النهاية 2 / 329، 330، النجوم الزاهرة 5 / 380، شذرات الذهب 4 / 210 وفيه: ابن الحسين.
(7) سترد ترجمته برقم (325).
(8) سترد ترجمتها برقم (307).
(9) سترد ترجمته برقم (314).
(*) الانساب 7 / 197، المنتظم 10 / 225، معجم البلدان 3 / 289، الكامل 11 / 333، اللباب 2 / 157، وفيات الاعيان 3 / 204، 205، العبر 4 / 181، 182، مرآة الجنان 3 / 372، طبقات السبكي 7 / 173 - 175، طبقات الاسنوي 2 / 64، 65، البداية والنهاية 12 / 254، النجوم الزاهرة 5 / 380، طبقات الشعراني 1 / 140، شذرات الذهب 4 / 208، 209، هدية العارفين 1 / 606، 607.
(10) واسم عمويه هذا: عبد الله، كما ذكر ابن خلكان في " الوفيات " 3 / 204 وقيده بفتح العين المهملة وتشديد الميم المضمومة وسكون الواو وفتح الياء المثناة التحتية.
(*)

(20/475)

سعد بن الحسن (1) بن القاسم (2) بن علقمة بن النضر بن معاذ بن الفقيه عبد الرحمن (3) بن القاسم بن محمد بن أبي بكر الصديق، القرشي التيمي البكري السهروردي الشافعي الصوفي الواعظ، شيخ بغداد.
ولد تقريبا بسهرورد (4) في سنة تسعين وأربع مئة.
وقدم بغداد نحو سنة عشر، فسمع من أبي علي بن نبهان كتاب " غريب الحديث "، وسمع من زاهر الشحامي، وأبي بكر الانصاري وجماعة، فأكثر، وحصل الاصول، وكان يعظ الناس في مدرسته.
أثنى عليه السمعاني كثيرا، وقال: تفقه في النظامية، ثم هب له نسيم الاقبال والتوفيق، فدله على الطريق، وانقطع مدة، ثم رجع، ودعا إلى الله، وتزهد به خلق، وبنى له رباطا على الشط، حضرت عنده مرات، وانتفعت بكلامه، وكتبت عنه (5).
وقال عمر بن علي القرشي: هو من أئمة الشافعية، وعلم من أعلام الصوفية، ذكر لي أنه دخل بغداد سنة سبع، وسمع " غريب الحديث "، وتفقه على أسعد الميهني، وتأدب على الفصيحي، ثم آثر الانقطاع، فتجرد، ودخل البرية حافيا، وحج، وجرت له قصص، وسلك طريقا وعرا في المجاهدة، ودخل أصبهان، وجال في الجبال، ثم صحب الشيخ
__________
(1) في " وفيات الاعيان " و " طبقات " السبكي: الحسين.
(2) اسم " القاسم " لم يرد في " طبقات " السبكي.
(3) في " وفيات الاعيان:...بن القاسم بن النضر بن سعد بن النضر بن عبدالرحمن (4) بضم السين وسكون الهاء وفتح الراء والواو وسكون الراء الاخرى وفي آخرها الدال المهملة، وهي بلدة عند زنجان، وقد تصحفت نسبة صاحب الترجمة في " الكامل " 11 / 333 إلى الشهرزوري.
(5) انظر " الانساب " 7 / 197 و " طبقات " السبكي 7 / 174 والاسنوي 64 2.
(*)

(20/476)

حمادا الدباس، ثم شرع في دعاء الخلق إلى الله، فأقبل الناس عليه، وصار له قبول عظيم، وأفلح بسببه أمة صاروا سرجا، وبنى مدرسة ورباطين، ودرس وأفتى، وولي تدريس النظامية، ولم أر له أصلا يعتمد عليه ب " الغريب " (1).
وقال ابن النجار: كان مطرحا للتكلف في وعظه بلا سجع، وبقي سنين يستقي بالقربة بالاجرة، ويتقوت، ويؤثر من عنده، وكانت له خربة يأوي إليها هو وأصحابه، ثم اشتهر، وصار له القبول عند الملوك، وزاره السلطان، فبنى الخربة رباطا، وبنى إلى جانبه مدرسة، فصار حمى لمن لجأ إليه من الخائفين يجير من الخليفة والسلطان، ودرس بالنظامية سنة 45،
ثم عزل بعد سنتين، أملى مجالس، وصنف مصنفات..إلى أن قال: وصحب الشيخ أحمد الغزالي الواعظ، وسلكه (2).
قلت: قد أوذي عند موت السلطان مسعود، وأحضر إلى باب النوبي، فأهين، وكشف رأسه، وضرب خمس درر، وحبس مدة لانه درس بجاه مسعود.
قال ابن النجار: وأنبأنا يحيى بن القاسم، حدثنا أبو النجيب قال: كنت أدخل على الشيخ حماد وفي فتور، فيقول: دخلت علي وعليك ظلمة، وكنت أبقى اليومين والثلاثة لا أستطعم بزاد، فأنزل في دجلة أتقلب ليسكن جوعي، ثم اتخذت قربة أستقي بها، فمن أعطاني شيئا أخذته، ومن لم يعطني لم أطالبه، ولما تعذر ذلك في الشتاء علي، خرجت إلى سوق، فوجدت رجلا بين يديه طبرزد، وعنده جماعة يدقون الارز، فقلت:
__________
(1) انظر " وفيات الاعيان " 3 / 204.
(2) انظر " طبقات " السبكي 7 / 147، 175، والاسنوي 2 / 64، 65.
(*)

(20/477)

استعملني.
قال: أرني يدك.
فأريته، قال: هذه يد لا تصلح إلا للقلم، وأعطاني ورقة فيها ذهب، فقلت: لا آخذ إلا أجرة عملي، فإن شئت نسخت لك بالاجرة.
قال: اصعد، وقال لغلامه: ناوله المدقة، فدققت معهم وهو يلحظني، فلما عملت ساعة، قال: تعال، فناولني الذهب، وقال: هذه أجرتك، فأخذته، ثم أوقع الله في قلبي الاشتغال بالعلم، فاشتغلت حتى أتقنت المذهب، وقرأت الاصلين، وحفظت " الوسيط " للواحدي في التفسير، وسمعت كتب الحديث المشهورة (1).
قال أبو القاسم بن عساكر: ذكر لي أبو النجيب أنه سمع من أبي علي
الحداد، واشتغل بالمجاهدة، ثم استقى بالاجرة، ثم وعظ ودرس بالنظامية، قدم دمشق سنة ثمان وخمسين لزيارة بيت المقدس، فلم يتفق له لانفساخ الهدنة.
قلت: حدث عنه هو والقاسم ابنه، والسمعاني، وابن سكينة، وزين الامناء، وأبو نصر بن الشيرازي، وابن أخيه الشيخ شهاب الدين عمر، وخلق.
مات في جمادى الآخرة سنة ثلاث وستين وخمس مئة، ودفن بمدرسته (2).

303 - ابن تاج القراء * الشيخ الزاهد المعمر، أبو الحسن، علي بن عبدالرحمن بن محمد
__________
(1) النص في " طبقات " السبكي 7 / 175.
(2) ذكر في " هدية العارفين " أنه صنف " آداب المريدين " في التصوف والاخلاق.
(*) العبر 4 / 182، النجوم الزاهرة 5 / 380، شذرات الذهب 4 / 209.
(*)

(20/478)

ابن رافع الطوسي، ثم البغدادي، ويعرف بابن تاج القراء.
بكر به والده، فسمع من: مالك بن أحمد البانياسي، ويحيى بن أحمد السيبي، وأبي بكر الطريثيثي.
حدث عنه: عبد الغني الحافظ، والشيخ موفق الدين، وإبراهيم بن عثمان الكاشغري، وآخرون، وبالاجازة: الرشيد بن مسلمة.
قال الشيخ الموفق: سمعنا منه جزأين يرويهما عن البانياسي.
وقال السمعاني: كان صوفيا خدم المشايخ، وتخلق بأخلاقهم، طلبته عدة نوب، فما صدفته.
قال: وهو أخو شيخنا يحيى.
وقال ابن مشق: توفي رحمه الله في صفر سنة ثلاث وستين وخمس مئة.
قلت: هو راوي جزء البانياسي.
ومات معه في العام خلق (1)، منهم أبو المعالي عمر بن بنيمان، بغدادي ثقة سمع ثابت بن بندار وطبقته، وأبو المظفر أحمد بن محمد بن علي الكاغدي البغدادي راوي " مشيخة " الفسوي، وأبو المناقب حيدرة بن أبي البركات عمر بن إبراهيم الحسيني الزيدي عنده مجلسان لطراد، وأبو طاهر الخضر بن الفضل الصفار الاصبهاني عرف برجل، تفرد بإجازة عبد الوهاب بن مندة، وأبو الفضل شاكر بن علي الاسواري، وأبو الحسن
__________
(1) انظر نهاية الترجمة (301).
(*)

(20/479)

محمد (1) بن إسحاق بن محمد بن هلال بن المحسن بن الصابئ الكاتب، سمع النعالي، ومقرئ مصر الشريف ناصر بن الحسن الحسيني الخطيب، والامام المحدث أبو بكر محمد بن علي بن ياسر الجياني (2)، ونفيسة بنت محمد بن علي البزازة (3)، سمعت من طراد، فأكثرت، وهبة الله بن الحافظ عبد الله بن السمرقندي البغدادي (4)، سمع من النعالي، والعلامة مدرس النظامية يوسف بن عبد الله بن بندار الدمشقي الشافعي (5) صاحب أسعد الميهني.
أخبرنا إسماعيل بن عبدالرحمن المعدل، أخبرنا عبد الله بن أحمد الفقيه، أخبرنا أبو الحسن علي بن عبدالرحمن بن محمد بن أحمد (6) بن رافع الطوسي ببغداد، أخبرنا مالك بن أحمد الفراء، أخبرنا أحمد بن محمد
ابن موسى بن القاسم، حدثنا إبراهيم بن عبد الصمد الهاشمي، حدثنا أبو مصعب، عن مالك، عن عبد الله بن دينار، عن ابن عمر قال: كنا إذا بايعنا رسول الله صلى الله عليه وسلم بايعناه على السمع والطاعة، يقول لنا: " فيما استطعت ".
أخرجه البخاري (7) عن ابن يوسف التنيسي، عن مالك.
__________
(1) مترجم في العبر 4 / 182، 183، الوافي 2 / 191، شذرات الذهب 4 / 209.
(2) سترد ترجمته برقم (325).
(3) سترد ترجمتها برقم (307).
(4) تقدمت ترجمته برقم (277).
(5) سترد ترجمته برقم (328).
(6) لم يرد اسم " أحمد " في نسبه الذي تقدم في بداية الترجمة.
(7) برقم (7202)، وهو فيه أيضا برقم (7203) و (7205) و (7272) وفي " الموطأ " 212 / 982، ومسلم (1867).
(*)

(20/480)

304 - ابن البطي * الشيخ الجليل العالم الصدوق، مسند العراق، أبو الفتح، محمد بن عبدا لباقي بن أحمد بن سلمان (1)، البغدادي الحاجب ابن البطي.
ولد سنة سبع وسبعين وأربع مئة.
اعتنى به والده من الصغر، أجاز له أبو نصر محمد بن محمد الزينبي.
وسمع من: عاصم بن الحسن العاصمي، ومالك بن أحمد البانياسي، وعلي بن محمد بن محمد الانباري الخطيب، ورزق الله التميمي، وعبد الله بن علي بن زكري (2) الدقاق، وطراد الزينبي، والحسين بن طلحة النعالي، وأبي الفضل بن خيرون، وعبد الواحد بن علي
ابن فهد، وثابت بن بندار، ونصر بن البطر، وأبي عبد الله الحميدي، وحمد بن أحمد الحداد سمع منه كتاب " الحلية " كله، وأحمد بن عمر السمرقندي المقرئ، وأبي بكر بن الخاضبة، وهو الذي حرص عليه وأسمعه، وحمزة بن محمد الزبيري صاحب الحرفي، وأحمد بن عبد القادر ابن يوسف، وأبي الحسن علي بن الحسين بن أيوب، وأبي بكر الطريثيثي، والحسين بن علي بن البسري، وعلي بن الحسين الربعي، وأبي طاهر أحمد ابن الحسن الكرخي، وعبد الجليل بن محمد الساوي، وأبي سعد محمد بن
__________
(*) المنتظم 10 / 299، دول الاسلام 2 / 78، العبر 4 / 188، المستفاد من ذيل تاريخ بغداد: 219، 20، الوافي بالوفيات 3 / 209، البداية والنهاية 12 / 260، النجوم الزاهرة 5 / 382، شذرات الذهب 4 / 213، 214.
(1) في " العبر " و " الشذرات ": سليمان.
وتحرف نسب صاحب الترجمة في " البداية والنهاية " إلى: محمد بن عبد الله بن عبد الواحد بن سليمان.
(2) تحرف في " المستفاد " إلى ذكري، بالذال.
(*)

(20/481)

علي بن السرفرتج الاصبهاني، وجعفر السراج، والحسن بن عبدالملك اليوسفي، وجماعة سواهم.
وعمر، وتفرد، ورحل إليه، وروى شيئا كثيرا.
حدث عنه: ابن عساكر (1)، وابن الجوزي، وابن الاخضر، والحافظ عبد الغني، وأبو الفتوح بن الحصري، والشيخ الموفق، وإبراهيم ابن البرني (2)، والشيخ الفخر ابن تيمية، والشهاب أبو حفص السهروردي، ومحمد بن إبراهيم المغازلي، وعمر بن محمد بن أبي الريان، وعلي بن كبة، وتامر بن مطلق، وزهرة بنت حاضر، وإسماعيل بن باتكين، وعلي بن
الجوزي (3)، وسعيد بن محمد بن ياسين، ومحمد بن محمد بن السباك، والانجب بن أبي السعادات، ومحمد بن عماد، والحسين بن علي بن رئيس الرؤساء، وخليل الجوسقي (4)، وأحمد بن يحيى بن البراج، والموفق عبد اللطيف بن يوسف، وداود بن الفاخر، وأبو علي بن الجواليقي، وعلي بن أبي الفخار الهاشمي، وعبد الله بن عمر بن اللتي، وعبد اللطيف بن محمد القبيطي، ومحمد بن بهروز الطبيب (5)، وأحمد بن المعز الحراني، وجمال النساء بنت أبي بكر الغراف، وإبراهيم بن عثمان الكاشغري، وآخر من روى عنه بالاجازة الرشيد بن مسلمة، وعيسى بن سلامة الحراني.
__________
(1) انظر " مشيخة " ابن عساكر: ق 193 / 1.
(2) بفتح الباء وسكون الراء بعدها نون، انظر حاشية " الاكمال " 1 / 411، 412 حيث ذكر المعلمي ترجمته نقلا عن " الاستدرك " لابن نقطة.
(3) وهو أبو القاسم علي بن الشيخ الامام أبي الفرج عبدالرحمن بن الجوزي، متوفى سنة 630 ه.
انظر " المشتبه " 189، وستأتي ترجمته في الجزء الثاني والعشرين.
(4) نسبة إلى جوسق: قرية من ناحية النهروان من أعمال بغداد.
وانظر ترجمته في " الانساب " 3 / 370.
(5) المتوفى سنة 635، ستأتي ترجمته في الجزء الثاني والعشرين.
(*)

(20/482)

قال ابن نقطة: حدث ابن البطي ب " حلية الاولياء " عن حمد الحداد، وهو ثقة، صحيح السماع، سمع منه الائمة والحفاظ.
وقال الشيخ موفق الدين: هو شيخنا وشيخ أهل بغداد في وقته، وأكثر سماعاته على أبي الفضل بن خيرون، وما روى لنا عن رزق الله والحميدي وحمد غيره، وكان ثقة سهلا في السماع.
وقال ابن النجار: كان حريصا على نشر العلم، صدوقا، حصل أكثر مسموعاته شراء ونسخا، ووقفها، سمع منه الحافظ ابن ناصر، وسعد الخير، والكبار.
قال ابن مشق (1): توفي يوم الخميس سابع وعشرين جمادى الاولى سنة أربع وستين وخمس مئة، ودفن بمقبرة باب أبرز.
ومات أبو بكر أحمد (2) بن عبدا لباقي أخو ابن البطي بعده بسنة وقد شاخ، روى عن ابن طلحة النعالي، وأبي القاسم الربعي.
ومات مع ابن البطي سعد الله بن نصر الدجاجي (3)، والمظفر مجير الدين أبق (4) بن محمد بن تاج الملوك الذي كان صاحب دمشق، فأخذها منه نور الدين، ووزير مصر شاور بن مجير السعدي (5)، ووزير مصر أسد الدين
__________
(1) وهو أبو بكر محمد بن المبارك بن محمد البغدادي البيع، متوفى سنة 605، ستأتي ترجمته في الجزء الحادي والعشرين برقم (232).
(2) مترجم في الوافي بالوفيات 7 / 13، مختصر الدبيثي: 192، لسان الميزان 1 / 210.
(3) مترجم في المنتظم 10 / 228، فوات الوفيات 2 / 46، الوافي بالوفيات 15 / 186.
البداية والنهاية 12 / 258، ذيل طبقات الحنابلة 1 / 302 - 305، غاية النهاية 1 / 303، شذرات الذهب 4 / 212، 213، الزركشي: 121.
(4) تقدمت ترجمته برقم (253).
(5) سترد ترجمته برقم (329).
(*)

(20/483)

شيركوه بن شاذي (1)، والمحدث عبد الخالق بن أسد الحنفي (2)، وأبو مروان بن قزمان عبدالرحمن القرطبي الفقيه (3)، وشيخ القراء ابن هذيل (4)،
وقاضي دمشق الزكي علي بن محمد بن يحيى القرشي (5)، ومعمر بن الفاخر (6)، والشيخ علي الهيتي (7).
__________
(1) سترد ترجمته برقم (369).
(2) سترد ترجمته برقم (315).
(3) سترد ترجمته برقم (331).
(4) سترد ترجمته برقم (323).
(5) سترد ترجمته برقم (333).
(6) هو صاحب الترجمة التالية.
(7) نسبة إلى هيت: مدينة على الفرات فوق الانبار.
كذا ذكر ابن الاثير في " اللباب " 3 / 397، والشيخ على هذا مترجم في " تتمة المختصر " 2 / 113.
(*)

(20/484)

الطبقة الثلاثون
305 - ابن الفاجر * الشيخ الامام الواعظ العالم المحدث المفيد الرحال الثقة، أبو أحمد، معمر بن عبد الواحد بن رجاء (1) بن عبد الواحد بن محمد بن الفاخر ابن أحمد القرشي العبشمي السمري الاصبهاني المعدل.
مولده سنة أربع وتسعين وأربع مئة.
سمع أبا الفتح أحمد بن محمد الحداد، وأبا المحاسن الروياني شيخ الشافعية، وأبا علي أحمد بن محمد بن الفضل بن شهريار، وأبا طاهر المحسد بن أبي الحسين، وغانم بن محمد البرجي، وأبا علي الحداد، والحافظ أبا زكريا بن مندة، وعبد الصمد بن أحمد العنبري، وعبد الواحد بن محمد الدشتج، ومحمد بن أبي عدنان، وعدة بأصبهان، وهبة الله بن
__________
(*) المنتظم 10 / 229، الكامل 11 / 349، دول الاسلام 2 / 78، العبر 4 / 189، تذكرة الحفاظ 4 / 1319 - 1321، المستفاد من ذيل تاريخ بغداد: 231، 232، مرآة الجنان 3 / 377، البداية والنهاية 12 / 260، شذرات الذهب 4 / 214.
(1) في " الكامل " و " البداية ": رجار.
(*)

(20/485)

الحصين، وأبا غالب بن البناء، وأحمد بن رضوان، وأبا العز بن كادش، وقاضي المرستان، وعدة ببغداد، وارتحل إليها غير مرة، وأجاز له أبو الحسين بن العلاف، وإسماعيل بن الحسن السنجبستي صاحب أبي بكر الحيري، ولم يزل يكتب حتى أخذ عن الحافظ أبي القاسم بن عساكر، وسمع أولاده، وأفاد الغرباء.
له سبع رحلات إلى بغداد، وسمع بالحرمين.
حدث عنه: أبو سعد السمعاني، وابن عساكر، وابن الجوزي، وعبد الغني، وابن قدامة، وابن الاخضر، وعمر بن جابر، وأبو حفص السهروردي، وأبو الحسن بن المقير، وآخرون.
ذكره السمعاني، فقال: شاب كيس، حسن العشرة والصحبة، سخي متودد، يراعي حقوق الاصدقاء، ويقضي حوائجهم، أكثر ما سمعت بأصبهان كان بإفادته، كان يدور معي من الصباح إلى الليل على الشيوخ شكر الله سعيه، ثم كان ينفذ إلي الاجزاء لانسخها، ويكتب إلي بوفاة الشيوخ، كتب لي جزءا عن شيوخه، وحدثني به (1).
وقال ابن الجوزي (2): كان من الحفاظ الوعاظ، وله معرفة حسنة بالحديث، كان يخرج ويملي، سمعت منه بالمدينة، مات بالبادية ذاهبا إلى الحج في ذي القعدة في سنة أربع وستين وخمس مئة.
وقال ابن النجار: كان سريع الكتابة، موصوفا بالحفظ والمعرفة والثقة والصلاح والمروءة والورع، صنف كثيرا في الحديث والتواريخ والمعاجم،
__________
(1) انظر " المستفاد ": 232.
(2) في " المنتظم " 10 / 229.
(*)

(20/486)

وكان معظما ببلده، ذا قبول ووجاهة.
قلت: آخر من روى عنه بالاجازة عيسى بن سلامة الخياط، فسمع منه عفيف الدين الآمدي تسعة مجالس لمعمر.
أخبرنا عبد الحافظ بن بدران، أخبرنا أبو محمد بن قدامة، أخبرنا معمر بن الفاخر، أخبرنا أبو الفتح الحداد، أخبرنا ابن عبدكويه، أخبرنا الطبراني، حدثنا علي بن عبد العزيز، حدثنا القعنبي، حدثنا مغيرة بن عبد الرحمن، عن أبي الزناد، عن الاعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لله أشد فرحا بتوبة أحدكم من أحدكم بضالته إذا وجدها " (1).
قال ابن مشق: مات معمر في ثالث عشر ذي القعدة سنة أربع وستين وخمس مئة، عاش سبعين سنة.

306 - ابن خضير * الامام المحدث الصادق المفيد، أبو طالب، المبارك بن علي بن محمد بن علي ابن خضير، البغدادي الصيرفي البزاز.
ولد سنة ثلاث وثمانين وأربع مئة.
__________
(1) إسناده صحيح، وأخرجه مسلم في أول كتاب التوبة (2) من طريق القعنبي - عبد الله بن مسلمة - بهذا الاسناد، وأخرجه الترمذي (3538) من طريق قتيبة عن المغيرة، واقتصر ابن
الاثير على نسبته للترمذي فقصر، ولم يستدركه عليه صديقنا الشيخ عبد القادر.
وفي الباب عن ابن مسعود والبراء بن عازب، وأنس بن مالك، والنعمان بشير وهي مخرجه في " شرح السنة " 5 / 83 - 88، وجامع الاصول 2 / 508 - 511.
(*) العبر 4 / 179، تذكرة الحفاظ 4 / 1319، تبصير المنتبه 1 / 445، النجوم الزاهرة 5 / 376، شذرات الذهب 4 / 206.
(*)

(20/487)

وسمع بنفسه ما لا يوصف كثرة من: جعفر السراج، والحاجب أبي الحسن بن العلاف، وأبي سعد بن خشيش، وأبي الغنائم النرسي، وأبي القاسم بن بيان، وأبي علي بن نبهان، وأبي سعد بن الطيوري، وأبي العز محمد بن المختار، وينزل إلى قاضي المرستان، وإسماعيل بن السمرقندي، بل وإلى ابن ناصر، وابن البطي، وارتحل فسمع بدمشق من هبة الله بن الاكفاني، وعبد الكريم بن حمزة.
وبورك له في حديثه، وحدث بأكثر مسموعاته مرارا.
روى عنه: ابن السمعاني، وأبو القاسم بن عساكر، وأبو الفضل بن شافع، وأبو الفرج بن الجوزي فأكثر، وأحمد بن البندنيجي، وابن الاخضر، وأبو طالب بن عبد السميع، والحافظ عبد الغني، والشيخ موفق الدين، ومنصور بن المعوج (1)، وأحمد بن المعز الحراني، وخلق، وبالاجازة: الرشيد بن مسلمة.
قال أبو سعد السمعاني: سمع الكثير، ونسخ، وله جد في الطلب على كبر السن، وهو جميل الامر، سديد السيرة، خرج له أبو القاسم الدمشقي جزءا، سمعت منه، وسمع مني.
وقال ابن النجار: كان من المكثرين سماعا وكتابة وتحصيلا إلى آخر
عمره، وله في ذلك جد واجتهاد، وكانت له حال واسعة من الدنيا، فأنفقها في طلب الحديث وعلى أهله إلى أن افتقر، كتب الكثير، وحصل الاصول الحسان، وكان عفيفا نزها صالحا متدينا، يسرد الصوم، وكان يمشي كثيرا
__________
(1) في الاصل: " المعبوج " وهو خطأ، وهو الشيخ أبو غالب منصور بن أحمد بن أبي غالب محمد البغدادي المراتبي ابن المعوج، متوفى سنة 643، ستأتي ترجمته في الجزء الثاني والعشرين.
(*)

(20/488)

في الطلب، ويحدث من لفظه، ويدور على المكاتب، ويحدث الصبيان، وكان صدوقا مع قلة معرفته بالعلم وسوء فهمه، وكان خطه رديئا كثير السقم.
قال إبراهيم بن الشعار: مات شيخنا ابن خضير ليلة الجمعة ثالث عشر ذي الحجة من سنة اثنتين وستين وخمس مئة فجأة رحمه الله.

307 - نفيسة * وتسمى فاطمة بنت محمد بن علي البزازة البغدادية أخت أبي الفرج بن البزازة.
سمعت من: طراد الزينبي، وابن طلحة النعالي.
وعنها: الحافظ عبد الغني، والشيخ الموفق، وأبو إسحاق الكاشغري، وعدة، ومن القدماء أبو سعد السمعاني.
وأجازت لابن مسلمة.
توفيت في ذي الحجة سنة ثلاث وستين وخمس مئة.

308 - ابن الزبير * * القاضي الرشيد، أبو الحسين، أحمد بن علي بن إبراهيم بن محمد
__________
(*) العبر 4 / 183، النجوم الزاهرة 5 / 380، شذرات الذهب 4 / 210، أعلام النساء 5 / 190، 191.
(* *) خريدة القصر (قسم مصر) 1 / 200 - 202، معجم الادباء 4 / 51 - 66، معجم البلدان 1 / 192، الروضتين 1 / 147، وفيات الاعيان 1 / 160 - 164، الطالع السعيد: 47 - 50، الوافي بالوفيات 7 / 220 - 225، مرآة الجنان 3 / 367 - 369، طبقات الاسنوي 1 / 116 - 118، النجوم الزاهرة 5 / 373، 374، بغية الوعاة 1 / 337، 338، حسن المحاضرة 1 / 540، كشف الظنون: 169، 606، شذرات الذهب 4 / 197، 203، = (*)

(20/489)

ابن الزبير الغساني الاسواني، الكاتب البليغ.
له ديوان، وله كتاب " الجنان " (1).
ولاخيه المهذب الحسن (2) ديوان أيضا.
ولهما يد في النظم والنثر ورئاسة وحشمة، فالمهذب أشعرهما (3)، والرشيد أعلمهما.
ولي الرشيد نظر الاسكندرية مكرها، ثم قتل ظلما في المحرم سنة ثلاث وستين لميله إلى أسد الدين شيركوه.
__________
= 204، روضات الجنات: 76، 77، هدية العارفين 1 / 86، معجم المطبوعات: 447، أعيان الشيعة 9 / 84 - 97، تاريخ بروكلمان 5 / 155 (النسخة العربية).
(1) في " وفيات الاعيان " و " معجم الادباء ": " جنان الجنان ورياض الاذهان " وهو كما قال ياقوت في أربع مجلدات، يشتمل على شعر شعراء مصر ومن طرأ عليهم.
وهو تكملة لكتاب " يتيمة الدهر " للثعالبي.
انظر " تاريخ " بروكلمان 5 / 155.
وله أيضا كتاب " منية الالمعي وبلغة المدعي " وقد سماه حاجي خليفة: " أمنية الالمعي.." وقال: وهي المقامة الحصيبية، رمى بها غرض الفكاهة، وأملاها بلسان
الدعابة، وذكر فيها علوما جمة، ثم شرح ما فيها من ألفاظ لغوية، ومسائل علمية، فصار نزهة للناظرين.
وقد طبع في إيليا بنفقة محمد محمود الحبال سنة 1318 ه، واختصر الشرح الشيخ طاهر الجزائري، وجعل في صدر المقالة ترجمة للمؤلف، طبع سنة 1320 ه انظر " معجم المطبوعات ".
وقد جعل بروكلمان كتاب " أمنية الالمعي.
" والمقامة الحصيبية كتابين مستقلين.
انظر " تاريخه " 5 / 155 (النسخة العربية).
وانظر بقية تصانيفه في " معجم الادباء " 4 / 54، 55، و " هدية العارفين " 1 / 86.
(2) المتوفى سنة 561 ه، مترجم في: النكت العصرية: 35، الخريدة (قسم شعراء مصر) 1 / 204 - 225، معجم الادباء 9 / 47 - 70، الروضتين 1 / 147، وفيات الاعيان 1 / 161، الطالع السعيد: 100، الوافي بالوفيات 12 / 131 - 138، فوات الوفيات 1 / 337 - 342، حسن المحاضرة 1 / 242، تاريخ الدولتين الموحدية والحفصية للزركشي: 95، طبقات المفسرين للداوودي 1 / 135، شذرات الذهب 4 / 197، أعيان الشيعة 22 / 181.
(3) في ترجمته من " الخريدة " و " معجم الادباء " و " الوافي " و " فوات الوفيات " كثير من شعره، فانظره.
(*)

(20/490)

وكان أسود، صاحب فنون.
ومات أخوه قبله بعامين.

309 - ابن الكريدي * الشيخ العالم، أبو الحسن، علي بن مهدي بن مفرج الهلالي الدمشقي، طبيب المرستان.
سمع أبا الفضل بن الكريدي، وأبا القاسم النسيب، وأبا طاهر الحنائي، وببغداد أبا بكر الانصاري، وغيره.
نسخ بخطه الكثير.
حدث عنه: أبو القاسم بن عساكر، وأبو نصر بن الشيرازي، ومكرم القرشي، وكريمة الزبيرية، وآخرون.
مات في ذي الحجة سنة اثنتين وستين وخمس مئة وقد قارب الثمانين.

310 - السويقي * * الشيخ الصالح، أبو عاصم، قيس بن محمد بن إسماعيل، الاصبهاني السويقي الصوفي، المؤذن بجامع أصبهان، رفيق أبي نصر اليونارتي إلى بغداد.
سمع من: أبي الحسن بن العلاف، والحسن بن محمد التككي، وأبي غالب الباقلاني، وعدة.
__________
(*) مترجم في تاريخ ابن عساكر.
(* *) العبر 4 / 179، شذرات الذهب 4 / 206.
(*)

(20/491)

وانتفى له اليونارتي جزءا رواه غير مرة.
قال السمعاني: ما اتفق لي السماع منه، وحدثني عنه جماعة منهم محمد بن أبي نصر الخونجاني (1).
قلت: وروى عنه بالاجازة ابن اللتي، وكريمة القرشية.
توفي في جمادى الآخرة سنة اثنتين وستين وخمس مئة.

311 - الزاغولي * الشيخ الامام الحافظ الزاهد القدوة، أبو عبد الله، محمد بن الحسين ابن محمد بن الحسين بن علي بن يعقوب المروزي (2) الزاغولي الارزي.
وزاغول: قرية من ناحية بنجديه (3).
ذكره الحافظ السمعاني، وحدث عنه هو وولده أبو المظفر عبد
الرحيم، فقال: تفقه على والدي أبي بكر محمد، والموفق بن عبد الكريم
__________
(1) بضم الخاء المعجمة وكسر الواو وسكون النون وفتح الجيم وفي آخرها النون، نسبة إلى خونجان: قرية من قرى أصبهان، مترجم في " الانساب " 5 / 211.
(*) الانساب 6 / 221، اللباب 2 / 53، الوافي بالوفيات 2 / 373، طبقات السبكي 6 / 99، 100، طبقات الاسنوي 1 / 115، كشف الظنون: 1367، شذرات الذهب 4 / 187، 188، هدية العارفين 2 / 94.
(2) كذا في الاصل بالزاي، وهي نسبة إلى مرو الشاهجان أشهر مدن خراسان، لكن صاحب الترجمة من زاغول، وهي من مر الروذ كما ذكر السمعاني في " الانساب " 6 / 221، فالصواب في هذه النسبة: " المروذي " بالراء المشددة والذال وانظر " معجم البلدان " 3 / 126 (زاغول) و 5 / 112، 113 (مرو).
(3) وكتب منفصلة هكذا بنج ديه، وهي من أعمال مرو الروز، ومعناه بالعربي: خمس قرى، ويقال في النسبة إليها: البنجديهي، والبندهي، والفنجديهي.
انظر " وفيات الاعيان " 4 / 391، وحاشية " الانساب " 2 / 309.
(*)

(20/492)

الهروي، وسمع من أبي الفتح نصر بن إبراهيم الحنفي، ومحيي السنة أبي محمد البغوي، وعيسى بن شعيب السجزي، وغيرهم، وكان صالحا، خشن العيش، قانعا باليسير، عارفا بالحديث وطرقه، اشتغل بطلبه وجمعه طول عمره، وجمع وصنف، وكان عارفا باللغة، كتب الكثير، ورحل إلى هراة، سمعت منه وبقراءته، جمع كتابا كبيرا أكثر من أربع مئة مجلدة يشتمل على التفسير والحديث والفقه واللغة، سماه " قيد الاوابد "، ولد سنة بضع وسبعين وأربع مئة.
وقال أبو سعد في " معجم " ولده عبدالرحيم: ولد سنة اثنتين
وسبعين، وتوفي في ثاني عشر جمادى الآخرة سنة تسع وخمسين وخمس مئة.
قرئ على أبي الفضل بن عساكر، وأجازه لنا عن عبدالرحيم بن أبي سعد قال: حدثنا أبو عبد الله محمد بن الحسين الارزي، أخبرنا أبو الفتح الحنفي، حدثنا محمد بن عبدالرحمن الدباس، حدثنا أبو علي الرفاء، حدثنا علي بن عبد العزيز، حدثنا داود بن عمر، حدثنا منصور بن أبي الاسود، عن أبي الاعمش، عن أبي إسحاق، عن الاسود، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يجنب ثم ينام ولا يمس ماء (1).
__________
(1) وأخرجه أبو داود (228) والترمذي (118) وابن ماجه (583) والبيهقي 1 / 201 من طريقين عن أبي إسحاق بهذا الاسناد، وصححه الدارقطني والبيهقي، وله شاهد عند ابن خزيمة (211)، وابن حبان (232) وأحمد 1 / 25، ولمسلم (739) عن عائشة قالت: كان ينام أول الليل ويحيي آخره، ثم إن كانت له حاجة إلى أهله قضى حاجته، ثم ينام، فإذا كان عند النداء الاول، وثب، فأفاض عليه الماء، وإن لم يكن جنبا توضأ وضوء الرجل للصلاة، ثم صلى الركعتين.
(*)

(20/493)

312 - الباذرائي * الشيخ الصالح الصدوق، أبو المكارم، المبارك بن محمد بن المعمر الباذرائي البغدادي.
سمع من: أبي الخطاب بن البطر، وأبي بكر الطريثيثي، وعلي بن عبدالرحمن أبي الخطاب الجراح، وجماعة.
وعنه: تميم البندنيجي، والحافظ عبد الغني، والحافظ عبد القادر الرهاوي، والشيخ الموفق، وعلي بن ثابت الطالباني، وعلي بن الحسين
ابن يوحن الباوري، وجماعة.
قال الشيخ الموفق: هو شيخ صالح ضعيف، أكثر أوقاته مستلق على قفاه، وكان يسألنا عن الصلاة قاعدا لعجزه.
قلت: توفي في العشرين من جمادى الآخرة سنة سبع وستين (1) وخمس مئة، وكان زاهدا مقصودا بالزيارة معمرا.

313 - ابن الدامغاني * * الشيخ أبو منصور، جعفر بن عبد الله بن قاضي القضاة أبي عبد الله محمد بن علي بن محمد بن الدامغاني البغدادي.
__________
(*) معجم البلدان 1 / 317 (بادرايا)، الاستدراك لابن نقطة: باب البادرائي والبادراني والمادرائي، العبر 4 / 200، النجوم الزاهرة 6 / 66، شذرات الذهب 4 / 224.
والباذرائي ضبطت في الاصل بالذال المعجمة، وضبطها ابن نقطة بالدال المهملة المفتوحة، وهي نسبة إلى بادرايا من أعمال واسط، وقد تحرفت في " الشذرات " إلى الباورائي، بالواو بدل الدال.
(1) في " معجم البلدان " 1 / 317: سنة 552، وهو خطأ.
(* *) المختصر المحتاج إليه من تاريخ ابن الدبيثي: 272، العبر 4 / 204، الوافي بالوفيات 11 / 108، شذرات الذهب 4 / 227.
(*)

(20/494)

شيخ رئيس، كاتب محمود الطريقة.
سمع من: أبي مسلم السمناني، وثابت بن بندار، وأبي طاهر بن سوار، وابن العلاف، وعدة.
وكان صدوقا مكثرا.
حدث عنه: ابن الاخضر، وأحمد بن أحمد البندنيجي، وابنه يحيى ابن جعفر، وآخرون.
مولده في سنة تسعين وأربع مئة.
ومات في جمادى الآخرة سنة ثمان وستين وخمس مئة.
يلقب مهذب الدولة، [ تولى الاشراف ] على ديوان العمائر (1).

314 - الصائن * الشيخ الامام العالم الفقيه المفتي المحدث، صائن الدين، أبو الحسين (2)، هبة الله بن الحسن بن هبة الله بن عبد الله، الدمشقي الشافعي ابن عساكر، أخو الحافظ (3).
ولد سنة ثمان وثمانين وأربع مئة.
وتلا بالروايات على أبي الوحش سبيع صاحب الاهوازي، وعلى
__________
(1) انظر " الوافي " 11 / 108 والزيادة منه.
(*) خريدة القصر (قسم الشام) 1 / 281، وفيات الاعيان 3 / 311، العبر 4 / 184، فوات الوفيات 4 / 235، 236، طبقات السبكي 7 / 324، 325، طبقات الاسنوي 2 / 215، 2116، النجوم الزاهرة 5 / 380، الدارس 1 / 84، شذرات الذهب 4 / 210.
(2) في " طبقات " الاسنوي: أبو الحسن.
(3) أبي القاسم، سترد ترجمته برقم (354).
(*)

(20/495)

مصنف " المقنع " في القراءات أحمد بن خلف الاندلسي.
وسمع من النسيب (1) وطبقته، ووجد له سماع من أبي الحسن بن أبي الجرو (2) صاحب ابن السمسار، فلم يروه، وقال: لا أحقه.
وتفقه وبرع، ورحل فسمع من: أبي علي بن نبهان، وأبي علي ابن المهدي، وعدة.
وسمع " سنن " الدارقطني وكتبه.
وقرأ الاصول والنحو، وتقدم، وسمع الكثير، ودرس بالغزالية (3).
وحدث أيضا ب " الطبقات " لابن سعد.
وعرضت عليه خطابة دمشق، فامتنع، واجتهد به خاله القاضي أبو المعالي محمد بن يحيى القرشي (4) أن ينوب عنه في الحكم، فأبى (5).
حدث عنه: أخوه، وابن أخيه القاسم، وابن أخيه زين الامناء، وأبو القاسم بن صصرى، وسيف الدولة محمد بن غسان، ومكرم بن أبي الصقر، والمفتي فخر الدين ابن عساكر، وجماعة.
مات في شعبان سنة ثلاث وستين وخمس مئة.
ولقد كتب بخطه من العلم شيئا كثيرا.
__________
(1) علي بن إبراهيم، المتوفى سنة 508، مرت ترجمته في الجزء التاسع عشر برقم (212).
(2) كذا ضبط في الاصل بالجيم والراء بعدها واو.
وفي " طبقات " السبكي: الخير.
(3) انظر " مختصر تنبيه الطالب ": 64، 65.
(4) الذي تقدمت ترجمته برقم (82).
(5) انظر " طبقات " السبكي 7 / 325.
(*)

(20/496)

315 - عبد الخالق بن أسد * ابن ثابت، الفقيه الامام المحدث المفتي، أبو محمد الدمشقي الحنفي الطرابلسي الاصل.
كان فقيها شافعيا، ثم تحول حنفيا، وتفقه على البلخي.
ورحل في الحديث، وصنف، وخرج، ودرس بالمعينية وبالصادرية (1)، ووعظ الناس، وكان يلقب تاج الدين.
سمع جمال الاسلام علي بن المسلم، وعبد الكريم بن حمزة، وطاهر ابن سهل الاسفراييني، وعلي بن قبيس المالكي، ويحيى بن بطريق،
ونصر الله المصيصي، وببغداد من قاضي المرستان، وأبي القاسم بن السمرقندي، وأحمد بن محمد الزوزني، وعبد الوهاب الانماطي، وطبقتهم، وبالكوفة أبا البركات عمر بن إبراهيم العلوي، وبهمذان هبة الله ابن أخت الطويل، وبأصبهان فاطمة بنت البغدادي، وعتيق بن أحمد الرويدشتي.
وصنف معجما لشيوخه.
حدث عنه: ابنه غالب، وسيف الدولة محمد بن غسان، وإسماعيل ابن يداش السلار، وآخرون.
__________
(*) العبر 4 / 187، تذكرة الحفاظ 4 / 1320 وتحرف فيه اسم أبيه أسد إلى أسعد، الجواهر المضية 2 / 368 - 370، النجوم الزاهرة 5 / 381، تاج التراجم: 37، الدارس 1 / 538، الطبقات السنية رقم (1153)، مختصر تنبيه الطالب: 93 و 107، كشف الظنون: 172، 1654، شذرات الذهب 4 / 212، هدية العارفين 1 / 509.
(1) وكلاهما من مدارس الائمة الحنفية، انظر عنهما " مختصر تنبيه الطالب " 4 ؟ و 106، 107، وتحرف اسم المعينية في " الشذرات " إلى المعتبية، بمثناة فوقية بعدها باء موحدة.
(*)

(20/497)

وعفرة أمهر في الحديث منه.
مات في المحرم سنة أربع وستين وخمس مئة.
وله شعر حسن، فمنه: قل الحفاظ فذو العاهات محترم * والشهم ذو الفضل يؤذى مع سلامته كالقوس يحفظ عمدا وهو ذو عوج * وينبذ السهم قصدا لاستقامته (1) عاش نيفا وستين سنة.

316 - ابن النقور * الشيخ المحدث الثقة الخير، أبو بكر، عبد الله بن الشيخ أبي منصور محمد بن الشيخ الكبير أبي الحسين أحمد بن محمد بن عبد الله بن النقور البغدادي البزاز.
ولد سنة ثلاث وثمانين وأربع مئة.
سمع: المبارك بن عبد الجبار الصيرفي، وأبا الحسن علي بن محمد العلاف، وأحمد بن المظفر بن سوسن، والحسن بن محمد التككي، ووالده أبا منصور، وأبا القاسم بن بيان، وأبا البركات محمد بن عبد الله الوكيل، وأبا سعد الاسدي، وأبا القاسم علي بن الحسين الربعي، وهبة الله بن أحمد ابن النرسي، وأبا محمد القاسم بن علي الحريري الاديب، وهبة الله بن أحمد الموصلي، وعدة.
حدث عنه: أبو سعد السمعاني، وعمر بن علي القرشي، وعمر
__________
(1) البيتان في " الجواهر المضية " 2 / 369 وفيه " ينفذ " بدل " ينبذ ".
(*) العبر 4 / 190، 191، النجوم الزاهرة 5 / 384، شذرات الذهب 4 / 215.
(*)

(20/498)

العليمي، والحافظ عبد الغني، والشيخ الموفق، ومحمد بن عماد، وعبد العزيز بن باقا، والفخر محمد بن إبراهيم الاربلي، وعبد اللطيف بن يوسف، وخلق كثير.
قال عمر بن علي: طلب أبو بكر بنفسه، وقرأ وكتب، وكان من أهل الدين والصلاح، ومن التحري على درجة رفيعة، قل ما رأيت في شيوخنا أكثر تثبتا (1) منه.
قال ابن مشق: توفي عاشر شعبان سنة خمس وستين وخمسين مئة.

317 - ابن هلال * الشيخ الجليل العدل الامين المسند، أبو المكارم، عبد الواحد بن محمد بن المسلم بن الحسن بن هلال، الازدي الدمشقي.
سمعه أبوه حضورا جزءا من حديث خيثمة على الشيخ عبد الكريم الكفرطابي.
وسمع من الشريف النسيب، وأبي طاهر الحنائي، وأبي الحسن بن الموازيني.
وأجاز له الفقيه نصر بن إبراهيم المقدسي، وسهل بن بشر الاسفراييني، وعبد الله بن عبد الرزاق الكلاعي.
وكان مولده في جمادى الاولى سنة تسع وثمانين وأربع مئة.
وتفرد ببعض مروياته وإجازاته عن نصر وغيره.
__________
(1) في الاصل: تثبيتا.
(*) العبر 4 / 191، النجوم الزاهرة 5 / 384، شذرات الذهب 4 / 251.
(*)

(20/499)

وكان عدلا كبيرا، متجملا، حج غير مرة، ووقف، وتصدق، وكان ذا حظ من صلاة وتلاوة وصيام، وأثني عليه بهذا وبغيره، وحدث عنه: الحافظ أبو القاسم بن عساكر، وابنه، وابن أخيه زين الامناء، وأبو القاسم ابن صصرى، والحافظ عبد الغني، والشيخ أبو عمر، وموفق الدين أخوه، والشهاب محمد بن خلف بن راجح، ومحمد بن غسان، وآخرون.
مات في عاشر جمادى الآخرة سنة خمس وستين وخمس (1) مئة، ودفن بمقبرة، باب الفراديس.
وفي أولاده مشايخ ورواة ونبلاء.

318 - الفارقي * زاهد العراق، أبو عبد الله (2)، محمد بن عبدالملك بن عبد الحميد، نزيل بغداد.
كان يذكر بعد الصلاة بجامع القصر، يجلس على آجرتين، وكان يحضره العلماء والرؤساء، وله عبارة عذبة على لسان الفقر، وله حال وتأله ومجاهدات، وكان حسن النزه، مليح الوجه، له فصاحة وبيان (3).
حدث عن: جعفر السراج.
روى عنه: ابن سكينة.
__________
(1) في الاصل: وأربع، وهو خطأ.
(*) المنتظم 10 / 229، الكامل 11 / 350، المختصر 3 / 48، العبر 4 / 188، 189، تتمة المختصر 2 / 118، الوافي بالوفيات 4 / 44، البداية والنهاية 12 / 260، شذرات الذهب 4 / 214.
والفارقي: نسبة إلى ميافارقين، فخففت النسبة، انظر " الانساب " 9 / 217.
(2) في " الكامل " و " المختصر " و " تتمة المختصر " أبو محمد (3) وانظر بعض شعره في " الوافي " 4 / 44.
(*)

(20/500)

وله كلام في المحبة والذوق، يتغالى فيه الفضلاء، ويكتبونه (1).
وكان فقيرا متقللا، لا يدخر شيئا، لم يجئ بعد الشيخ عبد القادر مثل الفارقي.
وعاش سبعا وسبعين سنة.
توفي في رجب سنة أربع وستين وخمس مئة.

319 - فورجه * الشيخ الامين المعمر، أبو القاسم، محمود بن عبد الكريم بن علي بن محمد بن إبراهيم، الاصبهاني التاجر، المعروف بفورجه.
سمع جزء لوين من أبي بكر محمد بن أحمد بن ماجة.
وسمع من: سليمان بن إبراهيم الحافظ، والرئيس أبي عبد الله الثقفي، ومحمد بن محمد بن عبد الوهاب المديني، ومن جده علي بن محمد، وخرجوا له فوائد.
حدث عنه: السمعاني، ويوسف بن أحمد الشيرازي، ويوسف العاقولي، وعلي بن نصر، وعبد السلام بن عبدالرحمن بن سكينة، وعبد العزيز بن الاخضر، وثابت بن مشرف، وعلي بن بورنداز (2)، وعبد القادر ابن عبد الله الرهاوي، ومحمد بن محمد بن محمد بن غانم، ومحمد بن
__________
(1) انظر " الوافي " 4 / 44.
(*) العبر 4 / 191، دول الاسلام 2 / 78، شذرات الذهب 4 / 216.
وفورجه ذكر في " المشتبه " و " تبصير المنتبه " من غير نص على ضبطه، وضبط فيهما بالقلم بضم الفاء وفتح الراء والجيم.
وقد ضبطه الصفدي في " الوافي " 3 / 24 بالفاء المضمومة وبعد الواو والراء جيم مشددة.
(2) المتوفى سنة 623، ستأتي ترجمته في الجزء الثاني والعشرين.
(*)

(20/501)

محمود الرويدشتي، ومحمود بن محمد اللباد، ومعاوية بن محمود الخباز، وعدة، وبالاجازة: ابن اللتي، وعلم الدين علي بن الصابوني، وكريمة القرشية، وأختها صفية.
مات بأصبهان في صفر سنة خمس وستين وخمس مئة.
وبه ختم حديث لوين عاليا.
وقال ابن غانم المذكور: مات في سابع ربيع الاول.
وفيها توفي المحدث أبو الفضل أحمد بن صالح بن شافع الجيلي (1)،
وأبو بكر أحمد (2) بن عبدا لباقي بن البطي أخو أبي الفتح، وأحمد بن المبارك ابن الشدنك الحريمي، وأبو بكر بن النقور (3)، وأبو المكارم بن هلال الدمشقي (4)، ومحمد بن بركة الصلحي الصوفي (5)، وأبو المعالي محمد ابن حمزة بن الموازيني أخو أحمد (6)، ومحمد بن محمد بن السكن، وحجة الدين محمد بن أبي محمد بن ظفر ذو التصانيف بحماه (7)، والمبارك بن علي ابن عبدا لباقي الخياط، روى بدمشق، وصاحب الموصل قطب الدين مودود (8) بن زنكي، ويوسف بن مكي الحارثي إمام جامع دمشق.
__________
(1) سترد ترجمته برقم (355).
(2) أورده المؤلف في نهاية ترجمة أخيه أبي الفتح المتقدمة برقم (304) وذكرت هناك مصادر ترجمته.
(3) تقدمت ترجمته برقم (316).
(4) تقدمت ترجمته برقم (317).
(5) مترجم في " الوافي بالوفيات " 2 / 248، وذكر وفاته سنة 566.
(6) وأحمد هذا متوفى سنة 585، ستأتي ترجمته في الجزء الحادي والعشرين برقم (80).
(7) سترد ترجمته برقم (336).
(8) سترد ترجمته برقم (335).
(*)

(20/502)

320 - أبو زرعة المقدسي * الشيخ العالم المسند الصدوق الخير أبو زرعة طاهر بن الحافظ محمد ابن طاهر بن علي، الشيباني المقدسي، ثم الرازي، ثم المهذاني.
ولد بالري سنة ثمانين - وقيل: سنة إحدى وثمانين - وأربع مئة.
وسمع من أبي منصور محمد بن الحسين المقومي، ومكي بن منصور
الكرجي (1)، ومحمد بن أحمد الكامخي بساوة، وعبدوس بن عبد الله بن عبدوس بهمذان، وأبي القاسم بن بيان ببغداد.
وحج مرات، وكان يقدم بغداد، ويحدث بها، وتفرد بالكتب والاجزاء.
وحدث ب " سنن النسائي المجتبى " عن عبدالرحمن بن حمد الدوني، وسمع ببغداد أيضا من أبي الحسن بن العلاف.
حدث عن: السمعاني، وابن الجوزي، وأحمد بن صالح الجيلي، وأحمد بن طارق، والحافظ عبد الغني، وأبو محمد بن قدامة، وعبد العزيز ابن الاخضر، والموفق عبد اللطيف، وأبو عبد الله بن الزبيدي، وأحمد بن البراج، وعبد العزيز بن أحمد بن باقا، والمهذب بن فنيدة، وعلي بن الجوزي، وأبو حفص السهروردي، والانجب الحمامي، وأبو بكر بن بهروز، وأبو تمام بن أبي الفخار، وعبد اللطيف بن محمد القبيطي، وأبو بكر محمد بن سعيد بن الخازن، وآخرون.
__________
(*) العبر 4 / 192، 193، دول الاسلام 2 / 79، البداية والنهاية 12 / 264.
شذرات الذهب 4 / 217.
(1) بفتح الكاف والراء، نسبة إلى الكرج: بليدة بين همذان وأصبهان.
" المشتبه " 546.
(*)

(20/503)

قال عمر بن علي القرشي: بدأت بقراءة " سنن " ابن ماجة على أبي زرعة، قدم علينا حاجا، وقال لنا: الكتاب سماعي من أبي منصور المقومي، وكان سماعي في نسخة عندي بخط أبي، وفيها سماع إسماعيل الكرماني، فطلبها مني، فدفعتها إليه من أكثر من ثلاثين سنة.
ثم قال القرشي: وتحققنا أن له إجازة المقومي، فقرئ الكتاب عليه إجازة إن لم يكن سماعا.
قلت: قد سمع من المقومي كتاب " فضائل القرآن " لابي عبيد في شعبان سنة أربع وثمانين، فيكون سماعه لذلك حضورا في الرابعة، وسمعنا من طريقه " مسند " الشافعي، و " المجتبى "، و " سنن " ابن ماجة، واجزاء.
وقد سماه السمعاني في " الذيل " داود، فوهم - وقيل: اسمه الفضل - قال: وولد سنة ثمانين.
وقال ابن النجار: طوف بأبي زرعة طاهر أبوه، وسمعه..إلى أن قال: وكان تاجرا لا يفهم شيئا من العلم، وكان شيخا صالحا، حمل جميع كتب والده - وكانت كلها بخطه - إلى الحافظ أبي العلاء العطار، ووقفها، وسلمها إليه، فسمعت من يذكر أنها كانت في ثلاثين غرارة رأيت أكثرها في خزانة أبي العلاء، وقيل: إن أبا زرعة حج عشرين مرة.
وقال أبو عبد الله الدبيثي: توفي في ربيع الآخر سنة ست وستين وخمس مئة بهمذان.
ثم قال: وما كان يعرف شيئا.
(*)

(20/504)

321 - ابن الخلال * الاديب البليغ، موفق الدين، أبو الحجاج، يوسف بن محمد بن الخلال المصري، كاتب السر للحافظ العبيدي ولمن بعده.
أسن وأضر، ولزم بيته، وله النظم والنثر.
قال القاضي الفاضل: ترددت إليه، ومثلت بين يديه، وتدربت، وكنت قد حفظت كتاب " الحماسة " فأمرني أن أحل أشعار الكتاب، ففعلت
ذلك مرتين.
مات سنة ست وستين وخمس مئة.

322 - يحيى بن ثابت * * ابن بندار بن إبراهيم، الشيخ الجليل المسند العالم، أبو القاسم، الدينوري الاصل، البغدادي البقال الوكيل.
سمع أباه المقرئ أبا المعالي، وابن طلحة النعالي، وطراد بن محمد الزينبي، وجماعة.
وحدث ب " صحيح " الاسماعيلي، وب " الموطأ " وأشياء عن أبيه.
حدث عنه: السمعاني، وعمر بن علي القرشي، وابن الجوزي، وابن قدامة، وعبد الغني الحافظ، والموفق عبد اللطيف، والفخر الاربلي،
__________
(*) الكامل في التاريخ 11 / 366، المختصر 3 / 50، العبر 4 / 194، تتمة المختصر 2 / 121، البداية والنهاية 12 / 264، حسن المحاضرة 2 / 233، شذرات الذهب 4 / 219.
(* *) العبر 4 / 194، دول الاسلام 2 / 79، شذرات الذهب 4 / 218.
(*)

(20/505)

وأبو المنجا بن اللتي، وأبو حفص السهروردي، ومحمد بن عماد، وعبد العزيز بن باقا، وعبد اللطيف بن محمد بن القبيطي، وأبو الكرم محمد بن دلف، وعلي بن فائق، وآخرون.
وسماعه صحيح.
مات في خامس ربيع الاول سنة ست وستين وخمس مئة عن نيف وثمانين سنة.
وقد روى الحافظ أبو القاسم بن عساكر عنه بالاجازة والرشيد بن
مسلمة.
وفيها مات الوزير الكبير أبو جعفر أحمد بن محمد بن البلدي (1) قتله رئيس الرؤساء لما وزر، وأبو زرعة المقدسي (2)، وعبد الرحيم بن أبي الوفاء الحاجي (3)، وأبو عبد الله بن سعادة بشاطبة (4)، والمستنجد بالله (5)، والمحدث أبو بكر عبدالرحمن بن أحمد بن أبي ليلى الانصاري المرسي.

323 - ابن هذيل * الشيخ الامام المعمر، مقرئ العصر، أبو الحسن، علي بن محمد ابن علي بن هذيل البلنسي.
__________
(1) سترد ترجمته برقم (368).
(2) تقدمت ترجمته برقم (320).
(3) سترد ترجمته برقم (357).
(4) سترد ترجمته برقم (324).
(5) تقدمت ترجمته برقم (274).
(*) العبر 4 / 187، 188، دول الاسلام 2 / 78، معرفة القراء الكبار 2 / 416 - 418، غاية النهاية 1 / 573، 574، النجوم الزاهرة 5 / 382، شذرات الذهب 4 / 213.
(*)

(20/506)

ولد سنة إحدى وسبعين وأربع مئة.
وأكثر عن زوج أمه أبي داود سليمان بن نجاح وتلا عليه بالسبع، وسمع منه الكتب، وهو أثبت الناس فيه، وصارت إليه أصول أبي داود.
وسمع " صحيح " البخاري من أبي محمد الركلي (1)، و " صحيح " مسلم من طارق بن يعيش، و " سنن " أبي داود منه، وأجاز له أبو الحسين بن البياز (2)، وخازم بن محمد.
قال الابار: كان منقطع القرين في الفضل والزهد والورع مع العدالة والتقلل من الدنيا، صواما قواما، كثير الصدقة، طويل الاحتمال على ملازمة الطلبة له ليلا ونهارا، انتهت إليه رئاسة الاقراء لعلوه إمامته في التجويد والاتقان، وحدث عن جلة لا يحصون، وكانت له ضيعة.
قلت: تلا عليه ابن فيره (3) الشاطبي، ومحمد بن سعيد المرادي، وأبو جعفر الحصار، وابن نوح الغافقي، والحسين بن رلال، وعدة.
وروى عنه: الحسن بن عبد العزيز التجيبي، وسبطته زينب بنت محمد، وتوفيا سنة خمس وثلاثين.
توفي في رجب سنة أربع وستين وخمس مئة.
__________
(1) نسبة إلى ركلة من عمل سرقسطة بالاندلس.
" معجم البلدان " 3 / 64.
(2) في الاصل: " البنان " وهو خطأ، والمثبت من " توضيح المشتبه " لابن ناصر الدين، ضبطه بموحدة مفتوحة ثم مثناة تحت مشددة وبعد الالف زاي، وهو يحيى بن إبراهيم بن أبي المرسي أبو الحسين ابن البياز، متوفى سنة 496 ه، مترجم في " الصلة " 2 / 670 وتحرف فيه إلى " ابن البيان " بالنون آخره، و " العبر " 3 / 344، و " شذرات الذهب " 3 / 404، وتصحف فيهما إلى " ابن البيار " بالراء.
(3) بكسر الفاء وسكون الياء وضم الراء المشددة.
انظر " المشتبه " 514.
(*)

(20/507)

324 - ابن سعادة * الامام العلامة، شيخ الاندلس، أبو عبد الله، محمد بن يوسف بن سعادة المرسي، مولى سعيد بن نصر، نزيل شاطبة.
لازم أبا علي الصدفي، وصاهره، وصارت إليه أكثر أصوله.
وتفقه على أبي محمد بن جعفر.
وارتحل، فسمع ابن عباسة، وأبا بحر بن العاص، وبالثغر أبا الحجاج الميورقي، وبالمهدية أبا عبد الله المازري (1)، فسمع منه " المعلم "، وبمكة من رزين العبدري (2)، وابن الغزال صاحب كريمة.
قال الابار (3): عارف بالآثار، مشارك في التفسير، حافظ للفروع، بصير باللغة، متصوف، ذو حظ من علم الكلام، فصيح مفوه، مع الوقار والحلم والخشوع والصوم، ولي خطابة مرسية، ثم قضاء شاطبة، وأقرأ، سمع منه أبو الحسن بن هذيل وهو أكبر منه، وصنف كتاب " شجرة الوهم المترقية إلى ذروة الفهم " لم يسبق إلى مثله، حدثنا عنه أكابر شيوخنا، مات في أول سنة ست وستين (4) وخمس مئة وله سبعون عاما.
__________
(*) بغية الملتمس: 142، 143، تكملة الصلة 2 / 505 - 507، معجم ابن الابار: 183 - 185، العبر 4 / 193، الوافي بالوفيات 5 / 250، الديباج المذهب 2 / 262، 263، بغية الوعاة 1 / 277، نفح الطيب 2 / 158 - 160، شذرات الذهب 4 / 218، إيضاح المكنون 2 / 41، هدية العارفين 2 / 96.
(1) تقدمت ترجمته برقم (64).
(2) تقدمت ترجمته برقم (129).
(3) انظر " المعجم ": 183، 184.
(4) في " معجم " ابن الابار 184: وقيل: توفي آخر ذي الحجة سنة 65، ودفن أول يوم من سنة 66.
وانظر " نفح الطيب " 2 / 160.
(*)

(20/508)

325 - الجياني * العلامة أبو بكر، محمد بن علي بن عبد الله بن ياسر، الانصاري الجياني.
ولد بالاندلس بجيان في شعبان سنة اثنتين وتسعين وأربع مئة.
وأكثر الترحال إلى القيروان ومصر والحجاز والشام والعراق وخراسان وما وراء النهر، وتفقه ببخارى، ومهر في الخلاف والجدل، ثم طلب الحديث، وتقدم فيه، وسكن بلخ، وكتب الكثير، ثم قدم بغداد، وحدث بها، وحج، ثم استوطن حلب، ووقف بجامعها كتبه.
قال ابن النجار: كان صدوقا متدينا، سمع ابن الحصين، وأبا منصور محمد بن علي المروزي الكراعي، وأبا عمرو عثمان بن محمد بن الشريك البلخي، ومحمد بن الفضل الفراوي، وسهل بن إبراهيم المسجدي النيسابوري، وجمال الاسلام علي بن المسلم.
وعنه: أبو الفتح بن الحصري، وأبو المظفر بن السمعاني، والقاضي أبو المحاسن بن شداد، وأبو محمد بن علوان، وأبو حفص عمر بن قشام، وآخرون.
قال ابن النجار: قرأت بخطه قال: كنت مشتغلا بالجدل والخلاف مجدا في ذلك، فرأيت النبي صلى الله عليه وسلم في النوم، فوقف على رأسي، وقال لي: قم يا أبا بكر.
فلما قمت، تناول يدي، فصافحني، ثم ولى، وقال لي:
__________
(*) الاستدراك لابن نقطة: باب الجياني والحنائي...تكملة الصلة: 500، العبر 4 / 183، الوافي بالوفيات 4 / 163، طبقات السبكي 6 / 153، 154، النجوم الزاهرة 5 / 380، نفح الطيب 2 / 157، شذرات الذهب 4 / 210، تاريخ بروكلمان 6 / 277.
(*)

(20/509)

تعال خلفي، فتبعته نحوا من عشر خطوات، وانتهيت، فأتيت أبا طالب إبراهيم بن هبة الله الدياري الزاهد، وكنت لا أمضي أمرا دونه، فقصصت عليه، فقال لي: يريد منك رسول الله صلى الله عليه وسلم أن تترك الخلاف، وتشتغل
بحديثه، إذ قد أمرك باتباعه، فتركت الخلاف، وكان أحب إلي من الحديث، وأقبلت على الحديث.
قال ابن الحصري: أبو بكر الجياني حافظ عالم بالحديث، وفيه فضل، ذكر بعض الحلبيين أن الجياني مات في ليلة السبت سابع ربيع الآخر سنة ثلاث وستين وخمس مئة.
وقال أبو المواهب بن صصرى: مات بحلب في جمادى الاولى وقد بلغ السبعين.
قال محمود بن أرسلان في " تاريخ خوارزم ": حدثني محمد بن ياسر، حدثنا محمد بن معتصم ببلخ، حدثنا محمد بن عبد الواحد الدقاق، أخبرنا محمد بن إبراهيم، اخبرنا محمد بن علي المقرئ، أخبرنا محمد بن إسحاق بن مندة، أخبرنا محمد بن حمزة ومحمد بن عمرو الرزاز قالا: حدثنا محمد بن عيسى بن حيان، حدثنا محمد بن الفضل، أخبرنا محمد بن واسع، عن محمد بن سيرين، عن أبي هريرة مرفوعا: " تحرم النار على كل هين لين قريب سهل " (1).
هذا مسلسل بالمحمدين.
__________
(1) إسناده تالف محمد بن عيسى هو المدائني قال الدارقطني: ضعيف، متروك، وقال الحاكم: متروك، وقال أبو أحمد الحاكم شيخ صاحب المستدرك: حدث عن مشايخه بما لا يتابع عليه، وسمعت من يحكي أنه كان مغفلا لم يكن يدري ما الحديث، وشيخه فيه محمد بن الفضل - وهو ابن عطية بن عمر العبدي مولاهم الكوفي - كذبوه.
لكن متن الحديث صحيح جاء من غير وجه، وقد تقدم الكلام عليه في الجزء السادس عشر ص 103.
(*)

(20/510)

326 - الرحبي * الشيخ أبو علي، أحمد بن محمد بن أحمد بن هبة الله بن الرحبي، بواب الحريم.
سمع النعالي، وعلي بن أحمد بن الخل، وابن خشيش.
وكان لا بأس به.
وعنه: ابن الاخضر، وعبد الغني، والموفق، وعبد العزيز بن دلف، وواثلة بن بقاء، وعدة.
مات في صفر سنة سبع وستين وخمس مئة وله خمس وثمانون سنة.

327 - البطليوسي * * العلامة، أبو علي، الحسن بن علي بن الحسن بن علي بن عمر، الانصاري الاندلسي البطليوسي، ويعرف بابن الفراء.
سمع بالثغر من أبي بكر الطرطوشي (1) وغيره، ومدها إلى خراسان، فأخذ عن أبي نصر عبدالرحيم بن القشيري، وسهل بن إبراهيم السبعي، ومحمد بن الفضل الفراوي، وطائفة، والاديب أحمد بن محمد الميداني.
وحدث ببغداد وبالشام، وجمع وصنف، وكان ذا تعبد وخشية
__________
(*) العبر 4 / 196، النجوم الزاهرة 6 / 66، شذرات الذهب 4 / 220.
(* *) الانساب 2 / 241، 242، اللباب 1 / 160، تكملة الصلة: 260، المختصر المحتاج إليه 1 / 284، الوافي بالوفيات 12 / 145، نفح الطيب 2 / 509، ونسبته إلى بطليوس من مدن الاندلس.
(1) بسكون الراء بين الطاءين المهملتين المضمومتين وفي آخرها الشين المعجمة، نسبة إلى طرطوشة، وهي بلدة من آخر بلاد المسلمين بالاندلس، وقد مرت ترجمته في الجزء التاسع عشر برقم (285).
(*)

(20/511)

وخوف، وحدث ب " صحيح " مسلم ببغداد في سنة 566.
روى عنه: القاضي عمر بن علي القرشي، وابنه عبد الله بن عمر، والموفق عبد اللطيف، ومحمد بن إسماعيل بن أبي الصيف، والفخر الاربلي، والقاضي أبو نصر بن الشيرازي.
وذكره أبو المواهب بن صصرى.
مات بحلب في سنة ثمان وستين وخمس مئة وقد بلغ الثمانين.
وقد وهم السمعاني (1)، وذكر وفاته سنة ثمان أو تسع وأربعين (2).
ومات معه في سنة ثمان أبو الفضل أحمد بن محمد بن شنيف الدارقزي (3) شيخ القراء وبقية أصحاب ابن سوار، وخوارزم شاه أرسلان (4) ابن أتسز، والامير نجم الدين أيوب والد السلاطين (5)، وأبو منصور جعفر بن عبد الله بن محمد بن الدامغاني (6)، وملك النحاة أبو نزار الحسن بن صافي البغدادي (7) بدمشق، وشيخ المالكية أبو طالب صالح بن إسماعيل بن سند
__________
(1) في " الانساب " 2 / 242.
(2) ولم يتابعه ابن الاثير في " اللباب "، بل صوب ما أورده المؤلف هنا.
(3) نسبة إلى دار القز: محلة كبيرة ببغداد، كما في " معجم البلدان " 2 / 422، وقال السمعاني في النسبة إليها: الدرقزي، وانظر ترجمته في العبر 4 / 202، الوافي بالوفيات 7 / 404، ذيل طبقات الحنابلة 1 / 223، 224، غاية النهاية 1 / 117، وشذرات الذهب 4 / 226.
(4) ستأتي ترجمته في الجزء الحادي والعشرين برقم (11).
(5) سترد ترجمته برقم (370).
(6) تقدمت ترجمته برقم (313).
(7) مترجم في: خريدة القصر (قسم العراق) 1 / 88 - 92، معجم الادباء 8 / 122،
إنباه الرواة 1 / 305 - 310، مرآة الزمان 8 / 186، وفيات الاعيان 2 / 92 - 94، المختصر 3 / 54، إشارة التعيين: 14، 15، العبر 4 / 204، تلخيص ابن مكتوم: 56، 57، تتمة = (*)

(20/512)

الاسكندراني ابن بنت معافى (1)، والعدل أبو الحسن علي بن المبارك بن نغوبا الواسطي، وأبو جعفر محمد بن الحسن بن حسين الصيدلاني (2) الاصبهاني تفرد بإجازة بيبى، وكلار، وصاحب " تاريخ " خوارزم أبو محمد محمود بن محمد بن عباس الخوارزمي الشافعي (3)، وأبو الفتح مسعود بن محمد بن سعيد المروزي المسعودي خطيب مرو.

328 - ابن بندار * شيخ الشافعية، أبو المحاسن، يوسف بن عبد الله بن بندار الدمشقي، نزيل بغداد.
روى عن: هبة الله بن البخاري، وإسماعيل بن المؤذن.
وعنه: ابنه قاضي مصر زين الدين علي، وأبو الخير الجيلاني.
برع في الفقه والاصول والخلاف والجدل، ودرس بالنظامية، ونفذ رسولا عن الخلافة، فمات بخوزستان في شوال سنة ثلاث وستين وخمس مئة.
__________
= المختصر 2 / 125، الوافي بالوفيات 12 / 56، مرآة الجنان 3 / 386، البداية والنهاية 12 / 372، البلغة للفيروزآبادي: 59، طبقات ابن قاضي شهبة 1 / 302 - 304، النجوم الزاهرة 6 / 68، بغية الوعاة 1 / 504، 505، شذرات الذهب 4 / 227، روضات الجنات: 220، هدية العارفين 1 / 279، تهذيب تاريخ دمشق لبدران 4 / 166، أعيان الشيعة 22 / 5، الحلل السندسية: 102 - 104.
(1) انظر " النجوم الزاهرة " 6 / 69.
(2) سترد ترجمته برقم (339).
(3) مترجم في " طبقات السبكي " 7 / 289 - 291، " طبقات " الاسنوي 2 / 352، " الاعلان بالتوبيخ ": 126، " كشف الظنون " 293، 294، و " هدية العارفين " 2 / 403، 404.
(*) المنتظم 10 / 226، الكامل 11 / 333، مرآة الزمان 8 / 171، طبقات الاسنوي 1 / 540، 541، البداية والنهاية 12 / 255، النجوم الزاهرة 5 / 380.
(*)

(20/513)

قال ابن عساكر: انتهت إليه رئاسة أصحاب الشافعي، وعمل الوعظ، ولم يكن فيه بذاك، واسم أبيه رمضان من أهل مراغة، ولد له يوسف بدمشق.
قال: فسافر يوسف، وتفقه بأسعد الميهني، وأعاد له، وكان حسن المناظرة، صلب الاعتقاد.

329 - شاور * وزير الديار المصرية، الملك، أبو شجاع، شاور بن مجير السعدي (1) الهوازني.
كان الصالح بن رزيك قد ولاه الصعيد.
وكان شهما شجاعا فارسا سائسا.
ولما قتل الصالح، ثار شاور، وحشد، وجمع، أقبل على واحات يخترق البر حتى خرج عند تروجه (2)، وقصد القاهرة، فدخلها، وقتل العادل رزيك بن الصالح، واستقل بالامر، ثم تزلزل أمره، فسار إلى نور الدين صاحب الشام، فأمده بأسد الدين بن شيركوه (3)، فثبته في منصبه،
__________
(*) الكامل 11 / 335 - 341، مرآة الزمان 8 / 171 - 173، الروضتين 1 / 156 - 158، وفيات الاعيان 2 / 439 - 448، مفرج الكروب 1 / 158، المختصر 3 / 45، 46،
العبر 4 / 186، دول الاسلام 2 / 77، تتمة المختصر 2 / 115، 116، البداية والنهاية 12 / 259، تاريخ ابن خلدون 5 / 246، اتعاظ الحنفا: 288، النجوم الزاهرة 5 / 382، حسن المحاضرة 2 / 215، 216، شذرات الذهب 4 / 212.
(1) أورد ابن خلكان نسبه إلى والد حليمة مرضع رسول الله صلى الله عليه وسلم.
" وفيات الاعيان " 2 / 439.
(2) ضبطت في الاصل بفتح التاء وضم الراء، وكذلك ضبطها ياقوت في معجم البلدان أما ابن خلكان فضبطها بفتح التاء المثناة الفوقية والراء وبعد الواو الساكنة جيم ثم هاء ساكنة، وهي قرية بالقرب من الاسكندرية " وفيات الاعيان " 2 / 443.
(3) سترد ترجمته برقم (369).
(*)

(20/514)

فتلاءم على شيركوه ولم يف له، وعمل قبائح، واستنجد بالفرنج، وكادوا أن يملكوا مصر، وجرت أمور عجيبة، ثم استظهر شيركوه، وتمرض، فعاده شاور، فشد عليه جرديك النوري (1)، فقتله في ربيع الآخر سنة أربع وستين، وقيل، بل قتله صلاح الدين لا جرديك (2).
قال إمام مسجد الزبير إبراهيم بن إسماعيل الهاشمي: تملك شاور البلاد، ولم شعث القصر، وأدر الارزاق الكثيرة على أهل القصر، وكان قد نقصهم الصالح أشياء كثيرة، وتجبر وظلم - أعني شاور - فخرج عليه الامير ضرغام (3) وأمراء، وتهيؤوا لحربه، ففر إلى الشام، وقتل ولده طي في رمضان سنة ثمان وخمسين، واختبط الناس، وأقبلت الروم إلى الحوف، فحاصروا بلبيس، وجرت وقعة كبرى قتل فيها خلق، ورد العدو إلى الشام، فأتى شاور، فاجتمع بنور الدين، فأكرمه، ووعده بالنصرة، وقال شاور له: أنا أملكك مصر، فجهز معه شيركوه بعد عهود وأيمان، فالتقى شيركوه هو
وعسكر ضرغام، فانكسر المصريون، وحوصر ضرغام بالقاهرة، وتفلل جمعه، فهرب، فأدرك وقتل عند جامع ابن طولون، وطيف برأسه، ودخل شاور، فعاتبه العاضد على ما فعل من تطريق الترك إلى مصر، فضمن له أن يصرفهم، فخلع عليه، فكتب إلى الروم يستنفرهم ويمنيهم، فأسقط في يد شيركوه، وحاصر القاهرة، فدهمته الروم، فسبق إلى بلبيس، فنزلها، فحاصره العدو بها شهرين، وجرت له معهم وقعات، ثم فتروا، وترحلوا، وبقي خلق من الروم يتقوى بهم شاور، وقرر لهم مالا، ثم فارقوه.
__________
(1) نسب كذلك لانه عتيق نور الدين الشهيد.
(2) انظر " وفيات الاعيان " 2 / 440، 441.
(3) انظر ترجمته في " وفيات الاعيان " 2 / 442، 443.
(*)

(20/515)

وبالغ شاور في العسف والمصادرة، وتمنوا أن يلي شيركوه عليهم، فسار إليهم ثانيا من الشام، فاستصرخ شاور - لا سلمه الله - بملك الفرنج مري، فبادر في جمع عظيم، فعبر شيركوه إلى ناحية الصعيد، ثم نزل بأرض الجيزة، ونزلت الفرنج بإزائه في الفسطاط، وقرر شاور للفرنج أربع مئة ألف دينار وإقامات، ثم ترحل شيركوه إلى نحو الصعيد، فتبعه شاور والفرنج، ونهب للفرنج أشياء كثيرة، ورجعوا مغلولين، فنزلوا بالجيزة، فرد شيركوه، وقدم الاسكندرية، وتبعته الفرنج، ففتح أهل الثغر لشيركوه، وفرحوا به، فاستخلف بها ابن أخيه صلاح الدين، وكر إلى الفيوم، ونهب جنده القرى، وظلموا، وذهب هو فصادر أهل الصعيد، وبالغ، وحاصر شاور والروم الاسكندرية وبها صلاح الدين، واشتد القتال، ثم قدم شيركوه مصر، وترددت الرسل في الصلح، ورجعت الروم إلى بلادهم، ثم أقبل
الطاغية مري في جيوشه، وغدر، وخندق شاور على مصر، وعظم الخطب، واستباحت الروم بلبيس قتلا وسبيا، وهرب المصريون على الصعب والذلول، وأحرقت دور مصر، وتهتكت الاستار، وعم الدمار، ودام البلاء أشهرا يحاصرهم الطاغية، فطلبوا المهادنة، فاشترط الكلب شروطا لا تطاق، فأجمع رأي العاضد وأهل القصر على الاستصراخ بنور الدين، فكر شيركوه في جيشه، فتقهقر العدو إلى الساحل وفي أيديهم اثنا عشر ألف أسير، وقدم شيركوه، فما وسع شاور إلا الخروج إليه متنصلا معتذرا، فصفح عنه، وقبل عذره، وبرزت الخلع لشيركوه وشاور وفي النفوس ما فيها، وتحرز هذا من هذا، إلى أن وقع لشاور أن يعمل دعوة لشيركوه، وركب إليه، فأحس شيركوه بالمكيدة، فعبى جنده، وأخذ شاور أسيرا، وانهزم عسكره، ثم قتل، وأسر أولاده وأعوانه، وعذبوا، ثم ضربت أعناقهم، وتمكن شيركوه ثمانية وخمسين يوما، ثم مات بالخوانيق، وقيل:

(20/516)

بل سمه العاضد في منديل الحنك الذي للخلعة.

330 - محمد بن عبد الله * ابن محمد بن خليل، الفقيه المعمر، أبو عبد الله القيسي اللبلي المالكي، صاحب مالك بن وهيب.
يروي عن: محمد بن فرج الطلاعي، وأبي علي الغساني الحافظ، وخازم بن محمد، وأبي الحسين بن سراج، وأبي علي بن سكرة، وطائفة قال الابار: كان من أهل الدراية والرواية، نزل فاس، ثم مراكش، أخذ عنه شيخنا أبو عبد الله الاندرشي، وأبو عبد الله بن عبد الحق قاضي تلمسان، وسمع من الغساني " صحيح " مسلم، وتوفي سنة سبعين وخمس
مئة.
وقال ابن الزبير: سمع منه يعيش بن القديم، واخر من حمل عنه شيخنا إسحاق بن عامر الطوسي - بفتح الطاء - الكاتب.
وقال ابن الزبير في مكان آخر: أخبرنا " بالموطأ " إسحاق الطوسي، أنبأنا ابن خليل، أخبرنا ابن الطلاع.
قلت: صرح ابن الزبير أن روايته للموطأ عن الطوسي مناولة، وأن رواية القيسي عن الطلاعي إجازة إن لم يكن سماعا.
__________
(*) معجم ابن الآبار 188، 189، وفيه محمد بن عبيدالله، العبر 4 / 211، النجوم الزاهرة 6 / 75، شذرات الذهب 4 / 238.
(*)

(20/517)

331 - ابن قزمان * الامام الفقيه، أبو مروان، عبدالرحمن بن محمد بن عبدالملك بن قزمان القرطبي.
ولد سنة تسع وسبعين وأربع مئة.
وسمع من: محمد بن فرج الطلاعي، والحافظ أبي علي الغساني، وأبي الحسن العبسي.
وتفقه بأبي الوليد بن رشد.
روى عنه: أبو الخطاب أحمد بن محمد بن واجب البلنسي، وإبراهيم ابن علي الخولاني، ومحمد بن أحمد بن اليتيم.
قال ابن بشكوال (1): كان من كبار العلماء، وجلة الفقهاء، مقدما في الادباء، توفي في مستهل ذي القعدة سنة أربع وستين وخمس مئة.

332 - عليم * * ابن عبد العزيز بن عبدالرحمن بن عبيدالله، الامام الحافظ، أبو محمد القرشي العدوي العمري الاندلسي، ويكنى أيضا بأبي الحسن.
مولده بشاطبة في سنة تسع وخمس مئة.
وسمع أبا عبد الله بن مغاور، وأبا جعفر بن جحدر، وأبا عبد الله بن غلام الفرس الداني، وأبا إسحاق بن جماعة، وأبا القاسم بن ورد، وعدة.
__________
(*) الصلة لابن بشكوال 2 / 353، المشتبه: 524، تبصير المنتبه 3 / 1127.
(1) في " الصلة " 2 / 353.
(* *) لم نعثر على مصدر ترجمه.
(*)

(20/518)

قال الابار: كان أحد العلماء الزهاد، أقرأ القرآن والفقه، وكان صاحب فنون، كثير المحفوظ جدا لا سيما " الموطأ " و " الصحيحين "، وكان يقول: ما حفظت شيئا فنسيته، وكان ميالا إلى السنن والآثار وعلوم القرآن، مع حظ من علم النحو والشعر والميل إلى الزهد، مع الورع والتواضع، وكان معظما في النفوس، كثير التواضع والمحاسن.
توفي ببلنسية في ذي القعدة سنة أربع وستين وخمس مئة رحمه الله.

333 - الزكي * قاضي دمشق، الامام زكي الدين، أبو الحسن، علي بن القاضي المنتجب أبي المعالي محمد بن القاضي الزكي يحيى بن علي، القرشي الشافعي.
فقيه دين خير، عالم، محمود الاحكام، استعفى من الحكم، فأعفي، وحج من طريق العراق، ورجع فأقام ببغداد سنة، وتوفي.
سمع من عبد الكريم بن حمزة وجماعة.
سمع منه أبو محمد بن الخشاب، وأبو طالب بن عبد السميع، وابن الاخضر.
مولده سنة سبع وخمس مئة.
ومات في شوال سنة أربع وستين وخمس مئة، رحمه الله.
__________
(*) الكامل 11 / 350، وفيات الاعيان 4 / 236، العبر 4 / 188، طبقات السبكي 7 / 235، طبقات الاسنوي 2 / 9، 10، النجوم الزاهرة 5 / 382، شذرات الذهب 4 / 213.
(*)

(20/519)

334 - ابن قرقول * الامام العلامة، أبو إسحاق، إبراهيم بن يوسف بن إبراهيم بن عبد الله بن باديس بن القائد، الحمزي الوهراني، المعروف بابن قرقول، من قرية حمزة (1) من عمل بجاية.
مولده بالمرية إحدى مدائن الاندلس.
سمع من جده لامه أبي القاسم بن ورد، ومن أبي الحسن بن نافع، وروى عنهما، وعن أبي الحسن بن اللواز، وأبي العباس بن العريف الزاهد، وأبي عبد الله بن الحاج الشهيد.
وحمل عن أبي إسحاق الخفاجي " ديوانه ".
وكان رحالا في العلم نقالا فقيها، نظارا أديبا نحويا، عارفا بالحديث ورجاله، بديع الكتابة.
روى عنه عدة، منهم يوسف بن محمد بن الشيخ، وعبد العزيز بن علي السماتي (2).
وكان من أوعية العلم، له كتاب " المطالع على الصحيح " (3) غزير الفوائد.
__________
(*) تكملة الصلة: 151، وفيات الاعيان 1 / 62، 63، العبر 4 / 205، 206، الوافي بالوفيات 6 / 171، مرآة الجنان 4 / 171، البداية والنهاية 12 / 277 وتحرف اسمه فيه إلى ابن قسرول، كشف الظنون 1687 و 1715، شذرات الذهب 4 / 231، هدية العارفين 1 / 9، معجم المصنفين للتونكي 4 / 486، 487، تاريخ بروكلمان 6 / 277، 278.
(1) انظر " الانساب " 4 / 220 و " معجم البلدان " 3 / 302 و " وفيات الاعيان " 1 / 63.
(2) بضم أوله والتخفيف وبعد الالف مثناة فوقية، نسبة إلى سماتة، وهي بطن من نفزة.
انظر " تبصير المنتبه " 2 / 747.
(3) وضعه على مثال " مشارق الانوار " للقاضي عياض.
قال حاجي خليفة: اختصره = (*)

(20/520)

انتقل من مالقة إلى سبتة، ثم إلى سلا، ثم إلى فاس، وتصدر للافادة.
وكان رفيقا لابي زيد السهيلي وصديقا له، فلما فارقه وتحول إلى مدينة سلا (1)، نظم فيه أبو زيد أبياتا، وبعث بها إليه، وهي: سلا عن سلا إن المعارف والنهى * بها ودعا أم الرباب ومأسلا بكيت أسى أيام كان بسبتة * فكيف التأسي حين منزله سلا وقال أناس إن في البعد سلوة * وقد طال هذا البعد والقلب ما سلا فليت أبا إسحاق إذ شطت النوى * تحيته الحسنى مع الريح أرسلا فعادت دبور الريح عندي كالصبا * بذي غمر إذ أمر زيد تبسلا فقد كان يهديني الحديث موصلا * فأصبح موصول الاحاديث مرسلا وقد كان يحيي العلم والذكر عندنا * أوان دنا فالآن بالنأي كسلا فلله أم بالمرية أنجبت * به وأب ماذا من الخير أنسلا توفي ابن قرقول في شعبان سنة تسع وستين وخمس مئة وله أربع
وستون سنة.

335 - مودود * السلطان صاحب الموصل، قطب الدين، مودود بن الاتابك زنكي بن آقسنقر، التركي الاعرج.
__________
= يعني مشارق الانوار - واستدرك عليه، وأصلح فيه أوهاما.
انظر نسخه الخطية في " تاريخ بروكلمان 6 / 277.
وانظر مختصراته فيه 6 / 277، 288.
(1) مدينة بأقصى المغرب.
" معجم البلدان " 3 / 231.
وأبو زيد: هو عبدالرحمن بن عبد الله السهيلي الاندلسي المالقي.
صاحب " الروض الانف " في شرح السيرة النبوية لابن هشام المتوفى سنة 581 ه.
(*) الكامل 11 / 355، 356، الباهر: 94، مرآة الزمان 8 / 175، الروضتين = (*)

(20/521)

تملك بعد أخيه غازي (1)، وكان لا بأس بسيرته، وهو الذي نكب وزيرهم الجواد، وكان ينوب في مملكته زين الدين علي صاحب إربل.
وكانت (2) أيامه اثنتين وعشرين سنة.
توفي في شوال سنة خمس وستين وخمس مئة.
وخلف أولادا منهم السلطان عز الدين مسعود، والسلطان سيف الدين غازي الذي تملك بعد أبيه، وهو أخو صاحب الشام نور الدين.

336 - ابن ظفر * العلامة البارع، حجة الدين، أبو عبد الله (3)، محمد بن أبي محمد (4) بن محمد بن ظفر الصقلي، صاحب كتاب " خير البشر "، وكتاب
__________
= 1 / 186، 187، وفيات الاعيان 5 / 302، 303، مفرج الكروب 1 / 177، 188 - 190، المختصر 3 / 49، دول الاسلام 2 / 78، العبر 4 / 191، تتمة المختصر 2 / 120، البداية
والنهاية 12 / 261، النجوم الزاهرة 5 / 383، شذرات الذهب 4 / 216.
(1) الذي تقدمت ترجمته برقم (41).
(2) في الاصل: وكان.
(*) الخريدة (قسم الشام) 3 / 49، معجم الادباء 19 / 48، 49، وفيات الاعيان 4 / 395 - 397، الوافي بالوفيات 1 / 141، 142، العقد الثمين 2 / 344 - 348، بغية الوعاة 1 / 142، 143، كشف الظنون: 741 وغيرها، هدية العارفين 2 / 96، تاريخ بروكلمان 5 / 147 و 152 (ضمن ترجمة الحريري).
وظفر: بفتح الظاء المعجمة والفاء وبعدها راء، كذا ضبطه ابن خلكان.
قال الصفدي: ورأيت بعضهم يقول: ابن ظفر بضم الظاء والفاء، والاول أشهر.
(3) في " العقد الثمين " نقلا عن القطيعي في " ذيل تاريخ بغداد ": أبو هاشم، وفي هدية العارفين ": أبو جعفر.
(4) في " الوافي ": محمد بن محمد بن ظفر.
وفي " بغية الوعاة " و " هدية العارفين " محمد بن عبد الله بن محمد بن ظفر.
(*)

(20/522)

" سلوان المطاع في عدوان الاتباع "، وكتاب " شرح المقامات " (1).
وكان قصيرا لطيف الشكل، وله نظم (2) وفضائل.
سكن حماة، ونشأ بمكة، وأكثر الاسفار.
وكان فقيرا أخذ بنته زوجها، فباعها في بعض البلاد (3).
مات سنة خمس وستين وخمس مئة بحماة.

337 - ابن الخشاب * الشيخ الامام العلامة المحدث، إمام النحو، أبو محمد، عبد الله بن أحمد بن أحمد بن أحمد بن عبد الله بن نصر، البغدادي ابن الخشاب، من
يضرب به المثل في العربية، حتى قيل: إنه بلغ رتبة أبي علي الفارسي.
__________
(1) انظر نسخه الخطية في " تاريخ " بروكلمان 5 / 147.
وله أيضا شرح " درة الغواص " للحريري.
انظر بروكلمان 5 / 152.
وله مؤلفات كثيرة، انظرها في " معجم الادباء " 19 / 48، 49، و " هدية العارفين " 2 / 96.
(2) أورد منه ابن خلكان قوله: على قدر فضل المرء تأتي خطوبه * ويعرف عند الصبر فيما يصيبه ومن قل فيما يتقيه اصطباره * فقد قال فيما يرتجيه نصيبه (3) انظر " وفيات الاعيان " 4 / 397، و " الوافي " 1 / 141.
(*) خريدة القصر 1 / 82، المنتظم 10 / 238، 239، معجم الادباء 12 / 47 - 53، الكامل 11 / 375، 376، إنباه الرواة 2 / 99 - 103، مرآة الزمان 8 / 180، وفيات الاعيان 3 / 102 - 104، المختصر في أخبار البشر 3 / 52، العبر 4 / 196، 197، تلخيص ابن مكتوم: 88، 89، المستفاد من ذيل تاريخ بغداد: 134 - 136، تتمة المختصر 2 / 124، مسالك الابصار ج 4 م 2 / 311 - 316، مرآة الجنان 3 / 381، 382، البداية والنهاية 12 / 269، ذيل طبقات الحنابلة 1 / 316، 323، طبقات ابن قاضي شهبة 2 / 17 - 20، النجوم الزاهرة 6 / 65، بغية الوعاة 2 / 29 - 31، كشف الظنون: 108، 602 وغيرها، شذرات الذهب 4 / 220 - 222، الفلاكة والمفلوكون 78، 79، هدية العارفين 1 / 456، معجم المطبوعات: 93، تاريخ بروكلمان 5 / 167 - 169.
(*)

(20/523)

ولد سنة اثنتين وتسعين وأربع مئة.
وسمع من: أبي القاسم علي بن الحسين الربعي، وأبي النرسي، ويحيى بن عبد الوهاب بن مندة، وأبي عبد الله البارع، وأبي غالب البناء، وهبة الله بن الحصين، وعدة.
وقرأ كثيرا، وحصل الاصول.
وأخذ الادب عن أبي علي بن المحول شيخ اللغة، وأبي السعادات بن الشجري، وعلي بن أبي زيد الفصيحي، وأبي منصور موهوب بن الجواليقي، وأبي بكر بن جوامرد النحوي.
وفاق أهل زمانه في علم اللسان، وكتب بخطه المليح المضبوط شيئا كثيرا، وبالغ في السماع حتى قرأ على أقرانه، وحصل من الكتب شيئا لا يوصف، وتخرج به في النحو خلق.
حدث عنه: السمعاني، وأبو اليمن الكندي، والحافظ عبد الغني، والشيخ الموفق، وأبو البقاء العكبري، ومحمد بن عماد، وفخر الدين بن تيمية، ومنصور بن أحمد بن المعوج (1).
قال السمعاني: هو شاب كامل فاضل، له معرفة تامة بالادب واللغة والنحو والحديث، يقرأ الحديث قراءة حسنة صحيحة سريعة مفهومة، سمع الكثير، وحصل الاصول من أي وجه، كان يضن بها، سمعت بقراءته كثيرا، وكان يديم القراءة طول النهار من غير فتور، سمعت أبا شجاع البسطامي يقول: قرأ علي ابن الخشاب " غريب الحديث " لابي محمد
__________
(1) تقدم التعريف به في حواشي ترجمة ابن خضير رقم (306).
(*)

(20/524)

القتبي (1) قراءة ما سمعت قبلها مثلها في الصحة والسرعة، وحضر جماعة من الفضلاء، فكانوا يريدون أن يأخذوا عليه فلتة لسان، فما قدروا.
وقال ابن النجار: أخذ ابن الخشاب الحساب والهندسة عن أبي بكر قاضي المرستان، وأخذ الفرائض عن أبي بكر المزرفي (2)، وكان ثقة، ولم يكن في دينه بذاك، وقرأت بخط الشيخ الموفق: كان ابن الخشاب إمام
أهل عصره في علم العربية، حضرت كثيرا من مجالسه، ولم أتمكن من الاكثار عنه لكثرة الزحام عليه، وكان حسن الكلام في السنة وشرحها (3).
قال ابن الاخضر: كنت عنده وعنده جماعة من الحنابلة، فسأله مكي الغراد (4): هل عندك كتاب الجبال ؟ فقال: يا أبله ما تراهم حولي (5) ؟
__________
(1) هو أبو محمد عبد الله بن مسلم بن قتيبة الدينوري، الامام الاديب الشهير، المتوفى سنة 276 ه، وهو مترجم في الجزء (13) برقم (138) وقد تحرفت هذه النسبة في " طبقات " ابن رجب 1 / 317 إلى " المقتفي " وجاءت العبارة فيه موهمة أن المقتفي سمع " غريب الحديث " على ابن الخشاب.
وانظر " إنباه الرواة " 2 / 101، 102، و " المستفاد ": 136.
(2) بفتح الميم وسكون الزاي وفتح الراء وفي آخرها فاء، نسبة إلى المزرفة، وهي قرية كبيرة بالقرب من بغداد، تحرفت في " معجم الادباء " 12 / 49 إلى " المرزوقي "، وتصحفت في " بغية الوعاة " 2 / 29 إلى " المزرقي " بالقاف، انظر " المشتبه " 587، و " تبصير المنتبه " 4 / 1361، و " اللباب " 3 / 203، و " استدراك " ابن نقطة: باب المزرفي والمزرفن، وفيه ترجمته.
(3) انظر " طبقات " ابن رجب 1 / 316، 317.
وقال ابن رجب 1 / 319: وكان الحافظ أبو محمد الاخضر يقول في روايته عنه: حدثنا حجة الاسلام أبو محمد بن الخشاب، وكذلك يقول الشيخ موفق الدين المقدسي في تصانيفه حين يروي عن ابن الخشاب.
وكان ثقة في الحديث والنقل، صدوقا حجة نبيلا.
(4) ضبطه المؤلف في " المشتبه " 450 بالغين المعجمة والراء المشددة وبعد الالف دال، وقد تصحف في " طبقات " ابن رجب 1 / 321 إلى " القراد " بالقاف، وتصحف فيه أيضا كتاب " الجبال " إلى " الخيال ".
(5) انظر " معجم الادباء " 12 / 50، و " بغية الوعاة " 2 / 30.
(*)

(20/525)

وقيل: إنه سئل: أيمد القفا أو يقصر ؟ فقال: يمد، ثم يقصر.
وكان مزاحا (1).
وقيل: عرض اثنان عليه شعرا لهما، فسمع للاول، ثم قال: أنت أردأ شعرا منه.
قال: كيف تقول هذا ولم تسمع قول الآخر ؟ قال: لان هذا لا يكون أردأ منه (2).
وقال لرجل: ما بك ؟ قال: فؤادي.
قال: لو لم تهمزه لم يوجعك.
قال حمزة بن القبيطي: كان ابن الخشاب يتعمم بالعمامة، وتبقى مدة حتى تسود وتتقطع من الوسخ وعليها ذرق العصافير (3).
وقال ابن الاخضر: ما تزوج ابن الخشاب ولا تسرى، وكان قذرا يستقي بجرة مكسورة، عدناه في مرضه، فوجدناه بأسوء حال، فنقله القاضي أبو القاسم بن الفراء إلى داره، وألبسه ثوبا نظيفا، وأحضر الاشربة والماورد، فأشهدنا بوقف كتبه، فتفرقت، وباع أكثرها أولاد العطار حتى بقي عشرها، فترك برباط المأمونية (4).
قال ابن النجار (5): كان بخيلا متبذلا، يلعب بالشطرنج على الطريق، ويقف على المشعوذ، ويمزح، ألف في الرد على الحريري في
__________
(1) انظر " معجم الادباء " 12 / 51، و " طبقات " ابن رجب 1 / 320، و " بغية الوعاة " 2 / 30.
(2) انظر " طبقات " ابن رجب 1 / 321.
(3) انظر " معجم الادباء " 12 / 51، و " طبقات " ابن رجب 1 / 320.
(4) انظر " طبقات " ابن رجب 1 / 319.
(5) انظر " المستفاد من ذيل تاريخ بغداد " 135، و " إنباه الرواة " 2 / 99، و " معجم
الادباء " 12 / 50.
(*)

(20/526)

" مقاماته " (1)، وشرح " اللمع "، وصنف في الرد على أبي زكريا التبريزي (2).
وقال القفطي (3): عبارته أجود من قلمه، وكان ضيق العطن، ما كمل تصنيفا.
قال ابن النجار: سمعت المبارك بن المبارك النحوي يقول: كان ابن الخشاب إذا نودي على كتاب، أخذه وطالعه، وغل ورقه، ثم يقول: هو مقطوع، فيشتريه برخص.
قلت: لعله تاب، فقد قال عبد الله بن أبي الفرج الجبائي (4): رأيت ابن الخشاب وعليه ثياب بيض، وعلى وجهه نور، فقلت: ما فعل الله بك ؟ قال: غفر لي، ودخلت الجنة، إلا أن الله أعرض عني وعن كثير من العلماء ممن لا يعمل (5).
مات في ثالث رمضان سنة سبع وستين وخمس مئة.
__________
(1) طبعت استدراكاته هذه باستانبول سنة 1328 ه، وطبعت ملحقة بمقامات الحريري في مصر سنة 1329 ه ومعها كتاب " انتصار " ابن بري للحريري.
(2) وصنف أيضا كتاب " المرتجل " شرح " الجمل " للجرجاني (في " معجم الادباء " و " طبقات " ابن رجب: للزجاجي، وهو خطأ) لكنه ترك أبوابا من وسط الكتاب ما تكلم عليها، كما أنه لم يتم شرح " اللمع "، وله كتاب " الرد على ابن بابشاذ " (في " طبقات " ابن رجب: نادستاد، وهو خطأ) انظر بقية تصانيفه في " معجم الادباء " 12 / 51، 52، و " إنباه الرواة " 2 / 100، و " هدية العارفين " 1 / 456.
وانظر النسخ الخطية لبعضها في " تاريخ " بروكلمان 5 / 168، 169.
(3) في " إنباه الرواة " 2 / 99، 100.
(4) تصحفت هذه النسبة في " المنتطم " 10 / 238 إلى " الجياني " وقد تقدم ضبطها في الصفحة 434 تعليق رقم (1) في ترجمة الرستمي رقم (283).
(5) انظر " المنتظم " 10 / 238، 239، و " معجم الادباء " 12 / 52، و " طبقات " ابن رجب 1 / 222، 223.
(*)

(20/527)

أخبرنا ابن الفراء، أخبرنا ابن قدامة، أخبرنا أبو محمد بن الخشاب..فذكر حديثا.

338 - الصيدلاني * الشيخ الجليل العالم المحدث، مسند أصبهان، أبو المطهر، القاسم ابن الفضل بن عبد الواحد بن الفضل، الاصبهاني الصيدلاني.
ولد سنة نيف وسبعين وأربع مئة.
وسمع من: رزق الله التميمي، والرئيس أبي عبد الله الثقفي، ومكي بن منصور الكرجي، وسليمان بن إبراهيم الحافظ، وجده لامه أبي منصور محمد بن علي بن عبد الرزاق، وجماعة كثيرة.
حدث عنه: أحمد بن محمد الجنزي (1) ثم الاصبهاني ب " مسند " الشافعي، والحافظ عبد القادر الرهاوي، وأبو نزار ربيعة بن الحسن اليمني، ومحمد بن مسعود بن أبي الفتح المديني، ومحمد بن أبي سعيد بن طاهر، ومعاوية بن محمد بن الفضل، وآخرون، ومن القدماء: أبو سعد السمعاني، وروى عنه بالاجازة: الشيخ موفق الدين المقدسي وكريمة بنت الحبقبق، وعجيبة.
قال السمعاني: كان متميزا، حريصا على طلب الحديث، مليح
الخط، سمع وبالغ.
قلت: وسمع ولده المعمر عبد الواحد بن أبي المطهر الكثير.
__________
(*) العبر 4 / 199، النجوم الزاهرة 6 / 66، شذرات الذهب 4 / 223.
(1) بجيم مفتوحة ثم نون ساكنة بعدها زاي.
" تبصير المنتبه " 1 / 362.
(*)

(20/528)

توفي في نصف جمادى الاولى سنة سبع وستين وخمس مئة وله نيف وتسعون سنة.
وفيها توفي أبو علي أحمد بن محمد بن الرحبي (1)، وابن الخشاب (2)، وعبد الله بن منصور بن الموصلي (3)، والعاضد (4) بمصر، وأبو الحسن بن النعمة المريي (5) ببلنسية، وأبو المظفر محمد بن أسعد بن الحليم (6) العراقي، وأبو عبد الله محمد بن عبدالرحيم بن الفرس الغرناطي (7)، وأبو عبد الله محمد بن علي بن الرمامة قاضي فاس، وأبو المكارم المبارك بن محمد الباذرائي (8)، والشاعر المجيد أبو الفتوح نصر الله ابن قلاقس الاسكندراني (9)، ووجيه بن هبة الله السقطي (10)، وأبو بكر يحيى بن سعدون بن تمام القرطبي المقرئ (11).
__________
(1) تقدمت ترجمته برقم (326).
(2) تقدمت ترجمته برقم (337).
(3) انظر " النجوم الزاهرة " 6 / 66.
(4) مرت ترجمته في الجزء الخامس عشر برقم (78).
(5) سترد ترجمته برقم (366).
(6) مترجم في العبر 4 / 199، الوافي 2 / 203، الجواهر المضية 2 / 32، النجوم الزاهرة 6 / 66، شذرات الذهب 4 / 218 (وفيات 566) وفيها جميعا: ابن الحكيم، بالكاف بدل اللام
وهو خطأ، فقد ترجمه مع الناص على أنه باللام ابن الاثير في " اللباب " 1 / 383 (الحليمي)، وابن نقطة في " الاستدراك " باب حكيم وحليم، وابن حجر في " تبصير المنتبه " 1 / 448.
وانظر حاشية المعلمي على " الاكمال " 2 / 493 و 3 / 81، وعلى " الانساب " 4 / 199.
(7) مترجم في العبر 4 / 199، الوافي 3 / 245، وشذرات الذهب 4 / 223.
(8) تقدمت ترجمته برقم (312).
(9) سترد ترجمته برقم (348).
(10) انظر " النجوم الزاهرة " 6 / 66.
(11) سترد ترجمته برقم (349).
(*)

(20/529)

339 - الصيدلاني * الشيخ الجليل المعمر، مسند وقته، أبو جعفر، محمد بن الحسن بن الحسين الاصبهاني الصيدلاني.
أجاز له في سنة أربع وسبعين وأربع مئة عبدالرحمن بن محمد بن عفيف البوشنجي كلار، وبيبي بنت عبد الصمد الهرثمية، وشيخ الاسلام عبد الله بن محمد الانصاري، والزاهد محمد بن علي العميري، ونجيب بن ميمون الواسطي.
وسمع في سنة أربع وثمانين من سليمان بن إبراهيم الحافظ، ورزق الله التميمي، والرئيس الثقفي، وأبي نصر أحمد بن سمير، ومحمد بن علي بن محمد بن فضلويه، ومحمد بن علي السكري، وثلاثتهم سمعوا من أبي عبد الله الجرجاني، وسمع من عمر بن أحمد السمسار، ومكي الكرجي، ومحمد بن محمد بن عبد الوهاب المديني.
خرج له أحمد بن عمر النايني جزءا سماه " لآلي القلائد ".
حدث عنه: عبد العظيم بن عبد اللطيف الشرابي، والحافظ عبد القادر الرهاوي، وعبد الكريم بن محمد المؤدب، والعماد أحمد بن أحمد ابن أميركا الباقي إلى بعد سنة ثلاثين وست مئة.
وأجاز أبو جعفر (1) للعلم ابن الصابوني، وكريمة الميطورية، وعجيبة الباقدارية.
__________
(*) العبر 4 / 204، النجوم الزاهرة 6 / 69، شذرات الذهب 4 / 228.
(1) في الاصل: أبا، وهو خطأ.
(*)

(20/530)

مات في السادس والعشرين من ذي القعدة سنة ثمان وستين وخمس مئة.
وانتهى إليه علو الاسناد.

340 - نور الدين * صاحب الشام، الملك العادل، نور الدين، ناصر أمير المؤمنين، تقي الملوك، ليث الاسلام، أبو القاسم، محمود بن الاتابك قسيم الدولة أبي سعيد زنكي بن الامير الكبير آقسنقر، التركي السلطاني الملكشاهي.
مولده في شوال سنة إحدى عشرة وخمس مئة.
ولي جده نيابة حلب للسلطان ملكشاه بن ألب آرسلان السلجوقي.
ونشأ قسيم الدولة بالعراق، وندبه السلطان محمود بن محمد بن ملكشاه بإشارة المسترشد لامرة الموصل وديار بكر والبلاد الشامية، وظهرت شهامته وهيبته وشجاعته، ونازل دمشق، واتسعت ممالكه، فقتل على حصار جعبر سنة إحدى وأربعين (1)، فتملك ابنه نور الدين هذا حلب، وابنه
__________
(*) منتخبات من كتاب التاريخ لشاهنشاه: 268، تاريخ ابن القلانسي (انظر الفهرس)،
المنتظم 10 / 248، 249، الكامل 11 / 402 - 405 (وأخباره فيه من حوادث سنة 542 - سنة 569)، مرآة الزمان 8 / 187 و 191 - 205، الروضتين في أخبار الدولتين النورية والصلاحية 1 / 48 - 230، وفيات الاعيان 5 / 184 - 189، مفرج الكروب 1 / 109 وما بعدها، المختصر 3 / 83، العبر 4 / 208، 209، دول الاسلام 2 / 83، تتمة المختصر 2 / 127، 128، أمراء دمشق في الاسلام: 147، البداية والنهاية 12 / 277 - 287، الجواهر المضية 2 / 158، تاريخ ابن خلدون 5 / 253، الكواكب الدرية في السيرة النورية لابن قاضي شهبة تحقيق الدكتور محمود زايد، النجوم الزاهرة 6 / 71، الدارس 1 / 99 و 331، شذرات الذهب 4 / 228 - 231.
وللدكتور عماد الدين خليل مؤلف باسم " نور الدين محمود "، وقد طبعت ترجمته من " تاريخ " ابن عساكر في نشرة المعهد الفرنسي العلمية بتحقيق نيكيتا إيليسيف.
(1) وقد تقدمت ترجمته في هذا الجزء برقم (123).
(*)

(20/531)

الآخر (1) الموصل.
وكان نور الدين حامل رايتي العدل والجهاد، قل أن ترى العيون مثله، حاصر دمشق، ثم تملكها، وبقي بها عشرين سنة.
افتتح أولا حصونا كثيرة، وفامية، والراوندان، وقلعة إلبيرة، وعزاز، وتل باشر، ومرعش، وعين تاب، وهزم البرنس صاحب أنطاكية، وقتله في ثلاثة آلاف من الفرنج، وأظهر السنة بحلب وقمع الرافضة.
وبنى المدارس بحلب وحمص ودمشق وبعلبك والجوامع والمساجد، وسلمت إليه دمشق للغلاء والخوف، فحصنها، ووسع أسواقها، وأنشأ المارستان ودار الحديث والمدارس ومساجد عدة، وأبطل المكوس من دار بطيخ وسوق الغنم والكيالة وضمان النهر والخمر، ثم أخذ من العدو بانياس والمنيطرة (2)، وكسر الفرنج مرات، ودوخهم، وأذلهم.
وكان بطلا شجاعا، وافر الهيبة، حسن الرمي، مليح الشكل، ذا تعبد وخوف وورع، وكان يتعرض للشهادة، سمعه كاتبه أبو اليسر يسأل الله أن يحشره من بطون السباع وحواصل الطير.
وبنى دار العدل، وأنصف الرعية، ووقف على الضعفاء والايتام والمجاورين، وأمر بتكميل سور المدينة النبوية، واستخراج العين بأحد دفنها السيل، وفتح درب الحجاز، وعمر الخوانق والربط والجسور والخانات بدمشق وغيرها.
وكذا فعل إذ ملك حران وسنجار والرها والرقة ومنبج وشيزر وحمص وحماة وصرخد وبعلبك وتدمر.
ووقف كتبا كثيرة مثمنة،
__________
(1) غازي، تقدمت ترجمته برقم (124).
(2) وهو حصن بالشام قريب من طرابلس.
" معجم البلدان " 5 / 217.
(*)

(20/532)

وكسر الفرنج والارمن على حارم وكانوا ثلاثين ألفا، فقل من نجا، وعلى بانياس.
وكانت الفرنج قد استضرت على دمشق وجعلوا عليها قطيعة، وأتاه أمير الجيوش شاور مستجيرا به، فأكرمه، وبعث معه جيشا ليرد إلى منصبه، فانتصر، لكنه تخابث وتلاءم، ثم استنجد بالفرنج، ثم جهز نور الدين رحمه الله جيشا لجبا مع نائبه أسد الدين شيركوه، فافتتح مصر، وقهر دولتها الرافضية، وهربت منه الفرنج، وقتل شاور، وصفت الديار المصرية لشيركوه نائب نور الدين، ثم لصلاح الدين، فأباد العبيديين، واستأصلهم، وأقام الدعوة العباسية.
وكان نور الدين مليح الخط، كثير المطالعة، يصلي في جماعة، ويصوم، ويتلو ويسبح، ويتحرى في القوت، ويتجنب الكبر، ويتشبه
بالعلماء والاخيار، ذكر هذا ونحوه الحافظ ابن عساكر، ثم قال: روى الحديث، وأسمعه بالاجازة، وكان من رآه شاهد من جلال السلطنة وهيبة الملك ما يبهره، فإذا فاوضه، رأى من لطافته وتواضعه ما يحيره.
حكى من صحبه حضرا وسفرا أنه ما سمع منه كلمة فحش في رضاه ولا في ضجره، وكان يواخي الصالحين، ويزورهم، وإذا احتلم مماليكه أعتقهم، وزوجهم بجواريه، ومتى تشكوا من ولاته عزلهم، وغالب ما تملكه من البلدان تسلمه بالامان، وكان كلما أخذ مدينة، أسقط عن رعيته قسطا.
وقال أبو الفرج بن الجوزي (1): جاهد، وانتزع من الكفار نيفا وخمسين مدينة وحصنا، وبنى بالموصل جامعا غرم عليه سبعين (2) ألف
__________
(1) في " المنتظم " 10 / 248، 249.
(2) في " المنتظم ": ستين.
(*)

(20/533)

دينار، وترك المكوس قبل موته، وبعث جنودا فتحوا مصر، وكان يميل إلى التواضع وحب العلماء والصلحاء، وكاتبني مرارا، وعزم على فتح بيت المقدس، فتوفي في شوال سنة تسع وستين وخمس مئة.
وقال الموفق عبد اللطيف: كان نور الدين لم ينشف له لبد من الجهاد، وكان يأكل من عمل يده، ينسخ تارة، ويعمل أغلافا تارة، ويلبس الصوف، ويلازم السجادة والمصحف، وكان حنفيا يراعي مذهب الشافعي ومالك، وكان ابنه الصالح إسماعيل أحسن أهل زمانه.
وقال ابن خلكان (1): ضربت السكة والخطبة لنور الدين بمصر، وكان زاهدا عابدا، متمسكا بالشرع، مجاهدا، كثير البر والاوقاف، له من المناقب ما يستغرق الوصف، توفي في حادي عشر شوال بقلعة دمشق
بالخوانيق، وأشاروا عليه بالفصد، فامتنع، وكان مهيبا فما روجع، وكان أسمر طويلا، حسن الصورة، ليس بوجهه شعر سوى حنكه، وعهد بالملك إلى ابنه وهو ابن إحدى عشرة سنة.
وقال ابن الاثير (2): كان أسمر، له لحية في حنكه، وكان واسع الجبهة، حسن الصورة، حلو العينين، طالعت السير، فلم أر فيها بعد الخلفاء الراشدين وعمر بن عبد العزيز أحسن من سيرته، ولا أكثر تحريا منه للعدل، وكان لا يأكل ولا يلبس ولا يتصرف إلا من ملك له قد اشتراه من سهمه من الغنيمة، لقد طلبت زوجته منه، فأعطاها ثلاثة دكاكين، فاستقلتها، فقال: ليس لي إلا هذا، وجميع ما بيدي أنا فيه خازن
__________
(1) في " وفيات الاعيان " 5 / 185 و 187، 188.
(2) في " الكامل " 11 / 403.
(*)

(20/534)

للمسلمين، وكان يتهجد كثيرا، وكان عارفا بمذهب أبي حنيفة، لم يترك في بلاده على سعتها مكسا، وسمعت أن حاصل أوقافه في البر في كل شهر تسعة آلاف دينار صورية.
قال له القطب النيسابوري (1): بالله لا تخاطر بنفسك، فإن أصبت في معركة لا يبقى للمسلمين أحد إلا أخذه السيف، فقال: ومن محمود حتى يقال هذا ؟ ! حفظ الله البلاد قبلي لا إله إلا هو (2).
قلت: كان دينا تقيا، لا يرى بذل الاموال إلا في نفع، وما للشعراء عنده نفاق، وفيه يقول أسامة (3).
سلطاننا (4) زاهد والناس قد زهدوا * له فكل على الخيرات (5) منكمش
أيامه مثل شهر الصوم طاهرة * من المعاصي وفيها الجوع والعطش
قال مجد الدين ابن الاثير في نقل سبط الجوزي (6) عنه: لم يلبس نور الدين حريرا ولا ذهبا، ومنع من بيع الخمر في بلاده - قلت: قد لبس خلعة الخليفة والطوق الذهب - قال: وكان كثير الصوم، وله أوراد في الليل والنهار، ويكثر اللعب بالكرة، فأنكر عليه فقير، فكتب إليه: والله ما أقصد اللعب، وإنما نحن في ثغر، فربما وقع الصوت، فتكون الخيل قد أدمنت على الانعطاف والكر والفر.
وأهديت له عمامة من مصر مذهبة، فأعطاها
__________
(1) المتوفى سنة 578، ستأتي ترجمته في الجزء الحادي والعشرين، وقد تحرفت نسبته في " الكامل " 11 / 404 إلى " النشاوي ".
(2) وانظر " مرآة الزمان " 8 / 194.
(3) البيتان في " ديوانه " ص 158.
(4) في " ديوانه ": أميرنا.
(5) في " ديوانه ": الطاعات.
(6) في " مرآة الزمان " 8 / 193.
(*)

(20/535)

لابن حمويه شيخ الصوفية، فبيعت بألف دينار.
قال (1): وجاءه رجل طلبه إلى الشرع، فجاء معه إلى مجلس كمال الدين الشهرزوري، وتقدمه الحاجب يقول للقاضي: قد قال لك: اسلك معه ما تسلك مع آحاد الناس.
فلما حضر سوى بينه وبين خصمه، وتحاكما، فلم يثبت للرجل عليه حق، وكان ملكا، ثم قال السلطان: فاشهدوا أني قد وهبته له.
وكان يقعد في دار العدل في الجمعة أربعة أيام، ويأمر بإزالة الحاجب والبوابين، وإذا حضرت الحرب، شد قوسين وتركاشين (2)، وكان له
يكل (3) الجند إلى الامراء، بل يباشر عددهم وخيولهم، وأسر إفرنجيا، فافتك نفسه منه بثلاث مئة ألف دينار، فعند وصوله إلى مأمنه مات، فبنى بالمال المارستان والمدرسة.
قال العماد في " البرق الشامي ": أكثر نور الدين عام موته من البر والاوقاف وعمارة المساجد، وأسقط ما فيه حرام، فما أبقى سوى الجزية والخراج والعشر، وكتب بذلك إلى جميع البلاد، فكتبت له أكثر من ألف منشور.
قال: وكان له برسم نفقة خاصة في الشهر من الجزية ما يبلغ ألفي قرطاس يصرفها في كسوته ومأكوله وأجرة طباخه وخياطه كل ستين قرطاسا بدينار.
__________
(1) في " مرآة الزمان " 8 / 193 و 194 و 195.
(2) التركاش: كلمة فارسية، معناها: الجعبة.
" معجم الالفاظ الفارسية المعربة ": 36.
(3) في الاصل: لا يتكل.
(*)

(20/536)

قال سبط الجوزي (1): كان له عجائز، فكان يخيط الكوافي، ويعمل السكاكر (2)، فيبعنها له سرا، ويفطر على ثمنها.
قال ابن واصل: كان من أقوى الناس قلبا وبدنا، لم ير على ظهر فرس أحد أشد منه، كأنما خلق عليه لا يتحرك، وكان من أحسن الناس لعبا بالكرة، يجري الفرس ويخطفها من الهواء، ويرميها بيده إلى آخر الميدان، ويمسك الجوكان (3) بكمه تهاونا بأمره، وكان يقول: طالما تعرضت للشهادة، فلم أدركها.
قلت: قد أدركها على فراشه، وعلى ألسنة الناس: نور الدين الشهيد، والذي أسقط من المكوس في بلاده ذكرته في " تاريخنا الكبير " مفصلا، ومبلغه في العام خمس مئة ألف دينار، وستة وثمانون ألف دينار، وأربعة وسبعون دينارا من نقد الشام، منها على الرحبة ستة عشر ألف دينار، وعلى دمشق خمسون ألف وسبع مئة ونيف، وعلى الموصل ثمانية وثلاثون ألف دينار، [ وعلى ] جعبر سبعة آلاف دينار ونيف، وفي الكتاب: فأيقنوا أن ذلك إنعام مستمر على الدهور، باق إلى يوم النشور، ف (كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور) [ سبأ: 15 ].
(فمن بدله بعد ما سمعه فإنما إثمه على الذين يبدلونه) [ البقرة: 181 ].
وكتب في رجب سنة سبع وستين وخمس مئة.
__________
(1) في " مرآة الزمان " 8 / 197.
(2) في كتب اللغة: السكر: ما يسد به النهر ونحوه والمسناة، وكل ما يسد من شق أو بثق والجمع سكور، وقد يكون المراد المزلاج الذي يوضع خلف الباب لاغلاقة، ولا زال أهل الشام إلى يومنا هذا يستعملون كلمة السكر للمزلاج.
وفي مرآة الزمان: ويعمل الكساكير للابواب.
(3) الجوكان: كلمة فارسية، وهي عصا لعبة الكولف، وكل عصا معكوفة، وتعريبها: الصولج والصولجانة.
انظر " معجم الالفاظ الفارسية المعربة " 109.
(*)

(20/537)

قال سبط الجوزي (1): حكي لي نجم الدين بن سلام عن والده أن الفرنج لما نزلت على دمياط، ما زال نور الدين عشرين يوما يصوم، ولا يفطر إلا على الماء، فضعف وكاد يتلف، وكان مهيبا، ما يجسر أحد يخاطبه في ذلك، فقال إمامه يحيى: إنه رأى النبي صلى الله عليه وسلم في النوم يقول: يا يحيى، بشر نور الدين برحيل الفرنج عن دمياط.
فقلت: يا رسول الله، ربما لا
يصدقني.
فقال: قل له: بعلامة يوم حارم.
وانتبه يحيى، فلما صلى نور الدين الصبح، وشرع يدعو، هابه يحيى، فقال له: يا يحيى، تحدثني أو أحدثك ؟ فارتعذ يحيى، وخرس، فقال: أنا أحدثك، رأيت النبي صلى الله عليه وسلم هذه الليلة، وقال لك كذا وكذا.
قال: نعم، فبالله يا مولانا، ما معنى قوله: بعلامة يوم حارم ؟ فقال: لما التقينا العدو، خفت على الاسلام، فانفردت، ونزلت، ومرغت وجهي على التراب، وقلت: يا سيدي من محمود في البين، الدين دينك، والجند جندك، وهذا اليوم افعل ما يليق بكرمك.
قال: فنصرنا الله عليهم.
وحكى لي تاج الدين قال: ما تبسم نور الدين إلا نادرا، حكى لي جماعة من المحدثين أنهم قرؤوا عليه حديث التبسم، فقالوا له: تبسم، قال: لا أتبسم من غير عجب (2).
قلت: الخبر ليس بصحيح، ولكن التبسم مستحب، قال النبي صلى الله عليه وسلم: " تبسمك في وجه أخيك صدقة " (3)، وقال جرير بن عبد الله: ما حجبني
__________
(1) في " مرآة الزمان " 8 / 199، 200.
(2) انظر " مرآة الزمان " 8 / 202.
(3) أخرجه مطولا من حديث أبي ذر البخاري في " الادب المفرد " (891) والترمذي (1977)، وصححه ابن حبان (864)، وله طريق آخر عند أبي ذر، عند أحمد 5 / 168 بإسناد صحيح يتقوى به.
وفي حديث أبي جرير الهجيمي عند أبي داود (4084) وأحمد 5 / 63، = (*)

(20/538)

رسول الله صلى الله عليه وسلم منذ أسلمت، ولا رآني إلا تبسم (1).
وقبر نور الدين بتربته عند باب الخواصين يزار (2).
وتملك بعده ابنه الملك الصالح (3) أشهرا، وسلم دمشق إلى السلطان
صلاح الدين، وتحول إلى حلب، فدام صاحبها تسع سنين، ومات بالقولنج وله عشرون سنة، وكان شابا دينا رحمه الله.
341 - حفده * الشيخ الفقيه العلامة الواعظ الامام، مجد الدين، أبو منصور، محمد ابن أسعد بن محمد بن الحسين الطوسي العطاري (4) الشافعي حفده.
تفقه بمرو على الامام أبي بكر محمد بن منصور السمعاني، وبطوس
__________
= وصححه ابن حبان (501): " لا تحقرن من المعروف شيئا ولو أن تفرغ من دلوك في إناء المستسقي، وأن تكلم أخاك ووجهك إليه منبسط " وفي صحيح مسلم (2626) من حديث أبي ذر قال لي النبي صلى الله عليه وسلم: " لا تحقرن من المعروف شيئا ولو أن تلقى أخاك بوجه طلق ".
(1) أخرجه البخاري (3822)، ومسلم (2475) والترمذي (3820) و (3821) وفي " المسند " 4 / 190 و 191، والترمذي (3645) وشرح السنة (3350) من حديث الحارث بن جزء قال: " ما رأيت أحدا أكثر تبسما من رسول الله صلى الله عليه وسلم " وفي صحيح مسلم (2322) من حديث جابر بن سمرة قال: " كان صلى الله عليه وسلم لا يقوم من مصلاه الذي يصلي فيه الصبح حتى تطلع الشمس، فإذا طلعت قام، وكانوا يتحدثون، فيأخذون في أمر الجاهلية فيضحكون، ويتبسم صلى الله عليه وسلم ".
(2) وقد بني بجوار القبر مسجد باسمه، ويقع اليوم في سوق الخياطين بدمشق.
(3) أبو الفتح إسماعيل صاحب حلب، ستأتي ترجمته في الجزء الحادي والعشرين برقم (54).
(*) التحبير 2 / 89، 90، المنتظم 10 / 279 (وفيات 573)، وفيات الاعيان 4 / 238، 239، تلخيص مجمع الآداب ج 4 ق 890 2، 891، العبر 4 / 213، تذكرة الحفاظ 4 / 1333، 1334، المختصر المحتاج إليه 1 / 26، دول الاسلام 2 / 85، الوافي بالوفيات 2 / 202، 203، طبقات السبكي 6 / 92، 93، طبقات الاسنوي 1 / 441، 442، البداية والنهاية 12 / 299، النجوم الزاهرة 6 / 77، شذرات الذهب 4 / 240.
(4) تحرفت في " الشذرات " إلى العطاردي " بزيادة دال.
(*)

(20/539)

على أبي حامد الغزالي، وبمرو الروذ على محيي السنة أبي محمد الحسين ابن مسعود البغوي وسمع منه كتابيه " معالم التنزيل " و " شرح السنة " وكتبهما، واشتغل ببخارى على العلامة برهان الدين عبد العزيز بن مازة الحنفي.
وقدم أذربيجان والجزيرة، ووعظ، ونفق سوقه، وازدحموا عليه لحسن تذكيره، ولا أعلم لم لقب بحفده (1).
قال أبو سعد السمعاني (2): كتبت عنه بمرو ونيسابور، وكان فقيها واعظا شاطرا جلدا فصيحا، سمع من عبد الغفار الشيروي، والحافظ أبي الفتيان الرواسي، وناصر بن أحمد العياضي.
قلت: وحدث عنه: أبو أحمد بن سكينة، وابن الاخضر، وشمس الدين عبدالغفور بن بدل التبريزي البزوري، وأبو المواهب بن صصرى، والقاضي بهاء الدين يوسف بن شداد، وأبو المجد محمد بن الحسين القزويني.
مولده سنة ست وثمانين وأربع مئة.
وتوفي بتبريز في ربيع الاخر سنة إحدى وسبعين (3) وخمس مئة.

342 - ابن الرخلة * الشيخ العالم المقرئ المعمر، أبو محمد، صالح بن المبارك بن
__________
(1) وابن خلكان قبله لم يعلم أيضا.
" وفيات الاعيان " 4 / 239.
(2) في " التحبير " 2 / 90.
(3) وقيل: سنة ثلاث وسبعين، وفيها أورده ابن الجوزي وابن كثير، وهو ما رجحه السبكي.
(*) العبر 4 / 214، المشتبه: 311، القاموس المحيط: (رخل)، تبصير المنتبه
2 / 597، النجوم الزاهرة 6 / 80، شذرات الذهب 4 / 241.
(*)

(20/540)

محمد بن عبد الواحد، البغدادي الكرخي القزاز، عرف بابن الرخلة.
سمع من: أبي عبد الله بن طلحة النعالي، ومن أبي الحسين بن الطيوري.
حدث عنه: تميم بن أحمد البندنيجي، ومحمد بن مشق، والشيخ العماد إبراهيم بن عبد الواحد المقدسي، وأبو الحسن محمد بن محمد النرسي، وأبو المعالي محمد بن أحمد بن صالح الجيلي (1)، وجماعة، وإن كان الحافظ عبد القادر الرهاوي قد حمل عنه، فذلك الذي يغلب على ظني.
وقد توفي في صفر سنة اثنتين وسبعين وخمس مئة، رحمه الله.

343 - علي بن حميد بن عمار * الشيخ الصدوق الجليل، أبو الحسن، الطرابلسي، ثم المكي النحوي المقرئ، راوي " صحيح " البخاري عن عيسى بن أبي ذر الهروي، والمنفرد بذلك، بقي إلى سنة إحدى (2) وسبعين وخمس مئة.
روى عنه: المحدث محمد بن عبدالرحمن التجيبي الاندلسي، وناصر بن عبد الله المصري العطار، وعبد الرحمن بن أبي حرمي بن بنين المكي، وسليمان بن أحمد السعدي المغربل.
وقيل: إنه عاش إلى سنة خمس وسبعين، وحدث فيها.
__________
(1) في الاصل: الجبلي، بموحدة بعد الجيم، وهو خطأ.
انظر الترجمة الواردة برقم (355) وحاشية " الاكمال " 3 / 228.
(*) العقد الثمين 6 / 156، 157.
(2) سيذكر المؤلف في نهاية الترجمة أنه عاش إلى سنة خمس وسبعين في قول، وفي " العقد الثمين " أن وفاته سنة ست وسبعين.
(*)

(20/541)

344 - شهدة * بنت المحدث أبي نصر أحمد بن الفرج الدينوري، ثم البغدادي الابري (1) الجهة، المعمرة، الكاتبة، مسندة العراق، فخر النساء.
ولدت بعد الثمانين وأربع مئة.
وسمعت من: أبي الفوارس طراد الزينبي، وابن طلحة النعالي، وأبي الحسن بن أيوب، وأبي الخطاب بن البطر، وعبد الواحد بن علوان، وأحمد بن عبد القادر اليوسفي، وثابت بن بندار، ومنصور بن حيد، وجعفر السراج، وعدة.
ولها مشيخة سمعناها.
حدث عنها: ابن عساكر، والسمعاني، وابن الجوزي، وعبد الغني، وعبد القادر الرهاوي، وابن الاخضر، والشيخ الموفق، والشيخ العماد، والشهاب بن راجح، والبهاء عبدالرحمن، والناصح، والفخر الاربلي، وتاج الدين عبد الله بن حمويه، وأعز بن العليق (2)، وإبراهيم بن الخير، وبهاء الدين بن الجميزي، ومحمد بن المني، وأبو القاسم بن قميرة، وخلق كثير.
__________
(*) الانساب 1 / 118 (الابري)، المنتظم 10 / 228، الكامل 11 / 454، مرآة الزمان 8 / 224، وفيات الاعيان 2 / 477، 478، المختصر 3 / 61، العبر 4 / 220، دول الاسلام 2 / 87، تتمة المختصر 2 / 136، نزهة الجلساء في أشعار النساء للسيوطي: 61، شذرات الذهب 4 / 248، الدر المنثور: 256، 257، أعلام النساء 2 / 309 - 312.
(1) بكسر الهمزة وفتح الباء الموحدة وفي آخرها الراء المهملة، نسبة إلى بيع الابر وعملها، وهي جمع إبرة.
(2) ضبطه ابن حجر بضم العين وتشديد اللام الممالة.
" تبصير المنتبه " 3 / 965، وستأتي ترجمة أعز بن العليق في الجزء الثاني والعشرين.
(*)

(20/542)

قال ابن الجوزي (1): قرأت عليها، وكان لها خط حسن، وتزوجت ببعض وكلاء الخليفة، وخالطت الدور والعلماء، ولها بر وخير، وعمرت حتى قاربت المئة، توفيت في رابع عشر المحرم سنة أربع وسبعين وخمس مئة، وحضرها خلق كثير وعامة العلماء.
وقال الشيخ الموفق: انتهى إليها إسناد بغداد، وعمرت حتى ألحقت الصغار بالكبار، وكانت تكتب خطا جيدا، لكنه تغير لكبرها.
ومات معها أحمد بن علي بن الناعم الوكيل، وأسعد بن بلدرك بن أبي اللقاء البواب (2)، والامير شهاب الدين سعد بن محمد بن سعد بن صيفي الشاعر الحيص بيص (3)، وأبو صالح سعد الله بن نجا بن الوادي الدلال (4)، وأبو رشيد عبد الله بن عمر الاصبهاني (5)، وأبو نصر عبد الرحيم (6) بن عبد الخالق بن يوسف، وعمر بن محمد العليمي (7)، وأبو عبد الله بن المجاهد الاشبيلي الزاهد (8)، ومحمد بن نسيم العيشوني (9).

345 - ابن ماشاذه * الشيخ الامام المعمر المقرئ المجود المحرر، مسند أصبهان، أبو
__________
(1) في " المنتظم " 10 / 288.
(2) سترد ترجمته برقم (360).
(3) ستأتي ترجمته في الجزء الحادي والعشرين برقم (14).
(4) مترجم في " الوافي " 15 / 185.
(5) سترد ترجمته برقم (358).
(6) ستأتي ترجمته في الجزء الحادي والعشرين برقم (5).
(7) ستأتي ترجمته في الجزء الحادي والعشرين برقم (6).
(8) مترجم في العبر 4 / 220، وشذرات الذهب 4 / 248.
(9) مترجم في العبر 4 / 221، وشذرات الذهب 4 / 249.
(*) العبر 4 / 215، شذرات الذهب 4 / 242، 243.
(*)

(20/543)

بكر، محمد بن أحمد بن أبي الفرج بن ماشاذه الاصبهاني السكري المقرئ، خاتمة من سمع من سليمان بن إبراهيم الحافظ.
وسمع من الرئيس أبي عبد الله الثقفي، ومكي بن منصور الكرجي، وجماعة.
حدث عنه: محمد بن مكي الحنبلي، وعبد القادر الحافظ، وعبد الاعلى بن محمد بن محمد الرستمي، وإسحاق بن مطهر اليزدي، وأحمد ابن إبراهيم بن سفيان بن مندة، وجامع بن أحمد الخباز الاصبهانيون، وبالاجازة كريمة القرشية.
وكان من كبار المقرئين، وما علمت على من تلا.
مات سنة اثنتين وسبعين وخمس مئة وله نيف وتسعون سنة.

346 - المعداني * الشيخ الثقة المعمر، أبو القاسم، رجاء بن حامد بن رجاء بن عمر، الاصبهاني المعداني.
سمع من: رزق الله التميمي، وسليمان الحافظ، ومكي بن علان،
وطبقتهم.
حدث عنه: عبد القادر الرهاوي، وأبو نزار ربيعة اليمني، وسليمان ابن داود بن ماشاذه، ومحمود بن محمد الوركاني، وسبطه محمد بن عمر بن أبي الفضائل، ومحمد بن محمد بن أبي المعالي الوثابي، وآخرون، وأجاز لكريمة وغيرها.
__________
(*) لم نعثر على مصدر ترجمه.
(*)

(20/544)

لم أظفر له بوفاة، توفي سنة نيف وستين وخمس مئة.

347 - نصر بن سيار * ابن صاعد بن سيار (1)، الشيخ الامام الفقيه المعمر، مسند خراسان، شرف الدين، أبو الفتح الكناني الهروي الحنفي القاضي.
سمع الكثير من جده القاضي أبي العلاء صاعد بن سيار بن يحيى بن محمد بن إدريس، والقاضي أبي عامر محمود بن القاسم الازدي سمع منه " جامع " أبي عيسى، ونجيب بن ميمون الواسطي، والزاهد محمد بن علي العميري، وأبي عطاء عبدالاعلى بن عبد الواحد المليحي، وأبي نصر أحمد ابن أميرجه، وجماعة.
وله إجازة من شيخ الاسلام أبي إسماعيل الانصاري، وأبي القاسم أحمد بن محمد الخليلي.
وقد سمع من جده " صحيح " الاسماعيلي.
قال السمعاني في " التحبير " (2): سمعت منه " الجامع " للترمذي، و " الزهد " لسعيد بن منصور، رواه عن جده.
قال (3): وكان فقيها مناظرا فاضلا متدينا، حسن السيرة، مطبوع
الحركات، تاركا للتكلف، سليم الجانب، ولد سنة خمس وسبعين وأربع مئة.
__________
(*) التحبير 2 / 343 - 345، دول الاسلام 2 / 86، العبر 4 / 216، الجواهر المضية 2 / 195، شذرات الذهب 4 / 244.
(1) أورد السمعاني في " التحبير " نسبه إلى عدنان، وقال: هكذا كتب نسبه بخطه في الاجازة.
(2) 2 / 344، 345.
(3) في " التحبير " 2 / 344.
(*)

(20/545)

قلت: حدث عنه هو وابنه عبدالرحيم، وزنكي بن أبي الوفاء، ومودود بن محمود، وضياء الدين أبو بكر بن علي المامنجي، والحافظ عبد القادر الرهاوي، وبالاجازة: ابن الشيرازي.
مات يوم عاشوراء سنة اثنتين وسبعين وخمس مئة.

348 - ابن قلاقس * الشاعر المجيد البليغ، أبو الفتوح، نصر الله بن عبد الله (1) بن مخلوف اللخمي الاسكندري، ويلقب بالقاضي الاعز.
وديوانه مشهور (2).
وله في السلفي مدائح.
ونظمه بديع.
ودخل اليمن، ومدح الكبار.
مات شابا في شوال سنة سبع وستين وخمس مئة (3).

349 - القرطبي * * الامام، شيخ الموصل، أبو بكر، يحيى بن سعدون بن تمام،
__________
(*) الخريدة (قسم مصر) 1 / 145، معجم الادباء 19 / 226 - 228، الروضتين
1 / 205، وفيات الاعيان 5 / 385 - 389، المختصر 3 / 52، تتمة المختصر 2 / 124، مرآة الجنان 3 / 383، البداية والنهاية 12 / 269، حسن المحاضرة 1 / 564، شذرات الذهب 4 / 224 وتحرف اسمه فيه إلى ابن ملامس بميمين، معجم المطبوعات: 217، 218، تاريخ بروكلمان 5 / 64 (النسخة العربية).
(1) في " حسن المحاضرة ": نصير الدين عبد الله، وهو خطأ.
(2) طبع في مطبعة الجوائب بمصر سنة 23.
ه.
وانظر بروكلمان 5 / 64.
(3) تحرفت سنة وفاته في " حسن المحاضرة " إلى 607.
(* *) الانساب 10 / 99، معجم الادباء 20 / 14، 15، معجم البلدان 4 / 324، اللباب = (*)

(20/546)

الازدي القرطبي المقرئ النحوي.
ولد سنة ست وثمانين وأربع مئة.
ويلقب بصائن الدين.
أخذ القراءات عن أبي القاسم خلف بن النخاس بقرطبة، وعن أبي القاسم بن الفحام بالاسكندرية.
وسمع من أبي محمد بن عتاب، ومحمد بن بركات السعيدي، وأبي صادق مرشد المديني، وأبي جعفر أحمد بن عبد الحق، وأبي بكر محمد بن سعيد الضرير مقرئ المهدية، وأبي عبد الله محمد بن أحمد الرازي صاحب السداسيات، والمحدث رزين بن معاوية، وسار إلى أن بلغ خوارزم، وأخذ عن الزمخشري، وسمع ببغداد من ابن الحصين، وأبي العز ابن كادش، وبدمشق من جمال الاسلام السلمي.
وكان ثقة متقنا، بارعا في العربية، بصيرا بعلل القراءات، دينا خيرا ناسكا، وافر الحرمة، تخرج به أئمة.
تلا عليه الفخر محمد بن أبي الفرج الموصلي، ومحمد بن عبد الكريم
البوازيجي (1)، والقاضي بهاء الدين يوسف بن شداد، ومحمد بن محمد بن
__________
= 3 / 26، الكامل 11 / 276، إنباه الرواة 4 / 37، 38، تكملة الصلة لابن الابار: 724، الروضتين 1 / 205، المغرب 1 / 135، وفيات الاعيان 6 / 171 - 173، صلة الصلة لابن الزبير: 177، المختصر 3 / 52، العبر 4 / 200، 201، معرفة القراء الكبار 2 / 429، 430، تتمة المختصر 2 / 124، مرآة الجنان 3 / 380 - 383، البداية والنهاية 12 / 270، غاية النهاية 2 / 372، النجوم الزاهرة 6 / 66، بغية الوعاة 2 / 334، نفح الطيب 2 / 116 - 118، شذرات الذهب 4 / 225، هدية العارفين 2 / 521، إيضاح المكنون 1 / 476.
(1) أورده المؤلف في " المشتبه " 97، ونقل عن الفرضي أنه قرأ بالسبع على ابن سعدون القرطبي صاحب الترجمة كما ذكر هنا، ثم قال: وإنما الذي قرأ على ابن سعدون والده أبو الفضل عبد الكريم بن أحمد القرشي الضرير.
والبوازيجي نسبة إلى البوازيج: بلدة قديمة على دجلة فوق بغداد.
" الانساب " 2 / 321.
(*)

(20/547)

الكال الحلي، وأبو جعفر القرطبي.
وحدث عنه: الحافظان ابن عساكر والسمعاني، وأبو الحسن القطيعي، وعبد الله بن حسين الموصلي، وعدة.
توفي بالموصل يوم عيد الفطر سنة سبع وستين وخمس مئة.
قال ابن شداد: كنت أرى من يأتي الشيخ، فيعطيه شيئا ملفوفا ويذهب، ثم تقصينا (1) ذلك، فعلمنا أنها دجاجة مسموطة كانت برسمه كل يوم، يشتريها ذلك الرجل، ويسمطها، فإذا قام الشيخ تولى طبخها.
قال: ولازمته إحدى عشرة سنة (2).

350 - البطائحي * الامام، مقرئ العراق، أبو الحسن، علي بن عساكر بن المرحب
البطائحي الضرير.
تلا بالروايات الكثيرة على أبي العز القلانسي، وأبي عبد الله البارع، وأبي بكر المزرفي (3)، وعمر بن إبراهيم الزيدي.
وتقدم في هذا الشأن.
__________
(1) في الاصل: توصينا.
وفي مصادر الترجمة: تقفينا.
(2) انظر " إنباه الرواة " 4 / 38، و " وفيات الاعيان " 6 / 172، و " نفح الطيب " 2 / 117.
(*) المنتظم 10 / 267، معجم الادبا 14 / 61، 62، الكامل 11 / 435 (سنة 571)، إنباه الرواة 2 / 298، العبر 4 / 215، معرفة القراء الكبار 2 / 434، دول الاسلام 2 / 86، المشتبه: 582، تلخيص ابن مكتوم: 146، نكت الهميان: 214، 215، البداية والنهاية 12 / 296، ذيل طبقات الحنابلة 1 / 335 - 337، غاية النهاية 1 / 566، طبقات ابن قاضي شهبة 2 / 169، تبصير المنتبه 4 / 1275، النجوم الزاهرة 6 / 80، شذرات الذهب 4 / 242.
والبطائحي: نسبة إلى البطائح: قرية بين واسط والبصرة.
قال ياقوت: وسميت بطائح واسط لان المياه تبطحت فيها أي سالت، وكانت قديما قرى متصلة وأرضا عامرة.
(3) تصحفت في " معجم الادباء " 14 / 62 إلى " المرزقي " بالراء ثم زاي ثم قاف، وفي = (*)

(20/548)

وحدث عن: أبي طالب بن يوسف، وهبة الله بن الحصين.
وله مصنف في القراءات.
وكان يدري العربية جيدا.
أخذ عنه القراءات: الوزير عون الدين، وعبد العزيز بن دلف، والخطيب بهاء الدين بن الجميزي (1)، وعدة.
وحدث عنه: ابن الاخضر، وعبد الغني، وعبد القادر الرهاوي، وابن باقا، والشيخ الموفق، وآخرون.
قرأت بخط الشيخ موفق الدين: سمعنا من البطائحي " الابانة " لابن بطة (2)، و " الزهد " لاحمد، وكان مقرئ بغداد، وكان عالما بالعربية، إماما في السنة.
وقال الضياء: قيل: ولد سنة تسعين وأربع مئة.
توفي في شعبان سنة اثنتين وسبعين (3) وخمس مئة.
أخبرنا عبد الحافظ بنابلس، أخبرنا ابن قدامة، أخبرنا علي بن عساكر بقراءتي، أخبركم أبو طالب اليوسفي، أخبرنا أبو إسحاق البرمكي، أخبرنا محمد بن بخيت، أخبرنا عمر بن محمد، حدثنا أبو بكر الاثرم، حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا ثابت، عن عبدالرحمن بن أبي
__________
= " غاية النهاية " 1 / 556 و " إنباه الرواة " 2 / 298 إلى " المزرقي " بالقاف آخره، وقد تقدم ضبط هذه النسبة في ص 525 تعليق رقم (2).
(1) تحرفت في " طبقات " ابن رجب 1 / 336 إلى " الجمري ".
(2) المتوفى سنة 387، مرت ترجمته في الجزء السادس عشر برقم (389).
(3) أورده في " الكامل " في وفيات سنة 571.
(*)

(20/549)

ليلى، عن صهيب أن رسول الله صلى الله عليه وسلم قرأ هذه الآية: (للذين أحسنوا الحسنى وزيادة) [ يونس: 26 ] قال: " إذا دخل أهل الجنة الجنة وأهل النار النار، نادى مناد: يا أهل الجنة إن لكم عند الله عهدا يريد أن ينجزكموه، قالوا: ألم يبيض وجوهنا، ويثقل موازيننا، ويدخلنا الجنة، ويجرنا من النار ؟ فيكشف الحجاب، فينظرون إليه، فوالله ما أعطاهم الله شيئا أحب إليهم من ذلك ولا أقر لاعينهم منه " (1).

351 - تجني * بنت عبد الله، أم عتب (2) الوهبانية (3)، عتيقة أبي المكارم بن وهبان.
هي آخر من سمع طراد الزينبي وأبي عبد الله بن طلحة النعالي موتا ببغداد.
حدث عنها: السمعاني، وابن عساكر، والشيخ الموفق، والناصح ابن الحنبلي، والبهاء عبدالرحمن، وأبو الفتوح بن الحصري، وهبة الله بن
__________
(1) صحيح، وأخرجه أحمد 4 / 333 من طريق عفان بهذا الاسناد، وهو من طرق عن حماد بن سلمة به في " المسند " 4 / 332 و 333، والطيالسي (1315) ومسلم (181) والترمذي (2552) والطبري (1726) وابن ماجه (187) والآجري ص 261.
(*) الاستدراك لابن نقطة: باب تجني ونحيي، دول الاسلام 2 / 88، العبر 4 / 223، المشتبه 1 / 110، المستفاد من ذيل تاريخ بغداد: 268، 269، الوافي 10 / 379، القاموس: (جنى)، تبصير المنتبه 1 / 194، الدارس 2 / 93، شذرات الذهب 4 / 250، تاج العروس 10 / 78، حاشية الاكمال 1 / 503، أعلام النساء 1 / 165، 166.
وتجني ضبطها القاموس تجني بالضم وسكون الجيم، وصوابه بفتح التاء والجيم وتشديد النون المكسورة بعدها ياء.
(2) في " المشتبه ": ويقال: أم الحباء.
(3) تحرفت في " العبر " 4 / 223 إلى الوهابية.
(*)

(20/550)

الحسن الدوامي، ومحمد بن عبد الكريم السيدي، وفخر النساء بنت الوزير محمد بن رئيس الرؤساء، وإبراهيم بن الخير، ويحيى بن قميرة، وآخرون.
قال ابن الدبيثي: أجازت لنا، وتوفيت في شوال سنة خمس وسبعين
وخمس مئة.

352 - خديجة * بنت أحمد بن الحسن (1) بن عبد الكريم، فخر النساء، بنت النهرواني، امرأة صالحة معمرة.
روت عن: ابن طلحة النعالي.
حدث عنها: ابن أخيها علي بن روح، والشيخ الموفق، ونصر بن عبد الرزاق، والشيخ العماد المقدسي، وآخرون.
توفيت في رمضان سنة سبعين وخمس مئة.
وآخر من تبقى من أصحابها بالسماع المقرئ إبراهيم بن الخير.
وفيها مات أحمد بن المبارك بن سعد المرقعاتي، وقاضي القضاة أبو طالب روح بن أحمد الحديثي (2)، وعبد الله بن عبد الصمد السلمي والد أحمد العطار، وأبو بكر محمد بن علي بن محمد الطوسي (3)، ومحمد بن
__________
(*) العبر 4 / 210، النجوم الزاهرة 6 / 75، شذرات الذهب 4 / 237، أعلام النساء 1 / 320.
(1) في " شذرات الذهب ": الحسين.
(2) ستأتي ترجمته في الجزء الحادي والعشرين برقم (7).
(3) ستأتي ترجمته في الجزء الحادي والعشرين برقم (21).
(*)

(20/551)

عبد الله بن محمد بن خليل القيسي اللبلي (1).

353 - عبد الحق * ابن الحافظ عبد الخالق بن أحمد بن عبد القادر بن محمد بن يوسف، الشيخ العالم الخير المسند الثقة، أبو الحسين البغدادي اليوسفي، من بيت
الحديث، والفضل.
ولد سنة أربع وتسعين وأربع مئة.
وأسمعه أبوه (2) الكثير من أبي الحسين بن الطيوري، وأبي القاسم الربعي، وجعفر بن أحمد السراج، وأبي الحسن بن العلاف، وأبي سعد بن خشيش، وأبي القاسم بن بيان، وأبي طالب بن يوسف، وخلق.
حدث عنه: أبو محمد بن الاخضر، وابن الحصري، وعبد القادر الرهاوي، وعبد الغني، وابن قدامة، وابن راجح، وحمد بن صديق، وأبو الحسن بن القطيعي، وعبد الرحمن بن بختيار، وعمر (3) بن بطاح، وقيصر البواب، وإبراهيم بن الخير، وأعز بن العليق، وأبو الحسن بن الجميزي، ومحمد بن عبد الكريم السيدي، وخلق.
قال أبو الفضل بن شافع: هو أثبت أقرانه.
__________
(1) تقدمت ترجمته برقم (330).
(*) الكامل 11 / 461، العبر 4 / 224، دول الاسلام 2 / 88، النجوم الزاهرة 6 / 86، شذرات الذهب 4 / 251.
(2) الذي تقدمت ترجمته برقم (187).
(3) في الاصل: قمر، والتصويب من " المشتبه " 645 و " تبصير المنتبه " 1 / 1423.
وبطاح ضبط في " المشتبه " ضبط قلم بفتح الباء وتشديد الطاء، وضبط في " تبصير المنتبه " بالعبارة بموحدة مكسورة مخففا.
(*)

(20/552)

وقال ابن الاخضر: كان لا يحدث بما سمعه حضورا تورعا.
وقال ابن الجوزي: كان حافظا لكتاب الله، دينا ثقة.
وقال البهاء عبدالرحمن: سمعنا عليه كثيرا، وكان من بيت الحديث،
وكان صالحا فقيرا، وكان عسرا في السماع جدا، ورزقت منه حظا، وكان يعيرني الاجزاء، فأكتبها، وكان يتلو في اليوم عشرين جزءا.
قلت: مات في جمادي الاولى سنة خمس وسبعين وخمس مئة.
وفيها مات أبو الفتح أحمد بن أبي الوفاء الصائغ (1)، وأبو يحيى اليسع ابن حزم الغافقي (2)، وتجني الوهبانية (3)، والمستضئ بأمر الله (4)، وعبد المحسن بن تريك البيع، والمحدث علي بن أحمد الحسيني الزيدي (5) القدوة، وأبو المعالي علي بن هبة الله بن خلدون، والمحدث أبو المحاسن عمر بن علي القرشي (6) عم كريمة، وعيسى بن أحمد أبو هاشم الدوشابي (7) الهراس، والحافظ أبو بكر بن خير اللمتوني (8)، والحافظ أبو بكر محمد بن
__________
(1) ستأتي ترجمته في الجزء الحادي والعشرين برقم (48).
(2) مترجم في: معجم ابن الابار: 334 - 336، تكملة الصلة: 744، 745، المغرب 2 / 88، العبر 4 / 222، 223، معرفة القراء الكبار 2 / 436، 437، المغني في الضعفاء 2 / 756، ميزان الاعتدال 4 / 446، غاية النهاية 2 / 385، لسان الميزان 6 / 299، 270، حسن المحاضرة 1 / 496، نفح الطيب 2 / 379، كشف الظنون: 306، شذرات الذهب 4 / 250، هدية العارفين 2 / 536.
(3) تقدمت ترجمتها برقم (351).
(4) ستأتي ترجمته في الجزء الحادي والعشرين برقم (24).
(5) ستأتي ترجمته في الجزء الحادي والعشرين برقم (49).
(6) ستأتي ترجمته في الجزء الحادي والعشرين برقم (50).
(7) ستأتي ترجمته في الجزء الحادي والعشرين برقم (31).
(8) ستأتي ترجمته في الجزء الحادي والعشرين برقم (34).
(*)

(20/553)

أبي غالب الباقداري (1)، ومنوجهر بن تركانشاه، وأبو محمد المبارك بن علي ابن الطباخ بمكة.

354 - ابن عساكر * الامام العلامة الحافظ الكبير المجود، محدث الشام، ثقة الدين (2)، أبو القاسم الدمشقي الشافعي، صاحب " تاريخ دمشق ".
نقلت ترجمته من خط ولده المحدث أبي محمد القاسم بن علي، فقال: ولد في المحرم في أول الشهر سنة تسع وتسعين وأربع مئة، وسمعه أخوه صائن الدين (3) هبة الله في سنة خمس وخمس مئة وبعدها، وارتحل
__________
(1) ستأتي ترجمته في الجزء الحادي والعشرين برقم (26).
(*) خريدة القصر (قسم الشعراء الشام) 1 / 274 - 280، المنتظم 10 / 261، معجم الادباء 13 / 73 - 87، مرآة الزمان 8 / 212 - 214، جامع المسانيد للخوارزمي 2 / 539، الروضتين 1 / 10 و 2 / 261، وفيات الاعيان 3 / 309 - 311، المختصر 3 / 59، العبر 4 / 212، 213، دول الاسلام 2 / 85، تذكرة الحفاظ 4 / 1328 - 1334، المستفاد من ذيل تاريخ بغداد: 186 - 189، تتمة المختصر 2 / 132، 133، الوافي بالوفيات ج 19 / ق 144 - 148، مرآة الجنان 3 / 393 - 396، طبقات السبكي 7 / 215 - 223، طبقات الاسنوي 2 / 216، 217، البداية والنهاية 12 / 294، النجوم الزاهرة 6 / 77، طبقات الحفاظ: 474، 475، الدارس للنعيمي 1 / 100، 101، مفتاح السعادة 1 / 266، 267، و 2 / 352، تاريخ الخميس 2 / 366، الزيارات بدمشق: 73، كشف الظنون: 54، 57، 103، 162، 294، 340، 342، 526، 574، 974، 1736، 1737، 1836، شذرات الذهب 4 / 239، 240، أبجد العلوم 2 / 375 و 3 / 790، 791، هدية العارفين 1 / 701 - 702، إيضاح المكنون 1 / 224 تهذيب تاريخ دمشق لبدران 1 / 7 - 10، منتخبات التواريخ: 478، 479، معجم المطبوعات: 181، 182، كنوز الاجداد 306 - 313، تاريخ بروكلمان
6 / 69 - 73، فهرس مخطوطات الظاهرية: المنتخب من مخطوطات الحديث: 79 - 84.
وانظر كتاب " ابن عساكر في ذكرى مرور تسع مئة سنة على ولادته " طبعه المجلس الاعلى لرعاية الفنون والآداب والعلوم الاجتماعية في سورية، ففيه ترجمات ابن عساكر من المراجع القديمة والحديثة، مع ذكر مؤلفاته.
(2) في " المختصر ": نور الدين، وهو خطأ.
(*)

(20/554)

إلى العراق في سنة عشرين، وحج سنة إحدى وعشرين.
قلت: وارتحل إلى خراسان على طريق أذربيجان في سنة تسع وعشرين وخمس مئة.
وهو علي بن الشيخ أبي محمد الحسن بن هبة الله بن عبد الله بن الحسين، فعساكر لا أدري لقب من هو من أجداده، أو لعله اسم لاحدهم.
سمع: الشريف أبا القاسم النسيب، وعنده عنه الاجزاء العشرون التي خرجها له شيخه الحافظ أبو بكر الخطيب سمعناها بالاتصال، وسمع من قوام ابن زيد صاحب ابن هزارمرد الصريفيني، ومن أبي الوحش سبيع بن قيراط صاحب الاهوازي، ومن أبي طاهر الحنائي، وأبي الحسن بن الموازيني، وأبي الفضائل الماسح، ومحمد بن علي بن أبي العلاء المصيصي، والامين هبة الله بن الاكفاني، وعبد الكريم بن حمزة، وطاهر بن سهل الاسفراييني، وخلق بدمشق.
وأقام ببغداد خمسة أعوام، يحصل العلم، فسمع من هبة الله بن الحصين، وعلي بن عبد الواحد الدينوري، وقراتكين بن أسعد، وأبي غالب بن البناء، وهبة الله بن أحمد بن الطبر، وأبي الحسن البارع، وأحمد ابن ملوك الوراق، والقاضي أبي بكر، وخلق كثير.
وبمكة من عبد الله بن محمد المصري الملقب بالغزال (1).
وبالمدينة من عبد الخلاق بن عبد الواسع الهروي.
وبأصبهان من الحسين بن عبدالملك الخلال، وغانم بن خالد،
__________
(1) بتخفيف الزاي، انظر " المشتبه ": 484.
(*)

(20/555)

وإسماعيل بن محمد الحافظ، وخلق.
وبنيسابور من أبي عبد الله الفراوي، وأبي محمد السيدي، وزاهر الشحامي، وعبد المنعم بن القشيري، وفاطمة بنت زعبل، وخلق.
وبمرو من يوسف بن أيوب الهمذاني الزاهد، وخلق.
وبهراة من تميم بن أبي سعيد المؤدب، وعدة وبالكوفة من عمر بن إبراهيم الزيدي الشريف.
وبهمذان وتبريز والموصل.
وعمل أربعين حديثا بلدانية.
وعدد شيوخه الذي في " معجمه " ألف وثلاث مئة شيخ بالسماع، وستة وأربعون (1) شيخا أنشدوه، وعن مئتين وتسعين شيخا بالاجازة، الكل في " معجمه "، وبضع وثمانون امرأة لهن " معجم " صغير سمعناه.
وحدث ببغداد والحجاز وأصبهان ونيسابور.
وصنف الكثير.
وكان فهما حافظا متقنا ذكيا بصيرا بهذا الشأن، لا يلحق شأؤه، ولا يشق غباره، ولا كان له نظير في زمانه.
حدث عنه: معمر بن الفاخر، والحافظ أبو العلاء العطار، والحافظ أبو سعد السمعاني، وابنه القاسم بن علي، والامام أبو جعفر القرطبي،
والحافظ أبو المواهب بن صصرى، وأخوه أبو القاسم بن صصرى، وقاضي دمشق أبو القاسم بن الحرستاني، والحافظ عبد القادر الرهاوي، والمفتي
__________
(1) في الاصل: وأربعين.
(*)

(20/556)

فخر الدين عبدالرحمن بن عساكر، وأخواه زين الامناء حسن، وأبو نصر عبد الرحيم، وأخوهم تاج الامناء أحمد، وولده العز النسابة، ويونس بن محمد الفارقي، وعبد الرحمن بن نسيم، والفقيه عبد القادر بن أبي عبد الله البغدادي، والقاضي أبو نصر بن الشيرازي، وعلي بن حجاج البتلهي، وأبو عبد الله محمد بن نصر القرشي ابن أخي الشيخ أبي البيان، وأبو المعالي أسعد، والسديد مكي ابنا المسلم بن علان، ومحمد بن عبد الكريم بن الهادي المحتسب، وفخر الدين محمد بن عبد الوهاب بن الشيرجي، وأبو إسحاق إبراهيم وعبد العزيز ابنا أبي طاهر الخشوعي، وعبد الواحد بن أحمد ابن أبي المضاء، ونصر الله بن عبدالرحمن بن فتيان الانصاري، وعبد الجبار بن عبد الغني بن الحرستاني، ومحمد بن أحمد الماكسيني (1)، ومحاسن بن أبي القاسم الجوبراني، وسيف الدولة محمد بن غسان، وعبد الرحمن بن شعلة (2) البيت سوائي، وخطاب بن عبد الكريم المزي، وعتيق ابن أبي الفضل السلماني، وعمر بن عبد الوهاب بن البراذعي، ومحمد بن رومي السقباني، والرشيد أحمد بن المسلمة وبهاء الدين علي بن الجميزي، وخلق.
وقد روى لشيوخي نحو من أربعين نفسا من أصحاب الحافظ أفردت لهم جزءا.
__________
(1) بكسر الكاف والسين المهملة، نسبة إلى " ماكسين، وهي مدينة بالجزيرة على
الخابور، وقد تحرفت في كتاب " ابن عساكر في ذكرى مرور تسع مئة سنة على ولادته " طبع المجلس الاعلى لرعاية الفنون في الترجمة المأخوذة من " سير النبلاء " ص 35 إلى " الماليني ".
(2) ضبطها ابن الصابوني في " تكملة إكمال الاكمال " ص 220 بضم الشين المعجمة وسكون العين المهملة وفتح اللام - تحرفت في كتاب " ابن عساكر " ص 35 إلى " شهلة بالهاء بدل العين - وهو أبو الحسن عبدالرحمن بن راشد بن شعلة بن راشد البيت سوائي، نسبة إلى بيت سوا، وهي قرية من غوطة دمشق الشرقية.
(*)

(20/557)

وكان له إجازات عالية، فأجاز له مسند بغداد الحاجب أبو الحسن بن العلاف، وأبو القاسم بن بيان، وأبو علي بن نبهان الكاتب، وأبو الفتح أحمد بن محمد الحداد، وغانم البرجي، وأبو علي الحداد المقرئ، وعبد الغفار الشيروي صاحب القاضي أبي بكر أحمد بن الحسن الحيري، وخلق سواهم أجازوا له وهو طفل.
قال ابنه القاسم: روي عنه أشياء من تصانيفه بالاجازة في حياته، واشتهر اسمه في الارض، وتفقه في حداثته على جمال الاسلام أبي الحسن السلمي وغيره، وانتفع بصحبة جده لامه القاضي أبي المفضل عيسى (1) بن علي القرشي في النحو، وعلق مسائل من الخلاف عن أبي سعد بن أبي صالح الكرماني ببغداد، ولازم الدرس والتفقه بالنظامية ببغداد، وصنف وجمع فأحسن.
قال: فمن ذلك " تاريخه " (2) في ثمان مئة جزء - قلت: الجزء عشرون
__________
(1) تحرف في الترجمة المطبوعة في كتاب " ابن عساكر " ص 36 إلى " يحيى ".
(2) واسمه " تاريخ مدينة دمشق حماها الله وذكر فضلها وتسمية من حلها من الاماثل، أو اجتاز بنواحيها من وارديها وأهلها " وهو من أعظم وأوعب ما ألف في تاريخ المدن، ألفه ابن
عساكر على نسق " تاريخ بغداد " للخطيب، لكنه أعظم منه حجما، إذ يقع في ثمانين مجلدا، ترجم فيه للاعيان والعلماء والمشاهير ممن سكن دمشق أو اجتاز بها منذ زمن الصحابة حتى عصره، بل إنه ترجم لبعض الاقدمين كسليمان وشعيب عليهما السلام، وقد رتب أسماء المترجمين على حروف المعجم مقدما تراجم من اسمه أحمد، مع مراعاة أسماء آبائهم.
وقد تبنى مجمع اللغة العربية بدمشق مشروع طبع هذا السفر العظيم، وهو أحق به وأهله، فطبع المجلد الاول سنة 1951 والقسم الاول من المجلد والثاني سنة 1954 بتحقيق الدكتور صلاح الدين المنجد، وصدر المجلد العاشر سنة 1963 بتحقيق الشيخ محمد أحمد دهمان، يبدأ بترجمة بسر بن أبي أرطاة وينتهي بترجمة ثابت بن أقرم.
وفي أواخر عام 1976 طبع مجلد بتحقيق الدكتور شكري فيصل فيه تراجم حرف العين المتلوة بالالف يبدأ بترجمة عاصم بن بهدلة، وينتهي بترجمة عائذ بن محمد، ثم تلاه سنة 1982 م مجلد آخر بتحقيق الدكتور شكري فيصل والاستاذين رياض مراد وروحية النحاس، يبدأ بترجمة عبادة بن أوفى، وينتهي بترجمة عبد الله بن = (*)

(20/558)

ورقة، فيكون ستة عشر ألف ورقة - قال: وجمع " الموافقات " في اثنين وسبعين جزءا، و " عوالي مالك "، و " الذيل " عليه خمسين جزءا، و " غرائب مالك " عشرة أجزاء، و " المعجم " في اثني عشرة جزءا - قلت: هو رواية مجردة لم يترجم فيه شيوخه (1) - قال: وله " مناقب الشبان " خمسة عشر جزءا، و " فضائل أصحاب الحديث " أحد عشر جزء، " فضل الجمعة " مجلد (2)، و " تبيين كذب المفتري فيما نسب إلى الاشعري " (3)
__________
= ثوب، وكان صدر عام 1981 م جزء ثالث بتحقيق الاستاذين مطاع الطرابيشي وسكينة الشهابي يبدأ بترجمة عبد الله بن جابر، وينتهي بترجمة عبد الله بن زيد، وصدر أيضا المجلد الاخير المشتمل على تراجم النساء حققته الفاضلة سكينة الشهابي وذلك سنة 1982 م.
كما قام المجمع بنشر بعض أجزاء هذا التاريخ بطريقة التصوير للنسخة الخطية، فصور جزءا يضم جملة من تراجم
العبادلة تبدأ بعد الله بن عمران وتنتهي بعبد الله بن قيس، وذلك سنة 1978 م.
وأفرد بالطبع من هذا " التاريخ " ترجمة علي بن أبي طالب رضي الله عنه بتحقيق محمد باقر المحمودي، وأفردت بالطبع أيضا ترجمة الزهري، بتحقيق شكر الله بن نعمة الله قوجاني، نشر مؤسسة الرسالة سنة 1982 م.
وقد عكف على " تاريخ " ابن عساكر عدد كبير من العلماء يقتبسون منه ويختصرونه ويذيلون عليه، انظر " كشف الظنون " 294، وانظر النسخ الخطية لهذه المختصرات في " تاريخ " بروكلمان 6 / 71، 72 (النسخة العربية).
وممن اختصره إمامنا الذهبي في عشر مجلدات، انظر " الوافي " 2 / 164 و " الاعلان بالتوبيخ ": 631 وقد رآه السخاوي بخط الذهبي، و " شذرات الذهب " 6 / 156.
واختصره الشيخ عبد القادر بدران، وطبع من مختصره سبعة أجزاء تنتهي بترجمة عبد الله بن سيار.
وممن اختصره العلامة ابن منظور صاحب لسان العرب، وتتولى الآن دار الفكر في دمشق نشر هذا المختصر.
(1) انظر " تاريخ " بروكلمان 6 / 73، وعندنا منه نسخة مصورة.
(2) كذا الاصل بدون هاء، وقد توهم المشرف على كتاب " ابن عساكر الفاصلة الموجودة بعدها في الاصل هاء، فأثبت في الكتاب ص 36: " مجلدة " وكذا فعل فيما سيأتي من كلمة " مجلد ".
(3) طبع في دمشق سنة 1347 ه، ومنه مختصر مع زيادة الطبقات بعنوان " أشرف المفاخر العلية في مناقب الائمة الاشعرية " لعبد الله بن أسعد اليمني.
انظر بروكلمان 6 / 72.
(*)

(20/559)

مجلد، و " المسلسلات " مجلد، و " السباعيات " سبعة أجزاء، " من وافقت كنيته كنية زوجته " أربعة أجزاء، و " في إنشاء دار السنة " ثلاثة
أجزاء، " في يوم المزيد " ثلاثة أجزاء، " الزهادة في الشهادة " مجلد، " طرق قبض العلم "، " حديث الاطيط "، " حديث الهبوط وصحته "، " عوالي الاوزاعي وحاله " جزآن.
ومن تواليف ابن عساكر اللطيفة: " الخماسيات " جزء، " السداسيات " جزء، " أسماء الاماكن التي سمع فيها "، " الخضاب "، " إعزاز الهجرة عند إعواز النصرة "، " المقالة الفاضحة "، " فضل كتابة القرآن "، " من لا يكون مؤتمنا لا يكون مؤذنا "، " فضل الكرم على أهل الحرم "، " في حفر الخندق "، " قول عثمان: ما تغنيت " (1)، " أسماء صحابة المسند "، " أحاديث رأس مال شعبة "، " أخبار سعيد بن عبد العزيز "، " مسلسل العيد "، " الابنة " (2)، " فضائل (3) العشرة " جزآن، " من نزل المزة "، " في الربوة والنيرب "، " في كفر سوسية " (4)، " رواية
__________
(1) كذا في الاصل بالغين المعجمة، وهي كذلك في حديث ابن ماجه (311) عن عقبة بن صهبان قال: سمعت عثمان بن عفان يقول: " ما تغنيت ولا تمنيت ولا مسست ذكري بيميني منذ بايعت رسول الله صلى الله عليه وسلم " وكذا ورد في " اللسان " نقلا عن " النهاية " بلفظ " ما تغنيت ولا تمنيت ولا شربت خمرا في جاهلية ولا إسلام " وتصحف في المطبوع من النهاية إلى " تغيت "، وقد شرح المحب الطبري في " الرياض النضرة " قوله: " تغنيت " بأنه من الغناء، بالكسر والمد، وهو الصوت المطرب المعروف عند أهل اللهو واللعب، وهو ما شرحه السندي في " حاشيته على ابن ماجة " 1 / 131، وقوله: " ما تمنيت " أي: ما كذبت.
انظر " اللسان " و " النهاية ": مادة: مني.
(2) مخطوط في الظاهرية مجموع 9، انظر " المنتخب من مخطوطات الحديث " للالباني: 80.
(3) غيرها في كتاب " ابن عساكر " ص 36 إلى " فضل ".
(4) ضبطت في " معجم البلدان " 4 / 469 بالقلم بتشديد الياء، بعد السين المهملة، وقد أثبتها في كتاب " ابن عساكر " ص 36 " سوسة " بغير ياء مع أن الاصل المنقول عنه بياء.
(*)

(20/560)

أهل صنعاء "، " أهل الحمريين " (1)، " فذايا " (2)، " بيت قوفا " (3)، " البلاط "، " قبر سعد "، " جسرين "، " كفر بطنا "، " حرستا "، " دوما مع مسرابا "، " بيت سوا "، " جركان " (4)، " جديا وطرميس " (5)، " زملكا "، " جوبر "، " بيت لهيا " (6)، " برزة "، " منين "، " يعقوبا " (7)، " أحاديث بعلبك "، " فضل عسقلان "، " القدس "، " المدينة "، " مكة "، كتاب " الجهاد "، " مسند أبي حنيفة ومكحول "،
__________
(1) كذا ورد في الاصل، وهو موافق ل " معجم الادباء " 13 / 80، وهو نسبة إلى موضع بظاهر دمشق يسميه العامة: الحمرية، ويقال له: " الحميريون " أورده ياقوت في " معجمه " 2 / 307 وقال: محلة بظاهر دمشق على القنوات.
وقد سمي هذا الموضع باسم جماعة من قبيلة حمير نزلوا فيه.
وقد تصحف في " هدية العارفين " إلى " فضل الجمرتين ".
(2) فذايا، بالفاء والذال المعجمة: من قرى دمشق " معجم البلدان " 4 / 241، ويقصد كتاب " حديث جماعة من أهل فذايا " كما قال ياقوت في " معجم الادباء " 13 / 80، وكذا المقصود بالنسبة لما سيورده من أسماء القرى والمواضع.
(3) في الاصل: قيوفا، وهو خطأ، فقد ضبطها ياقوت بضم القاف وسكون الواو وفاء مقصورة، وهي من قرى دمشق.
" معجم البلدان " 1 / 521.
(4) كذا في الاصل، وهو خطأ، والصواب: حردان، بضم الحاء المهملة وسكون الراء والدال المهملة: من قرى دمشق.
" معجم البلدان " 2 / 40، ومنه نسخة خطية، انظر فهرس الظاهرية المنتخب من مخطوطات الحديث: ص 83.
(5) وكلاهما من قرى دمشق، وقد تحرف اسم " طرميس " في كتاب " ابن عساكر " إلى
" طرمس " بحذف الياء، وذكر على الصواب فيه ص 359.
(6) ضبطها ياقوت بكسر اللام وسكون الهاء وياء وألف مقصورة وقال: كذا يتلفظ به، والصحيح بيت الالاهة، وهي قرية مشهورة بغوطة دمشق، وللشعراء فيها أشعار كثيرة، منها قول أحمد بن منير الاطرابلسي: سقاها وروى من النيربين * إلى الغيضتين وحموريه إلى بيت لهيا إلى برزة * دلاح مكفكفة الاوعيه والنسبة إليها بتلهي، وقد نسب إليها خلق كثير من أهل الرواية.
وهذه القرية قد دثرت وأقيم مكانها البنك المركزي.
(7) يعقوبا بالياء التحتية المثناة: قرية من قرى غوطة دمشق ذكرها ابن طولون في كتابه " ضرب الحوطة " في حرف الياء.
(*)

(20/561)

" العزل " وغير ذلك، و " الاربعون الطوال " مجيليد، و " الاربعون البلدية " جزء (1)، و " الاربعون في الجهاد " (2)، و " الاربعون الابدال " (3)، و " فضل عاشوراء " ثلاثة أجزاء، و " طرق قبض العلم " (4) جزء، كتاب " الزلازل " مجيليد، " المصاب بالولد " جزآن، " شيوخ النبل " (5) مجيليد، " عوالي شعبة " اثنا عشر جزءا، " عوالي سفيان " أربعة أجزاء، " معجم القرى والامصار " جزء، وسرد له عدة تواليف (6).
قال: وأملى أربع مئة مجلس وثمانية.
قال: وكان مواظبا على صلاة الجماعة وتلاوة القرآن، يختم كل جمعة، ويختم في رمضان كل يوم، ويعتكف في المنارة الشرقية، وكان كثير النوافل والاذكار، يحيي ليلة النصف والعيدين بالصلاة والتسبيح، ويحاسب نفسه على لحظة تذهب في غير طاعة، قال لي: لما حملت بي
أمي، رأت في منامها قائلا يقول: تلدين غلاما يكون له شأن.
وحدثني أن أباه رأى رؤيا معناه يولد لك ولد يحيى الله به السنة، ولما عزم على الرحلة،
__________
(1) انظر " تاريخ " بروكلمان 6 / 72.
(2) طبع بتحقيق الشيخ عبد الله بن يوسف في دار الخلفاء للكتاب الاسلامي - الكويت.
(3) انظر المنتخب من مخطوطات الحديث: ص 79.
(4) ذكره المؤلف آنفا، فهو تكرار.
(5) طبع في دار الفكر بدمشق سنة 1980 م بتحقيق الاستاذة الفاضلة سكينة الشهابي.
وقد اختصر الذهبي هذا الكتاب وزاده فوائد ومحاسن.
انظر " رونق الالفاظ " لسبط ابن حجر: ق 180، " وشذرات الذهب " 6 / 155.
(6) وطبع من مؤلفاته كتاب " كشف المغطى في فضل الموطا " سنة 1954 م، وطبع المجلس الرابع عشر من الامالي في " ذم من لا يعمل بعلمه " والمجلس الثالث والخمسون في " ذم قرناء السوء " بدمشق سنة 1978 في دار الفكر.
وانظر كل ما ذكرته المصادر من مؤلفاته في كتاب " ابن عساكر في ذكرى مرور تسع مئة سنة على ولادته " ص 344 - 360.
(*)

(20/562)

قال له أبو الحسن بن قبيس (1): أرجو أن يحيي الله بك هذا الشأن.
وحدثني أبي قال: كنت يوما أقرأ على أبي الفتح المختار بن عبد الحميد وهو يتحدث مع الجماعة، فقال: قدم علينا أبو علي بن الوزير، فقلنا: ما رأينا مثله، ثم قدم علينا أبو سعد السمعاني، فقلنا: ما رأينا مثله، حتى قدم علينا هذا، فلم نر مثله (2).
قال القاسم: وحكى لي أبو الحسن علي بن إبراهيم الانصاري الحنبلي، عن أبي الحسن سعد الخير قال: ما رأيت في سن أبي القاسم
الحافظ مثله (3).
وحدثنا التاج محمد بن عبدالرحمن المسعودي، سمعت الحافظ أبا العلاء الهمذاني (4) يقول لبعض تلامذته - وقد استأذنه أن يرحل - فقال: إن عرفت أستاذا [ أعلم مني ] (5) أو في الفضل مثلي، فحينئذ آذن إليك أن تسافر إليه، اللهم إلا أن تسافر إلى الحافظ ابن عساكر، فإنه حافظ كما يجب، فقلت: من هذا الحافظ ؟ فقال: حافظ الشام أبو القاسم، يسكن دمشق..وأثنى عليه.
وكان يجري ذكره عند ابن شيخه وهو الخطيب أبو
__________
(1) وهو من شيوخه الذين يروي عنهم في " تاريخ "، فيقول: أخبرنا أبو الحسن، وهو أبو الحسن علي بن أحمد بن منصور بن قبيس الغساني المالكي، تقدمت ترجمته في هذا الجزء برقم (9) وهو أحد الشيوخ الذين يروي " تاريخ بغداد " من طريقهم.
(2) انظر " تذكرة الحفاظ 4 / 1331، و " معجم الادباء " 13 / 83، 84، و " طبقات " السبكي 7 / 217.
(3) انظر " تذكرة الحفاظ " 4 / 1331.
(4) ستأتي ترجمته في الجزء الحادي والعشرين.
(5) ما بين حاصرتين مستدرك من " طبقات " السبكي 7 / 218 ليصح السياق.
وفي " تذكرة الحفاظ ": إن عرفت أحدا أفضل مني.
وقد حذف في كتاب " ابن عساكر " ص 37 لفظ " أو " دونما إشارة إلى ذلك.
(*)

(20/563)

الفضل بن أبي نصر الطوسي، فيقول: ما نعلم من يستحق هذا اللقب اليوم - أعني الحافظ - ويكون حقيقا به سواه.
كذا حدثني أبو المواهب بن صصرى.
وقال: لما دخلت همذان أثنى عليه الحافظ أبو العلاء، وقال لي: أنا
أعلم أنه لا يساجل الحافظ أبا القاسم في شأنه أحد، فلو خالق الناس ومازجهم كما أصنع، إذا لاجتمع عليه الموافق والمخالف.
وقال لي أبو العلاء يوما: أي شئ فتح له، وكيف ترى الناس له ؟ قلت: هو بعيد من هذا كله، لم يشتغل منذ أربعين سنة إلا بالجمع والتصنيف والتسميع حتى في نزهه وخلواته، فقال: الحمد الله، هذا ثمرة العلم، ألا إنا (1) قد حصل لنا هذه الدار والكتب والمسجد، هذا يدل على قلة حظوظ أهل العلم في بلادكم.
ثم قال لي: ما كان يسمي أبو القاسم ببغداد إلا شعلة نار من توقده وذكائه وحسن إدراكه (2).
وروى زين الامناء، حدثنا (3) ابن القزويني عن والده مدرس النظامية قال: حكى لنا الفراوي قال: قدم علينا ابن عساكر، فقرأ علي في ثلاثة أيام فأكثر، فأضجرني، وآليت أن أغلق بابي، وأمتنع، جرى هذا الخاطر لي بالليل، فقدم من الغد شخص، فقال: أنا رسول رسول الله صلى الله عليه وسلم إليك، رأيته في النوم، فقال: امض إلى الفراوي، وقل له: إن قدم بلدكم رجل من أهل الشام أسمر يطلب حديثي، فلا يأخذك منه ضجر ولا ملل.
قال:
__________
(1) تحرف في كتاب " ابن عساكر " ص 38 إلى " أنه ".
(2) انظر " تذكرة الحفاظ " 4 / 1331، 1332، و " طبقات " السبكي 7 / 218، و " معجم الادباء " 13 / 84، 85.
(3) سقط لفظ " حدثنا " من كتاب " ابن عساكر " ص 38، فأوهم أن زين الامناء هو ابن القزويني.
(*)

(20/564)

فما كان الفراوي يقوم حتى يقوم الحافظ أولا (1).
قال أبو المواهب: وأنا كنت أذاكره في خلواته عن الحفاظ الذين
لقيهم، فقال: أما ببغداد، فأبو عامر العبدري، وأما بأصبهان، فأبو نصر اليونارتي، لكن إسماعيل الحافظ كان أشهر منه.
فقلت له: فعلى هذا ما رأى سيدنا مثل نفسه.
فقال: لا تقل هذا، قال الله تعالى: (فلا تزكوا أنفسكم) [ النجم: 32 ] قلت: فقد قال: (وأما بنعمة ربك فحدث) [ الضحى: 11 ]، فقال: نعم، لو قال قائل: إن عيني لم تر مثلي لصدق (2).
قال أبو المواهب: وأنا أقول: لم أر مثله ولا من اجتمع فيه ما اجتمع فيه من لزوم طريقة واحدة مدة أربعين سنة من لزوم الجماعة في الخمس في الصف الاول إلا من عذر، والاعتكاف في رمضان وعشر ذي الحجة وعدم التطلع إلى تحصيل الاملاك وبناء الدور، قد أسقط ذلك عن نفسه، وأعرض عن طلب المناصب من الامامة والخطابة، وأباها بعد أن عرضت عليه، وقلة التفاته إلى الامراء، وأخذ نفسه بالامر بالمعروف والنهي عن المنكر لا تأخذه في الله لومة لائم.
قال لي: لما عزمت على التحديث والله المطلع أنه ما حملني على ذلك حب الرئاسة والتقدم، بل قلت: متى أروي كل ما قد سمعته، وأي فائدة في كوني أخلفه بعدي صحائف ؟ فاستخرت الله، واستأذنت أعيان شيوخي ورؤساء البلد، وطفت عليهم، فكل قال: ومن أحق بهذا منك ؟ فشرعت في ذلك سنة ثلاث وثلاثين، فقال لي والدي أبو القاسم الحافظ: قال لي جدي القاضي أبو المفضل لما قدمت من سفري:
__________
(1) انظر " تذكرة الحفاظ " 4 / 1330 و " طبقات " السبكي 7 / 219.
(2) انظر " تذكرة الحفاظ " 4 / 1332 و " طبقات " السبكي 7 / 221، 222.
(*)

(20/565)

اجلس إلى سارية من هذه السواري حتى نجلس إليك، فلما عزمت عى
الجلوس اتفق أنه مرض، ولم يقدر له بعد ذلك الخروج إلى المسجد (1)...إلى أن قال أبو محمد القاسم: وكان أبي رحمه الله قد سمع أشياء لم يحصل منها نسخا اعتمادا على نسخ رفيقه الحافظ أبي علي بن الوزير (2)، وكان ما حصله ابن الوزير لا يحصله أبي، وما حصله أبي لا يحصله ابن الوزير، فسمعت أبي ليلة يتحدث مع صاحب له في الجامع، فقال: رحلت وما كأني رحلت، كنت أحسب أن ابن الوزير يقدم بالكتب مثل " الصحيحين " وكتب البيهقي والاجزاء، فاتفق سكناه بمرو، وكنت أؤمل وصول رفيق آخر له يقال له: يوسف بن فاروا الجياني، ووصول رفيقنا أبي الحسن المرادي (3)، وما أرى أحدا منهم جاء، فلابد من الرحلة ثالثة وتحصيل الكتب والمهمات.
قال: فلم يمض إلا أيام يسيرة حتى قدم أبو الحسن المرادي، فأنزله أبي في منزلنا، وقدم بأربعة أسفاط كتب مسموعة، ففرح أبي بذلك شديدا، وكفاه الله مؤنة السفر، وأقبل على تلك الكتب، فنسخ واستنسخ وقابل، وبقي من مسموعاته أجزاء نحو الثلاث مئة، فأعانه عليها أبو سعد السمعاني، فنقل إليه منها جملة حتى لم يبق عليه أكثر من عشرين جزءا، وكان كلما حصل له جزء منها كأنه قد حصل على ملك الدنيا (4).
قال ابن النجار: قرأت بخط معمر بن الفاخر في " معجمه ": أخبرني
__________
(1) انظر " تذكرة الحفاظ " 4 / 1332.
(2) الذي تقدمت ترجمته برقم (113).
(3) تقدمت ترجمته برقم (122).
(4) انظر " طبقات " السبكي 7 / 219، 220.
(*)

(20/566)

أبو القاسم الحافظ إملاء بمنى وكان من أحفظ من رأيت وكان شيخنا إسماعيل ابن محمد الامام يفضله على جميع من لقيناهم، قدم أصبهان ونزل في داري، وما رأيت شابا أحفظ ولا أورع ولا أتقن منه، وكان فقيها أديبا سنيا، سألته عن تأخره عن الرحلة إلى أصبهان، قال: استأذنت أمي في الرحلة إليها، فما أذنت (1).
وقال السمعاني: أبو القاسم كثير العلم، غزير الفضل، حافظ متقن، دين خير، حسن السمت، جمع بين معرفة المتون والاسانيد، صحيح القراءة، متثبت محتاط..إلى أن قال: جمع ما لم يجمعه غيره، وأربى على أقرانه، دخل نيسابور قبلي بشهر، سمعت منه، وسمع مني، وسمعت منه " معجمه "، وحصل لي بدمشق نسخة به، وكان قد شرع في " التاريخ الكبير لدمشق "، ثم كانت كتبه تصل إلي، وأنفذ جوابها (2).
سمعت الحافظ علي بن محمد يقول: سمعت الحافظ (3) أبا محمد المنذري يقول: سألت شيخنا أبا الحسن علي بن المفضل الحافظ عن أربعة تعاصروا، فقال: من هم ؟ قلت: الحافظ ابن عساكر، والحافظ ابن ناصر، فقال: ابن عساكر أحفظ.
قلت: ابن عساكر وأبو موسى المديني ؟ قال: ابن عساكر.
قلت: ابن عساكر وأبو طاهر السلفي ؟ فقال: السلفي شيخنا، السلفي شيخنا (4).
قلت: لوح بأن ابن عساكر أحفظ، ولكن تأدب مع شيخه، وقال لفظا
__________
(1) انظر " تذكرة الحفاظ " 4 / 1333.
(2) انظر " تذكرة الحفاظ " 4 / 1330.
(3) لفظ " الحافظ " سقط من ترجمة " سير النبلاء " الموجودة في كتاب " ابن عساكر ".
(4) انظر " تذكرة الحفاظ " 4 / 1333، وطبقات " السبكي 7 / 220.
(*)

(20/567)

محتملا أيضا لتفضيل أبي طاهر، فالله أعلم.
وبلغنا أن الحافظ عبد الغني المقدسي بعد موت ابن عساكر نفذ (1) من استعار له شيئا من " تاريخ دمشق "، فلما طالعه، انبهر لسعة حفظ ابن عساكر، ويقال: ندم على تفويت السماع منه، فقد كان بين ابن عساكر بين المقادسة واقع، رحم الله الجميع.
ولابي علي الحسين بن عبد الله بن رواحة يرثي الحافظ ابن عساكر (2): ذرا السعي في نيل العلى والفضائل مضى من إليه كان شد الرواحل وقولا لساري البرق إني نعيته (3) بنار أسى أو دمع سحب هو اطل وما كان إلا البحر غار ومن يرد سواحله لم يلق غير جداول وهبكم رويتم علمه عن رواته وليس (4) عوالي صحبه بنوازل فقد فاتكم نور الهدى بوفاته وعز التقى (5) منه ونجح الوسائل
__________
(1) غيرها في كتاب " ابن عساكر " ص 40 إلى " أنفذ ".
(2) الابيات ضمن قصيدة طويلة في رثاء ابن عساكر في ترجمة الحسين بن عبد الله بن رواحة الانصاري في " معجم الادباء " 10 / 48 - 55.
(3) في " معجم الادباء ": فقولا..معينة.
(4) في " معجم الادباء ": فليس.
(5) في " معجم الادباء ": ونور التقى.
(*)

(20/568)

خلت سنة المختار من ذب ناصر فأقرب ما نخشاه بدعة خاذل (1) نحا (2) للامام الشافعي مقالة فأصبح شافي عي كل مجادل (3) وسد من التجسيم باب ضلالة ورد من التشبيه شبهة باطل.
قتل ناظمها على عكا سنة خمس وثمانين.
ومن نظم الحافظ أبي القاسم: ألا إن الحديث أجل علم * وأشرفه الاحاديث العوالي وأنفع كل نوع منه عندي * وأحسنه الفوائد والامالي (4) فإنك لن ترى للعلم شيئا * تحققه كأفواه الرجال فكن يا صاح ذا حرص عليه * وخذه عن الشيوخ بلا ملال ولا تأخذه من صحف فترمى * من التصحيف بالداء العضال (5) وله: أيا نفس ويحك جاء المشيب * فماذا التصابي وماذا الغزل
__________
(1) في " معجم الادباء ": فأيسر ما لاقته بدعة جاهل.
(2) كذا الاصل، وفي " معجم الادباء ": نما، بالميم بعد النون.
(3) في " معجم الادباء ": فأصبح يثني عنه كل مجادل.
(4) في " وفيات الاعيان ": الفرائد في الامالي.
وفي " مرآة الجنان ": الفوائد في الامالي.
(5) الابيات في " وفيات الاعيان " 3 / 310، و " مرآة الجنان " 3 / 294، و " شذرات الذهب " 4 / 399، 340.
(*)

(20/569)

تولى شبابي كأن لم يكن * وجاء مشيبي كأن لم يزل كأني بنفسي على غرة * وخطب المنون بها قد نزل فيا ليت شعري ممن (1) أكون * وما قدر الله لي في الازل (2).
ولابن عساكر شعر حسن يمليه عقيب كثير من مجالسه، وكان فيه انجماع عن الناس، وخير، وترك للشهادات على الحكام وهذه الرعونات.
توفي في رجب سنة إحدى وسبعين وخمس مئة ليلة الاثنين حادي عشر الشهر، وصلى عليه القطب النيسابوري (3)، وحضره السلطان صلاح الدين، ودفن عند أبيه بمقبرة باب الصغير.
أخبرنا الامام أبو الحسين (4) علي بن محمد بن أحمد اليونيني ببعلبك سنة ثلاث وتسعين، أخبرنا القاضي عبد الواحد بن أحمد بن أبي المضاء في سنة ست وعشرين وست مئة بقراءة الحافظ أبي موسى المقدسي قال: حدثنا علي بن الحسن الشافعي إملاء ببعلبك سنة إحدى وخمسين وخمس مئة، أخبرنا الحسين بن عبدالملك بأصبهان، أخبرنا أبو طاهر أحمد بن محمود الثقفي، أخبرنا أبو بكر محمد بن إبراهيم، حدثنا محمد بن الحسن بن قتيبة، ومحمد بن الفيض، والحسين بن عبد الله الرقي قالوا: حدثنا إبراهيم بن هشام بن يحيى الغساني، حدثني أبي، عن عروة بن رويم
__________
(1) في معجم الادباء: فيمن.
(2) الابيات في " وفيات الاعيان " 3 / 310، و " مرآة الجنان " 3 / 394، و " البداية والنهاية " 12 / 294، وهي ما عدا البيت الثالث في " الخريدة " 1 / 274، و " معجم الادباء " 13 / 86، و " مرآة الزمان " 8 / 214، و " النجوم الزاهرة " 6 / 77، والاول والرابع في " طبقات " الاسنوي 2 / 217.
(3) المتوفى سنة 578 ه، ستأتي ترجمته في الجزء الحادي والعشرين.
(4) تحرف في كتاب " ابن عساكر " إلى " أبو الحسن "، وهو مترجم في " مشيخة " الذهبي ورقة 99.
(*)

(20/570)

اللخمي، عن هشام بن عروة، عن أبيه، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " من كان ذا وصلة لاخيه المسلم إلى ذي سلطان في تبيلغ بر أو تيسير عسير، أعانه الله على إجازة الصراط يوم دحص الاقدام " (1).
أخبرنا أبو الفضل أحمد بن هبة الله بقراءتي، أخبرنا زين الامناء الحسن بن محمد، أخبرنا عمي الحافظ أبو القاسم علي بن الحسن، أخبرنا أبو القاسم النسيب، أخبرنا محمد بن عبدالرحمن التميمي، أخبرنا يوسف ابن القاسم الميانجي، أخبرنا أحمد بن علي التميمي، حدثنا أحمد بن حاتم الطويل، حدثنا مالك، عن ابن شهاب، عن عروة، عن عائشة أن النبي صلى الله عليه وسلم كان إذا اشتكى قرأ على نفسه بالمعوذات، ونفث، أو نفث (2) عليه.
متفق عليه (3).
أما أحمد بن حاتم بن مخشي (4)، عن مالك، فشيخ بصري، وأما الطويل فبغدادي.
__________
(1) إسناده تالف، إبراهيم بن هشام كذبه أبو حاتم وأبو زرعة، وقال المؤلف في " ميزان الاعتدال " 4 / 378: هو أحد المتروكين الذين مشاهم ابن حبان فلم يصب، وأبوه لا يعرف،
وأخرجه ابن حبان في صحيحه (520) من طريق إبراهيم بن هشام بهذا الاسناد، وأورده السيوطي في " الجامع الكبير " ص 824، وزاد نسبة للخرائطي في " مكارم الاخلاق " وابن عساكر.
(2) في الاصل: تفث، بالتاء أوله، وهو خطأ.
(3) أخرجه البخاري (4439) (5016) و (5735) و (5751) ومسلم (2192)، وهو في " الموطأ " 2 / 942 - 943.
(4) بالميم أوله، وتحرف في كتاب " ابن عساكر " ص 42 إلى " يخشى ".
انظر " الجرح والتعديل " 2 / 48.
(*)

(20/571)

355 - ابن شافع * الامام الحافظ المفيد، محدث بغداد، أبو الفضل، أحمد بن صالح ابن شافع بن صالح بن حاتم، الجيلي، ثم البغدادي المعدل.
ولد سنة عشرين وخمس مئة.
وسمعه أبوه من أبي غالب بن البناء، وهبة الله بن الطبر، وهبة الله بن عبد الله الشروطي، والقاضي أبي بكر، وبدر الشيحي.
ثم طلب هو بنفسه، وتلا بالروايات على أبي محمد سبط الخياط، ولازم الحديث، فأكثر منه، واقتفى أثر ابن ناصر، وحذا حذوه، وتخرج به، واستملي له، ثم كان قارئ الحديث بمجلس ابن هبيرة الوزير.
وكان مليح الخط، متقنا ورعا دينا، على سمت السلف، علق تاريخا على السنين ما بيضه.
روى عنه: ابن الاخضر، والحافظ عبد الغني، والشيخ الموفق.
قال الموفق: إمام ثقة حافظ، إمام في السنة، يقرأ قراءة مليحة
بصوت رفيع (1).
وقال ابن النجار: كان حافظا حجة ثبتا ورعا سنيا، صحيح النقل، وقيل: كان ذا حلم وسؤدد وصفات حميدة (2).
(*) المنتظم 10.
230، 231، الكامل 11 / 359، المختصر المحتاج إليه 1 / 183، العبر 4 / 190، الوافي بالوفيات 6 / 421، 422، ذيل طبقات الحنابلة 1 / 311 - 313، كشف الظنون: 279، شذرات الذهب 4 / 215، إيضاح المكنون 1 / 212، هدية العارفين 1 / 86.
(1) انظر " طبقات " ابن رجب 1 / 312.
(2) انظر " طبقات " ابن رجب 1 / 312.
(*)

(20/572)

مات في شعبان سنة خمس وستين وخمس مئة كهلا، رحمه الله.
ذيل على " تاريخ " الخطيب على السنين إلى بعد الستين وخمس مئة، فذكر الحوادث والوفيات.
قال عمر بن علي القرشي: هو أحد العلماء الاثبات، كتب الكثير، ونال رئاسة مع علم ودين وتثبت وإتقان، رحمه الله.

356 - أبو الخير * الامام الحافظ، العالم الكبير، أبو الخير عبدالرحيم بن محمد بن أحمد بن حمدان بن موسى الاصبهاني.
ولد في صفر سنة خمس مئة.
وروى عن: غانم البرجي، وأبي علي الحداد، وجعفر الثقفي، وعبد الواحد بن محمد الدشتج، ومحمد بن عبد الواحد الدقاق، وطبقتهم، وفي الرحلة من ابن الحصين، وأبي العز بن كادش، وخلق.
ثم قدم بغداد بعد الستين وخمس مئة، وأملى بجامع القصر، استملى
عليه أبو محمد بن الاخضر.
قال ابن النجار: سألت ابن الاخضر عنه، فأثنى عليه، ووصفه بالحفظ والمعرفة، وقال: كانوا يفضلونه على معمر بن الفاخر.
ثم قال ابن النجار: كان من حفاظ الحديث، سمعت جماعة
__________
(*) تذكرة الحفاظ 3 / 1321 - 1323، المستفاد من ذيل تاريخ بغداد 159، 160، لسان الميزان 4 / 7، 8، طبقات الحفاظ 510، شذرات الذهب 4 / 228.
(*)

(20/573)

يقولون: كان يحفظ " الصحيحين "، وكانوا يفضلونه على الحافظ أبي موسى في الحفظ (1).
قلت: حدث عنه الحافظ عبد الغني، والشيخ موفق الدين.
قال ابن النجار: أخرج إلي شيخنا أبو عبد الله الحنبلي بأصبهان محضرا في أبي الخير، وفيه خط إسماعيل بن محمد بن الفضل، وأبي نصر الغازي، ومحمد بن أبي نصر اللفتواني، وكوتاه عليه، وكلهم شهدوا أنه لا يحتج بنقله، ولا يقبل قوله، ولا يوثق به في ديانته وسوء سيرته.
وقرأت بخط عبيدالله بن محمد الخجندي سؤالا سأله الحافظ أبا موسى عن إجازات البغداديين لمسعود الثقفي، وهم الخطيب، وابن المهتدي بالله، وابن المأمون، وتمام العشرة (2)، الذين نقلهم عبدالرحيم ابن موسى، وأحال على مواضع طلبت، فلم توجد، وتكلم الناس في ذلك، وسأله أيضا عن إجازات ابن هاجر، فكتب ما [ نصه ]: اغترت الاغرار بهذه الاجازات، وضيعوا أوقاتهم في القراءة بها، وبتسويف المدعي لها بإظهارها إلى أن تحقق بطلانها بعد طول المدة، والرجوع إلى الحق أولى، فمن قرأ على الرئيس مسعود بإجازة هؤلاء فقد ضل سعيه، وخاب أمله، وقد
أشهد الرئيس على نفسه ببطلان بعضها (3).
قال الضياء: سمعت الامام عبد الله الجبائي يقول: كان أبو الخير يحفظ " صحيح " البخاري، ويقول: من أراد أن يقرأ المتن حتى أقرأ له
__________
(1) انظر " تذكرة الحفاظ " 4 / 1321، 1322، و " المستفاد ": 159.
(2) في الاصل: عشرة.
بدون أل التعريف.
والمثبت من " تذكرة الحفاظ ".
(3) انظر " تذكرة الحفاظ " 4 / 1322 و " المستفاد " 159، 160.
(*)

(20/574)

الاسناد، ومن أراد أن يقرأ الاسناد حتى أقرأ المتن (1).
وقرأت بخط الشيخ الضياء: سمعت الامام محمد بن أبي سعيد بأصبهان يقول: أرسل إلي ولد الحافظ أبي العلاء من همذان يسألني عن أبي الخير بن موسى: ما صح عندك فيه ؟ فأرسلت إليه: عندي درج فيه جرحه، ودرج فيه تعديله، والتعديل - والله أعلم - أقرب.
ثم قال: لانه تكلم فيه الحافظ أبو موسى من أجل إجازات مسعود الثقفي (2).
قلت: توفي في شوال سنة ثمان وستين وخمس مئة.
357 - الحاجي * الامام المحدث الحافظ العدل، أبو مسعود، عبدالرحيم بن أبي الوفاء علي بن حمد بن عيسى الاصبهاني الحاجي، سبط الشيخ غانم البرجي.
سمع من: جده غانم، وأبي علي الحداد، وعبد الغفار بن محمد الشيروي ارتحل إليه، وأبي القاسم بن الحصين، وأبي العز بن كادش، وعدة.
وعنه: السمعاني، وابن عساكر (3)، وعبد القادر الرهاوي، وطائفة،
وبالاجازة: ابن اللتي، وكريمة الزبيرية.
__________
(1) انظر " تذكرة الحفاظ " 4 / 1322.
(2) انظر " تذكرة الحفاظ " 4 / 1323.
(*) العبر 4 / 193، شذرات الذهب 4 / 217.
والحاجي بتشديد الجيم يطلقه الاعاجم على من حج.
انظر حاشية " الانساب " 4 / 13.
(3) انظر " مشيخة " ابن عساكر: ق 111.
(*)

(20/575)

وعاش بضعا وسبعين سنة.
قال السمعاني: شاب كيس متودد، حسن السيرة، له أنسه بالحديث، وهو أحد الشهود المعدلين.
قلت: سمع منه ابن عساكر " المعجم الكبير " للطبراني.
توفي في الثاني والعشرين من شوال سنة ست وستين وخمس مئة.
358 - أبو رشيد * الشيخ الكبير المعمر، عبد الله بن عمر بن عبد الله بن عمر، أبو رشيد، الاصبهاني، من بقايا أصحاب الرئيس الثقفي، وأحمد بن أشتة.
عاش نيفا وتسعين سنة.
توفي في ربيع الآخر سنة أربع وسبعين وخمس مئة.
أجاز لابن اللتي، وكريمة.
وسمع منه أحاديث: ابن نظيف محمد بن محمود الواعظ الهمذاني، ومحمد بن أبي سعيد الاديب الاصبهاني، ومحمد بن محمد بن محمد بن المقرئ، وأخوه أحمد، ومحمد بن أبي الحسن القصار، والحسين بن الحسن الكوسج، الاصبهانيون.
__________
(*) العبر 4 / 220، شذرات الذهب 4 / 248.
(*)

(20/576)

359 - البروي * مفتي الشافعية، أبو منصور (1)، محمد بن محمد بن محمد بن سعد (2)، الفقيه الخراساني الواعظ، صاحب التعليقة في الخلاف (3).
وهو أكبر (4) أصحاب ابن يحيى (5).
ألف جدلا مشهورا، واشنغلوا به.
قدم بغداد، وأقبلوا عليه كثيرا، فمات بعد أشهر في رمضان سنة سبع وستين وخمس مئة وله خمسون سنة (6).
وقد درس بالبهائية، وكان أحد الاذكياء.
__________
(*) المنتظم 10 / 239، الكامل 11 / 376، مرآة الزمان 8 / 182، 183، وفيات الاعيان 4 / 225، 226، المختصر المحتاج إليه 1 / 116، العبر 4 / 200، الوافي بالوفيات 1 / 279، 280، مرآة الجنان 3 / 382، 383، طبقات السبكي 6 / 389 - 391، طبقات الاسنوي 1 / 260 - 263، البداية والنهاية 12 / 269، تاريخ ابن الفرات م 4 ج 1 / 206، شذرات الذهب 4 / 224.
البروي: ضبطها ابن خلكان بفتح الباء الموحدة والراء وبعدها واو، قال: ولا أعلم هذه النسبة إلى أي شئ هي، ولا ذكرها السمعاني، وغالب ظني أنها من نواحي طوس.
وضبطها ابن العماد بفتح الموحدة وتشديد الراء المضمومة نسبة إلى برويه: جد.
فإن كانت نسبة إلى الجد فقد ذكرها السمعاني في " الانساب " 2 / 177 (البرويي) ولم يذكر صاحب الترجمة.
وقد تحرفت هذه النسبة في " الكامل " إلى " البوري " وفي " البداية " إلى " الدوي ".
(1) في " المنتظم " و " البداية ": أبو المظفر.
وفي " العبر " و " الشذرات ": أبو حامد.
(2) وقيل اسمه: محمد بن محمد بن أحمد بن إسماعيل كما في " طبقات " السبكي 6 / 389، وفيه: ومنهم من قال: محمد بن محمد بن محمد بن إسماعيل بن عبد الله.
(3) انظر عن هذه التعليقة " طبقات " الاسنوي 1 / 261.
(4) في الاصل " أكثر " مجودة، والصواب ما أثبتناه.
(5) وهو محمد بن يحيى الشافعي، تقدمت ترجمته برقم (208).
(6) انظر في سبب موته " الكامل " 11 / 376 و " مرآة الزمان " 8 / 183 و " طبقات " السبكي 6 / 390، و " الوافي " 1 / 280.
(*)

(20/577)

360 - الجبريلي * الشيخ المعمر، أبو أحمد، أسعد (1) بن بلدرك بن أبي اللقاء الجبريلي البواب.
ولد في ربيع الاول سنة سبعين وأربع مئة.
سمع وهو كبير من أبي الخطاب بن الجراح، وأبي الحسن بن العلاف.
وعنه: ابن الاخضر، والشيخ الموفق، والبهاء عبدالرحمن، ومحمد ابن المني، وآخرون.
توفي في ربيع الاول سنة أربع وسبعين وخمس مئة.
361 - ابن العصار * * العلامة الاديب، أبو الحسن، علي بن عبدالرحيم بن الحسن السلمي، ثم العباسي الرقي، ثم البغدادي اللغوي، صاحب التصانيف (2).
ولد سنة ثمان وخمس مئة.
وسمع من: أبي الغنائم محمد بن محمد بن المهتدي بالله، وأبي العز ابن كادش.
__________
(*) العبر 4 / 219، البداية 12 / 301، شذرات الذهب 4 / 246.
(1) تحرف اسمه في " شذرات الذهب " إلى: أحمد بن أسعد.
(* *) معجم الادباء 14 / 10، 11، الكامل 11 / 469، إنباه الرواة 2 / 291، 292، العبر 4 / 229، 230، تلخيص ابن مكتوم: 144، 145، الوافي خ 12 / 96، مرآة الجنان 3 / 405، طبقات ابن قاضي شهبة 2 / 164، 165، بغية الوعاة 2 / 175، شذرات الذهب 4 / 257.
(2) قال ياقوت: لا أعرف له مصنفا ولا سمعت له شعرا.
" معجم الادباء " 14 / 11.
(*)

(20/578)

وطلب الحديث، وقرأ كثيرا.
حدث عنه: أبو الفتوح بن الحصري وغيره.
وكان عجبا في اللغة، ثبتا في النقل قال ابن النجار: لم يكن له عيب سوى تقنيطه على نفسه، وله في ذلك حكايات، وخلف مالا طائلا.
قلت: أخذ عن أبي منصور بن الجواليقي، وبمصر عن صاحب الانشاء أبي الحجاج يوسف بن الخلال.
وكان مليح الخط، أنيق الضبط، سافر في التجارة، ثم تصدر للافادة، وأقرأ كتب الادب، وله معرفة قوية بالنحو، وكان يأخذ بمصر النحو عن ابن بري (1)، وكان ابن بري يستفيد منه اللغة، وكان يحفظ من أشعار العرب ما لا يوصف.
وهو خال المحدث أحمد بن طارق الكركي (2).
مات في ثالث المحرم سنة ست وسبعين وخمس مئة.
وفيها مات: السلفي (3)، وأبو الضياء بدر الجذاداذي (4) راوي " الصحيح "، وشمس الدولة تورانشاه (5) بن أيوب، وأبو المفاخر سعيد بن
__________
(1) المتوفى سنة 582 ه، ستأتي ترجمته في الجزء الحادي والعشرين.
(2) المتوفى سنة 592 ه، ستأتي ترجمته في الجزء الحادي والعشرين برقم (144).
(3) ستأتي ترجمته في الجزء الحادي والعشرين برقم (1).
(4) لم أجد هذه النسبة ولا صاحبها.
(5) ستأتي ترجمته في الجزء الحادي والعشرين برقم (9).
(*)

(20/579)

الحسين المأموني (1)، وأبو المعالي عبد الله بن عبدالرحمن بن صابر (2)، وعبد الجبار بن يحيى بن الاعرابي، وأبو الفهم عبدالرحمن بن عبد العزيز ابن أبي العجائز (3)، وغازي بن مودود صاحب الموصل (4)، وأبو العز محمد ابن محمد بن مواهب بن الخراساني (4).
362 - الحظيري * أبو المعالي، سعد بن علي بن قاسم، الانصاري الوراق الشاعر عرف بدلال الكتب.
صنف كتاب " زينة الدهر وعصرة أهل العصر " ذيل به على " دمية القصر " للباخرزي، وله كتاب " لمح الملح " (5) يدل على سعة اطلاعه.
__________
(1) مترجم في " العبر " 4 / 229، و " حسن المحاضرة " 1 / 375 وفيه سعد، و " شذرات الذهب " 4 / 257.
(2) ستأتي ترجمته في الجزء الحادي والعشرين برقم (40).
(3) ستأتي ترجمته في الجزء الحادي والعشرين برقم (41).
(4) ستأتي ترجمته في الجزء الحادي والعشرين برقم (30).
(*) الخريدة (القسم الرابع) 1 / 28، المنتظم 10 / 241، 242، معجم الادباء 11 / 194 - 197، وفيات الاعيان 2 / 366 - 368، الوافي بالوفيات 15 / 169 - 176، النجوم
الزاهرة 6 / 68، مفتاح السعادة 1 / 263، كشف الظنون: 121، خزانة البغدادي 3 / 118، هدية العارفين 1 / 384، الفهرس التمهيدي 271، تاريخ بروكلمان 5 / 13، 14.
(5) قال الصفدي: وهو كتاب جمع فيه ما وقع لغيره من الجناس نظما ونثرا.
انظر نسخه الخطية في " تاريخ " بروكلمان 5 / 14 (النسخة العربية)، وانظر فيه كتاب " الاعجاز في الاحاجي والالغاز " له، ونشر منه اثنا عشر لغزا ملحقة بكتاب محمد شكري المكي: " شرح اللفظ اللائق في المعنى الرائق " لابي بكر شهاب الدين أحمد بن هارون، المطبوع في القاهرة سنة 1318 ه.
قال الصفدي: وله " ديوان " صغير الحجم إلا أن أكثره مصنوع مجدول تقرأ القصيدة منه على عدة وجوه.
ثم أورد بعض نظمه، انظر " الوافي " 15 / 170 - 176، وانظر " وفيات الاعيان " 2 / 366 - 368.
(*)

(20/580)

توفي في صفر سنة ثمان وستين وخمس مئة ببغداد.
والخطيرة: محلة فوق ببغداد.
363 - ابن الدهان * العلامة أبو محمد، سعيد بن المبارك بن الدهان البغدادي النحوي، صاحب التصانيف ولد سنة أربع وتسعين وأربع مئة وسمع وهو كبير من ابن الحصين، وأبي غالب بن البناء.
وشرح " الايضاح " لابي علي في ثلاثة وأربعين مجلدا، وشرح " اللمع " (1).
ثم نزل الموصل، وأقبلوا عليه، وبالغ الجواد (2) في إكرامه، وقرر له.
قال القفطي (3): ذهب إلى أصبهان، واستفاد من كتبها، وقد غرقت
__________
(*) الخريدة 1 / 82، 83، معجم الادباء 11 / 219 - 223، إنباه الرواة 2 / 47 - 51، وفيات الاعيان 2 / 382 - 385، إشارة التعيين: 20، العبر 4 / 207، تلخيص ابن مكتوم: 77، مسالك الابصار ج 4 م 2 / 255، نكت الهميان: 158، 159، مرآة الجنان 3 / 390، طبقات ابن قاضي شهبة 1 / 352 - 354، النجوم الزاهرة 6 / 72، بغية الوعاة 1 / 587، طبقات المفسرين للداوودي 1 / 183، 184، كشف الظنون: 72، 116، 212، 438، 752، 872، 960، 1156، 1212، 1265، 1438، 1563، 1630، 1977، شذرات الذهب 4 / 233، الفلاكة والمفلوكين 126، 127، روضات الجنات 314، 315، هدية العارفين 1 / 391، تاريخ بروكلمان 5 / 169، 170 (النسخة العربية).
(1) لابن جني شرحا كبيرا في مجلدين، وسماه " الغرة ".
قال ابن خلكان: ولم أر مثله مع كثرة شروح هذا الكتاب: " وفيات الاعيان " 2 / 382.
(2) أبو جعفر الاصبهاني الوزير، تقدمت ترجمته برقم (236).
(3) في " إنباه الرواة " 2 / 47، 48.
(*)

(20/581)

كتبه ببغداد في غيبته، ثم نقلت إليه إلى الموصل، فشرع في تبخيرها باللاذن ليقطع ريحها الردئ، فطلع ذلك إلى رأسه، وأحدث له العمى.
وله كتاب " سرقات المتنبي " مجلد، وكتاب " التذكرة " سبع مجلدات (1).
قال العماد الكاتب: هو سيبويه عصره، ووحيد دهره، لقيته وكان حينئذ يقال: نحاة بغداد أربعة: ابن الجواليقي (2)، وابن الشجري (3)، وابن الخشاب (4)، وابن الدهان (5).
قال ابن خلكان: لقبه ناصح الدين، توفي سنة تسع وستين وخمس
مئة (6).
364 - عبد النبي * ابن المهدي علي بن مهدي.
كان أبوه قد وعظ، واشتغل، ودعا إلى نفسه، وجرت له أمور،
__________
(1) انظر بقية مصنفاته في " إنباه الرواة " 2 / 50، و " معجم الادباء " 11 / 221، 222، و " وفيات الاعيان " 2 / 382، و " هدية العارفين " 1 / 391.
وانظر " تاريخ " بروكلمان 5 / 170 (النسخة العربية).
(2) تقدمت ترجمته برقم (50).
(3) تقدمت ترجمته برقم (126).
(4) تقدمت ترجمته برقم (337).
(5) انظر " إنباه الرواة " 2 / 51.
(6) انظر " وفيات الاعيان " 2 / 383 ولم أجد فيه قوله: لقبه ناصح الدين.
(*) الكامل 11 / 396 (حوادث سنة 569)، مفرج الكروب: 238 - 243، المختصر 3 / 54، العبر 4 / 207، تتمة المختصر 2 / 126، مرآة الجنان 3 / 390، البداية والنهاية 12 / 273، 274، النجوم الزاهرة 6 / 69 و 72، شذرات الذهب 4 / 234، بلوغ المرام: 18.
(*)

(20/582)

وغلب على اليمن، وعسف وظلم، وفجر، شقق بطون الحبالي، وتمرد على الله، وكان من دعاة الباطنية، فقصمه الله سنة نيف وخمسين (1).
فقام بعده عبد النبي هذا، ففعل كأبيه، وسبى الحريم، وتزندق، وبنى على قبر أبيه المهدي قبة عظيمة، وزخرفها، وعمل أستار الحرير عليها وقناديل الذهب، وأمر الناس بالحج إليها، وأن يحمل كل أحد إليها مالا،
ولم يدع أحد زيارتها (2) إلا وقتله، ومنعهم من حج بيت الله، فتجمع بها أموال لا تحصى، وانهمك في الفواحش إلى أن أخذه الله على يد شمس الدولة (3) أخي السلطان صلاح الدين، عذبه، ثم قتله، وأخذ خزائنه، فلله الحمد على مصرع هذا الزنديق، وكان [ ذلك ] في قرب سنة سبعين وخمس مئة فإن مضي شمس الدولة توران شاه إلى اليمن وأخذها كان في سنة تسع وتسعين، فأسر هذا المجرم، وشنقه، وتملك زبيد وعدن وصنعاء (4).
ولعبد النبي أخبار في الجبروت والعتو، فلا رحمه الله.
365 - الطاهري * الشيخ الجليل، أبو المكارم، محمد بن أحمد بن محمد بن أحمد بن عبد الله بن عبد العزيز بن عبد الله بن طاهر بن الحسين، الخزاعي الحريمي.
سمع الحسين بن البسري، وشجاعا الذهلي، وأبا العز بن المختار وعدة.
__________
(1) وقد تقدمت ترجمته برقم (214) وذكر وفاته سنة أربع وخمسين وخمس مئة.
(2) في الاصل: زياتها.
(3) ستأتي ترجمته في الجزء الحادي والعشرين برقم (9).
(4) انظر " الكامل " 11 / 396 - 399، و " البداية " 12 / 273، 274.
(*) لم نعثر على مصدر ترجمه.
(*)

(20/583)

وعنه: ابن الاخضر، وأحمد بن البندنيجي، وابن السمعاني.
وكان من أعيان التجار.
حدث بخراسان، وروى عنه الشيخ الموفق.
توفي في جمادى الآخرة سنة ثمان وستين وخمس مئة.
366 - ابن النعمة * الامام العلامة، ذو الفنون، أبو الحسن، علي بن عبد الله بن خلف ابن محمد بن النعمة، الانصاري الاندلسي المريي، شيخ بلنسية.
أخذ عن الامام أبي الحسن بن شفيع، وعباد بن سرحان ؟.
وقدم به أبوه إلى بلنسية سنة ست وخمس مئة، فتلا بها على موسى بن خميس، واختص به.
وروى عن أبي بحر بن العاص، وخليص بن عبد الله.
وتفقه بقرطبة على أبي الوليد بن رشد، وأبي عبد الله بن الحاج.
وسمع من أبي محمد بن عتاب، وأبي علي بن سكرة، وعدة.
تصدر لاقراء القراءات والفقه والنحو والحديث.
قال الابار: كان عالما متقنا، حافظا للفقه والتفاسير ومعاني الآثار، مقدما في علم اللسان، فصيحا مفوها، ورعا فاضلا، معظما، لين
__________
(*) بغية الملتمس: 424، معجم ابن الابار: 298، 299، تكملة الصلة: 669، العبر 4 / 198، مرآة الجنان 3 / 382، غاية النهاية 1 / 553، النجوم الزاهرة 6 / 66، بغية الوعاة 2 / 171، طبقات المفسرين للسيوطي: 23، 24، طبقات المفسرين للداوودي 1 / 407، 408، نيل الابتهاج: 200، شذرات الذهب 4 / 223، إيضاح المكنون 2 / 28، هدية العارفين 1 / 700.
(*)

(20/584)

الجانب، ولي الشورى وخطابة بلنسية مدة، وانتهت إليه رئاسة الاقراء والفتوى، له كتاب " ري الظمآن " في تفسير القرآن، كبير، و " شرح سنن النسائي "، بلغ فيه الغاية من الاحتفال والاكثار، وأخبرنا عنه
جماعة، وهو خاتمة العلماء بشرق الاندلس.
توفي في رمضان سنة سبع وستين وخمس مئة (1) في عشر الثمانين رحمه الله.

367 - البيهقي * الوزير العلامة، ذو التصانيف، شرف الدين، وحجة الدين أبو الحسن، علي بن أبي القاسم زيد بن أميرك الانصاري الاوسي الخزيمي [ نسبة إلى ] خزيمة بن ثابت (2)، البستي، ثم البيهقي.
مولده سنة تسع وتسعين وأربع مئة.
وولي قضاء بيهق سنة 526.
قال أبو النضر الفامي: صدر السيف والقلم، واختار سؤدده كنار في العلم، نادرة الدهر، افتتح ولاية هراة خمس عشرة سنة، وإليه الحل والعقد.
قلت: مدحه الحيص بيص.
__________
(1) في " بغية الملتمس ": توفي في حدود السبعين وخمس مئة.
(*) معجم الادباء 13 / 219 - 240، الوافي بالوفيات خ 12 / 284، 285، كشف الظنون: 289، إيضاح المكنون 1 / 3، 36، 180، هدية العارفين 1 / 699، 700، أعيان الشيعة 41 / 257 - 269، الذريعة 4 / 149 و 7 / 113، دائرة المعارف الاسلامية 4 / 431.
(2) أورد ياقوت نسبه إلى خزيمة بن ثابت نقلا عن كتاب لصاحب الترجمة ترجم فيه نفسه، سماه " مشارب التجارب ".
انظر " معجم الادباء " 13 / 219.
(*)

(20/585)

وذكره العماد الكاتب، فقال: كان من أعيان الانام، وأعوان الكرام، وأجواد الورى، وأطواد النهى، حدثني والدي أنه لما مضى إلى الري عقيب
النكبة، أصبح وشرف الدين البيهقي قد قصده في موكبه وهو حينئذ والي الري، فنقله إلى منزله، وكان يترشح حينئذ لوزارة السلطان سنجر.
قال: وأظن أنه نكب في واقعة سنجر مع الخطا، وكان أبي يقول: ما رأيت مثله.
قلت: هو القائل: يا خالق العرش حملت الورى * لما طغى الماء على جاريه وعبدك الآن طغى ماؤه * فاحمله يا رب على جاريه (1) وشعره كثير سائر (2).
قال ياقوت الحموي (3): له كتاب " إعجاز القرآن "، و " فرائض "، " وأصول فقه " و " معارج نهج البلاغة "، وكتاب " إيضاح البراهين " في الاصول، و " إثبات الحشر "، و " الوقيعة في منكر الشريعة " وديوانه "، وتواليف في الترسل و " غرر الامثال "، وكتاب " الانتصار من الاشرار "، و " شرح المقامات "، و " مجامع الامثال " في أربع مجلدات، و " أطعمة المرضى " وكتاب " المعالجات الاعتبارية "، وكتاب " السموم " و " تفاسير العقاقير "، وفي التنجيم، وفي الاسطرلاب، والكرة، والقرانات، وقصص الانبياء، وكتاب " الامارات (4) في شرح الاشارات "، وشرح
__________
(1) البيتان في " معجم الادباء " 13 / 232.
(2) انظر بعضه في " معجم الادباء " 13 / 233 - 240.
(3) في " معجم الادباء " 13 / 225 - 228.
(4) في " معجم الادباء ": الامانات.
(*)

(20/586)

النحاة، و " تاريخ بيهق " وأشياء عدة ذكرها ياقوت (1).
مات ببيهق سنة خمس وستين وخمس مئة.

368 - ابن البلدي * وزير المستنجد بالله، أبو جعفر، أحمد بن محمد بن سعيد، من رجال الدهر سعدا ودهاء ونبلا، فلما توفي المستنجد، طلبوه للعزاء، ولاخذ بيعة المستضئ، فلما دخل أدخل بيتا، وقتل، وقطع، ورمي في دجلة، وأخذ البيعة الوزير الجديد أبو الفرج ابن رئيس الرؤساء (2).
وكانت وزارة ابن البلدي ست سنين، فوجدوا في أوراقه خط الخليفة المستنجد يأمر ابن البلدي بالقبض على ابن رئيس الرؤساء وقطب الدين قيماز، وكتابة الوزير إلى الخليفة ينهاه عن ذلك، فعلما براءة ساحته، وندما على قتله (3)، ثم اقتص الله له من ابن رئيس الرؤساء وقتل.
قتل ابن البلدي في ربيع الآخر سنة ست وستين وخمس مئة.

369 - شيركوه * * الملك المنصور، فاتح الديار المصرية، أسد الدين شيركوه بن شاذي
__________
(1) نقلا عن صاحب الترجمة في كتابه " مشارب التجارب " انظر " معجم الادباء " 13 / 228.
(*) المنتظم 10 / 233، الكامل 11 / 361، 362، مرآة الزمان 8 / 178، العبر 4 / 192، شذرات الذهب 4 / 216، 217.
(2) انظر " الكامل " 11 / 361.
(3) انظر " الكامل " 11 / 362.
(* *) الكامل 11 / 335 - 342، مرآة الزمان 8 / 173، الروضتين 1 / 154 و 156 و 158 و 160، وفيات الاعيان 2 / 479 - 481، مفرج الكروب 1 / 148 - 168، المختصر 2 / 45، = (*)

(20/587)

ابن مروان بن يعقوب الدويني الكردي، أخو الامير نجم الدين أيوب (1).
مولده بدوين: بليدة بطرف أذربيجان مما يلي بلاد الكرج - بضم أوله (2)، وكسر ثانيه - ويقال في النسبة إليها: دويني بفتح ثانيه (3).
نشأ هو وأخوه بتكريت لما كان أبوهما شاذي نقيب قلعتها، وشاذي بالعربي: فرحان (4)، أصلهم من الكرد الروادية فخذ من الهذبانية.
وأنكر طائفة من أولاده أن يكونوا أكرادا، وقالوا: بل نحن عرب نزلنا فيهم، وتزوجنا منهم.
نعم قدم الاخوان الشام، وخدما، وتنقلت بهما الاحوال إلى أن صار شيركوه من أكبر أمراء نور الدين، وصار مقدم جيوشه.
وكان أحد الابطال المذكورين، والشجعان الموصوفين، ترعب الفرنج من ذكره، ثم جهزه نور الدين في جيش إلى مصر لاختلال أمرها، وطمع الفرنج فيها، فسار إليها غير مرة، فسلك أولا على طريق وادي الغزلان، وخرج من عند إطفيح (5)، وجهز ولد أخيه صلاح الدين إلى الاسكندرية،
__________
= 46، دول الاسلام 2 / 77، العبر 4 / 186، 187، تتمة المختصر 3 / 115 - 117، طبقات السبكي 7 / 352 - 354، البداية والنهاية 12 / 252، 253 و 255 و 259، تاريخ ابن خلدون 5 / 281 - 283، النجوم الزاهرة 5 / 381 و 387 - 389، حسن المحاضرة 2 / 3، 4، 216، شذرات الذهب 4 / 211، تهذيب تاريخ دمشق لبدران 6 / 360.
(1) سترد ترجمته عقب هذه الترجمة.
(2) ضبط ياقوت أوله بالفتح.
" معجم البلدان " 2 / 491.
(3) ضبط السمعاني ثانيها بالكسر في " الانساب " 5 / 375.
(4) وشيركوه بالعربي: أسد الجبل، فشير: أسد، وكوه: جبل، كما قال ابن خلكان في " وفيات الاعيان " 2 / 481.
(5) بكسر أوله والفاء وياء ساكنة وحاء مهملة: بلد بالصعيد الادنى من أرض مصر على شاطئ النيل في شرقيه.
" معجم البلدان " 1 / 218.
(*)

(20/588)

وجرت له أمور يطول شرحها (1) وحروب وحصار، وأقبلت الفرنج، وأحاطوا ببلبيس، واستباحوها في سنة أربع وستين، فاستغاث المصريون بنور الدين، فبعث إليهم أسد الدين، فطرد عنهم العدو، ودخل القاهرة، وتمكن، فعزم شاور (2) وزير مصر على الفتك به، فبادر وبته، واستقل بوزارة العاضد، ودان له الاقليم، فبقي شهرين، وبغته الاجل الخوانيق شهيدا في جمادى الآخرة سنة أربع وستين، فقام في الدست بعده صلاح الدين، ولما ضايقت الفرنج شيركوه ما كانوا يقدمون عليه، قتله خانوق في ليلة، وكان يعتل به لكثرة أكله اللحم (3).
وخلف ولده صاحب حمص ناصر الدين (4) وأبا (5) صاحبها الملك المجاهد شيركوه (6) وجد صاحبها [ الملك المنصور ناصر الدين إبراهيم ] (7).

أخوه الامير الكبير:
370 - نجم الدين أيوب * والد الملوك.
__________
(1) انظر " الكامل " 11 / 298 - 301 و 324 - 327.
(2) تقدمت ترجمته برقم (329).
(3) انظر " الكامل " 11 / 335 - 342.
(4) انظر " وفيات الاعيان " 2 / 480.
(5) في الاصل: وأبو، وهو خطأ.
(6) انظر " وفيات الاعيان " 2 / 480، 481.
(7) انظر " وفيات الاعيان " 2 / 481، وما بين حاصرتين منه.
(*) الكامل 11 / 393، 394، مرآة الزمان 1 / 184، 185، الروضتين 1 / 209 - 213، وفيات الاعيان 1 / 255 - 261، المختصر 3 / 53، 54، العبر 4 / 203، 204، تتمة المختصر 2 / 125، الوافي بالوفيات 10 / 47 - 51، البداية والنهاية 12 / 270 و 271، 272، شذرات الذهب 4 / 226، 227.
(*)

(20/589)

ولي نيابة بعلبك للاتابك زنكي، وأنشأ الخانكاه بها، ثم كان من أعيان أمراء دمشق، ولما تملك مصر ولده، أذن له نور الدين، فسار إلى ابنه، فبالغ في ملتقاه، وخرج لتلقيه الخليفة الرافضي العاضد.
وكان من رجال العالم عقلا وخبرة.
شب به الفرس، فمات بعد أيام في ذي الحجة سنة ثمان وستين وخمس مئة (1).
ثم نقل هو وأخوه إلى تربة بقرب الحجرة النبوية بعد عشر سنين.
ولده عدة بنين وبنات رحمه الله.

371 - يوسف بن آدم * ابن محمد بن آدم، المحدث الصالح، أبو يعقوب المراغي، ثم الدمشقي، من مشايخ السنة.
سمع من: الحافظ ابن ناصر، وأبي بكر بن الزاغوني، وجماعة.
وحدث ب " صحيح " مسلم عن الفراوي، ما أدري بالسماع - وهو أظهر - أو بالاجازة ؟ وسمعه منه المحدثان عبد الرزاق الجيلي، ومحمد بن مشق.
وروى عنه: الشيخ سلامة الحداد، وهلال بن محفوظ الرسعني،
وطائفة.
__________
(1) ورثاه عمارة اليمني بقصيدة طويلة أولها: هي الصدمة الاولى فمن بان صبره * على هول ملقاها تضاعف أجره انظر " النكت العصرية " 260، و " الروضتين " 1 / 212، و " وفيات الاعيان " 1 / 259 و 261.
(*) لم نعثر على مصدر ترجمه.
(*)

(20/590)

وحدث بدمشق وببغداد ونصيبين، ونسخ الكثير.
ولد سنة إحدى عشرة وخمس مئة.
وكان أمارا بالعرف، داعيا إلى الاثر بزعارة.
قال ابن النجار: كان كثير الشغب، مثيرا للفتن بين الطوائف.
قال أبو الحسن القطيعي: كان إذا بلغه أن قاضيا أشعريا عقد نكاحا، فسخ نكاحه، وأفتى بأن الطلاق لا يقع في ذلك النكاح، فأثار فتنا، فأخرجه صاحب دمشق منها، فسكن حران، ثم تملكها نور الدين، فالتمس منه العود إلى دمشق ليزور أمه، فأذن له بشرط أن لا يدخل البلد، فجاء ونزل بكهف آدم، فخرجت أمه إليه، ثم دخل البلد يوم جمعة، فخاف واليها من فتنه، فأمره بالعود إلى حران، فعاد إليها، لقيته بها، وكتبت عنه.
قال: وبها مات في قرب ربيع الاول سنة تسع وستين وخمس مئة.
قلت: كان في سنة نيف وخمسين قد ضرب السيف البلخي الواعظ أنف يوسف بن آدم بدمشق، فأدماه، فنفى نور الدين ابن آدم من دمشق، وكان من عوام المحدثين، مزجي البضاعة.
أنبأني أحمد بن سلامة، عن عبد الغني الحافظ، أخبرنا يوسف بن آدم
في سنة أربع وخمسين وخمس مئة، أخبرنا جعفر بن زيد الحموي، أخبرنا أبو الحسن ابن الزاغوني (ح) وقرأت على محمد بن أبي بكر الاسدي، أخبرنا يوسف بن خليل، أخبرنا عبد الله بن محمد بن علي بن عبد السلام، أخبرنا جدي، قالا: أخبرنا أبو محمد الصريفيني، أخبرنا الكتاني، أخبرنا البغوي، حدثنا أبو خيثمة، حدثنا أبو معاوية، حدثنا الاعمش، عن إبراهيم قال: كانوا يكرهون أن يظهر الرجل أحسن ما عنده.

(20/591)

372 - ابن عبد * الفقيه العلامة، أبو البركات، الخضر بن شبل بن الحسين بن عبد الواحد، الحارثي الدمشقي الشافعي، مدرس الغزالية والمجاهدية (1)، وخطيب دمشق، مولده في سنة ست وثمانين وأربع مئة.
وسمع أبا القاسم النسيب، وأبا طاهر الحنائي، وسبيع بن قيراط، وعدة.
وتفقه بجمال الاسلام (2) وغيره.
روى عنه: أبو القاسم بن عساكر، وابنه بهاء الدين، وأبو نصر بن الشيرازي، وجماعة.
قال ابن عساكر: كتب كثيرا من الفقه والحديث، ودرس سنة ثماني عشرة، وأفتى، وكان سديد الفتاوى، واسع المحفوظ، ثبتا، ذا مروءة ظاهرة، يتكلم في الخلاف والاصول، لزمت درسه مدة.
توفي سنة اثنتين وستين وخمس مئة (3).

373 - عمارة * * العلامة، أبو محمد، عمارة بن علي بن زيدان الحكمي المذحجي
__________
(*) مرآة الزمان 8 / 168، 169، العبر 4 / 177، طبقات السبكي 7 / 83، طبقات الاسنوي 2 / 109، النجوم الزاهرة 5 / 375، الدارس 1 / 105، مختصر تنبيه الطالب: 65 و 72، شذرات الذهب 4 / 205، تهذيب تاريخ دمشق لبدران 5 / 165.
(1) انظر " مختصر تنبيه الطالب ": 65 و 72.
(2) تقدمت ترجمته برقم (14).
(3) انظر " تهذيب تاريخ دمشق " لبدران 5 / 165.
(* *) الخريدة (قسم الشام) 3 / 101، الكامل 11 / 396، 397 و 400، 401، مرآة = (*)

(20/592)

اليمني الشافعي الفرضي، الشاعر، صاحب " الديوان " المشهور: ولد سنة خمس عشرة وخمس مئة.
وتفقه بزبيد مدة، وحج سنة تسع وأربعين، ونفذه أمير مكة قاسم بن فلينة رسولا إلى الفائز بمصر، فامتدحه بهذه الكلمة: الحمد للعيس (1) بعد العزم والهمم * حمدا يقوم بما أولت من النعم لا أجحد الحق عندي للركاب يد * تمنت اللجم فيها رتبة الخطم قربن بعد مزار العز من نظري * حتى رأيت إمام العصر من أمم فهل درى البيت أني بعد فرقته * ما سرت من حرم إلا إلى حرم حيث الخلافة مضروب سرادقها * بين النقيضين من عفو ومن نقم وللامامة أنوار مقدسة * تجلو البغيضين من ظلم ومن ظلم وللنبوة آيات تنص (2) لنا * على الخفيين من حكم ومن حكم وللمكارم أعلام تعلمنا * مدح الجزيلين من بأس ومن كرم
__________
= الزمان 8 / 189 - 191، الروضتين 1 / 219 - 277، وفيات الاعيان 3 / 431 - 436، مفرج
الكروب 1 / 212 - 216 و 243 - 246 و 251 - 257، المختصر 3 / 54، 55، العبر 4 / 208، دول الاسلام 2 / 84، تتمة المختصر 2 / 126، 127، طبقات الاسنوي 2 / 565 - 568، البداية والنهاية 12 / 276، 277، صبح الاعشى 3 / 526، السلوك 1 / 53، النجوم الزاهرة 6 / 70، 71 و 73، حسن المحاضرة 1 / 406، كشف الظنون: 1777، شذرات الذهب 4 / 234، 235، معجم المطبوعات: 1377 - 1379، تاريخ بروكلمان 6 / 80 - 82، وقد ألف الدكتور ذو النون المصري كتاب " عمارة اليمني " طبع سنة 1966 م.
(1) قال العلامة أبو شامة في " الروضتين " 1 / 227: وعندي في قوله الحمد للعيس - وإن كانت القصيدة فائقة - نفرة عظيمة، فإنه أقام ذلك مقام قولنا: الحمد لله، ولا ينبغي أن يفعل ذلك مع غير الله عزوجل، فله الحمد وله الشكر، فهذا اللفظ كالمتعين لجهة الربوبية المقدسة، وعلى ذلك اطراد استعمال السلف والخلف رضي الله عنهم.
أه.
وقد قال مثل هذا القول سبط ابن الجوزي في " مرآة الزمان " 8 / 189.
(2) في " الروضتين ": تضئ.
(*)

(20/593)

وللعلى ألسن تثني محامدها * على الحميدين من فعل ومن شيم منها: ليت الكواكب تدنو لي فأنظمها * عقود مدح فما أرضى لكم كلمي (1) ثم استوطن بعد مصر.
قال ابن خلكان (2): كان شديد التعصب للسنة، أديبا ماهرا، رائجا في الدولة، ثم تملك صلاح الدين، فامتدحه، ثم إنه شرع في اتفاق مع رؤساء في إعادة دولة العبيديين، فنقل أمرهم إلى صلاح الدين، فشنق عمارة في ثمانية في رمضان سنة تسع وستين وخمس مئة.
وقد نسب إلى عمارة بيت، فربما وضع عليه، فأفتوا بقتله، وهو:
قد كان أول هذا الامر من رجل * سعى إلى أن دعوه سيد الامم (3) وهو من بيت إمرة وتقدم من تهائم اليمن من وادي وساع يكون عن مكة أحد عشر يوما.
قال عمارة: كان القاضي محمد بن أبي عقامة (4) الحفائلي رأس أهل
__________
(1) انظر القصيدة بتمامها في " الروضتين " 1 / 225، 226، و " وفيات الاعيان " 3 / 432، 433، وانظر قسما كبيرا منها في " طبقات " الاسنوي 2 / 566، 567.
(2) في " وفيات الاعيان " 3 / 433 و 434، 435، وانظر في سبب قتله " صبح الاعشى " 3 / 532.
(3) البيت في " النكت العصرية " 352 - 355، و " الروضتين " 1 / 220، و " وفيات الاعيان " 3 / 435، و " مرآة الزمان " 8 / 190، و " البداية والنهاية " 12 / 276، و " النجوم الزاهرة " 6 / 70، وفيها: " الدين " بدل " الامر "، وفي " النكت العصرية " و " المرآة " و " النجوم ": وكان بدل قد كان، وهو من قصيدة يمدح بها شمس الدولة تورانشاه، ويحرضه على أخذ اليمن، ومطلعها: العلم مذ كان محتاج إلى العلم * وشفرة السيف تستغني عن القلم (4) المتوفى سنة 554.
انظر " النجوم الزاهرة " 5 / 330، 331.
(*)

(20/594)

العلم والادب بزبيد يقول لي: أنت خارجي هذا الوقت وسعيده، لانك أصبحت تعد من أكابر التجار وأهل الثروة، ومن أعيان الفقهاء الذين أفتوا، ومن أفضل أهل الادب، فهنيئا لك.
وحكى عمارة أن الصالح بن رزيك فاوضه، وقال: ما تعتقد في أبي بكر وعمر ؟ قلت: أعتقد أنه لولاهما لم يبق الاسلام علينا ولا عليكم، وأن محبتهما واجبة.
فضحك، وكان مرتاضا حصيفا، قد سمع كلام فقهاء
السنة.
قلت: هذا حلم من الصالح على رفضه.
ولعمارة فيه: ولو لم يكن يدري (1) بما جهل الورى * من الفضل لم تنفق عليه (2) الفضائل لئن كان منا قاب قوس فبيننا * فراسخ من إجلاله ومراحل (3) وله: لي في هوى (4) الرشإ العذري أعذار * لم يبق لي مذ أقر الدمع إنكار لي في القدود وفي لثم الخدود وفي * ضم النهود لبانات وأوطار هذا اختياري فوافق إن رضيت به * أو لا فدعني وما أهوى وأختار لمني جزافا وسامحني مصارفة * فالناس في درجات الحب أطوار (5)
__________
(1) في " الروضتين ": أدرى.
(2) في " الروضتين ": لديه.
(3) البيتان في " الروضتين " 1 / 226.
(4) في " النكت العصرية ": ما عن هوى.
(5) الابيات في " النكت العصرية " 265، و " الروضتين " 1 / 225، والثلاثة الاولى منها في " الكامل " 11 / 401، و " البداية " 12 / 276.
(*)

(20/595)

وله بيت كيس في العبيديين: أفاعيلهم في الجود أفعال سنة * وإن خالفوني في اعتقاد التشيع (1) قلت: يا ليته تشيع فقط، بل يا ليته ترفض، وإنما يقال: هو انحلال وزندقة.
ولعمارة فضائل وأخبار يطول بثها، سقت منها في " تاريخنا
الكبير " (2).
وصلب معه داعي الدعاة قاضي الديار المصرية أبو القاسم هبة الله (3) ابن كامل، وكان صاحب فنون.

374 - العثماني * القاضي، الامام المحدث، أبو محمد، عبد الله بن عبدالرحمن بن يحيى بن إسماعيل بن علي بن محمد بن إسماعيل بن الوليد بن عمرو بن محمد بن خالد بن الديباج محمد بن عبد الله بن عمرو بن الشهيد عثمان بن
__________
(1) البيت في " النكت العصرية " ورواية صدره فيه: " مذاهبهم في الجود مذهب سنة "، وهو من قصيدة كتب بها إلى الملك الناصر ولم ينشدها، وترجمها بشكاية المتظلم ونكاية المتألم، وهي في " النكت العصرية " 287 - 291.
(2) وله مصنفات منها كتاب " أخبار اليمن " طبع في القاهرة سنة 1957 بتحقيق الدكتور حسن سليمان محمود، وكتاب " النكت العصرية في أخبار الوزراء المصرية " وهو ترجمة لنفسه بقلمه ووصف لمساجلاته الشعرية مع الوزراء، وقد طبعه المستشرق الفرنسي ديرنبورغ مع مختارات من " ديوانه " وقطع شعرية ونثرية وسيرته ضمن كتاب " عمارة اليمني " سيرته وآثاره، صدر منه مجلدان سنتي 1897 و 1902 في شالون بفرنسا.
انظر " معجم المطبوعات " 1378، وانظر النسخ الخطية لديوانه وبعض قصائده في " تاريخ " بروكلمان 6 / 81، 82.
(3) ذكرت مصادر ترجمته في حواشي الترجمة رقم (234).
(*) العبر 4 / 214، 215، لسان الميزان 3 / 309، النجوم الزاهرة 6 / 80، حسن المحاضرة 1 / 375، شذرات الذهب 4 / 241، 242، فهرس الظاهرية المنتخب من مخطوطات الحديث للالباني: ص 278.
(*)

(20/596)

عفان، الاموي العثماني الديباجي الاسكندراني، صاحب تلك الفوائد التي
نرويها.
حدث عن: أبيه، وأبي القاسم بن الفحام، وأبي عبد الله الرازي، وأبي بكر محمد بن الوليد الطرطوشي (1)، وأبي الفضل جعفر بن إسماعيل بن خلف المقرئ، وعبد الله بن يحيى بن حمود، وعدة.
وما علمته رحل.
روى عنه: الحافظ عبد الغني، والحافظ علي بن المفضل، والحافظ عبد القادر، وحماد الحراني، وجعفر بن علي الهمداني، وآخرون.
ويعرف في زمانه بابن أبي اليابس (2).
قال ابن المفضل: كانت عنده فنون عدة، ولد سنة أربع وثمانين وأربع مئة، ومات في شوال سنة اثنتين وسبعين وخمس مئة.
قلت: كان ثقة في نفسه.
وقد قال حماد الحراني: رمى أبو طاهر السلفي العثماني بالكذب، فذكر لي جماعة من أعيان أهل الاسكندرية أن العثماني كان صحيح السماعات، ثقة ثبتا صالحا متعففا، يقرئ النحو واللغة والحديث، وسمعت جماعة يقولون: إنه كان يقول: بيني وبين السلفي وقفه بين يدي الله (3).
قال الابار: أكثر أبو عبد الله التجيبي عن أبي الحجاج الثغري، وقال:
__________
(1) تحرفت في " لسان الميزان " و " حسن المحاضرة " إلى الطرسوسي.
راجع الصفحة 511 تعليق رقم (1) الترجمة (327).
(2) كذا في الاصل، ومثله في " العبر " و " الشذرات ".
وفي " لسان الميزان ": ابن أبي الياس.
(3) انظر " لسان الميزان " 3 / 309.
(*)

(20/597)

لم أر أفضل منه، ولم أر بالبلاد المشرقية أفضل من أبي محمد العثماني ولا
أزهد ولا أورع منه.
قلت: خرج تلك الفوائد (1) في سنة أربع عشرة وخمس مئة، وحدث بها في ذلك الوقت وهلم جرا.
وكان أبوه من علماء الثغر.

375 - ابن بنيمان * الشيخ العالم الاديب، الصالح المعمر، أبو الفضل، محمد بن بنيمان بن يوسف، الهمذاني المؤذن المؤدب، سبط الحافظ حمد بن نصر الاعمش.
سمع من: جده، وعبدوس بن عبد الله بن عبدوس، والسلار مكي ابن منصور الكرجي، والحسن بن ياسين، وسعد بن علي العلجي المفتي، ومحمد بن جامع الجوهري القطان، وعبد الرحمن بن حمد الدوني، وعنده " المجتبى " و " عمل يوم وليلة " لابن السني عن الدوني.
وعنه: الحافظ أبو المواهب بن صصرى، ويوسف بن أحمد الشيرازي، وصالح بن المعزم، ومحمد بن محمد بن الكرابيسي، وأحمد ابن آدم الكرابيسي، وآخرون.
قال السمعاني (2): هو أبو الفضل الاشناني، شيخ أديب فاضل، جميل الطريقة، ثقة، له سمت ووقار وتودد وصلاح، مكثر من الحديث،
__________
(1) انظر " فهرس الظاهرية المنتخب من مخطوطات الحديث ": ص 278.
(*) التحبير 2 / 101، 102، معجم شيوخ السمعاني: ق 207 / 1.
(2) في " التحبير " 2 / 101، 102.
(*)

(20/598)

قرأ الادب على أبي المظفر الابيوردي، سمعت من لفظه كتاب " سنن التحديث " لصالح بن أحمد الهمذاني، وجزء الذهلي.
__________
(1) انظر " فهرس الظاهرية المنتخب من مخطوطات الحديث ": ص 278.
(*) التحبير 2 / 101، 102، معجم شيوخ السمعاني: ق 207 / 1.
(2) في " التحبير " 2 / 101، 102.
(*)

(20/599)

قرأ الادب على أبي المظفر الابيوردي، سمعت من لفظه كتاب " سنن التحديث " لصالح بن أحمد الهمذاني، وجزء الذهلي.
قلت: توفي بهمذان في ذي الحجة سنة ثلاث وسبعين وخمس مئة وله تسع وثمانون سنة وأشهر.
بعونه تعالى وتوفيقه تم الجزء العشرون من سير أعلام النبلاء ويليه الجزء الحادي والعشرون وأوله ترجمة أبي طاهر السلفي.

(20/599)

وقد جاء في آخر المجلد الثاني عشر من الاصل ما نصه: تم الجزء الثاني عشر من سير أعلام النبلاء للشيخ الامام العالم العامل الحجة الناقد البارع جامع أشتات الفنون مؤرخ الاسلام شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي فسح الله في مدته وهي أول نسخة نسخت من خط المصنف وقوبلت عليه بحسب الامكان، ولله الحمد والمنة، وبه التوفيق والعصمة، ويتلوه في الجزء الذي يليه إن شاء الله تعالى وهو الثالث عشر ترجمة أبي طاهر السلفي، وكان الفراغ من كتابته ليلة الجمعة لثلاث بقين من جمادى الاولى سنة اثنتين وأربعين وسبع مئة.
الحمد لله وحده، وصلواته على سيدنا محمد وآله وصحبه وسلم تسليما.

(20/600)


سير أعلام النبلاء - جزء 21

سير أعلام النبلاء - الذهبي ج 21
سير أعلام النبلاء
الذهبي ج 21

(21/)

سير اعلام النبلاء

(21/1)

سير اعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه - 1374 م الجزء الحادي والعشرون حقق هذا الجزء الدكتور بشار عواد معروف والدكتور محيي هلال السرحان طبع بمساعدة اللجنة الوطنية للاحتفال بمطلع القرن الخامس عشر الهجري في الجمهورية العراقية مؤسسة الرسالة

(21/3)

بسم الله الرحمن الرحيم

(21/4)

1 - السلفي * هو الامام العلامة المحدث المفتي، شيخ الاسلام شرف المعمرين، أبو طاهر أحمد بن محمد بن أحمد بن محمد بن إبراهيم الاصبهاني الجرواني.
__________
* ترجم له الجم الغفير، منهم على سبيل المثال لا الحصر: السمعاني في (السلفي) من
الانساب، وذيل تاريخ بغداد كما دل عليه اختيار ابن منظور منه: الورقة: 99، وابن عساكر في تاريخ دمشق (التهذيب: 1 / 449)، وابن الاثير في الكامل: 11 / 191، واللباب: 1 / 550، وابن نقطة في التقييد: الورقة: 40، وفي (السلفي) من إكمال الاكمال، وابن الدبيثي في تاريخه: الورقة: 185 (شهيد علي)، وابن النجار في التاريخ المجدد كما دل عليه المستفاد للدمياطي: الورقة: 21، وسبط ابن الجوزي في المرآة: 8 / 362، والنووي في طبقات الشافعية: الورقة: 42، وأبو شامة في الروضتين، وابن خلكان في الوفيات: 1 / 150، والذهبي في تاريخ الاسلام: الورقة 61 (أحمد الثالث 2917 / 14) والمختصر المحتاج إليه من تاريخ ابن الدبيثي: 1 / 206، والعبر: 4 / 227، والتذكرة: 4 / 1298، والميزان: 1 / 155، وأهل المئة: 134، والصفدي في الوافي: 7 / 351، والسبكي في طبقاته: 6 / 32، وابن كثير في البداية: 12 / 307، وابن حجر في اللسان: 1 / 299، والتبصير: 2 / 738، والعيني في عقد الجمان: 16 / الورقة: 630، وغيرها، وفي كتابيه: معجم شيوخ بغداد، ومعجم السفر معلومات مفصلة عن حياته ونشاطه العلمي، لانهما تناولا شيوخه، وانظر تعليق الدكتور بشار عواد على كتاب أهل المئة للذهبي: 134، وراجع مقالا له في نقد المطبوع من (معجم السفر) في مجلة المورد: م 8 العدد الاول، بغداد 1979.
(*)

(21/5)

ويلقب جده أحمد سلفة، وهو الغليظ الشفة، وأصله بالفارسية سلبة، وكثيرا ما يمزجون الباء بالفاء (1)، فالسلفي مستفاد مع السلفي - بفتحتين - وهو من كان على مذهب السلف، ومنهم: أبو بكر عبد الرحمان ابن عبد الله السرخسي يروي عن أبي الفتيان الرواسي.
والسلفي - بضم ثم فتح - قيس بن الحجاج السلفي، ورافع بن عقيب، ومحمد بن خالد بن خلي، وعبد الله بن عبدالاعلى، وأبو الاخيل من ذرية سلف بن يقطن، وهم بطن من الكلاع، والكلاع قبيلة من
حمير.
وبكسر وسكون: إسماعيل بن عباد السلفي القطان، عن عباد الرواجني (2)، منسوب إلى درب السلفي، وهو من قطيعة الربيع ببغداد.
وبفتحتين وقاف: أبو عمرو أحمد بن روح السلقي، هجاه البحتري (3).
__________
(1) راجع عن هذا الموضوع ما كتبه المعنيون بضبط المشتبه مثل السمعاني في (السلفي) من (الانساب)، وابن الاثير في (اللباب): 1 / 550، والذهبي في (المشتبه): 364، وابن خلكان في (الوفيات): 1 / 107، وابن حجر في (التبصير): 738، وابن ناصر الدين في (توضيح المشتبه): 2 / الورقة: 72 (ظاهرية) وهو أحسنها وأكثرها استيعابا.
(2) هذه نسبة خاصة بأبي سعيد عباد بن يعقوب المذكور، قال السمعاني في (الانساب): سألت أستاذي الحافظ إسماعيل بن محمد بن الفضل الاصفهاني عن هذه النسبة فقال:..وأصل هذه النسبة: الدواجن، بالدال المهملة، وهي جمع داجن، وهي الشاة التي تسجن في البيوت، فجعلها الناس: الرواجن، بالراء ونسب عباد إلى ذلك، ثم قال السمعاني: وظني ان الرواجن بطن من بطون القبائل.
انظر (الانساب) و (اللباب).
(3) وفاته ذكر السلقي، بكسر السين المهملة، منسوب إلى درب السلق ببغداد، وممن نسب هكذا إسماعيل بن عباد السلقي المتوفى سنة 320 كما في (أنساب) السمعاني و (توضيح) ابن ناصر الدين (لمشتبه) الذهبي.
(*)

(21/6)

وبزيادة ياء: إسماعيل بن علي السيلقي من كبار مشيخة السلفي صاحب الترجمة.
ولد الحافظ أبو طاهر في سنة خمس وسبعين، أو قبلها بسنة، وهذا مطابق لما رواه أبو الحسن محمد بن أحمد القطيعي في (تاريخه)، قال:
سمعت الحافظ عبد الغني بن عبد الواحد بعد عوده من عند السلفي يقول: سألته عن مولده، فقال: أنا أذكر قتل نظام الملك - يعني الوزير الذي وقف المدرسة النظامية ببغداد - وكان عمري نحو عشر سنين، قتل سنة خمس وثمانين وأربع مئة، وقد كتب عني بأصبهان أول سنة اثنتين وتسعين وأربع مئة، وأنا ابن سبع عشرة سنة أو أكثر، أو أقل بقليل، وما في وجهي شعرة، كالبخاري - رحمه الله - يعني لما كتبوا عنه.
وقال الامام أبو شامة (1): سمعت شيخنا علم الدين السخاوي يقول: سمعت يوما أبا طاهر السلفي ينشد لنفسه ما قاله قديما: أنا من أهل الحدي * - ث وهم خير فئة جزت تسعين وأر * جو أن أجوزن المئة قال: فقيل له: قد حقق الله رجاءك، فعلمت أنه قد جاز المئة، وذلك في سنة اثنتين وسبعين وخمس مئة.
وقد ذكر غير واحد أن السلفي ممن نيف على المئة عام، حتى إن تلميذه الوجيه عبد العزيز بن عيسى (2) قال: مات وله مئة وست سنين.
__________
(1) في (الروضتين): (2) اللخمي المعروف بقارئ الحافظ السلفي.
(*)

(21/7)

وأول سماع حضره السلفي متفرجا مع الصبيان مجلس رزق الله التميمي الحنبلي، إذ قدم عليهم رسولا أصبهان، فقال السلفي - فيما قرأته على عبدالمؤمن الحافظ (1) - أخبرنا ابن رواج، أخبرنا السلفي، قال: شاهدت رزق الله يوم دخوله إلى البلد، وكان يوما مشهودا كالعيد، بل أبلغ في المزيد، وحضرت مجلسه في الجامع الجورجيري (2)، وقال لي أحمد
ابن معمر العبدي: قد استجزته لك في جملة من كتبت من صبياننا.
قال السلفي في معجم أصبهان (3): الواعظة أروى بنت محمد هي ابنة عم جدتي فاطمة الشعبية مقدمة الواعظات، رأيتها وحضرت عندها كثيرا، وقد سمعت من أبي سعد الماليني، والنقاش، وماتت سنة ثمانين وأربع مئة.
وقال: أول من سمعت منه وكتبت عنه محمد بن محمد بن عبد الرحمان المديني (4)، سمع في سنة تسع وأربع مئة من أحمد بن عبد الرحمان اليزدي.
وسمع السلفي كثيرا من الرئيس أبي عبد الله القاسم بن الفضل الثقفي، وله سماع في سنة ثلاث وأربع مئة.
ومات هو والمديني عام تسعة وثمانين.
وسمع أيضا بأصبهان من رئيس المؤذنين أبي مسعود محمد
__________
(1) يعني عبدالمؤمن الدمياطي المتوفى سنة 705 شيخ الذهبي.
(2) قال ياقوت في (جورجير) من (معجم البلدان): 2 / 146: (بعد الراء جيم أخرى وياء وراء، محلة بأصبهان، وبها جامع يعرف بها، وكان بها جماعة من الائمة قديما وحديثا) ونسب ياقوت إلى المحلة جملة من العلماء.
(3) لم يصل إلينا هذا المعجم فيما أعلم، وهو معجم لشيوخه الاصبهانيين.
(4) منسوب إلى مدينة أصبهان المعروفة بجي.
(*)

(21/8)

وأحمد (1) ابني عبد الله السوذرجاني رويا له عن علي بن ميلة.
وسمع من أبي بكر محمد بن عبد الواحد بن محمد، وقال: لم يمت أحد من شيوخي قبله، ولا حدثنا عن أبي منصور بن مهربزد صاحب أبي علي الصحاف سواه.
قال: وأخبرنا محمد بن علي الكاغدي عن علي بن ميلة.
وحدث السلفي عن أبي مطيع محمد بن عبد الواحد الصحاف صاحب ابن مردويه، وعن محمد بن عبد الجبار القوساني، وأبي طالب أحمد بن أبي هاشم الكندلاني (2)، وأحمد بن عبد الغفار بن أشته (3)، وإسماعيل بن علي السيلقي، وأبي الفضل أحمد بن محمد بن الحسن بن سليم المؤدب، وأبي الفتح أحمد بن محمد الحداد وتلا عليه إلى الخواتيم، وعبد الرحمان بن محمد بن يوسف النصري السمسار بقية أصحاب الجرجاني، وسعيد بن محمد بن يحيى الجوهري صاحب (4) ابن ميلة، ومكي بن منصور الكرجي السلار صاحب القاضي أبي بكر الحيري (5)، وأبي سعد محمد بن محمد المطرز، وتلا عليه ختمة، وأبي الفتح محمد بن أحمد بن الحارث الاخرم صاحب غلام محسن، والحافظ أحمد بن محمد بن الحافظ أبي بكر بن مردويه، والحافظ أحمد بن محمد بن بشرويه وسمع منه معجمه، وأحمد بن محمد بن قولويه، والمقرئ إسماعيل بن الحسن العلوي،
__________
(1) مات سنة 496 الحاجي: (الوفيات) الترجمة 207، الجزري: (غاية) 1 / 71 وسوذرجان قرية من قرى أصبهان (معجم البلدان) 3 / 184.
(2) منسوب إلى كندلان من قرى أصبهان، وهو عربي من قريش، مات في محرم سنة (493) كما في (أنساب) السمعاني و (لباب) ابن الاثير وغيرهما.
(3) انظر عن تقييد هذا الاسم وضبطه (مشتبه) الذهبي، ص 28.
(4) الصاحب هنا بمعنى التلميذ.
(5) هذا من أهل حيرة نيسابور، وليس من أهل حيرة الكوفة.
(*)

(21/9)

والمحدث بندار بن محمد الخلقاني (1)، وأبي القاسم عبد الله بن أحمد بن بليزة (2) الخرقي، وتلا عليه لقنبل (3) عن قراءته في سنة ثلاث وعشرين وأربع
مئة على ابن زنجويه، وأبي حفص عمر بن الحسن بن محمد بن سليم المعلم، صاحب غلام محسن، وأبي نصر الفضل بن علي الحنفي، صاحب ابن ميلة، وأبي القاسم الفضل بن علي السكري، صاحب أبي بكر ابن أبي علي الذكواني، وفضلان بن عثمان القيسي، صاحب الذكواني أيضا، وأبي علي المطهر بن بطة (4)، روى عن الحمال، ولاحق بن محمد التميمي، يروي عن الفضل بن شهريار، وتلا لقالون أيضا على أبي سعد نصر بن محمد الشيرازي، صاحب أبي الفضل الرازي في خلق كثير من أصحاب أبي نعيم وابن ريذة.
ونزل إلى الحافظ إسماعيل بن محمد بن الفضل الطلحي (5)، والفضل بن محمد الديلمي، وعدة.
وسمع من النساء بأصبهان، من أم سعد أسماء بنت أحمد بن عبد الله بن أحمد، تروي عن ابن عبدكويه، والجمال، وابن أبي علي، ومن أمة العزيز بنت محمد بن الجنيد، سمعت الجمال، ومن سارة أخت شيخه أبي طالب الكندلاني، وفاطمة بنت ماجة، تروي عن أبي سعيد بن حسنويه، ومن لامعة بنت سعيد البقال، وقد سمعوا منها في حياة أبي نعيم الحافظ، فعمل معجم شيوخه الاصبهاني في مجلد كبير.
__________
(1) منسوب إلى بيع الخلق من الثياب.
(2) بفتح الباء الموحدة وتثقيل اللام وكسرها انظر عن ضبطها (مشتبه الذهبي) ص 90.
(3) (المشتبه) ص 536.
(4) بضم الباء الموحدة ولم يذكره الذهبي في (المشتبه) مع أنه ذكر جملة من الاصبهانيين (المشتبه): ص 84.
(5) نسبة إلى طلحة بن عبيدالله رضي الله عنه، ومن ذريته جماعة بأصبهان كما يظهر من (أنساب) السمعاني، و (لباب) ابن الاثير.
(*)

(21/10)

وارتحل، وله أقل من عشرين سنة، فدخل بغداد ولحق بها أبا الخطاب ابن البطر، وسمع منه نحوا من عشرين جزءا، كان يتفرد بها، فتفرد هو بها عنه، كالدعاء للمحاملي، والاجزاء المحامليات الثلاثة.
وسمع من أبي بكر أحمد بن علي الطريثيثي، والحسين بن علي بن البسري، وثابت بن بندار، وأبي سعد الحسين بن الحسين الفانيدي، وأبي مسلم عبد الرحمان بن عمر السمناني، وعلي بن محمد بن العلاف الحاجب، وعلي بن الحسين الربعي، وأبي الخطاب ابن الجراح، وقاضي الموصل أبي نصر محمد بن علي بن ودعان صاحب تيك الاربعين (1) المكذوبة، والمبارك بن عبد الجبار ابن الطيوري، وجعفر بن أحمد السراج، والمعمر بن محمد الحبال، ومنصور بن بكر بن محمد بن حيد (2)، وأبي الفضل محمد بن محمد بن محمد ابن الصباغ، وأبي طاهر محمد بن أحمد بن قيداس، وأبي البركات محمد بن المنذر بن طيبان (3)، وأبي البركات محمد بن عبد الله الوكيل، وأبي منصور الخياط، وأبي سعد محمد بن عبدالملك الاسدي، وأبي ياسر محمد بن عبد العزيز الخياط، والشريف محمد بن عبد السلام الانصاري، وأبي سعد محمد بن عبدالملك ابن خشيش، وأبي غالب محمد بن الحسن الباقلاني، وعلي بن الخل البزاز، وأبي تراب عبد الخالق بن محمد بن خلف المؤدب، صاحب هبة
__________
(1) يعني الاربعين حديثا.
(2) بكسر الحاء المهملة وسكون الياء آخر الحروف (المشتبه) ص 182.
وهو مستفاد مع (حيد) بفتحتين، و (حند) بضم الحاء المهملة وفتح النون المشددة، و (جند) بالجيم والنون
المفتوحتين.
(3) قيده الذهبي في (المشتبه) قال: (وبمهملة ثم ياء...وأبو البركات محمد بن المنذر بن طيبان، عن أبي القاسم بن بشران، وعنه السلفي..) ص: 425.
(*)

(21/11)

الله اللالكائي (1) وأحمد بن سوسن التمار، والحافظ أبي علي البرداني (2)، والحافظ شجاع بن فارس الذهلي، والحافظ مؤتمن بن أحمد الساجي، والمفيد أبي محمد ابن الابنوسي، والحافظ أبي عامر العبدري، وخلق كثير عمل لهم المعجم (3) في مجلد تام فيهم عدد من أصحاب ابن غيلان والجوهري.
ونزل إلى أصحاب أبي الحسين ابن النقور.
وجالس في الفقه إلكيا الهراسي، ويوسف بن علي الزنجاني، وأبا بكر الشاشي.
وأخذ الادب عن أبي زكريا يحيى بن علي التبريزي.
ولم يتفق له لقي أبي حامد الغزالي فإنه كان قد فارق بغداد.
وحج وقدم الشام ثم ارتحل منها إلى خراسان.
لم يسمع ببغداد من النساء سوى ثماني شيخات، وسافر منها بعد أربع سنين.
وسمع بالكوفة من أبي البقاء الحبال وجماعة.
وحج فسمع بمكة من أبي شاكر العثماني صاحب أبي ذر الحافظ، ومن الحسين بن علي الطبري الفقيه.
وبالمدينة من أبي الفرج القزويني.
ورد إلى بغداد فأقام بها عامين مكبا على العلم والفضائل.
ثم ارتحل سنة خمس مئة فسمع من محمد بن جعفر العسكري وطائفة
__________
(1) في الاصل: الالكائي، وهو وهم من الناسخ، وهذه النسبة إلى بيع اللوالك التي تلبس في الارجل كما في (أنساب) السمعاني و (لباب) ابن الاثير.
(2) في (أنساب) السمعاني و (لباب) ابن الاثير بضم الباء الموحدة، وما هنا هو المعتمد يقويه ما ورد في (معجم البلدان) و (مشتبه) الذهبي 61 وغيره من كتب المشتبه.
(3) يريد بذلك المشيخة البغدادية، وقد وصلت إلينا، وعندي نسخة مصورة منها.
(*)

(21/12)

بالبصرة، ومن المفتي أبي بكر أحمد بن محمد بن زنجويه صاحب أبي علي ابن شاذان بزنجان (1)، ومن أبي غالب محمد بن أحمد العدل صاحب ابن شبانة (2) بهمذان، ومن أبي سعيد عبد الرحمان بن عبد العزيز الشافعي بأبهر، ومن أبي نعيم محمد بن علي بن زبزب بواسط، ومن أبي القاسم محمود بن سعادة الهلالي بسلماس (3)، ومن محمد بن الحسن بن محمد بن إسحاق بن فدويه الكوفي بالحلة، ومن أبي سعد أحمد بن الخصيب الخانساري بجرباذقان، ومن أحمد بن إسحاق الاديب بساوة، ومن قاضي الدينور أبي طالب نصر بن الحسين بالدينور، ومن موحد بن محمد بن عبد الواحد القاضي بتستر، ومن أبي طاهر حمد بن محمد بن عمر الكوسج بالكرج، ومن راشد بن علي المقرئ بالاهواز، ومن أحمد بن عمر بن محمد بن ناتان بتفليس، ومن محمد بن أحمد بن مهدي السرنجي بنصيبين، ومن أبي طاهر أحمد بن علي بشابر خواست (4)، ومن أبي نصر عبد الواحد بن محمد بالكنكور (5)، ومن أبي الفتح أحمد بن محمد بن رشيد الادمي بشهرستان، ومن أبي تمام محمد بن محمد بن بنبق بالنعمانية، ومن القاضي مسعود بن علي الملحي بأردبيل، ومن القاضي سالم بن محمد
__________
(1) قيده ياقوت بكسر الزاي وقيده السمعاني بفتحه، واخترنا الفتح، ويقويه ما ورد في (مراصد الاطلاع) بالفتح أيضا، والسمعاني على أية حال أعلم بتلك البلاد.
(2) هو أحمد بن الفضل بن شبانة الهمذاني الكاتب قيده الذهبي في (المشتبه) ص:
386.
(3) بفتح السين المهملة واللام مدينة مشهورة بأذربيجان كما في معجم ياقوت و (مراصد الاطلاع).
(4) ويقال فيها أيضا (سابورخواست) بلدة بين خوزستان وأصفهان، ذكر ياقوت وصاحب (المراصد) اللفظين معا في معجميهما.
(5) هكذا وجدناها مقيدة في الاصل بفتح الكافين، وقد قيدها ياقوت بكسر الكافين، وتابعه ابن عبد الحق في (مراصده) وقالا: هي بليدة بين همذان وقرميسين.
(*)

(21/13)

العمراني بآمد، ومن القاضي عبد الجبار بن سعد بالاشتر (1)، ومن أبي الفتح أحمد بن محمد بن حامد الحراني بماكسين، ومن القاضي عبد الكريم بن حمد الجرجاني بمأمونية زرند، ومن قاضي نهر الدير عبد الواحد ابن أحمد بها (2)، ومن ميمون بن عمر البابي الفقيه بباب الابواب، ومن أبي صادق المديني بمصر، ومن القاضي أبي المحاسن الروياني بالري، ومن القاضي إسماعيل بن عبد الجبار الماكي (3) بقزوين، ومن أبي علان سعد بن علي المضري بمراغة، ومن أبي عبد الله محمد بن أحمد الرازي بالاسكندرية، ومن خلق كثير بها، ومن أبي طاهر محمد بن الحسين الحنائي بدمشق، ومن أبي منصور محمد بن عبد الواحد بن غزو بنهاوند.
وسمع بأبهر من أبي العلاء أحمد بن إسماعيل الطباخي بسماعه من جده لامه محمد ابن عبد العزيز في سنة ثلاث وعشرين وأربع مئة.
وسمع بصور من أبي الفضل أحمد بن الحسين الكاملي المستملي عن عمر بن أحمد الآمدي.
وسمع بقزوين من الخليل بن عبد الجبار التميمي راوي نسخة فليح (4).
وسمع بصريفين واسط من رجب بن محمد الشروطي، وبميا فارقين من
مفتيها شريف بن فياض، وبالرحبة من أبي منصور ضبة بن أحمد
__________
(1) المعروف أنها (أشتر) بغير ألف ولام ذكرها ياقوت، وقيدها بفتح الهمزة وسكون الشين المعجمة وفتح التاء ثالث الحروف، وذكر أنها ناحية من نهاوند وهمذان.
(2) يعني بنهر الدير.
(3) لم يذكر السمعاني هذه النسبة في (الانساب) ولا استدركها عليه ابن الاثير في (اللباب)، وقد وضع الناسخ عليها لفظة (صح) دلالة على صحة كتابتها، ولعله منسوب إلى جد له ؟.
(4) فليح بن سليمان بن أبي المغيرة المدني، قال أبو الحجاج المزي: وفليح لقب غلب عليه، واسمه عبدالملك توفي سنة 168 وقد تكلموا فيه مع أن أصحاب الكتب الستة قد احتجوا به راجع (تهذيب الكمال) نسخة دار الكتب المصرية 25 حديث، و (ميزان) الذهبي 3 / 365، و (تهذيب التهذيب) لابن حجر 8 / 303 وغيرها.
(*)

(21/14)

القضاعي الشروطي، وبالدون (1) من عبد الرحمان بن حمد السفياني، وبالفرك (2) من بدر بن دلف الفركي، وبقرقيسيا علي بن إبراهيم الخطيبي، وبقرميسين علي بن منير الحراني، وبشروان علي بن أحمد بن علي المفضض ولينه، وبزرند عبد الرزاق بن حسن، وبأبهر أيضا من رئيسها عبد الوارث بن محمد الاسدي بسماعه من أبيه في سنة تسع عشرة وأربع مئة، أخبرنا علي بن لؤلؤ الوراق، وبالفاروث من عسكر بن حسن بن سنير، وبمدينة القصر من غالب بن علي، وبفيد (3) من فرج بن إبراهيم، وبعرابان كلاب (4) بن حواري التنوخي عن رجل عن آخر عن عبد الغافر الفارسي، وبداريا محمد بن علي بن حجيجة، وبعسكر مكرم (5) المبارك بن محمد بن منصور الديباجي، وبحاني (6) مباركة بنت أبي الحسن الحنبلية،
وبثغر نشوى (7) مفرج بن أبي عبد الله، وبالدونق نصر بن منصور
__________
(1) قرية من أعمال دينور كما في (معجم) ياقوت، و (مراصد) البغدادي.
(2) الفرك: قرية من قرى أصبهان، قيدها السمعاني بفتح الفاء والراء، وتابعه في هذا التقييد عز الدين ابن الاثير في (اللباب) 2 / 207، أما ياقوت فقيدها بفتح الفاء وسكون الراء، لكنه ذكر أن بعضهم يفتح الراء أيضا، وتابعه في ذلك ابن عبد الحق البغدادي في (مراصده) وما عند السمعاني أضبط.
(3) بفتح الفاء وسكون الياء آخر الحروف بليدة في نصف طريق مكة من الكوفة كما في (معجم) ياقوت.
(4) قال الذهبي في (كلاب) من (المشتبه): (وبالتثقيل..وكلاب بن الحواري التنوخي، شيخ للسلفي) (ص 555).
أما عرابان التي سمع فيها من هذا الشيخ فيقال فيها (عربان) من غير ألف كما في (معجم) ياقوت.
(5) بلدة من نواحي خوزستان.
(6) مدينة من مدن ديار بكر.
(7) بالتحريك والقصر، مدينة بأذربيجان، وتعرف أيضا بنخجوان أو نقجوان (معجم ياقوت).
(*)

(21/15)

الدونقي (1)، وبالزز (2) من مانكيل بن محمد، وبتدمر أبياتا من وهيب التميمي، وبسراي (3)، دار مملكة أزبك خان، من عبد الله بن علي السفني.
وسمع بماردين، وسهرورد.
ودبيل، وجويث (4)، وخلاط، وقهج، وغير ذلك، وأفرد من ذلك الاربعين البلدية (5).
وأملى مجالس بسلماس وهو شاب، وانتخب على غير واحد من المشايخ، وكتب العالي والنازل، ونسخ من الاجزاء ما لا يحصى كثرة،
فكان ينسخ الجزء الضخم في ليلة.
وخطه متقن سريع لكنه معلق مغلق.
وبقي في الرحلة ثمانية عشر عاما، يكتب الحديث والفقه والادب والشعر.
وقدم دمشق سنة تسع وخمس مئة، فأقام بها سنتين (6)، يكتب العلم مقيما بالخانقاه.
وقد جمعوا له من جزازه وتعاليقه (معجم السفر) في مجلد كبير (7).
ثم استوطن ثغر الاسكندرية بضعا وستين سنة وإلى أن مات،
__________
(1) قال السمعاني في (الدونقي) من (الانساب)، وتابعه ابن الاثير في (اللباب): بضم الدال وسكون الواو وفتح النون وفي آخرها القاف، هذه النسبة إلى دونق وهي قرية من قرى نهاوند).
وقيدها ياقوت بفتح الدال.
(2) ناحية من نواحي همذان (معجم البلدان).
(3) لعلها هي التي ذكرها ياقوت باسم (سراو).
(4) قيدها الناسخ في الاصل بفتح الجيم وتشديد الواو، وهو بذلك يتابع أبا سعد السمعاني في (الانساب) حيث قال في (الجويثي): (بفتح الجيم وكسر الواو المشددة وسكون الياء المثناة من تحتها وفي آخرها الثاء المثلثة، هذه النسبة إلى الجويث، وهي بلدة بنواحي البصرة.
أما ياقوت فذكرها بضم الجيم وفتح الواو وتخفيفها، وذكر أنها موضع بين بغداد وأوانا، فلعل تلك غيرها لم يعرفها.
(5) ويقال فيها (البلدانية) أيضا.
(6) في الاصل سنتان وهو وهم من الناسخ وقد ذكر في (تاريخ الاسلام): أنه أقام بدمشق عامين (الورقة: 62 نسخة أحمد الثالث 2917 / 14).
(7) الذي جمعه هو العلامة الحافظ زكي الدين عبد العظيم المنذري المتوفى سنة 656.
وكتبه كما يجئ لا كما يجب لذلك لم يكن ترتيبه كما ينبغي، وقد بقيت عبارة المنذري عن جمع = (*)

(21/16)

ينشر العلم ويحصل الكتب التي قل ما اجتمع لعالم مثلها في الدنيا.
ارتحل إليه خلق كثير جدا، ولا سيما لما زالت دولة الرفض (1) عن إقليم مصر وتملكها عسكر الشام، فارتحل إليه السلطان صلاح الدين وإخوته وأمراؤه، فسمعوا منه.
حدث عنه الحافظ محمد بن طاهر المقدسي، والمحدث سعد الخير (2) وهما من شيوخه، وأبو العز محمد بن علي الملقاباذي، وعلي بن إبراهيم السرقسطي، وطيب بن محمد المروزي، وقد روى أبو سعد السمعاني عن الثلاثة عن السلفي.
وممن روى عنه يحيى بن سعدون القرطبي، والصائن هبة الله بن عساكر، وحدث عنهما الحافظان: ابن السمعاني وأبو القاسم ابن عساكر عنه.
وروى عنه بالاجازة خلق ماتوا قبله، منهم: القاضي عياض بن موسى.
وحدث عنه من الائمة: عمر بن عبدالمجيد الميانشي، وحماد الحراني، والحافظان: عبد الغني (3) وعبد القادر الرهاوي، وعلي بن
__________
= الكتاب من الجزازات موجودة في صدر نسخة مكتبة عارف حكمت بالمدينة المنورة من (معجم السفر).
انظر التفاصيل في مقال الدكتور بشار عواد عن (معجم السفر)) في مجلة المورد م (8) عدد (1) ص: 381.
(1) يعني دولة بني عبيد المعروفة خطأ بالدولة الفاطمية.
(2) هو أبو الحسن سعد الخير بن محمد سهل الاندلسي الانصاري المتوفي سنة 541.
راجع (المنتظم) 10 / 121 و (عبر) الذهبي 4 / 112 و (عقد الجمان) للعيني 16 / الورقة 164 وغيرها.
(3) يعني عبد الغني المقدسي المتوفى سنة 600 صاحب كتاب (الكمال في أسماء الرجال) وغيره من الكتب النافعة.
(*)

(21/17)

المفضل الحافظ، وأبو البركات ابن الجباب (1)، والشهاب ابن راجح، وأبو نزار ربيعة بن الحسن اليمني، وأبو النجم فرقد الكناني، وعبد الرحيم بن أبي الفوارس القيسي، والصائن عبد الواحد بن إسماعيل الازدي، وأبو النجم بن رسلان الواعظ، والسلطان يوسف بن أيوب وأخوه السلطان أبو بكر العادل، وأبو الفتوح محمد بن محمد البكري وابنه أبو الحسن محمد، ومحمد بن عبد الغفار الهمذاني، والامير محمد بن محمود الدوني، وظافر ابن عمر بن مقلد الدمشقي، وعبد الله بن عمر الشافعي قاضي اليمن، ومرتضى بن حاتم، وظافر بن شحم، وعلي بن زيد التسارسي (2)، وعلي ابن مختار العامري، وجعفر بن علي الهمداني، وعبد الغفار بن شجاع المحلي، والفخر (3) محمد بن إبراهيم الفارسي، والحسن بن محمد الاوقي، ونصر بن جرو، وعبد الصمد الغضاري، وعيسى بن الوجيه بن عيسى، ومحمد بن عماد الحراني، والفخر محمد بن عبد الوهاب، وإبراهيم بن علي المحلي، ودرع بن فارس العسقلاني الشيرجي، وعبد الخالق بن إسماعيل التنيسي (4)، وعلي بن محمد بن رحال (5)، ومحمد بن محمد بن سعيد المأموني، وعبد الله بن عبد الجبار العثماني، وإبراهيم بن عبد الرحمان ابن الجباب وأخوه محمد، وأبو القاسم عبد الرحمان ابن
__________
(1) أبو البركات عبد القوي ابن الجباب المصري وستأتي ترجمته في هذا الكتاب.
وانظر عن ضبط الجباب (مشتبه) الذهبي، ص 205.
(2) لم يذكر السمعاني هذه النسبة في (الانساب)، ولا استدركها عليه ابن الاثير في (اللباب)، وهو منسوب إلى (تسارس) قصر ببرقة راجع (معجم البلدان)، و (مراصد الاطلاع) في هذه المادة.
(3) يعني فخر الدين، وهذا من أسلوب المؤلف.
(4) نسبة إلى (تنيس) البلد المشهور بمصر.
(5) قال الذهبي في (المشتبه): (وبحاء مثقلة.
وعلي بن محمد رحال، عن السلفي، حدثنا عنه أبو المعالي القرافي) (ص 309).
(*)

(21/18)

الصفراوي، وعبد الرحيم بن الطفيل، والحسن بن هبة الله بن دينار، ويوسف بن عبد المعطي ابن المخيلي، والوجيه محمد ابن تاجر عينه، وعلي بن إسماعيل بن جبارة، وحمزة بن أوس الغزال، ويحيى بن عبد العزيز الاغماتي وأخوه ناصر، وحسين بن يوسف الشاطبي، وعبد العزيز بن النقار، ومظفر بن عبدالملك الفوي (1)، ومنصور بن سند ابن الدماغ، وعلم الدين علي بن محمد السخاوي، وعلم الدين علي بن محمود ابن الصابوني وابن أخيه الشهاب أحمد بن محمد، وفاضل بن ناجي المخيلي، ويوسف بن يعقوب الساوي، وأبو الوفاء عبدالملك ابن الحنبلي، وأبو القاسم بن رواحة، وأحمد بن محمد ابن الجباب، وعلي بن أبي بكر الديبلي (2)، وعلي بن عبد الرحمان المنبجي، وعمر بن أمير ملك الحنفي، وعبد الواحد بن أبي القاسم الدمشقي، وتمام بن عبد الهادي ابن الحنبلي، وعبد العزيز بن عبد الله ابن الصواف، وعمر ابن الشيخ أبي عمر بن قدامة (3)، وأبو منصور محمد بن عقيل ابن الصوفي، ومحمود بن موسك الهذباني، ومحمد بن يحيى ابن السدار، وبشارة بن طلائع، وعبد الله بن يوسف القابسي، وصدقة بن عبد الله الاديب، وعلي بن منصور بن مخلوف، وسليمان بن حسن البزاز، وعبد الله بن يحيى المهدوي، وحسان ابن أبي القاسم المهدوي، وعبد الحكيم بن حاتم، وست الحسن بنت
الوجيه بن عيسى، وعبد الكافي السلاوي، وعبد الله بن إسماعيل بن رمضان، والحسين بن صادق المقدسي، ونصر الله ابن نقاش السكة، وعبد
__________
(1) نسبة إلى (فوة) - بضم الفاء وتشديد الواو المفتوحة - بلدة قريبة من الاسكندرية.
(2) منسوب إلى (الديبل) - بالفتح ثم السكون وباء موحدة مضمومة ولام - مدينة مشهورة على ساحل بحر الهند (معجم ياقوت) و (مراصد البغدادي).
(3) يعني: المقدسي.
(*)

(21/19)

الكريم بن كليب الحراني، وهبة الله ابن نقاش السكة أخو المذكور، وعبد الوهاب بن رواج الازدي، وبهاء الدين علي ابن الجميزي، وشعيب بن يحيى الزعفراني، وأحمد بن علي بن بدر الدمشقي، وعبد الخالق بن حسن ابن هياج، وعبد المحسن السطحي، وعلي بن عبد الجليل الرازي، وقيماز (1) المعظمي، وهبة الله بن محمد بن مفرج ابن الواعظ وسبطه أبو القاسم عبد الرحمان بن مكي، وخلق آخرهم موتا راوي المسلسل (2) عنه أبو بكر محمد بن الحسن بن عبد السلام السفاقسي.
وبالاجازة تاج الدين أحمد ابن محمد ابن الشيرازي، والنور البلخي، وعثمان بن علي ابن خطيب القرافة، ومحمد بن عبد الواحد المقدسي الحافظ، ومكي بن علان القيسي، ومحمد بن عبد الهادي الجماعيلي، وعدة.
وممن سمع منه أيضا أبو الحسن محمد بن يحيى بن ياقوت وروى عنه بالاجازة العامة (3) الزين أحمد بن عبد الدائم (4) وطائفة، فبين ابن طاهر وبين
__________
(1) هكذا هي مرسومة في الاصل، وتكتب أيضا: قايماز.
(2) يعني: الحديث المسلسل بالاولية، وهو من نعوت الاسانيد، وفيه يتتابع رجال الاسناد
ويتواردون واحدا بعد واحد، بشرط أن يكون أول حديث سمعه جميع رجال السند من شيخ معين من شيوخهم ونص هذا الحديث (الراحمون يرحمهم الرحمن، ارحموا من في الارض يرحكم من في السماء) قال شعيب: وهو حديث صحيح بشواهده، أخرجه من حديث عبد الله بن عمر وأبو داود (4941) والترمذي (1925) وحسنه، والحاكم 4 / 179، وصححه مع أن فيه أبا قابوس لم يرو عنه غير ابن دينار، ولم يوثقه سوى ابن حبان على قاعدته في توثيق من لم يجرح، ورواه أبو يعلى والطبراني في معاجمه الثلاثة من طريق أبي إسحاق السبيعي، عن أبي عبيدة، عن ابن مسعود، ورجاله ثقات إلا أن أبا عبيدة لم يسمع من أبيه ابن مسعود، ورواه الطبراني (2502) من حديث جرير بن عبد الله البجلي ورجاله رجال الصحيح كما قال الهيثمي في (المجمع) 8 / 187 وانظر ما تبقى من الشواهد فيه.
(3) من المعروف أن الامام السلفي قد أجاز المسلمين عامة قبل موته، فروى بعضهم بهذه الاجازة العامة.
(4) يعني: المقدسي.
(*)

(21/20)

السفاقسي في الوفاة مئة (1) وسبع وأربعون سنة، وذا ما لم يتفق مثله لاحد في كتاب (السابق واللاحق) (2).
ولقد خرج (الاربعين البلدية) التي لم يسبق إلى تخريجها، وقل أن يتهيأ ذلك إلا لحافظ عرف باتساع الرحلة.
وله كتاب (السفينة الاصبهانية) في جزء ضخم، رويناه، و (السفينة البغدادية) في جزءين كبيرين، و (مقدمة معالم السنن)، و (الوجيز في المجاز والمجيز) و (جزء شرط القراءة على الشيوخ)، و (مجلسان في فضل عاشوراء).
وانتخب على جماعة من كبار المشايخ كجعفر بن أحمد السراج، وأبي الحسين ابن الطيوري، وأبي الحسن ابن الفراء الموصلي، وكان مكبا على
الكتابة والاشتغال والرواية، لا راحة له غالبا إلا في ذلك.
قال الحافظ المنذري: سمعت الحافظ ابن المفضل يقول: عدة شيوخ الحافظ السلفي بأصبهان تزيد على ست مئة نفس، ومشيخته البغدادية خمسة وثلاثون جزءا، وكل من سمع من أبي صادق المديني ومحمد بن أحمد الرازي المعدل من المصريين فأكثره بإفادته.
__________
(1) في الاصل: (مئتين) كذا بالنصب، ولا يستقيم المعنى من حيث الضبط النحوي والواقع التاريخي، وما أثبتاه هو الصواب، لان شرف الدين أبا بكر محمد بن الحسن السفاقسي توفي سنة (654)، وكانت وفاة ابن طاهر المقدسي سنة (507).
قال الذهبي في (تاريخ الاسلام): (وبقي أبو بكر محمد بن الحسن السفاقسي إلى سنة أربع وخمسين، فروى عن السلفي المسلسل بأول حديث رواه حضورا، ولم يكن عنده سواه، وهو ابن أخت الحافظ علي بن المفضل) (الورقة: 62 أحمد الثالث 2917 / 14) وقال في ترجمته من (العبر): (ولد في أول سنة ثلاث وسبعين وأحضره خاله الحافظ ابن المفضل قراءة المسلسل بالاولية عند السلفي واستجازه له) (5 / 219).
(2) يعني كتاب (السابق واللاحق في تباعد ما بين الروايين عن شيخ واحد) للخطيب البغدادي المتوفى 463، ويكاد يكون الوحيد في فنه وقد طبعته دار طيبة بالرياض بتحقيق محمد ابن سطر الزهراني سنة 1402 ه.
(*)

(21/21)

وله تصانيف كثيرة، وكان يستحسن الشعر، وينظمه، ويثيب من يمدحه.
ورأى عدة من الحفاظ كأبي القاسم إسماعيل بن محمد، ومحمد بن عبد الواحد الدقاق، ويحيى بن مندة، وأبي نصر اليونارتي بأصبهان، وكأبي علي البراداني، وشجاع الذهلي، والمؤتمن الساجي ببغداد، ومحمد بن
طاهر المقدسي، وأبي محمد ابن السمرقندي وعدة.
وأخذ التصوف عن معمر بن أحمد اللنباني، والفقه عن إلكيا أبي الحسن الطبري، وأبي بكر محمد بن أحمد الشاشي، والفقيه يوسف الزنجاني، والادب عن أبي زكريا التبريزي، وأبي الكرم بن فاخر، وعلي بن محمد الفصيحي.
وأخذ حروف القراءات عن أبي طاهر بن سوار (1)، وأبي منصور الخياط، وأبي الخطاب ابن الجراح.
وسمعته يقول: متى لم يكن الاصل بخطي لم أفرح به.
وكان جيد الضبط، كثير البحث عما يشكل عليه.
قال: وكان أوحد زمانه في علم الحديث وأعرفهم بقوانين الرواية والتحديث، جمع بين علو الاسناد وغلو الانتقاد، وبذلك كان ينفرد عن أبناء جنسه.
قال أبو علي الاوقي: سمعت أبا طاهر السلفي يقول: لي ستون سنة بالاسكندرية ما رأيت منارتها إلا من هذه الطاقة، وأشار إلى غرفة يجلس فيها.
__________
(1) قيده الذهبي بكسر السين المهملة وفتح الواو المخففة، وقال: (سوار: أبو طاهر بن سوار المقرئ صاحب المستنير وأولاده) المشتبه: 376.
(*)

(21/22)

وقال أبو سعد السمعاني في (ذيله) (1): السلفي ثقة، ورع، متقن، متثبت، فهم، حافظ، له حظ من العربية، كثير الحديث، حسن الفهم والبصيرة فيه.
روى عنه محمد بن طاهر المقدسي، فسمعت أبا العلاء أحمد ابن محمد بن الفضل الحافظ بأصبهان يقول: سمعت ابن طاهر يقول: سمعت أبا طاهر الاصبهاني، وكان من أهل الصنعة، يقول: كان أبو حازم
العبدوي، إذا روى عن أبي سعد الماليني، يقول: أخبرنا أحمد بن حفص الحديثي، هذا أو نحوه.
وقد صحب السلفي والدي مدة ببغداد، ثم سافر إلى الشام، ومضى إلى صور، وركب البحر إلى مصر، وأجاز لي مروياته في سنة ثمان وخمسين وخمس مئة.
وقال عبد القادر الرهاوي: سمعت من يحكي عن ابن ناصر أنه قال عن السلفي: كان ببغداد كأنه شعلة نار في تحصيل الحديث.
وسمعت محمد بن أبي الصقر يقول: كان السلفي إذا دخل على هبة الله ابن الاكفاني يتلقاه، وإذا خرج يشيعه.
ثم قال عبد القادر: كان له عند ملوك مصر الجاه والكلمة النافذة مع مخالفته لهم في المذهب - يريد عبد القادر الملوك الباطنية المتظاهرين بالرفض (2) - وقد بنى الوزير العادل ابن السلار مدرسة كبيرة (3)، وجعله مدرسها على الفقهاء الشافعية، وكان ابن السلار له ميل إلى السنة.
__________
(1) يعني: في التاريخ الذي ذيل به على (تاريخ بغداد) للخطيب البغدادي، وقد ضاع الكتاب، ولم يصل إلينا غير اختصار وانتقاء منه لابن منظور صاحب اللسان، فانظره، الورقة: 99.
(2) يعني الملوك العبيديين المعروفين عند بعض المؤرخين خطأ بالفاطميين.
(3) في هامش الاصل ما نصه: هذه أول مدرسة بنيت بإقليم مصر فيما علمت.
(*)

(21/23)

قال عبد القادر الحافظ: وكان أبو طاهر لا تبدو منه جفوة لاحد، ويجلس للحديث فلا يشرب ماء، ولا يبزق، ولا يتورك، ولا تبدو له قدم، وقد جاز المئة.
بلغني أن سلطان مصر حضر عنده للسماع، فجعل يتحدث مع أخيه، فزبرهما، وقال: أيش هذا، نحن نقرأ الحديث، وأنتما
تتحدثان ؟ ! وبلغني أن مدة مقامه بالاسكندرية (1) ما خرج منها إلى بستان ولا فرجة سوى مرة واحدة، بل كان لازما مدرسته، وما كنا نكاد ندخل عليه إلا ونراه مطالعا في شئ، وكان حليما متحملا لجفاء الغرباء.
خرج من بغداد سنة خمس مئة إلى واسط والبصرة، ودخل خوزستان وبلاد السيس ونهاوند، ثم مضى إلى الدربند، وهو آخر بلاد الاسلام، ثم رجع إلى تفليس وبلاد أذربيجان، ثم خرج إلى ديار بكر، وعاد إلى الجزيرة ونصيبين وماكسين، ثم صعد إلى دمشق.
ولما دخل الاسكندرية رآه كبراؤها وفضلاؤها، فأستحسنوا علمه وأخلاقه وآدابه، فأكرموه، وخدموه، حتى لزموه عندهم بالاحسان.
وحدثني رفيق لي عن ابن شافع (2)، قال: السلفي شيخ العلماء.
وسمعت بعض فضلاء همذان يقول: السلفي أحفظ الحفاظ.
قال الحافظ أبو القاسم ابن عساكر في ترجمة السلفي: حدث
__________
(1) زاد في (تاريخ الاسلام): (وهي أربع وستون سنة) (الورقة: 63 - أحمد الثالث 2917 / 14).
(2) هو أحمد بن صالح بن شافع بن صالح الجيلي الاصل البغدادي المتوفى سنة 565، صنف تاريخا على السنين، بدأ فيه بالسنة التي توفي فيها أبو بكر الخطيب البغدادي وهي سنة 463، ووصل به إلى بعد الستين وخمس مئة، وكان من الرواة المتقنين الضابطين المحققين، راجع ابن الدبيثي: (ذيل تاريخ مدينة السلام) م: 4 الترجمة 711 من تحقيق الدكتور بشار، وابن رجب: (الذيل) 1 / 311.
(*)

(21/24)

بدمشق، وسمع منه بعض أصحابنا، ولم أظفر بالسماع منه، وسمعت بقراءته من عدة شيوخ، ثم خرج إلى مصر وسمع بها، واستوطن
الاسكندرية، وتزوج بها امرأة ذات يسار، وحصلت له ثروة بعد فقر وتصوف، وصارت له بالاسكندرية وجاهة، وبنى له أبو منصور علي بن إسحاق بن السلار الملقب بالعادل أمير مصر مدرسة ووقف عليها.
أجاز لي جميع حديثه، وحدثني عنه أخي (1).
سمعت الامام أبا الحسين ابن الفقيه يقول: سمعت الحافظ زكي الدين عبد العظيم يقول: سألت الحافظ أبا الحسن علي بن المفضل عن أربعة تعاصروا، فقلت: أيما أحفظ أبو القاسم بن عساكر أو أبو الفضل بن ناصر ؟ فقال: ابن عساكر.
قلت: أيما أحفظ ابن عساكر أو أبو موسى المديني ؟ قال: ابن عساكر.
قلت: أيما أحفظ ابن عساكر أو، أبو طاهر السلفي ؟ قال: السلفي شيخنا ! السلفي شيخنا ! قلت: فهذا الجواب محتمل كما ترى، والظاهر أنه أراد بالسلفي المبتدأ وبشيخنا الخبر، ولم يقصد الوصف، وإلا فلا يشك عارف بالحديث أن أبا القاسم حافظ زمانه، وأنه لم ير مثل نفسه.
قال الحافظ عبد القادر: وكان السلفي آمرا بالمعروف، ناهيا عن المنكر، حتى إنه قد أزال (2) من جواره منكرات كثيرة.
ورأيته يوما، وقد جاء جماعة من المقرئين بالالحان، فأرادوا أن يقرؤوا فمنعهم من ذلك، وقال: هذه القراءة بدعة، بل اقرؤوا ترتيلا، فقرؤوا كما أمرهم.
__________
(1) يعني: الصائن هبة الله ابن عساكر المتوفى 563.
(2) في الاصل: زال.
(*)

(21/25)

أنبأنا أحمد (1) بن سلامة، عن الحافظ عبد الغني بن عبد الواحد، ومن خطه نقلت جزءا فيه نقل خطوط المشايخ للسلفي بالقراءآت، وأنه قرأ
بحرف عاصم، على أبي سعد المطرز، وقرأ بروايتي حمزة والكسائي، على محمد بن أبي نصر القصار، وقرأ لقالون على نصر بن محمد الشيرازي، وبرواية قنبل، على عبد الله بن أحمد الخرقي.
وقد قرأ على بعضهم في سنة إحدى وتسعين وأربع مئة.
قال الحافظ ابن نقطة (2): كان السلفي جوالا في الآفاق، حافظا، ثقة، متقنا، سمع منه أشياخه وأقرانه، وسأل عن أحوال الرجال شجاعا الذهلي، والمؤتمن الساجي، وأبا علي البراداني، وأبا الغنائم النرسي، وخميسا الحوزي (3)، سؤال ضابط متقن.
قال: وحدثني عبد العظيم المنذري بمصر، قال: لما أرادوا أن يقرؤوا سنن النسائي على أبي طاهر السلفي، أتوه بنسخة سعد الخير وهي مصححة، قد سمعها من الدوني، فقال: اسمي فيها ؟ قالوا: لا، فاجتذبها من يد القارئ بغيظ، وقال: لا أحدث إلا من أصل فيه اسمي.
ولم يحدث بالكتاب.
قلت: وكان السلفي قد انتخب جزءا كبيرا من الكتاب بخطه، سمعناه من أصحاب جعفر الهمذاني، أخبرنا السلفي.
__________
(1) هو أبو العباس أحمد بن أبي الخير بن سلامة الدمشقي الحنبلي الحداد ثم الخياط المنادي المقرئ 589 - 678 انظر (معجم شيوخ الذهبي الكبير) م: 1 الورقة: 6.
(2) (التقييد)، الورقة: 41 (نسخة الازهر).
(3) حقق الاستاذ مطاع الطرابيشي (سؤالات الحافظ السلفي) لخميس الحوزي، وصدرت من مطبوعات مجمع اللغة العربية بدمشق في مطبعة الحجاز بدمشق 1396 / 1976 في 164 صفحة مع الفهارس.
(*)

(21/26)

قال ابن نقطة: قال لي عبد العظيم: قال لي أبو الحسن المقدسي: حفظت أسماء وكنى، ثم ذاكرت السلفي بها، فجعل يذكرها من حفظه وما قال لي: أحسنت، ثم قال: ما هذا شئ مليح مني، أنا شيخ كبير في هذه البلدة هذه السنين لا يذاكرني أحد، وحفظي هكذا.
قال العماد الكاتب: وسكن السلفي الاسكندرية، وسارت إليه الرجال، وتبرك بزيارته الملوك والاقيال، وله شعر ورسائل ومصنفات.
ثم أورد له مقطعات من شعره.
قرأت بخط السيف أحمد (1) ابن المجد: سمعت أحمد بن سلامة النجار يقول: إن الحافظين عبد الغني وعبد القادر أرادا سماع كتاب اللالكائي (2)، يعني شرح السنة على السلفي، فأخذ يتعلل عليهما مرة، ويدافعهم مرة أخرى بالاصل، حتى كلمته امرأته في ذلك.
قال ابن النجار (3): عمر السلفي حتى ألحق الصغار بالكبار.
سمع منه ببغداد أبو علي البراداني، وعبد الملك بن علي بن يوسف، وهزار سب (4) بن عوض، ومحمود بن الفضل، وأبو الحسن الزعفراني،
__________
(1) سيف الدين أبو العباس أحمد بن المجد عيسى بن عبد الله المقدسي، المتوفى سنة 643.
انظر الحسيني: (صلة التكملة)، وفيات سنة 643 كوبريللي 1101، وابن ناصر الدين: (التبيان) الورقة 155 وابن رجب: 2 / 241.
(2) في الاصل: الالكائي.
(3) يعني في التاريخ الذي ذيل به على الخطيب، وهو المعروف بالتاريخ المجدد لمدينة السلام وأخبار فضلائها الاعلام ومن وردها من علماء الانام، وترجمة السلفي في القسم الضائع منه، ولكن انظر (المستفاد)، الورقة: 21.
(4) في الاصل: وهزارست وهو وهم من الناسخ، توفي سنة 515، ابن الجوزي:
(المنتظم) 9 / 231، الذهبي: (العبر) 4 / 36، ابن الاثير: (الكامل): 10 / 227، العيني: (عقد الجمان): 15 / الورقة 795.
(*)

(21/27)

وروى لي عنه أكثر من مئة شيخ.
قرأت بخط عمر بن الحاجب أن (معجم السفر) للسلفي يشتمل على ألفي شيخ.
كذا قال، وما أحسبه يبلغ ذلك.
قال الحسن بن أحمد الاوقي: كانوا يأتون السلفي، ويطلبون منه دعاء لعسر الولادة، فيكتب لمن يقصده، قال: فلما كثر ذلك نظرت فيما يكتب، فوجدته يكتب: اللهم إنهم قد أحسنوا ظنهم بي، فلا تخيب ظنهم في.
قال: وحضر عنده السلطان صلاح الدين وأخوه الملك العادل لسماع الحديث، فتحدثا، فأظهر لهما الكراهة وقال: أنتما تتحدثان، وحديث النبي - صلى الله عليه وسلم - يقرأ ؟ ! فأصغيا عند ذلك.
قلت: وقد حدث السلطان عنه.
قال الحافظ زكي الدين عبد العظيم: كان السلفي مغرى بجمع الكتب والاستكثار منها، وما كان يصل إليه من المال كان يخرجه في شرائها، وكان عنده خزائن كتب، ولا يتفرغ للنظر فيها، فلما مات وجدوا معظم الكتب في الخزائن قد عفنت، والتصق بعضها ببعض لنداوة الاسكندرية، فكانوا يستخلصونها بالفأس، فتلف أكثرها.
قال السيف أحمد ابن المجد الحافظ: سمعت أحمد بن سلامة النجار يقول: أراد عبد الغني وعبد القادر الحافظان سماع كتاب اللالكائي، يعني شرح السنة، على السلفي، فأخذ يتعلل عليهما مرة، ويدافعهم عنه أخرى بأصل السماع، حتى كلمته امرأته في ذلك.
قلت: ما أظنه حدث بالكتاب.
بلى حدث منه بكرامات الاولياء.
قرأت بخط عمر بن الحاحب أن (معجم السفر) للسلفي يشتمل على

(21/28)

ألفي شيخ (1).
أنشدني أبو بكر الدشتي، وإسحاق الاسدي، قالا: أنشدنا ابن رواحة: أنشدني أبو طاهر السلفي لنفسه: كم جلت طولا وعرضا * وجبت أرضا فأرضا وما ظفرت بخل * من غير غل فأرضي أنبأني أحمد (2) بن سلامة، عن الحافظ عبد الغني بن سرور، أنشدنا أبو طاهر السلفي لنفسه في رجب سنة ست وستين وخمس مئة: دعوني عن أسانيد الضلال * وهاتوا من أسانيد عوالي رخاص عند أهل الجهل طرا * وعند العارفين بها غوالي عن اشياخ الحديث وما رواه * إمام في العلوم على الكمال كمالك (3) أو كمعمر (4) المزكى * وشعبة (5) أو كسفيان (6) الهلالي وسفيان (7) العراق وليث (8) مصر * فقدما كان معدوم المثال
__________
(1) هذه إعادة لا مسوغ لها من المؤلف، فقد سبق له قبل قليل نقله رواية السيف ابن المجد ورواية ابن الحاجب.
(2) شيخ الذهبي أحمد بن سلامة بن إبراهيم بن سلامة بن معروف، أبو العباس الدمشقي الحنبلي الحداد ثم الخياط المناوي المقرئ (588 - 678) الذهبي: (معجم الشيوخ) 1 / الورقة: 6 من نسخة الدكتور بشار المصورة.
(3) هو مالك بن أنس صاحب المذهب، المتوفى سنة 179.
(4) معمر بن راشد الازدي، مولاهم، أبو عروة البصري، المتوفى سنة 154.
(5) شعبة بن الحجاج بن الورد العتكي، مولاهم، أبو بسطام الواسطي البصري، المتوفى سنة 160.
(6) يعني سفيان بن عيينة الهلالي الكوفي ثم المكي، المتوفى سنة 198.
(7) أبو عبد الله سفيان بن سعيد الثوري إمام أهل الكوفة، المتوفى سنة 161.
(8) أبو الحارث الليث بن سعد بن عبد الرحمان الفهمي المصري، المتوفى سنة 175.
(*)

(21/29)

والاوزاعي (1) فهو له بشرع ال..* نبي المصطفي أوفى اتصال ومسعر (2) الذي في كل علم * يشار كذا إليه كالهلال وزائدة (3) وزد أيضا جريرا (4) فكل منهما رجل النضال وكابن مبارك (5) أو كابن وهب (6) * وكالقطان (7) ذي شرف وحال وحماد (8) وحماد (9) جميعا * وكابن الدستوائي (10) الجمال وبعدهم وكيع (11) وابن مهدي (12) * المهدي في كل الخلال ومكي (13) ووهب (14) والحميدي * عبد الله (15) ليث ذي صيال وضحاك (16) عقيب يزيد (17) أعني * ابن هارون المحقق في الخصال
__________
(1) الامام المشهور أبو عمرو عبد الرحمان بن عمرو، المتوفى سنة 157.
(2) يعني مسعر بن كدام الهلالي الكوفي الثبت الثقة، المتوفى سنة 153 أو سنة 155.
(3) هو أبو الصلت زائدة بن قدامة الثقفي الكوفي، المتوفى سنة 160.
(4) جرير بن عبدالحميد بن قرط الضبي الكوفي، نزيل الري، المتوفى سنة 188.
(5) يعني عبد الله بن المبارك الامام المشهور، المتوفى سنة 181.
(6) عبد الله بن وهب بن مسلم القرشي، مولاهم، أبو محمد المصري الفقيه، المتوفى سنة 197.
(7) يحيى بن سعيد بن فروخ التميمي، أبو سعيد القطان المصري، المتوفى سنة 198.
(8) حماد بن زيد بن درهم الازدي الجهضمي البصري، المتوفى سنة 179.
(9) حماد بن أسامة القرشي الكوفي، المتوفى سنة 201.
(10) أبو بكر هشام بن أبي عبد الله الدستوائي البصري البكري، المتوفى سنة 153 أو سنة 154.
(11) وكيع بن الجراح الرؤاسي، أبو سفيان، الكوفي، المتوفى سنة 196.
(12) عبد الرحمان بن مهدي بن حسان العنبري، مولاهم، أبو سعيد البصري الثقة الثبت، المتوفى سنة 198.
(13) أبو السكن مكي بن إبراهيم بن بشير التميمي البلخي، المتوفى سنة 215.
(14) وهب بن جرير بن حازم بن زيد، أبو عبد الله الازدي البصري، المتوفى سنة 206.
(15) عبد الله بن الزبير بن عيسى الحميدي القرشي صاحب الشافعي، المتوفى سنة 219.
(16) لا ريب أنه يريد الضحاك بن مخلد بن الضحاك بن مسلم الشيباني، وهو أبو عاصم النبيل، المتوفى سنة 212.
(17) يزيد بن هارون بن زاذان السلمي، مولاهم، أبو خالد الواسطي، المتوفى سنة 206.
(*)

(21/30)

كذاك طيالسيا البصرة (1) اذكر * فما روياه من أثر لآلي وعفان (2) نعم وأبو نعيم (3) * حميدا الحال مرضيا الفعال ويحيى (4) شيخ نيسابور ثم ال * إمام الشافعي المقتدى لي كذاكم ابن خالد (5) المكنى * أبا ثور وكان حوى المعالي وأيضا فالصدوق أبو عبيد (6) * فأعلام من أرباب المقال كيحيى (7) وأبن حنبل المعلى * بمعرفة المتون وبالرجال وإسحاق التقي وفتى نجيح * وعبد الله ذي مدح طوال إسحاق: هو ابن راهويه (8)، وفتى نجيح: ابن المديني (9)، وعبد الله: ابن أبي شيبة (10).
__________
(1) طيالسيا البصرة هما: أبو داود سليمان بن داود بن الجارود الطيالسي الفارسي الاصل البصري، المتوفى سنة 203، وأبو الوليد هشام بن عبدالملك الطيالسي، مولى باهلة المتوفى سنة 227.
(2) عفان بن مسلم بن عبد الله الباهلي، أبو عثمان الصفار البصري، المتوفى سنة 219.
(3) الفضل بن دكين الكوفي الاحول، أبو نعيم الملائي، المتوفى سنة 218 أو سنة 219.
(4) نظنه يريد أبا زكريا يحيى بن بكير بن عبدالرحمن التميمي النيسابوري، الامام الثقة الثبت، المتوفى سنة 226.
(5) إبراهيم بن خالد بن أبي اليمان الكلبي، أبو ثور الفقيه صاحب الشافعي، ثقة، مات سنة 240.
(6) من المؤكد أنه يقصد القاسم بن سلام البغدادي الامام المشهور، المتوفى سنة 224.
(7) هو يحيى بن معين، أبو زكريا البغدادي، الثقة الحافظ المشهور إمام الجرح والتعديل، مات سنة 236.
(8) إسحاق بن إبراهيم بن مخلد الحنظلي، أبو محمد بن راهويه المروزي، قرين أحمد ابن حنبل، مات سنة 238.
(9) يعني علي بن المديني الناقد المحدث المشهور، المتوفى سنة 234.
(10) عبد الله بن محمد بن أبي شيبة إبراهيم بن عثمان الواسطي الاصل الكوفي صاحب التصانيف، المتوفى سنة 235.
(*)

(21/31)

وعثمان (1) الرضي أخيه أيضا * وكالطوسي (2) ركن الابتهال وكالنسوي (3) أعنيه زهيرا * ويعرف بابن حرب في المجال وكالذهلي (4) شمس الشرق عدل * يعدله المعادي والموالي
وأصحاب الصحاح الخمسة اعلم * رجال في الشريعة كالجبال وكابن شجاع البلخي (5) ثم ال..* سمرقندي (6) من هو رأس مالي وبو شنجيهم (7) ثم ابن نصر (8) * بمرو مقدم فيهم ثمال وبالري ابن وارة (9) ذو افتنان * وترباه كذاك على التوالي ترباه هما: أبو زرعة (10) وأبو حاتم (11).
كذاك ابن الفرات (12) وكان سيفا * على البدعي يطعن كالالال كذا الحربي (13) أحربه وحرب * ابن إسماعيل خير ذو منال
__________
(1) هو أخو عبد الله المقدم ذكره، توفي سنة 239.
(2) أبو هاشم زياد بن أيوب بن زياد البغدادي، أبو هاشم الطوسي الذي لقبه الامام أحمد بشعبة الصغير، توفي سنة 252.
(3) زهير بن حرب بن شداد، أبو خيثمة النسائي، نزيل بغداد، المتوفى سنة 234.
(4) محمد بن يحيى الذهلي النيسابوري الثقة الحافظ، المتوفى سنة 258 على الصحيح.
(5) الحسن بن شجاع، أبو علي البلخي، المتوفى سنة 244.
(6) الحافظ العلم أبو محمد رجاء بن مرجى السمرقندي مفيد بغداد، توفي سنة 249.
(7) ما نظنه قصد غير محمد بن إبراهيم بن سعيد البوشنجي.
المتوفى سنة 290، فهو وإن تأخرت وفاته فقد روى عنه البخاري وعاش بضعا وثمانين سنة، وكان حافظا فقيها ثقة.
(8) الامام الحافظ أبو عبد الله أحمد بن نصر القرشي النيسابوري، المتوفى سنة 245.
(9) أبو عبد الله محمد بن مسلم بن عثمان بن وارة الرازي، الحافظ الثبت، المتوفى سنة 270.
(10) أبو زرعة عبيدالله بن عبد الكريم الرازي الناقد المشهور، المتوفى سنة 264.
(11) أبو حاتم محمد بن إدريس الرازي، المتوفى سنة 277.
(12) أحمد بن الفرات، الحافظ الحجة أبو مسعود الرازي صاحب التصانيف، المتوفى سنة 258.
(13) أبو إسحاق إبراهيم بن إسحاق البغدادي الحربي، المتوفى سنة 285.
(*)

(21/32)

ويعقوب ويعقوبان (1) أيضا سواه وابن سنجر (2) الثمال يعقوب بن شيبة (3)، ويعقوب (4) بن إبراهيم الدورقي، ويعقوب (5) الفسوي.
وصالح الرضى وأخوه منهم * كذاك الدارمي (6) أخو المعالي وصالح الملقب (7) وابن عمرو * دمشقي (8) حليم ذو احتمال ونجل جرير (9) إذ توفي وتربي * مناقبه على عدد الرمال كذا ابن خزيمة (10) السلمي ثم اب * ن مندة (11) مقتدى مدن الجبال وخلق تقصر الاوصاف عنهم * وعن أحوالهم حال السؤال سموا بالعلم حين سما سواهم * لدى الجهال بالرمم البوالي ومع هذا المحل وما حووه * فآلهم كذلك خير آل
__________
(1) في الاصل: ويعقوبين.
(2) الحافظ الكبير محمد بن سنجر، المتوفى سنة 258، وكان في الاصل من أهل جرجان ثم سكن مصر.
(3) مات سنة 262.
(4) مات سنة 252.
(5) صاحب التاريخ المشهور، وهو يعقوب بن سفيان، توفي سنة 277.
(6) أبو سعيد عثمان بن سعيد الدارمي المتوفى سنة 280.
(7) في الاصل: (وصالح الملقب جزرة) ولا يستقيم البيت بها، وكأن (جزرة)، وهو لقب صالح بن محمد بن عمر البغدادي، المتوفى سنة 293، قد أضيف إلى النص للتوضيح، ولم يكن من الاصل، والسلفي إنما أراد القول ب (الملقب): جزرة، لانه مشهور بذلك.
(8) لم نجد دمشقيا عرف بابن عمرو من طبقة صالح جزرة، ولكن يحتمل أنه قصد الحافظ العلامة أحمد بن عمرو بن عبد الخالق البصري المعروف بالبزار، صاحب المسند المشهور، المتوفى سنة 292، والبزار قد سكن الشام آخر عمره، وتوفي بالرملة.
(9) يعني محمد بن جرير الطبري صاحب (التاريخ) و (التفسير)، المتوفى سنة 310.
(10) إمام الائمة أبو بكر محمد بن إسحاق بن خزيمة السلمي النيسابوري، المتوفى سنة 311.
(11) آل مندة العبديون الاصبهانيون من بيوتات العلم المشهورة التي خرجت العديد من العلماء، والذي أشار السلفي إليه هنا هو أبو عبد الله محمد بن يحيى بن مندة، المتوفى سنة 301.
(*)

(21/33)

مضوا والذكر من كل جميل * على المعهود في الحقب الخوالي أطاب الله مثواهم فقدما * تعنوا في طلابهم العوالي وبعد حصولها لهم تصدوا * كذلك للرواية والامالي وتلفي الكل منهم حين يلقى * من آثار العبادة كالخلال وها أنا شارع في شرح ديني * ووصف عقيدتي وخفي حالي وأجهد في البيان بقدر وسعي * وتخليص العقول من العقال بشعر لا كشعر بل كسحر * ولفظ كالشمول بل الشمال فلست الدهر إمعة وما إن * أزل ولا أزوال لذي النزال فلا تصحب سوى السني دينا * لتحمد ما نصحتك في المآل وجانب كل مبتدع تراه * فما إن عندهم غير المحال ودع آراء أهل الزيغ رأسا * ولا تغررك حذلقة الرذال فليس يدوم للبدعي رأي * ومن أين المقر لذي ارتحال يوافي حائرا في كل حال * وقد خلى طريق الاعتدال ويترك دائبا رأيا لرأي * ومنه كذا سريع الانتقال
وعمدة ما يدين به سفاها * فأحداث من ابواب الجدال وقول أئمة الزيغ الذي لا * يشابهه سوى الداء العضال كمعبد (1) المضلل في هواه * وواصل (2) آو كغيلان (3) المحال
__________
(1) معبد بن عبد الله الجهني البصري، أول من قال بالقدر في البصرة، قتل سنة 80.
(2) واصل بن عطاء الغزال، رأس المعتزلة والمتكلمين، وتنسب إليه طائفة (الواصلية) من المعتزلة.
مات سنة 131.
(3) أبو مروان غيلان بن مسلم الدمشقي، وإليه تنسب فرقة (الغيلانية) من القدرية، قتله الخليفة هشام بن عبدالملك.
(*)

(21/34)

وجعد (1) ثم جهم (2) وابن حرب (3) * حمير يستحقون المخالي وثور (4) كاسمه أو شئت فاقلب * وحفص (5) الفرد (6) قرد ذي افتعال وبشر (7) لا رأى بشرى فمنه * تولد كل شر واختلال وأتباع ابن كلاب (8) كلاب * على التحقيق هم من شر آل كذاك أبو الهذيل (9) وكان مولى * لعبد القيس قد شان الموالي ولا تنس ابن أشرس المكنى * أبا معن ثمامة (10) فهو غالي ولا ابن الحارث البصري ذاك ال * مضل على اجتهاد واحتفال ولا الكوفي أعنيه ضرار ب * - ن عمرو فهو للبصري تالي كذاك ابن الاصم (11) ومن قفاه * من اوباش البهاشمة (12) النغال
__________
(1) الجعد بن درهم الذي كان مؤدبا لمروان بن محمد آخر الامويين، وكان من القائلين بخلق القرآن، قتله خالد القسري.
(2) جهم بن صفوان، وهو مشهور بآرائه التي أثرت في تكوين آراء المعتزلة، ومات سنة 128.
(3) جعفر بن حرب الهمداني، من أئمة معتزلة بغداد، مات سنة 236.
(4) ثور بن يزيد الكلاعي، أبو خالد الحمصي، وكان قدريا، مات سنة 153.
(5) أحد المبتدعة كما في (ميزان) الذهبي 1 / 564.
(6) في الميزان: (القرد) بالقاف، ولعل الذي ورد هنا هو الصحيح، وانظر الفهرست لابن النديم: 255.
(7) لدينا اثنان يعرفان بهذا الاسم من كبار المعتزلة: الاول: بشر بن المعتمر البغدادي، المتوفى سنة 210، وإليه تنسب الطائفة (البشرية)، والثاني هو: بشر بن غياث بن عبد الرحمان المريسي، المتوفى سنة 218، وإليه تنسب الطائفة (المريسية)، ولعله هو المقصود هنا.
(8) عبد الله بن سعيد بن كلاب - بضم الكاف وتشديد اللام - البصري المتكلم، رئيس الطائفة المعروفة بالكلابية، وضبطه الذهبي في (المشتبه): 555.
(9) أبو الهذيل العلاف شيخ المعتزلة البصريين، المتوفي سنة 226.
(10) كان ثمامة بن أشرس من كبار المعتزلة، ومات سنة 213.
(11) البصري وضرار بن عمرو القاضي وابن الاصم من كبار المعتزلة.
(12) نسبة إلى أبي هاشم عبد السلام بن أبي علي الجبائي، رئيس معتزلة البصرة بعد أبيه، والمتوفى سنة 321، وتسمى فرقته (البهشمية) وأتباعها: البهاشمة.
(*)

(21/35)

وعمرو هكذا أعني ابن بحر (1) * وغيرهم من أصحاب الشمال (2) فرأي أولاء ليس يفيد شيئا * سوى الهذيان من قيل وقال وكل هوى ومحدثة ضلال * ضعيف في الحقيقة كالخيال فهذا ما أدين به إلهي * تعالى عن شبيه أو مثال وما نافاه من خداع وزور * ومن بدع فلم يخطر ببالي صدق الناظم رحمه الله، وأجاد، فلان يعيش المسلم أخرس أبكم
خير له من أن يمتلئ باطنه كلاما وفلسفة !.
أنشدنا أبو الغنائم بن علان في كتابه عن القاسم بن علي بن الحسن الحافظ، أخبرنا أبي، أنشدنا أبو سعد عبد الكريم بن محمد بدمشق، أنشدنا أبو العز محمد بن علي البستي بملقاباذ.
(ح) وأنشدنا أبو الحسين اليونيني، أنشدنا جعفر بن علي المقرئ، قالا: أنشدنا الحافظ أبو طاهر أحمد بن محمد لنفسه: إن علم الحديث علم رجال * تركوا الابتداع للاتباع فإذا جن ليلهم كتبوه * وإذا أصبحوا غدوا للسماع (3).
أنشدنا أبو الفتح القرشي، أنشدنا يوسف الساوي، أنشدنا السلفي لنفسه: ليس على الارض في زماني * من شانه في الحديث شاني
__________
(1) يعني الجاحظ الاديب المشهور، وكان معتزليا كما هو معروف.
(2) إشارة إلى قوله تعالى: * (وأصحاب الشمال ما أصحاب الشمال.
في سموم وحميم.
وظل من يحموم.
لا باردولا كريم) * [ الواقعة: 41 - 43 ].
وقوله تعالى: * (وأما من أوتي كتابه بشماله فيقول ياليتني لم أوت كتابيه) * [ الحاقة: 25 ].
(3) في (الوافي) للصفدي 7 / 353: فإذا الليل جنهم.
(*)

(21/36)

نظما وضبطا يلي علوا * فيه على رغم كل شاني (1).
أنشدنا أبو الحسين ابن الفقيه (2)، وأبو علي القلانسي، قالا: أنشدنا أبو الفضل الهمداني، أنشدنا أبو طاهر السلفي لنفسه: ليس حسن الحديث قرب رجال * عند أرباب علمه النقاد بل علو الحديث عند أولي الات * قان والحفظ صحة الاسناد
فإذا ما تجمعا في حديث * فاغتنمه فذاك أقصى المراد قد مر ذكر مولده وأنه على التقدير، وقد قال المحدث محمد بن عبد الرحمان بن علي التجيبي الاندلسي: سمعت على السلفي ووجدت بخطه مقيدا: مولدي بأصبهان سنة اثنتين وسبعين وأربع مئة تخمينا لا يقينا.
ويقوي هذا ما تقدم عن السخاوي، والاظهر خلافه من قوله لما كتبوا عنه وهو أمرد، ومن قوله وقت قتلة نظام الملك.
وقال القاضي شمس الدين أحمد بن خلكان (3): كانت ولادته بأصبهان سنة اثنتين وسبعين تقريبا.
قال: ووجدت العلماء بمصر والمحدثين من جملتهم الحافظ المنذري يقولون في مولد السلفي هذه المقالة.
ثم وجدت في كتاب (زهر الرياض) لابي القاسم ابن الصفراوي أن السلفي كان يقول: مولدي بالتخمين لا باليقين سنة ثمان وسبعين.
فيكون مبلغ عمره على مقتضى ذلك ثمانيا وتسعين سنة.
ثم قال ابن خلكان: ورأيت في تاريخ ابن النجار ما يدل على صحة ما
__________
(1) في (الوافي) للصفدي (نقلا ونقدا ولا علوا) وقوله (ولا) لعله مصحف في المطبوع.
(2) يعني اليونيني.
(3) (وفيات الاعيان): 1 / 106 - 107.
(*)

(21/37)

قاله الصفراوي، فإنه قال: قال عبد الغني المقدسي: سألت السلفي عن مولده، فقال: أنا أذكر قتل نظام الملك سنة خمس وثمانين ولي نحو عشر سنين، ولو كان مولده في سنه اثنتين وسبعين على ما يقوله أهل مصر ما كان يقول: أذكر قتل نظام الملك، فيكون على ما قالوه عمره ثلاث عشرة سنة أو أربع عشرة، ولم تجر العادة أن من سنه هكذا أن يقول: أذكر القصة الفلانية.
قال: فقد ظهر بهذا أن قول الصفراوي تلميذه أقرب إلى الصحة.
قلت: أرى أن القولين بعيدان، وهما سنة اثنتين، وسنة ثمان، فإنه قد حدث في سنة اثنتين وتسعين في أولها، وقد مر أنه قال: كنت ابن سبع عشرة سنة أكثر أو أقل بقليل، فلو كان مولده سنة اثنتين لكان ابن عشرين سنة تامة، ولو كان على ما قال الصفراوي لكان قد كتبوا عنه وهو ابن أربع عشرة، وهذا بعيد جدا، فتعين أن مولده على هذا يكون في سنة أربع أو خمس وسبعين، وأنه ممن جاوز المئة بلا تردد (1).
قال ابن خلكان: مع أنا ما علمنا أحدا منذ ثلاث مئة سنة إلى الآن بلغ المئة فضلا عن أنه زاد عليها سوى القاضي أبي الطيب الطبري: فإنه عاش مئة وسنتين.
قلت: هذا الكلام لا يدل على نفي تعمير المئة، بل فيه اعتراف في الطبري - رحمه الله - وما قاله الصفراوي فقاله باجتهاده، وما توبع عليه، بلى خولف.
وقد كنت ألفت جزءا كبيرا فيمن جاوز المئة من المشايخ (2)، ومنهم
__________
(1) لذا ذكره الذهبي في (أهل المئة فصاعدا) (المورد م: 3، عدد: 3، ص: 134).
(2) حققه ونشره الدكتور بشار عواد معروف في مجلة المورد البغدادية (م: 3 عدد: 3 سنة 1973.
وذكر الدكتور بشار في رده على محققة الجزء الاول من (معجم السفر) أن قول ابن = (*)

(21/38)

أنس بن مالك، وأبو الطفيل، وغيرهما من الصحابة، وسويد بن غفلة، وأبو رجاء العطاردي، وعدة من التابعين، والحسن بن عرفة العبدي، وأبو القاسم البغوي، وبدر بن الهيثم، وسليمان بن أحمد الطبراني، والفقيه عبد الواحد الزبيري بما وراء النهر، وشيخنا ركن الدين الطاووسي، وبالامس
مسند الدنيا شهاب الدين أحمد ابن الشحنة.
قال المحدث وجيه الدين عبد العزيز بن عيسى اللخمي قارئ الحافظ السلفي: توفي الحافظ في صبيحة يوم الجمعة خامس شهر ربيع الآخر سنة ست وسبعين وخمس مئة، وله مئة سنة وست سنين.
كذا قال في سنه، فوهم الوجيه.
ثم قال: ولم يزل يقرأ عليه الحديث يوم الخميس إلى أن غربت الشمس من ليلة وفاته، وهو يرد على القارئ اللحن الخفي، وصلى يوم الجمعة الصبح عند انفجار الفجر، وتوفي بعدها فجاءة.
قلت: وكذا أرخ موته غير واحد - رحمه الله وغفر له - وقبره معروف بظاهر الاسكندرية، وكان يطأ أهله ويتمتع وإلى قريب وفاته، وإنما تزوج وقد أسن بعد سنة خمسين وخمس مئة.
قال ابن خلكان (1): لقبه صدر الدين.
__________
= خلكان بعدم وجود من جاوز المئة خلال الثلاث مئة سنة التي سبقت عصره هو قول ساقط لا قيمة له، وذكر له عددا كبيرا ممن جاوزوا المئة بيقين خلال الفترة المذكورة (انظر التفاصيل في مجلة المورد م: 8 عدد: 1 ص: 387).
(1) (وفيات الاعيان) 1 / 105.
(*)

(21/39)

2 - أبو العلاء الهمذاني * الامام الحافظ المقرئ العلامة شيخ الاسلام أبو العلاء الحسن بن أحمد بن الحسن بن أحمد بن محمد بن سهل بن سلمة بن عثكل بن إسحاق ابن حنبل الهمذاني العطار، شيخ همذان بلا مدافعة.
مولده في ذي الحجة سنة ثمان وثمانين وأربع مئة.
وأول سماعه في سنة خمس وتسعين، وبعدها سمع من عبد الرحمان ابن حمد الدوني، وخلق بهمذان.
وسمع ببغداد من أبي القاسم بن بيان، وأبي علي بن نبهان، وأبي علي ابن المهدي، وطبقتهم.
وبأصبهان من أبي علي الحداد، ومحمود الاشقر، وخلق.
وقرأ بالروايات الكثيرة على الحداد، وعلى أبي عبد الله البارع، وأبي بكر المزرفي، وجماعة.
وارتحل إلى خراسان، فسمع من محمد بن الفضل الفراوي (1) (صحيح) مسلم، وما زال يسمع ويرحل ويسمع أولاده.
وآخر قدماته إلى بغداد، وكان بعد الاربعين، فقرأ لاولاده على أبي الفضل الارموي، وابن ناصر، وابن الزاغوني، فحدث إذ ذاك بها وأقرأ.
__________
* ترجم له غير واحد منهم: ابن الجوزي في المنتظم 10 / 248، وفي مناقب أحمد: 532، وياقوت في إرشاد الاريب: 3 / 26، وابن الاثير في الكامل: 11 / 167، وسبط ابن الجوزي: 8 / 300، والدمياطي في المستفاد، الورقة 30، والذهبي في العبر 4 / 206، والمختصر المحتاج إليه: 1 / 276 - 277، ومعرفة القراء الورقة 169، وتاريخ الاسلام الورقة 22 (أحمد الثالث 2917 / 14)، وابن كثير في البداية 2 / 286، والعيني في عقد الجمان 16 / الورقة 552، والجزري في غاية النهاية 1 / 204، وابن العماد في الشذرات: 4 / 131 وغيرهم.
(1) الفراوي بضم الفاء، وقد فتحها بعضهم.
(*)

(21/40)

فتلا عليه بالعشرة أبو أحمد عبد الوهاب ابن سكينة (1).
وروى عنه هو وأبو المواهب ابن صصرى، وعبد القادر بن عبد الله الرهاوي، ويوسف بن أحمد الشيرازي، ومحمد بن محمود الحمامي، وعتيق بن بدل المكي، وأولاده: أحمد، وعبد البر، وفاطمة، وأسباطه:
القاضي علي، ومحمد، وعبد الحميد، بنو عبد الرشيد بن علي بنيمان، وآخرون.
وروى عنه بالاجازة أبو الحسن ابن المقير، وغيره.
قال أبو سعد السمعاني: هو حافظ متقن، ومقرئ فاضل، حسن السيرة، جميل الامر، مرضي الطريقة، عزيز النفس، سخي بما يملكه، مكرم للغرباء، يعرف الحديث والقراءات والآداب معرفة حسنة، سمعت منه بهمذان.
وقال الحافظ عبد القادر (2): شيخنا أشهر من أن يعرف، تعذر وجود مثله من أعصار كثيرة، على ما بلغنا من سير العلماء والمشايخ، أربى على أهل زمانه في كثرة السماعات، مع تحصيل أصول ما سمع، وجودة النسخ، وإتقان ما كتبه بخطه، فإنه ما كان يكتب شيئا إلا منقوطا معربا، وأول سماعه من الدوني سنة 495 (3)، وبرع على حفاظ عصره في حفظ ما يتعلق بالحديث من الانساب والتواريخ والاسماء والكنى والقصص والسير.
__________
(1) سيأتي ذكر ابن سكينة المتوفى سنة 607، وهو شيخ زهاد العراق في زمانه، ويشتبه ب (سكينة) بكسر السين وتشديد الكاف وهو غيره.
(2) يعني الرهاوي.
(3) هكذا قيدها الناسخ بالقلم الهندي.
(*)

(21/41)

ولقد كان يوما في مجلسه، وجاءته فتوى في أمر عثمان - رضي الله عنه -، فأخذها، وكتب فيها من حفظه، ونحن جلوس، درجا طويلا، ذكر فيه نسبه، ومولده، ووفاته، وأولاده، وما قيل فيه، إلى غير ذلك.
وله التصانيف في الحديث، وفي الزهد والرقائق، وقد صنف كتاب
(زاد المسافر) في خمسين مجلدا، وكان إماما في الحديث وعلومه.
وحصل من القراءات ما إنه صنف فيها العشرة (1) والمفردات، وصنف في الوقف والابتداء، وفي التجويد، وكتابا في ماءات القرآن، وفي العدد، وكتابا في معرفة القراء في نحو من عشرين مجلدا، استحسنت تصانيفه، وكتبت، ونقلت إلى خوارزم وإلى الشام، وبرع عنده جماعة كثيرة في القراءات.
وكان إذا جرى ذكر القراء يقول: فلان مات عام كذا وكذا، ومات فلان في سنة كذا وكذا، وفلان يعلو إسناده على فلان بكذا.
وكان عالما إماما في النحو واللغة.
سمعت أن من جملة ما حفظ كتاب (الجمهرة).
وخرج له تلامذة في العربية أئمة يقرؤون بهمذان، وبعض أصحابه رأيته، فكان من محفوظاته كتاب (الغريبين) لابي عبيد الهروي، إلى أن قال: وكان مهينا للمال، باع جميع ما ورثه، وكان من أبناء التجار، فأنفقه في طلب العلم، حتى سافر إلى بغداد وإلى أصبهان مرات ماشيا يحمل كتبه على ظهره، سمعته يقول: كنت أبيت ببغداد في المساجد، وآكل خبز الدخن.
قال: وسمعت أبا الفضل بن بنيمان الاديب يقول: رأيت أبا العلاء العطار في مسجد من مساجد بغداد يكتب وهو قائم، لان السراج كان عاليا،
__________
(1) يريد بها القراءات العشر.
(*)

(21/42)

إلى أن قال: فعظم شأنه في القلوب، حتى إن كان ليمر في همذان فلا يبقى أحد رآه إلا قام، ودعا له، حتى الصبيان واليهود، وربما كان يمضي إلى بلدة مشكان يصلي بها الجمعة، فيتلقاه أهلها خارج البلد، المسلمون على حدة، واليهود على حدة، يدعون له، إلى أن يدخل البلد.
وكان يفتح عليه من الدنيا جمل، فلم يدخرها، بل ينفقها على تلامذته، وكان عليه رسوم لاقوام، وما كان يبرح عليه ألف دينار همذانية أو أكثر من الدين، مع كثرة ما كان يفتح عليه.
وكان يطلب لاصحابه من الناس، ويعز أصحابه ومن يلوذ به، ولا يحضر دعوة حتى يحضر جماعة أصحابه، وكان لا يأكل من أموال الظلمة، ولا قبل منهم مدرسة قط ولا رباطا، وإنما كان يقرئ في داره، ونحن في مسجده سكان.
وكان يقرئ نصف نهاره الحديث، ونصفه القرآن والعلم، ولا يغشى السلاطين، ولا تأخذه في الله لومة لائم، ولا يمكن أحدا في محلته (1) أن يفعل منكرا، ولا سماعا، وكان ينزل كل إنسان منزلته، حتى تألفت القلوب على محبته وحسن الذكر له في الآفاق البعيدة، حتى أهل خوارزم الذين هم معتزلة مع شدته في الحنبلة.
وكان حسن الصلاة لم أر أحدا من مشايخنا أحسن صلاة منه، وكان متشددا في أمر الطهارة، لا يدع أحدا يمس مداسه، وكانت ثيابه قصارا، وأكمامه قصارا، وعمامته نحو سبعة أذرع.
__________
(1) في (تذكرة الحفاظ) 6 / 1324: ولا يمكن أحدا يعمل في مجلسه منكرا.
وما ورد هنا أثبت، ويقويه ما ورد بعده بقوله (ولا سماعا) فمن غير المعقول أن يكون السماع (أي الغناء) في مجلس من مثل مجلس الحافظ أبي العلاء.
(*)

(21/43)

وكانت السنة شعاره ودثاره اعتقادا وفعلا، بحيث إنه كان [ إذا دخل ] (1) مجلسه (2) رجل، فقدم رجله اليسرى كلفه أن يرجع، فيقدم اليمنى، ولا يمس الاجزاء إلا على وضوء، ولا يدع شيئا قط إلا مستقبل القبلة تعظيما
لها.
/ قلت (3): هذا لم يرد فيه ثواب.
إلى أن قال: سمعت من أثق به عن عبد الغافر بن إسماعيل الفارسي أنه قال في الحافظ أبي العلاء، لما دخل نيسابور: ما دخل نيسابور مثلك.
وسمعت الحافظ أبا القاسم علي بن الحسن (4) يقول، وذكر رجلا من أصحابه رحل: إن رجع ولم يلق الحافظ أبا العلاء ضاعت رحلته.
قلت: كان أبو العلاء الحافظ في القراءات أكبر منه في الحديث، مع كونه من أعيان أئمة الحديث، له عدة رحلات إلى بغداد وأصبهان ونيسابور.
أخبرنا أبوسعية (5) صبيح الاسود (6)، أخبرنا أبو الحسن ابن المقير،
__________
(1) إضافة من (تذكرة الحفاظ) 4 / 1326 لا يستقيم المعنى بغيرها، ويقويها أن الرواية وردت مطابقة للتذكرة في (تاريخ الاسلام) الورقة 23 (أحمد الثالث 2917 / 14).
(2) في هامش نسخة الاصل (مسجده)، وكأن الناسخ أراد تصحيحها، وهو تصحيح غير موفق لما دل عليه المعنى، ولما ورد في كتب الذهبي الاخرى، ومنها (تاريخ الاسلام) و (تذكرة الحفاظ).
(3) القول للذهبي مؤلف الكتاب.
(4) يعني ابن عساكر، المتوفى سنة 571.
(5) في (تذكرة الحفاظ) 4 / 1327 (أبو سعيد) مصحف، وقد ذكر الذهبي في (المشتبه)) مثل هذا الاسم، ولكنه لم يذكر هذه الكنية (396)، وقد ترجم الذهبي لصبيح هذا في معجم شيوخه فقال: (صبيح بن عبد الله عتيق صواب سمع ابن المقير..مات في صفر سنة سبع وتسعين وست سنة، وكان خيرا دينا من أبناء الثمانين) (م: 1، الورقة: 62) وترجم له في وفيات سنة 697 من (تاريخ الاسلام)، وذكر مثل الذي ذكره في (معجم شيوخه) (الورقة 267، أيا صوفيا 3014) ومن أسف لم يذكر كنيته في كلا الكتابين.
(6) ذكر الذهبي في (تاريخ الاسلام) أنه كان حبشيا.
(*)

(21/44)

أخبرنا أبو العلاء الهمذاني مكاتبة، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ، حدثنا أحمد بن خلاد، حدثنا محمد بن غالب، حدثنا القعنبي، عن مالك، عن خبيب (1) بن عبد الرحمان، عن حفص بن عاصم، عن أبي سعيد، أو عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: (سبعة يظلهم الله في ظله، يوم لا ظل إلا ظله، إمام عادل.
) وذكر الحديث (2).
أخبرنا أحمد بن إسحاق، أخبرنا نصر بن عبد الرزاق، أنبأنا الحافظ أبو العلاء الهمذاني، أخبرنا أبو علي محمد بن محمد الهاشمي، أخبرنا عبد الله بن عمر، أخبرنا أبو بحر محمد بن الحسن، حدثنا علي بن الفضل الواسطي، حدثنا يزيد بن هارون، أخبرنا أبو مالك الاشجعي سعد بن طارق، عن ربعي (3)، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: (المعروف كله صدقة، وإن آخر ما تعلق به الجاهلية من كلام النبوة: إذا لم تستحي فافعل ما شئت) (4).
__________
(1) بضم الخاء المعجمة وفتح الباء الموحدة (المشتبه): 215.
(2) قال شعيب: (وشاب نشأ في عبادة الله عزوجل، ورجل قلبه معلق بالمسجد إذا خرج منه حتى يعود إليه، ورجلان تحابا في الله، اجتمعا على ذلك، وتفرقا، ورجل ذكر الله خاليا، ففاضت عيناه، ورجل دعته ذات حسب وجمال، فقال: إني أخاف الله، ورجل تصدق بصدقة، فأخفاها حتى لا تعلم شماله ما تنفق يمينه).
أخرجه مالك في (الموطأ) 3 / 127، 128 بشرح السيوطي من طريق خبيب بن عبدالرحمن بهذا الاسناد، ومن طريق مالك أخرجه الترمذي (2391)، وأخرجه البخاري برقم (660) و (1423) و (6479) و (6806)، ومسلم (1031)، والنسائي 8 / 222 كلهم من طريق عبيدالله بن عمر، عن حبيب.
(3) بكسر أوله وسكون الموحدة كما في (التقريب) 1 / 243 وغيره.
(4) قال شعيب: إسناده صحيح، وأبو مالك الاشجعي اسمه سعد بن طارق، وأخرجه أحمد في (المسند) 5 / 405، والخطيب في (تاريخه) 2 / 135، 136 من طريق يزيد بن هارون بهذا الاسناد، وأخرجه دون قوله (المعروف كله صدقة) البخاري 6 / 380، في الانبياء: = (*)

(21/45)

توفي أبو العلاء الهمذاني بها (1) في جمادى الاولى سنة تسع وستين وخمس مئة، وله نيف وثمانون سنة.
وفيها: مات صاحب الشام الملك نور الدين محمود بن زنكي التركي عن بضع وخمسين سنة، والمسند أبو عبد الله أحمد بن علي بن المعمر العلوي النقيب ببغداد، وأبو الحسن دهبل بن علي بن كاره الحريمي، وشيخ النحو أبو محمد سعيد بن المبارك ابن الدهان البغدادي، ومسند المغرب أبو الحسن علي بن أحمد بن حنين (2) الكناني (3) بفاس عن ثلاث وتسعين سنة، والمسند أبو محمد عبد الله بن أحمد بن هبة الله بن محمد ابن النرسي، وأبو إسحاق بن قرقول الحمزي، وأبو تميم سلمان بن علي الرحبي الخباز، وعبد النبي بن المهدي الخارجي المتغلب على اليمن، والفقيه عمارة بن علي اليمني شاعر وقته، وأبو شجاع محمد بن الحسين المادرائي الحاجب.
وفي أولاد الحافظ أبي العلاء جماعة نجباء، أصغرهم الحافظ الرحال
__________
= باب ما ذكر عن بني إسرائيل، و 10 / 434 في الادب: باب إذا لم تستح فاصنع ما شئت، وأبو داود (4797)، وابن ماجه (4183) من طريق منصور بن المعتمر، عن ربعي بن حراش، عن أبي مسعود عقبة البدري قال: قال النبي صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة الاولى إذا لم تستح، فاصنع ما شئت).
قال الحافظ تعليقا على قوله (عن أبي مسعود): هذا هو المحفوظ،
ورواه إبراهيم بن سعد، عن منصور، عن عبدالملك، فقال: عن ربعي بن حراش، عن حذيفة، حكاه الدار قطني في (العلل) قال: ورواه أبو مالك الاشجعي أيضا عن ربعي، عن حذيفة.
قال الحافظ: وليس ببعيد أن يكون ربعي سمعه من أبي مسعود ومن حذيفة جميعا.
(1) يعني بهمذان.
(2) شطح قلم الناسخ فكتبها (حسين) وهو مشهور سيأتي.
(3) في (تذكرة الحفاظ) 4 / 1327: (الكتاني) مصحف.
(*)

(21/46)

مفيد همذان أبو بكر محمد بن الحسن، سمع من أبي الوقت (1) والباغبان (2)، وبأصبهان من أبي رشيد عبد الله بن عمر، والحافظ أبي موسى (3)، وقرأ كثيرا، وحصل الاصول، روى عنه أبو الحسن ابن القطيعي (4)، مات كهلا سنة خمس وست مئة.

3 - الخطيبي * الفقيه أبو حنيفة محمد بن عبد الله بن علي الاصبهاني الخطيبي الحنفي.
روى عن جده لامه حمد بن صدقة، وأبي مطيع الصحاف، وأحمد ابن محمد بن أحمد بن مردويه، وأبي محمد الدوني، وأبي الفتح الحداد.
وأملى عدة مجالس، وحدث بأصبهان، ومكة، وبغداد.
روى عنه أبو طالب بن عبد السميع، والامام الموفق بن قدامة، وابن الاخضر، وأبو القاسم ابن صصرى، وآخرون.
وهو من بيت علم ورواية.
__________
(1) يعني أبا الوقت عبد الاول بن عيسى السجزي الهروي، أعظم رواة (الجامع
الصحيح) للبخاري في عصره.
(2) أبو الخير محمد بن أحمد الباغبان الاصبهاني، المتوفى 559، والباغبان نسبة إلى حفظ الباغ وهو البستان، واللاحقة (بان) أداة تدل على المحافظة في الفارسية، ومثلها (وان)، مثل (كاروان)، وتقلب العامة في العراق (الباء) من (بان) واوا فتجعل (الباغبان) (الباغوان).
راجع (الوفيات) للحاجي وتعليق المحققين عليها في الترجمة 176.
(3) يعني: المديني الحافظ المشهور.
(4) صاحب (تاريخ بغداد) المسمى بدرة الاكليل في تتمة التذييل، المتوفى سنة 634.
* ترجم له الذهبي في (تاريخ الاسلام) الورقة 43 (أحمد الثالث 2917 / 14).
(*)

(21/47)

توفي بأصبهان سنة إحدى وسبعين وخمس مئة، وله ثلاث وثمانون سنة.

4 - ابن البوقي * شيخ الشافعية بواسط، أبو جعفر هبة الله بن يحيى بن حسن (1) الواسطي، ابن البوقي، العطار.
سمع أبا نعيم الجماري، وأبا نعيم ابن زبزب، وخميسا الحافظ.
وتفقه وبرع على أبي علي الفارقي، واستقدمه ابن هبيرة (2).
روى عنه ابن الاخضر، وإبراهيم الكاشغري، وكان بصيرا بالخلاف، عليما بالفرائض.
مات بواسط في ذي القعدة سنة إحدى وسبعين وخمس مئة في عشر التسعين.

5 - اليوسفي * * الشيخ الصالح أبو نصر عبدالرحيم بن عبد الخالق بن أحمد بن عبد
القادر بن محمد بن يوسف البغدادي الخياط.
__________
* ترجم له الذهبي في (تاريخ الاسلام) الورقة 44 (أحمد الثالث 2917 / 14) والسبكي في (طبقات الشافعية) 7 / 328 وفي (الطبقات الوسطى).
(1) في (طبقات) السبكي (الحسين)، وجاء صحيحا في طبقاته الوسطى (الحسن).
(2) يعني الوزير المشهور عون الدين بن هبيرة.
* * ترجم له ابن الدبيثي في (تاريخه)، والذهبي في (المختصر المحتاج إليه): 3 / 24، و (العبر): 4 / 220، و (تاريخ الاسلام) الورقة 53 (أحمد الثالث 2917 / 14)، وابن = (*)

(21/48)

روى عن ابن نبهان، وابن بيان، وأبي طالب اليوسفي.
وعنه ابن الاخضر، والشيخ الموفق، والبهاء عبد الرحمان، والشمس البخاري، وكتائب بن مهدي، وعبد الحق الفيالي، وعبد الحق بن خلف، وآخرون.
توفي بمكة قبل أخيه في سنة أربع وسبعين وخمس مئة، وله تسع وستون سنة، وكان دينا خيرا، ذا مروءة تامة.

6 - العليمي * المحدث العالم الرحال أبو الخطاب عمر بن محمد بن عبد الله بن خضر بن مسافر العليمي الدمشقي السفار، عرف بابن حوشكاش (1).
سمع من الفقيه نصرالله المصيصي، ونصر بن مطكود، وأبي القاسم ابن البن، وأبي الاسعد ابن القشيري، ونصر بن المظفر البرمكي، وعبد الله ابن الفراوي، وهبة الله الدقاق، وعبد الله بن رفاعة، والسلفي، وعدد كثير بخراسان والعراق (2) ومصر والشام.
وكتب الكثير، وكان صدوقا، حميد
__________
= العماد في (الشذرات) 4 / 248.
والبيت اليوسفي من البيوتات البغدادية المشهورة بالعلم
والفضل، وقد اشتهر منهم غير واحد.
* ترجم له ابن الدبيثي، الورقة: 199 (باريس 5922)، وابن النجار في (التاريخ المجدد) الورقة: 132 (باريس) والذهبي في (تاريخ الاسلام)، الورقة: 53 (أحمد الثالث 2917 / 14)، و (المختصر المحتاج إليه) 3 / 104، و (العبر) 4 / 220، وابن العماد في (الشذرات) 4 / 248.
(1) كذا في الاصل، وفي تاريخ ابن الدبيثي: (حوائج كش) وفي (تاريخ الاسلام) و (المختصر المحتاج إليه): (حوائج كاش)).
(2) ذكر ابن الدبيثي أنه ورد بغداد مرتين أولاهما في سنة 559، والثانية في سنة 568.
(*)

(21/49)

السيرة، جيد الفهم والمعرفة.
روى عنه: ابن الاخضر (1)، وزين الامناء، وطائفة.
مات في شوال سنة أربع وسبعين وخمس مئة بدمشق، وله أربع وخمسون سنة (2).

7 - الحديثي * قاضي القضاة أبو طالب روح بن أحمد بن محمد بن أحمد بن صالح الحديثي، ثم البغدادي الشافعي.
ولد سنة اثنتين وخمس مئة.
وسمع إسماعيل بن الفضل الجرجاني، ومحمد بن عبدا لباقي البجلي، وهبة الله بن الحصين.
__________
(1) قال ابن الدبيثي في تاريخه: (ذكره شيخنا عبد العزيز الاخضر فأثنى عليه، وروى عنه في مصنفاته، وحدثنا عنه).
(2) لم يذكر ابن الدبيثي مولده ووفاته، ووجدناها بحاشية النسخة بخط الحافظ عبد العظيم
المنذري نقلا عن شيخه أبي البركات الحسن بن محمد بن الحسن بن هبة الله الشافعي كما نقلها ابن النجار عن هذا الشيخ نفسه، وقال ابن النجار في تاريخه: (سمعت عبد العزيز بن عبدالملك الدمشقي ببغداد يقول: سمعت أبا الفضل عبد الله بن محمد بن عبد الله العليمي يقول: لما كان أخي ببغداد يسمع الحديث عاهد الشريف أبا الحسن الزيدي وصبيحا النصري أنه يوقف كتبه وأجزاءه، ويرسلهما إليهما لتكون في خزانتهما ببغداد، فلما مرض مرض الموت، أوصى إلي بذلك، فلما توفي، أنفذتها إلى مسجد الزيدي، قلت (أي ابن النجار): وصلت إلى بغداد بعد وفاة الزيدي فتسلمها صبيح، وهي الآن في خزانة الزيدي) (الورقة 133 - باريس) وذكر ابن الدبيثي مثل هذا.
* ترجم له ابن الجوزي في المنتظم (10 / 255)، وابن الدبيثي: (الورقة: 51 باريس 5922)، والذهبي في تاريخ الاسلام (الورقة: 35 أحمد الثالث 2917 / 14) والمختصر المحتاج إليه (2 / 69)، ومحي الدين القرشي في الجواهر المضية (1 / 241) وابن كثير في البداية: (12 / 291)، والعيني في عقد الجمان: (16 / الورقة 574)، وذكر ابن الجوزي ونقل عنه البدر العيني انه كان ينبز بالرفض.
(*)

(21/50)

سمع منه: عمر بن علي القرشي.
وروى عنه: إسفنديار ابن الموفق، وبالاجازة ابن مسلمة.
قال ابن النجار (1): كان متدينا، حسن الطريقة، عفيفا نزها، ولاه المستضئ القضاء في سنه ست وستين بعد امتناع منه شديد، ولم يزل على القضاء حتى توفي في المحرم سنة سبعين وخمس مئة.

8 - ابنه * الامام القاضي الزاهد العابد القانت أبو المعالي، عبدالملك بن روح، استنابه (2) أبوه في القضاء بحريم دار الخلافة، وسمع من علي بن
الصباغ، ومحمد بن محمد ابن السلال، والارموي.
انتقى له علي بن أحمد الزيدي جزءا.
وروى عنه عبدالملك ابن أبي محمد البرداني.
قال ابن النجار (3): أخبرنا محمد بن سعيد الحافظ (4)، أخبرنا عبد الملك بن أبي محمد، أخبرنا عبدالملك ابن الحديثي، أخبرنا ابن السلال، فذكر حديثا.
__________
(1) لم يصل إلينا هذا القسم من (تاريخ) ابن النجار.
* ترجم له ابن الدبيثي: (الورقة: 137 - باريس 5922) وابن النجار (الورقة: 6 ظاهرية) والذهبي في المختصر المحتاج إليه: (3 / 31)، وتاريخ الاسلام (الورقة: 36 - أحمد الثالث 2917 / 14).
(2) ذكر ابن الدبيثي أنه شهد عند والده في أول ولايته لقضاء القضاة في يوم السبت ثاني عشر من شهر ربيع الآخر سنة 566.
(3) (التاريخ المجدد) الورقة: 6 ظاهرية.
(4) يعني ابن الدبيثي.
(*)

(21/51)

قال ابن النجار (1): سمعت جارنا علي بن أحمد القواس يقول: كان القاضي عبدالملك ابن الحديثي يخرج من دار والده قاضي القضاة راكبا بالعمامة الكبيرة، والقميص والطيلسان، والوكلاء والركابية بين يدي فرسه، إلى باب منزله، فإذا نزل ودخل داره، خرج ماشيا، عليه ثياب قصيرة صغيرة الاكمام، وعمامة لطيفة، والمصلى على كتفه، حتى يأتي مسجد السوق، فيصلي السنة، ثم يخرج، ويقيم الصلاة، ويؤم بالناس، وكان يسحر في ليالي رمضان، وكان يعرف المواقيت.
حج ابن الحديثي سنة تسع وستين، وقدم وقد مات أبوه، فخوطب في أن يلي قضاء القضاة، فلم يجب، وتردد الكلام في ذلك أياما، ومرض، فمات في صفر سنة سبعين وخمس مئة (2) رحمة الله عليه.

9 - المأموني * العلامة الاديب الاخباري أبو محمد هارون بن العباس بن محمد العباسي المأموني البغدادي، مصنف (التاريخ على السنين)، وله (شرح المقامات)، وكتاب (أخبار الاوائل) (3).
__________
(1) (التاريخ المجدد)، الورقة: 6 ظاهرية.
(2) كانت وفاته على ما ذكر ابن الدبيثي في يوم الاحد الرابع والعشرين من صفر سنة 570، وقال: (وقد توفي والده قاضي القضاة في محرم من هذه السنة فندب إلى توليته قضاء القضاة، وعين عليه في ذلك، فمرض، ومات قبل تمام ذلك).
(الورقة 137 باريس 5922) ولم يشر ابن الدبيثي كما رأيت إلى ممانعة منه في تولي قضاء القضاة.
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 50 (أحمد الثالث 2917 / 14) والعبر: 4 / 217، وابن العماد في الشذرات: 4 / 245.
(3) هكذا ذكر له الذهبي ثلاثة كتب، والذي في (تاريخ الاسلام) يشير إلى أن (أخبار الاوائل) جزء من تاريخه الذي على السنين، قال في (تاريخ الاسلام): (وصنف شرحا = (*)

(21/52)

وحدث عن قاضي المارستان (1).
مات في ذي الحجة سنه ثلاث وسبعين وخمس مئة.

10 - صاحب اليمن * الملك المعظم، شمس الدولة، تورانشاه بن أيوب، أخو السلطان
صلاح الدين، هو أسن من السلطان، فكان يحترمه ويرى له.
جهزه في سنة ثمان وستين إلى بلاد النوبة، فرجع بغنائم كثيرة، ثم بعثه على اليمن، فظفر بعبد النبي المتغلب عليها، وقتله، وآستولى على معظم اليمن، وكان بطلا شجاعا جوادا ممدحا.
ثم إنه مل من سكنى اليمن، ولم توافقه، فاستناب عليها، وقدم في آخر سنة إحدى وسبعين، فعمل نيابة السلطنة بدمشق، ثم تحول إلى مصر في عام أربعة وسبعين، واتفق موته بالاسكندرية في صفر سنة ست وسبعين، فنقل في تابوت إلى دمشق، ودفن بالمدرسة الشامية عند أخته شقيقته.
ومعنى تورانشاه: ملك الشرق.
وكانت الاسكندرية له إقطاعا، وكان نوابه باليمن يحملون إليه الاموال من زبيد وعدن، وكان لا يدخر شيئا، وفيه لعب ولذة محظورة وعسف.
__________
= لمقامات الحريري مختصرا، وجمع تاريخا على السنين فيه أخبار الاوائل والحوادث والدول في مجلدين) (الورقة: 50 من النسخة المذكورة) فلعله أفرد أخبار الاوائل في كتاب مستقل.
(1) يعني محمد بن عبدا لباقي الانصاري المتوفى 535.
* وتكتب أيضا (توران شاه) منفصلة، وقد ترجم له غير واحد من الذين أرخو العصره منهم: سبط ابن الجوزي: 8 / 362، وابن خلكان: 1 / 306، والخزرجي في العقود اللؤلؤية: 1 / 26 والذهبي في تاريخ الاسلام الورقة 64 (أحمد الثالث 2917 / 14) والعبر: 4 / 228، والعرشي في بلوغ المرام: 41، وغيرهم.
(*)

(21/53)

مات وعليه مئتا ألف دينار.
وله إخوة نجباء: صلاح الدين السلطان، وسيف الدين العادل،
وشاهنشاه والد فروخشاه صاحب بعلبك، ووالد الملك تقي الدين عمر صاحب حماة، وتارج الملوك بوري الذي قتل على حلب، وسيف الاسلام طغتكين الذي تملك اليمن أيضا، وربيعة خاتون، وست الشام (1).

11 - ملك الموصل * الملك سيف الدين، غازي ابن صاحب الموصل، قطب الدين مودود ابن الاتابك زنكي ابن قسيم الدولة آقسنقر التركي الموصلي.
تملك بعد أبيه من تحت يد عمه الملك نور الدين، وطالت أيامه، فلما تسلطن صلاح الدين، وحاصر حلب، نفذ غازي جيشه مع أخيه مسعود ينجد ابن عمه، فالتقوا هم وصلاح الدين عند قرون حماة، فانكسر مسعود، فأقبل غازي بنفسه ليأخذ بالثأر، فوقع المصاف على تل السلطان بقرب حلب، فانكسرت ميسرة صلاح الدين، فحمل السلطان بنفسه، فكسر المواصلة، فقبح الله القتال على الملك، ما أردأه.
مات غازي رحمه الله بالسل في صفر سنة ست وسبعين وخمس
__________
(1) ستأتي تراجمهم في هذا الكتاب.
* ترجم له ابن الاثير في التاريخ الباهر: 175 146 وغيرها، وذكره في غير موضع من الكامل، وترجم له سبط ابن الجوزي: 8 / 363، وابن خلكان: 4 / 3، وابن واصل في مفرج الكروب: 1 / 190، والذهبي في تاريخ الاسلام: الورقة 67 (أحمد الثالث 2917 / 14) والعبر: 4 / 230، وابن الوردي: 2 / 90، وابن تغري بردي في النجوم: 6 / 88، والمقريزي في السلوك: ج 1 ق 1 ص 58 فما بعد، وابن العماد في الشذرات: 4 / 257.
(*)

(21/54)

مئة (1)، وتملك الموصل أخوه الملك عز الدين مسعود.

12 - خوارزمشاه * السلطان أر سلان بن خوارزم شاه (2) آتسز (3) ابن الامير محمد بن نوشتكين (4).
تملك بعد أبيه.
كان جدهم نوشتكين مملوكا لرجل، فاشتراه أمير من السلجوقية اسمه بلكا بك فكبر نوشتكين، ونشأ نجيبا عاقلا، فولد له محمد، فأشغله في العلم والادب، وطلع نبيلا كاملا، وساد، وتأمر، وناب في حدود الخمس مئة بخوارزم، ولقبوه خوارزمشاه، فعدل، وأحسن السياسة، وقرب العلماء، وعظم شأنه عند مخدومه السلطان سنجر، ثم توفي، فقام في ولايته ابنه آطسز خوارزمشاه، ثم بنوه، فولي أرسلان هذا، فكان من كبار الملوك كأبيه.
رجع من محاربة الخطا مريضا، فمات في سنة ثمان وستين وخمس مئة، فتملك بعده ابنه سلطان شاه محمود، وكان ابنه الآخر تكش مقيما على مدينة جند، فلما سمع، تنمر وأنف من سلطنة أخيه الصغير، وسار إلى ملك
__________
(1) وقد ذكر ابن الاثير أنه كان لا يحب الظلم على شح فيه وجبن، وذكر الذهبي في (تاريخ الاسلام) أنه عاش نحوا من ثلاثين سنة، وأنه تعاطى الخمر والزنى بعد موت نور الدين فمقته أهل الخير (الورقة 67 احمد الثالث 2917 / 14).
* أخباره في التواريخ المستوعبة لعصره ولا سيما ابن الاثير في الكامل.
وتناول الذهبي أخباره في قسم الحوادث من تاريخ الاسلام (أحمد الثالث 2917 / 15) وترجم له في تاريخ الاسلام، الورقة 18 (أحمد الثالث 2917 / 14).
(2) هكذا ترد متصلة تارة ومنفصلة أخرى.
(3) وتكتب أيضا: (آطسز) ومعناها بالتركية: بغير اسم، كما سترد بعد قليل.
(4) وترد في بعض الكتب (نشتكين) بغير واو.
(*)

(21/55)

الخطا، فأمده بجيش، وأقبل، فتأخر أخوه محمد وأمه إلى صاحب نيسابور المؤيد، واستولى علاء الدين تكش على البلاد، ثم التقى هو والمؤيد، فانحطم جمع المؤيد، وأسر هو، وذبح صبرا، وهرب محمود وأمه إلى دهستان، ثم حاصرهم تكش، وافتتح البلد، فهرب محمود وأسرت أمه، فقتلت، والتجأ محمود إلى السلطان غياث الدين صاحب غزنة فاحترمه، وتملك بعد المؤيد ولده محمد بن أيبة.
وأما تكش، فامتدت أيامه، وقهر الملوك.

13 - ابن حنين * الامام الكبير، مسند المغرب، أبو الحسن علي بن أحمد بن حنين الكناني القرطبي المالكي المقرئ، نزيل مدينة فاس.
مولده في سنة ست وسبعين وأربع مئة.
وقرأ بالروايات على أبي الحسن العبسي صاحب أبي العباس بن نفيس، فكان خاتمة أصحاب العبسي.
وسمع (الموطأ) من محمد بن فرج الطلاعي.
وروى أيضا عن خازم بن محمد، وأبي الحسن بن شفيع.
وتلابجيان على أبي عامر محمد بن حبيب.
وحج في سنة خمس مئة.
__________
* ترجم له ابن الابار في التكملة: 3 / الورقة: 66 نسخة الازهر المصورة في خزانة الدكتور بشار عواد معروف، والذهبي في تاريخ الاسلام، الورقة 25 (أحمد الثالث 2917 / 14)،
والعبر: 4 / 204، وابن العماد في الشذرات: 4 / 234.
(*)

(21/56)

قال الابار في تاريخه (1): فلقي أبا حامد الغزالي، وصحبه، وسمع منه كثيرا من موطأ يحيى (2) بن بكير بسماعه من الفقيه نصر، وأقام تسعة أشهر يقرئ القرآن ببيت المقدس.
طال عمره وتصدر للاقراء.
روى عنه من شيوخنا (3) أبو القاسم بن بقي، وأبو زكريا التادلي، فأخبرنا التادلي بكتاب (الشهاب) للقضاعي سماعا، قال: حدثنا [ أبو ] (4) الحسن بن حنين، حدثنا العبسي، حدثنا المؤلف (5).
ثم قال الابار (6): توفي في سنة تسع وستين وخمس مئة.
قلت: روى عنه بقوص محمد بن عبدالحميد بن صالح الهسكوري (الموطأ) أو بعضه، فقال صاحب كتاب (الامام): قرأت على عبد المحسن بن إبراهيم القوصي بها أنه سمع الهسكوري قدم عليهم عن ابن الحنين فذكر حديثا.

14 - ابن الشهرزوري * الامام قاضي القضاة، كمال الدين أبو الفضل محمد بن عبد الله بن
__________
(1) (التكمله): 3 / الورقة: 66.
(2) العبارة قد توهم، وأصلها كما وردت عند ابن الابار: (وسمع منه أكثر الموطأ رواية ابن بكير).
(3) أي من شيوخ ابن الابار.
(4) إضافة يقتضيها السياق.
(5) هذا من تصرفات الذهبي في النقل، فمعلوم أن الذهبي يرتضي النقل بالمعنى، ولا
يلتزم بأصل النص وحرفيته (انظر كتاب الدكتور بشار عواد معروف: الذهبي ومنهجه: ص: 434 فما بعد القاهرة 1976) قال ابن الابار: (وروى لنا عنه من شيوخنا أبو القاسم بن بقي، وأبو زكريا التادلي، قرأت عليه (الشهاب) للقضاعي ببلنسية، وحدثني به عنه سماعا عن العبسي عن مؤلفه).
(6) (التكملة) الورقة: 66 من النسخة السابقة.
* ترجم له العماد في القسم الشامي من الخريدة: 2 / 323، وابن الجوزي في المنتظم: = (*)

(21/57)

القاسم بن مظفر بن علي، ابن الشهرزوري الموصلي الشافعي، بقية الاعلام.
مولده سنة إحدى وتسعين وأربع مئة.
وسمع من جده لامه علي بن أحمد بن طوق، وأبي البركات بن خميس، وببغداد من نور الهدى الزينبي، وطائفة.
وكان والده (1) أحد علماء زمانه يلقب بالمرتضى، تفقه ببغداد، ووعظ، وله نظم فائق، وفضائل، وولي قضاء الموصل، وهو القائل: يا ليل (2) ما جئتكم زائرا * إلا وجدت الارض تطوى لي ولا ثنيت العزم عن بابكم * إلا تعثرت بأذيالي مات سنة إحدى عشرة وخمس مئة كهلا.
وكمال الدين حدث عنه: ابنا صصرى (3)، والشيخ الموفق، والبهاء عبد الرحمان، وأبو محمد بن الاخضر، والقاضي شمس الدين عمر بن
__________
= 10 / 268، وابن الاثير في الكامل: 11 / 180، وسبط ابن الجوزي في المرآة: 8 / 340، وابن خلكان في الوفيات: 4 / 241، والذهبي في تاريخ الاسلام الورقة: 46 (أحمد الثالث
2917 / 14) والعبر: 4 / 215، وابن الوردي في تتمة المختصر: 2 / 87، والصفدي في الوافي: 3 / 331، والسبكي في الطبقات الكبرى: 6 / 117، وابن كثير في البداية: 12 / 296، والعيني في عقد الجمان: 16 / الورقة 602، وابن تغري بردي في النجوم: 6 / 80، وابن العماد في الشذرات: 4 / 243 وغيرهم.
(1) انظر ترجمته عند العماد الاصبهاني في (الخريدة) (قسم الشام): 2 / 308، وابن خلكان في (الوفيات): 3 / 49 (2) هكذا وردت في أصل النسخة مفتوحة ومعناها عندئذ: يا ليلى وهو منادى مرخم.
(3) هما: أبو المواهب الحسن بن هبة الله بن محفوظ، المتوفى سنة 586، وأبو القاسم الحسين بن هبة الله المتوفى سنة 626.
(*)

(21/58)

المنجى (1)، وآخرون.
وشيخه في الفقه أسعد الميهني.
ولي قضاء بلده، وذهب في الرسلية (2) من صاحب الموصل زنكي الاتابك، ثم وفد على ولد زنكي نور الدين، فبالغ في احترامه بحلب، ونفذه رسولا إلى المقتفي.
وقد أنشأ بالموصل مدرسة وبطيبة رباطا.
ثم إنه ولي قضاء دمشق لنور الدين، ونظر الاوقاف، ونظر الخزانة، وأشياء، فاستناب ابنه أبا حامد بحلب، وابن أخيه أبا القاسم بحماة، وابنه الآخر في قضاء حمص.
وقال ابن عساكر: ولي قضاء دمشق سنة 555 وكان أديبا، شاعرا، فكه المجلس، يتكلم في الاصول كلاما حسنا، ووقف وقوفا كثيرة، وكان خبيرا بالسياسة وتدبير الملك.
وقال أبو الفرج ابن الجوزي (3): كان رئيس أهل بيته، بنى مدرسة بالموصل، ومدرسة بنصيبين، وولاه نور الدين القضاء، ثم استوزره.
ورد رسولا، فقيل إنه كتب قصة عليها محمد بن عبد الله الرسول، فكتب المقتفي: صلى الله عليه وسلم.
وقال سبط ابن الجوزي (4): لما جاء الشيخ أحمد بن قدامة والد
__________
(1) في الاصل (المنجا) بالالف القائمة وقد غيرناها ومثيلاتها وكتبناها بالصورة التي يجب أن تكون عليها (2) أي السفارة.
(3) (المنتظم) 10 / 268، وقد سقط من نص المنتظم شئ أذهب بالمعنى وانتبه إليه محققه المرحوم سالم الكرنكوي.
(4) (مرآة الزمان): 8 / 341.
(*)

(21/59)

الشيخ أبي عمر إلى دمشق، خرج إليه أبو الفضل، ومعه ألف دينار، فعرضها عليه، فأبى، فاشترى بها الهامة (1)، ووقفها على المقادسة.
قال: وقدم السلطان صلاح الدين سنة سبعين، فأخذ دمشق، ونزل بدار العقيقي، ثم إنه مشى إلى دار القاضي كمال الدين، فانزعج، وأسرع لتلقيه، فدخل السلطان، وباسطه، وقال: طب نفسا، فالامر أمرك، والبلد بلدك.
ولما توفي كمال الدين، رثاه ولده محيي الدين بقصيدة أولها وكان بحلب.
ألموا بسفحي قاسيون وسلموا * على جدث بادي السنا وترحموا
وأدوا إليه عن كئيب تحية * مكلفكم إهداءها القلب والفم قلت: توفي في سادس المحرم سنة اثنتين وسبعين وخمس مئة.

15 - [ ابنه ] * ومات ابنه: قاضي القضاة أبو حامد محمد سنة ست وثمانين.
__________
(1) القرية المشهورة بالغوطة الغربية من دمشق.
* ترجم له العماد في القسم الشامي من الخريدة: 2 / 329، وابن الاثير في الكامل: 12 / 25، وابن الدبيثي في تاريخه، الورقة 124 (باريس 5921) والمنذري في التكمله: 1 / 241 وابن خلكان في الوفيات: 4 / 246، والدمياطي في المستفاد، الورقة 13، والصفدي في الوافي: 1 / 210، وفيه أن وفاته سنة 584، وهو وهم، وابن الملقن في العقد المذهب، الورقة: 71، والعيني في عقد الجمان / 17 / الورقة 102، وابن عبد الهادي في معجم الشافعية، الورقة: 55، وغيرهم كثير.
(*)

(21/60)

وكان من تلامذة أبي منصور ابن الرزاز.
وولي قضاء حلب، ثم الموصل، ودرس بنظاميتها، وتمكن من صاحبها مسعود جدا.
وكان سريا عالما أديبا جوادا، بذل ببغداد لفقهائها نوبة عشرة آلاف دينار، وربما أدى عن الغريم الدينار والدينارين.
وله في جرادة: لها فخذا بكر وساقا نعامة * وقادمتا نسر وجؤجؤ ضيغم حبتها أفاعي الرمل بطنا وأنعمت * عليها جياد الخيل بالرأس والفم
16 - الحيص بيص * الشاعر المشهور، الامير شهاب الدين، أبو الفوارس سعد بن محمد بن سعد بن صيفي التميمي الاديب الفقيه الشافعي.
سمع من أبي طالب الزينبي، وأبي المجد محمد بن جهور.
روى عنه: القاضي بهاء الدين بن شداد، ومحمد ابن المني.
__________
* ترجم له غير واحد منهم العماد الاصبهاني في القسم العراقي من الخريدة ترجمة حافلة: 1 / 202 فما بعد، وياقوت في إرشاد الاريب: 4 / 233، وابن الجوزي في المنتظم: 10 / 288، وسبطه في المرآة: 8 / 352، وابن خلكان في الوفيات: 2 / 362، والذهبي في تاريخ الاسلام الورقة: 51 (أحمد الثالث 2917 / 14) والعبر: 4 / 219، والسبكي في الطبقات الكبرى: 7 / 91، وابن كثير في البداية: 12 / 301، وابن حجر في اللسان: 3 / 19، والعيني في عقد الجمان: 16 / الورقة 618.
(*)

(21/61)

وله (ديوان) (1)، وترسل، وبلاغة، وباع في اللغة، ويد في المناظرة، وكان يتحدث بالعربية، ويلبس زي العرب.
مات في شعبان سنة أربع وسبعين وخمس مئة
17 - أبو المسعودي * الشيخ الصالح، أبو حامد عبد الرحمان بن محمد بن مسعود بن أحمد المروزي البنجديهي الخمقري (2).
قال السمعاني في (التحبير) (3): شيخ صالح معمر عفيف، من أهل بنج ديه.
تفرد برواية (جامع الترمذي عن القاضي أبي سعيد محمد بن علي، البغوي الدباس.
سمعت منه، ونشأ له ولد اسمه محمد، فهم الحديث، وبالغ في طلبه، ورحل إلى العراق والشام.
قلت: عنى به التاج المسعودي ابن شارح (المقامات).
وقد روى (جامع) الترمذي القاضي أبو نصر ابن الشيرازي عن أبي
__________
(1) طبع ديوان حيص بيص في بغداد على نفقة وزارة الاعلام 1395 1394 / 1974 1975 في ثلاثة أجزاء بمطابع دار الحرية بتحقيق مكي السيد جاسم وشاكر هادي شكر.
* ترجم له السمعاني في التحبير: 1 / 411، وفي معجم شيوخه: الورقة 144، ولم يذكر تاريخ وفاته لتأخرها عن وفاته كما يبدو.
وترجم له الذهبي في المتوفين على التقريب من أهل الطبقة السابعة والخمسين من تاريخ الاسلام لعدم تأكده من تاريخ وفاته، الورقة: 39 (أحمد الثالث 2917 / 14).
(2) نسبة إلى خمقر بفتح الخاء المعجمة وسكون الميم وفتح القاف، وهي في الاصل نسبة إلى بنج دية، فكأنه نسبه مرتين إلى النسبة نفسها، ومعنى بنج ديه، ويقال فيها أيضا: فنج ديه خمس قرى.
وقد أشار إلى هذا التوافق في النسبة ابو سعد السمعاني في (الانساب) وتابعه ابن الاثير في (اللباب).
(3) 1 / 411.
(*)

(21/62)

حامد هذا بالاجازة.
وأظنه توفي سنة بضع وستين وخمس مئة.

18 - ابن صيلا * الشيخ المسند أبو بكر عتيق بن عبد العزيز بن علي بن صيلا الحربي الخباز.
سمع من عبد الواحد بن علوان، وأحمد بن عبد القادر اليوسفي، وطائفة.
روى عنه: ولداه عبد الرحمان وعبد العزيز، وابن الاخضر، وعبد الرزاق الجيلي، وأحمد بن أحمد البندنيجي، والبهاء عبد الرحمان المقدسي، وأبو القاسم بن أبي الحسن المالحاني (1)، والانجب بن محمد بن صيلا الحمامي.
مات في ربيع الآخر سنة ثلاث وسبعين وخمس مئة، وله خمس وثمانون سنة.
__________
* ترجم له ابن النجار في التاريخ المجدد، الورقة 120 ظاهرية، والذهبي في تاريخ الاسلام: الورقة: 49 (أحمد الثالث 2917 / 14)، قال ابن النجار: (وقد سماه أبو الحسن علي بن محمد الشهرستاني النيسابوري لما سمع عليه محمدا، وذكره ابن السمعاني في المحمدين) (يعني من كتابه الذي ذيل به على الخطيب).
(1) بفتح الميم وسكون الالف وكسر اللام وفتح المهملة وبعد الالف نون نسبة إلى بيع السمك المالح، كما في (أنساب) السمعاني و (لباب) ابن الاثير.
(*)

(21/63)

19 - السقلاطوني * الشيخ أبو شاكر يحيى بن يوسف البغدادي السقلاطوني (1) الخباز، ويعرف بصاحب ابن بالان.
روى عن: ثابت بن بندار، والحسين ابن البسري، والمبارك ابن الطيوري، وجماعة.
روى عنه: الشيخ الموفق، وابن الاخضر، والبهاء عبد الرحمان، والمبارك بن علي المطرز، وبهاء الدين ابن الجميزي وآخرون.
مات في شعبان سنه ثلاث وسبعين وخمس مئة عن سن عالية.
20 - شملة * * التركماني السلطان المتغلب على مملكة فارس.
أنشأ قلاعا، وظلم، وتمرد، وقوي على السلجوقية، وكان يظهر
__________
* ترجم له ابن الدبيثي في تاريخه بدلالة المختصر المحتاج إليه 3 / 252، والذهبي في العبر: 4 / 218، وسقطت ترجمته من تاريخ الاسلام (نسخة أحمد الثالث 2917 / 14) بعد الورقة: 51، وترجم له ابن العماد أيضا 4 / 246.
(1) نقل الدكتور مصطفى جواد عن ذيل المعجمات العربية للمستشرق الهولندي دوزي عن السقلاطون قوله: (نوع من النسيج الحرير الموشى بالذهب، وأصله رومي إلا ان بغداد اختصت بنسجه وحوكه) وذكر أن اسمه انتقل إلى اللغات الاوروبية (حاشية المختصر المحتاج إليه: 3 / 252) وتوهم المشرفون على طبع النجوم الزاهرة، فقالوا في السقلاطوني: (نسبة إلى سقلاطون بلد بالروم تصنع فيه الملابس الملونة بالالوان القرمزية) (6 / 82).
* * أخباره في التواريخ المستوعبة لعصره، ولا سيما الجزء الحادي عشر من تاريخ ابن الاثير، وقد ترجم له ابن الجوزي في المنتظم: 10 / 255، والذهبي في تاريخ الاسلام الورقة: 35 (أحمد الثالث 2917 / 14) والعبر: 4 / 211، وابن كثير في البداية: 12 / 291 وغيرهم.
ترجم له الذهبي في (تاريخ الاسلام) الورقة: 36 (أحمد الثالث 2917 / 14).
(*)

(21/64)

طاعة الخلفاء.
ودام ملكه أزيد من عشرين سنة، وبدع في الاكراد، ثم تجهز لحرب جيش من التركمان، فاستعانوا بالبهلوان صاحب أذربيجان، وعمل مصاف كبير، فوقع في شملة سهم، وانفل جيشه وأخذ أسيرا هو وابنه وابن أخيه، وزال ملكه، ومات بعد يومين، وفرح بذلك المسلمون.
هلك سنة 570.

21 - الطوسي * الفقيه الامام، ناصح المسلمين، أبو بكر محمد بن علي بن محمد بن أبي القاسم، الطوسي الشافعي.
حدث عن: علي بن أحمد ابن الاخرم، ونصر الله الخشنامي، والفضل بن عبد الواحد التاجر، وهم من أصحاب الحيري.
وله أربعون حديثا سمعناها، خرجها له علي بن عمر الطوسي.
روى عنه: عثمان بن أبي بكر الخبوشاني، ومحمد بن أبي طاهر العطاري، وأبو حامد محمد بن محمد السمناني، والحسن بن عبيدالله القشيري، والحرة زينب الشعرية وابناها: المؤيد وبيبى، ولدا النجيب محمد بن علي، والحافظ عبد القادر الرهاوي، وآخرون، وكان أسند من تبقى بنيسابور في وقته.
مات سنة سبعين وخمس مئة.
__________
(*) ترجم له الذهبي في (تاريخ الاسلام) الورقة: 36 (أحمد الثالث 2917 / 14).
(*)

(21/65)

22 - قايماز * مولى المستنجد بالله، ملك الامراء، قطب الدين، ارتفع شأنه، وعلا محله في دولة أستاذه، فلما استخلف المستضئ، عظم قايماز، وصار هو الكل، فلقد رام المستضئ تولية وزير، فمنعه قايماز، وأغلق باب النوبي، وهم بشق العصا، وخرج في جيشه من بغداد، وكان سمحا كريما، طلق المحيا، قليل الظلم، فأتاه الاجل بناحية الموصل، وسكنت النائرة.
مات في ذي الحجة سنة سبعين وخمس مئة.

23 - صدقة بن الحسين * * العلامة أبو الفرج ابن الحداد البغدادي الحنبلي الناسخ الفرضي، المتكلم، المتهم في دينه.
نسخ الكثير بخط منسوب.
__________
* ذكر أخباره مؤرخو عصره مثل ابن الجوزي وسبطه وابن الاثير، وترجم له ابن الجوزي ترجمة مفردة في المنتظم: 10 / 255، وابن الفوطي في الملقبين بقطب الدين من تلخيصه: 4 / الترجمة 2864، والذهبي في تاريخ الاسلام الورقة: 36 (أحمد الثالث 2917 / 14) والعبر: 4 / 211، وابن كثير في البداية: 12 / 291، وغيرهم.
* * ترجم له ابن الجوزي في المنتظم: 10 / 276، وصيد الخاطر: 239، وابن الاثير في الكامل: 11 / 183، وابن الدبيثي في تاريخه: الورقة 82 (باريس: 5922)، وسبط ابن الجوزي في المرآة: 8 / 344، والذهبي في تاريخ الاسلام: الورقة 48 (أحمد الثالث 2917 / 14)، وابن كثير في البداية: 12 / 298، والعيني في عقد الجمان: 16 ك الورقة 608، ومقدمة المجلد الاول من تاريخ ابن الدبيثي المطبوع: 1 / 40، وابن رجب في الذيل: 1 / 339، وابن العماد في الشذرات: 4 / 245.
(*)

(21/66)

وأخذ عن ابن عقيل، وابن الزاغوني، وسمع من ابن ملة، واشتغل مدة، وأم بمسجد كان يسكنه، وناظر، وأفتى.
قال ابن الجوزي (1): يظهر من فلتات لسانه ما يدل على سوء عقيدته، وكان لا ينضبط، وله ميل إلى الفلاسفة، قال لي مرة: أنا الآن أخاصم فلك الفلك (2).
وقال لي القاضي أبو يعلى الصغير: مذ كتب صدقة (الشفاء)
لابن سينا تغير.
وقال للظهير الحنفي: إني لافرح بتعثيري لان الصانع يقصدني.
مات في ربيع الآخر سنة ثلاث وسبعين وخمس مئة، وهو في عشر الثمانين.
وكان يطلب من غير حاجة (3)، وخلف ثلاث مئة دينار.
ورويت له منامات نجسة أعاذنا الله من الشقاوة.
__________
(1) (المنتظم) 10 / 276.
(2) كذا وردت في الاصل، وفي (المنتظم) لابن الجوزي الذي ينقل عنه: (أنا لا اخاصم إلا من فوق الفلك) وفي (تاريخ الاسلام): (انا اخاصم الآن فوق الفلك).
(3) نقل ابن رجب عن ابن النجار قوله: (وقد نسخ بخطه كثيرا للناس من سائر الفنون، وكان قوته من أجرة نسخه، ولم يطلب من أحد شيئا، ولا سكن مدرسة، ولم يزل قليل الحظ، منكسر الاغراض، متنغص العيش، مقترا عليه أكثر عمره..فكان ربما شكا حاله لمن يأنس به، فيشنع عليه ؟ ؟ له فيه غرض، ويقول: هو يعترض على الاقدار، وينسبه إلى اشياء الله أعلم بحقيقتها) (الذيل: 1 / 340 339)، ويظهر لنا ان ابن الجوزي قد حط عليه في تاريخه حطا بليغا لم يكن كله من الحق، قال ابو الحسن القطيعي في ما نقل عنه الحافظ ابن رجب: (كان بينه وبين ابن الجوزي مباينة شديدة، وكل واحد يقول في صاحبه مقالة الله اعلم بها) (الذيل: 1 / 340) وقد أثنى عليه محدث بغداد المحب ابن النجار في تاريخه، وقال: (وله مصنفات حسنة في أصول الدين، وقد جمع تاريخا على السنين بدأ فيه وقت وفاة شيخه ابن الزاغوني سنة سبع وعشرين وخمس مئة، مذيلا به على تاريخ شيخه، ولم يزل يكتب فيه إلى قريب من وقت وفاته، يذكر فيه الحوادث والوفيات) (الذيل: 1 / 339) وتاريخ صدقة هذا من مصادر ابن الدبيثي الرئيسة في تاريخه الذي ذيل به على ذيل ابن السمعاني، (انظر مقدمة (ذيل تاريخ مدينة
السلام) لابن الدبيثي: 1 / 40).
(*)

(21/67)

24 - المستضئ بأمر الله * الخليفة أبو محمد الحسن ابن المستنجد بالله يوسف ابن المقتفي محمد ابن المستظهر أحمد ابن المقتدي الهاشمي العباسي.
بويع بالخلافة وقت موت أبيه في ربيع الآخر (1) سنة ست وستين وخمس مئة، وقام بأمر البيعة عضد الدين أبو الفرج ابن رئيس الرؤساء، فاستوزره يومئذ.
ولد سنة ست وثلاثين وخمس مئة.
وأمه أرمنية اسمها غضة.
وكان ذا حلم وأناة ورأفة وبر وصدقات.
قال ابن الجوزي في (المنتظم) (2): بويع، فنودي برفع المكوس، ورد المظالم، وأظهر من العدل والكرم ما لم نره من أعمارنا، وفرق مالا عظيما على الهاشميين.
قال ابن النجار (3): بويع وله إحدى وعشرون سنة فأظنه وهم (4) قال:
__________
* أخباره في التواريخ المستوعبة لعصره كالمنتظم لابن الجوزي، والكامل لابن الاثير، وغيرهما وقد ترجم له غير واحد، من كتاب التراجم، منهم: ابن الدبيثي في تاريخه، الورقة 22 (باريس 5922)، والذهبي في تاريخ الاسلام، الورقة 55 (أحمد الثالث 2917 / 14)، العبر: 4 / 223، والسبط في المرآة: 8 / 356، وابن كثير في البداية: 12 / 304، والبدر العيني في عقد الجمان: 16 / الورقة 620 فما بعد، وغيرهم.
(1) كان ذلك في يوم السبت التاسع منه (ابن الكازروني: (مختصر التاريخ)، ص: 237).
(2) (المنتظم) 10 / 233.
(3) لم يصل إلينا هذا القسم من (تاريخ) ابن النجار.
(4) الاعتراض للذهبي وهو على حق في اعتراضه، لان الرجل ولد سنة 536 وولي الخلافة سنة 566 بإجماع جمهور المؤرخين.
(*)

(21/68)

وكان حليما، رحيما، شفيقا، لينا، كريما، نقلت من خط أبي طالب بن عبد السميع، قال: كان المستضئ من الائمة الموفقين، كثير السخاء، حسن السيرة، إلى أن قال: اتصل بي أنه وهب في يوم لحظايا وجهات أزيد من خمسين ألف دينار.
عبد العزيز بن دلف، حدثنا مسعود ابن النادر (1)، قال: كنت أنادم أمير المؤمنين المستضئ، وكان صاحب المخزن ابن العطار قد صنع شمعدانا ثمن ألف دينار، فحضر وفيه الشمعة، فلما قمت، قام الخادم بها بين يدي، فأطلق لي التور (2).
قال ابن الجوزي (3): وفرق أموالا في العلويين والعلماء والصوفية.
كان دائم البذل للمال، ليس له عنده وقع.
ولما استخلف، خلع على أرباب الدولة، فحكى خياط المخزن (4) لي أنه فصل ألفا وثلاث مئة قباء إبريسم، وولى قضاء القضاة روح بن الحديثي، وأمر سبعة عشر مملوكا.
قال: واحتجب عن أكثر الناس فلم يركب إلا مع الخدم، ولم يدخل عليه
__________
(1) في الاصل: (البادر) بالباء وكذلك في الكامل لابن الاثير (12 / 25) وهو تصحيف، والصحيح ما أثبتناه، وقد قيده الزكي المنذري بالحروف فقال: (بالنون وبعد الالف دال وراء مهملتان) (التكملة: 1 / 229) وتوفي مسعود هذا سنة 586.
(2) التور: قال صاحب القاموس: (الجريان، والرسول بين القوم، واناء يشرب فيه) (مادة: تور)، والظاهر ان التور هنا تعني الجراية، اي: المعاش المخصص لبعض الناس.
(3) (المنتظم): 10 / 233.
(4) المخزن يشبه وزارة المالية في عصرنا أو الخزينة المركزية، وكان له في هذا العصر ديوان كبير خاص به يسمى متوليه (صاحب المخزن)، وتحت إمرته عدة موظفين، لكل منهم اختصاصه، فمنهم (خياط المخزن) الذي كان مسؤولا عن تجهيز الثياب الخاصة ونحوها.
(*)

(21/69)

غير الامير قطب الدين قايماز.
وفي (1) خلافته زالت دولة العبيدية بمصر، وخطب له بها، وجاء الخبر فغلقت (2) الاسواق للمسرة، وعملت القباب، وصنفت كتابا سميته (النصر على مصر)، وعرضته على الامام المستضئ.
قلت: وخطب له باليمن، وبرقة، وتوزر، وإلى بلاد الترك، ودانت له الملوك، وكان يطلب ابن الجوزي، ويأمره أن يعظ بحيث يسمع، ويميل إلى مذهب الحنابلة، وضعف بدولته الرفض ببغداد وبمصر وظهرت السنة، وحصل الامن، ولله المنة.
وللحيص بيص فيه (3): يا إمام الهدى علوت عن الجو * دبمال وفضة ونضار فوهبت الاعمار والامن والبل * دان في ساعة مضت من نهار فبماذا نثني عليك وقد جا * وزت فضل البحور والامطار إنما أنت معجز مستقل * خارق للعقول والافكار جمعت نفسك الشريفة بالبأ * س وبالجود بين ماء ونار مات المستضئ في شوال (4) سنة خمس وسبعين وخمس مئة وبايعوا بعده ولده الناصر لدين الله.
ومن حوادث أيامه: خرج صلاح الدين بالمصريين، فأغار بغزة وعسقلان على الفرنج، وافتتح قلعة أيلة، وسار إلى الاسكندرية، وسمع
__________
(1) نقل الذهبي كلام ابن الجوزي هذا من حوادث سنة 567 (المنتظم: 10 / 237) وقد تصرف الذهبي بالنص تصرفا كبيرا.
(2) في (المنتظم): (علقت) بالعين المهملة، مصحف.
(3) لم ترد هذه الابيات في ديوان الحيص بيص الذي حققه السيدان مكي السيد جاسم وشاكر هادي شكر (بغداد 1975 1974).
(4) عشية السبت سلخ شوال كما ذكر غير واحد.
(*)

(21/70)

من السلفي.
وخرج ملك الخزر من الدربند، وأخذ مدينة دوين (1)، وقتل بها من المسلمين ثلاثين ألفا.
وظهر بدمشق مغربي شيطان ادعى الربوبية، فقتل.
وفي سنة 67 (2) أ ؟ ؟ الوزير ابن رئيس الرؤساء.
قال ابن الجوزي (3): وعظت بالحلبة في رمضان، فقطعت شعور مئة وعشرين نفسا.
وفيها هلك العاضد آخر خلفاء العبيدية بمصر، وخطب قبل موته بثلاث للمستضئ العباسي ولله الحمد، فزينت بغداد، وعمل صلاح الدين للعاضد العزاء، وأغرب في الحزن والبكاء، وتسلم القصر بما حوى، واحتيط على آل القصر، وأفردوا بموضع، ومنعوا من النساء، لئلا يتناسلوا وقدم أستاذ دار (4) المستضئ صندل الخادم رسولا في جواب البشارة،
فلبس نور الدين الخلعة: فرجية، وجبة، وقباء، وطوق ألف دينار، وحصان بسرج مثمن، وسيفان، ولواء، وحصان آخر بجنب وقلد السيفين، إشارة إلى الجمع له بين مصر والشام.
ونفذ إلى صلاح الدين تشريف نحو ذلك ودونه، معه خلع سود لخطباء مصر، واتخذ نور الدين الحمام، ودرجت على الطيران.
__________
(1) ويفتح دال دوين أيضا.
(2) يعني: 567.
(3) (المنتظم): 10 / 237.
(4) أستاذ الدار، ويقول فيه المصريون: (استدار)، منصب يماثل مدير التشريفات في عصرنا.
(*)

(21/71)

وقال ابن الجوزي (1): وفي سنة ثمان وستين جلست يوم عاشوراء بجامع المنصور، فحزر الجمع بمئة ألف، وختن إخوة المستضئ، فذبح ألف شاة، وعمل عشرون ألف خشكنانكة.
وفيها حاصر عسكر مصر أطرابلس المغرب، وأخذوها.
وافتتح شمس الدولة أخو صلاح الدين برقة ثم اليمن، وأسر ابن مهدي الاسود، وكان خبيث الاعتقاد.
وسار صلاح الدين، فنازل الكرك، ثم ترحل لحصانتها.
وفيها هزم مليح بن لاون الارمني السيسي عسكر صاحب الروم، وكان مصافيا لنور الدين، يبالغ في خدمته، ويحارب معه الفرنج، ولما عوتب نور الدين في إعطائه سيس، قال: أستعين به على قتال أهل ملته، وأريح
طائفة من جندي، وهو سد بيني وبين صاحب قسطنطينية.
قلت: وقد هزم مليح عسكر قسطنطينية.
وفيها سار نور الدين إلى الموصل، ثم افتتح بهسنا ومرعش، وسير قليج رسلان يوادد نور الدين ويخضع له.
وفي سنة 569 وقع بالسواد برد كالنارنج وزنت منه بردة سبعة أرطال، قاله ابن الجوزي (2).
وقال (3): زادت دجلة أكثر من كل زيادات بغداد بذراع وكسر، وخرج الناس إلى الصحراء وبكوا، وكان آية من الآيات، ودام الغرق أياما.
__________
(1) (المنتظم): 10 / 239.
(2) (المنتظم): 10 / 244.
(3) فصل ذلك تفصيلا واسعا في (المنتظم): 10 / 247 244.
(*)

(21/72)

25 - ابن غانية * الامير المجاهد، أبو زكريا يحيى بن علي ابن غانية (1) البربري، أخو الامير [ محمد ] (2).
وجه بهما أمير المسلمين علي بن يوسف بن تاشفين إلى الاندلس على ولاية بعض مدنها (3)، فكان يحيى من حسنان الزمان، قد حصل الفقه والسنة، وفيه دين وورع، وكان ممن يضرب بشجاعته المثل، حتى قيل: كان يعد بخمس مئة فارس، فأصلح الله على يديه أشياء ودفع به مكاره.
ولي بلنسية، ثم قرطبة، وغزا عدة غزوات، وسبى، وغنم.
وأكبر غزواته نوبة مدينة سالم لقي فيها جيشا ضخما، فهزمهم، ونازل المدينة
وأقام على قبر المنصور محمد بن أبي عامر سبعة أيام، ورجع سالما غانما، وبقي إلى آخر دولة المرابطين، ولم يعقب، فاضطرب أمر أخيه محمد، وبقي يجول في الاندلس، ودعوة المصامدة تنتشر.
ثم إنه قصد دانية، وعدى منها إلى جزيرة ميورقة، فتملكها، وأخذ الجزيرتين اللتين حولها: منورقة ويابسة.
ويقال: إن ابن تاشفين أبعده إليها على طريق الاعتقال، وميورقة هذه طيبة خصبة، نحو ثلاثين فرسخا، عديمة الهوام والوحوش،
__________
* إن ذكر الذهبي ليحيى بن علي ابن غانية في هذه الطبقة يثير كثيرا من اللبس، حيث توفي هذا الامير سنة 543 كما ذكر غير واحد من الذين أرخوا له (انظر التفاصيل في دائرة المعارف الاسلامية 1 / 357 356 والاعلام للزركلي 9 / 198).
وقد فصل عبد الواحد المراكشي أخبارهم وسيرهم في كتابه (المعجب): ص 342 فما بعد.
(1) غانية: لقب لام يحيى هذا، وكانت من قريبات يوسف بن تاشفين سلطان المرابطين في المغرب العربي.
(2) إضافة يقتضيها السياق يظهر أنها سقطت من النسخ يدل عليها ما سيأتي من كلام وكان محمد هو الاخ الاصغر ليحيى.
(3) كان ذلك سنة 520 ه.
(*)

(21/73)

فأقام محمد بن غانية بها، وأقام الدعوة لبني العباس على قاعدة المرابطين إلى أن مات (1)، فخلفه ابنه إسحاق، وكثر الداخلون إليه، وأقبل على الغزو في البحر، وكثرت أمواله من الغنائم، وبقي يهادي الموحدين، ويحمل إليهم، ويداريهم إلى أن توفي سنة تسع وسبعين وخمس مئة، استشهد في بلاد الفرنج من طعنة في عنقه، وخلف ثمانية بنين (2)، فولي المملكة بعده
بعهد منه ابنه الامير علي (3) بن إسحاق بن غانية.

26 - الرصافي * شاعر المغرب، أبو عبد الله محمد بن غالب الاندلسي الرفاء، من رصافة الاندلس.
سار نظمه في الآفاق، وتوفي في رمضان سنة اثنتين وسبعين وخمس مئة بمالقة.
ورصافة: بليدة بقرب بلنسية، وأنشأها عبد الرحمان بن معاوية الداخل.
__________
(1) مات سنة 546 كما هو معروف.
وقد نقل الذهبي جميع هذا الاخبار من عبد الواحد المراكشي (المعجب: ص 344 343).
(2) ذكر هم عبد الواحد المراكشي وهم: علي، ويحيى، وأبو بكر، وسير، وتاشفين، ومحمد، والمنصور، وإبراهيم.
(3) المراكشي: (المعجب): ص 345 فما بعد.
* ترجم له ابن الابار في التكملة: 2 / 520، وابن خلكان في الوفيات: 4 / 432، والذهبي في تاريخ الاسلام: الورقة 46 (أحمد الثالث 2917 / 14)، والصفدي في الوافي: 4 / 29، وابن العماد في الشذرات 4 / 241.
وفي تعليق الدكتور الفاضل إحسان عباس على ترجمته في وفيات الاعيان مصادر أخرى فراجعها إن أردت استزادة.
(*)

(21/74)

27 - عضد الدين * وزير العراق، الاوحد المعظم، عضد الدين أبو الفرج محمد بن عبد الله بن هبة الله بن مظفر ابن الوزير الكبير رئيس الرؤساء، أبي القاسم
علي ابن المسلمة، البغدادي.
ولد سنة أربع عشرة وخمس مئة.
وسمع من هبة الله بن الحصين، وعبيدالله بن محمد ابن البيهقي، وزاهر بن طاهر.
حدث عنه: حفيده داود بن علي، وغيره.
وعمل الاستاذ دارية للمقتفي وللمستنجد، ثم وزر للامام المستضئ.
وكان جوادا سريا مهيبا كبير القدر.
قال الموفق عبد اللطيف: كان إذا وزن الذهب، يرمي تحت الحصر قراضة كثيرة ليأخذها الفراشون، ولايرى صبيا منا إلا وضع في يده دينارا، وكذا كان ولدان له يفعلان، وهما: كمال الدين، وعماد الدين.
قال: وكان والدي ملازمه على قراءة القرآن والحديث.
استوزره المستضئ أول ما بويع، واستفحل أمره، وكان المستضئ كريما رؤوفا،
__________
* ترجم له ابن الجوزي في المنتظم: 10 / 280، وابن الاثير في الكامل: 11 / 182، وابن الدبيثي في تاريخه: 2 / الترجمة 220 (بتحقيق الدكتور بشار)، وسبط ابن الجوزي في المرآة: 8 / 220، وأبو شامة في الروضتين: 1 / 278، وابن الفوطي في الملقبين بعضد الدين من تلخيصه: 4 / الترجمة 644، والذهبي في تاريخ الاسلام، الورقة: 50 (أحمد الثالث 2917 / 14)، والمختصر المحتاج إليه: 1 / 55، والصفدي في الوافي: 3 / 335، وغيرهم.
(*)

(21/75)

وكان الوزير ذا انصباب إلى أهل العلم والتصوف، يسبغ عليهم النعم، ويشتغل هو وأولاده بالحديث والفقه والادب.
وكان الناس معهم في
بلهنية (1)، ثم وقعت كدورات وإحن بينه وبين قطب الدين قايماز.
قلت: وقد عزل (2)، ثم أعيد (3)، وتمكن، ثم تهيأ للحج، وخرج في رابع ذي القعدة (4) في موكب عظيم، فضربه باطني على باب قطفتا (5) أربع ضربات، ومات ليومه من سنة ثلاث وسبعين، وكان قد هيأ ست مئة جمل، سبل منها مئة، صاح الباطني: مظلوم ! مظلوم ! وتقرب، فزجره الغلمان، فقال: دعوه، فتقدم إليه، فضربه بسكين في خاصرته، فصاح الوزير: قتلني، وسقط، وانكشف رأسه، فغطى رأسه بكمه، وضرب الباطني بسيف، فعاد وضرب الوزير، فهبروه بالسيوف، وكان معه اثنان، فأحرقوا، وحمل الوزير إلى دار، وجرح الحاجب (6)، وكان الوزير قد رأى في النوم أنه معانق عثمان رضي الله عنه، وحكى عنه ابنه أنه اغتسل قبل
__________
(1) بلهنية بضم الباء: أي سعة ورفاهية.
(2) قال ابن الدبيثي: (فلم يزل على أمره، وله أعداء يسعون في فساد حاله، والامام المستضئ بأمر الله رضي الله عنه يدفع عنه، حتى تم لهم ما راموه، فعزل في اليوم العاشر من شوال سنة سبع وستين وخمس مئة، ولزم بيته، ثم لم يزالوا متتبعين له، عاملين في أذاه حتى أدت الحال إلى خروجه من داره ومنزله بأهله إلى الحريم الطاهري بالجانب الغربي) (التاريخ: 2 / الترجمة: 220).
(3) وذلك في ذي القعدة سنة 570، كما في (تاريخ) ابن الدبيثي المذكور و (مختصر التاريخ) لابن الكازروني: ص: 241 240.
(4) سنة 573.
وفي (تاريخ) ابن الدبيثي: خامس ذي القعدة.
(5) قطفتا: بالفتح ثم الضم والفاء ساكنة: اسم قرية كانت مجاورة لمقبرة الشيخ معروف الكرخي وقد صارت في ذلك التاريخ محلة مشهورة من محال الجانب الغربي.
(6) يعني حاجب الباب، وهو أبو سعد ابن المعوج.
وتفاصيل الحادثة في كتاب (المنتظم) لابن الجوزي و (تاريخ) ابن الدبيثي.
(*)

(21/76)

خروجه، وقال: هذا غسل الاسلام، فإنني مقتول بلا شك.
ثم مات بعد الظهر، ومات الحاجب بالليل.
وعمل عزاء الوزير، فقل من حضر كنحو عزاء عامي، إرضاء لصاحب المخزن (1)، ثم عمل نيابة الوزارة.
وقيل: إن الوزير بقي يقول: الله ! الله ! كثيرا، وقال: ادفنوني عند أبي.
وفيها أي سنة ثلاث وسبعين توفي أبو جعفر أحمد بن أحمد بن القاص المقرئ العابد، وأبو العباس أحمد بن محمد بن بكروس الحنبلي الزاهد، وصدقة بن الحسين ابن الحداد الناسخ الفرضي مطعون فيه، وأبو بكر عتيق بن عبد العزيز بن صيلا الخباز، وأبو الحسن علي بن الحسين اللواتي الفاسي الفقيه، والمسند محمد بن بنيمان الهمذاني، وأبو الثناء محمد بن محمد بن هبة الله ابن الزيتوني، وهارون بن العباس المأموني الاديب المؤرخ، وأبو محمد لا حق بن علي بن كاره، وأبو شاكر يحيى بن يوسف السقلاطوني، وأبو الغنائم هبة الله بن محفوظ بن صصرى الدمشقي، وآخرون.

28 - الرفاعي * الامام، القدوة، العابد، الزاهد، شيخ العارفين، أبو العباس
__________
(1) بسبب العداوة التي كانت بينه وبين صاحب المخزن أبي بكر منصور بن نصر ابن العطار.
* ترجم له ابن الاثير في الكامل: 11 / 200، وسبط ابن الجوزي في المرآة: 8 / 370،
وابن خلكان في الوفيات: 1 / 171، والذهبي في العبر: 4 / 233، وتاريخ الاسلام، الورقة 72 (أحمد الثالث 2917 / 14)، والصفدي في الوافي: 7 / 219، والسبكي في الطبقات الكبرى: 6 / 23، وابن كثير في البداية: 12 / 312، والعيني في عقد الجمان: 16 / الورقة 651، وابن العماد في الشذرات: 4 / 259.
وفي خزانة كتب الدكتور بشار عواد معروف نسخة = (*)

(21/77)

أحمد بن أبي الحسن علي بن أحمد بن يحيى بن حازم بن علي بن رفاعة الرفاعي المغربي ثم البطائحي.
قدم أبوه من المغرب، وسكن البطائح، بقرية أم عبيدة.
وتزوج بأخت منصور الزاهد، ورزق منها الشيخ أحمد وإخوته.
وكان أبو الحسن مقرئا يؤم بالشيخ منصور، فتوفي وابنه أحمد حمل.
فرباه خاله، فقيل: كان مولده في أول سنة خمس مئة.
قيل: إنه أقسم على أصحابه إن كان فيه عيب ينبهونه عليه، فقال الشيخ عمر الفاروثي: يا سيدي أنا أعلم فيك عيبا (1).
قال: ما هو ؟ قال: يا سيدي، عيبك أننا من أصحابك.
فبكى الشيخ والفقراء، وقال أي عمر: إن سلم المركب، حمل من فيه.
قيل: إن هرة نامت على كم الشيخ أحمد، وقامت الصلاة، فقص كمه، وما أزعجها، ثم قعد، فوصله، وقال: ما تغير شئ.
وقيل: توضأ، فنزلت بعوضة على يده، فوقف لها حتى طارت.
__________
= مصورة من كتاب (ترياق المحبين في سيرة سلطان العارفين) لتقي الدين أبي الفرج عبدالرحمن ابن عبد المحسن الواسطي.
ومما تجدر الاشارة إليه أن الذهبي قد ترجم له في (تاريخ الاسلام) ترجمة حافلة اختصرها من كتاب آخر مؤلف في سيرته، قال: (نقلت اكثر ما ها هنا عن يعقوب
من كتاب مناقب ابن الرفاعي رضي الله عنه جمع الشيخ محيي الدين أحمد بن سليمان الهمامي الحسيني الرفاعي شيخ الرواق المعمور بالهلالية بظاهر القاهرة سمعه منه الشيخ ابو عبد الله محمد ابن أبي بكر ابن الشيخ أبي طالب الانصاري الرفاعي الدمشقي، ويعرف بشيخ حطين بالقاهرة في سنة ثمانين وست مئة، وقد كتبه عنه مناولة، وأجازه المولى شمس الدين أبو عبد الله محمد بن إبراهيم الجزري، وأودعه تاريخه في سنة خمس وسبع مئة، فأوله قال..الخ).
قلنا: توفي الشمس ابن الجزري سنة 739 وتاريخه من التواريخ المستوعبة وقد سماه: (حوادث الزمان وأنبائه ووفيات الاكابر والاعيان من أبنائه).
(1) في الاصل: (عيب) وهو خطأ.
(*)

(21/78)

وعنه قال: أقرب الطريق الانكسار والذل والافتقار، تعظم أمر الله، وتشفق على خلق الله، وتقتدي بسنة رسول الله صلى الله عليه وسلم.
وقيل: كان شافعيا يعرف الفقه.
وقيل: كان يجمع الحطب، ويجئ به إلى بيوت الارامل، ويملا لهم بالجرة.
قيل له: أيش أنت يا سيدي ؟ فبكى، وقال: يا فقير، ومن أنا في البين، ثبت نسب واطلب ميراث (1).
وقال (2): لما اجتمع القوم، طلب كل واحد شئ (3)، فقال هذا اللاش أحمد: أي رب علمك محيط بي وبطلبي فكرر علي القول.
قلت: أي مولاي، أريد أن لا أريد، وأختار أن لا يكون لي اختيار، فأجبت، وصار الامر له وعليه.
وقيل: إنه رأى فقيرا يقتل قملة، فقال: لا واخذك الله، شفيت غيظك ! ؟ وعنه أنه قال: لو أن عن يميني جماعة يروحوني بمراوح الند والطيب،
وهم أقرب الناس إلي، وعن يساري مثلهم يقرضون لحمي بمقاريض وهم أبغض الناس إلي، ما زاد هؤلاء عندي، ولا نقص هؤلاء عندي بما فعلوه، ثم تلا: (لكي لا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم)
__________
(1) هكذا وردت في الاصل وهي حكاية مثل ليس فيها التزام بقواعد النحو.
(2) أي أحمد، وفي (طبقات الشافعية الكبرى) أن القائل هو يعقوب، وهو غير معقول، بسبب العبارة الآتية (فقال هذا اللاش أحمد).
(3) هكذا هي في الاصل وفي (تاريخ الاسلام) وفي (طبقات الشافعية الوسطى) للسبكي وفي نسخ من طبقاته الكبرى.
وقد غيرها محققو الطبقات الكبرى إلى (شيئا) حسب القواعد النحوية، وكثير من مثل هذا الكلام لانجد التزاما بالقواعد النحوية فيه فالاولى تثبيته كما جاء.
(*)

(21/79)

[ الحديد: 23 ].
وقيل: أحضر بين يديه طبق تمر، فبقي ينقي لنفسه الحشف يأكله، ويقول: أنا أحق بالدون، فإني مثله دون.
وكان لا يجمع بين لبس قميصين، ولا يأكل إلا بعد يومين أو ثلاثة أكلة، وإذا غسل ثوبه، ينزل في الشط كما هو قائم يفركه، ثم يقف في الشمس حتى ينشف، وإذا ورد ضيف، يدور على بيوت أصحابه يجمع الطعام في مئزر.
وعنه قال: الفقير المتمكن إذا سأل حاجة، وقضيت له، نقص تمكنه درجة.
وكان لا يقوم للرؤساء، ويقول: النظر إلى وجوههم يقسي القلب.
وكان كثير الاستغفار، عالي المقدار، رقيق القلب، غزير
الاخلاص.
توفي سنة ثمان وسبعين وخمس مئة في جمادى الاولى رحمه الله (1).
__________
(1) وقال المؤلف في (العبر) بعد هذا المدح الكثير: (ولكن أصحابه فيهم الجيد والردئ، وقد كثر الزغل فيهم، وتجددت لهم أحوال شيطانية منذ أخذت التتار العراق من دخول النيران وركوب السباع واللعب بالحيات، وهذا لا عرفه الشيخ ولا صلحاء أصحابه، فنعوذ بالله من الشيطان) (4 / 233).
وقال في (تاريخ الاسلام): (ولهم أحوال عجيبة من أكل الحيات حية، والنزول في التنانير وهي تتضرم نارا، والدخول إلى الافرنة، وينام الواحد منهم في جانب الفرن، والخباز يخبز في الجانب الآخر، وتوقد لهم النار العظيمة، ويقام السماع فيرقصون عليها إلى أن تنطفئ) (الورقة: 74 أحمد الثالث 2917 / 14).
(*)

(21/80)

29 - الكشميهني * الامام الخطيب، أبو عبد الرحمان محمد بن محمد بن عبد الرحمان ابن أبي بكر محمد بن أبي توبة، الكشميهني، المروزي، الشافعي، الواعظ.
سمع أبا بكر السمعاني، والنعمان بن أبي حرب، وعلي بن حسان المنيعي، وأبا منصور الكراعي، وأبا نصر محمد بن محمد الماهاني، وإسماعيل ابن البيهقي.
وسمع ببغداد أبا غالب ابن البناء، وطبقته، وبنيسابور أبا عبد الله الفراوي، وعدة، وبالكوفة عمر الزيدي، وبمكة عتيق بن أحمد الازدي، وبهمذان أبا جعفر بن أبي علي.
ثم قدم بغداد سنة سبع وخمسين (1) بآله، فسكنها، وحدث
ب (صحيح مسلم) عند الوزير ابن هبيرة.
وروى بحلب، وعاد إلى مرو.
روى عنه أحمد ابن البندنيجي، وابن الحصري، وأبو محمد بن علوان، وإبراهيم بن عثمان الكاشغري، وآخرون.
وكان أبوه كبير الصوفية.
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة: 108 (شهيد علي)، والبنداري في تاريخ بغداد، الورقة: 67، والذهبي في المختصر المحتاج إليه: 1 / 120، وتاريخ الاسلام، الورقة: 76 (أحمد الثالث 2917 / 14).
(1) يعني وخمس مئة.
(*)

(21/81)

قال السمعاني: أبو عبد الرحمان واعظ، ورع، دين، كتبت عنه، وقال لي: إنه ولد سنة ثلاث وتسعين وأربع مئة.
قلت: توفي في المحرم سنة ثمان وسبعين وخمس مئة.

30 - ابن مواهب * العلامة الاديب، أبو العز محمد بن محمد بن مواهب بن محمد البغدادي ابن الخراساني، النحوي الشاعر.
ولد سنة أربع وتسعين وأربع مئة.
وسمع من الحسين ابن البسري، وأبي سعد بن خشيش، وأبي الحسين ابن الطيوري، وابن سوسن التمار.
حدث عنه: ابن الاخضر، وأبو الفتوح ابن الحصري، ومحمد بن رجب الخازن، والبهاء عبد الرحمان، وأبو عبد الله ابن الدبيثي،
وآخرون.
قال العماد الكاتب (1): هو علامة الزمان في الادب والنحو، متبحر في علم الشعر، قادر على النظم، له خاطر كالماء الجاري، وديوانه في
__________
* ترجم له ياقوت في إرشاده: 7 / 101، وابن الدبيثي في تاريخه، الورقة: 107 (شهيد علي)، والذهبي في تاريخ الاسلام، الورقة 68 (أحمد الثالث 2917 / 14)، والمختصر المحتاج إليه:: 1 / 119، والصفدي في الوافي: 1 / 150، وابن شاكر في فوات الوفيات: 3 / 238 (ط.
عباس)، والقفطي في الانباه: 3 / 213، وصاحب العسجد المسبوك، الورقة: 91، والسيوطي في البغية: 1 / 235، وابن العماد في الشذرات: 5 / 257.
وذكره ابن الفوطي في الملقبين بفخر الرؤساء من تلخيصه: 4 / الترجمة 2428 ونقل ترجمته عن ياقوت.
(1) (الخريدة) القسم العراقي: ج 3 ق 1 ص 229 228.
(*)

(21/82)

خمسة عشر مجلدا، وكان واسع العبارة، غزير العلم، ذكيا.
وقال ابن الدبيثي (1): هو صاحب العروض والنوادر المنسوبة إلى حدة الخاطر.
أخذ الادب عن ابن الجواليقي، ومدح الخلفاء والوزراء.
سمعنا منه في آخر عمره، إلا أنه تغير تغير سهو وغفلة.
توفي في رمضان سنة ست وسبعين وخمس مئة.
ومات أخوه أبو الحسن محمد بن محمد (2) في سنة ثلاث وستين، فكان الاسن، حدث عن أبي الحسين ابن الطيوري.

31 - الدوشابي * الشيخ المعمر، أبو هاشم عيسى بن أحمد الهاشمي الدوشابي
العباسي البغدادي الهراس.
روى عن الحسين بن علي ابن البسري.
قال أبو سعد السمعاني (3): كتبت عنه حديثين.
__________
(1) (ذيل تاريخ مدينة السلام)، الورقة 107 (شهيد علي).
(2) ترجم له ابن الدبيثي في تاريخه، الورقة: 103 (شهيد علي)، والذهبي في المختصر المحتاج إليه: 1 / 115.
* ترجم له السمعاني في (الدوشابي) من الانساب، وتابعه ابن الاثير في اللباب ولم يذكر تاريخ وفاته، والذهبي في المختصر المحتاج إليه: 3 / 152، وتاريخ الاسلام، الورقة: 57 (أحمد الثالث 2917 / 14)، والعبر 4 / 255، وابن العماد في الشذرات 4 / 252، وابن تغري بردي في النجوم 6 / 86.
كما ترجم له ابن النجار في تاريخه، ولكن ترجمته سقطت بسبب الخرم الحاصل في النسخة الباريسية (انظر الورقة: 134)، وابن الدبيثي فيمن اسمه (عيسى) من نسخة كيمبرج.
(3) في (ذيل تاريخ بغداد) ولم تصل إلينا ترجمته، ولكن راجع (الدوشابي) من (الانساب).
(*)

(21/83)

قلت: روى عنه البهاء عبد الرحمان، وقاضي حران أبو بكر عبد الله ابن نصر، وحمد بن صديق، وأبو الحسن ابن المقير، وآخرون.
توفي في رجب سنة خمس وسبعين وخمس مئة.

32 - ابن العطار * الصاحب الوزير، ظهير الدين أبو بكر منصور بن نصر ابن العطار الحراني ثم البغدادي.
كان أبوه من كبراء التجار.
نشأ أبو بكر، وتفقه، وسمع من ابن ناصر وابن الزاغوني.
ولما مات أبوه، خلف له نعمة، فبسط يده، وخالط الدولة والاعيان، وبذل، واتصل بالمستضئ قبل الخلافة، فلما بويع، ولاه أولا مشارفة الخزانة، ثم نظرها مع وكالته، فلما قتل الوزير عضد الدين (1)، رد
__________
* أخباره في التواريخ المستغرقة لعصره ولا سيما المنتظم لابن الجوزي والكامل لابن الاثير والمرآة لسبط ابن الجوزي، وأفرد الذهبي له ترجمة في تاريخ الاسلام، الورقة 60 (أحمد الثالث 2917 / 14)، والمختصر المحتاج إليه: 3 / 191 نقلا عن ابن الدبيثي.
(1) يعني عضد الدين محمد بن عبد الله المعروف بابن المسلمة، وكان مقتله سنة 573 كما مر في ترجمته قبل قليل، وقد صرح سبط ابن الجوزي باتهام ابن العطار في التواطؤ مع الباطنية لقتل الوزير عضد الدين المذكور فقال: (حكى لي والدي رحمه الله، قال: كنت جالسا عند ابن العطار صاحب المخزن في ذلك اليوم فجعل يقول: يا حسام الدين إلى أين بلغ الساعة ؟ وهو قلق يقوم ويقعد فلما جاء الخبر بقتله قام قائما وقال: الله اكبر يا ثارات طبر، يا ثارات عز الدين، يعني ابني الوزير ابن هبيرة فإنهما قتلا في أيام ابن رئيس الرؤساء.
قال أبي: ومضيت مع صاحب المخزن إلى عزاء ابن رئيس الرؤساء فعزاهم، وجعل يقول: قتل الله من قتل أباكم شر قتلة ومثل به أقبح مثلة.
فكان كما قال قتل ابن العطار شر قتلة ومثل به أقبح مثلة) المرآة: 8 / 220).
(*)

(21/84)

المستضئ مقاليد الامور إلى هذا، وصار يولي، ويعزل، وكان ذا سطوة وجبروت، وشدة وطأة، فلما مات المستضئ، خلاه الناصر في نظر الخزانة قليلا، ثم أخذه، وسجنه أياما، فمات عن اثنتين وأربعين سنة، فحمل إلى بيت أخته، فكفن، وأخرج بعد الصبح، فعلم به الناس،
فرجموه، ثم رمي، فطرح من تابوته، ومزق الكفن، وسحب بحبل، والصبيان يصيحون: باسم الله يا مولانا حتى ألقي في المدبغة.
إلا أنه كان نقمة وعذابا على الرافضة.
مات سنة خمس وسبعين وخمس مئة.

33 - حفيد الشاشي * العلامة أبو نصر أحمد بن عبد الله ابن شيخ الشافعية أبي بكر محمد بن أحمد الشافعي الشاشي، ثم البغدادي مدرس النظامية وأحد المصنفين.
تفقه على أبيه، وعلى أبي الحسن ابن الخل، وسمع من أبي الوقت.
مات قبل الكهولة سنة ست وسبعين وخمس مئة.

34 - ابن خير * * الشيخ الامام البارع الحافظ المجود المقرئ الاستاذ أبو بكر محمد
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة: 163 (شهيد علي)، والذهبي في تاريخ الاسلام، الورقة: 61 (أحمد الثالث 2917 / 14)، والسبكي في الطبقات 6 / 22.
* * ترجم له ابن الابار في التكملة: 2 / 523، والذهبي في تاريخ الاسلام، الورقة 58 (أحمد الثالث 2917 / 14)، والعبر: 4 / 225، وتذكرة الحفاظ: 4 / 1366، وابن العماد في الشذرات: 4 / 252، والتكاني في فهرس الفهارس: 1 / 286، والسيد الزبيدي في = (*)

(21/85)

ابن خير بن عمر بن خليفة اللمتوني الدشبيلي عالم الاندلس.
ولد سنة اثنتين وخمس مئة.
أخذ القراءات عن شريح ولازمه، وهو أنبل أصحابه وسمع منه، ومن أبي مروان الباجي، والقاضي أبي بكر ابن العربي، وارتحل إلى قرطبة، فأخذ عن أبي جعفر بن عبد العزيز، وأبي القاسم ابن بقي، وابن مغيث،
وابن أبي الخصال وخلق، حتى سمع من رفاقه.
قال الابار (1): كان مكثرا إلى الغاية، وسمع من أكثر من مئة نفس، ولا نعلم أحدا من طبقته مثله (2).
تصدر بإشبيلية للاقراء والاسماع، وكان مقرئا مجودا، ومحدثا متقنا، أديبا لغويا، واسع المعرفة، رضى مأمونا، ولما مات، بيعت كتبه بأغلى ثمن لصحتها، ولم يكن له نظير في هذا الشأن، مع الحظ الاوفر من علم اللسان، أكثر عنه شيخنا ابن واجب.
مات في ربيع الاول سنة خمس وسبعين وخمس مئة، وكانت له جنازة مشهودة.
ولي إمامة جامع قرطبة، وتلا (3) عليه ابن أخته المعمر أبو الحسين ابن السراج بروايات، وسمع منه (التفسير) للنسائي، وكتاب (الخصائص) له.
__________
(خير) من التاج.
وقد طبع معجم شيوخه، وهو (فهرسة ما رواه عن شيوخه).
(1) (التكملة): 1 / 524.
ونقل ما قبل هذا منه أيضا، وهذه عادته.
(2) تصرف الذهبي تصرفا كبيرا بعبارات ابن الابار - وهذه عادته رحمه الله - وأصل الكلام في التكملة لابن الابار: (وكان من الاكثار في تقييد الآثار، والغاية بتحصيل الرواية بحيث يأخذ عن أصحابه الذين شركهم في السماع من شيوخه.
وعدد من سمع منه أو كتب إليه نيف ومئة رجل قد احتوى على أسمائهم برنامج له ضخم في غاية الاحتفال والافادة لا يعلم لاحد من طبقته مثله) فتأمل ذلك ! (3) المعلومات الاخيرة هذه لم ترد عند ابن الابار.
(*)

(21/86)

35 - خطيب الموصل * الشيخ الامام، العالم، الفقيه، المحدث، مسند العصر، خطيب الموصل، أبو الفضل عبد الله بن أحمد بن محمد بن عبدالقاهر بن هشام
الطوسي، ثم البغدادي، ثم الموصلي الشافعي.
ولد في صفر سنة سبع وثمانين وأربع مئة.
واعتنى به أبوه، فسمع حضورا من: أبي عبد الله بن طلحة النعالي وطراد (1) الزينبي، وسمع من نصر ابن البطر، وأبي بكر الطريثيثي، وأحمد ابن عبد القادر اليوسفي، ومحمد بن عبد السلام الانصاري، وأبي الحسن بن أيوب، وجعفر السراج، ومنصور بن حيد (2)، والحسين بن علي ابن البسري، وأبي غالب الباقلاني، وأبي منصور الخياط.
وسمع بأصبهان من أبي علي الحداد، وبنيسابور من أبي نصر ابن القشيري، وبترمذ من ميمون بن محمود.
وبالموصل من أبيه وعمه، وولي خطابتها زمانا، وقصده الرحالون، وكان ثقة في نفسه.
وكان أبو بكر الحازمي إذا روى عنه، قال: أخبرنا من أصله (3)
__________
* ترجم له ابن الدبيثي في تاريخه ولكن ترجمته سقطت من المجلد الباريسي ذي الرقم 5922 (وهي بين الورقتين 87 - 88 ودلالة ذلك في المختصر المحتاج إليه 2 / 131)، وابن الفوطي في الملقبين بمجد الدين من تلخيصه: 5 / الترجمة 284، والذهبي في تاريخ الاسلام، الورقة 75 (أحمد الثالث 2917 / 14)، والعبر: 4 / 234، والسبكي في الطبقات الكبرى: 7 / 119، وابن تغري بردي في النجوم: 6 / 94.
وله ذكر في تذكرة الحفاظ: 4 / 1341.
(1) على وزن (كتاب) ويخطئ من يقيده بفتح الطاء المهملة وتشديد الراء، قال ذلك السيد الزبيدي في (طرد) من تاج العروس.
(2) انظر عن الضبط (مشتبه) الذهبي: 182.
(3) الاصل هنا: الكتاب أو الجزء الذي عليه سماع الشيخ على شيخه.
(*)

(21/87)

العتيق، يحترز بذلك مما زور له وغيره محمد بن عبد الخالق اليوسفي (1)،
فلما بين المحدثون للخطيب ذلك، رجع عما رواه بنقل محمد، وخرج لنفسه تلك (المشيخة) من أصوله.
حدث عنه: أبو سعد السمعاني، وعبد القادر الرهاوي، والشيخ موفق الدين عبد الله، والبهاء عبد الرحمان، والقاضي يوسف بن شداد، وهبة الله بن باطيش، وأبو الحسن ابن القطيعي، والشيخ عز الدين علي ابن الاثير، والموفق يعيش بن علي النحوي، وعبد الكريم ابن الترابي، وأبو الخير إياس الشهرزوري، وإبراهيم بن يوسف بن ختة الموصلي، وآخرون.
قال ابن قدامة: كان شيخا حسنا لم نر منه إلا الخير.
وقال ابن النجار: ولد ببغداد، وقرأ الفقه والاصول على إلكيا أبي الحسن الهراسي، وأبي بكر الشاشي، والادب على أبي زكريا التبريزي، وأبي محمد الحريري.
__________
(1) توفي اليوسفي هذا سنة 568 وقال ابن الدبيثي في ترجمته: (وكان غير ثقة فيما يقوله وينقله وله أحوال في تزوير السماعات وإدخال ما لم يسمعه الشيوخ في حديثهم ظاهرة مشهورة، أفسد بها أحوال جماعة وترك الناس حديثهم بسببه واختلط صحيح حديثهم بسقيمة بنقله ؟ ؟ وتسميعه.
سمعت أبا القاسم تميم بن أحمد ابن البندنيجي ببغداد يقول: الشيخ أبو الفضل عبد الله بن أحمد ابن الطوسي خطيب الموصل شيخ ثقة صحيح السماع من جماعة، أدخل محمد بن عبد الخالق ابن يوسف في حديثه شيئا لم يسمعه، وكان رحل إليه ولاطفه بأجزاء ذكر أنه نقل سماعه فيها من جماعة من شيوخه مثل..وهؤلاء قد سمع منهم أبا الفضل فقبلها منه وحدث بها اعتمادا على نقل محمد بن عبد الخالق وإحسان ظن به، فلما علم كذب محمد بن يوسف، وتكلم الناس فيه، وفيما رواه الخطيب أبو الفضل، طلبت أصول الاجزاء التي حملها إليه ببغداد، وذكر أنه نقل منها فلم يوجد ذلك، واشتهر أمره، وترك الناس حديثه وروايته، ولم يعبؤوا بنقله، وترك الخطيب
رواية كل ما شك فيه وحذر من روايته) (ذيل تاريخ مدينة السلام، الورقة: 72 شهيد علي).
(*)

(21/88)

قلت: توفي في شهر رمضان سنة ثمان وسبعين وخمس مئة.
وله شعر حسن، وفيه سؤدد ودين، قصده الرحالون، وتفرد.
وآخر من روى عنه بالاجازة ابن عبد الدائم.
وفيها مات القدوة الشيخ أحمد ابن الرفاعي، وأبو علي الحسن بن علي بن شيرويه، والخضر بن هبة الله بن طاوس المقرئ، والحافظ خلف ابن بشكوال، وأبو طالب أحمد بن المسلم بن رجاء الاسكندراني، وعبد الله ابن أحمد بن محمد بن حمتيس السراج، وصاحب بعلبك عز الدين فروخشاه (1) بن شاهنشاه بن أيوب، والامام قطب الدين مسعود بن محمد النيسابوري الشافعي بدمشق، وهبة الله بن محمد ابن الشيرازي إمام مشهد علي.

36 - ابن حمكا * الشيخ أبو الوفاء محمود بن أبي القاسم بن عمر بن حمكا الاصبهاني، ابن أخت الحافظ أبي سعد ابن البغدادي.
شيخ صدوق معمر.
تفرد بإجازة أبي عبد الله ابن طلحة النعالي، وطراد بن محمد الزينبي.
__________
(1) في الاصل: (دوخشاه) لعله من سبق القلم وإلا فإنه معروف مشتهر مذكور في تواريخ عصره.
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 83 (أحمد الثالث 2917 / 14)، والمختصر المحتاج إليه: 3 / 186.
(*)

(21/89)

وسمع من أبي الفتح أحمد بن عبد الله السوذرجاني.
وحدث ببغداد سنة ست وخمسين.
وروى عنه: أبو الفتوح ابن الحصري، والحافظ عبد الغني، ومحمد ابن محمد بن محمد بن واقا.
مات في ربيع الآخر سنة ثمانين (1) وخمس مئة، عن إحدى وتسعين سنة.

37 - الخرقي * الشيخ الجليل الصالح المعمر، مسند أصبهان، رحلة الوقت، أبو الفتح عبد الله بن أحمد بن أبي الفتح بن محمد بن أحمد القاسمي الاصبهاني الخرقي.
سمع أباه أبا العباس، وأبا مطيع محمد بن عبد الواحد الصحاف، وأبا الفتح أحمد بن عبد الله السوذرجاني، وأبا الفتح أحمد بن محمد الحداد، وبندار بن محمد الخلقاني، وعبد الرحمان بن حمد الدوني، وحمد بن حنة (2)، وعمر بن محمد بن عمر بن علويه، وعبد الرحمان بن أبي عثمان الصابوني، وطائفة.
ولد يوم الاضحى سنة تسعين وأربع مئة.
__________
(1) في الاصل: (ثمان) وهو سبق قلم من الناسخ لا ريب.
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 79 (أحمد الثالث 2917 / 14)، والعبر: 4 / 237، وابن العماد في الشذرات: 4 / 266.
(2) قال الذهبي في (المشتبه): (وبنون..وحمد بن عبد الله بن حنة الاصبهاني المعبر..) (ص.
213).
(*)

(21/90)

وسمع حضورا في سنة اثنتين وتسعين وبعدها من ابن علويه.
حدث عنه: الحافظ عبد الغني، ومحمد بن مكي، وعبد الله بن أبي الفرج الجبائي، والمهذب ابن زينة، وأبو الفضل ابن سلامة العطار، ومحمد بن خليل بن بدر الراراني، وعدة.
وبالاجازة: كريمة، والحافظ الضياء، والرشيد العراقي وغيرهم.
مات في يوم الثلاثاء بعد فراغه من صلاة الصبح السابع والعشرين من رجب سنه تسع وسبعين وخمس مئة، وصلى عليه الحافظ أبو موسى المديني.
وفيها مات إسماعيل بن قاسم الزيات بمصر، وتقية الارمنازية الشاعرة، وشاعر العراق محمد بن بختيار الابله، وأبو العلاء محمد بن جعفر ابن عقيل المقرئ، ومحتسب واسط أبو طالب محمد بن علي الكتاني، وأبو المجد محمود بن نصر بن الشعار والد المحدث إبراهيم.

38 - الصفاري * العلامة، قوام الدين، أبو المحامد حماد بن إبراهيم بن إسماعيل بن إسحاق بن شيث الوائلي، البخاري، الحنفي، ابن الصفاري.
سمع من أبيه، وإسماعيل ابن البيهقي.
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة: 38 (باريس 5922) والسمعاني في (الصفار) من الانساب، والذهبي في تاريخ الاسلام، الورقة: 65 (أحمد الثالث 2917 / 14)، والقرشي في الجواهر: 1 / 224، وابن الفوطي في الملقبين بقوام الدين من تلخيصه: 4 / الترجمة 3041.
(*)

(21/91)

روى عنه: إسماعيل بن محمد البيلقي (1)، وإبراهيم بن سالار
الخوارزمي وعبيدالله بن إبراهيم المحبوبي، والحسين بن عمر الترمذي الاديب، وبرهان الاسلام عمر بن مازة، وتاج الاسلام محمد بن طاهر الخداباذي، نبأني بهذا أبو العلاء الفرضي (2).
توفي سنة ست وسبعين وخمس مئة (3).

39 - أبوه * العلامة ركن الدين أبو إسحاق إبراهيم.
سمع من والده الامام إسماعيل، وعلي بن عمر [ بن ] (4) خنب البزاز، وعبد العزيز بن المستقر الكرميني، وعدة.
روى عنه: ولده، وأبو الفتح محمد بن محمود النسفي الاديب، وشيخ الاسلام أحمد بن عثمان العاصمي البلخي، وبقي إلى سنة اثنتين وثلاثين وخمس مئة.
وأبوه: إسماعيل بن إسحاق الوائلي: روى عن عمر بن عبد العزيز الشروطي، وعبد الغافر بن محمد الفارسي، وأبي عاصم محمد بن علي
__________
(1) ويقال فيه (البيلقاني) أيضا، نسبة إلى (البيلقان) مدينة بدربند.
(2) هو شيخ الذهبي أبو العلاء محمود بن أبي بكر الفرضي الحنفي المتوفى سنة 700 (الذهبي: (معجم الشيوخ): 2 / الورقة 77).
(3) وكان مولده سنة 493 وذكر ابن الدبيثي والقرشي أنه قدم بغداد مرتين عند ذهابه إلى الحج، الاولى سنة 533 والثانية سنة 560 وحدث بالقدمة الاخيرة بها.
* ترجم له السمعاني في (الصفار) من (الانساب)، والقرشي في (الجواهر): 1 / 35، والتميمي في (طبقاته): 1 / 213 واللكنوي في (الفوائد): 7 وغيرهم.
(4) إضافة تقتضيها صحة الاسم والنسب، وراجع (أنساب) السمعاني: 353 ب.
(*)

(21/92)

البلخي.
ما ذكر له أبو العلاء وفاة.
بقي إلى نحو سنة خمس مئة، وحدث عنه ولده.

40 - ابن صابر * الشيخ أبو المعالي عبد الله ابن المحدث عبد الرحمان بن أحمد بن علي بن صابر السلمي الدمشقي، ابن سيدة.
ولد سنة تسع وتسعين وأربع مئة.
وسمعه أبوه من الشريف النسيب، وأبي طاهر الحنائي، وعلي ابن الموازيني، وعدة.
قال السمعاني (1): أبو المعالي شاب قدم بغداد للتجارة، سمعت منه (المروءة) للضراب.
وقال ابن صصرى: باع كتب أبيه وعمه بثمن بخس، وأعرض في وسط عمره عن الخير، ثم أقلع ؟ ؟، توفي في رجب سنة ست وسبعين وخمس مئة.
قلت: روى عنه: عبد الغني الحافظ، والشيخ الموفق، والبهاء عبد
__________
* ترجم له الذهبي في تاريخ الاسلام: الورقة: 66 (أحمد الثالث 2917 / 14)، والعبر: 4 / 229، وابن العماد في الشذرات: 4 / 256.
وقد سقطت ترجمته من تاريخ ابن الدبيثي (نسخة باريس 5922) وبقي مختصر ترجمته فيما اختاره الذهبي منه (المختصر المحتاج إليه: 2 / 146).
(1) في (ذيل تاريخ بغداد)، ولم يصل إلينا، وأشار إليه ابن الدبيثي في (تاريخه).
وقد ذكر ابن السمعاني في (الضراب) من (الانساب) أنه سمع كتاب (المروءة) للضراب فقال: (وأبو محمد الحسن بن إسماعيل الضراب من أهل مصر، مكثر من الحديث صاحب جموح، قاله ابن ماكولا، سمعت له كتاب (المروءة).
(*)

(21/93)

الرحمان، والحافظ الضياء، وعبد الحق بن خلف، وعمر بن المنجى، وسالم ويحيى ابنا عبد الرزاق، وآخرون.
ولابيه فيه: بأبي كل أزرق العينين * أبيض الوجه لونه كاللجين ما تأملت حسن عينيه إلا * زادني فرحة وقرة عين سمعهما منه السلفي.

41 - ابن أبي العجائز * الشيخ أبو الفهم عبد الرحمان بن عبد العزيز بن محمد بن أبي العجائز، الازدي، الدمشقي.
من بيت حديث ورواية.
حدث عن أبي طاهر الحنائي.
وعنه: ابن عساكر، وابنه البهاء، وابن صصرى، وإبراهيم ابن الخشوعي، ومكي بن علان، وآخرون.
وكان ملازما لحلقة الحافظ ابن عساكر.
مات في جمادى الآخرة سنة ست وسبعين عن ثمانين عاما.

42 - تقية * * بنت المحدث غيث بن علي الارمنازي، ثم الصوري.
__________
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 66 (أحمد الثالث 2917 / 14)، والعبر: 4 / 229، وابن العماد في الشذرات: 4 / 257.
* * ذكرها أبو طاهر السلفي في معجم السفر: 1 / 220، وترجم لها العماد في القسم = (*)

(21/94)

شاعرة محسنة مشهورة.
وهي والدة المحدث علي (1) بن فاضل بن صمدون.
مدحت السلفي، وتقي الدين صاحب حماة.
روى عنها أبو القاسم بن رواحة من شعرها.
توفيت سنة تسع وسبعين وخمس مئة، ولها ست (2) وسبعون سنة.

43 - أبو طالب * الامام الاصولي، أبو طالب أحمد بن المسلم بن رجاء اللخمي، ويسمى أيضا خليفة، وغلب عليه أحمد.
من علماء أهل الاسكندرية.
__________
= المصري من الخريدة: 2 / 221، وابن خلكان في وفيات الاعيان: 1 / 297، والذهبي في تاريخ الاسلام، الورقة: 78 (أحمد الثالث 2917 / 14)، المشتبه: 116، والعبر: 4 / 237، وابن العماد في الشذرات: 4 / 265.
وترجم لها أيضا الجمال ابن الصابوني في تكملته ترجمة حسنة 47 - 50، وذكرها الحافظ المنذري في ترجمة ابنها علي من التكملة وقال: (وحدثنا عنها شيخنا الحافظ المقدسي وغيره، وكان شيخنا الحافظ أبو الحسن يثني عليها كثيرا.
ووالدها أبو الفرج غيث بن علي الصوري المعروف بابن الارمنازي كان خطيب صور وأحد الفضلاء، سمع من غير واحد، وحدث، روى عنه شيخه أبو بكر الخطيب بيتين من شعره) (3 / 152).
قلنا: وتوفي والدها غيث هذا سنة 509 (العبر 4 / 18 وغيره).
(1) توفي سنة 603 وهو مشهور (الذهبي: (تاريخ الاسلام): م 18 ق 1 ص 137 تحقيق بشار).
(2) هكذا في الاصل.
وفي (العبر): (وعاشت أربعا وسبعين سنة) وهو الصواب، فقد ذكر السلفي أنها ولدت في المحرم سنة 505 كما جاء في (تكملة) ابن الصابوني (وتاريخ الاسلام) للذهبي و (وفيات) ابن خلكان.
* ترجم له الذهبي فيمن اسمه (خليفة) من تاريخ الاسلام في وفيات سنة 578 (الورقة: 75 أحمد الثالث 2917 / 14).
(*)

(21/95)

سمع من أبي بكر الطرطوشي، وأبي عبد الله بن الخطاب الرازي، وعبد المعطي بن مسافر.
روى عنه: أبو الحسن بن المفضل، والحافظ عبد الغني، وابن رواحة، وابن رواج، والعلم السخاوي، وأبو علي الاوقي، ونبأ بن هجام، وجعفر الهمداني.
قال ابن المفضل (1): فيه لين في ما يرويه، إلا أنا لم نسمع منه إلا من أصوله.
وكان عارفا بالفقه والاصول، ماهرا في علم الكلام.
توفي في شهر رمضان سنة ثمان وسبعين وخمس مئة أنشدني (2) محمد بن عبد الكريم المقرئ، أنشدنا أبو الحسن علي ابن محمد سنة خمس وثلاثين (3)، أنشدنا أبو طالب بن مسلم اللخمي الاصولي لنفسه: أو ما عجيب جيفة مسمومة * وكلابها قد غالهم داء الكلب يتذابحون على اعتراق عظامها * فالسيد المرهوب فيهم من غلب هذي هي الدنيا ومع علمي بها * لم أستطع تركا لها يا للعجب
__________
(1) يعني علي بن المفضل المقدسي المتوفى سنة 611 ه والآتية ترجمته في هذا الكتاب، ولعله ذكره في كتابه (وفيات النقلة) الذي ذيل عليه الحافظ المنذري في كتابه (التكملة لوفيات النقلة)، وكتاب (الوفيات) لم يصل إلينا.
(2) القول والكلام هنا للذهبي، ومحمد بن عبد الكريم المقرئ هذا شيخه، قال في (معجم شيوخه): (محمد بن عبد الكريم بن علي بن أحمد المقرئ المعمر، نظام الدين أبو
عبد الله التبريزي ثم الدمشقي الشافعي.
ولد في حدود سنة عشر وست مئة في دولة العادل..مات في ربيع الآخر سنة أربع وسبع مئة) (م 2 الورقة: 49 - 50 من نسخة بشار المصورة).
(3) يعني: وست مئة.
(*)

(21/96)

44 - الرافعي * الامام العلامة، مفتي الشافعية، أبو الفضل محمد بن عبد الكريم بن الفضل الرافعي القزويني.
تفقه بنيسابور على محمد بن يحيى، وبغداد على أبي منصور ابن الرزاز، وبقزوين على ملكداد بن علي، وأبي علي بن شافعي.
وسمع من أبي البركات ابن الفراوي، وعبد الخاق ابن الشحامي، وطائفة.
وبرع في المذهب.
تفقه به ولده الامام مصنف (الشرح) أبو الفضائل محمد (1) بن محمد، وغيره.
توفي في شهر رمضان سنة ثمانين وخمس مئة.

45 - ابن المطلب * * المولى الصاحب أبو المظفر حسن ابن الوزير هبة الله بن محمد بن
__________
* ترجم له ولده أبو القاسم عبد الكريم المتوفى سنة 623 ترجمة حافلة رائعة في مقدمة كتابه (التدوين في ذكر أهل العلم بقزوين) (نسخة البلدية بالاسكندرية) والذهبي في تاريخ الاسلام، الورقة: 83 (أحمد الثالث 2917 / 14)، والسبكي في الطبقات الكبرى: 6 / 131، والاسنوي: 1 / 570، وابن هداية الله: ص 80.
(1) انظر عنه (طبقات) الاسنوي: 1 / 573.
* * ترجم له ابن الاثير في حوادث 578 من الكامل، وابن الديثي في تاريخه (الورقة: 20 - باريس 5922) وابن أبي الدم الحموي في التاريخ المظفري (الورقة: 209 - نسخة = (*)

(21/97)

علي بن المطلب البغدادي.
صدر معظم، دين صين، معمر.
ولد بعد التسعين وأربع مئة.
وسمع من أبي الحسن ابن العلاف، وابن نبهان.
روى عنه: أبو سعد السمعاني، وأبو أحمد ابن سكينة، والموفق عبد اللطيف.
طلب للوزارة فامتنع، وكان ذا أموال كثيرة.
أنشأ الجامع الكبير بالجانب الغربي، ومدرسة للشافعية (1)، ورباطا (2)، ومسجدا (3)، ووقف عدة قرى (4).
وكان كثير المجاورة، فيه خير وعبادة، يأتيه الكبراء، ولا يذهب إلى أحد.
يلقب بفخر الدولة.
توفي في شوال سنة ثمان وسبعين وخمس مئة.

46 - ابن عبدالمؤمن * السلطان الكبير، أبو يعقوب يوسف ابن السلطان عبدالمؤمن بن
__________
= الاسكندرية 1292 ب) وسبط ابن الجوزي في المرآة: 8 / 237، وابن الفوطي في الملقبين بفخر الدولة من تلخيصه: 4 / الترجمة 2063، ونقل عن تاج الدين ابن السمعاني، والذهبي في تاريخ الاسلام (الورقة: 74 - أحمد الثالث 2917 / 14) وصاحب العسجد المسبوك: (الورقة: 92)، وأخباره في تواريخ عصره مشهورة.
(1) ذكر ابن الدبيثي أنها كانت بشرقي بغداد مجاورة لعقد المصطنع.
(2) كان الرباط مصاقبا للمدرسة.
(3) وكان المسجد متصلا بذلك.
(4) وفاته أن يذكر أنه أنشأ رباطا للنساء بقراح ابن رزين وغير ذلك من مواضع الخير.
* نقل الذهبي معظم هذه الترجمة من كتاب (المعجب في تلخيص أخبار المغرب) لعبد = (*)

(21/98)

علي، صاحب المغرب.
تملك بعد أخيه المخلوع محمد (1) لطيشه، وشربه الخمر، فخلع بعد شهر ونصف، وبويع أبو يعقوب، وكان شابا مليحا، أبيض بحمرة.
مستدير الوجه، أفوه، أعين، تام القامة، حلو الكلام فصيحا، حلو المفاكهة، عارفا باللغة والاخبار والفقه، متفننا، عالي الهمة، سخيا، جوادا، مهيبا، شجاعا، خليقا للملك.
قال عبد الواحد بن علي التميمي (2): صح عندي أنه كان يحفظ أحد الصحيحين، أظنه البخاري.
قال: وكان سديد الملوكية، بعيد الهمة، جوادا، استغنى الناس في أيامه.
ثم إنه نظر في الطب والفلسفة، وحفظ أكثر كتاب (الملكي)، وجمع كتب الفلاسفة، وتطلبها من الاقطار، وكان يصحبه أبو بكر محمد بن طفيل الفيلسوف، فكان لا يصبر عنه (3)، وسمعت أبا بكر بن يحيى الفقيه، سمعت الحكم أبا الوليد بن رشد الحفيد يقول: لما دخلت على أمير المؤمنين أبي يعقوب، وجدته هو وابن طفيل فقط، فأخذ ابن طفيل يطريني، فكان أول ما فاتحني أن قال: ما رأيهم في السماء ؟ أقديمة أم حادثة ؟ فخفت، وتعللت، وأنكرت الفلسفة، ففهم، فالتفت إلى ابن طفيل، وذكر قول أرسطو فيها، وأورد حجج أهل الاسلام،
__________
= الواحد المراكشي، وأفرد له ترجمة حافلة في (تاريخ الاسلام) الورقة: 84 (أحمد الثالث 2917 / 14)، وأخباره مشهورة.
(1) توفي عبدالمؤمن سنة 558، وكان قد عهد في حياته لولده محمد، وبقي محمد هذا بعد وفاة والده خمسة وأربعين يوما.
خلع بعدها في شعبان من السنة نفسها للاسباب التي ذكرها الذهبي.
(2) (المعجب): 309.
(3) (المعجب): 311 فما بعد.
(*)

(21/99)

فرأيت منه غزارة حفظ، لم أكن أظنها في عالم، ولم يزل يبسطني حتى تكلمت، ثم أمر لي بخلعة ومال ومركوب (1).
وزر (2) له أخوه عمر أياما، ثم رفع منزلته عن الوزارة، وولى إدريس ابن جامع، إلى أن استأصله سنة 557، ثم وزر له ولده يعقوب (3) الذي تسلطن، وكان له من الولد (4) ستة عشر ابنا.
وفي وسط أيامه خرج عليه سبع بن حيان ومززدغ (5) في غمارة (6)، فحاربهما، وأسرهما، ودخل الاندلس في سنة سبع وستين للجهاد، ويضمر الاستيلاء على باقي الجزيرة، فجهز الجيش إلى محمد بن سعد بن مردنيش، فالتقوا بقرب مرسية، فانكسر محمد، ثم ضايقه الموحدون بمرسية مدة، فمات، وأخذ أبو يعقوب بلاده، ثم سار، فنازل مدينة وبذي (7)، فحاصرها أشهرا، وكادوا أن يسلموها من العطش، ثم استسقوا - لعنهم الله - فسقوا، وامتلات صهاريجهم، فرحل، وهادن الفنش (8)، وأقام بإشبيلية سنتين ونصفا (9)، ودانت له الاندلس، ثم رجع إلى السوس
__________
(1) (المعجب): 314 - 315 وقد لخص الذهبي كلام عبد الواحد وصاغه بأسلوبه.
(2) انظر (المعجب): 316.
(3) وبقي إلى حين وفاته سنة 580.
(4) (المعجب): 317 وفيه أن أولاده الذكور ثمانية عشر ذكرا.
(5) كذا هي بزايين، وفي (المعجب): (مرزدغ) براء ثم زاي، وهو أخو سبع المذكور.
(6) اسم القبيلة التي ثار فيها سبع بن حيان، وقال عبد الواحد: (والقبيلة المذكورة لا يكاد يحصرها ولا يحدها حزر لكثرتها) (ص: 325).
(7) في (المعجب): (وبذة) وما قيدناه ورد في أصل النسخة وعند ياقوت وابن عبد الحق.
(8) وفي (المعجب): (الاذفنش) وهو (ألفونس).
(9) في الاصل: (ونصف).
(*)

(21/100)

سنة 571 لتسكن فتن وقعت بين البربر، ثم سار في سنة 75 حتى أتى مدينة قفصة، فحاصرها، وقبض على ابن الرند.
وهادن (1) صاحب صقلية، على أن يحمل كل سنة ضريبة على الفرنج (2)، فبعث إلى أبي يعقوب تحفا، منها قطعة ياقوت معدومة بقدر استدارة حافر فرس، فكللوا المصحف العثماني (3) بها.
قال الحافظ أبو بكر ابن الجد: كنا عنده، فسألنا: كم بقي النبي صلى الله عليه وسلم مسحورا ؟ فشكينا (4).
فقال: بقي شهرا كاملا، صح ذلك (5).
وكان فقيها يتكلم في المذاهب، ويقول: قول فلان صواب، ودليله من الكتاب والسنة كذا وكذا.
قال عبد الواحد (6): لما تجهز لغزو الروم، أمر العلماء أن يجمعوا أحاديث في الجهاد تملى على الجند، وكان هو يملي بنفسه، وكبار
__________
(1) في الاصل: (وهان) ولعله سبق قلم من الناسخ، وقصة المهادنة بينه وبين ملك
صقلية مفصلة في (المعجب) الذي نقل الذهبي منه (ص 325 فما بعدها).
(2) كان المستولون على صقلية آنذاك هم النورمانديون.
(3) قال عبد الواحد: (وهذا المصحف الذي ذكرناه وقع إليهم من نسخ عثمان رضي الله عنه من خزائن بني أمية، يحملونه بين أيديهم أنى توجهوا على ناقة حمراء) (المعجب: 326).
(4) كذا وردت في الاصل.
والصحيح (فشككنا)، لانهم كما جاء في (تاريخ الاسلام) لم يستطيعوا ضبط المدة حال السؤال.
(5) قال شعيب: الذي في (المسند) 6 / 63 من طريق إبراهيم بن خالد، عن معمر، عن هشام، عن أبيه، عن عائشة قالت: لبث النبي صلى الله عليه وسلم ستة أشهر يرى أنه يأتي ولا يأتي، فأتاه ملكان، فجلس أحدهما عند رأسه، والآخر عند رجليه، فقال أحدهما للآخر: ما باله ؟ قال: مطبوب.
قال: ومن طبه ؟ قال: لبيد بن الاعصم...وإسناده على شرط الشيخين سوى إبراهيم بن خالد - وهو الصنعاني - فإنهما لم يخرجا له وهو ثقة، وثقه ابن معين وأحمد والدارقطني وغيرهم.
(6) (المعجب): 328.
(*)

(21/101)

الموحدين يكتبون في ألواحهم.
وكان يسهل عليه بذل الاموال سعة الخراج، كان يأتيه من إفريقية في العام مئة وخمسون وقر بغل.
واستنفر (1) في سنة تسع وسبعين أهل السهل والجبل والعرب، فعبر إلى الاندلس، وقصد شنترين بيد (2) ابن الريق لعنه الله، فحاصرها مدة، وجاء البرد، فقال: غدا نترحل، فكان أول من قوض مخيمه علي ابن القاضي الخطيب، فلما رآه الناس، قوضوا أخبيتهم، فكثر ذلك، وعبر ليلتئذ العسكر النهر، وتقدموا خوف الازدحام، ولم يدر بذلك أبو يعقوب، وعرفت الروم،
فانتهزوا الفرصة، وبرزوا، فحملوا على الناس، فكشفوهم، ووصلوا إلى مخيم السلطان، فقتل على بابه خلق من الابطال، وخلص إلى السلطان، فطعن تحت سرته طعنة مات بعد أيام منها، وتدارك الناس، فهزموا الروم إلى البلد، وهرب الخطيب، ودخل إلى صاحب شنترين، فأكرمه، واحترمه، ثم أخذ يكاتب المسلمين، ويدل على عورة العدو، فأحرقوه، ولم يسيروا بأبي يعقوب إلا ليلتين، وتوفي، وصلي عليه، وصبر في تابوت، وبعث إلى تينمل (3)، فدفن مع أبيه وابن تومرت.
مات في سابع رجب سنة ثمانين وخمس مئة، وبايعوا ابنه يعقوب.
وفيها مات أحمد بن المبارك بن درك الضرير، وصدر الدين عبد الرحيم ابن شيخ الشيوخ إسماعيل بن أبي سعد، وأبو الفرج محمد بن أحمد ابن الشيخ أبي علي بن نبهان الاديب، وشيخ النحو أبو بكر محمد بن
__________
(1) (المعجب): 330.
(2) يعني: التي بيد.
(3) هكذا هي في الاصل و (المعجب) ص: 334، وفي (معجم البلدان) و (مراصد الاطلاع): (تين ملل)، جبال بالمغرب بينها وبين مراكش ثلاثة فراسخ.
(*)

(21/102)

أحمد الخدب، ومحمد بن حمزة بن أبي الصقر القرشي المعدل، ومحمود ابن حمكا الاصبهاني.

47 - السلماسي * العلامة ذو الفنون سديد الدين محمد بن هبة الله السلماسي الشافعي، معيد النظامية.
قال ابن خلكان (1): هو الذي شهر طريقة (الشريف) بالعراق.
تخرج به أئمة كالعماد والكمال ابني يونس، والشرف محمد بن علوان بن مهاجر.
وكان مسددا في الفتوى.
مات في شعبان سنة أربع وسبعين وخمس مئة وأتقن عدة فنون.

48 - ابن الصائغ * الامام المفتي، أبو الفتح أحمد بن أبي الوفاء بن (2) عبد الرحمان بن عبد الصمد البغدادي الحنبلي ابن الصائغ.
عرف بغلام أبي الخطاب، لانه خدمه، واشتغل عليه.
__________
* ترجم له ابن خلكان في الوفيات: 4 / 237، والذهبي في تاريخ الاسلام: الورقة: 54 (أحمد الثالث: 2917 / 14)، والسبكي في طبقات الشافعية: 7 / 23، والاسنوي 2 / 56 ونقل عن ابن خلكان.
(1) (الوفيات): 4 / 237.
* * ترجم له ابن الدبيثي في تاريخه، الورقة: 203 (شهيد علي)، والذهبي في تاريخ الاسلام، الورقة 64 (أحمد الثالث 2917 / 14) والمختصر المحتاج إليه، 1 / 228، والعبر، 4 / 222، وابن رجب في الذيل: 1 / 347، وابن العماد في الشذرات: 4 / 249.
(2) واسمه عبد الله كما في (الذيل) لابن رجب و (الشذرات) لابن العماد.
(*)

(21/103)

ولد سنة تسعين وأربع مئة.
وحدث بحران وحلب عن أبي القاسم بن بنان بجزء ابن عرفة.
حدث عنه: يوسف بن أحمد الشيرازي، والحافظ عبد الغني، وأبو القاسم بن صصرى، وإبراهيم بن أبي الحسن الزيات، وأخواه: بركات ومحمد، وعلي بن سلامة الخياط، وعمار بن عبد المنعم، والفقيه سليمان ابن أحمد المقدسي وولده عبد الرزاق بن أحمد.
قال ابن النجار: درس بحران، وأفتى، وتوفي سنة ست وسبعين وخمس مئة.
قلت: وقيل سنة خمس (1).

49 - الزيدي * الامام القدوة، أبو الحسن علي بن أحمد بن محمد الهاشمي العلوي الحسيني، ثم الزيدي، البغدادي، الشافعي، الزاهد الحافظ.
مولده سنة تسع وعشرين وخمس مئة.
وسمع من ابن الزاغوني، وابن ناصر، ونصر بن نصر العكبري، وأبي
__________
(1) لذا ذكره الذهبي في (تاريخ الاسلام) و (المختصر المحتاج إليه) في وفيات 576، وذكره في (العبر) في وفيات 575.
* روى عنه الحافظ ابن عساكر، ومات قبله، وذكره في معجم شيوخه.
وترجم له ابن الاثير في الكامل: 11 / 188، وابن الدبيثي في تاريخه، الورقة: 212 (باريس 5922)، وابن النجار في تاريخه، الورقة: 179 (ظاهرية)، وسبط ابن الجوزي في المرآة: 8 / 356، والذهبي في تاريخ الاسلام، الورقة: 57 (أحمد الثالث 2917 / 14) والمختصر المحتاج إليه، 3 / 114، والسبكي في الطبقات الكبرى: 7 / 212، وابن تغري بردي في النجوم: 6 / 86.
(*)

(21/104)

الوقت، وهلم جرا.
وخرج لنفسه أجزاء رواها.
أخذ عنه العليمي، وأبو المواهب بن صصرى، وأقرانه.
قال ابن الدبيثي (1): كان أحد الاعيان والزهاد والنساك، حفظ القرآن، والفقه، وكتب الكثير، وجمع.
وكان نبيلا، جامعا لصفات الخير، سمعت ابن الاخضر يعظم شأنه، ويصف زهده ودينه.
وكان ثقة.
وقيل: إن الوزير عضد الدين ابن رئيس الرؤساء بعث إليه بألف دينار، فعلم المستضئ، فبعث بألف أخرى، فبعثت أم الخليفة بنفشا بألف أخرى، فما تصرف فيها، بل بنى بها مسجدا، واشترى كتبا وقفها، فانتفع بها الناس (2).
توفي الزيدي في شوال سنة خمس وسبعين وخمس مئة في حياة أبويه.
ودفن بداره رحمه الله.

50 - القرشي * القاضي أبو المحاسن عمر بن علي بن الخضر، القرشي،
__________
(1) (ذيل تاريخ مدينة السلام)، الورقة 212 (باريس 5922).
(2) قد مربنا أن بعض الشاميين وقف كتبه فيه.
وممن وقف كتبه فيه ياقوت الحموي وسلمها إلى الشيخ عز الدين ابن الاثير صاحب الكامل ليحملها إلى هناك، وكان مسجده هذا بدرب دينار (انظر التفاصيل في مقال الدكتور بشار عن (الغزو المغولي كما صوره ياقوت الحموي) مجلة الاقلام السنة الاولى العدد 12 ص 50 و 51).
* ترجم له ابن الاثير في الكامل 11 / 188، وابن الدبيثي في تاريخه، الورقة: 196 (باريس 5922) وابن النجار في تاريخه، الورقة 113 (باريس) وابن الفوطي في تلخيصه: = (*)

(21/105)

الزبيري، الدمشقي، الحافظ، عم كريمة.
قال ابن الدبيثي (1): فقيه، حافظ، عالم، عني بالحديث، وسمع بدمشق، وحلب، وحران، والموصل، والكوفة، وبغداد، والحرمين، ورزق الفهم.
سمع أبا الدر الرومي، وابن البن، وأبا الوقت، وأبا محمد ابن المادح، وخلائق.
ونفذ رسولا إلى الشام.
وولي قضاء الحريم (2).
روى عنه ابنه عبد الله، وابن الحصري.
مات في ذي الحجة سنة خمس وسبعين وخمس مئة، وله خمسون سنة.

51 - القطب * الامام العلامة، شيخ الشافعية، قطب الدين أبو المعالي مسعود بن
__________
= 5 / الترجمة 1483، والذهبي في تاريخ الاسلام، الورقة: 57 (أحمد الثالث 2917 / 14) والمختصر المحتاج إليه: 3 / 101، والعبر: 4 / 224، وابن العماد في الشذرات: 4 / 254، ومقدمة المجلد الاول من تاريخ ابن الدبيثي بتحقيق الدكتور بشار، وكان أبو المحاسن هذا من مصادر ابن الدبيثي الرئيسة حيث كتب معجما كبيرا لشيوخه أكثر المؤرخون النقل منه.
(1) (ذيل تاريخ مدينة السلام) الورقة: 196: (باريس 5922).
(2) ذكر ابن النجار أنه شهد عند قاضي القضاة أبي طالب روح بن أحمد الحديثي سنة 566 فولاه القضاء بحريم دار الخلافة، ثم القضاء بربع سوق الثلاثاء (التاريخ، الورقة 113 - باريس).
* ترجم له سبط ابن الجوزي في المرآة 8 / 372، وابن خلكان في الوفيات: 5 / 196، وابن الفوطي في الملقبين بقطب الدين من تلخيصه: 4 / الترجمة 719، ونقل ترجمته وأخباره عن أبي الحسن القطيعي، والذهبي في تاريخ الاسلام الورقة 77 (أحمد الثالث 2917 / 14)، = (*)

(21/106)

محمد بن مسعود الطريثيثي النيسابوري.
ولد سنة خمس وخمس مئة.
وتفقه على أبيه، ومحمد بن يحيى تلميذ الغزالي، وعمر بن علي، عرف بسلطان.
وتفقه بمرو على أبي إسحاق إبراهيم بن محمد.
وسمع من هبة الله بن سهل السيدي، وعبد الجبار الخواري.
وتأدب على أبيه، وبرع، وتقدم، وأفتى، ووعظ في أيام مشايخه، ودرس بنظامية نيسابور نيابة، وصار من فحول المناظرين، وبلغ رتبة الامامة.
وقدم بغداد في سنة 538، فوعظ وناظر، ثم سكن دمشق، وقد رأى أبا نصر القشيري.
وكان صاحب فنون، أقبلوا عليه بدمشق في أيام أبي الفتح المصيصي، ودرس بالمجاهدية، فلما توفي أبو الفتح، ولي بعده تدريس الغزالية، ثم انفصل إلى حلب، فولي تدريس المدرستين اللتين أنشأهما نور الدين وأسد الدين، ثم سار إلى همذان، ودرس بها مدة، ثم عاد إلى دمشق، ودرس بالغزالية ثانيا، وتفقه به الاصحاب.
وكان حسن الاخلاق، متوددا، قليل التصنع.
ثم سار إلى بغداد رسولا.
روى عنه: أبو المواهب ابن صصرى، وأخوه الحسين، والتاج ابن حمويه، وطائفة.
__________
= والمختصر المحتاج إليه: 3 / 190، والعبر: 4 / 235، والسبكي في الطبقات الكبرى: 7 / 297، والاسنوي: 2 / 172، وابن كثير في البداية: 12 / 312، والعيني في عقد الجمان: 16 / الورقة 649، وابن تغري بردي في النجوم: 6 / 94، وابن العماد في الشذرات، 4 / 263.
(*)

(21/107)

وأجاز للحافظ الضياء.
قال ابن عساكر: كان أبوه من طريثيث.
كان أديبا يقرئ الادب، قدم ووعظ، وحصل له قبول، وكان حسن النظر مواظبا على التدريس، وقد
تفرد برئاسة أصحاب الشافعي.
قال ابن النجار: قدم بغداد رسولا، وتزوج بابنة أبي الفتوح الاسفراييني.
أنشدني أبو الحسن القطيعي، أنشدني أبو المعالي مسعود بن محمد الفقيه: يقولون: أسباب الفراغ ثلاثة * ورابعها خلوه وهو خيارها وقد ذكروا أمنا ومالا وصحة * ولم يعلموا أن الشباب مدارها قلت: كان فصيحا، مفوها، مفسرا، فقيها، خلافيا، درس أيضا بالجاروخية (1)، وقيل: إنه وعظ بدمشق، وطلب من الملك نور الدين أن يحضر مجلسه، فحضره، فأخذ يعظه، ويناديه: يا محمود، كما كان يفعل البرهان البلخي شيخ الحنفية، فأمر الحاجب، فطلع، وأمره أن لا يناديه باسمه، فقيل فيما بعد للملك، فقال: إن البرهان كان إذا قال: يا محمود قف (2) شعري هيبة له، ويرق قلبي، وهذا إذا قال، قسا قلبي، وضاق صدري.
حكى هذه سبط ابن الجوزي (3)، وقال: كان القطب غريقا في بحار الدنيا.
__________
(1) قال شعيب: هي داخل بابي الفراديس لصيقة الاقبالية الحنفية شمالي الجامع الاموي والظاهرية الجوانية.
قال ابن شداد: بناها جاروخ التركماني يلقب بسيف الدين.
(الدارس) 1 / 255، 232 للنعيمي.
قلت: وهي اليوم في الجادة المعروفة عند أهل دمشق بسبع طوالع وقد درست وحولت إلى سكن.
(2) قف شعره يقف بالكسر قفوفا: قام من الفزع.
(3) (مرآة الزمان): 8 / 372.
(*)

(21/108)

قال القاسم ابن عساكر: مات في سلخ رمضان سنة ثمان وسبعين
وخمس مئة، ودفن يوم العيد في مقبرة أنشأها جوار مقبرة الصوفية غربي دمشق.
قلت: وبنى مسجدا، ووقف كتبه، رحمه الله.

52 - ابن أبي الصقر * المحدث العدل، أبو عبد الله محمد بن حمزة بن محمد بن أحمد بن سلامة بن أبي جميل، القرشي، الشروطي، الدمشقي، ويعرف بابن أبي الصقر.
محدث ثقة مفيد.
ولد سنة تسع وتسعين وأربع مئة.
وسمع من: هبة الله ابن الاكفاني، وعلي بن قبيس الغساني، وجمال الاسلام السلمي.
وارتحل، فسمع من هبة الله ابن الطبري، وقاضي المارستان.
وسمع ولده مكرما من أبي يعلى ابن الحبوبي وجماعة.
وكان شروطي البلد.
روى عنه: أبو المواهب التغلبي، وعبد القادر الرهاوي، والبهاء عبد الرحمان، وأبو الحسن ابن القطيعي، والشيخ الضياء وآخرون.
توفي سنة ثمانين وخمس مئة.
__________
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 83 (أحمد الثالث 2917 / 14)، والعبر: 4 / 239، وابن العماد في الشذرات: 4 / 268.
(*)

(21/109)

53 - أبو الكرم * مسند همذان، الشيخ أبو الكرم علي بن عبد الكريم بن أبي العلاء، العباسي، الهمذاني، العطار.
حدث في سنة خمس وثمانين بهمذان عن أبي غالب أحمد بن محمد العدل صاحب ابن شبانة، وعن فيد بن عبد الرحمان الشعراني وطائفة.
حدث عنه: علي بن اسفهسلار الرازي، وشمس الدين أحمد بن عبد الواحد المقدسي البخاري، والحافظ عبد القادر الرهاوي وجماعة.
وسماعاته في سنة نيف وخمس مئة رحمه الله.

54 - صاحب حلب * * الملك الصالح، أبو الفتح إسماعيل ابن صاحب الشام نور الدين محمود ابن الاتابك.
عمل له أبوه ختانا لم يسمع بمثله، وأطعم أهل دمشق حتى سائر أهل الغوطة، وبقي الهناء أسبوعا، وفي الاسبوع الآتي انتقل نور الدين إلى الله، ووصى بمملكته لهذا، وهو ابن إحدى عشرة سنة، فملكوه بدمشق،
__________
* ترجم له الذهبي في (تاريخ الاسلام) في المتوفين على التقريب بين 581 - 590 وقال: (كان بها (يعني بهمذان) سنة خمس وثمانين وخمس مئة في قيد الحياة، فحدث عن...وسماعاته بعد الخمس مئة) وروى بسنده عنه حديثا عن أبي أمامة (لا يقطع الصلاة شئ) (الورقة: 171 - أحمد الثالث 2917 / 14).
* * أخباره في تواريخ عصره، وقد ترجم له منفردا سبط ابن الجوزي في المرآة: 8 / 336، والذهبي في تاريخ الاسلام، الورقة 69 (أحمد الثالث 2917 / 14) وفيه تفصيل، والعبر: 4 / 231، وابن خلدون في العبر: 5 / 253 وغيرهم.
(*)

(21/110)

وكذا حلفوا له بحلب، فأقبل من مصر صلاح الدين، وأخذ منه دمشق، فترحل إلى حلب، وكان شابا، دينا، خيرا، عاقلا، بديع الجمال، محببا إلى الرعية وإلى الامراء، فنمت فتنة، وجرت بحلب بين السنة
والرافضة، فسار السلطان صلاح الدين، وحاصر حلب مديدة، ثم ترحل، ثم حاصرها، فصالحوه، وبذلوا له المعرة وغيرها، ثم نازل حلب ثالثا، فبذل أهلها الجهد في نصرة الصالح، فلما ضجر السلطان، صالحهم، وترحل وأخرجوا إليه بنت نور الدين، فوهبها عزاز (1)، وكان تدبير مملكة حلب إلى أم الصالح وإلى شاذبخت الخادم وابن القيسراني.
تعلل الملك الصالح بقولنج خمسة عشر يوما، وتوفي في رجب سنة سبع وسبعين وخمس مئة وتأسفوا عليه.
قيل: عرض عليه طبيبه خمرا للتداوي، فأبى، وقال: قد قال نبينا صلى الله عليه وسلم: (إن الله لم يجعل شفاء أمتي فيما حرم عليها) (2) ولعلي أموت وهو في جوفي
__________
(1) بليدة بالقرب من حلب.
(2) قال شعيب: أخرجه البخاري تعليقا 10 / 68 في الطب: باب شراب الحلواء والعسل بلفظ: (إن الله لم يجعل شفاءكم فيما حرم عليكم).
قال الحافظ: رويت الاثر المذكور في فوائد علي بن حرب الطائي، عن سفيان بن عيينة، عن منصور، عن أبي وائل قال: اشتكى رجل منا يقال له: خثيم بن العداء داء في بطنه يقال له الصفر، فنعت له السكر وهو الخمر فأرسل إلى ابن مسعود يسأله، فذكره وأخرجه ابن أبي شيبة عن جرير عن منصور، وسنده صحيح على شرط الشيخين، وأخرجه أحمد في كتاب (الاشربة) رقم (130)، والطبراني في (الكبير) من طريق أبي وائل نحوه، وأخرج مسلم (1984)، وأبو داود (3873)، والترمذي (2046) من حديث طارق بن سويد الجعفي أنه سأل النبي صلى الله عليه وسلم عن الخمر، فنهاه، أو كره أن يصنعها، فقال: إنما اصنعها للدواء.
فقال: (إنه ليس بدواء، ولكنه داء) وأخرج أحمد في (المسند) 4 / 311، وابن ماجه (3500) من حديث طارق بن سويد أيضا قال: قلت: يا رسول الله، إن بأرضنا أعنابا نعتصرها، فنشرب منها.
قال: (لا) فراجعته، قلت: (إنا نستشفي للمريض).
قال: (إن ذلك ليس بشفاء ولكنه داء).
(*)

(21/111)

عاش عشرين سنة سوى أشهر (1).

55 - صاحب أذربيجان * الاتابك شمس الدين إلدكز صاحب أذربيجان وهمذان.
كان من غلمان الوزير السميرمي، فصار بعد قتله للسلطان مسعود، فأمره، ثم وله مسعود مملكة أرانية، ثم تمكن، وعظم شأنه، واستولى على إقليم أذربيجان، وعلى الري وهمذان وأصبهان، وكان يخطب معه لابن زوجته السلطان أرسلان بن طغرل، وبلغ عدد جيش إلدكز خمسين ألفا، وكان جيد السيرة، حازما، فارسا شجاعا.
مات سنة سبعين، وقيل: سنة ثمان وستين وخمس مئة وقد شاخ.
ابنه السلطان شمس الدين بهلوان (2) بن إلدكز صاحب أذربيجان وعراق العجم.
تملك بعد أبيه، وعظم سلطانه، واتسعت دنياه إلى أن مات في سنة
__________
(1) في (العبر): (وكان له تسع عشرة سنة)، وفي (تاريخ الاسلام): (وله قريب من ثماني عشرة سنة).
وقال في (العبر) أيضا (وأوصى بحلب لابن عمه عز الدين مسعود بن مودود فجاء وتملكها).
* أخباره في المنتظم لابن الجوزي والمرآة لسبطه وكامل ابن الاثير، وترجم له الذهبي ترجمة حسنة في وفيات سنة 568 من تاريخ الاسلام الورقة 18 (أحمد الثالث 2917 / 14)، وكذلك في العبر: 4 / 203، وذكره ابن خلكان في آخر ترجمة عز الدين مسعود صاحب الموصل، وذكر أنه توفي في أواخر شهر ربيع الآخر سنة 570، وتصحف فيه (إلدكز) إلى (الذكر).
وقيد محقق الجزء الرابع من العبر إلدكز بسكون اللام وفتح الدال المهملة وكسر الكاف بالقلم.
(2) واسمه محمد كما في (العبر) وغيره وأخباره مع أخبار أبيه وترجم له الذهبي في وفيات 581 من (تاريخ الاسلام)، وذكر أنه مات في آخر العام (الورقة: 91 أحمد الثالث 2917 /
14) وذكر مثل ذلك في (العبر): 4 / 242، وله ذكر في (وفيات الاعيان) لابن خلكان وقال: إنه توفي في سلخ ذي الحجة سنة 581 أيضا.
(5 / 208)، وسيأتي ذكره منفردا في هذا الكتاب أيضا.
(*)

(21/112)

إحدى وثمانين وخمس مئة.
وقيل: إنه كان له خمسة آلاف مملوك، ومن الخيل والعدد ما لا يعبر عنه.
تملك بعده أخوه لامه قزل.
وقيل: مات في أول سنة اثنتين وثمانين.
وكان قد أقام في اسم السلطنة طغرل بن أرسلان آخر الملوك السلجوقية والتصرفات للبهلوان، ثم بعده تمكن طغرل، وتحارب هو وقزل بن إلدكز إلى أن قتل قزل في شعبان سنة سبع وثمانين وخمس مئة.

56 - الكمال الانباري * الامام القدوة، شيخ النحو كمال الدين أبو البركات عبد الرحمان بن محمد بن عبيدالله الانباري، نزيل بغداد.
تفقه بالنظامية على أبي منصور الرزاز وغيره، وبرع في مذهب الشافعي، وقرأ الخلاف، وأعاد بالنظامية، ووعظ، ثم إنه تأدب بابن الجواليقي، وأبي السعادات ابن الشجري، وشرح عدة دواوين، وتصدر،
__________
* ترجم له ابن الاثير في الكامل: 11 / 194، وابن الدبيثي في تاريخه، الورقة: 125 (باريس 5922)، والقفطي في إنباه الرواة: 2 / 171، وسبط ابن الجوزي في المرآة: 8 / 368، وابن خلكان في الوفيات: 3 / 139، والذهبي في تاريخ الاسلام، الورقة: 70 (أحمد
الثالث 2917 / 14)، والعبر: 4 / 231، والمختصر المحتاج إليه: 2 / 209، وابن شاكر في الفوات: 2 / 292، والسبكي في الطبقات الكبرى: 7 / 155، والاسنوي: 1 / 20، وابن كثير في البداية 12 / 310، والعيني في عقد الجمان: 16 / الورقة 641، والسيوطي في البغية 2 / 86، وابن العماد في الشذرات: 4 / 258 ومقدمة أستاذنا الدكتور ابراهيم السامرائي لكتابه نزهة الالباء.
وذكره ابن الفوطي في الملقبين بكمال الدين من تلخيصه 5 / الترجمة 395.
(*)

(21/113)

وأخذ عنه أئمة، وسمع بالانبار من أبيه، وخليفة بن محفوظ، وببغداد من أبي منصور بن خيرون، وعبد الوهاب الانماطي، والقاضي أبي بكر محمد بن القاسم الشهرزوري، وعدة، روى كتبا من الادبيات.
قال ابن النجار: روى لنا عنه أبو بكر المبارك بن المبارك النحوي، وابن الدبيثي، وعبد الله بن أحمد الخباز.
قال: وكان إماما كبيرا في النحو، ثقة، عفيفا، مناظرا، غزير العلم، ورعا، زاهدا، عابدا، تقيا، لا يقبل من أحد شيئا، وكان خشن العيش جشب (1) المأكل والملبس، لم يتلبس من الدنيا بشئ، مضى على أسد (2) طريقة.
وله كتاب (هداية الذاهب في معرفة المذاهب)، كتاب (بداية الهداية)، كتاب (في أصول الدين)، كتاب (النور اللامح في اعتقاد السلف الصالح)، كتاب (منثور العقود في تجريد الحدود)، كتاب (التنقيح في الخلاف)، كتاب (الجمل في علم الجدل)، كتاب (ألفاظ تدور بين النظار)، كتاب (الانصاف في الخلاف بين البصريين والكوفيين)، كتاب (أسرار العربية)، كتاب (عقود الاعراب)، كتاب (مفتاح المذاكرة)، كتاب (كلا وكلتا)، كتاب (لو وما)، كتاب (كيف)، كتاب (الالف واللام)، كتاب (في يعفون)، كتاب (حلية العربية)، كتاب (لمع الادلة)، كتاب (الوجيز في
التصريف)، كتاب (إعراب القرآن)، كتاب (ديوان اللغة)، (شرح المقامات)، (شرح ديوان المتنبي)، (شرح الحماسة)، (شرح السبع)، كتاب (نزهة الالباء في طبقات الادباء)، كتاب (تاريخ الانبار)، كتاب في (التصوف)، كتاب في (التعبير).
سرد له ابن النجار أسماء
__________
(1) المأكل الجشب: الغليظ البشع والسيئ المأكل.
(2) من السداد، أي أصلح طريقة.
(*)

(21/114)

تصانيف جمة.
وقال: أخبرنا عبد الله بن أحمد، أخبرنا الكمال، أخبرنا عبد الوهاب الحافظ، أخبرنا علي ابن البسري، فذكر حديثا، وعلاه.
وله شعر حسن.
مولده في ربيع الآخر سنة ثلاث عشرة وخمس مئة.
ومات في تاسع شعبان سنة سبع وسبعين عن بضع وستين سنة.
وفيها توفي الصالح إسماعيل بن نور الدين صاحب حلب، وأبو الفتح عمر بن علي بن محمد بن حمويه الجويني بدمشق، وأبو طاهر هاشم بن أحمد ابن عبد الواحد، خطيب حلب، وهبة الله بن أبي الكرم بن الجلخت الواسطي عن نيف وتسعين سنة.
قال الموفق عبد اللطيف: الكمال شيخنا، لم أر في العباد المنقطعين أقوى منه في طريقه، ولا أصدق منه في أسلوبه، جد محض، لا يعتريه تصنع، ولا يعرف الشرور، ولا أحوال العالم، كان له دار يسكنها، وحانوت ودار يتقوت بأجرتهما، سير له المستضئ خمس مئة دينار فردها، وكان لا يوقد عليه ضوءا، وتحته حصير قصب، وثوبا (1) قطن، وله مئة وثلاثون مصنفا رحمه الله تعالى.

57 - الكتاني * الشيخ الجليل، العالم الصالح، الخير المعمر، محتسب واسط،
__________
(1) في الاصل: (وثوبين) لعلها سبق قلم.
* ترجم له ابن الدبيثي في تاريخه، الورقة 84 (شهيد علي)، والذهبي في المختصر = (*)

(21/115)

أبو طالب محمد بن أبي الازهر علي بن أحمد بن محمد بن علي يوسف، الواسطي الكتاني المعدل.
كان على حسبة واسط هو وأبوه.
مولده في سنة خمس وثمانين وأربع مئة.
سمع [ من ] (1) محمد بن علي بن أبي الصقر الشاعر، وأبي نعيم الجماري وأبي نعيم بن زبزب، وهبة الله ابن السقطي، وطائفة.
وسمع ببغداد من: أبي الحسن علي بن محمد العلاف، وأبي القاسم ابن بيان، ونور الهدى.
وتفرد بإجازة أبي طاهر أحمد بن الحسن الباقلاني، وأبي منصور عبد المحسن الشيحي (2)، وأبي الحسن بن أيوب البزاز، ذكرهم له ابن الدبيثي، وقال: كان ثقة، صحيح السماع، متخشعا، يرجع إلى دين وصلاح.
رحل الناس إليه.
وتوفي بواسط في ثاني المحرم سنة تسع وسبعين وخمس مئة.
قلت: حدث عنه: أبو المواهب بن صصرى، ويوسف الشيرازي، وأبو بكر الحازمي، وعبد القادر الرهاوي، وأبو الفتح المندائي وابنه، وأبو طالب بن عبد السميع، والمرجى بن الشقير، وأبو عبد الله الدبيثي، وقال: نعم الشيخ كان، سمعت منه في سنة أربع وسبعين بقراءتي.
__________
= المحتاج إليه: 1 / 94، وتاريخ الاسلام، الورقة: 80 (أحمد الثالث)، والعبر: 4 / 238،
وابن العماد في الشذرات: 4 / 267.
(1) إضافة من عندنا يقتضيها السياق.
(2) منسوب إلى (شيحة) قرية بحلب، وتوفي عبد المحسن سنة 478 كما في (أنساب) السمعاني و (لباب) ابن الاثير.
(*)

(21/116)

58 - ابن شاتيل * الشيخ الجليل، المسند، المعمر، أبو الفتح عبيدالله بن عبد الله بن محمد بن نجا بن شاتيل، البغدادي، الدباس.
سمع أباه، والحسين بن علي ابن البسري، وأبا غالب الباقلاني، وأبا الحسن ابن العلاف، وأبا القاسم الربعي، وأبا سعد بن خشيش، وأحمد بن المظفر بن سوسن، وأبا علي بن نبهان، وأبا الغنائم النرسي، وعدة.
وعمر دهرا، وتفرد، ورحلوا إليه (1).
وقد وجد سماعه بخط أبي بكر بن كامل على حديث الافك للآجري من أبي الخطاب ابن البطر في سنة إحدى وتسعين وأربع مئة، وحدث به.
فإما تاريخ السماع خطأ، وإما أنه ما سمعه، وهو أرجح، أو لعل الاسم لاخ له باسمه مات قديما.
قال ابن النجار (2): أكثر أهل الحديث أبطلوا سماعه من ابن البطر، فإنه ذكر أن مولده في سنة إحدى وتسعين وأربع مئة.
وقال بعضهم: بل ولد سنة تسع وثمانين.
انتهى إليه علو الاسناد.
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة: 116 (باريس 5922)، وابن النجار في التاريخ المجدد، الورقة: 93 (ظاهرية)، والذهبي في تاريخ الاسلام، الورقة 95 (أحمد
الثالث 2917 / 14)، والعبر: 4 / 244 وابن العماد في الشذرات: 4 / 272 وتصحف فيه (شاتيل) إلى (شابيل).
(1) قال ابن الدبيثي: (فحدث نحوا من خمسين سنة).
(2) (التاريخ المجدد)، الورقة: 93 (ظاهرية).
(*)

(21/117)

حدث عنه: السمعاني، وابن الاخضر، والشيخ الموفق، والبهاء عبد الرحمان، ومحمد ابن الحافظ عبد الغني، وسالم بن صصرى، ومحمد ابن أبي بكر الحمامي، ومحمد بن علي ابن السباك، وفضل الله الجيلي وخلق، وآخر من روى عنه بالاجازة ابن عبد الدائم.
قال أبو الحسن ابن القطيعي: قال لي، ولدت في ذي الحجة سنة 491، ومات في رجب سنة إحدى وثمانين وخمس مئة.
قلت: من يقول: إني ولدت في ذي الحجة سنة إحدى [ وتسعين ] (1)، كيف يتصور أن يسمع في تلك السنة ؟ وقد قرأ هذا الجزء عليه المبارك بن كامل فيما شاهدته بخطه في سنة إحدى وأربعين (2).
ونقلت من خط أبي محمد بن الخشاب النحوي أنه قرأه على أبي الفتح في سنة ست وأربعين.
ونقلت من خط عبد العزيز بن دلف أنه قرأه عليه في ربيع الاول سنة إحدى عام موته، فسمعه محمد بن علي بن بقاء ابن السباك، وقرأه التوزري على ابن عبد الدائم إجازة.

59 - ابن حبيش * القاضي الامام، العالم الحافظ، الثبت، أبو القاسم عبد الرحمان
__________
(1) إضافة للتوضيح حسب.
(2) ومات المبارك بن كامل الخفاف سنة 543 كما هو معروف عند أهل العلم بالتراجم.
* ترجم له الزكي المنذري في التكملة 1 / الترجمة 35، وابن الابار في تكملته 3 / الورقة: 11 ترجمة حافلة رائقة، وابن الصابوني في التكملة: 111، والذهبي في تاريخ الاسلام، الورقة 116 (باريس، 158)، والعبر: 4 / 252، وتذكرة الحفاظ: 4 / 1353، ولم يذكره في (حبيش) من المشتبه: 270، وترجم له أيضا الجزري في غاية النهاية 1 / 378، وابن قاضي شهبة في طبقات النحاة، الورقة: 181، وابن تغري بردي في النجوم: 6 / 108، والسيوطي في البغية: 2 / 85، وابن العماد في الشذرات: 4 / 280.
(*)

(21/118)

ابن محمد بن عبيدالله بن يوسف الانصاري الاندلسي المريي، نزيل مرسية، ابن حبيش، وحبيش هو خاله، فينسب إليه.
ولد بالمرية (1) سنة أربع وخمس مئة.
تلا بالروايات على أحمد بن عبد الرحمان القصبي، وابن أبي رجاء البلوي، وطائفة.
وتفقه بأبي القاسم بن ورد، وأبي الحسن بن نافع.
وسمع من خلق، منهم: أبو عبد الله بن وضاح، وعبد الحق بن غالب، وعلي بن إبراهيم الانصاري، وأبو (2) الحسن بن موهب.
ولقي بقرطبة (3) يونس بن مغيث، وجعفر بن محمد بن مكي، وقاضي الجماعة محمد بن أصبغ، والقاضي أبا بكر ابن العربي، وعدة.
روى عنه: أحمد بن محمد الطرسوسي، وأبو سليمان بن حوط الله، ومحمد بن وهب، ومحمد بن إبراهيم بن صلتان، وعلي بن أبي العافية، ونذير بن وهب، والحافظ عبد الله بن الحسن ابن القرطبي، وأبو الخطاب ابن دحية، وعلي بن الشريك، ومحمد بن محمد بن أبي السداد، وخلق كثير، وقصد من البلاد.
وأخذ الادب عن محمد بن أبي زيد النحوي، وبرع في العربية.
__________
(1) المرية: بفتح الميم ثم كسر الراء وتشديد الياء آخر الحروف، مدينة كبيرة من أعمال البيرة في الاندلس كما ذكر ياقوت وغيره.
وقال ابن الابار: وأصله من شارقة عمل بلنسية وجده عبد الله هو المنتقل منها إلى المرية.
(التكملة 3 / الورقة 11).
(2) في الاصل (وأبي)، ولعله من سبق القلم.
(3) كانت رحلته إلى قرطبة في وسط سنة 530 كما ذكر ابن الابار في (تكملته): 3 / الورقة 12.
(*)

(21/119)

ولما تغلبت الروم على المرية سنة اثنتين وأربعين وخمس مئة، خرج إلى مرسية، ثم سكن جزيرة شقر (1)، فولي القضاء والخطابة بها.
وكان في خلقه ضيق، وكان من فرسان الحديث بالاندلس، بارعا في لغته، لم يكن أحد يجاريه في معرفة الرجال، وله خطب حسان، وتصانيف (2)، وسعة علم كثير جدا.
توفي في صفر سنة أربع وثمانين وخمس مئة.
قال أبو جعفر بن الزبير: هو أعلم أهل طبقته بصناعة الحديث، وأبرعهم في ذلك، مع مشاركته في علوم، وكان من العلماء العاملين، أمعن الناس في الاخذ عنه.
وقال أبو عبد الله بن عياد (3): كان عالما بالقرآن، إماما في علم الحديث، واقفا على رجاله، لم يكن بالاندلس من يجارية فيه، أقر له بذلك أهل عصره، مع تقدمه في اللغة والادب، واستقلاله بغير ذلك من جميع الفنون.
قال: وكان له حظ من البلاغة والبيان، صارما في أحكامه، جزلا في أموره، تصدر للاقراء والتسميع والعربية، وكانت الرحلة إليه في زمانه،
وطال عمره، وله كتاب (المغازي) في خمس مجلدات، حمله عنه الناس.
__________
(1) هكذا هي في أصل النسخة، نعني بضم الشين المعجمة، وفي معجم البلدان لياقوت ومراصد البغدادي: (شقر) بفتح الشين، ولعله الاصوب.
(2) ذكرها ابن الابار في (التكملة): 3 / الورقة 12 وقال: (ولم يؤلف في الحديث على كثرة مطالعته وتقييده غير مجموع في الالقاب صغير كتبته عن ابن سالم عنه).
(3) نقل الذهبي كلام ابن عياد هذا من (تكملة) ابن الابار: الورقة 12 وتصرف به على عادته.
(*)

(21/120)

قال أبو عبد الله الابار (1): مات بمرسية في رابع عشر صفر سنة أربع وثمانين وخمس مئة، وله ثمانون سنة، وكاد الناس أن يهلكوا من الزحمة على نعشه.
قلت: حمل عنه: محمد بن الحسين اللخمي الداني أيضا، ومحمد ابن أحمد بن حبون المصري، وعبد الله بن الحسن المالقي، وأبو الخطاب ابن دحية، وأخوه، والعلامة أبو علي الشلوبين، وخلق.
فقال أبو الربيع الكلاعي في (شيوخه): القاضي العلامة ابن حبيش آخر أئمة المحدثين بالمغرب، والمسلم له في حفظ أغربة الحديث ولسان العرب مع متانة الدين (2)، لقيته بمرسية، وأخذت عنه معظم ما عنده، وقرأت عليه (صحيح) البخاري، وسمعه من ابن مغيث سنة 530 (3)، قال (4): سمعته على أبي عمر ابن الحذاء، حدثنا عبد الله بن محمد بن أسد سنة 395، حدثنا ابن السكن سنة 343، حدثنا الفربري، عن البخاري، وقرأت عليه مصنف النسائي بسماعه من ابن مغيث، قال: قرأته
على مولى ابن الطلاع، وأخبرنا به ابن الحذاء، حدثنا أبو محمد بن أسد، أخبرنا حمزة الكناني، حدثنا النسائي.
__________
(1) (التكملة) 3 / الورقة 12 ونقل ابن الابار خبر وفاته وازدحام الناس في جنازته عن ابن سالم وغيره.
(2) إن هذه المقالة عن علمه ومعرفته بأغربة الحديث قالها ابن الابار في التكملة أيضا، قال: (وكان آخر أئمة المحدثين بالمغرب، والمسلم له في حفظ أغربة الحديث ولغات العرب وتواريخها ورجالها وأيامها) 3 / الورقة 12.
(3) في الاصل (53) والصحيح ما أثبتناه، وابن مغيث هو أبو الحسن يونس بن محمد بن مغيث القرطبي المتوفى سنة 532 (العبر: 4 / 90، والشذرات: 4 / 101) وقد ذكر المنذري أن ابن مغيث هو أسند شيوخ ابن حبيش (التكملة) 1 / 123).
(4) يعني ابن مغيث.
(*)

(21/121)

60 - ابن عوف * الشيخ الامام، صدر الاسلام، شيخ المالكية، إسماعيل بن مكي ابن إسماعيل بن عيسى بن عوف بن يعقوب بن محمد بن عيسى بن عبدالملك ابن حميد ابن صاحب النبي صلى الله عليه وسلم، القرشي الزهري العوفي الاسكندري المالكي، من ذرية عبد الرحمان بن عوف رضي الله عنه.
ولد سنة خمس وثمانين وأربع مئة.
وتفقه على الاستاذ أبي بكر الطرطوشي، وبرع، وفاق الاقران، وتخرج به الاصحاب.
وروى عن الطرطوشي (الموطأ)، وعن أبي عبد الله الرازي.
كتب عنه الحافظ السلفي وهو من شيوخه، والحافظون: عبد الغني وابن المفضل وعبد القادر، والسلطان صلاح الدين (1)، وأولاد ابنه عبد الوهاب، وهم: الحسن وعبد الله وعبد العزيز، وحدث (بالموطأ) مرات.
توفي في الخامس والعشرين من شعبان سنة إحدى وثمانين وخمس مئة، بالاسكندرية وله ست وتسعون سنة رحمه الله.
قال ابن الجميزي (2) في مشيخته: هو إمام عصره، وفريد دهره في
__________
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 80 (أحمد الثالث 2917 / 14)، والعبر: 4 / 242، وابن فرحون في الديباج: 95، وابن العماد في الشذرات: 4 / 268.
وله ذكر في تذكرة الحفاظ: 4 / 1336.
(1) سمع منه (الموطأ).
(2) هو العلامة بهاء الدين أبو الحسن علي بن هبة الله بن سلامة بن المسلم اللخمي = (*)

(21/122)

الفقه، وعليه مدار الفتوى مع الورع والزهادة وكثرة العبادة.

61 - أبو المحاسن * محمد بن عبد الخالق بن أبي شكر الاصبهاني.
سمع (المجتبى) كله للنسائي من عبد الرحمان بن حمد الدوني بقراءة عبد الجليل كوتاه (1) سنة 499.
وسمع (الحلية) و (المستخرج على الصحيحين)، و (تاريخ أصبهان) (2) من أبي علي الحداد، وسمع (المعجم الكبير) (3) من المجسد (4) بن محمد الاسكاف: أخبرنا ابن فاذشاه (5)، أخبرنا الطبراني.
توفي سنة ثلاث وثمانين وخمس مئة.
__________
= المصري الشافعي المقرئ الخطيب المتوفى سنة 649 والذي سيأتي ذكره.
وعن تقييد الجميزي راجع (مشتبه) الذهبي: 176.
* ترجم له الذهبي في (تاريخ الاسلام)، الورقة: 105 (أحمد الثالث 2917 / 14) وقال: ورخ موته أبو رشيد الغزال.
(1) كوتاه، لقب لعبد الجليل بن محمد الاصبهاني هذا، ومعناه بالفارسية: القصير، وتوفي عبد الجليل سنة 553 (الحاجي: الوفيات، الترجمة: 156، وابن الجوزي في (المنتظم): 10 / 182، والذهبي: (العبر): 4 / 153).
وقد سمعه حضورا لانه ولد سنة 497 كما ذكر المؤلف في (تاريخ الاسلام).
(2) الكتب الثلاثة للحافظ أبي نعيم الاصبهاني المتوفى سنة 430.
(3) لابي القاسم سليمان بن أحمد بن أيوب اللخمي الطبراني المتوفى سنة 360.
(4) هكذا قرأناه، وهو غير معجم وكذا في (تاريخ الاسلام) أيضا، ولم نعرفه فيما وقفنا عليه من مصادر متوفرة، وقيدناه هكذا بعد تحري المعنى المقارب، قال صاحب القاموس: (وثوب مجسد ومجسد: مصبوغ بالزعفران).
(5) أبو الحسن أحمد بن محمد بن الحسين الاصبهاني المتوفى سنة 433 وكان من أعظم رواة (المعجم الكبير) للطبراني عنه (الذهبي: (تاريخ الاسلام)، 331 (أيا صوفيا 306)، و (العبر): 3 / 178).
(*)

(21/123)

62 - الترك * الشيخ الصالح، المعمر، مسند عصره، أبو العباس أحمد بن أبي منصور أحمد بن محمد بن ينال، الاصبهاني، الصوفي شيخ الطائفة.
سمع أبا مطيع محمد بن عبد الواحد المصري، وعبد الرحمان بن حمد الدوني.
وببغداد أبا علي بن نبهان، وأبا طاهر اليوسفي.
وانتقى عليه الحافظ أبو موسى المديني.
وانتهى إليه علو الاسناد.
حدث عنه: الحافظ ابن عساكر، والحافظ أبو بكر الحازمي، وأبو المجد القزويني، وعدة.
وقد روى عنه أبو المنجى ابن اللتي، والرشيد العراقي وغيرهما بالاجازة.
وهو خاتمة من روى عن أبي مطيع والدوني.
مات في شعبان سنة خمس وثمانين وخمس مئة (1)، وله نيف وتسعون سنة.
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة: 160 (باريس 5921)، والمنذري في التكملة: 1 / الترجمة 127، والذهبي في تاريخ الاسلام، الورقة 20 (باريس 1582)، والمختصر المحتاج إليه: 1 / 172، ودول الاسلام: 2 / 72، والعبر: 4 / 255، والمشتبه: 672، والعيني في عقد الجمان: 17 / الورقة 78، وابن تغري بردي في النجوم: 6 / 110، وابن حجر في الالقاب: الورقة: 9، والسخاوي في الالقاب: الورقة: 13، وابن العماد في الشذرات: 4 / 283.
وترجم له مؤرخ العراق ابن الفوطي مرتين في تلخيصه: الاولى في الملقبين بفخر الدين (4 / الترجمة: 1922)، والثانية في الملقبين بمحيي الدين (5 / الترجمة 733) ولم يشر في ترجمته الثانية إلى لقبه الاول.
ووالده أبو منصور أحمد توفي سنة 536.
(1) شذ عن ذلك الحافظان ابن الدبيثي والزكي المنذري، فذكرا وفاته سنة 586 (تاريخ ابن الدبيثي، الورقة: 160 (باريس 5921)، و (التكملة) للمنذري: 1 / الترجمة 127) = (*)

(21/124)

وفيها مات: أبو الحسين أحمد بن حمزة بن أبي الحسن ابن الموازيني الدمشقي، والفقيه أبو الفضل محمد بن عبد الرحمان بن محمد بن منصور الحضري بالثغر (1)، وقاضي القضاة أبو سعد عبد الله بن محمد بن أبي
عصرون التميمي، وعبد المجيد بن الحسين بن دليل الاسكندراني، وأبو بكر محمد بن خلف بن صاف الاشبيلي، وشيخ الشافعية أبو طالب المبارك، ابن المبارك تلميذ ابن الخل، وأبو المعالي منجب بن عبد الله المرشدي راوي (الصحيح)، والحافظ يوسف بن أحمد الشيرازي ثم البغدادي.

63 - ابن أبي عصرون * الشيخ الامام العلامة، الفقيه البارع، المقرئ الاوحد، شيخ الشافعية، قاضي القضاة، شرف الدين، عالم أهل الشام، أبو سعد عبد الله بن محمد بن هبة الله ابن المطهر بن علي بن أبي عصرون بن أبي السري
__________
= ولكن المنذري قال في نهاية ترجمته: (وقيل كانت وفاته في يوم الاربعاء السابع من شعبان سنة خمس وثمانين وخمس مئة).
(1) يعني بالاسكندرية.
* ترجم له العماد الاصبهاني في القسم الشامي من الخريدة: 2 / 351، وابن الاثير في الكامل: 12 / 18، وابن الدبيثي في تاريخه: الورقة 102 (باريس 5922)، وابن الصلاح في طبقاته، الورقة: 54، والنواوي في الطبقات: الورقة 59، وابن خلكان في الوفيات: 3 / 53، والمنذري في التكملة: 1 / الترجمة 82، والعماد في القسم الشامي من الخريدة: 2 / 351، والذهبي في تاريخ الاسلام، الورقة 22 (باريس 5922)، والعبر: 4 / 256، ودول الاسلام: 2 / 72، والمختصر المحتاج إليه: 2 / 158 - 160، والاعلام، الورقة 211، ومعرفة القراء، الورقة 173، والدمياطي في المستفاد، الورقة: 45، والصفدي في نكت الهميان: 185، وابن كثير في البداية: 12 / 334، والسبكي في الطبقات: 7 / 132، وابن الملقن في العقد، الورقة: 70، والجزري في غاية النهاية: 1 / 455، والمقريزي في السلوك: 1 / 1 / 103، وابن تغري بردي في النجوم: 6 / 110، والنعيمي في القضاة الشافعية: 49، وابن هداية الله في الطبقات: 80، وابن العماد في الشذرات: 4 / 283 وغيرها.
(*)

(21/125)

التميمي الحديثي الاصل، الموصلي، الشافعي.
ولد سنة اثنتين وتسعين وأربع مئة.
وتفقه على المرتضى الشهرزوري والد القاضي كمال الدين، وأبي عبد الله الحسين بن خميس الموصلي، وتلقن على المسلم السروجي.
وتلا بالسبع على أبي عبد الله الحسين بن محمد البارع، وبالعشر على أبي بكر المزرفي، ودعوان بن علي، وسبط الخياط (1).
وتفقه بواسط مدة على القاضي أبي علي الفارقي، وتلا بالروايات على أبي العز القلانسي، قاله ابن النجار (2).
وعلق ببغداد عن أسعد الميهني، وأخذ الاصول عن أبي الفتح أحمد ابن برهان (3)، وسمع من أبي القاسم بن الحصين، وأبي البركات ابن البخاري، وإسماعيل بن أبي صالح، وفي سنة ثمان وخمس مئة من أبي الحسن بن طوق، وحصل علما جما.
ورجع إلى بلده، فدرس بالموصل في سنة ثلاث وعشرين وخمس مئة، ثم سكن سنجار مدة، وقدم حلب سنة خمس وأربعين فدرس بها، وأقبل عليه صاحبها نور الدين محمود بن زنكي، ثم قدم معه دمشق إذ تملكها، ودرس بالغزالية، وولي نظر الاوقاف، ثم رجع إلى حلب، ثم ولي
__________
(1) أبو محمد عبد الله بن علي.
(2) راجع ما انتقاه الحسامي الدمياطي من (تاريخ) ابن النجار وسماه: (المستفاد)، الورقة: 45.
(3) بفتح الباء الموحدة، وتوفي ابن برهان هذا سنة 530 كما في (المنتظم) لابن الجوزي: 10 / 64 (وكامل) ابن الاثير: 11 / 19، وسبط ابن الجوزي: 8 / 160، و (عقد الجمان)
للبدر العيني: 16 / الورقة 89.
(*)

(21/126)

قضاء حران وسنجار وديار ربيعة، وتفقه عليه أئمة، ثم عاد إلى دمشق سنة سبعين، ثم ولي قضاءها سنة ثلاث وسبعين وصنف التصانيف، وأقرأ القراءات والفقه، واشتهر ذكره، وعظم قدره.
ألف كتاب (صفوة المذهب في (1) نهاية المطلب) وهو سبع مجلدات، وكتاب (الانتصار) في أربع مجلدات، وكتاب (المرشد) في مجلدين، وكتاب (الذريعة في معرفة الشريعة)، وكتاب (التيسير في الخلاف) أربعة أجزاء، وكتاب (مآخذ (2) النظر)، وكتاب (الفرائض)، وكتاب (الارشاد) في نصرة المذهب، وما كمل (3).
وبنى له نور الدين مدارس بحلب وحماة وحمص وبعلبك، وبنى لنفسه مدرسة بحلب ومدرسة بدمشق، وقبره بها.
من تآليفه: كتاب (التنبيه في معرفة الاحكام)، وكتاب (فوائد المهذب) مجلدان، وصنف جزءا في صحة قضاء الاعمى لما أضر، وهو خلاف المذهب (4)، وفي ذلك وجه قوي.
ولما ولي قضاء دمشق، ناب عنه القاضي محيي الدين محمد ابن الزكي، وأوحد الدين داود، وكتب لهما تقليد من السلطان صلاح الدين بالنيابة، ولما فقد بصره، قلد السلطان القضاء ولده محيي الدين من غير أن يعزل الوالد، واستقل محيي الدين ابنه إلى سنة سبع وثمانين، ثم صرف بمحيي الدين ابن الزكي.
__________
(1) في (طبقات السبكي الكبرى): (على)، وفي (طبقاته الوسطى): (من).
(2) في (طبقات السبكي): مأخذ.
(3) قال التاج السبكي: (وذهب فيما نهب له بحلب) (الطبقات: 7 / 134).
(4) يعني: المذهب الشافعي.
(*)

(21/127)

حدث عن أبي سعد جماعة، منهم: الشيخ موفق الدين ابن قدامة، وأبو القاسم بن صصرى، والقاضي أبو نصر بن الشيرازي، وعبد اللطيف ابن سيما، و [ محمود بن ] (1) علي بن قرقين (2)، وصديق بن رمضان، والعماد أبو بكر عبد الله بن النحاس، والامام بهاء الدين ابن الجميزي.
ولابي سعد نظم جيد، منه (3): أمستخبري عن حنيني إليه * وعن زفراتي وفرط اشتياقي لك الخير إن بقلبي إليك * ظما لا يرويه إلا (4) التلاقي وله (5): يا سائلي كيف حالي بعد فرقته * حاشاك مما بقلبي من تنائيكا
__________
(1) في الاصل وتاريخ الاسلام: (وعلي بن قرقين) ولا يستقيم النص به، فإن الذي روى عن ابن أبي عصرون هو محمود بن علي بن قرقين، لذلك أضفنا اسمه الاول، قال زكي الدين عبد العظيم المنذري في وفيات سنة 632 من التكملة: (وفي شوال توفي الامير الاجل أبو الثناء محمود بن علي بن قرقين بمدينة بصرى.
سمع من الامام أبي سعد عبد الله بن محمد بن أبي عصرون الشافعي وغيره، وحدث) (التكملة: 6 / الترجمة 2615)، وقال الذهبي في وفيات سنة 632 من تاريخ الاسلام الذي بخطه: (محمود بن علي بن محمود بن قرقين، الامير الفاضل شمس الدين أبو الثناء الجندي المقرئ.
ولد بدمشق سنة أربع وستين وخمس مئة وسمع من أبي سعد بن أبي عصرون..وكانت وفاته في شوال بمدينة بصرى) (الورقة 131 من نسخة الدكتور بشار المصورة عن أيا صوفيا 3012)، وانظر: العبر: 5 / 143، والشذرات: 5 / 158.
(2) تحرف على أستاذنا العلامة الدكتور مصطفى جواد إلى (قرقير) كما في المختصر
المحتاج إليه: 2 / 160 بسبب اعتماده شذرات ابن العماد: 5 / 158.
قال الزكي المنذري: (وقرقين: بفتح القاف وسكون الراء المهملة وبعدها قاف مكسورة وياء آخر الحروف ساكنة ونون) (التكملة 6 / الترجمة 2615) وضبطه الذهبي كذلك بقلمه في تاريخ الاسلام الذي بخطه (انظر الهامش السابق).
(3) راجع القسم الشامي من (الخريدة): 2 / 356.
(4) في (الخريدة): غير.
(5) (الخريدة): 2 / 356 وغيرها.
(*)

(21/128)

قد أقسم الدمع لا يجفو الجفون أسى * والنوم لا زارها حتى ألاقيكا وقرأت بخط الشيخ الموفق، قال: سمعنا درسه مع أخي أبي عمر وانقطعنا، فسمعت أخي يقول: دخلت عليه بعد، فقال: لم انقطعتم عني ؟ قلت: إن ناسا يقولون: إنك أشعري، فقال: والله ما أنا أشعري.
هذا معنى الحكاية (1).
وتلا عليه بالعشر ابن الجميزي.
توفي في حادي عشر رمضان سنة خمس وثمانين وخمس مئة.

64 - الصائغ * الامام المحدث المفيد، الحافظ المسند، أبو سعد محمد بن عبد الواحد بن عبد الوهاب بن حسين الاصبهاني الصائغ.
ولد سنة سبع وتسعين وأربع مئة.
__________
(1) نقل التاج ابن السبكي هذه الحكاية عن شيخه الذهبي، وقال معقبا: (وأخشى أن تكون الحكاية موضوعة، للقطع بأن ابن أبي عصرون أشعري العقيدة، وغلبة الظن بأن أبا عمر لا يجترئ أن يذكر هذا القول، ولا أحد يتجرأ في ذلك الزمان على إنكار مذهب الاشعري، لانه
جادة الطريق، ولا أظن أن ابن أبي عصرون يفتخر إذ ذاك بهما ويعاتبهما على الانقطاع، وليس في الحكاية من قوله: (فسمعت أخي) ما يقرب عندي صحته، غير أنهما انقطعا عنه لكونه مخالفا لهما في العقيدة، والله يعلم سبب الانقطاع.
وكان الموفق وأبو عمر من أهل العلم والدين، لا ننكر ذلك ولا ندفعه، وإنما ننكر وندفع من شيخنا تعرضه كل وقت لذكر العقائد، وفتحه لابواب مقفلة، وكلامه فيما لا يدريه، وكان السكوت عن مثل هذا خيرا له في قبره وآخرته) (الطبقات: 7 / 134).
قلنا: وهذا نقد ركيك من السبكي وهو جزء من كلامه في حق شيخه الذهبي الذي علمه وحفظه وجعل منه عالما، وما كان له أن يتجاوز مثل هذا التجاوز، سامحه الله.
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 97 (أحمد الثالث 2917 / 14)، والعبر: 4 / 246، وابن العماد في الشذرات: 4 / 273.
(*)

(21/129)

وسمع من غانم البرجي، وأبي علي الحداد، وحمزة بن العباس العلوي، وجعفر بن عبد الواحد الثقفي، وصاعد بن سيار الدهان، ويحيى ابن مندة، وأبي عدنان محمد بن أبي نزار، ومحمد بن عبد الواحد الدقاق، وإسماعيل الحافظ، وخلق.
وبهمذان من أبي جعفر محمد بن أبي علي الحافظ، وطبقته.
وبشيراز من أبي منصور عبدالرحيم بن محمد الخطيب، وهبة الله بن الحسن.
وبالاهواز من عبد العزيز بن الحسين.
وكتب وجمع وأملى، وكان ثقة عالما.
روى عنه: السمعاني، وعبد الغني المقدسي، وأبو نزار ربيعة اليمني، وجماعة.
وبالاجازة كريمة، وطائفة.
مات في الثاني والعشرين من ذي القعدة سنة إحدى وثمانين وخمس مئة.
وفيها توفي: الشيخ حياة بحران، وبهلوان بن الاتابك صاحب
العجم، وكاتب السر أبو اليسر شاكر بن عبد الله التنوخي، والحافظ عبد الحق، وإلامام أبو القاسم السهيلي، وعبد الرحمان بن محمد السبيي (1) الجيار بمصر، والشيخ عبد الرزاق بن نصر النجار، وأبو الفتح بن شاتيل، وأبو الجيوش عساكر بن علي المقرئ، والمفضل بن الحسين الحميري البانياسي، وصاحب حمص محمد بن أسد الدين، والحافظ أبو موسى المديني، وأبو الفتح محمود بن أحمد ابن الصابوني.
__________
(1) بكسر السين المهملة وسكون الباء الموحدة وياء آخر الحروف، منسوب إلى سبية قرية من قرى الرملة ((أنساب) السمعاني و (لباب) ابن الاثير و (مشتبه) الذهبي: 347).
(*)

(21/130)

65 - الحلاوي * الشيخ الامام المقرئ المعمر، أبو عبد الله محمد بن أبي السعود المبارك بن الحسين بن طالب الحربي الحلاوي.
شيخ معمر عتيق هرم، ظهر له (1) بعد موته السماع من جعفر بن أحمد السراج في سنه تسع وتسعين وأربع مئة، وفي سنة ست وخمس مئة من علي ابن محمد الانباري.
وظهر له قبل موته بأربعين ليلة إجازة أبي الفضل محمد ابن عبد السلام، والحسن بن محمد التككي، وأبي الحسين الطيوري، وطائفة.
فأكب عليه طلبة الحديث يقرؤون عليه بالاجازة، وازدحموا عليه.
وقال ابن النجار: سمع من أبيه، والقاضي أبي الحسين محمد ابن الفراء، حدثونا عنه.
قال الدبيثي (2): مات في التاسع (3) والعشرين من ذي القعدة سنة ست وثمانين وخمس مئة، وعاش بضعا وتسعين سنة، وقيل: مولده كان بمكة سنة أربع وتسعين وأربع مئة في جمادى الآخرة (4).
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة 123 (شهيد علي)، والمنذري في التكملة: 1 / الترجمة 124، والذهبي في تاريخ الاسلام، الورقة 28 (باريس) 1582، والعبر: 4 / 259، والمختصر المحتاج إليه: 1 / 139، وابن العماد في الشذرات: 4 / 287.
(1) الذي أظهر له السماع والاجازات هو المحدث المشهور أحمد بن سلمان بن أبي شريك المعروف بالسكر الحربي المتوفى سنة 601 كما ذكر ابن الدبيثي.
(2) تاريخه، وهو (ذيل تاريخ مدينة السلام)، الورقة 123 (شهيد علي).
(3) في (تاريخ) ابن الدبيثي: ليلة السبت التاسع.
(4) يوم الثلاثاء مستهل جمادى الآخرة كما في (تاريخ) ابن الدبيثي و (تكملة) المنذري.
(*)

(21/131)

66 - الابله * شاعر العراق، أبو عبد الله محمد بن بختيار الجوهري، عرف بالابله لغفلة فيه (1).
مدح الخلفاء والوزراء.
روى عنه: علي بن نصر الاديب، وأبو الحسن القطيعي المؤرخ.
وكان شابا ظريفا، متهجدا، رائق النظم، وديوانه مشهور.
مات في جمادى الآخرة سنة تسع وسبعين وخمس مئة، لم يبلغ الستين.

67 - القزاز * * الشيخ الصالح المعمر، مسند بغداد، أبو السعادات نصر الله، ابن الشيخ المسند أبي منصور عبد الرحمان، ابن المسند أبي غالب محمد
__________
* ترجم له غير واحد منهم: ابن الدبيثي في تاريخه: 1 / الترجمة 91 بتحقيق بشار، وابن
الاثير في الكامل: 11 / 204، وسبط ابن الجوزي في المرآة: 8 / 379، وابن خلكان في الوفيات: 4 / 463، والذهبي في تاريخ الاسلام، الورقة: 79 (أحمد الثالث 2917 / 14)، والعبر: 4 / 238، والصفدي في الوافي: 2 / 244، وابن العماد في الشذرات: 4 / 266.
(1) وقيل: لانه كان في غاية الذكاء، وهو من أسماء الاضداد، كما قيل للاسود: كافور (وفيات) ابن خلكان: 4 / 465.
* * ترجم له ابن الدبيثي في تاريخه بدلالة المختصر المحتاج إليه: 3 / 208، والمنذري في التكملة: 1 / الترجمة 16، وصائن الدين النعال في مشيخته: 80، والذهبي في تاريخ الاسلام، الورقة 13 (باريس 1582)، والمشتبه: 314، والعبر: 4 / 250، ودول الاسلام: 2 / 70، والاعلام، الورقة: 210، وابن تغري بردي في النجوم: 6 / 106، وابن العماد في الشذرات: 4 / 276.
وترجم له ابن الفوطي في الملقبين بقوام الدين من تلخيصه: 4 / الترجمة: 3173، ونقل عن ابن الدبيثي.
(*)

(21/132)

ابن عبد الواحد الشيباني البغدادي القزاز، ابن زريق (1) الحريمي.
سمع جده، وأبا سعد بن خشيش، وأبا القاسم الربعي، وأبا الحسين ابن الطيوري، وعلي بن محمد ابن العلاف، وابن بيان، وابن نبهان، وشجاعا الذهلي، وأبا العز محمد بن المختار، وعدة.
وانتهى إليه علو الاسناد.
حدث عنه: أبو سعد السمعاني (2)، وابن الاخضر، والعز محمد ابن الحافظ، والبهاء عبد الرحمان، والتقي ابن باسويه، وأبو عبد الله ابن الدبيثي، والجمال أبو حمزة المقدسي، وسالم بن صصرى، وفضل الله ابن الجيلي، ومحمد بن علي ابن السباك، ومحمد بن أبي الفتوح ابن الحصري، وعبد الله بن عمر البندنيجي، وخلق.
وتفرد بإجازته ابن عبد
الدائم.
قال الدبيثي (3): أراني مولده بخط جده في جمادى الآخرة سنة إحدى وتسعين وأربع مئة، وتوفي في تاسع عشر ربيع الآخر سنه ثلاث وثمانين وخمس مئة.
وفيها مات: عبد الجبار بن يوسف شيخ الفتوة، والمحدث عبد المغيث بن زهير، وقاضي القضاة علي بن أحمد ابن الدامغاني، ومحمد بن يحيى أبو الفتح البرداني، وكبير الامراء شمس الدين محمد ابن المقدم
__________
(1) قال الزكي المنذري في (التكملة): وزريق بتقديم الزاي المضمومة وفتح الراء المهملة.
(2) ومات قبله بإحدى وعشرين سنة لانه توفي سنة 562، وذكره في (تاريخه) الذي ذيل به على (تاريخ الخطيب).
(3) ضاع هذا القسم من تاريخ ابن الدبيثي، ولكن راجع (مختصره) الذي للذهبي: 3 / 209، و (تلخيص) ابن الفوطي: 4 / الترجمة 3173.
(*)

(21/133)

قتل بعرفة، وشيخ المالكية أبو القاسم مخلوف بن جارة الاسكندراني، وشيخ الحنابلة ناصح الدين أبو الفتح ابن المني، والصدر مجد الدين هبة الله ابن علي ابن الصاحب.

68 - الثقفي * الشيخ المسند الجليل العالم، أبو الفرج يحيى بن محمود بن سعد، الثقفي، الاصبهاني، الصوفي.
ولد سنة أربع عشرة (1).
وسمع من أبي علي الحداد كثيرا وهو حاضر في السنة الاولى (2)، ومن حمزة بن العباس العلوي حضورا، وأبي عدنان محمد بن أحمد بن أبي
نزار حضورا، وسمع من فاطمة الجوزدانية، وحمزة بن محمد بن طباطبا، وجده لامه الحافظ إسماعيل التيمي، وعنده عنه كتاب (الترغيب والترهيب)، ومن الحسين بن عبدالملك الخلال، وعبد الكريم بن عبد الرزاق الحسناباذي، وجعفر بن عبد الواحد الثقفي، وعدة.
وارتحل لما شاخ ناشرا لرواياته بأصبهان، وحلب والموصل، ودمشق.
__________
* ترجم له معين الدين ابن نقطة في التقييد، الورقة: 255، والمنذري في التكملة: 1 / الترجمة 67، والذهبي في تاريخ الاسلام، الورقة: 117 (أحمد الثالث 2917 / 14)، والعبر: 4 / 254، ودول الاسلام: 2 / 71، والاعلام، الورقة 211، وابن تغري في النجوم: 6 / 109، وابن العماد في الشذرات: 4 / 282.
(1) يعني: وخمس مئة.
(2) وقد توفي أبو علي بن أحمد الحداد هذا في سنة 515 وكان أسند من بقي بأصبهان، بل وبالدنيا (ابن الجوزي: (المنتظم): 9 / 228 والذهبي: (معرفة القراء)، الورقة: 149).
(*)

(21/134)

وله أصول وأجزاء اقتناها له والده.
حدث عنه: الشيخ أبو عمر، وأخوه الشيخ الموفق وأولادهما (1)، وبدل التبريزي، والخطيب علي بن محمد المعافري، والرضي عبد الرحمان، والقاضي زين الدين ابن الاستاذ، ومحمد بن طرخان، ويوسف ابن خليل، والحسن بن سلام، وسلام بن عبد الرزاق، وخطيب عقرباء، وإسحاق بن صصرى، والشيخ الضياء، والعماد عبدالحميد بن عبد الهادي، وأخوه محمد، وخطيب مردا، والضياء صقر الحلبي، وإبراهيم ابن خليل، والزين ابن عبد الدائم، وعدة.
وله قصيدة مدح بها القاضي الفاضل منها: فمالي من مولى ومول وموئل * ومال ومأمول سواكم وعاصم توفي بقرب همذان غريبا في سنة أربع وثمانين وخمس مئة.
وقيل: في آخر سنة ثلاث.
ومات أبوه أبو الرجاء في حدود الاربعين وخمس مئة.
قال السمعاني: قرأت عليه ثلاثة أجزاء انتقاها له حموه الحافظ إسماعيل، فيها عن ابن عم جده الرئيس الثقفي، وأبي نصر السمسار، وأبي القاسم بن بيان الرزاز، وكان حريصا على طلب الحديث وجمعه، وحصل الكتب الكبار.
__________
(1) يعني المقادسة.
(*)

(21/135)

69 - ابن بري * الامام العلامة، نحوي وقته، أبو محمد عبد الله بن بري بن عبد الجبار بن بري، المقدسي، ثم المصري، النحوي، الشافعي.
ولد في رجب سنة تسع وتسعين وأربع مئة.
وقرأ الادب على أبي بكر محمد بن عبدالملك، وسمع من مرشد بن يحيى المديني، ومحمد بن أحمد الرازي، وعبد الجبار بن محمد المعافري، وعلي بن عبد الرحمان الحضرمي، وأبي البركات محمد بن حمزة العرقي، وابن الحطيئة (1)، وعدة.
وتصدر بجامع مصر للعربية، وتخرج به أئمة، وقصد من الآفاق.
__________
* ترجم له الازدي في بدائع البدائه: 89، وياقوت في الارشاد: 7 / 288، وابن الاثير في الكامل: 11 / 215، والقفطي في الانباه: 110، وأبو شامة في الروضتين: 2 / 73،
والمنذري في التكملة: 1 / الترجمة: 6، والنواوي في الطبقات، الورقة: 59، وابن خلكان في الوفيات: 3 / 108، وأبوالفدا في المختصر: 3 / 75، واليمني في إشارة التعيين، الورقة: 23، والذهبي في تاريخ الاسلام، الورقة: 9 (باريس 1582)، ودول الاسلام: 2 / 68، والمشتبه: 64، والعبر: 4 / 247، والاعلام، الورقة: 210، وابن مكتوم في تلخيصه، الورقة: 91، وابن فضل الله العمري في المسالك م 23 ج 4 ورقة: 461، والسبكي في الطبقات: 7 / 121، والاسنوي في الطبقات: 1 / 267، وابن كثير في البداية: 12 / 319، وابن الملقن في العقد، الورقة: 158، وصاحب العسجد المسبوك، الورقة 94، وابن قاضي شهبة في طبقات النحاة، الورقة 162، والعيني في عقد الجمان: 17 / الورقة 28 وغيرها كما تجده مفصلا في هامش ترجمته من تكملة المنذري.
(1) في (عبر) الذهبي (4 / 169) و (طبقات) السبكي (7 / 121): (الحطئة) وما أصابوا في هذا التقييد، وهي في المخطوطات تكتب (الحطية) بسبب قلبهم الهمزة إلى ياء ثم التقاء ياءين فتحذف إحداهما خطا ولكنها تلفظ، وعليه فإن الصحيح ما أثبتناه.
(*)

(21/136)

قال الجمال القفطي (1): كان عالما (بكتاب) سيبويه وعلله، قيما باللغة وشواهدها، وإليه كان التصفح في ديوان الانشاء، لا يصدر كتاب إلى الملوك إلا بعد تصفحه، وكان فيه غفلة (2)، وقد تصدر تلامذته في حياته، وقل ما صنف.
وله (جواب المسائل العشر)، و (حواش على الصحاح) جودها، جاءت في ست مجلدات (3)، وكان ثقة دينا.
روى عنه: عبد الغني المقدسي، وابن المفضل، وأبو عمر الزاهد، وأبو المعالي عبد الرحمان بن علي المغيري، ومصطفى بن محمود، ونبأ ابن أبي المكارم، وأبو العباس القسطلاني، وابن الجميزي، وخلق.
وكان يتحدث ملحونا، ويتبرم بمن يتفاصح.
مات في شوال سنة اثنتين وثمانين وخمس مئة.
وفيها مات: الحسن بن علي بن عبيدة الكرخي المقرئ، وعبد الله ابن محمد بن جرير الاموي الناسخ، وعبد الغني ابن الحافظ أبي العلاء الهمذاني.

70 - ابن المني * الشيخ الامام العلامة المفتي، شيخ الحنابلة، ناصح الاسلام، أبو
__________
(1) (إنباه الرواة): 2 / 111.
(2) الذي في (إنباه الرواة): (وكان ينسب إلى الغفلة في غير العلوم العربية، حتى ما يقوم بمصالح نفسه، ويحكى عنه حكايات في التغفل أجله عنها، وعن ذكر شئ منها).
(3) كانت هذه الحواشي على أصل نسخة من الصحاح للجوهري، ثم نقلت عن الاصل وأفردت فجاءت في ست مجلدات، وسماها من أفردها: (التنبيه والايضاح عما وقع في كتاب الصحاح).
* ترجم له ابن الاثير في الكامل: 11 / 230، والمنذري في التكملة: 1 / الترجمة 21، = (*)

(21/137)

الفتح نصر بن فتيان بن مطر ابن المني النهرواني الحنبلي.
ولد سنة إحدى وخمس مئة.
وتفقه على أبي بكر الدينوري، ولازمه، حتى برع في الفقه، وسمع من هبة الله بن الحصين، وأبي عبد الله البارع، والحسين بن عبدالملك الخلال، وأبي الحسن ابن الزاغوني، وعدة.
وتصدر للعلم، وتكاثر عليه الطلبة.
تفقه عليه الشيخ موفق الدين، والبهاء عبد الرحمان، والفخر إسماعيل.
وحدث عنه: أبو صالح نصر بن عبد الرزاق، ومحمد بن مقبل ابن المني ولد أخيه، وجماعة.
قال ابن النجار: كان ورعا عابدا، حسن السمت، على منهاج السلف، أضر بأخرة، وثقل سمعه، ولم يزل يدرس إلى حين وفاته بمسجده بالمأمونية.
توفي في خامس رمضان سنة ثلاث وثمانين وخمس مئة، وحمل على الرؤوس، وتولى حفظ جنازته جماعة من الترك، لازدحام الخلق، ثم دفن بداره رحمه الله.
__________
= وابن الدبيثي في تاريخه بدلالة المختصر المحتاج إليه: 3 / 212، والذهبي في تاريخ الاسلام، الورقة: 13 (باريس، 1582)، والعبر: 4 / 251، ودول الاسلام: 2 / 70، والاعلام، الورقة: 210، وابن كثير في البداية: 12 / 329، وابن رجب في الذيل: 1 / 358، وصاحب العسجد المسبوك، الورقة: 95، والعيني في عقد الجمان: 17 / الورقة: 52، وابن تغري بردي في النجوم: 6 / 106، وابن العماد في الشذرات: 4 / 277.
(*)

(21/138)

71 - ابن بشكوال * الامام العالم الحافظ، الناقد المجود، محدث الاندلس، أبو القاسم خلف بن عبدالملك بن مسعود بن موسى بن بشكوال (1) بن يوسف بن داحة (2) الانصاري، الاندلسي القرطبي، صاحب تاريخ الاندلس (3).
ولد سنة أربع وتسعين وأربع مئة.
وسمع أباه، وأبا محمد عبد الرحمان بن محمد بن عتاب فأكثر عنه، وهو أعلى شيخ له، وأبا بحر سفيان بن العاص، وأبا الوليد بن رشد الكبير، وأبا الوليد بن طريف، وأبا القاسم بن بقي، وأبا الحسن شريح بن
محمد، والقاضي أبا بكر ابن العربي، وأبا جعفر أحمد بن عبد الرحمان البطروجي، وخلقا كثيرا.
وأجاز له أبو علي بن سكرة الصدفي، وأبو القاسم بن منظور، وطائفة.
ومن بغداد هبة الله بن أحمد الشبلي.
ولو استجيز له في صغره من بغداد لادرك الحسين بن علي البسري، وأبا بكر أحمد بن علي الطريثيثي،
__________
* ترجم له ابن الابار في المعجم: 82 (مدريد 1855)، والتكملة 1 / 304، والذهبي في تاريخ الاسلام، الورقة: 74 (أحمد الثالث 2917 / 14)، والعبر: 4 / 234، وتذكرة الحفاظ: 4 / 1339، وابن خلكان في الوفيات: 2 / 240، وابن كثير في البداية: 12 / 312، والعيني في عقد الجمان: 16 / الورقة 650، وابن العماد في الشذرات: 4 / 261، وابن فرحون في الديباج: 114 وغيرهم.
(1) قيده ابن خلكان بالحروف فقال: (بفتح الباء الموحدة وسكون الشين المعجمة وضم الكاف وبعد الواو ألف لام (وفيات: 2 / 241).
(2) داحة: بفتح الدال المهملة وبعد الالف حاء مهملة مفتوحة (وفيات: 1 / 241).
(3) يعني كتاب الصلة الذي ذيل به على (تاريخ) ابن الفرضي، وهو من المصادر المشهورة.
(*)

(21/139)

وجعفر بن أحمد السراج، والرواية رزق مقسوم.
وقد صنف معجما لنفسه (1).
قال أبو عبد الله الابار (2): كان متسع الرواية، شديد العناية بها، عارفا بوجوهها، حجة، مقدما على أهل وقته، حافظا، حافلا، أخباريا، تاريخيا، ذاكرا لاخبار الاندلس.
سمع العالي والنازل، وأسند عن مشايخه أزيد من أربع مئة كتاب، من بين كبير وصغير (3).
رحل الناس إليه، وأخذوا
عنه، وحدثنا عنه جماعة، ووصفوه بصلاح الدخلة، وسلامة الباطن، وصحة التواضع، وصدق الصبر للطلبة، وطول الاحتمال، وألف خمسين تأليفا في أنواع العلم (4).
وولي بإشبيلية قضاء بعض جهاتها نيابة عن ابن العربي.
وعقد الشروط، ثم اقتصر على إسماع العلم، وعلى هذه الصناعة، وهي كانت بضاعته، والرواة عنه لا يحصون، منهم: أبو بكر بن خير، وأبو القاسم القنطري، وأبو بكر بن سمجون، وأبو الحسن بن الضحاك، وكلهم مات قبله.
قلت (5): ومن الرواة عنه: أبو القاسم أحمد بن محمد بن أحمد بن رشد، وأحمد بن عبدالمجيد المالقي، وأحمد بن محمد بن الاصلع، وأبو القاسم أحمد بن يزيد بن بقي، وأحمد بن عياش المرسي، وأحمد بن أبي حجة القيسي، وثابت بن محمد الكلاعي، ومحمد بن إبراهيم بن صلتان،
__________
(1) أي لشيوخه.
(2) (التكملة) 1 / 305.
(3) قال ابن الابار: (أخذ عن ابن عتاب وحده فوق المئة).
(4) قال ابن الابار: (أجلها كتاب الصلة، سلم له أكفاءه كفايته فيه، ولم ينازعه أهل صناعته الانفراد به، ولا أنكروا مزية السبق إليه) (التكملة: 1 / 306).
(5) القول للذهبي المؤلف.
(*)

(21/140)

ومحمد بن عبد الله ابن الصفار، وموسى بن عبد الرحمان الغرناطي، وأبو الخطاب بن دحية، وأخوه أبو عمرو اللغوي، وعدد كثير.
وممن روى عنه بالاجازة: أبو الفضل جعفر بن علي الهمداني، وأبو القاسم سبط السلفي.
ولم يخرج من الاندلس.
ومن تصانيفه كتاب (صلة تاريخ أبي الوليد ابن الفرضي) في مجلدتين، وكتاب (غوامض الاسماء المبهمة) في مجلد ينبئ عن إمامته، وكتاب (معرفة العلماء الافاضل) مجلدان، (طرق حديث المغفر) ثلاثة أجزاء، كتاب (الحكايات المستغربة) مجلد، كتاب (القربة إلى الله بالصلاة على نبيه)، كتاب (المستغيثين بالله)، كتاب (ذكر من روى الموطأ عن مالك) جزآن، كتاب (أخبار الاعمش) ثلاثة أجزاء، (ترجمة النسائي) جزء، (ترجمة (1) المحاسبي) جزء، (ترجمة (2) إسماعيل القاضي) جزء، (أخبار ابن وهب) جزء، (أخبار أبي المطرف القنازعي) جزء، (قضاة قرطبة) مجلد، (المسلسلات) جزء، (طرق حديث من كذب علي) جزء، (أخبار ابن المبارك) جزآن، (أخبار ابن عيينة) جزء ضخم (3).
وقد ذكره الحافظ أبو جعفر بن الزبير، فاستوفى ترجمته، فمن ذلك قال: كان رحمه الله يؤثر الخمول والقنوع بالدون من العيش، لم يتدنس بخطة (4) تحط من قدره، حتى يجد أحد إلى الكلام فيه من سبيل، إلى أن
__________
(1) في (تذكرة الحفاظ): أخبار.
(2) في (تذكرة الحفاظ): أخبار (3) قال في (تذكرة الحفاظ): (وغير ذلك).
(4) الخطة في الاندلس تعني الولاية، فيقال: خطة البريد، وخطة الشرط ونحو ذلك، = (*)

(21/141)

قال: وآخر من روى عنه بالسماع شيخنا أبو الحسين ابن السراج، وبالاجازة المجردة أبو القاسم أحمد بن محمد البلوي.
قلت: وقع له حديث سباعي الاسناد عن ابن عتاب، عن حكم بن
محمد، عن شيخ، عن أبي خليفة الجمحي.
توفي إلى رحمة الله في ثامن شهر رمضان سنة ثمان وسبعين وخمس مئة، وله أربع وثمانون سنة، ودفن بمقبرة قرطبة بقرب قبر يحيى بن يحيى الليثي الفقيه.
وفي [ هذه ] (1) السنة مات شيخ العراق الزاهد القدوة أحمد بن علي ابن الرفاعي وقد قارب الثمانين، ومسند وقته خطيب الموصل عبد الله بن أحمد الطوسي عن اثنتين وتسعين عاما، وعالم دمشق الامام قطب الدين مسعود بن محمد النيسابوري الشافعي، والمسند أبو طالب الخضر بن هبة الله ابن طاووس المقرئ.
أخبرنا إسحاق بن إبراهيم المقرئ، أخبرنا عبد العظيم الحافظ (2)، أخبرنا محمد بن الحسن المالقي، أخبرنا خلف بن عبدالملك، أخبرنا عبد الرحمان بن محمد بن عتاب بقراءتي، أخبرنا حاتم بن محمد، أخبرنا أحمد ابن فراس المكي، حدثنا إبراهيم بن رحمون السنجاري، أخبرنا محمد بن مسلمة، أخبرنا موسى الطويل، حدثنا مولاي أنس، قال: قال رسول الله صلى الله عليه وسلم: (طوبى لمن رآني، ومن رأى من رآني، ومن رأى من رأى من رآني)
__________
= والمقصود هنا أنه لم يتول من أمور الدولة ما يحط من قدره.
(1) إضافة توضيحية.
(2) يعني عبد العظيم بن عبد القوي المنذري حافظ الديار المصرية المتوفى سنة 656.
(*)

(21/142)

وقع لنا حديث موسى الطويل بعلو درجتين في جزء طلحة الكتاني، ولكن موسى غير ثقة، عاش بعد المئتين، وزعم أنه رأى أم المؤمنين عائشة
رضي الله عنها (1).

72 - صاحب حمص * الملك القاهر، ناصر الدين، محمد ابن وزير الديار المصرية الملك أسد الدين شيركوه بن شاذي بن مروان، ابن عم السلطان صلاح الدين.
__________
(1) قال الامام الذهبي في الميزان: (موسى بن عبد الله الطويل، قال ابن حبان: روى عن أنس أشياء موضوعة.
وقال ابن عدي: روى عن أنس مناكير، وهو مجهول) ثم أورد عن ابن حبان هذا الحديث كما رواه عنه إسحاق بن شاهين، وأورد له أحاديث أخر تدل على كذبه، ثم حديثه الذي ذكر فيه أنه رأى عائشة - رضي الله عنها - بالبصرة على جمل أورق في هودج أخضر، فقال الامام معلقا: (انظر إلى هذا الحيوان المتهم كيف يقول في حدود سنة مئتين إنه رأى عائشة ! فمن الذي يصدقه !) وقال أيضا: (وقد كنت أظن أن هذا الطويل مات بعد المئتين بيسير، حتى رأيت له ترجمة في (تاريخ) ابن النجار، فقال: هو مولى أنس بن مالك، فارسي، أقدمه الرشيد فحدث ببغداد) (الميزان: 4 / 209 - 210).
قلت (القائل شعيب): لكن الحديث صحيح من غير هذا الوجه، فقد أخرجه من حديث عبد الله بن بسر: الطبراني، والحاكم 4 / 86 بلفظ (طوبى لمن رآني وآمن بي، وطوبى لمن رأى من رآني، ولمن رأى من رأى من رآني، وآمن بي) وفي سنده جميع بن ثوب منكر الحديث.
وأخرجه عبد بن حميد، عن أبي سعيد الخدري، وابن عساكر عن واثلة بلفظ (طوبى لمن رآني، ولمن رأى من رآني، ولمن رأى من رأى من رآني)، وأخرجه الطيالسي وعبد بن حميد من حديث ابن عمر بلفظ (طوبى لمن رآني وآمن بي، وطوبى لمن آمن بي ولم يرني) ثلاث مرات.
وأخرجه أحمد 3 / 71 من حديث أبي سعيد الخدري بلفظ (طوبى لمن رآني وآمن بي، ثم طوبى، ثم طوبى، ثم طوبى لمن آمن بي ولم يرني) وصححه ابن حبان (2302) مع أنه من رواية دراج عن الهيثم.
وأخرجه أحمد 5 / 248 و 257 و 264 من حديث أبي أمامة بلفظ (طوبى لمن رآني وآمن بي مرة، وطوبى لمن لم يرني وآمن بي سبع مرات) وصححه ابن حبان (2303)
من حديث أبي هريرة، وهو في (المسند) أيضا 3 / 155 من حديث أنس بن مالك.
* أخباره في التواريخ المستوعبة لعصره، وقد ترجم له مفردا غير واحد منهم: السبط في المرآة: 8 / 246، والذهبي في تاريخ الاسلام، الورقة 96 (أحمد الثالث 2917 / 14)، والعبر: 4 / 246، والصفدي في الوافي: 3 / 154، وابن كثير في البداية: 12 / 316، = (*)

(21/143)

كانت حمص لوالده الملك المجاهد، ثم أعطاها نور الدين لابنه هذا، فاستقل بها هو وأولاده مئة سنة.
وكان ناصر الدين ذا شهامة وشجاعة، بحيث أن السلطان (1) لما مرض بحران في شوال، عظم مرضه، وأوصى، فسار من عنده ناصر الدين، ومر بحلب، وأخذ خلقا من الاحداث، وأنفق فيهم، وقدم حمص، فراسل أهل دمشق بأن يتملكها، فلما عوفي السلطان، خنس، ثم لم ينشب أن مات، فيقال: سقي (2)، وقيل: مات في الخمر.
والمشهور أنه مرض مرضا حادا، فمات يوم عرفة سنة إحدى وثمانين وخمس مئة، ثم نقلته زوجته، وهي بنت عمه، ست الشام، أخت السلطان إلى تربتها في مدرستها الشامية، فدفنته عند أخيها الملك شمس الدولة توارنشاه.
قال ابن واصل (3): سكر، فأصبح ميتا، وتملك بعد ابنه شيركوه، وبلغت تركته نحو ألف ألف دينار.

73 - البهلوان * ابن الاتابك إلدكز، صاحب أذربيجان وعراق العجم، من كبار الملوك كوالده.
__________
= وصاحب العسجد المسبوك، الورقة: 93، وابن تغري بردي في النجوم: 6 / 99، وابن العماد في الشذرات: 4 / 273.
(1) يعني صلاح الدين.
(2) يعني سقي سما، وقد اتهم بعض المؤرخين السلطان صلاح الدين بهذه الفعلة، فذكروا أنه وضع عليه إنسانا نادمه وسقاه.
(3) مفرج الكروب: 2 / * وقد ذكرنا شيئا عنه في ترجمة والده إلدكز صاحب أذربيجان فراجعه هناك.
وقد أعاد الذهبي هنا معظم المعلومات التي ذكرها هناك.
(*)

(21/144)

مات أبوه هو وسلطانه رسلان شاه بن طغريل بن محمد بن ملكشاه في سنة واحدة عام سبعين وخمس مئة، فتملك البهلوان، وأقام في السلطنة معه طغريل بن رسلان شاه المذكور خاتمة بقايا السلجوقية، وكان من تحت حكم البهلوان.
وكانت أيامه إحدى عشرة سنة، وخلف البهلوان خمسة آلاف مملوك، ومن الدواب ثلاثين ألف رأس، ومن الاموال ما لا يعبر عنه، فلما مات، قوي شأن طغريل، وعمل مصافا مع الذي قام بعد البهلوان وهو أخوه لامه قزل (1)، وكانت دولة قزل سبع سنين.
مات البهلوان في سنة إحدى وثمانين وخمس مئة.

74 - أبو اليسر * الصاحب البليغ البارع شاكر بن عبد الله بن محمد التنوخي المعري، ثم الدمشقي، كاتب السر للملك نور الدين صاحب الشام.
أخذ الادب عن جده أبي المجد محمد بن عبد الله بحماة، وسمع وروى شيئا.
حدث عنه: الحافظ ابن عساكر، وأبو القاسم بن صصرى، وإبراهيم ولده والد الشيخ تقي الدين ابن أبي اليسر.
مولده بشيزر سنة ست وتسعين وأربع مئة، وعاش خمسا وثمانين سنة.
__________
(1) سيأتي ذكره منفردا في الطبقة الآتية من هذا الكتاب.
* ترجم له الذهبي في وفيات سنة 581 من تاريخ الاسلام، الورقة: 92 (أحمد الثالث 2917 / 14)، والعبر: 4 / 243، وابن العماد في الشذرات: 4 / 270.
(*)

(21/145)

75 - الباقداري * المحدث الحافظ الذكي، أبو بكر محمد بن أبي غالب بن أحمد بن مرزوق الباقداري، البغدادي الاعمى.
قدم من قرية باقدار (1)، وتلا على غير واحد، وسمع من سبط الخياط، وأبي بكر ابن الزاغوني، وابن ناصر، وخلق.
قال الدبيثي (2): انتهى إليه معرفة رجال الحديث وحفظه، وعليه كان المعتمد، سمعت غير واحد من شيوخنا يصفونه بالحفظ ومعرفة الرجال والمتون مع ضرره.
وقيل: كان ابن ناصر يراجعه في أشياء، ويرجع إليه.
قلت: مات كهلا في سنة خمس وسبعين وخمس مئة في آخرها، وعمرت بنته عجيبة (3)، وانتهى إليها علو الاسناد.
__________
* ترجم له ياقوت في (باقدارى) من معجم البلدان: 1 / 474، وابن الدبيثي في تاريخه، الورقة 153 (شهيد علي)، والذهبي في تاريخ الاسلام، الورقة 58 (أحمد الثالث 2917 / 14)، والعبر: 4 / 225، والمختصر المحتاج إليه: 1 / 163، وابن العماد في الشذرات: 4 / 252، وله ذكر في ترجمة والده محمد المتوفى سنة 604 من التكملة للمنذري: 3 / الترجمة 1019.
(1) هكذا هي هنا وفي (المختصر المحتاج إليه) الذي بخط الذهبي، وكذلك في نسخة
عبد العظيم المنذري من تاريخ ابن الدبيثي.
وفي (معجم البلدان) لياقوت وفي ترجمة ولده محمد من (التكملة): (باقدارى)، قال ياقوت: بكسر القاف ودال مهملة وألف وراء مفتوحة مقصور من قرى بغداد قرب (أوانا) فكأن ابن الدبيثي والذهبي وغيرهما قد اكتفوا بفتح الراء.
(2) (ذيل تاريخ مدينة السلام)، الورقة 153 (شهيد علي).
(3) توفيت عجيبة سنة 647.
(*)

(21/146)

76 - ابن زرقون * الشيخ الفقيه، الامام، المعمر، المقرئ، بقية السلف أبو عبد الله محمد بن أبي الطيب سعيد (1) بن أحمد بن سعيد بن عبد البر بن مجاهد ابن زرقون (2) الانصاري الاندلسي الاشبيلي المالكي.
أجاز له عام اثنتين وخمس مئة أبو عبد الله أحمد بن محمد الخولاني راوي (الموطأ)، وفيها ولد (3)، وتفرد في وقته عنه.
وسمع بمراكش من أبي عمران موسى بن أبي تليد، فتفرد عنه أيضا (4).
وسمع بسبتة من القاضي عبد الله بن أحمد الوحيدي، وسمع من عبد المجيد بن عيذون (5)، وخلف بن يوسف الابرش، والقاضي عياض بن
__________
* ترجم له ابن الابار في التكملة: 2 / 540، والمنذري في التكملة: 1 / الترجمة 118، والذهبي في تاريخ الاسلام، الورقة: 128 (أحمد الثالث 2917 / 14)، والعبر: 4 / 258، ودول الاسلام: 2 / 73، والاعلام، الورقة: 211، والصفدي في الوافي: 3 / 102، وابن الجزري في غاية النهاية: 2 / 143، وابن تغري بردي في النجوم: 6 / 112، وله ذكر في تذكرة الحفاظ للذهبي: 4 / 1361.
(1) في النسختين: (سعد) وهو وهم وقد ذكره باسمه الصحيح، نعني (سعيدا) كل الذين ترجموا له ومنهم الذهبي في جميع كتبه، فهذا من وهم الناسخ بلا ريب.
(2) قال المنذري: (وزرقون: لقب لسعيد والدجده، لقب به لشدة حمرته)، وسيأتي مثل هذا في الترجمة.
(3) يعني في سنة 502 وكان مولده بشريش في ربيع الاول منها.
(4) تفرد عنه بالسماع كما ذكر المنذري في (التكملة)، وتوفي موسى هذا سنة 517 كما ذكر ابن بشكوال في الصلة: 2 / 576.
(5) هكذا في الاصل: (عيذون)، ووضع الناسخ فوقها كلمة (صح) فلعله (عبدون) بفتح العين المهملة وسكون الباء الموحدة وضم الدال المهملة، وهو الاسم الشائع، أما عيذون فهو اسم نادر لذا استقصاه أصحاب كتب المشتبه.
وقد ذكر الذهبي في (عيذون) من المشتبه (ص 434) شخصا واحدا هو القالي صاحب الامالي: إسماعيل بن القاسم بن عيذون.
وذكر = (*)

(21/147)

موسى، وحدث عنهم، وعن أبي بحر بن العاص، ومحمد بن شبرين، وأبي الحسن شريح بن محمد.
وقرأ (التقصي) على ابن أبي تليد، أخبرنا أبو عمر مؤلفه.
وسمع (الموطأ) من عياض، ولازمه زمانا.
قال الابار (1): ولي قضاء سبتة فشكر.
وكان من سروات الرجال، فقيها، مبرزا، وأديبا كاملا، حسن البزة (2)، لين الجانب، جمع بين (سنن) أبي داود، و (جامع) الترمذي، وارتحل الناس إليه لعلوه.
حدث عنه: أبو العباس أحمد ابن الرومية النباتي، وإبراهيم بن قسوم، وأبو سليمان بن حوط الله، ومحمد بن عبدالنور، والحافظ ابن خلفون، وابن دحية [ و ] (3) أخوه، وخلق.
مات في رجب سنة ست وثمانين وخمس مئة.
__________
ابن ناصر الدين في (توضيحه) لمشتبه الذهبي شخصا آخر من أهل المغرب اسمه علي بن عبد الجبار بن سلامة بن عيذون الهذلي اللغوي المتوفى سنة 519 (2 / الورقة 135 من نسخة الظاهرية) وزاد ابن حجر في (تبصير المنتبه) فذكر ابن صاحب الامالي جعفرا القالي (3 / 909).
فلو كان هذا منهم لذكروه بلا ريب، فضلا عن أنه مشهور: ذكره ابن بشكوال في الصلة 1 / 382، والمراكشي في المعجب: 76، وابن سعيد في المغرب 1 / 374، وابن شاكر في الفوات: 2 / 388 وراجع هامش الكتاب الاخير ففيه مصادر أخرى، ومع ذلك قد يكون (عيذون) هو الصواب ؟ (1) (التكملة): 2 / 541.
(2) الذي في (التكملة): (حسن الشارة والهيئة)، ولكن قلنا غير مرة: إن الذهبي يعتمد المعنى في النقل فيغير، ويبدل الالفاظ.
(3) إضافة تقتضيها صحة النص لان المقصود هنا أنه روى عنه أبو الخطاب ابن دحية، وأخوه أبو عمر ابن دحية.
(*)

(21/148)

قال أبو الربيع بن سالم الحافظ: ومن شيوخي: الفقيه المشاور (1) الحافظ ابن زرقون، وزرقون لقب لسعيد أبي جده، لقب به لشدة حمرته.
كان شيخنا أبو عبد الله من جلة العلماء الحافظين للمذهب (2)، مع متانة الادب، وجلالة القدر، وكرم الخلق، وسعة الصدر، واتساع جانب البر، لقيته بإشبيلية وقت لقائي لابن الجد، فقرأت عليه (الموطأ) عن الخولاني إجازة بسماعه من عثمان بن أحمد اللخمي، عن أبي عيسى الليثي، وقرأته عليه بسماعه سنة عشرين على القاضي عبد الله بن أحمد بن عمر القيسي الوحيدي بسماعة من مولى الطلاع، وقرأت عليه (التقصي) لابن عبد البر بسماعه بمراكش سنة 516 من موسى بن أبي تليد، قال: سمعته منه سنة
ستين وأربع مئة، وقرأت عليه (المنتقى) لابن الجارود، عن الخولاني، عن أبي عمر الطلمنكي، عن أبي جعفر بن عبد الله بن محمد بن نافع الخزاعي، عنه، و (التيسير (3)) قرأته عليه، عن الخولاني، عن المؤلف إجازة، و (النوادر) للقالي قرأته عليه بقراءته على ابن عيذون، وخلف بن فرتون، عن الوزير أبي بكر عاصم بن أيوب، عن ابن العزاب، عن هارون بن موسى، عنه، وبإجازته من الخولاني، أنبأنا الحسن بن أيوب الحداد الفقيه، عن القالي، وهذا نهاية في العلو.
وقرأت (4) على ابن زرقون: أنبأكم أبو عبد الله الخولاني سنة اثنتين وخمس مئة، حدثنا علي بن إبراهيم الشيرازي بإشبيلية سماعا - أظن في سنة
__________
(1) في الاصل: (المساور) بالسين المهملة، وهو وهم، والفقيه المشاور من مراكز الفقهاء ووظائفهم في الاندلس.
(2) يعني: المذهب المالكي.
(3) التيسير للداني، وهو من أشهر كتب القراءآت.
(4) الكلام هنا أيضا لابي الربيع بن سالم الكلاعي.
(*)

(21/149)

423 - أخبرنا أبو بكر بن سلم، حدثنا الكجي، حدثنا الانصاري، حدثنا ابن عون فذكر حديث (الحلال بين والحرام بين) (1).
ومات معه المحدث الرئيس أبو المواهب بن صصرى، وأبو القاسم عبد الرحمان بن محمد بن غالب ابن الشراط القرطبي، والمقرئ أبو الطيب عبد المنعم بن يحيى بن الخلوف الغرناطي، وأبو عبد الله محمد بن جعفر بن حميد بن مأمون البلنسي، وأبو بكر محمد بن عبد الله بن الجد الاشبيلي، وأبو عبد الله محمد بن المبارك بن أبي السعود الحلاوي الحربي في عشر
المئة، ومسعود بن علي ابن النادر، وأبو الفتح نصر الله بن علي ابن الكيال مقرئ واسط.

77 - ابن مغاور * الامام العلامة الفقيه، الكاتب البليغ، أبو بكر عبد الرحمان بن محمد
__________
(1) قال شعيب: وتمامه (وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات، استبرأ لدينه وعرضه، ومن وقع في الشبهات، وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه، ألا ولكل ملك حمى، ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب) أخرجه البخاري 4 / 248، 249 في البيوع: باب الحلال بين والحرام بين، وأبو داود (3229)، والنسائي 7 / 241، 242 من طريق ابن عون، عن الشعبي، عن النعمان بن بشير، وأخرجه البخاري 1 / 117 - 119 في الايمان: باب فضل من استبرأ لدينه، ومسلم (1599)، وأبو داود (3330)، والترمذي (1205)، وابن ماجه (3984) كلهم من طريق زكريا بن أبي زائدة، عن الشعبي، وأخرجه البخاري 4 / 248، ومسلم (1599) من طريق أبي فروة الهمداني، عن الشعبي.
* ترجم له ابن الابار في التكملة: 3 / الورقة 13، والمنذري في التكملة: 1 / الترجمة 136، والتجيبي في زاد المسافر: 37، والذهبي في تاريخ الاسلام، الورقة 134 (أحمد الثالث 2917 / 14)، والعبر: 4 / 261، وابن العماد في الشذرات: 4 / 289.
(*)

(21/150)

بن مغاور بن حكم بن مغاور، السلمي، الشاطبي.
ولد سنة اثنتين وخمس مئة.
وسمع من: أبيه، وأبي علي بن سكرة الصدفي، وهو خاتمة أصحابه.
وسمع (صحيح) البخاري من أبي جعفر بن غزلون (1) صاحب
أبي الوليد الباجي، وسمع من أحمد بن جحدر الانصاري.
روى عنه: أبو الربيع بن سالم، وابنا حوط الله، وهانئ بن هانئ، وأبو القاسم الطيب المرسي، وقال: هو رئيس البلاغة.
وقال الابار (2): كان بقية مشيخة الكتاب والادباء مع الثقة والكرم، بليغا مفوها، مدركا، له حظ وافر من قرض الشعر، وصدق اللهجة، طال عمره، وعلت روايته، حدث بشاطبة.
توفي في صفر سنة سبع وثمانين وخمس مئة.
قال ابن سالم: لقيته ببلنسية في أول سنة ثمانين وخمس مئة، فسمعت منه، وأجاز لي، وسمعت منه بشاطبة في سنة ست وثمانين (فوائد أبي علي الصدفي) و (جزء ابن عرفة) و (عوالي أبي الفضل بن خيرون)، حدثني ابن مغاور، أخبرنا أبو علي الصدفي، أخبرنا أبو القاسم بن فهد العلاف وآخرون، قالوا: أخبرنا أبو الحسن بن مخلد، فذكر حديث (أن تصدق وأنت صحيح شحيح..) (3).
__________
(1) في الاصل: (عزلون)، وما أثبتناه هو الصواب، وهو أبو جعفر أحمد بن علي بن غزلون الاموي التطيلي المتوفى بالعدوة سنة 524 (ابن بشكوال: الصلة: 1 / 79).
(2) (التكملة): 3 / الورقة 13.
(3) قال شعيب: أخرجه البخاري 5 / 373 في الوصايا: باب الصدقة عند الموت، ومسلم (1032) في الزكاة: باب بيان أن أفضل الصدقة صدقة الصحيح الشحيح، وأبو داود (2865)، والنسائي = (*)

(21/151)

78 - أبو موسى المديني * الامام العلامة، الحافظ الكبير، الثقة، شيخ المحدثين، أبو موسى محمد بن أبي بكر عمر بن أبي عيسى أحمد بن عمر بن محمد بن أحمد بن
أبي عيسى المديني الاصبهاني الشافعي صاحب التصانيف.
مولده في ذي القعدة سنة إحدى وخمس مئة.
ومولد أبيه المقرئ أبي بكر في سنة خمس وستين وأربع مئة.
حرص عليه أبوه، وسمعه حضورا، ثم سماعا كثيرا من أصحاب أبي نعيم الحافظ، وطبقتهم.
وعمل أبو موسى لنفسه معجما روى فيه عن أكثر من ثلاث مئة شيخ.
روى عن: أبي سعد محمد بن محمد بن محمد المطرز حضورا
__________
= 6 / 237 كلهم من طريق عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة قال: أتى رسول الله صلى الله عليه وسلم رجل، فقال: يا رسول الله، أي الصدقة أعظم أجرا ؟ فقال: (أن تصدق وأنت صحيح شحيح تخشى الفقر وتأمل الغنى، ولا تمهل حتى إذا بلغت الحلقوم، قلت: لفلان كذا، ولفلان كذا، ألا وقد كان لفلان).
* ترجم له الجم الغفير منهم: السمعاني في (المديني) من الانساب، وكذا ابن الاثير في اللباب، وابن الدبيثي في تاريخه، الورقة 74 (شهيد علي)، وأبو شامة في الروضتين: 2 / 68، وابن خلكان في الوفيات: 4 / 286، وابن منظور فيما اختاره من ذيل السمعاني، الورقة: 5، والدمياطي في المستفاد، الورقة: 11، والذهبي في كتبه: (تاريخ الاسلام)، الورقة: 6 (باريس 1582)، والمقتنى، الورقة: 135، والعبر: 4 / 246، والمختصر المحتاج إليه: 1 / 83، والتذكرة: 4 / 1334، وابن الوردي في تاريخه: 2 / 95، والصفدي في الوافي: 4 / 246، واليافعي في المرآة: 3 / 423، والسبكي في الطبقات: 6 / 160، والاسنوي في طبقاته: 2 / 439، وابن كثير في البداية: 12 / 318، والعيني في عقد الجمان: 17 / الورقة 21، وابن تغري بردي في النجوم: 6 / 101 وابن العماد في الشذرات: 4 / 373.
(*)

(21/152)

وإجازة (1)، وعن أبي منصور محمد بن عبد الله بن مندويه، وغانم بن أبي نصر البرجي، وأبي علي الحداد فأكثر جدا، والحافظ هبة الله بن الحسن الابرقوهي، والحافظ يحيى بن مندة، والحافظ محمد بن طاهر المقدسي، وأبي العباس أحمد بن الحسين بن أبي ذر، ومحمد بن إبراهيم الصالحاني وابن عمه أبي بكر محمد بن علي بن أبي ذر خاتمة من روى عن أبي طاهر بن عبدالرحيم، وأبي غالب أحمد بن العباس بن كوشيذ، وإبراهيم بن أبي الحسين بن أبرويه، سبط الصالحاني، وعبد الواحد بن محمد الصباغ الدشتج (2)، وأبي الفتح إسماعيل بن الفضل السراج، والحافظ أبي القاسم إسماعيل بن محمد بن أبي الفضل التيمي، لازمه مدة، وتخرج به، وأبي طاهر إسحاق بن أحمد الراشتيناني (3)، والواعظ تميم بن علي القصار، والرئيس جعفر بن عبد الواحد الثقفي، وأبي محمد حمزة ابن العباس العلوي، وأبي شكر حمد بن علي الحبال، وأبي الطيب حبيب بن أبي مسلم الطهراني، وأبي الفتح رجاء بن إبراهيم الخباز، وطلحة بن الحسين بن أبي ذر الصالحاني، وأبي القاسم طاهر بن أحمد البزار، والحافظ أبي الخير عبد الله بن مرزوق الهروي، وأبي بكر عبد الجبار بن عبيدالله بن فورويه الدلال من أصحاب أبي نعيم، وأبي
__________
(1) أحضر عليه سنة 503 وهي السنة التي توفي فيها المطرز.
(2) ويقال فيه (الدشتي) أيضا، وهو آخر من حدث عن الحافظ أبي نعيم الاصبهاني وتوفي سنة 518 (انظر وفيات الحاجي، الترجمة: 75 وتعليق المحققين عليها).
(3) في الاصل: (الراشتياني) وما أثبتناه هو الصواب، وهو منسوب إلى (راشتينان) قرية من قرى أصبهان، قال ياقوت: (الشين معجمة ثم التاء المثناة من فوقها وياء آخر الحروف ساكنة ونون وآخره نون من قرى أصبهان ينسب إليها..ومنها أيضا أبو طاهر إسحاق بن أبي بكر أحمد
ابن محمد بن جعفر الراشتبناني ؟ ؟..روى عنه الحافظ أبو موسى الاصبهاني) (معجم البلدان: 2 / 733 - 734).
(*)

(21/153)

نهشل عبد الصمد بن أحمد العنبري، ومحمود بن إسماعيل الصيرفي الاشقر، والهيثم بن محمد بن الهيثم الاشعري، وخجستة بنت علي بن أبي ذر الصالحانية، وأم الليث دعجاء بنت أبي سهل الفضل بن محمد، وفاطمة بنت عبد الله الجوزدانية.
وارتحل، فسمع من أبي القاسم بن الحصين (1)، وهبة الله بن أحمد ابن الطبر، وقاضي المارستان أبي بكر، وأبي الحسن ابن الزاغوني، وأبي العز بن كادش، وخلق سواهم.
وصنف كتاب (الطوالات) في مجلدين، يخضع له في جمعه، وكتاب (ذيل معرفة الصحابة) (2) جمع فأوعى، وألف كتاب (القنوت) في مجلد، وكتاب (تتمة الغريبين) (3) يدل على براعته في اللغة، وكتاب (اللطائف في رواية الكبار ونحوهم عن الصغار)، وكتاب (عوالي) (4) ينبئ بتقدمه في معرفة العالي والنازل، وكتاب (تضييع العمر في اصطناع المعروف إلى اللئام) وأشياء كثيرة.
__________
(1) في الاصل: (الحسين) وهو وهم من الناسخ، وهو أبو القاسم هبة الله بن محمد بن عبد الواحد ابن الحصين الشيباني البغدادي الكاتب مسند العراق المتوفى سنة 525، وقد روى عنه السلفي في (معجم شيوخ بغداد)، الورقة 10 (نسخة الاسكوريال) وترجم له ابن الجوزي في المنتظم: 10 / 24، وابن الاثير في الكامل: 10 / 256 والذهبي في كتبه، والعيني في عقد الجمان: 16 / الورقة 35 وغيرهم كثير.
(2) استدرك فيه على كتاب معرفة الصحابة لابي نعيم الحافظ.
(3) كتاب (الغريبين) لابي عبيد الهروي المتوفى سنة 401 وحققه صديقنا العالم الفاضل محمود الطناحي وظهر مجلده الاول بالقاهرة سنة 1970.
أما كتاب أبي موسى فقد سماه (المغيث في غريب القرآن والحديث) منه نسخة في مكتبة كوبرلي بتركيا وعنها صورة في معهد المخطوطات برقم 500 حديث.
وهذان الكتابان هما أساس كتاب (النهاية) لابن الاثير المتوفى سنة 606.
(4) هو في (عوالي التابعين) حسب.
(*)

(21/154)

وحفظ (علوم الحديث) للحاكم، وعرضه (1) على إسماعيل التيمي.
حدث عنه: أبو سعد السمعاني، وأبو بكر محمد بن موسى الحازمي، وأبو محمد عبد الغني بن عبد الواحد المقدسي، وأبو محمد عبد القادر بن عبد الله الرهاوي، ومحمد بن مكي الاصبهاني، وأبو نجيح محمد ابن معاوية، والناصح عبد الرحمان ابن الحنبلي.
ولو سلمت أصبهان من سيف التتار في سنة اثنتين وثلاثين وست مئة، لعاش أصحاب أبي موسى إلى حدود نيف وستين وست مئة.
وقد روى عنه بالاجازة عبد الله بن بركات الخشوعي، وطائفة.
قال ابن الدبيثي (2): عاش أبو موسى حتى صار أوحد وقته، وشيخ زمانه إسنادا وحفظا.
وقال أبو سعد السمعاني (3): سمعت من أبي موسى، وكتب عني، وهو ثقة صدوق.
وقال عبد القادر الحافظ (4): حصل أبو موسى من المسموعات بأصبهان ما لم يحصل لاحد في زمانه، وأنضم إلى ذلك الحفظ والاتقان، وله التصانيف التي أربى فيها على المتقدمين، مع الثقة، والعفة، كان له
شئ يسير يتربح به، وينفق منه، ولا يقبل من أحد شيئا قط، أوصى إليه غير
__________
(1) العرض: من صيغ التحمل عند المحدثين ويراد بها القراءة على الشيخ، من حيث أن القارئ يعرض على الشيخ ما يقرؤه كما يعرض القرآن على المقرئ.
(2) (ذيل تاريخ مدينة السلام)، الورقة 74 (شهيد علي).
(3) انظر ما اختاره ابن منظور من تاريخه الذي ذيل به على الخطيب، الورقة: 5.
(4) يعني: الرهاوي.
(*)

(21/155)

واحد بمال، فيرده، فكان يقال له: فرقه على من ترى، فيمتنع، وكان فيه من التواضع بحيث أنه يقرئ الصغير والكبير، ويرشد المبتدئ، رأيته يحفظ الصبيان القرآن في الالواح، وكان يمنع من يمشي معه، فعلت ذلك مرة، فزجرني، وترددت إليه نحوا من سنة ونصف، فما رأيت منه، ولا سمعت عنه سقطة تعاب عليه.
وكان أبو مسعود كوتاه يقول: أبو موسى كنز مخفي.
قال الحسين بن يوحن (1) الباوري: كنت في مدينة الخان (2)، فسألني سائل عن رؤيا، فقال: رأيت كأن رسول الله صلى الله عليه وسلم توفي، فقال: إن صدقت رؤياك، يموت إمام لا نظير له في زمانه، فإن مثل هذا المنام رئي حال وفاة الشافعي والثوري وأحمد بن حنبل، قال: فما أمسينا حتى جاءنا الخبر بوفاة الحافظ أبي موسى المديني.
وعن عبد الله بن محمد الخجندي، قال: لما مات أبو موسى، لم يكادوا أن يفرغوا منه، حتى جاء مطر عظيم في الحر الشديد، وكان الماء قليلا بأصبهان، فما انفصل أحد عن المكان مع كثرة الخلق إلا قليلا، وكان قد ذكر في آخر إملاء أملاه: أنه متى مات من له منزلة عند الله، فإن الله يبعث
سحابا يوم موته علامة للمغفرة له، ولمن صلى عليه.
سمعت شيخنا العلامة أبا العباس (3) بن عبد الحليم يثني على حفظ أبي موسى ويقدمه على الحافظ ابن عساكر باعتبار تصانيفه ونفعها.
__________
(1) في (تذكرة الحفاظ): (يوحز) محرف، وباور التي نسب إليها موضع باليمن، خرج الحسين منه في طلب العلم فاستقر باصبهان وتوفي بها سنة 587 (راجع تكملة المنذري: 1 / الترجمة 137 والتعليق عليها).
(2) الخان: موضع بأصبهان كما في (معجم) ياقوت و (مراصد) البغدادي.
(3) يعني شيخ الاسلام المجاهد الكبير ابن تيمية الحراني المتوفى مسجونا سنة 728.
(*)

(21/156)

وقال محمد بن محمود الرويدشتي (1): توفي أبو موسى في تاسع جمادى الاولى سنة إحدى وثمانين وخمس مئة.
قلت: كان حافظ المشرق في زمانه.
وفيها مات حافظ المغرب أبو محمد عبد الحق بن عبد الرحمان الازدي مصنف (الاحكام)، وعالم الاندلس الحافظ أبو زيد عبد الرحمان بن عبد الله بن أحمد بن إصبغ الخثعمي السهيلي المالقي الضرير صاحب (الروض الانف)، ومسند الوقت أبو الفتح عبيدالله بن عبد الله بن شاتيل الدباس ببغداد، وحافظ أصبهان الامام أبو سعد محمد بن عبد الواحد الصائغ، ومسند دمشق أبو محمد عبد الرزاق بن نصر النجار، وأبو المجد الفضل بن الحسين البانياسي، وشيخ حران الزاهد الشيخ حياة بن قيس الانصاري، وشيخ الاسكندرية الفقيه أبو الطاهر إسماعيل بن عوف الزهري عن ست وتسعين سنة، ومحدث مكة أبو حفص عمر بن عبدالمجيد الميانشي.
أخبرنا أبو عبد الله محمد (2) بن علي بن فضل الحنبلي بقراءتي، أخبرنا
عبد الرحمان بن نجم الواعظ، أخبرنا محمد بن أبي بكر المديني الحافظ، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم الحافظ، حدثنا أبو إسحاق بن حمزة، حدثنا عبدان وبه إلى أبي نعيم، وحدثنا الحسين بن محمد بن رزين الخياط، حدثنا محمد بن محمد بن سليمان، قالا: حدثنا هشام بن عمار، حدثنا صدقة بن خالد، حدثنا عبد الرحمان بن جابر، حدثنا عطية بن قيس، عن عبد الرحمان بن غنم الاشعري، قال: أخبرني أبو عامر أو أبو
__________
(1) منسوب إلى (رويدشت) ويقال لها أيضا (روذدشت) قرية من قرى أصبهان (معجم البلدان لياقوت: 2 / 831، 875)، وتصحفت في (طبقات) السبكي إلى (الرويديني).
(2) توفي سنة 699 (الذهبي: (معجم الشيوخ)): 2 / الورقة 52).
(*)

(21/157)

مالك الاشعري والله ما كذبني، أنه سمع رسول الله صلى الله عليه وسلم يقول: (ليكونن في أمتي أقوام يستحلون [ الحرو ] الحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم تروح عليهم سارحة، فيأتيهم رجل لحاجة، فيقولون له: ارجع إلينا غدا، فيبيتهم الله تعالى، ويضع العلم عليهم، ويمسخ آخرون قردة وخنازير).
رواه البخاري (1) عن هشام تعليقا، فقل: وقال هشام.
وأخرجه أبو داود من طريق بشر بن بكر التنيسي، عن عبد الرحمان بن يزيد بن جابر بنحوه.
المعازف: اسم لكل آلات الملاهي التي يعزف بها، كالزمر، والطنبور، والشبابة، والصنوج.
أخبرنا محمد بن أبي العز بطرابلس، أخبرنا عبد الرحمان بن نجم الواعظ سنة ثمان وعشرين وست مئة، أخبرنا محمد بن أبي بكر الحافظ بأصبهان، أخبرنا محمد بن عبد الواحد القاضي، أخبرنا أحمد بن عبد الله،
حدثنا أحمد ين يوسف العطار، حدثنا الحارث بن محمد التميمي، حدثنا عبد الله بن بكر، حدثنا حميد عن أنس قال: رجع رسول الله صلى الله عليه وسلم من غزوة تبوك، فلما دنوا من المدينة، قال: (إن بالمدينة لاقواما ما قطعتم من واد، ولا سرتم من مسير إلا كانوا معكم فيه)، قالوا: يا رسول الله وهم بالمدينة ؟ قال: (نعم، خلفهم العذر) (2).
__________
(1) قال شعيب: هو في صحيحه 10 / 51، 56، فقال: وقال هشام بن عمار، حدثنا صدقة بن خالد، حدثنا عبدالرحمن بن يزيد بن جابر، حدثنا عطية بن قيس الكلابي، حدثني عبدالرحمن بن غنم الاشعري، قال: حدثني أبو عامر أو أبو مالك الاشعري - والله ما كذبني - سمع النبي صلى الله عليه وسلم.
وقد وصله الطبراني في (الكبير) 1 / 167 / 1، والبيهقي 10 / 221، وابن عساكر 19 / 79 / 2 من طرق عن هشام بن عمار به، وطريق أبي داود التي ذكرها المصنف وهي عنده برقم (4039) سندها صحيح، وهي متابعة جيدة لهشام بن عمار وصدقة بن خالد.
(2) قال شعيب: إسناده صحيح، وأخرجه البخاري 6 / 34، 45 في الجهاد: باب من حبسه = (*)

(21/158)

قال ابن النجار (1): انتشر علم أبي موسى في الآفاق، ونفع الله به المسلمين، واجتمع له ما لم يجتمع لغيره من الحفظ والعلم والثقة والاتقان والصلاح وحسن الطريقة وصحة النقل.
قرأ القرآن بالروايات، وتفقه للشافعي، ومهر في النحو واللغة، وكتب الكثير، رحل إلى بغداد، وحج سنة أربع وعشرين وسنة أثنتين وأربعين (2).
قال إسماعيل التيمي لطالب: الزم الحافظ أبا موسى، فإنه شاب متقن.
وقال محمد بن محمود الرويدشتي: صنف الائمة في مناقب شيخنا أبي موسى تصانيف كثيرة.

79 - عبد المغيث * ابن زهير بن زهير بن علوي، الشيخ الامام المحدث، الزاهد
__________
= العذر عن الغزو، من طريق سليمان بن حرب، عن حماد بن زيد، عن حميد، عن أنس، وأخرجه 8 / 95، 96 في المغازي من طريق أحمد بن محمد، عن عبد الله بن المبارك، عن حميد الطويل، عن أنس، وأخرجه ابن ماجه (2764) من طريق محمد بن المثنى، عن ابن أبي عدي، عن حميد، عن أنس، وأخرجه أبو داود (2508) من طريق موسى بن إسماعيل، عن حماد، عن حميد، عن موسى بن أنس، عن أنس.
ويرى البخاري أن حذف موسى بن أنس من السند أصح، وخالفه الاسماعيلي في ذلك، فقال: حماد عالم بحديث حميد.
مقدم فيه على غيره.
وقال الحافظ في (الفتح) 6 / 35: ولا مانع من أن يكونا محفوظين، فلعل حميدا سمعه من موسى عن أبيه، ثم لقي أنسا، فحدثه به، أو سمعه من أنس، فثبته فيه ابنه موسى.
وانظر تمام كلامه فيه.
وفي الباب عن جابر عند مسلم (1911)، وابن ماجه (2765).
(1) الدمياطي: (المستفاد من ذيل تاريخ بغداد)، الورقة 11.
(2) يعني: وخمس مئة.
* ترجم له ابن نقطة في التقييد، الورقة: 169، وابن الاثير في الكامل: 11 / 230، وابن الدبيثي في تاريخه، الورقة: 189 (باريس 5922)، وابن النجار في التاريخ المجدد، الورقة: 2 (ظاهرية)، والذهبي في وفيات سنة 583 من تاريخ الاسلام، والعبر: 4 / 249، = (*)

(21/159)

الصالح، المتبع، بقية السلف، أبو العز بن أبي حرب، البغدادي الحربي.
ولد سنة خمس مئة (1).
وعني بالآثار، وقرأ الكتب، ونسخ، وجمع وصنف، مع الورع والدين والصدق والتمسك بالسنن، والوقع في النفوس والجلالة.
سمع أبا القاسم بن الحصين، وأبا العز بن كادش، وهبة الله بن الطبر، وأبا غالب ابن البناء، وقاضي المارستان، وعددا كثيرا.
وروى الكثير، وأفاد الطلبة.
حدث عنه: الشيخ الموفق، والحافظ عبد الغني، وحمد بن صديق، والبهاء عبد الرحمان، والحافظ محمد ابن الدبيثي، وطائفة.
وقد ألف جزءا في فضائل يزيد أتى فيه بعجائب وأوابد، لو لم يؤلفه، لكان خيرا (2)، وعمله ردا على ابن الجوزي، ووقع بينهما عداوة (3).
ولعبد المغيث غلطات تدل على قلة علمه: قال مرة: مسلم بن يسار صحابي، وصحح حديث الاستلقاء، وهو منكر، فقيل له في ذلك، فقال:
__________
= والاعلام، الورقة: 210، والمنذري في التكملة: 1 / الترجمة 11، وابن كثير في البداية: 12 / 328، وابن رجب في الذيل: 1 / 354، والغساني صاحب العسجد، الورقة 94، والسائح في المناقب، الورقة: 2، والعيني في عقد الجمان: 17 / الورقة: 51، وابن تغري بردي في النجوم: 6 / 106، وابن العماد في الشذرات: 4 / 275.
(1) قال المنذري في (التكملة): تخمينا.
(2) قال شعيب: قال المؤلف رحمه الله في (الميزان) 4 / 440 في ترجمة يزيد: مقدوح في عدالته، ليس بأهل لان يروى عنه.
وقد عده شيخ الاسلام في (منهاج السنة) 2 / 251 من الفساق، كما أنه اعترف 2 / 253 بما فعله بأهل المدينة في وقعة الحرة من استباحة دمائهم وأموالهم ونسائهم، وقال: وهذا هو الذي عظم إنكار الناس عليه من فعل يزيد، ولهذا قيل للامام أحمد: أتكتب الحديث عن يزيد ؟ قال: لا ولا كرامة، أليس هو الذي فعل بأهل المدينة ما فعل.
(3) أورد الزين ابن رجب في الذيل تفاصيل هذه العداوة.
(*)

(21/160)

إذا رددناه، كان فيه إزراء على من رواه !
وقد حفر له قبرا بقرب الامام أحمد، وكان قد قدم دمشق تاجرا بمال لسعد الخير (1)، فحدث بها، وذكره ابن عساكر في تاريخه.
حكى ابن تيمية شيخنا قال: قيل: إن الخليفة الناصر لما بلغه نهي عبدالمغيث عن سب يزيد، تنكر، وقصده، وسأله عن ذلك، فتباله عنه، وقال: يا هذا إنما قصدت كف الالسنة عن لعن الخلفاء، وإلا فلو فتحنا هذا لكان خليفة الوقت أحق باللعن، لانه يفعل كذا، ويفعل كذا، وجعل يعدد خطاياه، قال: يا شيخ ادع لي، وقام.
توفي عبد المغيث في المحرم (2) سنة ثلاث وثمانين وخمس مئة.

80 - ابن الموازيني * الشيخ العالم، المحدث المسند، أبو الحسين أحمد بن حمزة ابن المحدث أبي الحسن علي بن الحسن بن الحسين ابن الموازيني، الدمشقي، المعدل.
ولد في ربيع الاول سنة ست وخمس مئة.
__________
(1) يعني المحدث المشهور سعد الخير بن محمد بن سهل الانصاري البلنسي.
(2) في الثالث والعشرين منه كما ذكر المنذري وابن الدبيثي وغيرهما، ودفن من يومه بباب حرب.
* ترجم له ابن الدبيثي في تاريخه، الورقة: 183 (باريس 5921)، والمنذري في التكملة: 1 / الترجمة 71، وابن الفوطي في تلخيصه: 5 / الترجمة 738، والذهبي في تاريخ الاسلام، الورقة: 20 (باريس 1582)، والمختصر المحتاج إليه: 1 / 181، والعبر: 4 / 255، والاعلام، الورقة 211، وابن تغري بردي في النجوم: 6 / 110، وابن العماد في الشذرات: 4 / 283.
(*)

(21/161)

سمع من جده أبي الحسن، ووالدته شكر بنت سهل بن بشر الاسفراييني.
وأجاز له من أصبهان أبو علي الحداد.
وارتحل، فسمع من أبي بكر ابن الزاغوني، ومحمد بن عبيدالله الرطبي، وأبي الكرم الشهرزوري، وسعيد ابن البناء، وطائفة.
وخرج، وجمع، وسكن بسفح قاسيون، وأنشأ زاوية، وكان مقبلا على شأنه، مؤثرا للعزلة، مواسيا للفقراء، خرج لنفسه (مشيخة) حسنة، فيها عن أبي الفضل الارموي، وابن الطلاية وعدة.
روى عنه: الحافظ الضياء، وابن خليل، وعبد الحق بن خلف والبهاء عبد الرحمان، ومحمد بن سعد، وخطيب مردا، والعماد ابن عبد الهادي، والعماد عبد الله ابن النحاس، والزين ابن عبد الدائم، وخلق.
قال الضياء: كان دينا، خيرا، قد انحنى.
سمعنا منه أكثر (الحلية).
مات في المحرم سنة خمس وثمانين وخمس مئة.
(*)

(21/162)

الطبقة الحادية والثلاثون

81 - ابن الصابوني * الامام بقية المشايخ، أبو الفتح محمود بن أحمد بن علي المحمودي الجعفري ابن الصابوني.
نسب إلى جد والدته شيخ الاسلام أبي عثمان الصابوني الصوفي المقرئ، وكان يسكن بالجعفرية ببغداد، فنسب إليها.
ولد سنة خمس مئة تقريبا.
وتلا بالروايات على أبي العز القلانسي.
وسمع هبة الله بن الحصين، وجماعة، وصحب حمادا الدباس، وعلي بن مهدي البصري، وكان له زاوية ببغداد.
روى عنه: ابنه علم الدين، وابن المفضل الحافظ، وطائفة.
__________
* هو جد المؤرخ المحدث جمال الدين أبي حامد بن علي بن محمود المحمودي المعروف بابن الصابوني صاحب (تكملة إكمال الاكمال) المتوفى سنة 680.
وقد ترجم له أبو شامة في الروضتين: 2 / 68، والذهبي في المختصر المحتاج إليه: 3 / 181، وتاريخ الاسلام، الورقة: 7 (باريس 1582)، والعيني في عقد الجمان: 17 / الورقة 22.
ويكنى بأبي الثناء أيضا، وراجع مقدمة العلامة الدكتور مصطفى جواد لتكملة حفيده ابن الصابوني: 35 فما بعد.
(*)

(21/163)

وكان يلقب جمال الدين.
وقيل لجده علي بن أحمد: المحمودي، لاتصاله بالسلطان محمود السلجوقي.
قدم أبو الفتح (1)، فزاره نور الدين، وسأله الاقامة بدمشق، فقال: قصدي زيارة ضريح الشافعي، فجهزه سنة بضع وستين، في صحبة الامير نجم الدين أيوب، وصار صديقا له، فكان ولداه السلطانان صلاح الدين وسيف الدين يحترمان أبا الفتح، ويرعيانه.
وبعث الشيخ عمر الملاء (2) زاهد الموصل إلى أبي الفتح هذا يطلب منه الدعاء (3).
مات في شعبان سنة إحدى وثمانين وخمس مئة.

82 - ابن الصاحب * المولى الكبير، مجد الدين، هبة الله ابن الصاحب أستاذ دار المستضئ.
أحد من بلغ أعلى الرتب، وصار يولي، ويعزل، وأظهر الرفض، ثم
__________
(1) يريد قدومه إلى دمشق.
(2) هو معين الدين أبو محمد عمر بن محمد بن عمر الملاء الموصلي (ابن الفوطي في (تلخيصه): 5 / الترجمة 1485) وتكلم فيه ابن رجب في (الذيل): 1 / 335.
(3) انظر تفاصيل ذلك عند أبي شامة في (الروضتين): 2 / 68.
* أخباره في التواريخ المستغرقة لعصره، وترجم له ابن الاثير في الكامل: 11 / 230، والمنذري في التكملة: 1 / الترجمة 15، وأبو الفداء في المختصر: 3 / 77، والذهبي في تاريخ الاسلام، الورقة 107 (أحمد الثالث 2917 / 14)، والعبر: 4 / 251، ودول الاسلام: 2 / 68، والغساني في العسجد المسبوك، الورقة 94، والعيني في عقد الجمان: 17 / الورقة 53، وابن العماد في الشذرات: 4 / 275.
(*)

(21/164)

ولي حجابة باب النوبي، ولم يزل في ارتقاء حتى قتل (1)، وعلق رأسه ببغداد.
خلف تركة ضخمة فيها من العين ألف ألف دينار، ومن الفضة جملة، ومن الامتعة والعقار مالا يوصف، فتركت الاملاك لاولاده.
طلب إلى دار الخلافة، فوثب عليه الشحنة ياقوت في الدهليز، فقتله، وكان قد تمرد، وسفك الدماء، وسب الصحابة، وعزم على قلب الدولة، فقصمه الله.

83 - ابن منقذ * الامير الكبير العلامة، فارس الشام، مجد الدين، مؤيد الدولة، أبو المظفر أسامة ابن الامير مرشد بن علي بن مقلد بن نصر بن منقذ الكناني، الشيزري.
ولد بشيزر سنة ثمان وثمانين وأربع مئة.
وسمع في سنة 499 نسخة أبي هدبة من علي بن سالم السنبسي.
__________
(1) وذلك في التاسع عشر من شهر ربيع الاول سنة 583.
* ترجم له العماد الاصبهاني في القسم الشامي من الخريدة: 1 / 499، وياقوت في إرشاده: 2 / 173، وابن عساكر في تاريخ دمشق (التهذيب: 2 / 400)، وابن خلكان في الوفيات: 1 / 195، وابن منظور في مختار ذيل السمعاني، الورقة: 151، والذهبي في تاريخ الاسلام، الورقة 108 (أحمد الثالث 2917 / 14)، والعبر: 4 / 252، ودول الاسلام: 2 / 71، والمنذري في التكملة: 1 / الترجمة 51، والصفدي في الوافي: 8 / 378، وابن كثير في البداية: 12 / 331، والغساني في العسجد، الورقة: 95، والعيني في عقد الجمان: 17 / الورقة 64، وابن تغري بردي في النجوم: 6 / 107، وابن العماد في الشذرات: 4 / 279، وحاجي خليفة في سلم الوصول، الورقة: 174 وغيرهم.
(*)

(21/165)

روى عنه: ابن عساكر، وابن السمعاني، وأبو المواهب، والحافظ عبد الغني، والبهاء عبد الرحمان، وابنه الامير مرهف، وعبد الصمد بن خليل الصائغ، وعبد الكريم بن أبي سراقة، ومحمد بن عبد الكافي الصقلي.
وله نظم في الذروة كأبيه.
قال السمعاني (1): ذكر لي أنه يحفظ من شعر الجاهلية عشرة آلاف بيت.
قلت: سافر إلى مصر: وكان من أمرائها الشيعة، ثم فارقها، وجرت له أمور، وحضر حروبا ألفها في مجلد فيه عبر.
قال يحيى بن أبي طئ في (تاريخه) (2): كان إماميا حسن العقيدة، إلا أنه كان يداري عن منصبه، ويتاقي، وصنف كتبا منها (التاريخ البدري)
وله ديوان كبير (3).
قلت: عاش سبعا وتسعين سنة، ومات بدمشق في رمضان سنة أربع وثمانين وخمس مئة.
__________
(1) راجع (مختار) ابن منظور، الورقة 151.
(2) توفي سنة 630 وكتابه الذي ينقل الذهبي منه هو تاريخ الشيعة، قال: (وهو مسودة في عدة مجلدات نقلت منه كثيرا).
انظر (تاريخ الاسلام)، الورقة 103 - أيا صوفيا 3012، وكتاب الدكتور بشار عواد عن (الذهبي ومنهجه)، ص 420.
(3) قال شعيب: وله كتاب (المنازل والديار) وقد توليت تحقيقه وتخريج نصوصه والتعليق عليه، وقدمت له بترجمة للمصنف، وتم طبعه بدمشق سنة 1385 ه، وموضوع الكتاب طريف لا نعلم أحدا أفرده بالتأليف، وهو البكاء على المنازل العافية، والاطلال الدارسة، حفزه إلى جمعه كما ذكر في مقدمته ما نال بلاده وأوطانه من الخراب، وما أصابها من الزلازل التي أبادت أسرته تحت أنقاض حصن سيجر، وما توالى عليه بعد ذلك من نكبات مستمرة.
(*)

(21/166)

وله: مع الثمانين عاث الضعف في جسدي * وساءني ضعف رجلي واضطراب يدي إذا كتبت فخطي خط مضطرب * كخط مرتعش الكفين مرتعد فاعجب لضعف يدي عن حملها قلما * من بعد حطم القنا في لبة الاسد فقل لمن يتمنى طول مدته: * هذي عواقب طول العمر والمدد ومات ابنه الامير الكبير عضد الدولة مرهف (1) بن أسامة في سنة ثلاث عشرة وست مئة عن ثلاث وتسعين سنة، وله شعر رائق.
روى عنه الزكي المنذري، والقوصي، وجمع من الكتب ما لا يوصف.

84 - الحازمي * الامام الحافظ، الحجة الناقد، النسابة البارع، أبو بكر محمد بن موسى بن عثمان بن موسى بن عثمان بن حازم الحازمي الهمذاني.
مولده في سنة ثمان وأربعين وخمس مئة.
__________
(1) راجع القسم الشامي من (خريدة) العماد: 1 / 571، و (إرشاد) ياقوت: 2 / 175، 180، 197، و (تكملة) المنذري: 4 / الترجمة: 1451 والتعليق عليها.
* ترجم له ابن الدبيثي في تاريخه، الورقة: 147 (باريس 5921)، وابن الصلاح في الطبقات، الورقة: 25، والمنذري في التكملة: 1 / الترجمة 45، وأبو شامة في الروضتين: 2 / 137، وابن خلكان في الوفيات: 4 / 294، والذهبي في تاريخ الاسلام، الورقة: 19 (باريس 1582)، والعبر: 4 / 254، ودول الاسلام: 2 / 71، والاعلام، الورقة: 211، والمختصر المحتاج إليه: 1 / 144، وتذكرة الحفاظ: 4 / 1363، والمشتبه: 202، والصفدي في الوافي: 5 / 88، والسبكي في الطبقات: 7 / 13، وابن كثير في البداية: 12 / 332، وابن الملقن في العقد، الورقة: 160، والعيني في عقد الجمان: 17 / الورقة 63، وابن تغري بردي في النجوم: 6 / 109، وابن عبد الهادي في معجم الشافعية، الورقة: 61، وابن هداية الله في طبقاته: 80، وابن العماد في الشذرات: 4 / 282، وابن الغزي في ديوان الاسلام، الورقة: 32.
(*)

(21/167)

سمع من أبي الوقت السجزي حضورا وله أربع سنين، وسمع من شهردار ابن شيرويه الديلمي، وأبي زرعة بن طاهر المقدسي الحافظ، وأبي العلاء العطار، ومعمر بن الفاخر، وأبي الحسين عبد الحق اليوسفي، وعبد الله بن الصمد العطار، وشهدة الكاتبة، وأبي الفضل عبد الله بن أحمد خطيب الموصل، وأبي طالب محمد بن علي الكتاني الواسطي، ومحمد بن طلحة البصري المالكي بها، وأبي العباس أحمد بن ينال الترك، وأبي الفتح عبد
الله بن أحمد الخرقي، وأبي موسى محمد بن أبي عيسى المديني، وأقرانهم بالعراق وأصبهان والجزيرة والشام والحجاز.
وجمع، وصنف، وبرع في فن الحديث خصوصا في النسب.
واستوطن بغداد.
قال أبو عبد الله الدبيثي (1): تفقه ببغداد في مذهب الشافعي، وجالس العلماء، وتميز، وفهم، وصار من أحفظ الناس للحديث ولاسانيده ورجاله، مع زهد، وتعبد، ورياضة، وذكر.
صنف في الحديث عدة مصنفات، وأملى عدة مجالس، وكان كثير المحفوظ حلو المذاكرة، يغلب عليه معرفة أحاديث الاحكام.
أملى طرق الاحاديث التي في (المهذب) للشيخ أبي إسحاق، وأسندها، ولم يتمه.
وقال أبو عبد الله بن النجار في (تاريخه) (2): كان الحازمي من الائمة الحفاظ العالمين بفقه الحديث ومعانيه ورجاله.
ألف كتاب (الناسخ والمنسوخ)، وكتاب (عجالة المبتدئ في النسب)، وكتاب (المؤتلف
__________
(1) (ذيل تاريخ مدينة السلام)، الورقة 147 (باريس 5921).
(2) يعني (التاريخ المجدد)، ولم يصل إلينا هذا القسم منه.
(*)

(21/168)

والمختلف في أسماء البلدان).
وأسند أحاديث (المهذب)، وكان ثقة، حجة، نبيلا، زاهدا، عابدا، ورعا، ملازما للخلوة والتصنيف وبث العلم أدركه الاجل شابا، وسمعت محمد بن محمد بن محمد بن غانم الحافظ يقول: كان شيخنا الحافظ أبو موسى المديني يفضل أبا بكر الحازمي على عبد الغني المقدسي، ويقول: ما رأينا شابا أحفظ من الحازمي، له كتاب (في الناسخ والمنسوخ) دال على إمامته في الفقه والحديث ليس لاحد
مثله.
قال ابن النجار: وسمعت بعض الائمة يذكر أن الحازمي كان يحفظ كتاب (الاكمال) (1) في المؤتلف والمختلف ومشتبه النسبة، كان يكرر عليه، ووجدت بخط الامام أبي الخير القزويني وهو يسأل الحازمي: ماذا يقول سيدنا الامام الحافظ في كذا وكذا ؟ وقد أجاب أبو بكر الحازمي بأحسن جواب.
ثم قال ابن النجار: سمعت أبا القاسم المقرئ جارنا يقول، وكان صالحا: كان الحازمي رحمه الله في رباط البديع، فكان يدخل بيته في كل ليلة، ويطالع، ويكتب إلى طلوع الفجر، فقال البديع للخادم: لا تدفع إليه الليلة بزرا للسراج لعله يستريح الليلة.
قال: فلما جن الليل، اعتذر إليه الخادم لاجل انقطاع البزر، فدخل بيته، وصف قدميه يصلي، ويتلو، إلى أن طلع الفجر، وكان الشيخ قد خرج ليعرف خبره، فوجده في الصلاة.
مات أبو بكر الحازمي في شهر جمادي الاولى سنة أربع وثمانين وخمس
__________
(1) للامير ابن ماكولا، وهو مشهور قتل سنة 475، وهو كتاب ضخم حقق منه المرحوم الشيخ عبد الرحمان المعلمي اليماني ستة أجزاء طبعت في الهند، وبقي الجزء السابع بدون تحقيق، ثم طبع بعناية الاستاذ نايف العياش.
(*)

(21/169)

مئة، وله ست وثلاثون سنة.
قرأت على أبي الحمد أقش (1) الافتخاري (2)، أخبركم عبد الله بن الحسن الدمياطي الخطيب سنة ست وأربعين وست مئة، أخبرنا محمد بن موسى الحافظ، أخبرنا محمد بن ذاكر بقراءتي، أخبركم حسن بن أحمد القارئ، أخبرنا محمد بن أحمد الكاتب، أخبرنا علي بن عمر، حدثنا
يعقوب بن إبراهيم البزاز، حدثنا العباس بن يزيد، حدثنا غسان بن مضر، حدثنا أبو مسلمة، قال: سألت أنس بن مالك: أكان رسول الله صلى الله عليه وسلم يستفتح بالحمد لله رب العالمين ؟ فقال: إنك لتسألني عن شئ ما أحفظه، وما سألني عنه أحد قبلك، قلت: أكان رسول الله صلى الله عليه وسلم يصلي في النعلين ؟ قال: نعم (3).
__________
(1) هكذا في النسختين، وفي (تاريخ الاسلام) الذي بخط الذهبي المؤلف: (أقوش) وكذلك في معجم شيوخه الكبير، وهو أمر جائز كأنهم استعاضوا عن الواو بالضمة.
قال الذهبي في معجم شيوخه: (أقوش بن عبد الله أبو الحمد الكرجي الافتخاري.
شيخ عاقل مليح الخط نسخ جملة ونظر في أمر التربة الكاملية.
ولد في سنة ثلاثين وست مئة تقريبا..مات في ذي القعدة سنة تسع وتسعين وست مئة) (م 1 الورقة: 37).
وقال في وفيات سنة 699 من (تاريخ الاسلام)، وهو بخطه: (أقوش الاجل حسام الدين أبو الحمد الافتخاري الشبلي..وسمع بدمياط كتاب (الناسخ والمنسوخ) للحازمي من الجلال الدمياطي..وقرأت عليه (الناسخ والمنسوخ) (الورقة: 288 - أيا صوفيا 3014).
(2) في الاصل: (الافتجاري) وفي ب: مهملة غير منقوطة، والصواب ما أثبتناه كما يظهر من الهامش السابق.
(3) قال شعيب: أخرجه الدارقطني 1 / 316 من طريق أبي بكر يعقوب بن إبراهيم البزاز، بهذا الاسناد، وقال: إسناد صحيح، وعلق عليه شمس الحق بقوله: قال الشيخ العلامة عبد الغني الزبيدي في بعض تعليقاته: رواه عن أبي مسلمة شعبة، وحماد بن زيد، وبشر بن المفضل، ويزيد ابن زريع، وعباد بن العوام، وعباد بن عباد، فلم يذكروا فيه أمر البسملة، وإنما فيه الصلاة في النعلين، لكن تابع غسان عليه ابن علية عند أحمد، فلعل أنسا نسي أخيرا، وأظن أن الحفاظ من أصحاب أبي مسلمة لم يرووا عنه الجملة الاولى لنكارتها، إذ يبعد أن ينسى أنس خادم النبي صلى الله عليه وسلم ولا يحفظ كيف كان النبي صلى الله عليه وسلم يبتدئ صلاته مع رواية قتادة الحافظ عنه ما يخالف
ذلك قطعا.
وأخرجه أحمد 3 / 166 من طريق غسان بن مضر به.
(*)

(21/170)

هذا حديث حسن غريب، وهو ظاهر في أن أبا مسلمة سعيد بن يزيد سأل أنسا عن الصلوات الخمس، أكان النبي صلى الله عليه وسلم يستفتح يعني أول ما يحرم بالصلاة بدعاء الاستفتاح أم بالاستعاذة، أم بالحمد لله رب العالمين ؟ فأجابه أنه لا يحفظ في ذلك شيئا.
فأما الجهر وعدمه بالبسملة (1)، فقد صح عنه من حديث قتادة وغيره [ عن أنس ] أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا لا يجهرون ببسم الله الرحمن الرحيم (2).
وقد روى عن الحازمي المقرئ تقي الدين ابن باسويه (3) الواسطي، والفقيه عبد الخالق النشتبري (4)، وجلال الدين عبد الله بن الحسن
__________
(1) اختصر الذهبي تصنيفا في هذا الموضوع للحافظ أبي بكر أحمد بن علي بن ثابت المعروف بالخطيب البغدادي المتوفي سنة 463 وسماه الذهبي: (ذكر الجهر بالبسملة مختصرا) بقيت نسخة منه بدار الكتب الظاهرية بدمشق المحروسة ضمن مجموع برقم 55 (انظر كتاب: الذهبي ومنهجه: 226).
(2) قال شعيب: أخرجه البخاري 2 / 188 في صفة الصلاة: باب ما يقول بعد التكبير بلفظ (أن النبي صلى الله عليه وسلم وأبا بكر وعمر رضي الله عنهم كانوا يفتتحون الصلاة بالحمد لله)، وأخرجه الترمذي (246)، وعنده: (القراءة) بدل (الصلاة)، وزاد: عثمان.
وأخرجه مسلم (399) بلفظ: (صليت مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان، فلم أسمع أحدا منهم يقرأ بسم الله الرحمن الرحيم).
ورواه أحمد 3 / 264، والطحاوي 1 / 119، والدارقطني: 119، وقالوا فيه: (فكانوا لا يجهرون ببسم الله الرحمن الرحيم)، ورواه ابن حبان في (صحيحه)، وزاد: (ويجهرون بالحمد لله رب العالمين) وفي لفظ للنسائي
2 / 135، وابن حبان: (فلم أسمع أحدا منهم يجهر ببسم الله الرحمن الرحيم)، وفي لفظ لابي يعلى الموصلي في (مسنده): فكانوا يستفتحون القراءة فيما يجهر به بالحمد لله رب العالمين.
وفي لفظ للطبراني في (معجمه) وأبي نعيم في (الحلية)، وابن خزيمة في (صحيحه) (498)، والطحاوي 1 / 119: (وكانوا يسرون ببسم الله الرحمن الرحيم) ورجال هذه الروايات كلهم ثقات مخرج لهم في الصحيح جمع.
(3) في (طبقات) السبكي: 7 / 13: (ماسويه) مصحف.
(4) منسوب إلى نشتبرى، قال ياقوت: (الفتح ثم السكون وتاء مثناة من فوق ثم باء موحدة = (*)

(21/171)

الدمياطي الخطيب، وآخرون.
ومات معه في سنة أربع الامير الكبير مؤيد الدولة مجد الدين أبو المظفر أسامة بن مرشد بن منقذ الكناني الشيزري الشاعر عن سبع وتسعين سنة، وأبو المقيم ظاعن بن محمد الزبيري الخياط، وأبو محمد عبد الله ابن علي بن سويدة التكريتي، وأبو القاسم بن حبيش الانصاري، وأبو القبائل عشير بن علي الجبلي بمصر، وشمس الائمة عماد الدين عمر بن بكر الانصاري البخاري شيخ الحنفية، وتاج الدين محمد بن عبد الرحمان المسعودي المحدث، وشاعر العراق أبو الفتح محمد بن عبيد الله ابن التعاويذي، وأبو عبد الله محمد بن علي بن صدقة الحراني السفار، وأبو الفتوح محمد بن المطهر بن يعلى الفاطمي الهروي، والعبد الصالح محمد ابن أبي المعالي بن قايد الاواني، ويحيى بن محمود الثقفي، والمبارك بن أبي بكر بن النقور.

85 - الجابري * شيخ الحنفية، نعمان الزمان، القاضي عماد الدين، أبو العلاء عمر ابن العلامة شيخ المذهب شمس الائمة أبي الفضل بكر بن محمد
__________
= وراء مفتوحة مقصورة، قرية كبيرة ذات نخل وبساتين تختلط بساتينها ببساتين شهرابان من طريق خراسان من نواحي بغداد، خرج منها جماعة منهم الملقب بالحافظ، لا لانه محدث، أبو محمد عبد الخالق بن الانجب بن المعمر بن الحسن بن عبيدالله النشتبري، تفقه على الشيخ أبي طالب المبارك بن المبارك ابن الخل..) (معجم البلدان: 4 / 784).
* ترجم له كمال الدين ابن الفوطي في الملقبين بعماد الدين من (تلخيصه): 4 / الترجمة 1159 نقلا عن شيخه وشيخ الذهبي أبي العلاء محمود بن أبي بكر الفرضي الحنفي المتوفى سنة 700، والذهبي في تاريخ الاسلام، الورقة 113 (أحمد الثالث 2917 / 14)، والعبر: 4 / 253 كما ترجمت له كتب علماء الحنفية.
(*)

(21/172)

الانصاري الجابري البخاري الزرنجري.
وزرنجرى (1) من قرى بخارى.
تفقه بأبيه، وببرهان الائمة ابن مازة، وسمع (صحيح) البخاري من أبيه، عن أبي سهل الابيوردي، عن ابن حاجب الكاشاني (2).
تفقه به: شمس الائمة أبو الوحدة محمد بن عبد الستار الكردي، والمفتي جمال الدين عبيدالله بن إبراهيم المحبوبي، وصدر العالم محمد ابن عبد العزيز بن مازة.
وعمر نحو التسعين، وانتهت إليه رئاسة الحنفية.
مات في شوال سنة أربع وثمانين وخمس مئة.

86 - المسعودي * الامام المحدث، الفقيه، اللغوي، المتفنن، تاج الدين، أبو سعيد
__________
(1) ويقال فيها: زرنكرى.
(2) وتمام السند: عن الفربري، عن البخاري.
* ترجم له ياقوت في إرشاد الاريب: 7 / 20، ومعجم البلدان: 1 / 743، وابن الدبيثي في تاريخه، الورقة: 60 (شهيد علي)، والقفطي في الانباه: 3 / 166، والمنذري في التكملة: 1 / الترجمة 41، وابن خلكان في الوفيات: 4 / 390، وابن النجار في التاريخ المجدد كما دل عليه المستفاد للحسامي الدمياطي، الورقة: 9، والذهبي في تاريخ الاسلام، الورقة: 18 (باريس، 158)، والعبر: 4 / 253 والاعلام، الورقة: 211، والمختصر المحتاج إليه: 1 / 67، وابن مكتوم في تلخيصه، الورقة: 218، والاسنوي في الطبقات 1 / 252، والصفدي في الوافي: 3 / 233، والسبكي في الطبقات: 6 / 123، والدنجي في الفلاكة: 88، وابن قاضي شهبة في طبقات النحاة، الورقة: 70، وابن حجر في لسان الميزان: 5 / 256، والسيوطي في البغية: 1 / 158، وابن العماد في الشذرات: 4 ! 280، وابن الغزي في ديوان الاسلام، الورقة: 21.
وذكره السمعاني في (الحمدويي) من (*)

(21/173)

وأبو عبد الله محمد بن المسند عبد الرحمان بن محمد بن مسعود المسعودي البنجديهي المروزي، الصوفي.
ولد سنة اثنتين وعشرين وخمس مئة.
وسمع أباه، وعبد السلام بن أحمد بكبره، ومسعود بن محمد الغانمي، وأبا النضر الفامي، وأبا الوقت عبد الاول، وأبا المظفر التريكي البغدادي، وابن رفاعة السعدي، ومسعود الثقفي، وعبد الصبور بن عبد السلام، والحافظ السلفي، وعدة.
وأملى بمصر مجالس في سنة خمس وسبعين.
وأدب الملك الافضل ابن السلطان.
وعمل شرحا كبيرا للمقامات، واقتنى كتبا كثيرة، ولينه المحدثون (1).
قال المنذري (2): كتب عنه السلفي أناشيد، وحدثنا عنه ابن المفضل وآخرون.
قلت: وزين الامناء، والتاج القرطبي، والنور البلخي، وأمثالهم.
قال الحافظ ابن خليل (3): لم يكن في نقله بثقة ولا مأمون.
وقال ابن النجار (4): كان من الفضلاء في كل فن، ومن أظرف
__________
الانساب وتابعه ابن الاثير في اللباب، ونسبته بالمسعودي إلى جده مسعود كما ذكر المنذري وغيره.
(1) لذلك تناوله ابن حجر في (لسانه): 5 / 256.
(2) (التكملة): 1 / الترجمة 41.
(3) يعني في (معجم شيوخه)، ولم يصل إلينا.
(4) انظر (المستفاد)، الورقة: 9.
(*)

(21/174)

المشايخ، وأحسنهم هيئة، وأجملهم لباسا.
سمع بدمشق من عبد الرحمان ابن أبي الحسن الداراني، وطائفة، وأجاز له أبو العز بن كادش.
قلت: مات في ربيع الاول سنة أربع وثمانين وخمس مئة ووقف كتبه بالسميساطية (1).

87 - ابن التعاويذي * رئيس الشعراء، أبو الفتح محمد بن عبيدالله (2) التعاويذي، البغدادي، الاديب، سبط المبارك (3) بن المبارك التعاويذي (4).
كان والده من غلمان بني المظفر، وكان هو كاتبا بديوان المقاطعات.
وديوانه (5) مجلدان.
روى عنه: علي بن المبارك بن وارث.
__________
(1) رباط ينسب إلى أبي القاسم علي بن محمد السميساطي المتوفى بدمشق سنة 453، وكان قد وقف داره التي كانت ملاصقة للجامع على فقراء المسلمين (انظر " معجم البلدان " لياقوت: 3 / 152).
* ترجم له ابن الدبيثي في تاريخه، الورقة 59 (شهيد علي)، والمنذري في التكملة: 1 / الترجمة 60، وأبو شامة في الروضتين: 2 / 123، وابن خلكان في الوفيات: 4 / 466، وأبو الفداء في المختصر: 3 / 80، وابن الوردي في تاريخه: 2 / 100، والذهبي في تاريخ الاسلام، الورقة 114 (أحمد الثالث 2917 / 14)، والعبر: 4 / 253، والاعلام، الورقة: 211، والمختصر المحتاج إليه: 1 / 66، والصفدي في الوافي: 4 / 11، ونكت الهميان: 259، وابن كثير في البداية: 12 / 329، والعيني في عقد الجمان: 17 / الورقة 53، وابن تغري بردي في النجوم: 6 / 105، وابن العماد في الشذرات: 3 / 281، وابن الغزي في ديوان الاسلام، الورقة: 26 وغيرهم.
(2) كان اسمه نشتكين فسماه ابنه عبيدالله.
(3) كان هذا مشهورا توفي سنة 553.
(4) نسبة إلى كتابة التعاويذ.
(5) طبع ديوانه.
(*)

(21/175)

أضر بأخرة (1)، ورثى عينيه وأيام شبابه، ونظمه فائق.
عاش خمسا وستين سنة، ومات في شوال سنة أربع وثمانين وخمس مئة.

88 - ابن الدهان * العلامة، مهذب الدين، أبو الفرج عبد الله بن أسعد بن علي الموصلي، الشافعي، الشاعر المدرس بحمص.
له ديوان صغير (2)، ونظمه بديع.
دخل إلى مصر، ومدح ابن رزيك بقصيدة منها (3): أأمدح الترك أبغي الفضل عندهم * والشعر ما زال عند الترك متروكا ومدح السلطان صلاح الدين بقصيدة طنانة منها (4): قل للبخيلة بالسلام تورعا * كيف استبحت دمي ولم تتورعي (5).
__________
(1) سنة 579.
* ترجم له العماد في القسم الشامي من الخريدة: 2 / 279، وابن عساكر في تاريخ دمشق (تهذيب: 7 / 292)، وابن الاثير في الكامل: 11 / 212، والقفطي في إنباه الرواة، 2 / 103، وابن خلكان في الوفيات: 3 / 57، والذهبي في تاريخ الاسلام، الورقة: 92 (أحمد الثالث 2917 / 14)، والعبر: 4 / 243، وابن كثير في البداية: 12 / 317، والسبكي في الطبقات: 7 / 120 وسقطت ترجمته من النسخة، والاسنوي في الطبقات: 2 / 440، والعيني في عقد الجمان: 17 / الورقة 21، وابن العماد في الشذرات: 4 / 270، ومقدمة الدكتور عبد الله الجبوري لديوانه.
(2) نشره بعد تحقيقه الدكتور عبد الله الجبوري ببغداد سنة 1978.
(3) انظر تمام القصيدة في الديوان (التكملة)، ص 219 - 223.
(4) هي أول أول قصيدة في ديوانه: 25 - 34.
(5) البيت رقم 11 من القصيدة المذكورة.
(*)

(21/176)

وزعمت أن تصلي لعام قابل * هيهات أن أبقى إلى أن ترجعي (1) أبديعة (2) الحسن التي في وجهها * دون الوجوه عناية للمبدع ما كان ضرك لو غمزت بحاجب * يوم (3) التفرق أو أشرت بأصبع فتيقني (4) أني بحبك مغرم * ثم أصنعي ما شئت بي أن تصنعي
وله (5): يضحي يجانبني مجانبة العدى * ويبيت وهو إلى الصباح نديم ويمر بي يخشى الرقيب فلفظه * شتم، وغنج لحاظه تسليم توفي في شعبان سنة إحدى وثمانين وخمس مئة.

89 - ابن الجد * الشيخ الامام، العلامة، الحافظ، الفقيه، الخطيب الافوه، أبو بكر محمد بن عبد الله بن يحيى بن فرج بن الجد الفهري اللبلي، ثم الاشبيلي المالكي.
__________
(1) البيت 17 من قصيدة الديوان وفيه رواية أخرى: ووعدتني إن عدت عود وصالنا * هيهات ما أبقى إلى أن ترجعي (2) في الديوان: (وبديعة) وهو البيت 12 من القصيدة.
(3) في الديوان: (عند).
وهو البيت 16 منها.
(4) في الديوان: (وتيقني) وهذا هو البيت 21 منها.
(5) انظر (تكملة الديوان): 230.
* ترجم له ابن الابار في التكملة: 2 / 542، والمنذري في التكملة: 1 / الترجمة 123، والذهبي في تاريخ الاسلام، الورقة 129 (أحمد الثالث 2917 / 14)، والعبر: 4 / 258، والاعلام، الورقة: 211، والصفدي في الوافي: 3 / 335، وابن قاضي شهبة في طبقات النحاة، الورقة: 32، وابن تغري بردي في النجوم: 6 / 112، وابن العماد في الشذرات: 4 / 286.
(*)

(21/177)

ولد سنة ست وتسعين وأربع مئة.
وسمع بقرطبة أبا محمد بن عتاب، وأبا بحر بن العاص، وأبا الوليد
ابن رشد في سنة خمس عشرة وخمس مئة.
وبإشبيلية أبا بكر بن العربي، وأبا الحسن شريح بن محمد، لكنه امتنع من الرواية عنهما.
وبحث (سيبويه) (1) على أبي الحسن ابن الاخضر، وأخذ عنه كتب اللغة.
وسمع (صحيح) مسلم من أبي القاسم الهوزني.
حدث عنه: محمد بن عبيدالله الشريشي، وأبو الحسين محمد بن محمد بن زرقون، ومحمد بن علي بن الغزال، وأبو علي الشلوبين، وأبو الخطاب بن دحية، ويحيى بن أحمد السكوني اللبلي، وعدد كثير.
وكان كبير الشأن، انتهت إليه رئاسة الحفظ في الفتيا، وقدم للشورى من سنة إحدى وعشرين، وعظم جاهه، ونال دنيا عريضة، ولم يكن يدري فن الحديث، لكنه عالي الاسناد فيه.
وكان أحد الفصحاء البلغاء، امتحن في كائنة لبلة، وقيد وسجن.
وكان فقيه عصره، تخرج به أئمة.
مات في شوال (2) سنة ست وثمانين وخمس مئة.
قال أبو الربيع بن سالم: ومن أعيان شيوخي الامام الحافظ الصدر الكبير أبو بكر بن الجد، فقيه الاندلس، وحافظها، وزعيمها غير منازع، ولا مدافع، انتهت إليه رئاسة الفقه أزيد من ستين سنة مع الجلالة التي تجاوز مداها، والخلال التي التزم أهداها، وكان في غزارة الحفظ، ومتانة مادة العلم عبرة من العبر، وآية من الآيات، سمعت عليه (جامع الترمذي)،
__________
(1) يعني كتاب سيبويه.
(2) كانت وفاته بإشبيلية ليلة يوم الخميس الرابع عشر من شوال كما ذكر ابن الابار وغيره.
(*)

(21/178)

وأشياء، رحمه الله.
وذكره ابن رشيد، فقال: بحر الفقه وحبره، وفقيه الاندلس في
وقته، وحافظ المذهب، لا يدانيه أحد، مع الذهن الثاقب وسرعة الجواب، والبراعة في العربية، وقد حلف أبو بكر محمد بن علي التجيبي أن ابن الجد أحفظ من ابن القاسم، وقد أكثر عن أبي الحسن ابن الاخضر، ومع إمامته قل ما صنف.

90 - ابن الفراوي * الشيخ العالم المعمر الاصيل، مسند خراسان، أبو المعالي عبد المنعم بن عبد الله ابن فقيه الحرم أبي عبد الله محمد بن الفضل بن أحمد الفراوي الصاعدي النيسابوري الشافعي.
ولد سنة سبع وتسعين وأربع مئة (1).
وسمع من جده، وعبد الغفار بن محمد الشيروئي (2)، وأبي نصر ابن القشيري، والعباس بن أحمد الشقاني، وظريف بن محمد الحيري، وطائفة.
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة: 184 (باريس 5922) وذكر أنه سمع منه بمكة والمدينة أيام الحج سنة 579، وابن النجار في التاريخ المجدد، الورقة: 26 (ظاهرية)، والمنذري في التكملة: 1 / الترجمة 148، والنعال في مشيخته: 107 وهو الشيخ السابع والعشرون فيها، والحسامي الدمياطي في المستفاد، الورقة: 51، والذهبي في تاريخ الاسلام، الورقة 134 (أحمد الثالث 2917 / 14)، والعبر: 4 / 262، ودول الاسلام: 2 / 73، والاعلام، الورقة: 211، والمختصر المحتاج إليه: 3 / 90، وابن العماد في الشذرات: 4 / 288.
(1) في شهر ربيع الاول منها كما ذكر ابن الدبيثي والمنذري.
(2) نسبة إلى أحد أجداده شيرويه، وتوفي سنة 510 (راجع وفيات الحاجي الترجمة 22 والتعليق عليها).
(*)

(21/179)

وحج في آخر عمره.
حدث بنيسابور، وبغداد، والحرمين، وانتهى إليه علو الاسناد.
وله (أربعون حديثا) سمعناها، وهو من بيت الرواية والعدالة.
حدث عنه: مكرم بن مسعود، والفقيه أحمد بن عبد الواحد الملقب بالبخاري، والتقي بن باسويه، وأبو عبد الله محمد بن عمر القرطبي، والنفيس محمد بن رواحة، وعبد الله بن عبد الجبار الاموي، وأبو عبد الله محمد بن سعيد الدبيثي، والتاج محمد بن أبي جعفر، وآخرون.
وهو والد المسند أبي الفتح منصور ابن الفراوي، وجد محمد بن منصور.
وفراوة بالضم والفتح بليدة من ناحية خوارزم.
توفي عبد المنعم في أواخر شعبان سنة سبع وثمانين وخمس مئة، وله تسعون عاما، ونزل الناس بموته درجة.
وفيها مات عبد الحق بن عبدالملك بن بونه العبدري بالمنكب، وأبو محمد عبد الرحمان بن علي ابن الخرقي اللخمي الفقيه، وصاحب حماة تقي الدين عمر بن شاهنشاه بن أيوب، ونجم الدين محمد ابن الموفق الخبوشاني الشافعي بمصر، وقتل الشهاب السهروردي الفيلسوف، وشيخ القراء يعقوب بن يوسف الحربي.

91 - ابن عياد * الامام شيخ القراء والمحدثين، أبو عمر يوسف بن عبد الله بن سعيد بن
__________
* ترجم له ابن الابار في التكملة: 3 / الورقة 141، والذهبي في تاريخ الاسلام، الورقة (*)

(21/180)

أبي زيد ابن عياد (1) الاندلسي اللريي (2).
تلا على أبي عبد الله بن أبي إسحاق، وابن هذيل، وأبي مروان ابن الصيقل.
وسمع من أبي الوليد ابن الدباغ، وطارق بن يعيش، وعدة.
وكان حجة ثبتا معنيا بصناعة الحديث، مكثرا إلى الغاية، بصيرا بتراجم الرجال.
وله تصانيف منها: (شرح المنتقى لابن الجارود)، و (شرح كتاب الشهاب)، وكتاب (الكفاية في مراتب الرواية) و (الاربعين في الحشر) و (الاربعين في العبادات).
روى عنه: ابنه محمد، وأبو الحجاج بن عبدة، وأبو محمد بن غلبون.
استشهد في كائنة لرية عن سبعين سنة، وذلك يوم العيد سنة خمس وسبعين وخمس مئة.

92 - حياة * الشيخ القدوة الزاهد العابد، شيخ حران، وزاهدها، حياة بن قيس
__________
= 61 (أحمد الثالث 2917 / 14)، ومعرفة القراء: 442 وتصحف فيه اللريي إلى (اللدي)، والعبر: 4 / 226 وتصحف فيه عياد إلى (عباد)، وابن الجزري في غاية النهاية: 2 / 397 وتصحف فيه إلى (اللدي) أيضا، وابن العماد في الشذرات: 4 / 254.
(1) قال ابن الجزري في (غاية النهاية): بتشديد الياء آخر الحروف.
(2) قال ابن الابار: من أهل كرية.
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 91 (أحمد الثالث 2917 / 14)، = (*)

(21/181)

ابن رجال بن سلطان الانصاري الحراني.
صاحب أحوال وكرامات وتأله وإخلاص وتعفف وانقباض.
كانت الملوك يزورونه، ويتبركون بلقائه، وكان كلمة وفاق بين أهل بلده.
قيل: إن السلطان نور الدين زاره، فقوى عزمه على جهاد الفرنج، ودعا له، وإن السلطان صلاح الدين زاره، وطلب منه الدعاء، فأشار عليه بترك قصد الموصل، فلم يقبل، وسار إليها فلم يظفر بها.
وكان الشيخ حياة قد صحب الشيخ حسينا (1) البواري تلميذ مجلي بن ياسين، وكان ملازما لزاويته بحران منذ خمسين سنة، لم تفته جماعة إلا من عذر شرعي.
وقيل: إنه كان بشوش الوجه، لين الجانب، رحيم القلب، سخيا كريما، صاحب ليل وتبتل، لم يخلف بحران بعده مثله، وله (سيرة) في مجلد كانت عند ذريته.
توفي في ليلة الاربعاء سلخ جمادى الاولى سنة إحدى وثمانين وخمس مئة وله ثمانون سنة رحمه الله تعالى.

93 - سنان * راشد الدين، كبير الاسماعيلية وطاغوتهم، أبو الحسن سنان بن
__________
= والعبر: 4 / 243، وابن العماد في الشذرات: 4 / 269.
(1) في الاصل حسين ولعله سبق قلم.
* أخباره وسيرته في التواريخ المستوعبة لعصره مثل الكامل لابن الاثير والمرآة لسبط ابن الجوزي وغيرهما.
وقد أفرد الذهبي له ترجمة في تاريخ الاسلام، الورقة: 148 - 152 فصل = (*)

(21/182)

سلمان بن محمد البصري الباطني، صاحب الدعوة النزارية.
كان ذا أدب وفضيلة، ونظر في الفلسفة وأيام الناس، وفيه شهامة ودهاء ومكر وغور، فذكر رسول له وهو سعد الدين عبد الكريم، قال: حكى الشيخ سنان: قال: وردت الشام، فاجتزت بحلب، فصليت العصر بمشهد على ظاهر باب الجنان، وثم شيخ مسن، فقلت: من أين الشيخ ؟ قال: من صبيان حلب.
قلت: الدعوة النزارية (1) نسبة إلى نزار ابن خليفة العبيدية المستنصر (2)، صيره أبوه ولي عهده (3)، وبث له الدعاة، فمنهم صباح جد أصحاب الالموت، أحد شياطين الانس، ذو سمت، وذلق (4)، وتخشع، وتنمس، وله أتباع.
دخل الشام والسواحل في حدود ثمانين وأربع مئة، فلم يتم له مرامه، فسار إلى العجم، وخاطب الغتم (5) الصم، فاستجاب له خلق، وسلخهم، وحلهم، وكثروا، وأظهروا شغل السكين والوثوب على الكبار، ثم قصد قلعة الالموت بقزوين، وهي منيعة بأيدي قوم شجعان، لكنهم جهلة فقراء، فقال لهم: نحن قوم عباد مساكين،
__________
فيها القول على نشأة الدعوة النزارية وتطورها (نسخة أحمد الثالث 2917 / 14)، وانظر: العبر: 4 / 269.
(1) انظر تاريخ الدولة الفاطمية لاستاذنا المرحوم حسن إبراهيم حسن: ص 367 فما بعد (ط (3) القاهرة 1964)، ومادة (الموت) في دائرة المعارف الاسلامية: 4 / 371 فما بعد.
(2) مات المستنصر العبيدي سنة 487 كما هو مذكور مشهور في تواريخ عصره.
(3) في الاصل و (ب): (عدة) لعلها من سبق القلم، وفي (تاريخ الاسلام): (وكان نزار قد بايع له أبوه وبث له الدعاة).
(4) في الاصل: (دلق) بالمهملة، ولا يستقيم المعنى بها.
(5) الغتم: جمع أغتم، وهو الذي لا يفصح شيئا.
وفي (تاريخ الاسلام): وتكلم مع أهل الجبال والغتم الجهلة من تلك الاراضي.
(*)

(21/183)

فأقاموا مدة، فمالوا إليهم، ثم قال: بيعونا نصف قلعتكم بسبعة آلاف دينار، ففعلوا، فدخلوها، وكثروا، واستولى صباح على القلعة، ومعه نحو الثلاث مئة، واشتهر بأنه يفسد الدين، ويحل من الايمان، فنهد له ملك تلك الناحية، وحاصر القلعة مع اشتغاله بلعبه وسكره، فقال علي اليعقوبي من خواص صباح: أيش يكون لي عليكم إن قتلته ؟ قالوا: يكون لك ذكران في تسابيحنا، قال: رضيت، فأمرهم بالنزول ليلا، وقسمهم أرباعا في نواحي ذلك الجيش، ورتب مع كل فرقة طبولا، وقال: إذا سمعتم الصيحة، فاضربوا الطبول، فاختبط الجيش، فانتهز الفرصة، وهجم على الملك فقتله، وقتل، وهرب العسكر، فحوت الصباحية الخيام بما حوت، واستغنوا، وعظم البلاء بهم، ودامت الالموت لهم مئة وستين عاما، فكان سنان من نوابهم.
فأما نزار، فإن عمته عملت عليه (1)، وعاهدت الامراء أن تقيم أخاه صبيا، فخاف نزار، فهرب إلى الاسكندرية، وجرت له أمور وحروب، ثم قتل، وصار صباح يقول: لم يمت، بل اختفى، وسيظهر، ثم أحبل جارية، وقال لهم: سيظهر من بطنها، فأذعنوا له، واغتالوا أمراء وعلماء (2) خبطوا عليهم، وخافتهم الملوك، وصانعوهم بالاموال.
وبعث صباح الداعي أبا محمد إلى الشام، ومعه جماعة، فقوي أمره، واستجاب له الجبلية الجاهلية، واستولوا على قلعة من جبل
السماق.
__________
(1) يعني عملت ضده، وفي (تاريخ الاسلام): خافت منه.
(2) ذكر الذهبي في (تاريخ الاسلام) أن الاغتيال بالسكاكين سنة سنها لهم علي اليعقوبي.
(*)

(21/184)

ثم هلك هذا الداعي، وجاء بعده سنان، فكان سخطة وبلاء، متنسكا، متخشعا، واعظا، كان يجلس على صخرة كأنه صخرة لا يتحرك منه سوى لسانه، فربطهم، وغلوا فيه، واعتقد منهم به الالهية، فتبا له ولجهلهم، فاستغواهم بسحر وسيمياء، وكان له كتب كثيرة ومطالعة، وطالت أيامه.
وأما الالموت (1) فوليها بعد صباح ابنه محمد، ثم بعده حفيده الحسن ابن محمد الذي أظهر شعار الاسلام، ونبذ الانحلال تقية، وزعم أنه رأى الامام عليا، فأمره بإعادة رسوم الدين، وقال لخواصه: أليس الدين لي ؟ قالوا: بلى، قال: فتارة أضع عليكم التكاليف، وتارة أرفضها، قالوا: سمعنا وأطعنا، واستحضر فقهاء وقراء ليعلموهم (2).
وتخلصوا بهذا من صولة خوارزمشاه.
نعم، وكان سنان قد عرج من حجر وقع عليه في الزلزلة الكبيرة زمن نور الدين، فاجتمع إليه محبوه على ما حكى الموفق عبد اللطيف ليقتلوه، فقال: ولم تقتلوني ؟ قالوا: لتعود إلينا صحيحا، فشكر لهم، ودعا (3)، وقال: اصبروا علي، يعني ثم قتلهم بحيلة.
ولما أراد أن يحلهم من الاسلام، نزل في رمضان إلى مقثأة (4)، فأكل منها، فأكلوا معه.
قال ابن العديم في (تاريخه): أخبرني شيخ أدرك سنانا أنه كان بصريا
__________
(1) انظر عن هذه القلعة وتاريخها دائرة المعارف الاسلامية: 4 / 371 (ط.
الجديدة).
(2) في الاصل: (يعلموهم).
(3) يعني: (ودعا لهم)) كما في (تاريخ الاسلام).
(4) المقثأة: الموضع الذي يزرع فيه القثاء.
(*)

(21/185)

يعلم الصبيان، وأنه مر وهو طالع إلى الحصون على حمار، فأراد أهل إقميناس (1) أخذ حماره، فبعد جهد تركوه، ثم آل أمره إلى أن تملك عدة قلاع.
أوصى يوما أتباعه، فقال: عليكم بالصفاء بعضكم لبعض، لا يمنعن أحدكم أخاه شيئا له، فأخذ هذا بنت هذا، وأخذ هذا أخت هذا سفاحا، وسموا نفوسهم الصفاة فاستدعاهم سنان مرة، وقتل خلقا منهم.
قال ابن العديم: تمكن في الحصون، وانقادوا له.
وأخبرني علي ابن الهواري أن صلاح الدين سير رسولا إلى سنان يتهدده، فقال للرسول: سأريك الرجال الذين ألقاه بهم، فأشار إلى جماعة أن يرموا أنفسهم من أهل الحصن من أعلاه، فألقوا نفوسهم، فهلكوا.
قال: وبلغني أنه أحل لهم وطئ أمهاتهم وأخواتهم وبناتهم، وأسقط عنهم صوم رمضان.
قال: وقرأت بخط أبي غالب بن الحصين أن في محرم سنة تسع وثمانين هلك سنان صاحب الدعوة بحصن الكهف، وكان رجلا عظيما خفي الكيد، بعيد الهمة، عظيم المخاريق، ذا قدرة على الاغواء، وخديعة القلوب، وكتمان السر، واستخدام الطغام والغفلة في أغراضه الفاسدة.
وأصله من قرى البصرة، خدم رؤساء الاسماعيلية بألموت، وراض نفسه
بعلوم الفلاسفة، وقرأ كثيرا من كتب الجدل والمغالطة ورسائل إخوان الصفاء، والفلسفة الاقناعية المشوقة لا المبرهنة، وبنى بالشام حصونا، وتوثب على حصون، ووعر مسالكها، وسالمته الانام، وخافته الملوك من أجل هجوم أتباعه بالسكين.
دام له الامر نيفا وثلاثين سنة، وقد سير إليه
__________
(1) قرية كبيرة من أعمال حلب في جبل السماق ذكر ياقوت أن أهلها إسماعيلية.
(*)

(21/186)

داعي الدعاة من قلعة الموت جماعة غير مرة ليقتلوه لاستبداده بالرئاسة، فكان سنان يقتلهم، وبعضهم يخدعه، فيصير من أتباعه.
قال: وقرأت على حسين الرازي في (تاريخه) قال: حدثني معين الدين مودود الحاجب أنه حضر عند الاسماعيلية في سنة اثنتين وخمسين، فخلا بسنان، وسأله فقال: نشأت بالبصرة، وكان أبي من مقدميها، فوقع هذا الامر في قلبي، فجرى لي مع إخوتي أمر، فخرجت بغير زاد ولا ركوب، فتوصلت إلى الالموت، وبها إلكيا (1) محمد بن صباح، وله ابنان حسن وحسين، فأقعدني معهما في المكتب، وكان يبرني برهما، ويساويني بهما، ثم مات، وولي حسن بن محمد، فنفذني إلى الشام، فخرجت مثل خروجي من البصرة، وكان قد أمرني بأوامر، وحملني رسائل، فدخلت مسجد التمارين بالموصل، ثم سرت إلى الرقة، فأديت رسالته إلى رجل، فزودني، واكترى لي بهيمة إلى حلب، ولقيت آخر برسالته، فزودني إلى الكهف، وكان الامر أن أقيم هنا، فأقمت حتى مات الشيخ أبو محمد صاحب الامر، فولي بعده خواجا علي بغير نص، بل باتفاق جماعة، ثم اتفق الرئيس أبو منصور ابن الشيخ أبي محمد والرئيس فهد، فبعثوا من قتل خواجا، وبقي الامر شورى، فجاء الامر من الالموت بقتل قاتله وإطلاق
فهد، وقرئت الوصية على الجماعة، وهي: هذا عهد عهدناه إلى الرئيس ناصر الدين سنان، وأمرناه بقراءته على الرفاق والاخوان، أعاذكم الله من الاختلاف واتباع الاهواء، إذ ذاك فتنة الاولين، وبلاء الآخرين، وعبرة للمعتبرين، من تبرأ من أعداء الله وأعداء وليه ودينه، عليه موالاة أولياء الله، والاتحاد بالوحدة سنة جوامع الكلم،
__________
(1) إلكيا: الرئيس.
(*)

(21/187)

كلمة الله والتوحيد والاخلاص.
لا إله إلا الله عروة الله الوثقى، وحبله المتين، ألا فتمسكوا به، واعتصموا به، فبه صلاح الاولين، وفلاح الآخرين، أجمعوا آراءكم لتعليم شخص معين بنص من الله ووليه، فتلقوا ما يلقيه إليكم من أوامره ونواهيه بقبول، فلا وربك لا تؤمنون حتى تحكموه فيما شجر بينكم ثم لا تجدوا في أنفسكم حرجا مما قضى وتسلموا تسليما (1)، فذلك الاتحاد بالوحدة التي هي آية الحق المنجية من المهالك، المؤدية إلى السعادة، إذ الكثرة علامة الباطل المؤدية إلى الشقاوة المخزية، فنعوذ بالله من زواله، وبالواحد من آلهة شتى، وبالوحدة من الكثرة، وبالنص والتعليم من الادواء والاهواء، وبالحق من الباطل، وبالآخرة الباقية من الدنيا الملعونة، إلا ما أريد به وجه الله، فتزودوا منها للاخرى، وخير الزاد التقوى، أطيعوا أميركم ولو كان عبدا حبشيا.
قال ابن العديم: كتب سنان إلى صاحب شيزر يعزيه بأخيه.
إن المنايا لا تطا بمنسم * إلا على أكتاف أهل السؤدد فلئن صبرت فأنت سيد معشر * صبروا وإن تجزع فغير مفند هذا التناصر باللسان ولو أتى * غير الحمام أتاك نصري باليد
وهي لابي تمام.
وكتب سنان إلى صلاح الدين: يا للرجال لامر هال مقطعه * ما مر قط على سمعي توقعه فإذا الذي بقراع السيف هددنا * لا قام مصرع جنبي حين تصرعه قام الحمام إلى البازي يهدده * واستيقظت لاسود البر أضبعه
__________
(1) مأخوذ من الآية 65 من سورة النساء: * (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في انفسهم حرجا مما قضيت ويسلموا تسليما) *.
(*)

(21/188)

وقفت على تفصيل كتابكم وجمله، وعلمنا ما هددنا به من قوله وعمله، فيا لله العجب من ذبابة تطن في أذن فيل، وبعوضة تعد في التماثيل، ولقد قالها من قبلك قوم، فدمرنا عليهم، وما كان لهم من ناصرين.
أللحق تدحضون، وللباطل تنصرون ؟ ! وسيعلم الذين ظلموا أي منقلب ينقلبون.
ولئن صدر قولك في قطع رأسي، وقلعك لقلاعي من الجبال الرواسي، فتلك أماني كاذبة، وخيالات غير صائبة، فإن الجواهر لا تزول بالاعراض، كما أن الارواح لا تضمحل بالامراض.
وإن عدنا إلى الظاهر، وعدلنا عن الباطن فلنا في رسول الله أسوة حسنة: (ما أو ذي نبي ما أو ذيت) (1) وقد علمت ما جرى على عترته وشيعته، فالحال ما حال، والامر ما زال، وقد علمتم ظاهر حالنا، وكيفية رجالنا، وما يتمنونه من الفوت، ويتقربون به من حياض الموت، وفي المثل: أو للبط تهدد بالشط ؟، فهيئ للبلايا أسبابا، وتدرع للرزايا جلبابا، فلاظهرن عليك منك، وتكون كالباحث عن حتفه بظلفه، وما ذلك على الله بعزيز، فكن لامرنا بالمرصاد، واقرأ أول النحل (2) وآخر ص (3).
قال النجم ابن إسرائيل: أخبرني المنتجب بن دفتر خوان، قال: أرسلني صلاح الدين إلى سنان حين قفزوا على صلاح الدين المرة الثالثة، ومعي القطب النيسابوري يهدده، فكتب على طرة كتابه: جاء الغراب إلى البازي يهدده..وذكر الابيات، وقال: هذا جوابه، إن صاحبك يحكم على ظاهر جنده، وأنا أحكم على باطن جندي، وستري دليله، فدعا عشرة
__________
(1) روي بأسانيد ضعيفة من حديث أنس وبريدة وجابر، انظر (الجامع الصغير) وشرحه 5 / 430 - 431.
(2) (أتى أمر الله..).
(3) (ولتعلمن نبأه بعد حين).
(*)

(21/189)

من صبيان القاعة، فألقى سكينا في الخندق، وقال: من أراد هذه، فليقع خلفها، فتبادروا جميعا خلفها وثبا، فتقطعوا، فعدنا، فصالحه صلاح الدين.
وذكر قطب الدين في (تاريخه): أن سنانا سير رسولا إلى صلاح الدين، فلم يجد معه ما يخافه، فأخلى له المجلس سوى نفر، فامتنع من أداء الرسالة حتى يخرجوا، فأخرجهم كلهم سوى مملوكين، فقال: أمرت أن لا أؤدي إلا خلوة، قال: هذان ما يخرجان، فإن أديت، وإلا فقم، فهما مثل أولادي، فالتفت إليهما، وقال: إذا أمرتكما عن مخدومي بقتل هذا السلطان، أتقتلانه ؟ قالا: نعم، وجذبا سيفهما، فبهت السلطان، وخرج أحدهما مع الرسول، فدخل السلطان في مرضاة سنان، ومن شعره: ما أكثر الناس وما أقلهم * وما أقل في القليل النجبا ليتهم إذ لم يكونوا خلقوا * مهذبين صحبوا مهذبا
مات سنان كما قلنا في سنة تسع وثمانين وخمس مئة.

94 - الطالقاني * الشيخ الامام، العلامة، الواعظ، ذو الفنون، ورضي الدين، أبو الخير أحمد بن إسماعيل بن يوسف الطالقاني القزويني الشافعي.
__________
* ترجم له السمعاني في (الطالقاني) من الانساب، وتابعه ابن الاثير في اللباب، وزاد فذكر وفاته لتأخرها عن وفاة السمعاني، وابن جبير في رحلته: 197، وابن نقطة في التقييد، الورقة: 92، وابن الدبيثي في تاريخه، الورقة: 163 (باريس 5921)، والسبط في المرآة: 8 / 443، والمنذري في التكملة: 1 / الترجمة: 224، والنعال في مشيخته: 116، وأبو شامة في الذيل: 6، والذهبي في تاريخ الاسلام: الورقة 163 أحمد الثالث 2917 / 14)، والعبر: = (*)

(21/190)

مولده بقزوين في سنة اثنتي عشرة وخمس مئة.
وتفقه على ملكداذ بن علي العمركي (1)، ثم ارتحل إلى نيسابور فتفقه بمحمد بن محمد الفقيه، وبرع في المذهب.
وسمع من أبي عبد الله الفراوي، وعبد الغافر بن إسماعيل، وهبة الله السيدي، وزاهر الشحامي، وعبد المنعم ابن القشيري، وعبد الجبار الخواري.
وسمع الكتب الكبار.
ودرس بقزوين وببغداد.
وسمع من ابن البطي.
ووعظ، ونفق سوقه، ثم درس بالنظامية.
قال ابن النجار: كان إماما في المذهب والاصول والتفسير والخلاف والتذكير، وحدث ب (صحيح) مسلم، و (مسند) ابن راهويه، و (تاريخ) الحاكم، و (السنن الكبير)، و (دلائل النبوة)، و (البعث)،
للبيهقي (2)، وأملى مجالس، ووعظ، وأقبلوا عليه لحسن سمته، وحلاوة منطقه، وكثرة محفوظاته، وكثر التعصب له من الامراء والخواص، وأحبه العوام، وكان يجلس بجامع القصر، وبالنظامية، وتحضره أمم، ثم عاد
__________
= 4 / 271، والمختصر المحتاج إليه: 1 / 174، والاعلام: 211، والسبكي في طبقاته: 6 / 7، وابن كثير في البداية: 13 / 9، وابن الملقن في العقد، الورقة: 69، وابن الجزري في غاية النهاية: 1 / 39، والعيني في عقد الجمان: 17 / الورقة 186، وابن تغري بردي في النجوم: 6 / 134 وراجع هامش التكملة تجد مصادر أخرى.
(1) نسبة إلى (عمرك) وهو عمر، وتزيد الاعاجم كافا في مثل هذه الاسماء فيقولون: أحمدك، وعليك، وعمرك وهلم جرا، ثم ينسبون إليها، وتوفي ملكداذ هذا سنة 535 وكان من كبار الشافعية.
(2) يعني الكتب الثلاثة للبيهقي.
أما البعث فاسمه الكامل هو (البعث والنشور) وهو من الكتب التي اختصرها الذهبي مؤلف الكتاب (الذهبي ومنهجه: 232).
(*)

(21/191)

سنة ثمانين إلى بلده (1).
وكان كثير العبادة والصلاة، دائم الذكر، قليل المأكل، يشتمل مجلسه على التفسير والحديث والفقه وحكايات الصالحين بلا سجع ولا تزويق ولا شعر.
وهو ثقة في روايته، وقيل: كان يختم كل يوم مع دوام الصوم، ويفطر على قرص واحد.
وقال ابن الدبيثي (2): أملى عدة مجالس، وكان مقبلا على الخير، كثير الصلاة، له يد باسطة في النظر، واطلاع على العلوم، ومعرفة بالحديث، كان جماعة للفنون رحمه الله، رد إلى بلده، فأقام مشتغلا بالعبادة إلى أن توفي في المحرم سنة تسعين وخمس مئة (3).
وقال الحافظ عبد العظيم (4): حكى غير واحد أنه كان لا يزال لسانه
رطبا من ذكر الله.
مات في الثالث والعشرين من المحرم.
وأنبأنا محفوظ (5) ابن البزوري في (تاريخه) (6)، قال: أبو الخير،
__________
(1) نقل ابن النجار عن شيخه الزاهد أبي أحمد عبد الوهاب بن سكينة المتوفى سنة 607 أن القزويني إنما ترك بغداد بسبب ما أظهره مجد الدين هبة الله علي ابن الصاحب من الرفض فيها، فقال أبو الخير القزويني لابن سكينة: معاذ الله أن أقيم ببلدة يجهر فيها بسبب أصحاب رسول الله صلى الله عليه وسلم) (طبقات السبكي: 6 / 11).
(2) (ذيل تاريخ مدينة السلام)، الورقة 164 163 (باريس 5921).
(3) هذه رواية ابن الدبيثي والمنذري وابن الاثير ومن تابعهم، أما ابن النجار، فقد أرخ وفاته في سنة 589، وتابعه الذين نقلوا عنه، ومنهم ابن الملقن في (العقد المذهب) وغيره، وأشار الذهبي في (تاريخ الاسلام) إلى هذا الاختلاف.
(4) (التكملة): 1 / الترجمة 224.
(5) هو محفوظ بن معتوق بن أبي بكر الصدر أبو بكر ابن البزوري البغدادي السفار، ذكره الذهبي في (معجم شيوخه) وذكر أنه توفي سنة 694 (2 / الورقة: 28)، وترجم له في وفيات السنة من (تاريخ الاسلام) (أيا صوفيا 3014).
(6) تاريخه هذا هو الذيل على (المنتظم) لابن الجوزي، وقد مدحه الذهبي، ونقل عنه كثيرا في تاريخ الاسلام وغيره من كتبه، قال: (وصنف تاريخا كبيرا ذيل به على المنتظم لابن = (*)

(21/192)

هو أول من وعظ بباب بدر الشريف.
قلت: هذا موضع كان ربما حضر فيه وعظه الخليفة المستضئ من وراء الستر، وتحضر الامم، فكان هو يعظ مرة وابن الجوزي مرة.
حدث عنه: أبو البقاء إسماعيل بن محمد المؤدب، والموفق عبد
اللطيف، وبالغ في تعظيمه، وأبو عبد الله ابن الدبيثي، ومحمد بن علي بن أبي السهل، وآخرون.
قال الموفق: كان يعمل في اليوم والليلة ما يعجز المجتهد عنه في شهر، وظهر التشيع في زمانه بسبب ابن الصاحب، فالتمس العامة منه على المنبر يوم عاشوراء أن يلعن يزيد، فامتنع، فهموا بقتله مرات، فلم يرع، ولا زل، وسار إلى قزوين، وضجع (1) لهم ابن الجوزي.
ولابي الخير ولدان متخلفان دخلا في الكذب والزوكرة والغربة.

95 - ابن صدقة * الشيخ الصالح الصدوق، أبو عبد الله محمد بن علي بن محمد بن
__________
= الجوزي رأيت منه ثلاث مجلدات سلمت في خزانته التي في قريته بسفح قاسيون وكان فيها جملة كتب مفيدة) (الورقة: 239 - أيا صوفيا 3014).
وقوله: (سلمت) يشير إلى تلف هذا الكتاب النفيس في الوقعة الغازانية سنة 699 (انظر القسم الخاص بالحوادث من (تاريخ الاسلام)، الورقة: 198 من نسخة حلب رقم 1220).
(1) أي مال إليهم ووافقهم، وهذه عادة ابن الجوزي - سامحه الله -.
* ترجم له ابن الدبيثي في تاريخه، الورقة: 85 (شهيد علي)، والمنذري في التكملة: 1 / الترجمة: 43، والذهبي في تاريخ الاسلام، الورقة: 18 (باريس 1582)، والعبر: 4 / 254، والمختصر المحتاج إليه: 1 / 93، والاعلام، الورقة: 211، والدمياطي في المستفاد، الورقة: 10، وابن العماد في الشذرات: 4 / 282.
وله ذكر في تذكرة الحفاظ للذهبي: 4 / 1355، والنجوم لابن تغري بردي: 6 / 109.
(*)

(21/193)

حسن بن صدقة الحراني، البزاز، السفار، المعروف قديما بابن الوحش (1).
شيخ معمر، معتبر، دين، تردد إلى خراسان وغيرها في التجارة.
وسمع في كهولته سنة ثمان وعشرين وخمس مئة من الفراوي (2) (الصحيح) وغيره، وله إحدى وأربعون سنة.
روى عنه: أبو عمر الزاهد، وأخوه الشيخ الموفق، والبهاء عبد الرحمان، والضياء الحافظ، والحسن بن سلام، وابن خليل، وأبو المعالي ابن الشيرازي وابن سعد، وخطيب مردا، ومحمد بن عبد الهادي، والعماد عبد الله ابن النحاس، ومحمد بن سليمان الصقلي، وابن عبد الدائم، وآخرون.
وروى ابن الدبيثي، عن ابن الاخضر، عنه.
وقال ابن النجار (3): بنى بدمشق مدرسة، ووقفها على الحنابلة.
مات في ربيع الاول (4)، وقيل: مات في ربيع الآخر سنة أربع وثمانين وخمس مئة بدمشق، وله أربع وتسعون سنة.
قلت: لا وجود للمدرسة.
__________
(1) قيده الزكي المنذري في (التكملة)، فقال: بفتح الواو وكسر الحاء المهملة وبعدها شين معجمه.
(2) يعني محمد بن الفضل الفراوي المتوفى سنة 530، وكان سماعه منه بنيسابور.
(3) راجع (المستفاد) للدمياطي، الورقة: 10.
(4) قال ابن الدبيثي في (تاريخه): (كتب إلينا أبو المواهب الحسن بن أبي الغنائم (يعني ابن صصرى) السلمي بخطه من دمشق يخبرنا أن مولد أبي عبد الله محمد بن علي بن صدقة..وأنه توفي ليلة الثلاثاء سادس عشر ربيع الاول) (الورقة: 85 شهيد علي).
وقال ابن النجار - كما دل على ذلك المستفاد - أن وفاته في السادس عشر من شهر ربيع الآخر.
قلنا: وابن صصرى أعلم بأهل بلده ومن استكنها.
(*)

(21/194)

96 - ابن قائد * القدوة العارف، أبو عبد الله محمد بن أبي المعالي بن قايد (1) الاواني.
زاهد، خاشع، ذو كرامات، وتأله، وأوراد، أقعد مدة.
قدم أوانا (2) واعظ باطني، فنال من الصحابة، فحمل هذا في محفته، وصاح به: يا كلب انزل، ورجمته العامة، فهرب، وحدث سنانا (3) بما تم عليه، فندب له اثنين فأتياه، وتعبدا معه أشهرا، ثم قتلاه (4)، وقتلا خادمه، وهربا في البساتين، فنكرهما فلاح، فقتلهما بمره، ثم ندم لما رآهما بزيق الفقر، ثم تيقن أنهما اللذان قتلا الشيخ بصفتهما، ثم أحرقا، فقيل: إن الشيخ عبد الله الارموي (5) شاهد ذلك.
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة 154 (شهيد علي)، والمنذري في التكملة: 1 / الترجمة: 52، وابن الساعي في أخبار الزهاد، الورقة: 3، والذهبي في تاريخ الاسلام، الورقة 116 (أحمد الثالث 2917 / 14)، والمشتبه: 516، وابن ناصر الدين في توضيح المشتبه، الورقة: 34 (سوهاج)، والصفدي في الوافي: 4 / 352، والعيني في عقد الجمان: 17 / الورقة 63.
(1) قيده المنذري بالحروف فقال: (بالقاف والياء آخر الحروف وآخره دال مهملة) وانظر (المشتبه): 516.
(2) بفتح الهمزة وتخفيف الواو وبعد الالف نون قرية من نواحي دجيل شمالي بغداد مما يلي الموصل (" تاريخ ابن الدبيثي، الورقة 154 شهيد علي، " ومعجم البلدان " لياقوت: 1 / 395).
(3) يعني راشد الدين سنان بن سلمان كبير الاسماعيلية.
(4) كان ذلك في يوم الخميس الخامس والعشرين من شهر رمضان سنة 584 كما ذكر ابن الدبيثي في (تاريخه) والمنذري في (التكملة)، وكأنه فات المؤلف أن يذكر التاريخ.
(5) الشيخ عبد الله بن يونس الارموي الزاهد، كان من زهاد دمشق المشهورين وله زاوية معروفة بجبل قاسيون، توفي كهلا في شوال سنة 631 كما ذكر الذهبي وغيره.
(*)

(21/195)

97 - الخرقي * الامام الصالح، معيد الامينية، أبو محمد عبد الرحمان بن علي بن المسلم اللخمي الدمشقي، ابن الخرقي (1)، الشافعي.
مولده سنة تسع وتسعين مع الحافظ ابن عساكر (2).
وسمع أبا الحسن ابن الموازيني، وعبد الكريم بن حمزة، وابن قبيس، وطاهر بن سهل، وعدة.
وعنه: الشيخ الموفق، والضياء، والبهاء، وابن خليل، وأخوه إبراهيم الآدمي، وخطيب مردا، وابن سعد، وابن عبد الدائم، وخلق.
ابن الحاجب، عن ابن نقطة، عن ابن الانماطي: أن الخرقي راوي نسخة أبي مسهر، لم يوجد بها أصله، إنما سمعت بقوله عن ابن الموازيني.
قال ابن الحاجب: كان فقيها عدلا صالحا، يتلو كل يوم وليلة
__________
* ترجم له ابن نقطة في التقييد، الورقة: 141، والمنذري في التكملة: 1 / الترجمة 153، وابن الصابوني في تكملة إكمال الاكمال: 123، والذهبي في تاريخ الاسلام، الورقة: 31 (باريس، 1582)، والعبر: (4 / 261)، والمشتبه: 226، والسبكي في الطبقات: 7 / 153، وابن الملقن في العقد، الورقة: 159، وابن ناصر الدين في توضيح المشتبه.
1 / الورقة: 193 (الظاهرية)، والمناوي في الكواكب الدرية: 2 / 88، وابن تغري بردي في النجوم: 6 / 116،
وابن العماد في الشذرات: 4 / 289.
(1) بكسر الخاء المعجمة وفتح الراء نسبة إلى بيع الخرق والثياب، قيده بذلك الذهبي في (المشتبه) وابن ناصر الدين في (توضيحه) وضبطه محققا (طبقات) السبكي بفتح الخاء المعجمة والراء المهملة، كأنهم نسبوه إلى (خرق) قرية من قرى مرو، ولم يكن ذلك كذلك، قال الذهبي في (المشتبه): (وبخاء مكسورة..وعبد الرحمان بن علي الخرقي الدمشقي، روى نسخة أبي مسهر بقوله) (ص 226).
(2) يعني في السنة نفسها، وإلا فإن الحافظ أبا القاسم ابن عساكر ولد في مستهل السنة والخرقي هذا ولد في منتصف شعبان منها كما صرح المنذري في (التكملة) وغيره.
(*)

(21/196)

ختمة، وقال أبو حامد ابن الصابوني في كتابه إلي (1): أعاد بالامينية لجمال الاسلام أبي الحسن، وأضر في الآخر، وأقعد، فاحتاج إلى وضوء في الليل، وما عنده أحد، فذكر أنه قال: بينا أنا أتفكر إذا (2) بنور من السماء دخل البيت، فبصرت بالماء، فتوضأت، حدث بعض إخوانه بهذا، وأوصاه أن لا يخبر به إلا بعد موته.
توفي في ذي القعدة سنة سبع وثمانين وخمس مئة.

98 - قزل * السلطان أرسلان قزل، واسمه عثمان ابن الملك إلدكز صاحب
__________
(1) أبو حامد محمد بن علي بن محمود، جمال الدين المحمودي المعروف بابن الصابوني المتوفى سنة 680 صاحب (تكملة إكمال الاكمال) الذي ذيل به على كتاب الحافظ ابن نقطة المتوفى سنة 629، وحققه وطبعه شيخنا العلامة المرحوم الدكتور مصطفى جواد.
وقد أشار الذهبي إلى إجازته من ابن الصابوني هذا، وقد استجازه له أخوه من الرضاعة علاء الدين أبو الحسن علي بن إبراهيم ابن العطار (724 654) في سنة مولده، نعني مولد الذهبي سنة
673، قال الذهبي في (معجم شيوخه) الكبير مترجما لابن الصابوني: (محمد ابن الامام علم الدين علي بن محمود بن أحمد، الامام الحافظ المحدث شيخ الطلبة جمال الدين أبو حامد ابن الصابوني المحمودي الشافعي الدمشقي شيخ دار الحديث النورية..جمع ذيلا في المختلف والمؤتلف فجوده..وأجاز لي مروياته في عام مولدي سنة ثلاث وسبعين).
ويظهر لنا أن عبارة: (في كتابه إلي) تعود إلى ابن الحاجب وليس للذهبي، بالرغم من أن ابن الحاجب توفي قبله بخمسين سنة، حيث توفي عز الدين أبو الفتح عمر بن محمد ابن الحاجب الاميني الدمشقي سنة 630.
ويبدو هذا الامر لاول وهلة غريبا لكن سرعان ما يزول الاستعجاب حينما نقرأ ما يذكره الذهبي في ترجمة ابن الصابوني من معجم شيوخه فيقول: (سمع منه الحافظ عمر ابن الحاجب وذكره في معجمه) (م 2 الورقة 55 (، وقال في (تاريخ الاسلام) عندما ترجم لابن الصابوني: (..وهو من رفاق ابن الحاجب والسيف ابن المجد وابن الدخميسي وابن الجوهري في الطلب فطال عمره وعلت رواياته..سمع منه عمر ابن الحاجب والقدماء) (الورقة: 77 - أيا صوفيا 3014).
وهذا النص في ترجمة ابن الخرقي من (تكملة إكمال الاكمال): 124.
(2) في (تكملة) ابن الصابوني: إذا أنا.
* تقدم ذكره في ترجمة أبيه إلدكز وأخيه محمد المعروف بالبهلوان، وترجم له الذهبي في = (*)

(21/197)

أذربيجان بعد أخيه البهلوان.
ثم تملك همذان وأصبهان والري، وقوي على سلطانه طغرل، وأخذه وحبسه، وسار إلى أصبهان، وصلب جماعة من الشافعية، وخطب لنفسه بالسلطنة، وتمكن.
وكانت دولته سبع سنين، ثم قتل غيلة على فراشه، وما عرف من قتله، وذلك في شعبان سنة سبع وثمانين وخمس مئة.

99 - عبد الحق * الامام الحافظ البارع المجود العلامة، أبو محمد عبد الحق بن عبدالرحمان بن عبد الله بن الحسين بن سعيد الازدي الاندلسي الاشبيلي المعروف في زمانه بابن الخراط.
مولده فيما قيده أبو جعفر بن الزبير سنة أربع عشرة وخمس مئة.
حدث عن: أبي الحسن شريح بن محمد وأبي الحكم بن برجان، وعمر بن أيوب، وأبي بكر بن مدير، وأبي الحسن طارق بن يعيش، والمحدث طاهر بن عطية، وطائفة.
سكن مدينة بجاية وقت الفتنة التي زالت فيها الدولة اللمتونية بالدولة المؤمنية (1)، فنشر بها علمه، وصنف التصانيف، واشتهر اسمه، وسارت
__________
= تاريخ الاسلام، الورقة 135 (أحمد الثالث 2917 / 14)، والعبر: 4 / 262، والغساني في العسجد، الورقة: 97، وابن العماد في الشذرات: 4 / 289.
* ترجم له ابن الابار في التكملة: 3 / الورقة 38، والنووي في تهذيب الاسماء: 1 / 292، والذهبي في تاريخ الاسلام، الورقة: 93 (أحمد الثالث 2917 / 14)، والعبر: 4 / 243، وتذكرة الحفاظ: 4 / 1350، وابن شاكر في الفوات: 2 / 256، وابن العماد في الشذرات: 4 / 271، والغبريني في عنوان الدراية: 20، وابن ناصر الدين في التبيان، الورقة: 147.
(1) نسبة إلى بني عبدالمؤمن.
(*)

(21/198)

ب (أحكامه الصغرى) و (الوسطى) الركبان.
وله (أحكام كبرى) قيل هي بأسانيده، فالله أعلم.
وولي خطابة بجاية.
ذكره الحافظ أبو عبد الله البلنسي الابار، فقال (1): كان فقيها،
حافظا، عالما بالحديث وعلله، عارفا بالرجال، موصوفا بالخير والصلاح والزهد والورع ولزوم السنة والتقلل من الدنيا، مشاركا في الادب وقول الشعر، قد صنف في الاحكام نسختين كبرى وصغرى، وسبقه إلى مثل ذلك الفقيه أبو العباس بن أبي مروان الشهيد بلبلة، فحظي الامام عبد الحق دونه.
قلت: وعمل (الجمع بين الصحيحين) بلا إسناد على ترتيب مسلم، وأتقنه، وجوده.
قال الابار (2): وله مصنف كبير جمع فيه بين الكتب الستة، وله كتاب (المعتل من الحديث) وكتاب (الرقاق) (3) ومصنفات أخر.
قلت: وله كتاب (العاقبة) في الوعظ والزهد.
وقال الابار: وله في اللغة كتاب حافل ضاهى به كتاب (الغريبين) لابي عبيد الهروي.
حدثنا عنه جماعة من شيوخنا.
وقال: ولد سنة عشر وخمس مئة، وتوفي ببجاية بعد محنة نالته من قبل الدولة في شهر ربيع الآخر سنة إحدى (4) وثمانين وخمس مئة.
قلت: روى عنه خطيب بيت المقدس أبو الحسن علي بن محمد
__________
(1) (التكملة): 3 / الورقة 38.
(2) نفسه (3) يعني (الرقائق).
(4) الذي في النسخة الخطية من (تكملة) ابن الابار: (اثنتين) (3 / الورقة 38).
(*)

(21/199)

المعافري، وأبو الحجاج ابن الشيخ، وأبو عبد الله بن نقيمش، ومحمد
ابن أحمد بن غالب الازدي، وأبو العباس العزفى (1)، وآخرون، وصنف الحافظ القاضي أبو الحسن علي بن محمد بن عبدالملك الحميري الكتامي الفاسي المشهور بابن القطان كتابا نفيسا في مجلدتين سماه (الوهم والايهام فيما وقع من الخلل في الاحكام الكبرى لعبد الحق) يناقشه فيه فيما يتعلق بالعلل وبالجرح والتعديل، طالعته، وعلقت منه فوائد جليلة (2) ومن مسموع الحافظ عبد الحق (صحيح مسلم) يحمله عن أبي القاسم بن عطية، قال: أخبرنا محمد بن بشر، قال: أخبرنا أبو علي بن سكرة الصدفي، أخبرنا أبو العباس بن دلهاث العذري، أخبرنا الرازي بإسناده.
فهذا نزول بحيث أن ابن سكرة في إزاء المؤيد الطوسي، وشيخنا القاسم الاربلي في طبقة ابن بشر هذا، وصاحبه ابن عطية ونحن في العدد سواء، فكأن عبد الحق سمعه من المزي والبرزالي (3) والله أعلم.
__________
(1) قال الذهبي في (المشتبه)): وبزاي رئيس سبتة الامير العالم أبو العباس أحمد بن محمد بن أحمد اللخمي العزفي، كان زاهدا إماما مفتيا متفننا، ألف كتاب المولد وجوده، مات سنة 633) (ص: 453).
(2) كان ابن القطان قد أقام بمراكش عند بني عبدالمؤمن وكان رأس العلماء بها، وتوفي سنة 628 (ابن القاضي: (جذوة الاقتباس): 298، والذهبي في (تاريخ الاسلام)، الورقة: 72 (أيا صوفيا 3012 وابن ناصر الدين في (التبيان)، الورقة: 152).
وقد وقع ابن القطان نفسه بأوهام كثيرة في رده، قال الذهبي في (تاريخ الاسلام): (طالعت جميع كتابه ((الوهم والايهام) الذي عمله..يدل على تبحره في فنون الحديث وسيلان ذهنه، ولكنه تعنت، وتكلم في حال رجال فما أنصف) (الورقة: 72 - أيا صوفيا 3012)، وقال ابن ناصر الدين في (التبيان) بعد أن ذكر كتابه: (ولابن القطان فيه وهم كثير نبه أبو عبد الله الذهبي في منتقى منه
كبير) (الورقة: 152) ويرى الدكتور بشار أن الذهبي أفرد الرد على ابن القطان في كتاب خاص، منه مختصر في دار الكتب الظاهرية بدمشق (انظر كتابه: الذهبي ومنهجه: 173 - 175).
(3) لو شك في هذا النزول بعد العلم أن البرزالي توفي سنة 739 وتوفي المزي سنة 742، = (*)

(21/200)

وقد أنبأنا (بالاحكام الصغرى) الامام أبو محمد بن هارون في كتابه إلينا من المغرب، قال: أخبرنا أبو الحسن علي بن أبي نصر بسماعه من المصنف أبي محمد عبد الحق.
قال ابن الزبير في ترجمة عبد الحق: كان يزاحم فحول الشعراء، ولم يطلق عنانه في نطقه.
قلت: ما أحلى قوله وأوعظه إذ قال: إن في الموت والمعاد لشغلا * وادكارا لذي النهى وبلاغا فاغتنم خطتين قبل المنايا * صحة الجسم يا أخي والفراغا (1) أخبرنا محمد بن عبد الكريم التبريزي، أخبرنا أبو الحسن علي بن محمد السخاوي سنة خمس وثلاثين وست مئة، أخبرنا مجد الدين محمد بن أحمد بن غالب الازدي سنة ست وثمانين وخمس مئة، أخبرنا أبو محمد عبد الحق الازدي أخبرنا أبو القاسم عبد الرحمان بن محمد، أخبرنا أبو علي الصدفي، أخبرنا عبد الله بن طاهر التميمي، أخبرنا أبو بكر محمد بن عبد الله النيسابوري المقرئ وغيره، قالوا: أخبرنا علي بن أحمد الخزاعي، أخبرنا الهيثم بن كليب الشاشي ببخارى، أخبرنا أبو عيسى الترمذي، حدثنا محمود بن غيلان، حدثنا أبو داود، حدثنا شعبة عن قتادة، سمعت عبد الله
ابن أبي عتبة يحدث عن أبي سعيد، قال:
__________
= وقال الذهبي: (فنحن في إسناد الصحيح أعلى من الحافظ عبد الحق بدرجة) (تذكرة: 4 / 1352).
(1) نقل الذهبي هذين البيتين من (التكملة) الابارية: 3 / الورقة 38 وأوردهما ابن شاكر في الفوات: 2 / 257 (*)

(21/201)

(كان رسول الله صلى الله عليه وسلم أشد حياء من العذراء في خدرها، وكان إذا كره شيئا، عرفناه في وجهه) (1) وأنبأناه عاليا أحمد بن محمد، أخبرنا عبدالمطلب بن هاشم، أخبرنا أبو شجاع عمر بن محمد وجماعة قالوا: أخبرنا أحمد بن محمد الخليلي، أخبرنا علي بن أحمد الخزاعي، فذكره.

100 - صاحب حماة * الملك المظفر، تقي الدين عمر ابن الامير نور الدولة شاهنشاه بن أيوب بن شاذي صاحب حماة، وأبو أصحابها.
كان بطلا شجاعا مقداما جوادا ممدحا، له مواقف مشهودة مع عمه السلطان صلاح الدين، وكان قد استنابه على مصر، وله وقوف بمصر والفيوم.
وسمع من السلفي وابن عوف.
وروى شيئا من شعره.
وكان لما مرض السلطان بحران، قد هم بتملك مصر، فلما عوفي،
__________
(1) قال شعيب: إسناده صحيح، وهو في (الشمائل) برقم (351) للترمذي، وأخرجه البخاري 6 / 421 في الانبياء: باب صفة النبي صلى الله عليه وسلم، و 10 / 434 في الادب: باب الحياء، ومسلم (2320) في فضائل النبي صلى الله عليه وسلم: باب كثرة حيائه، كلهم من طريق شعبة، عن قتادة،
عن عبد الله بن أبي عتبة مولى أنس، عن أبي سعيد.
* أخباره في التواريخ المستوعبة لعصره ولا سيما كتب ابن شداد وابن الاثير والسبط وابن كثير وغيرها، وترجم له ابن خلكان ترجمة جيدة في الوفيات: 3 / 456، وسبط ابن الجوزي: 8 / 684، وأبوالفدا في المختصر: 3 / 84، والذهبي في تاريخ الاسلام، الورقة 134 (أحمد الثالث 2917 / 14)، والعبر: 4 / 262، ودول الاسلام: 2 / 73، وابن كثير في البداية: 12 / 346، والمقريزي في السلوك: ج (ق) ص 107، وابن تغري بردي في النجوم: 6 / 113، وابن العماد في الشذرات: 4 / 289 وغيرهم.
(*)

(21/202)

طلبه إلى الشام، فامتنع، وعزم على اللحوق بمملكة قراقوش وبوزبا اللذين تملكا أطراف المغرب، وشرع في السفر، فأتاه الفقيه المقدم عيسى الهكاري، فثنى عزمه، وأخرجه إلى الشام، فصفح عنه عمه، ولاطفه (1)، وأعطاه حماة، ثم المعرة، وسلمية وكفر طاب، وميافارقين، وحران، والرها، وسار إلى ميافارقين ليتسلمها في سبع مئة فارس.
وكان ملكا عالي الهمة، فقصد حاني، فحاصرها، وأخذها، فغضب صاحب خلاط بكتمر، وسار لحربه في أربعة آلاف، فالتقوا، فانهزم بكتمر، وساق المظفر، فنازل خلاط، فلم ينل شيئا، لقلة جنده، فترحل، فأتى مناز كرد، فحاصرها مدة، فأتاه أجله عليها في رمضان سنة سبع وثمانين وخمس مئة شابا، ونقل، فدفن بحماة، وكان من أعيان ملوك زمانه (2).
وتملك حماة بعدها ابنه الملك المنصور محمد، وكان له صيت كبير في الشجاعة.
ومات معه في اليوم الامير حسام الدين محمد (3) بن لاجين ابن أخت السلطان، ودفن بالشامية مدرسة أمه (4).
__________
(1) تلقاه عمه السلطان الهمام صلاح الدين عند مرج الصفر في شعبان سنة 582 وطيب خاطره.
(2) وقد وصل كتاب نعيه إلى السلطان الناصر الصابر صلاح الدين في اليوم الحادي عشر من شوال سنة 587 وهو يواجه العدو الصليبي - خذله الله - وكان في محنة شديدة عند حصار عكا واستيلاء الفرنج الصليبين عليها وتخريب عسقلان في رمضان من السنة، فتألم السلطان لموته.
(3) ذكرته معظم الكتب التي ذكرناها في ترجمة تقي الدين عمر، وكان بطلا شجاعا ومن أعوان خاله السلطان المجاهد صلاح الدين الكبار، ففجع به.
(4) أمه كما هو معروف هي ست الشام بنت أيوب، وقد أنشأت الشاميتين: البرانية والجوانية، وقد دفن حسام الدين بالشامية البرانية بمحلة العونية (راجع البداية لابن كثير: 12 / 347).
(*)

(21/203)

101 - الخبوشاني * الفقيه الكبير، الزاهد، نجم الدين، أبو البركات محمد بن موفق بن سعيد، الخبوشاني (1)، الشافعي، الصوفي.
تفقه على محمد بن يحيى، وبرع.
قال ابن خلكان (2): فكان يستحضر كتابه (المحيط) وهو ستة عشر مجلدا.
وقال المنذري (3): ولد سنة عشر وخمس مئة، وحدث عن هبة الرحمان ابن القشيري.
وقدم مصر فأقام بمسجد (4) مدة، ثم بتربة
__________
* ترجم له ابن أبي الدم الحموي في (التاريخ المظفري) الورقة 224، وسبط ابن الجوزي في المرآة: 8 / 414، والمنذري في التكملة: 1 / الترجمة 154، وابن خلكان في الوفيات: 4 / 239، والذهبي في تاريخ الاسلام، الورقة 136 (أحمد الثالث 2917 / 14)،
والاعلام، الورقة: 211، والعبر: 4 / 262، والصفدي في الوافي: 5 / 99، والسبكي في الطبقات: 7 / 14، والاسنوي في طبقاته: 1 / 493، وابن كثير في البداية: 12 / 347، وابن الملقن في العقد، الورقة: 71، وطبقات الاولياء، الورقة: 36، وابن الفرات في تاريخه: 2 / الورقة 25، والمقريزي في السلوك: ج (ق) ص 107، وابن حجر في الالقاب، الورقة: 45، والعيني في عقد الجمان: 17 / الورقة 133، وابن عبد الهادي في معجمه للشافعية، الورقة، 62، والسيوطي في حسن المحاضرة: 1 / 189، والمناوي في الكوكب: 2 / 100، وابن العماد في الشذرات: 4 / 288.
(1) قيده المنذري والسبكي وابن السمعاني في (الانساب) وابن الاثير في (اللباب) بضم الخاء المعجمة والباء الموحدة، وفتح ياقوت الخاء المعجمة كما في (معجم البلدان): 2 / 300 وتابعه في ذلك ابن عبد الحق في (مراصد الاطلاع).
(2) (وفيات الاعيان): 4 / 239، وكتاب (المحيط) لمحمد بن يحيى المتوفى سنة 548، وقول الذهبي: (وهو ستة عشر مجلدا) لا ينطبق عليه وفيه نظر، وهو ينطبق على كتاب (تحقيق المحيط) الذي ألفه الخبوشاني على (المحيط) ذكر ابن خلكان أنه رآه فهذا وهم من الذهبي رحمه الله.
(3) (التكملة): 1 / الترجمة 154.
(4) هكذا في الاصل، وفي (تكملة) المنذري: (وأقام بالمسجد المعروف به بالقاهرة) (*)

(21/204)

الشافعي، وتبتل لانشائها، ودرس بها، وأفتى وصنف.
وخبوشان من قرى نيسابور.
قال ابن خلكان (1): كان السلطان صلاح الدين يقربه، ويعتقد فيه، ورأيت جماعة من أصحابه، فكانوا يصفون فضله ودينه وسلامة باطنه.
وقال الموفق عبد اللطيف: سكن السميساطية، وعرف الامير نجم
الدين أيوب، وأخاه، وكان قشفا في العيش، يابسا في الدين، وكان يقول: أصعد إلى مصر، وأزيل ملك بني عبيد اليهودي، إلى أن قال: فنزل بالقاهرة، وصرح بثلب أهل القصر، وجعل سبهم تسبيحه، فحاروا فيه، فنفذوا إليه بمال عظيم قيل: أربعة آلاف دينار، فقال للرسول: ويلك، وما هذه البدعة ؟ ! فأعجله، فرمى الذهب بين يديه، فضربه، وصارت عمامته حلقا، وأنزله من السلم (2).
ومات العاضد، وتهيبوا الخطبة لبني العباس، فوقف الخبوشاني بعصاه قدام المنبر، وأمر الخطيب بذلك، ففعل، ولم يكن إلا الخير، وزينت بغداد.
ولما بنى مكان الشافعي، نبش عظام ابن الكيزاني، وقال: لا يكون صديق وزنديق معا، فشد الحنابلة عليه، وتألبوا، وصار بينهم حملات حربية وغلبهم.
وجاء العزيز (3) إلى زيارته وصافحه، فطلب ماء، وغسل يده، وقال: يا ولدي إنك تمس العنان، ولا يتوقى الغلمان، قال: فاغسل وجهك، فإنك مسحت وجهك.
قال: نعم، وغسله.
__________
(1) (وفيات الاعيان): 4 / 240 (2) في (طبقات) السبكي، 7 / 15: وأنزله من السلم وهو يرمي بالدنانير على رأسه ويسب أهل القصر.
(3) يعني الملك العزيز.
(*)

(21/205)

وكان أصحابه يأكلون بسببه الدنيا، ولا يسمع فيهم، وهم عنده معصومون.
وكان متى رأى ذميا راكبا، قصد قتله، فظفر بواحد طبيب يعرف بابن شوعة، فأندر عينه بعصاه، فذهبت هدرا.
وقيل: التمس من السلطان إسقاط ضرائب لا يمكن إسقاطها، وساء خلقه، فقال: قم لا نصرك الله ! ووكزه بعصاه، فوقعت قلنسوته، فوجم لذلك، ثم حضر وقعة، فكسر، فظن أنه بدعائه (1)، فجاء وقبل يديه، وسأله العفو.
وجاءه حاجب نائب مصر المظفر تقي الدين عمر، وقال له: تقي الدين يسلم عليك.
[ فقال الخبوشاني ] (2) قل: بل شقي الدين لا سلم الله عليه، قال: إنه يعتذر، ويقول: ليس له موضع لبيع المزر (3).
قال: يكذب.
قال: إن كان ثم مكان، فأرناه.
قال: ادن.
فدنا، فأمسك
__________
(1) قال التاج السبكي: (وانظر إلى كلام الذهبي هنا في تاريخه وقوله: ظن السلطان أن ذلك بدعوته.
ولو كانت هذه الحكاية لمن هو على معتقده من المبتدعة لهول أمرها) (الطبقات: 7 / 16) وهو جزء من تحامل التاج السبكي على شيخه الذهبي في غير موضع من كتابه، وما كان ينبغي له أن يفرط مثل هذا الافراط بحيث قال في الخبوشاني هذا: (والذي نقوله: إنه لا ينبغي أن يسمع كلامه في حنفي ولا شافعي، ولا تؤخذ تراجمهم من كتبه، فإنه يتعصب عليهم كثيرا).
والعجب أن السبكي شحن كتابه بالنقل من كتب الذهبي، ومنها هذه الترجمة فتأمل قوله وتطبيقه - سامحه الله -.
(2) إضافة من عندنا يقتضيها السياق ولتوضيح المعنى.
(3) المزر: بكسر الميم، نبيذ يتخذ من الذرة، وقيل: من الشعير أو الحنطة كما في النهاية لابن الاثير: 4 / 324 وكأنه يشبه (البيرة) في أيامنا.
وكان لتقي الدين عمر ابن أخي السلطان صلاح الدين مواضع يباع فيها المزر على ما قيل، فكتب الشيخ الخبوشاني ورقة إلى صلاح الدين يذكر له هذا، فسيرها صلاح الدين إلى ابن أخيه وطلب منه ارضاء الشيخ، فركب إليه، وطلب منه حاجبه أن يقف بباب مدرسة الخبوشاني ريثما يهيئ له الامور فتحادث مع الشيخ بهذا الحديث المذكور (انظر (تاريخ الاسلام) (وطبقات) السبكي وغيرهما).
(*)

(21/206)

بشعره، وجعل يلطم على رأسه، ويقول: لست مزارا فأعرف مواضع المزر، فخلصوه منه.
وعاش عمره لم يأخذ درهما لملك، ولا من وقف، ودفن في الكساء الذي صحبه من بلده، وكان يأكل من تاجر صحبه من بلده.
وأتاه القاضي الفاضل لزيارة الشافعي، فرآه يلقي الدرس، فجلس وجنبه إلى القبر، فصاح: قم قم، ظهرك إلى الامام ؟ ! فقال: إن كنت مستدبره بقالبي، فأنا مستقبله بقلبي.
فصاح فيه، وقال: ما تعبدنا بهذا، فخرج وهو لا يعقل.
قلت: مات الخبوشاني في ذي القعدة سنة سبع وثمانين وخمس مئة.

102 - السهروردي * العلامة، الفيلسوف السيماوي المنطقي، شهاب الدين يحيى بن حبش (1) بن أميرك (2) السهروردي، من كان يتوقد ذكاء، إلا أنه قليل الدين.
وقال ابن أبي أصيبعة (3): اسمه عمر، وكان أوحد في حكمة الاوائل،
__________
* ترجم له ياقوت في إرشاد الاريب: 7 / 269، وابن خلكان في الوفيات: 6 / 268، وابن أبي أصيبعة في الطبقات: 2 / 167، والذهبي في تاريخ الاسلام، الورقة: 138 (أحمد الثالث 2917 / 14)، والعبر: 4 / 290 واليافعي في مرآة الجنان: 3 / 434، والغساني في العسجد: الورقة 97، وابن تغري بردي في النجوم: 6 / 114، وابن العماد في الشذرات 4 / 290 وغيرهم.
وطبع غير كتاب من كتبه، وعني بدراسته والكتابة عنه المعنيون بالدراسات الفلسفية عموما والاسلامية الاشراقية خصوصا.
(1) قيدها ابن خلكان بفتح الحاء المهملة والباء الموحدة (وفيات: 6 / 273).
(2) يعني أمير - بالتصغير - والاعاجم يضيفون الكاف في آخر مثل هذه الاسماء للتصغير مثل
أحمدك، وعمرك، وعليك، ونحوها.
(3) (طبقات الاطباء): 2 / 167.
(*)

(21/207)

بارعا في أصول الفقه، مفرط الذكاء، فصيحا، لم يناظر أحدا إلا أربى عليه.
قال الفخر المارديني (1): ما أذكى هذا الشاب وأفصحه، إلا أني أخشى عليه لكثرة تهوره واستهتاره.
قال: ثم إنه ناظر فقهاء حلب، فلم يجاره أحد، فطلبه الظاهر، وعقد له مجلسا، فبان فضله، فقربه الظاهر، واختص به، فشنعوا، وعملوا محاضر بكفره، وبعثوها إلى السلطان، وخوفوه أن يفسد اعتقاد ولده، فكتب إلى ولده بخط الفاضل (2) يأمره بقتله حتما، فلما لم يبق إلا قتله، اختار لنفسه أن يمات جوعا، ففعل ذلك في أواخر سنة ست وثمانين (3) بقلعة حلب، وعاش ستا وثلاثين سنة.
قال ابن أبي أصيبعة: وحدثني إبراهيم بن صدقة الحكيم، قال: خرجنا من باب الفرج معه، فذكرنا السيمياء، فقال: ما أحسن هذه المواضع، فنظرنا من ناحية الشرق جواسق مبيضة كبيرة مزخرفة، وفي طاقاتها نساء كالاقمار ومغاني، فتعجبنا، وانذهلنا، فبقينا ساعة، وعدنا إلى ما كنا نعهده، إلا أني عند رؤية ذلك بقيت أحس من نفسي كأنني في سنة خفية، ولم يكن إدراكي كالحالة التي أتحققها مني.
وحدثني عجمي قال: كنا مع السهروردي بالقابون (4)، فقلنا: يا مولانا، نريد (5) رأس غنم، فأعطانا
__________
(1) منقول من (طبقات الاطباء) أيضا.
(2) يعني القاضي الفاضل.
(3) سيأتي القول بأن مقتله كان في أوائل سنة 587.
(4) قرية على باب دمشق في طريق من يتوجه إلى حلب.
(5) في الاصل: (تريد) والتصحيح من (تاريخ الاسلام) و (وفيات) ابن خلكان.
(*)

(21/208)

عشرة دراهم، فاشترينا بها رأسا، ثم تنازعنا نحن والتركماني (1)، فقال الشيخ: روحوا بالرأس، أنا أرضيه، ثم تبعنا الشيخ، فقال التركماني (2): أرضني، فما كلمه، فجاء، وجذب يده، فإذا بيد الشيخ قد انخلعت من كتفه، وبقيت في يد ذاك، ودمها يشخب، فرماها، وهرب، فأخذ الشيخ يده باليد الاخرى، وجاء، فرأينا في يده منديله لا غير.
قال الضياء صقر (3): في سنة تسع وسبعين قدم السهروردي، ونزل في الحلاوية (4)، ومدرسها الافتخار الهاشمي، فبحث، وعليه دلق (5) وله إبريق وعكاز، فأخرج له الافتخار ثوب عتابي (6)، وبقيارا (7)، وغلالة، ولباسا مع ابنه إليه، فقال: اقض لي حاجة، وأخرج فصا كالبيضة، وقال: ناد لي عليه، قال: فجاب خمسة وعشرين ألفا، فطلع به العريف إلى الظاهر، فدفع فيه ثلاثين ألفا، فجاء وشاوره، فغضب، وأخذ الفص، وضربه بحجر فتته، وقال: خذ الثياب، وقبل يد والدك، وقل له: لو أردنا
__________
(1) كأن التركماني في هذه الحكاية هو صاحب الغنم.
(2) أصل الحكاية: أن رفيقا للتركماني لم يقبل بهذا البيع، فلحق الجماعة، وطلب منهم أن يأخذوا رأس غنم أصغر من الذي أعطاهم رفيقه الاول لاعتقاده بأن صاحبه ما عرف يبيعهم، وعليه فإن هذا التركماني غير ذاك الاول (راجع (وفيات) ابن خلكان: 6 / 269).
(3) هو ضياء الدين أبو محمد صقر بن يحيى بن سالم بن عيسى بن صقر الكلبي الحلبي الشافعي المتوفى سنة 653، ذكره الذهبي في سنة وفاته من (تاريخ الاسلام) (أيا صوفيا 3013) و
و (العبر): 5 / 214.
والنص منقول من طبقات الاطباء أيضا.
(4) يعني المدرسة الحلاوية.
(5) الدلق شئ يلبس، وفي (تاريخ الاسلام): (فحضر وبحث وهو لابس دلق).
(6) هكذا في النسختين (وتاريخ الاسلام) والصواب فيها: (ثوبا عتابيا) وكأن الذهبي نقل الحكاية كما هي.
(7) قال الفيروزآبادي في (بقر) من القاموس: (والبقير المشقوق كالمبتور، وبرد يلبس يشق فيلبس بلا كمين كالبقيرة).
(*)

(21/209)

الملبوس ما غلبنا، وأما السلطان، فطلب العريف، وقال: أريد الفص، قال: هو لابن الافتخار، فنزل السلطان إلى المدرسة، ثم اجتمع بالسهروردي، وأخذه معه، وصار له شأن عظيم، وبحث مع الفقهاء، وعجزهم.
إلى أن قال: فأفتوا في دمه، فقيل: خنق، ثم بعد مدة حبس الظاهر جماعة ممن أفتى، وصادرهم.
وحدثني السديد محمود بن زقيقة (1)، قال: كنت أتمشى مع السهروردي في جامع ميافارقين، وعليه جبة قصيرة، وعلى رأسه فوطة، وهو بزربول كأنه خربندا (2).
وللشهاب شعر جيد (3).
وله كتاب (التلويحات اللوحية والعرشية)، وكتاب (اللمحة) وكتاب (هياكل النور)، وكتاب (المعارج والمطارحات)، وكتاب (حكمة الاشراق)، وسائرها ليست من علوم الاسلام.
وكان قد قرأ على المجد الجيلي بمراغة، وكان شافعيا، ويلقب بالمؤيد بالملكوت.
قال ابن خلكان (4): وكان يتهم بالانحلال والتعطيل، ويعتقد
مذهب الاوائل اشتهر ذلك عنه، وأفتى علماء حلب بقتله، وأشدهم الزين
__________
(1) قال الذهبي في (المشتبه): (وبزاي - ابن زقيقة الطبيب سديد الدين محمود بن عمر الشيباني المعروف بابن زقيقة، له شعر جيد، روى عنه منه القوصي في معجمه) (ص: 322)، وذكره ابن ناصر الدين في (توضيح المشتبه): 2 / الورقة 35 من نسخة الظاهرية، وترجم له الذهبي في وفيات سنة 635 من (تاريخ الاسلام)، الورقة 169 (أيا صوفيا 3011) (2) كلمة فارسية تعني: حارس الحمار وجمعها خربندكان، ومعناها في ذلك الوقت: الحمار.
ونقل هذا الحديث ابن أبي اصيبعة في طبقاته، فلفظة (حدثني) تعود إليه.
وأما (الزربول) فشئ يلبس في الرجل.
(3) أورد ابن خلكان طائفة منه في (الوفيات).
(4) (وفيات): 6 / 272.
(*)

(21/210)

والمجد ابنا جهبل.
قلت: أحسنوا وأصابوا.
قال الموفق يعيش النحوي (1): لما تكلموا فيه، قال له تلميذه: إنك تقول: النبوة مكتسبة، فانزح بنا، قال: حتى نأكل بطيخ حلب، فإن بي طرفا من السل، ثم خرج إلى قرية بها بطيخ، فأقمنا أياما، فجاء يوما إلى محفرة لتراب الرأس، فحفر حتى ظهر له حصى، فدهنه بدهن معه، ولفه في قطن، وحمله في وسطه أياما، ثم ظهر كله ياقوتا أحمر، فباع منه، ووهب أصحابه، ولما قتل كان معه منه.
قلت: كان أحمق طياشا منحلا.
حكى السيف الآمدي (2) عنه أنه قال: لا بدلي أن أملك الدنيا.
قلت من أين لك هذا ؟ قال: رأيت (3) كأني شربت ماء البحر، قلت: لعل يكون
اشتهار علمك، فلم يرجع عما في نفسه.
ووجدته كثير العلم، قليل العقل.
وله عدة مصنفات.
قلت: قتل في أوائل سنة سبع وثمانين وخمس مئة.

103 - صاحب الروم * السلطان عز الدين قلج أرسلان ابن السلطان مسعود بن قلج أرسلان بن
__________
(1) الموفق يعيش بن علي بن يعيش الاسدي الحلبي المتوفى سنة 643، ذكره الذهبي في (تاريخ الاسلام) و (العبر): 4 / 181.
(2) أبو الحسن علي بن أبي علي بن محمد بن سالم الاصولي المتوفى سنة 631، ولعل الذهبي نقل هذه الحكاية عن ابن خلكان أيضا: 6 / 272 (3) يعني في المنام.
* من السلاطين المشهورين وأخباره في التواريخ المستوعبة لعصره لا سيما كامل ابن = (*)

(21/211)

سليمان بن قتلمش بن إسرائيل بن بيغو بن سلجوق، السلجوقي، التركماني ملك الروم.
فيه عدل في الجملة وسداد وسياسة.
امتدت أيامه.
وهو والد الست السلجوقية (1) زوجة الامام الناصر.
كانت دولته تسعا وعشرين سنة، وقيل بضعا وثلاثين سنة، وشاخ، وقوي عليه بنوه.
قال ابن الاثير (2): كان له من البلاد قونية، وأقصرا، وسيواس، وملطية، وكان ذا سياسة وعدل، وهيبة عظيمة، وغزوات كثيرة.
ولما كبر، فرق بلاده على أولاده، ثم حجر عليه ابنه قطب الدين، ففر منه إلى ابنه الآخر، فتبرم به، ثم خدمه ولده كيخسرو، وندم هو على تفريق بلاده.
وكانت وفاته بقونية سنة ثمان وثمانين وخمس مئة في منتصف شعبان.
قلت: ويقال: إنه قتل سرا، ولم يصح.
وتسلطن بعده ابنه غياث الدين كيخسرو.
ومات ملكشاه بن قلج أرسلان بعد أبيه بيسير، وتمكن كيخسرو.
وهو والد السلطان كيكاوس.
__________
= الاثير.
وترجم له سبط ابن الجوزي في المرآة: 8 / 420 وأبو شامة في الروضتين: 2 / 209 والذهبي في تاريخ الاسلام، الورقة 143 (أحمد الثالث 2917 / 14)، والعبر: 4 / 267 وغيرهم.
ويقال فيه: قليج.
(1) هي سلجوقي خاتون المعروفة بالخلاطية المتوفاة سنة 584 (ابن الاثير في (الكامل): 12 / 11، المنذري في (التكملة): 1 / الترجمة 42 وغيرهم).
(2) (الكامل): 12 / 40 (*)

(21/212)

104 - النميري * الامير الاديب، أبو المرهف نصر بن منصور بن حسن النميري.
وأمه بنة بنت سالم بن مالك ابن صاحب الموصل بدران بن مقلد العقيلي.
ولد بالرافقة بعد الخمس مئة (1).
وقال الشعر وهو مراهق.
وله ديوان.
ضعف بصره بالجدري (2).
ثم اختلفت عشيرته، واختل نظامهم، فقدم بغداد، وحفظ القرآن، وتفقه لاحمد، وأخذ النحو عن ابن الجواليقي.
وسمع من هبة الله بن الحصين وجماعة.
__________
* ترجم له ياقوت في إرشاد الاريب: 7 / 208، وسبط ابن الجوزي في المرآة: 8 / 421، وأبو شامة في الروضتين: 2 / 211، وابن خلكان في وفيات الاعيان: 5 / 383، والذهبي في تاريخ الاسلام، الورقة: 144 (أحمد الثالث 2917 / 14)، والمختصر المحتاج إليه: 3 / 213، المنذري في التكملة: 1 / الترجمة 166، والصفدي في نكت الهميان: 300، وابن كثير في البداية: 12 / 352، وابن رجب في الذيل: 1 / 374، والعيني في عقد الجمان: 17 / الورقة 158، وابن تغري بردي في النجوم: 6 / 118، وابن الفرات في تاريخه: 8 / الورقة 41، وابن العماد في الشذرات: 4 / 295.
(1) نقل ابن رجب عن أبي الحسن القطيعي أن النميري قال له: (ولدت يوم الثلاثاء ثالث عشر جمادى الآخرة سنة إحدى وخمس مئة بالرافقة بقرب رقة الشام) (الذيل: 1 / 374) وذكر المنذري مثل هذا في مولده (التكملة، الترجمة: 166) فلا معنى بعد هذا لقول الذهبي (بعد الخمس مئة).
(2) كان عمره آنذاك أربع عشرة سنة، وقد بلغ به ضعف البصر أنه ما كان يرى إلا ما قرب منه، ثم قدم بغداد لمعالجة بصره، فآيسه الاطباء منه، فعمي، وأقام بها كما في الذيل لابن رجب وغيره.
(*)

(21/213)

وصحب الصالحين، ومدح الخلفاء، وأضر بأخرة (1).
روى عنه: عثمان بن مقبل، والبهاء عبد الرحمان، وابن الدبيثي، وابن خليل، وعلي بن يوسف الحمامي، وكانت لابيه قلعة نجم (2).
وهو القائل (3): يزهدني في جميع الانام * قلة إنصاف من يصحب وهل عرف الناس ذو نهية (4) * فأمسى له فيهم مأرب (5) هم الناس ما لم يجربهم * وطلس الذئاب (6) إذا جربوا
وليتك تسلم حال (7) البعاد * منهم، فكيف إذا قربوا (8) ؟ وله (9).
أحب عليا والبتول وولدها * ولا أجحد الشيخين حق التقدم وأبرأ ممن نال عثمان بالاذى * كما أتبرا من ولاء ابن ملجم ويعجبني أهل الحديث لصدقهم * مدى الدهر في أفعالهم والتكلم مات في شهر ربيع الآخر سنة ثمان وثمانين وخمس مئة.
__________
(1) قوله: (بأخرة) فيه نظر وقد ذكرنا في التعليق السابق أنه أصيب بالعمى وهو لما يزل يافعا، وقال ياقوت في (إرشاد الاريب): (أضر بالجدري صغيرا): 7 / 208 فتأمل ذلك ! (2) قلعة مشهورة تطل على شرقي الفرات بالقرب من منبج.
(3) انظر (ذيل) ابن رجب 1 / 376.
(4) في (الذيل) لابن رجب: نهبة.
(5) في (الذيل) لابن رجب: مرغب.
(6) في (الذيل) لابن رجب: الذباب.
(7) في (الذيل) لابن رجب: عند.
(8) في (الذيل) لابن رجب: يقربوا.
(9) قال هذه الابيات حينما سئل عن مذهبه واعتقاده، وقد أورد ابن رجب الابيات الثلاثة وفيها اختلاف.
(*)

(21/214)

105 - ابن مجبر * شاعر زمانه الاوحد، البليغ، أبو بكر يحيى بن عبد الجليل بن مجبر، الفهري المرسي، ثم الاشبيلي.
مدح الملوك، وشهد له بقوة عارضته، وسلامة طبعه، وفحولة نظمه
قصائده التي سارت أمثالا، وبعدت منالا.
أخذ عنه أبو القاسم بن حسان، وغيره.
بالغ ابن الابار في وصفه (1).
ومات بمراكش ليلة النحر سنة ثمان وثمانين وخمس مئة كهلا (2)، وقيل: سنة سبع.
وله هذه (3): أتراه يترك العذلا (4) * وعليه شب واكتهلا كلف بالغيد ما علقت (5) * نفسه السلوان مذ عقلا
__________
* ترجم له ابن الابار في التكملة: 3 / 132، وابن خلكان في ترجمة يعقوب بن عبد المؤمن سلطان المغرب: 7 / 13، والذهبي في تاريخ الاسلام، الورقة 146 (أحمد الثالث 2917 / 14)، والعبر: 4 / 267، وابن شاكر في الفوات: 4 / 275، والمقري في نفح الطيب: 3 / 237 وغيرهم.
(1) قال ابن الابار: (وكان في وقته شاعر الاندلس، بل شاعر المغرب غير مدافع).
(2) قوله (كهلا) فيها نظر فقد ذكر ابن الابار وابن خلكان وابن شاكر وغيرهم أنه توفي وهو ابن ثلاث وخمسين سنة.
(3) هذه أبيات من قصيدة طويلة ذكر ابن خلكان أنها تتكون من مئة وسبعة أبيات وقد أورد منها هو اثنين وثلاثين بيتا، وأورد ابن شاكر في فواته 29 بيتا منها.
وذكر الذهبي في (تاريخ الاسلام) أن لابن مجبر ديوانا أكثره مدائح في ابن عبدالمؤمن ونقل هذه القصيدة.
(4) في (وفيات) ابن خلكان (وفوات) ابن شاكر: (الغزلا).
(5) في (وفيات) ابن خلكان: عقلت.
(*)

(21/215)

غير راض عن سجية من * ذاق طعم الحب ثم سلا نظرت عيني لشقوتها * نظرات وافقت أجلا
غادة لما مثلت لها * تركتني في الهوى مثلا خشيت (1) أني سأحرقها (2) * إذ رأت رأسي قد اشتعلا ليتنا نلقى (3) السيوف ولم * نلق تلك الاعين النجلا أشرعوا الاعطاف مائسة (4) * حين أشرعنا القنا الذبلا نصروا بالحسن فانتهبوا * كل قلب بالهوى خذلا منها: ثم قالوا (5) سوف نتركها * سلبا للحب أو نفلا قلت أوما وهي عالقة (6) * بأمير المؤمنين فلا وله: دعا الشوق قلبي والركائب والركبا * فلبوا جميعا وهو أول من لبى ومنها: يقولون داو القلب يسل عن الهوى * فقلت لنعم الرأي لو أن لي قلبا
106 - الحضرمي * قاضي الاسكندرية، أبو عبد الله محمد بن عبد الرحمان بن محمد بن
__________
(1) ابن خلكان وابن شاكر: حسبت.
(2) ابن شاكر: سأحزنها.
(3) ابن خلكان وابن شاكر: خضنا.
(4) ابن خلكان وابن شاكر: ناعمة.
ومعنى مائسة: متبخترة.
(5) ابن خلكان وابن شاكر: قالت (6) ابن خلكان وابن شاكر: أما وهي قد علقت.
* ترجم له المنذري في التكملة، الترجمة 206، والذهبي في تاريخ الاسلام، الورقة: = (*)

(21/216)

منصور بن محمد بن الفضل الحضرمي العلائي، - نسبة إلى العلاء بن الحضرمي صاحب رسول الله صلى الله عليه وسلم -، الصقلي، ثم الاسكندراني، المالكي، الفقيه.
ولد سنة أربع عشرة وخمس مئة.
وسمع من أبي عبد الله الرازي عدة أجزاء.
روى عنه: ابن المفضل الحافظ، وعبد الغني الحافظ، وابن رواج، وعبد الرحمان بن علاس القصديري، وعلي بن عمر بن ركاب، وآخرون.
مات سنة تسع وثمانين وخمس مئة (1).

107 - أخوه * الامام الفقيه أبو الفضل أحمد بن عبد الرحمان الحضرمي المالكي، من كبار الفقهاء.
روى عن: أبي عبد الله الرازي، وأبي الوليد بن خيرة، ويوسف بن محمد الاموي، وأبي عبد الله بن رفاعة.
ودرس.
وسماعه من الرازي حضور، فإنه قال: ولدت في أول (2)
__________
= 154 (أحمد الثالث 2917 / 14)، والعبر، 4 / 269، والسيوطي في حسن المحاضرة: 1 / 214، وابن العماد في الشذرات: 4 / 297.
(1) في الثامن والعشرين من شعبان كما ذكر المنذري في (التكملة) * ترجم له المنذري في (التكملة)، الترجمة: 79، والذهبي في (تاريخ الاسلام)، الورقة 118 (أحمد الثالث 2917 / 14).
(2) في الثاني والعشرين من المحرم من السنة كما ذكر المنذري.
(*)

(21/217)

سنة اثنتين وعشرين (1).
روى عنه جماعة، وهو أقدم شيخ لقيه التقي ابن الانماطي.
مات سنة خمس وثمانين وخمس مئة.
وكان أبوهما الشيخ أبو القاسم آخر من حدث بالاجازة عن الحبال (2).
وكان جدهما من مشايخ السلفي، فهم بيت علم ورواية.

108 - سلطان شاه * صاحب مرو، محمود بن خوارزمشاه أرسلان بن أتسز بن محمد بن نوشتكين الخوارزمي، أخو السلطان علاء الدين خوارزمشاه تكش.
تملك بعد أبيه سنة 548، وجرت له حروب وخطوب.
وكان أخوه قد ملكه أبوه بعض خراسان، فحشد، وأقبل، وحارب أخاه، وكان كفرسي رهان في الحزم والعزم والشجاعة والرأي.
حضر محمود غير مصاف، واستعان بالخطا، وافتتح مدنا، وقد أسر أخوه تكش والدة محمود، وذبحها، واستولى على خزائن أبيه.
__________
(1) والرازي هذا هو أبو عبد الله محمد بن أحمد بن إبراهيم الرازي، توفي في جمادى الاولى سنة 525.
(2) مات الحبال سنة 482 وهو صاحب (وفيات الشيوخ) انظر كتاب: المنذري وكتابه (التكملة): 219.
* أخباره في التواريخ المستغرقة لعصره ولا سيما الكامل لابن الاثير والمرآة للسبط وقسم الحوادث من تاريخ الاسلام وغيرها، وترجم له غير واحد منهم الذهبي في تاريخ الاسلام، الورقة: 152 (أحمد الثالث 2917 / 14)، والعبر: 4 / 268، وابن العماد في الشذرات: 4 / 297، والغساني في العسجد، الورقة: 98 وغيرهم.
(*)

(21/218)

ولهم سير وأحوال.
وقيل: إن محمودا طرد الغز عن مرو، وتملكها، ثم تحزبوا عليه، وكسروه، وقتلوا فرسانه، فاستنجد بالخطا، وأقبل بعسكر عظيم، وأخرج الغز عن سرخس، ونسا، ومرو، وأبيورد، وتملك ذلك.
ثم إنه كاتب غياث الدين الغوري، ليسلم إليه هراة، وبعث إليه الغياث يأمره أن يخطب له، فأبى، وشن الغارات، وظلم، وتمرد، فأقبل الغوري لحرب محمود، فتقهقر، وجمع، فتحزب له غياث الدين، وأخوه صاحب الهند شهاب الدين، ثم التقى الجمعان، فتفلل جمع محمود، وتحصن هو بمرو، فبادر أخوه تكش، وآذى محمودا، وضايقه حتى كل، وخاطر، وسار إلى خدمة الغياث، فبالغ في احترامه، وأنزله معه، فبعث تكش إلى الغياث يأمره باعتقال أخيه، فأبى، فبعث يتوعده، فتهيأ الغياث لقصده.
وأما محمود، فمات في سلخ رمضان سنة تسع وثمانين وخمس مئة، فأحسن الغياث إلى أجناد محمود، واستخدمهم.

109 - أبو مدين * شعيب بن حسين الاندلسي الزاهد، شيخ أهل المغرب، كان من أهل حصن منتوجت (1) من عمل إشبيلية.
جال وساح، واستوطن بجاية مدة، ثم تلمسان.
__________
* ترجم له ابن الابار في التكملة: 3 / الورقة: 199، والذهبي في تاريخ الاسلام، الورقة: 170 (أحمد الثالث 2917 / 14).
(1) هكذا في الاصل، وفي نسخة (التكملة الابارية)، وهي نسخة دقيقة نفيسة: (منتوجب) - بالباء الموحدة - (*)

(21/219)

ذكره الابار بلا تاريخ وفاة، وقال (1): كان من أهل العمل والاجتهاد، منقطع القرين في العبادة والنسك.
قال: وتوفي بتلمسان في نحو التسعين وخمس مئة، وكان آخر كلامه: الله الحي، ثم فاضت نفسه.
قال محيي الدين ابن العربي: كان أبو مدين سلطان الوارثين، وكان جمال الحفاظ عبد الحق الازدي قد آخاه ببجاية، فإذا دخل عليه، ويرى ما أيده الله به ظاهرا وباطنا، يجد في نفسه حالة سنية لم يكن يجدها قبل حضور مجلس أبي مدين، فيقول عند ذلك: هذا وارث على الحقيقة.
قال محيي الدين: كان أبو مدين يقول: من علامات صدق المريد في بدايته انقطاعه عن الخلق، وفراره، ومن علامات صدق فراره عنهم وجوده للحق، ومن علامات صدق وجوده للحق رجوعه إلى الخلق، فأما قول أبي سليمان الداراني (لو وصلوا ما رجعوا) فليس بمناقض لقول أبي مدين، فإن أبا مدين عنى رجوعهم إلى إرشاد الخلق، والله أعلم.

110 - ابن بنان * المولى الفاضل الاثير، ذو الرياستين، أبو الفضل محمد بن محمد بن
__________
(1) (التكملة): 3 / الورقة 119، وقال: ذكره أبو الصبر السبتي وأبو عبد الله بن عبد الحق التلمساني.
* ترجم له ابن الاثير في التاريخ الباهر: 85، 89، وابن الدبيثي في تاريخه، الورقة: 110 (شهيد علي)، والقفطي في الانباه: 3 / 209، والمنذري في التكملة، الترجمة: 525، والذهبي في تاريخ الاسلام، الورقة: 95 (باريس 1582)، والمختصر المحتاج إليه: 1 / 122، والعبر: 4 / 294، وابن مكتوم في تلخيصه، الورقة: 230، والصفدي في
الوافي: 1 / 281، وابن شاكر في الفوات: 3 / 259، والغساني في العسجد، الورقة: 104، والدلجي في الفلاكة: 89، وابن ناصر الدين في التوضيح، الورقة: 112 = (*)

(21/220)

أبي الطاهر محمد بن بنان (1) الانباري (2) الاصل، المصري الكاتب، ولد القاضي الاجل أبي الفضل.
ولد بالقاهرة سنة سبع وخمس مئة.
وسمع من أبي صادق مرشد المديني، ووالده، وأبي البركات محمد ابن حمزة العرقي، والقاضي محمد بن هبة الله بن عرس (3).
وتلا على أبي العباس بن الحطيئة.
حدث عنه: الشريف محمد بن عبد الرحمان الحسيني الحلبي، والرشيد أبو الحسين العطار، وجماعة سواهما.
قال الدبيثي (4): قدم بغداد رسولا من صاحب اليمن سيف الاسلام (5)، فحدث (بالسيرة) (6) عن والده عن الحبال.
وحدث ب (صحاح) الجوهري (7)، وكتبوا عنه من شعره.
__________
= (سوهاج)، والمقريزي في السلوك: ج (ق) ص 154، وابن تغري بردي في النجوم: 6 / 159، وابن الفرات في تاريخه: 8 / 76، والسيوطي في حسن المحاضرة: 1 / 176، وابن العماد في الشذرات: 4 / 327، والزبيدي في التاج: 9 / 145.
(1) قيدته ؟ ؟ كتب المشتبه بالباء الموحدة والنون، ونصحف في (الفلاكة) للدلجي و (النجوم الزاهرة) و (حسن المحاضرة) و (الشذرات) إلى (بيان) وهو تصحيف لا يحتاج إلى برهان.
(2) تصحف في (الفلاكة) للدلجي إلى (الابياري) وفي (حسن المحاضرة) إلى (الانماري) وفي (التاج) للسيد الزبيدي إلى (الديناري) فتأمل ذلك !
(3) بضم العين وسكون الراء المهملتين بعدهما سين مهملة، قيده المنذري في (التكملة).
(4) (ذيل تاريخ مدينة السلام)، الورقة: 110 (شهيد علي).
(5) يعني طغتكين بن أيوب.
(6) يعني السيرة التي لعبد الملك بن هشام.
(7) بروايته عن ابن البركات محمد بن الحسين العرقي.
قال ابن الدبيثي: (وسمعها منه = (*)

(21/221)

وقال المنذري (1): سمع منه جماعة من رفقائنا، وكتب الكثير، وخطه في غاية الجودة.
ولي ديوان النظر في الدولة المصرية، وتقلب في الخدم، وعاش تسعا وثمانين سنة.
قال الموفق عبد اللطيف: كان أسمر طوالا رقيقا، له أدب وترسل، وكان صاحب الديوان، والقاضي الفاضل، ممن يغشى بابه ويمتدحه، ويفخر بالوصول إليه، فلما جاءت الدولة الصلاحية، قال الفاضل: هذا رجل كبير القدر ينبغي أن يجرى عليه ما يكفيه، ويجلس في بيته، ففعل ذلك، ثم توجه إلى اليمن، ووزر بها، وترسل إلى بغداد، فعظم وبجل، ولما صرت إلى مصر، وجدت ابن بنان في ضنك، وعليه دين ثقيل أدى أمره إلى أن حبسه الحاكم بالجامع، وكان ينتقص بالقاضي الفاضل، ويراه بالعين الاولى (2)، فقصر الفاضل في حقه، وكان الدين لاعجمي، فصعد إليه إلى سطح الجامع، وسفه عليه، وقبض عليه لحيته وضربه، ففر، وألقى نفسه من السطح، فتهشم، فحمل إلى داره، ومات بعد أيام، فسير الفاضل لتجهيزه خمسة عشر دينارا مع ولده، ثم إن الفاضل مات بعد ثلاثة أيام فجاءة.
مات ابن بنان في ثالث ربيع الآخر سنة ست وتسعين وخمس مئة.
__________
= خلق من أهل بغداد ولم أكن بها يومئذ) (الذيل، الورقة: 110)، وكان قدومه إلى بغداد في سنة 582 ذكر ذلك ابن الدبيثي أيضا.
(1) (التكملة)، الترجمة: 525 وتصرف في النص على عادته ومنها قوله: (وعاش تسعا وثمانين سنة) فإن الزكي المنذري لم يذكر مثل هذه العبارة، بل ذكر أنه ولد بالقاهرة سنه 507، وأنه توفي في ليلة الثالث من شهر ربيع الآخر سنة 596 فطرح الذهبي ذلك من هذا، واستخرج عمره، ونسبه إلى المنذري ! وهذه طريقته رحمه الله.
(2) يعني حينما كان ابن بنان صاحب سلطان بالدولة المصرية.
(*)

(21/222)

وكان فيها القحط بمصر والفناء، وخرب الاقليم، وجلا أهله، وأكلوا الميتة والآدميين، وهلكوا، لان النيل كسر من ثلاثة عشر ذراعا وأصابع، وقيل: ما كمل الثلاثة عشر (1) فلله الامر.

111 - ابن حيدرة * الشريف، أبو المعمر محمد بن أبي المناقب حيدرة ابن الامام عمر بن إبراهيم الزيدي، العلوي، الكوفي.
عاش تسعين سنة.
وهو آخر من روى عن أبي الغنائم النرسي، وروى عن جده (2)، وعن سعيد بن محمد الثقفي.
روى عنه: أحمد بن طارق، وابن خليل.
قال تميم البندنيجي: كان رافضيا.
__________
(1) قال ابن تغري بردي الاتابكي: (الماء القديم لم يذكر لقلته.
وكان مبلغ الزيادة في هذه السنة اثنتي عشر ذراعا وإحدى وعشرين أصبعا).
* ترجم له ابن الدبيثي في تاريخه: 1 / 251 بتحقيق الدكتور بشار، والمنذري في التكملة، الترجمة: 421، والذهبي في تاريخ الاسلام، الورقة: 72 (باريس 1582)، والعبر: 4 / 282، والصفدي في الوافي: 3 / 32، وابن تغري بردي في النجوم: 6 / 14، وابن العماد في الشذرات: 4 / 315.
(2) توفى سنة 539، وترجم له ابن النجار في (تاريخه) وأثنى عليه ثناءا جميلا، ونقل عن السلفي قوله: (الشريف عمر هذا أديب نحوي، وفي المذهب زيدي، وكان يفتي في الكوفة على مذهبه، وسمع معنا على جماعة من شيوخنا الكوفيين.
وكان من عقلاء الرجال حسن الرأي في الصحابة، مثنيا عليهم، متبرءا ممن تبرأ منهم) (التاريخ المجدد، الورقة: 85 - 86 ظاهرية)، وقد سمع منه أيضا الحافظ ابن عساكر، وذكره في (معجم شيوخه).
(*)

(21/223)

قلت: مات سنة [ ثلاث ] (1) وتسعين وخمس مئة.
وفيها مات ابن بوش، وصاحب اليمن سيف الاسلام طغتكين بن أيوب، ومقرئ واسط ابن الباقلاني، والوزير جلال الدين عبيدالله بن يونس الازجي، وقاضي القضاة أبو طالب علي بن علي بن أبي البركات هبة الله ابن البخاري الشافعي، والشيخ عمر الكميماتي الزاهد، ومحمد بن سيدهم الدمشقي ابن الهراس، وأبو الفتح ناصر بن محمد بن أبي الفتح الويرج (2) القطان.

112 - أبو طالب الكرخي * الامام الاوحد، شيخ الشافعية، وصاحب الخط المنسوب، أبو طالب المبارك بن المبارك بن المبارك الكرخي، صاحب أبي الحسن ابن
__________
(1) إضافة يقتضيها السياق، وصحة الوفاة يظهر أنها سقطت من الاصل، علما بأن الناسخ وضع قبالتها تاريخ الوفاة بالرقم: 593.
(2) في الاصل: (الوريرح) وهو سبق قلم من الناسخ، والتصحيح من (تاريخ الاسلام)، الورقة: 191 (أحمد الثالث 2917 / 14)، و (العبر): 4 / 282، وجاء في (النجوم): الوتر ح (6 / 143).
وانظر أيضا: (التكملة) للمنذري، الترجمة: 412، وابن نقطة في (التقييد)، الورقة: 216.
والويرج كما في المعاجيم الفارسية: السوسن الاصفر أو النيلوفر، فلعله عرف بذلك، وتوفي أبو الفتح سنة 593 وسيأتي ذكره في موضعه من هذا الكتاب (الترجمة: 159).
* ترجم له ياقوت في إرشاد الاريب: 6 / 230، وابن الاثير في الكامل: 12 / 18، والمنذري في التكملة، الترجمة: 89، والنعال في مشيخته ؟ ؟: 92 وهو الشيخ الحادي والعشرون فيها، والذهبي في تاريخ الاسلام، الورقة 24 (باريس 1582)، والعبر: 4 / 257، والمختصر المحتاج إليه: 3 / 177، والسبكي في الطبقات: 7 / 275، والاسنوي في طبقاته: 2 / 353، وابن كثير في البداية: 12 / 334، ابن الملقن في العقد، الورقة: 159، والعيني في عقد الجمان: 17 / الورقة: 78، وابن تغري بردي في النجوم: 6 / 110 - 111، وابن عبد الهادي في معجم الشافعية، الورقة: 74، وابن العماد في الشذرات: 4 / 284.
(*)

(21/224)

الخل، وهو (1) المبارك بن أبي البركات.
ولد سنة نيف وخمس مئة.
وسمع من: هبة الله بن الحصين، وقاضي المارستان.
حدث عنه: أحمد بن أحمد البندنيجي، وغيره.
كان ذا جاه وحشمة لكونه أدب أولاد الناصر لدين الله.
قال ابن النجار: شهد عند قاضي القضاة أبي القاسم الزينبي في سنة ثلاثين وخمس مئة، ثم درس بمدرسة شيخه ابن الخل بعده (2)، ثم (3) ولي
النظامية في سنة إحدى وثمانين (3).
وكان إمام وقته في العلم والدين والزهد والورع، لازم ابن الخل حتى برع في المذهب والخلاف.
إلى أن قال: وكان من الورع والزهد والعفة والنزاهة والسمت على طريقة اشتهر بها، وكان أكتب أهل زمانه لطريقة ابن البواب، وعليه كتب الظاهر بأمر الله.
__________
(1) (وهو) يعني المترجم له، ذكرنا ذلك خوف اللبس من أن يتوهم القارئ أن ذلك يعود لابن الخل.
أما أبو الحسن ابن الخل، فهو: محمد بن المبارك بن محمد العكبري المتوفى سنة 552، وكان من كبار فقهاء الشافعية، ذكره ابن الجوزي في المنتظم: 10 / 179، وابن الاثير في الكامل: 11 / 88، والذهبي في كتبه ومنها العبر: 4 / 150، والسبكي في طبقاته: 6 / 176، وابن كثير في البداية: 12 / 237، والبدر العيني في عقد الجمان: 16 / الورقة: 293 وغيرهم.
(2) هي المدرسة المعروفة أيضا بالمدرسة الكمالية، نسبة إلى منشئها كمال الدين أبي الفتوح حمزة بن علي المعروف بابن البقشلام أو البقشلان المتوفى سنة 556، وكان ابن الخل هو الذي رتب فيها مدرسا، لذلك عرفت به أيضا (راجع ابن الجوزي في (المنتظم): 10 / 179، 199، 203 والمصادر التي ذكرناها في الهامش السابق لترجمة ابن الخل).
(3) تولى قبل ذلك أيضا التدريس بالمدرسة الثقتية التي كانت على دجلة تحت دار الخلافة، وهي منسوبة إلى ثقة الدولة ابن الدريني المتوفى سنة 549 (انظر (تكملة) المنذري وتعليقنا عليها).
(4) وبقي مدرسها إلى حين وفاته.
(*)

(21/225)

قال: وكان ضنينا بخطه، حتى إنه كان إذا شهد، وكتب في فتيا، كسر القلم، وكتب به خطا رديا.
قلت: درس، وأفتى، ودرس بالنظامية بعد أبي الخير القزويني.
وروى عنه أبو بكر الحازمي.
وعاش نيفا وثمانين سنة.
قال الموفق عبد اللطيف بن يوسف: كان رب علم وعمل وعفاف ونسك، وكان ناعم العيش، يقوم على نفسه وبدنه قياما حكيما، رأيته يلقي الدرس، فسمعت منه فصاحة رائعة، ونغمة رائقة، فقلت: ما أفصح هذا الرجل ! فقال شيخنا ابن عبيدة النحوي: كان أبوه عوادا، وكان هو معي في المكتب، فضرب بالعود، وأجاد، وحذق حتى شهدوا له أنه في طبقة معبد، ثم أنف، واشتغل بالخط إلى أن شهد له أنه كتب من ابن البواب، ولا سيما في الطومار والثلث، ثم أنف منه، واشتغل بالفقه، فصار كما ترى، وعلم ولدي الناصر لدين الله (1)، وأصلحا مداسه (2).
قال ابن النجار: توفي في ثامن ذي القعدة سنة خمس وثمانين وخمس مئة، وكان قد خرج في عصر هذا اليوم للصلاة بالجماعة بالرباط، فلما توجه للصلاة، عرضت له سعلة، وتتابعت، فسقط، وحمل إلى منزله، فمات في وقته، وحضره خلق كثير، رحمة الله عليه.
__________
(1) وهما الاميران: أبو نصر محمد الذي تولى الخلافة بعد أبيه وعرف بالظاهر، وأبو الحسن علي الذي مات شابا، وكان يعلمهما الخط.
(2) فانظر - وفقك الله - إلى مكانة العلماء حينما يقوم أولاد الخليفة المؤهلون لتولي الخلافة بإصلاح مداس أستاذهم، فأي تقدير بعد هذا ؟ ! رضي الله عنهم.
(*)

(21/226)

113 - القاضي الفاضل * هو العلامة، صاحب الطريقة، أبو طالب محمود بن علي بن أبي طالب التميمي، الاصبهاني الشافعي، تلميذ محيي الدين محمد (1) بن
يحيى الشهيد.
له تعليقة في الخلاف باهرة جدا، وكان عجبا في إلقاء الدروس.
تخرج به أئمة، وكان آية في الوعظ، صاحب فنون.
أرخ ابن خلكان موته في شوال سنة خمس وثمانين وخمس مئة.

114 - ابن أبي حبة * الشيخ الكبير، أبو ياسر عبد الوهاب بن هبة الله بن أبي ياسر عبد
__________
* ترجم له ابن خلكان في وفيات الاعيان: 5 / 174، والذهبي في تاريخ الاسلام، الورقة: 124 (أحمد الثالث 2917 / 14)، والسبكي في الطبقات: 7 / 286، وابن العماد في الشذرات: 4 / 284.
ووجود عنوان (القاضي الفاضل) فيه نظر لما يسببه من لبس بالقاضي الفاضل الاديب المشهور، فضلا عن أن أحدا ممن ترجم له لم يذكر أنه يعرف بالفاضل، ولا ذكر الذهبي مثل ذلك في (تاريخ الاسلام)، فلعله من وهم الناسخ، وكان الرجل يعرف ب (القاضي) مجردا، وراجع ما علقنا عليه في ترجمة القاضي الفاضل البيساني رقم الترجمة 175.
(1) الامام المشهور صاحب (المحيط في شرح الوسيط) وغيره.
وعرف بالشهيد لانه قتل على أيدي الغز الذين أغاروا على تلك البلاد في عهد السلطان سنجر بن ملكشاه السلجوقي، وكان مقتله سنة 548 (السبكي في الطبقات: 7 / 25).
* * ترجم له ابن نقطة في التقييد، الورقة: 159، وابن الدبيثي في تاريخه، الورقة 154 (باريس 5922)، وابن النجار في التاريخ المجدد، الورقة: 74 (ظاهرية)، والمنذري في التكملة، الترجمة: 165، والنعال في مشيخته: 110، والذهبي في تاريخ الاسلام، الورقة: 37 (باريس 1582)، والعبر: 4 / 266، والمشتبه: 213، والاعلام، الورقة: 211، وابن العماد في الشذرات: 4 / 293 والزبيدي في (حب) من التاج.
(*)

(21/227)

الوهاب بن علي بن أبي حبة (1) البغدادي، الطحان، راوي (المسند) بحران.
سمع: هبة الله بن الحصين، وأبا غالب ابن البناء، وأبا الحسين محمد ابن القاضي أبي يعلى، وهبة الله ابن الطبر، وزاهر بن طاهر، ومحمد بن الحسين المزرفي، وعدة.
وكان فقيرا، قانعا، متعففا.
حدث عنه: البهاء عبد الرحمان، وعبد العزيز بن صديق، وأحمد بن سلامة النجار، وأهل حران.
قال ابن النجار (2): كان لا بأس به، صبورا على فقره.
وقال ابن الدبيثي (3): كان فقيرا، صبورا، صحيح السماع.
ولد سنة ست عشرة وخمس مئة، وأدركه الاجل بحران في الحادي والعشرين من ربيع الاول سنة ثمان وثمانين وخمس مئة.
وفيها مات: أبو العباس أحمد بن الحسين العراقي الحنبلي المقرئ، أحد الائمة بدمشق، وإسماعيل الجنزوي الشروطي، ومفتى واسط أبو علي الحسن (4) ابن الامام أبي جعفر هبة الله ابن البوقي الشافعي، والمحدث
__________
(1) قيده الزكي المنذري في (التكملة)، فقال: بفتح الحاء المهملة وتشديد الباء الموحدة وفتحها وتاء تأنيث.
(2) (التاريخ المجدد)، الورقة: 74 (ظاهرية).
(3) (ذيل تاريخ مدينة السلام)، الورقة 154 (باريس 5922).
(4) في الاصل (الحسين) ما أثبتناه هو الذي أجمعت عليه المصادر، ومنها (تكملة) المنذري، الترجمة: 171، و (إكمال الاكمال) لابن نقطة، الورقة: 53 (ظاهرية)، و (تاريخ) ابن الدبيثي، الورقة: 20 (باريس 5922)، و (تاريخ الاسلام) للذهبي، الورقة:
36 (باريس 1582)، و (المختصر المحتاج إليه) أيضا: 2 / 28، و (الوافي) للصفدي: 11 / الورقة: 45، و (طبقات) السبكي: 7 / 72.
(*)

(21/228)

الصالح أبو عبد الله الحسين بن يوحن اليماني عن نيف وثمانين سنة، والوزير المنشئ موفق الدين خالد بن محمد بن نصر ابن القيسراني الحلبي بها، والمسند أبو منصور طاهر بن مكارم الموصلي المؤدب راوي (مسند) المعافى، والشيخ أبو جعفر عبيدالله بن أحمد ابن السمين، والامير الكبير سيف الدين علي بن أحمد ابن الملك أبي الهيجا الهكاري، المشطوب، وقاسم بن إبراهيم المقدسي بمصر، وأبو محمد فارس بن أبي القاسم بن فارس الحفار الحربي، عن بضع وتسعين سنة، وصاحب الروم عز الدين قليج (1) أرسلان بن مسعود السلجوقي، والنسابة أبو علي محمد بن أسعد الجواني الشريف بمصر، وآخرون (2).

115 - رجب * ابن مذكور بن أرنب، الشيخ الامي أبو الحرم (3) الازجي الاكاف (4).
شيخ، صحيح السماع، عالي الرواية، عري من الفضيلة.
__________
(1) قلنا سابقا: إنها تكتب (قليج) و (قلج).
(2) انظر التفاصيل في (تاريخ الاسلام)، الورقة: 140 فما بعد (أحمد الثالث 2917 / 14) و (تكملة) المنذري، التراجم: 162 - 184.
* ترجم له ابن الدبيثي في تاريخه، الورقة: 52 (باريس 5922) وذكر أنه سمع منه، والمنذري في التكملة، الترجمة: 209، والنعال في مشيخته: 113، والذهبي في تاريخ الاسلام، الورقة: 41 (باريس 1582)، والمختصر المحتاج إليه: 2 / 69، والاعلام، الورقة: 211، والمشتبه: 114.
(3) قيده المنذري في (التكملة)، والنعال في (مشيخته)، فقالا: بضم الحاء والراء المهملتين.
كما قيده الذهبي في (المشتبه) وابن ناصر الدين في (توضيحه) وابن حجر في (تبصير المنتبه) وغيرهم.
(4) يقال هذا لمن يعمل أكاف البهائم.
(*)

(21/229)

سمع: أبا العز بن كادش، وقراتكين بن أسعد، وهبة الله بن الحصين، وأبا غالب ابن البناء، وعلي بن الموحد وعدة، وتفرد بأجزاء.
سمع منه: عمر بن علي القرشي، ومات قبله بمدة (1).
وروى عنه: سالم بن صصرى، والبهاء عبد الرحمان، وابن الدبيثي، وابن خليل، وآخرون.
قال ابن النجار: لا بأس به، وهو أخو ثعلب (2).
مات في رمضان سنة تسع وثمانين وخمس مئة.
وفيها مات: سلطان الوقت صلاح الدين، والشيخ سنان صاحب حصون الاسماعيلية، وطغدي بن ختلغ الاميري المقرئ، وأبو منصور بن عبد السلام، وأبو الحسن علي بن أحمد بن محمد بن كوثر المحاربي الغرناطي، وصاحب الموصل عز الدين مسعود الاتابكي، والمكرم (3) بن هبة الله بن مكرم الصوفي.

116 - والد كريمة * العدل أبو محمد عبد الوهاب بن علي بن خضر الاسدي، الزبيري،
__________
(1) مات قبله بأربعة عشر عاما لانه توفي سنة 575.
(2) أبو الحسن ثعلب المتوفى سنة 579، وكان ثعلب هو الأكبر.
وقد ترجم له صائن الدين النعال البغدادي في (مشيخته): 68، والذهبي في (تاريخ الاسلام)، الورقة 78 (أحمد
الثالث 2917 / 14)، و (المشتبه): 114، و (المختصر المحتاج إليه): 1 / 270، وابن حجر في (لسان الميزان): 2 / 82.
(3) قيده المنذري في (التكملة) كما ضبطناه (الترجمة: 203)، وقال الذهبي في (المشتبه): (وبالتثقيل..ومكرم بن هبة الله بن مكرم..) (ص: 611).
* ترجم له المنذري في التكملة، الترجمة: 226، والذهبي في تاريخ الاسلام، الورقة: = (*)

(21/230)

الدمشقي، الشروطي، ويعرف بالحبقبق (1)، وهو أخو الحافظ أبي المحاسن عمر بن علي القرشي، وأبو الشيختين كريمة وصفية.
مولده سنة خمس عشرة.
وسمع من: جمال الاسلام علي بن المسلم، وياقوت الرومي، ونصر بن محمد المصيصي، وطائفة.
روى عنه: أخوه، وولداه علي وكريمة، وأبو المواهب بن صصرى، وأبو الحجاج بن خليل.
مات في ثالث صفر سنة تسعين وخمس مئة.

117 - قاضي خان * هو العلامة شيخ الحنفية، أبو المحاسن حسن بن منصور بن محمود (2) البخاري الحنفي، الاوزجندي (3)، صاحب التصانيف (4).
__________
= 51 (باريس 1582)، والعبر: 4 / 272، وابن العماد في الشذرات: 4 / 301.
(1) في (تكملة) المنذري: المعروف بابن الحبقبق.
* ترجم له كمال الدين ابن الفوطي في الملقبين بفخر الدين من تلخيصه: 4 / الترجمة: 2061 ولم يذكر تاريخ وفاته، وترجم له الذهبي في المتوفين على التقريب من أهل الطبقة التاسعة والخمسين من تاريخ الاسلام، الورقة: 172 (أحمد الثالث 2917 / 14)، والقرشي في
الجواهر: 1 / 205، وابن العماد في الشذرات: 4 / 308 واللكنوي في الفوائد: 64، وذكر بعضهم أن وفاته سنة 592.
(2) في (تلخيص) ابن الفوطي: ابن أبي محمود.
(3) في الاصل: (الاور حيدي) وهو وهم من الناسخ، والتصحيح من (تاريخ الاسلام) وغيره ويقال فيه الاوزكندي، نسبة إلى أوزكند - بالضم والواو والزاي ساكنتان - أو أوزجند، بلد بما وراء النهر من نواحي فرغانة.
(4) طبع من كتبه (الفتاوى) أربعة أجزاء، وله عدة تصانيف، راجع (أعلام) الزركلي: 2 / 238.
(*)

(21/231)

سمع الكثير من الامام ظهير الدين الحسن بن علي بن عبد العزيز.
ومن إبراهيم بن عثمان الصفاري وطائفة.
وأملى مجالس كثيرة رأيتها.
روى عنه: العلامة جمال الدين محمود بن أحمد الحصيري، أحد تلامذته.
بقي إلى سنة تسع وثمانين وخمس مئة، فإنه أملى في هذا العام.

118 - المرغيناني * العلامة، عالم ما وراء النهر، برهان الدين، أبو الحسن علي بن أبي بكر بن عبد الجليل المرغيناني الحنفي، صاحب كتابي (الهداية) و (البداية) في المذهب.
كان في هذا الحين، لم تبلغنا أخباره، وكان من أوعية العلم رحمه الله.
__________
* ترجم له الذهبي في المتوفين على التقريب من أهل الطبقة التاسعة والخمسين من تاريخ
الاسلام، ثم عثر على وفاته بعد ذلك كما يبدو، لكنه أبقى الترجمة في موضعها ولم يحولها إلى مكانها الصحيح، قال: (توفي رحمه الله ليلة الثلاثاء لاربع عشرة ليلة خلت من ذي الحجة سنة ثلاث وتسعين وخمس مئة) (الورقة: 172 - أحمد الثالث 2917 / 14).
وترجمه أيضا القرشي في الجواهر: 1 / 383، واللكنوي في الفوائد: 141 وغيرهما من الكتب المعنية بتراجم الحنفية.
وكتاباه: (بداية المبتدئ) وشرحه المعروف بكتاب (الهداية في شرح البداية) مطبوعان مشهوران عند أهل المذهب.
وهو منسوب إلى (مرغينان) من نواحي فرغانة، لذا يقال فيه: الفرغاني المرغيناني.
(*)

(21/232)

119 - الجويني * الكاتب المجود الاوحد، أبو علي حسن بن علي الجويني، الاديب الشاعر، ويعرف بابن اللعيبة.
قال العماد (1): هو من أهل بغداد، له الخط الرائق، والفضل الفائق، واللفظ الشائق، والمعنى اللائق، له فصاحة ولسن، وخط كاسمه حسن، من ندماء الاتابك زنكي، ثم ابنه، ثم سافر إلى مصر، وليس بها من يكتب مثله.
قلت: مدح صلاح الدين والفاضل.
__________
* ترجم له العماد الاصبهاني في القسم العراقي من الخريدة، ج: 3 مجلد: 2 ص 58 - 63، وياقوت في إرشاد الاريب: 3 / 156 وذكر أن وفاته لعشر خلون من صفر سنة 586، وابن خلكان في وفيات الاعيان: 2 / 131، وذكر أنه توفي سنة 584 أو 586 وجاء تعليق في هامش إحدى نسخ الوفيات: (الصحيح أنه توفي سنة ست وثمانين لاني رأيت جزءا بخطه ذكر أنه كتبه في سنة خمس وثمانين، وأن عمره حينئذ إحدى وثمانون سنة ونصف).
قلنا: وكان المنذري، شيخ ابن خلكان، قد ترجم له في وفيات سنة 584 من (التكملة)، فقال: (وفي التاسع من صفر توفي
الشيخ الفاضل أبو علي الحسن بن علي بن إبراهيم الجويني الكاتب بالقاهرة) (الترجمة: 34).
وترجمه أيضا ابن الفوطي في الملقبين بفخر الكاتب من (تلخيصه) نقلا من (بغية الطلب في تاريخ حلب) لكمال الدين ابن العديم، وسماه (الحسن بن إبراهيم بن علي) وذكر أنه توفي في صفر سنة 586.
والطريف أن المؤلف الذهبي ترجم له مرتين في تاريخ الاسلام لم يذكر فيهما أنه توفي سنة 586، الاولى في وفيات سنة 582، وقال فيه (الحسن بن إبراهيم بن علي)، ونقل ترجمته ووفاته من الذيل على المنتظم لشيخه ابن البزوري المتوفى سنة 694 لقوله: (توفي في هذه السنة فيما أنبأني ابن البزوري) (الورقة: 100 - أحمد الثالث 2917 / 14)، ثم ترجم له ثانية في وفيات سنة 584 نقلا من (تكملة) المنذري (الورقة: 110 من النسخة السابقة)، وكان المنذري قد أورد رواية على التمريض تشير إلى وفاته سنة 586، إذ قال في آخر ترجمته من.
(التكملة): (وقيل: إنه توفي سنة ست وثمانين)، فالراجح وفاته سنة 586 وكأن المؤلف رجح ذلك، فذكره هنا مؤكدا من غير ذكر رواية أخرى.
(1) (الخريدة) - قسم شعراء العراق ج 3 م 2 ص: 58.
(*)

(21/233)

قال العماد (1): حدثني سعد الكاتب بمصر، قال: كان الجويني صديقي، وكان يشرب الخمر، فحدثني أنه كان يكتب مصحفا، وبين يديه مجمرة (2) وقنينة خمر، ولم يكن بقربي ما أندي به الدواة، فصببت من القنينة في الدواة، وكتبت وجهة، ونشفتها على المجمرة، فصعدت شرارة أحرقت الخط دون بقية الورقة، فرعبت، وقمت، وغسلت الدواة والاقلام، وتبت إلى الله.
مات سنة ست وثمانين وخمس مئة.

120 - الجنزوي * الشيخ الفاضل، المحدث، الفرضي، الشروطي، العدل، أبوالفضل إسماعيل بن علي بن إبراهيم بن أبي القاسم الجنزوي الاصل، الدمشقي، الكاتب، ويقال فيه: الجنزي والكنجي.
مولده في ربيع الاول سنة ثمان وتسعين، فهو أسن من الحافظ ابن عساكر بسنة.
__________
(1) لم نجد هذا النص في المطبوع من (الخريدة) قسم شعراء العراق حين ترجم له العماد.
(2) المجمرة: بكسر الميم الاولى: اسم الشئ الذي يوضع فيه الجمر.
* ترجم له ياقوت في (جنزة) من معجم البلدان: 2 / 132، وابن الدبيثي في تاريخه، الورقة: 245 (باريس 5921)، والمنذري في التكملة، الترجمة: 168، والذهبي في تاريخ الاسلام، الورقة: 35 (باريس 1582)، والمختصر المحتاج إليه: 1 / 242، والعبر: 4 / 266، والمشتبه: 183، والاعلام، الورقة: 211، والسبكي في الطبقات: 7 / 52، والاسنوي في طبقاته: 1 / 370، وابن تغري بردي في النجوم: 6 / 116، وابن العماد في الشذرات: 4 / 293.
(*)

(21/234)

تفقه على جمال الاسلام (1)، وأبي الفتح المصيصي (2).
وسمع من الامين هبة الله ابن الاكفاني، وعبد الكريم بن حمزة، وطاهر بن سهل، ويحيى بن بطريق، وطبقتهم.
واعتنى بالرواية، وكتب، ورحل، فسمع ببغداد من أبي البركات هبة الله ابن البخاري، وأبي الحسن محمد بن مرزوق الزعفراني، والحافظ أبي محمد ابن السمرقندي، والحسن بن إسحاق الباقرحي، وهبة الله بن الطبر، وعدة.
روى عنه: أبو المواهب بن صصرى، والقاسم بن عساكر، وابن
الاخضر، وعبد القادر الرهاوي، وابن خليل، والشيخ الضياء، والبهاء عبد الرحمان، والتاج القرطبي، وعبد الله ابن الخشوعي وإبراهيم بن خليل، والعماد بن عبد الهادي، وابن عبد الدائم، وخلق.
وجنزة من مدن أران، وهو إقليم صغير، بين أذربيجان وأرمينية.
كان من كبار الشهود والمحدثين.
مات في سلخ جمادى الاولى سنة ثمان وثمانين وخمس مئة، وله تسعون عاما وشهران.
رحمه الله.

121 - ابن عبد السلام * الشيخ الجليل المعمر، المسند، أبو منصور، عبد الله بن محمد بن
__________
(1) يعني علي بن المسلم السلمي.
(2) أبو الفتح نصر الله بن محمد بن عبد القوي المصيصي.
* ترجم له ابن الدبيثي في تاريخه، الورقة: 102 (باريس 5922)، والمنذري في = (*)

(21/235)

أبي الحسن علي بن هبة الله بن عبد السلام البغدادي الكاتب.
من بيت الرواية والكتابة.
ولد في ربيع الآخر، أو جمادى الاولى سنة ست وخمس مئة.
وسمع من: أبي القاسم بن بيان، ومن أبي علي بن نبهان، وهو في الخامسة، ومحمد بن عبدا لباقي الدوري، وأبي طالب بن يوسف، وجعفر بن المحسن السلماسي، وجده، وطائفة.
حدث عنه: الشيخ موفق الدين المقدسي، ويوسف بن خليل، والجلال عبد الله بن الحسن قاضي دمياط، وعلي بن عبد اللطيف ابن الخيمي، ومحمد بن نفيس الزعيمي، وأحمد بن شكر الكندي، وعدة.
قال أبو محمد بن الاخضر: سمعت منه، ومن أبيه، وجده.
قلت: مات في تاسع ربيع الاول سنة تسع وثمانين وخمس مئة.
روى عنه ابن خليل جزء ابن عرفة.
وهو والد مسند وقته الفتح بن عبد السلام.
وقال فيه الحافظ ابن النجار: كان شيخا نبيلا، وقورا، من ذوي الهيئات وأولاد الرؤساء والمحدثين.
حدث بالكثير.
وسمعت محمد بن النفيس بن منجب يقول: كان ثقة يتشيع.
__________
= التكملة، الترجمة: 190، والذهبي في تاريخ الاسلام، الورقة 152 (أحمد الثالث 2917 / 14)، والمختصر المحتاج إليه: 2 / 160، والعبر: 4 / 269.
(*)

(21/236)

122 - صاحب الموصل * الملك عز الدين أبو المظفر مسعود ابن الملك مودود بن الاتابك زنكي ابن آقسنقر، الاتابكي، التركي، الذي عمل المصاف مع صلاح الدين على قرون حماة، فانكسر مسعود سنة سبعين، ثم ورث حلب، أوصى له بها ابن عمه الصالح إسماعيل، فساق، وطلع إلى القلعة، وتزوج بوالدة الصالح، فحاربه صلاح الدين، وحاصر الموصل ثلاث مرات، وجرت أمور، ثم تصالحا، وكان موتهما متقاربا (1).
تعلل (2) مسعود، وبقي عشرة أيام لا يتكلم إلا بالشهادة والتلاوة، وإن تكلم بشئ، استغفر، وختم له بخير.
وكان يزور الصالحين، وفيه حلم وحياء ودين وقيام ليل، وفيه عدل.
مات في شعبان سنة تسع وثمانين وخمس مئة.
قال ابن خلكان في ترجمة صاحب الموصل عز الدين مسعود بن
مودود (3): لما سار السلطان صلاح الدين من مصر، وأخذ دمشق بعد موت نور الدين، خاف منه صاحب الموصل غازي، فجهز أخاه مسعودا هذا ليرد صلاح الدين عن البلاد، فترحل صلاح الدين عن حلب في رجب سنة
__________
* أخباره في التواريخ المستوعبة لعصره ولا سيما الكامل لابن الاثير، والتاريخ الباهر له أيضا: 181 - 189.
وقد ترجم له الذهبي في تاريخ الاسلام، الورقة 155 (أحمد الثالث 2917 / 14)، والعبر: 4 / 269، وأكثر نقله في هذه الترجمة من وفيات الاعيان لابن خلكان: 5 / 203 - 209.
وراجع أيضا البداية لابن كثير: 13 / 7، وشذرات ابن العماد: 4 / 297.
(1) انظر التفاصيل في (وفيات الاعيان) لابن خلكان: 5 / 203 - 207.
(2) كان ذلك بعلة الاسهال كما سيأتي.
(3) (الوفيات): 5 / 203 فما بعد، وتصرف بالنص على عادته.
(*)

(21/237)

سبعين، وأخذ حمص، فانضم الحلبيون مع مسعود، وعرف بذلك صلاح الدين، فسار، فوافاهم على قرون حماة، فتراسلوا في الصلح، فأبى مسعود، وظن أنه يهزم صلاح الدين، فالتقوا، فانكسر مسعود، وأسر عدة من أمرائه في رمضان، وأطلقوا، وعاد صلاح الدين، فنزل على حلب، فصالح ابن نور الدين على بذل المعرة وكفر طاب وبارين، فترحل، ثم تسلطن بالموصل مسعود، فلما احتضر ولد نور الدين، أوصى بحلب لمسعود ابن عمه، واستخلف له الامر، فبادر إليها مسعود، فدخلها في شعبان سنة 77، وتمكن، وتزوج بأم الصالح، وأقام بها نحو شهرين، ثم خاف من صلاح الدين، وألح عليه الامراء بطلب إقطاعات، ففارق حلب، واستناب عليها مظفر الدين ابن صاحب إربل (1)، ثم اجتمع بأخيه زنكي (2)، فقايضه عن حلب بسنجار، وتحالفا، وقدم زنكي، فتملك
حلب في المحرم سنة 78، ورد صلاح الدين إلى مصر، فبلغته الامور، فكر راجعا، وبلغه أن مسعودا راسل الفرنج يحثهم على حرب صلاح الدين، فغضب وسار، فنازل حلب في جمادى الاولى سنة ثمان، ثم ترحل بعد ثلاث، فانحاز إليه مظفر الدين ابن صاحب إربل، وقوى عزمه على قصد ممالك الجزيرة، فعدى الفرات، وأخذ الرقة، والرها، ونصيبين، وسروج، ثم نازل الموصل في رجب، فرآها منيعة، فنزل على سنجار.
أياما، وافتتحها، فأعطاها لتقي الدين عمر صاحب حماة، ثم نازل الموصل في سنة إحدى وثمانين، فنزلت إليه أم مسعود في نسوة، فما أجابهن، ثم ندم، وبذلت المواصلة نفوسهم في القتال ليالي، فأتاه موت صاحب خلاط
__________
(1) صاحب إربل آنذاك هو زين الدين، وقد تولى مظفر الدين إمارة إربل بعد أبيه وكان مشهورا وعرف بمظهر الدين كوكبري.
(2) يعني عماد الدين زنكي.
(*)

(21/238)

شاه أرمن (1)، وتملك مملوكه بكتمر، فلان بكتمر أن يملك صلاح الدين خلاط (2)، ويكون من دولته، وترددت الرسل، وأقبل بهلوان صاحب أذربيجان ليأخذ خلاط، فراوغ بكتمر الملكين، ونزل صلاح الدين على ميا فارقين، فجد في حصارها إلى أن فتحها، وأخذها من قطب الدين الا رتقي، وكر إلى الموصل، فتمرض مدة، ورق، وصالح أهل الموصل، وحلف لهم (3)، وتمكن حينئذ مسعود، واطمأن، إلى أن مات بعد صلاح الدين بأشهر بعلة الاسهال، ودفن بمدرسته الكبرى، وتملك بعده ابنه نور الدين مدة، ثم مات عن ابنين: القاهر مسعود، والمنصور زنكي.

123 - الشيرازي * الشيخ الامام، المحدث، الحافظ، الرحال، أبو يعقوب (4) يوسف
__________
(1) هو ناصر الدين محمد بن إبراهيم بن سكمان القطبي.
(2) أصل النص عند ابن خلكان: فسير إلى السلطان، وأطمعه في خلاط، وقرر معه تسليمها إليه، وأن يعوضه عنها ما يرضيه.
(3) كان السلطان - رضي الله عنه - قد مرض مرضا شديدا أشرف فيه على الموت، قال ابن كثير: (ثم نذر لئن شفاه الله من مرضه هذا ليصرفن همته كلها إلى قتال الفرنج، ولا يقاتل بعد ذلك مسلما، وليجعل أكبر همه فتح بيت المقدس، ولو صرف في سبيل الله جميع ما يملكه من الاموال والذخائر، وليقتلن البرنس صاحب الكرك بيده لانه نقض العهد وتنقص الرسول - صلى الله عليه وسلم) (البداية: 12 / 316) وقد بر بوعده إلى حين وفاته.
* ترجم له المنذري في التكملة، الترجمة: 84، وابن الدبيثي كما دل عليه المختصر المحتاج إليه: 3 / 231، وابن النجار كما دل عليه تلخيص ابن الفوطي 4 / الترجمة 653 في الملقبين بعضد الدين.
وترجم له ابن الفوطي مرة أخرى في الملقبين بمجير الدين من تلخيصه: 5 / الترجمة 648 ونقل هنا من تاريخ ابن الدبيثي.
وترجم له أيضا الذهبي في تاريخ الاسلام، الورقة: 25 (باريس 1582)، والتذكرة: 4 / 1356، والاعلام، الورقة 211، وابن تغري بردي في النجوم: 6 / 111، وابن العماد في الشذرات: 4 / 284.
(4) في (تكملة) المنذري و (تاريخ) ابن الدبيثي كما دل عليه (المختصر المحتاج = (*)

(21/239)

ابن أحمد بن إبراهيم، الشيرازي، ثم البغدادي، الصوفي (1)، صاحب (الاربعين البلدية).
ولد سنة تسع وعشرين وخمس مئة ببغداد.
فسمعه أبوه من أبي القاسم ابن السمرقندي، ويحيى بن علي الطراح، وأبي الحسن بن عبد السلام، وأبي سعد بن البغدادي الحافظ.
ثم طلب بنفسه، فسمع من عبدالملك الكروخي، وابن ناصر، وبالكوفة من أبي الحسن بن غبرة، وبكرمان من أبي الوقت السجزي، وبالبصرة من عبد الله بن سليخ (2)، وبواسط من أحمد بن بختيار المندائي، وبهراة من المعمر عبد الجليل بن أبي سعد، وبنيسابور من محمد بن علي الطوسي، وببلخ من أبي شجاع البسطامي، وبأصبهان من إسماعيل الحمامي، وبهمذان من نصر البرمكي، وبدمشق من أبي المكارم بن هلال.
وكان ذا رحلة واسعة، ومعرفة جيدة، وصدق وإتقان.
وثقه ابن الدبيثي.
وكتب عنه أبو المواهب بن صصرى.
وكان حلو المحاضرة، ظريفا، دمث الاخلاق.
__________
= إليه): أبو محمد، ويقال أبو العز، وفي (تلخيص) ابن الفوطي نقلا عن محب الدين ابن النجار: أبو الفرج لكن ابن الدبيثي حينما ذكر حديثا بإسناده إليه، قال: حدثنا أبو يعقوب، فلعله كانت له كل هذه الكنى كما لكثيرين غيره من أهل هذا العصر (انظر المصادر في الهامش الآتي).
(1) كان شيخا برباط أرجوان والدة الخليفة المقتدي بأمر الله، بشرقي بغداد.
(2) قيده الذهبي في (المشتبه): 367.
(*)

(21/240)

توصل وساد وذهب رسولا عن ديوان العزيز إلى الملوك، وكثر ماله، وروى شيئا يسيرا.
توفي في شهر رمضان سنة خمس وثمانين وخمس مئة.
وقد أجاد تأليف (الاربعين) وهي في مجلد.
أخبرنا أبو اليمن في كتابه، أخبرنا محمد بن أبي جعفر، أخبرنا يوسف ابن أحمد بمكة، أخبرنا إسماعيل بن أحمد، أخبرنا أحمد بن محمد، حدثنا ابن حبابة (1)، حدثنا البغوي، حدثنا هدبة (2)، حدثنا حماد، عن ثابت، عن أنس، أن النبي صلى الله عليه وسلم عاد رجلا قد صار مثل الفرخ.
) الحديث (3).

124 - ابن الفخار * الشيخ الامام، الحافظ البارع، المجود، أبو عبد الله محمد بن
__________
(1) قال الذهبي في (المشتبه): (وبمهملة مفتوحة وموحدة خفيفة..وأبو القاسم عبيد الله بن حبابة صاحب البغوي) (ص: 206).
(2) انظر (مشتبه) الذهبي: 652.
(3) قال شعيب: إسناده صحيح، وأخرجه مسلم (2688) في الذكر والدعاء، وأحمد 3 / 107 عن ابن أبي عدي، والترمذي (3487) عن سهل بن يوسف، كلاهما عن حميد، عن ثابت، عن أنس أن رسول الله صلى الله عليه وسلم عاد رجلا من المسلمين قد خفت فصار مثل الفرخ، فقال له رسول الله صلى الله عليه وسلم: (هل كنت تدعو بشئ أو تسأله إياه ؟) قال: نعم، كنت أقول: اللهم ما كنت معاقبي به في الآخرة، فعجله لي في الدنيا.
فقال رسول الله صلى الله عليه وسلم: سبحان الله، لا تطيقه، أولا تستطيعه، أفلا قلت: اللهم آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار) قال: فدعا الله، فشفاه.
وأخرجه مسلم من طريق عفان، عن حماد، عن ثابت، عن أنس، ومن طريق سالم بن نوح العطار، عن سعيد بن أبي عروبة، عن قتادة، عن أنس.
* ترجم له ابن الابار في التكملة: 2 / 547، والمنذري في تكملته، الترجمة: 242، والذهبي في تاريخ الاسلام، الورقة 168 (أحمد الثالث 2917 / 14)، والعبر: 4 / 274، = (*)

(21/241)

إبراهيم بن خلف، الاندلسي، المالقي، ابن الفخار.
ولد سنة إحدى عشرة وخمس مئة.
سمع شريح بن محمد الرعيني، وأبا جعفر البطروجي، والقاضي أبا بكر ابن العربي، وأبا مروان بن مسرة، ومحمد بن محمد بن عبد الرحمان القرشي، وطبقتهم.
قال أبو عبد الله الابار (1): كان صدرا في الحفاظ، مقدما، معروفا بسرد المتون والاسانيد، مع معرفة بالرجال وحفظ للغريب (2).
سمع منه جلة، وحدثني (3) عنه أئمة: سمعت أبا سليمان بن حوط الله يذكر عن ابن الفخار أنه حفظ في شبيبته (سنن أبي داود)، فأما في مدة لقائي (4) إياه، فكان يذكر (صحيح مسلم).
وكان موصوفا بالورع والفضل، مسلما له في جلالة القدر، ومتانة العدالة، طلب إلى حضرة السلطان بمراكش ليسمع عليه بها، فتوفي هناك في شعبان سنة تسعين وخمس مئة.
قال أبو الربيع بن سالم: ومن شيوخي ابن الفخار، مسلم له في جلالة القدر، ومتانة الامانة والعدالة، اختص بابن العربي، وأكثر عنه، لقيته برباط الفتح، قرأت عليه وعلى ابن حبيش، وابن عبيدالله، قالوا: أخبرنا ابن العربي، أخبرنا طراد، فذكر حديثا.
__________
= وتذكرة الحفاظ: 4 / 1355، وابن قاضي شهبة في طبقات النحاة، الورقة: 2، وابن العماد في الشذرات: 4 / 303.
(1) (التكملة): 2 / 547 - 548.
(2) في (تكملة) ابن الابار: وذكر الغريب.
(3) في (التكملة الابارية): وحدث عنه أئمة.
(4) الكلام لابي سليمان بن حوط الله.
(*)

(21/242)

وفيها مات الشاطبي، وأبو الخير القزويني، وأبو المظفر عبد الخالق ابن فيروز الجوهري، ووالد كريمة، ومحمد بن عبدالملك بن بونه (1) أخو عبد الحق.
وله إجازة من ابن سكرة.

125 - ابن بوش * الشيخ المعمر، الرحلة، أبو القاسم يحيى بن أسعد بن يحيى بن محمد بن بوش (2)، البغدادي الازجي الخباز.
سمع بإفادة خاله (3) من أبي طالب بن يوسف، وأبي الغنائم محمد بن محمد، والحسن بن محمد الباقرحي، وأبي سعد بن الطيوري، وأبي غالب عبيد الله بن عبدالملك الشهرزوري، وأبي البركات هبة الله ابن البخاري، وأبي نصر أحمد بن هبة الله ابن النرسي، وأبي العز بن كادش،
__________
(1) قيده الذهبي في (المشتبه): 104 كما قيدناه هنا.
* ترجم له ابن نقطة في التقييد، الورقة 223، وإكمال الاكمال، الورقة: 61 (ظاهرية)، وابن الدبيثي في تاريخه كما دل عليه المختصر المحتاج إليه: 3 / 238، وسبط ابن الجوزي في المرآة: 8 / 455، والمنذري في التكملة، الترجمة: 405، وأبو شامة في ذيل الروضتين: 12، والنعال البغدادي في مشيخته: 133، والذهبي في تاريخ الاسلام، الورقة: 74 (باريس 1582)، والعبر: 4 / 283، ودول الاسلام: 2 / 77، والاعلام، الورقة: 211، وابن ناصر الدين في توضيحه، الورقة: 125 (سوهاج)، والعيني في عقد الجمان: 17 / الورقة 214، وابن تغري بردي في النجوم: 6 / 140، وابن العماد في الشذرات: 4 / 315.
(2) قيده ابن نقطة في (البوشي) من (إكمال الاكمال)، وقال المنذري في (التكملة):
(بفتح الباء الموحدة وسكون الواو وبعدها شين معجمة).
(3) خاله هو أبو الحسن علي بن أبي سعد الخباز المتوفى سنة 562، ترجم له ابن الجوزي في (المنتظم): 10 / 221، وسبطه في المرآة: 8 / 271، والعيني في (عقد الجمان): 16 / الورقة: 400 وغيرهم.
(*)

(21/243)

وعلي بن عبد الواحد الدينوري، وهبة الله بن الحصين، وأبي عبيدالله البارع، وعدة.
وأجاز له أبو القاسم بن بيان، وأبو علي الحداد، وأبو الغنائم النرسي، وجماعة.
قال ابن الدبيثي: كان سماعه صحيحا، وبورك في عمره، وأحتيج إليه، وحدث أربعين سنة، ولم يكن عنده علم.
قلت: من سماعه (المسند) كله على ابن الحصين.
حدث عنه: الشيخ موفق الدين، والبهاء عبد الرحمان، والتقي بن باسويه، ومحمد بن عبد العزيز الصواف، ومحمد بن عبد القادر البندنيجي، وتميم بن منصور الرصافي، وجعفر بن ثناء ابن القرطبان، وداود بن شجاع، وعلي بن فائزة، وعلي بن الاخضر، وفضل الله الجيلي، وعلي بن معالي الرصافي، ومحيي الدين ابن الجوزي، وابن خليل، واليلداني، وابن المهير الحراني، وعدة.
وأجاز لشيخنا أحمد بن أبي الخير (1).
وكان يعطى على الرواية لفقره في بعض الوقت.
مات في ثالث ذي القعدة فجاءة، غص بلقمة، سنة ثلاث وتسعين وخمس مئة، وله بضع وثمانون سنة.
__________
(1) شدد شيخنا العلامة الدكتور مصطفى جواد - رحمه الله - الياء (المختصر المحتاج إليه: 3 / 239)، وما أصاب، أو لعله سبق قلم منه، وهذا هو أحمد بن أبي الخير سلامة الحنبلي شيخ الذهبي المشهور المتوفى سنة 678 وقد مر التعريف به.
(*)

(21/244)

126 - الطرسوسي * الشيخ الجليل، مسند أصبهان، أبو جعفر محمد بن إسماعيل بن محمد بن أبي الفتح، الطرسوسي، ثم الاصبهاني، الحنبلي، الفقيه.
ولد سنة اثنتين وخمس مئة، في صفرها.
وسمع من: أبي علي الحداد، ومحمد بن طاهر، ومحمد بن عبد الواحد الدقاق، ومحمود بن إسماعيل الاشقر، وأبي نهشل عبد الصمد العنبري.
حدث عنه: أبو موسى عبد الله بن عبد الغني، ويوسف بن خليل، وطائفة.
وأجاز لاحمد بن أبي الخير.
مات في السابع والعشرين من جمادى الآخرة سنة خمس وتسعين وخمس مئة.
أنبأنا أحمد بن سلامة، عن محمد بن إسماعيل، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا أبو زرعة، حدثنا يحيى بن صالح، حدثنا معاوية بن سلام، عن يحيى بن أبي كثير، عن أبي سلمة، عن عبد الله بن عمرو قال: (كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فنودي بالصلاة جامعة).
__________
* ترجم له المنذري في التكملة، الترجمة 484، والذهبي في تاريخ الاسلام، الورقة:
203 (أحمد الثالث 2917 / 14)، والاعلام، الورقة: 211، والعبر: 4 / 287، وابن تغري بردي في النجوم: 6 / 154، وابن العماد في الشذرات: 6 / 320.
(*)

(21/245)

أخرجه البخاري (1) عن ابن راهويه عن يحيى به.

127 - الكاغدي * القاضي الامام المعمر، الخطيب، أبو الفضائل، عبدالرحيم بن محمد بن عبد الواحد بن أحمد، الاصبهاني، الكاغدي، المعدل.
ولد في سنة إحدى وخمس مئة.
سمع أبا علي الحداد، ومحمد بن عبد الواحد الدقاق، وإسماعيل الاخشيذ، وفاطمة الجوزدانية.
حدث عنه: يوسف بن خليل، وهو أحد العشرة الذين أدركهم من أصحاب الحداد.
أجاز لشيخنا أحمد بن سلامة.
وتوفي في ذي القعدة سنة أربع وتسعين.
وفيها مات أبو طاهر علي بن سعيد بن فاذشاه بأصبهان، وهو أحد العشرة (2).

128 - ابن الباقلاني * * الشيخ الامام، المقرئ البارع، مسند القراء، أبو بكر عبد الله بن
__________
(1) 2 / 442 في الكسوف: باب النداء بالصلاة جامعة في الكسوف.
* ترجم له المنذري في التكملة، الترجمة: 451، والذهبي في تاريخ الاسلام الورقة: 74 (باريس 1582)، والعبر: 4 / 284، والاعلام، الورقة: 211، وابن العماد في الشذرات: 4 / 317.
(2) يعني من أصحاب الحداد الذين أدركهم الحافظ ابن خليل.
* * ترجم له ابن نقطة في التقييد، الورقة: 130، وابن الاثير في الكامل: 12 / 54، وابن = (*)

(21/246)

منصور بن عمران بن ربيعة، الربعي، الواسطي، ابن الباقلاني.
ولد في أول سنة خمس مئة.
وتلا بالعشر على أبي العز القلانسي، وعلي بن علي بن شيران، وسبط الخياط.
وسمع من خميس الحوزي، وأبي عبد الله البارع، وهبة الله بن الحصين، وأبي العز بن كادش، وأبي علي الفارقي، وأبي بكر المزرفي، وأبي الكرم نصر الله بن الجلخت، وجماعة.
روى عنه: السمعاني (1)، وابن عساكر (2) أناشيد، وكان شاعرا محسنا.
وحدث عنه، وتلا عليه بالعشر: التقي ابن باسويه، والمرجى بن شقيرة، وأبو عبد الله بن الدبيثي، والحسين بن أبي الحسن بن ثابت الطيبي، والامام أبو الفرج ابن الجوزي، وولده محيي الدين يوسف، والشريف الداعي، وقصد من الآفاق لعلو الاسناد.
__________
= الدبيثي في تاريخه، الورقة: 109 (باريس 5922)، والسبط في المرآة: 8 / 453، والمنذري في التكملة، الترجمة: 381، وأبو شامة في الذيل: 12، والذهبي في تاريخ الاسلام، الورقة: 70 (باريس 1582)، والعبر: 4 / 281، والاعلام، الورقة: 211، والمختصر المحتاج إليه: 2 / 172، ودول الاسلام: 2 / 77، ومعرفة القراء، الورقة: 176، والغساني في العسجد، الورقة: 101، وابن الجزري في غاية النهاية: 1 / 460، والعيني في عقد الجمان: 17 / الورقة: 214، وابن تغري بردي في النجوم: 6 / 146، وابن العماد في
الشذرات: 4 / 314.
(1) ومات قبله بأكثر من ثلاثين سنة.
(2) ومات قبله باثنتين وعشرين سنة.
(*)

(21/247)

قال الدبيثي (1): انفرد بالعشرة عن أبي العز، وادعى رواية شئ من الشواذ، فتكلم الناس فيه، ووقفوا في ذلك، وكان عارفا بوجوه القراءات.
وسمعت عبد المحسن بن أبي العميد الصوفي يقول: رأيت في المنام بعد وفاة ابن الباقلاني كأن من يقول لي: صلى عليه سبعون وليا لله.
وقال ابن نقطة (2): حدث بسنن أبي داود عن الفارقي، وسماعه منه سنة ثماني عشرة.
وقال المحدث محمد بن أحمد بن الحسن الواسطي: قرأ ابن الباقلاني على أبي العز ب (الارشاد) (3) وما سوى ذلك، فإنه كان يزوره.
توفي ابن الباقلاني في سلخ ربيع الآخر سنة ثلاث وتسعين وخمس مئة.

129 - النوقاني * العلامة المفتي، أبو المفاخر، محمد بن أبي علي بن أبي نصر،
__________
(1) (الذيل)، وهو تاريخه، الورقة: 109 (باريس 5922).
(2) (التقييد)، الورقة: 131 من نسخة الازهر.
(3) يعني كتاب (الارشاد) للخليلي.
* ترجم له ابن الاثير في الكامل: 12 / 52، وابن الدبيثي في تاريخه، الورقة: 180 (باريس 5921)، والمنذري في التكملة، الترجمة: 309، وأبو شامة في الذيل: 10، وابن الصابوني في تكملة إكمال الاكمال: 351، وابن الفوطي في الملقبين بفخر الدين من تلخيصه:
4 / الترجمة: 2389 ونقل ترجمته من تاريخ القاضي تاج الدين يحيى بن القاسم التكريتي، والذهبي في تاريخ الاسلام، الورقة: 68 (باريس 1582)، والمختصر المحتاج إليه: 1 / 165، والصفدي في الوافي: 4 / 171، والسبكي في طبقاته: 7 / 29، والاسنوي في طبقاته: 2 / 499، وابن كثير في البداية: 13 / 13، وابن الملقن في العقد، الورقة: 164، وابن ناصر الدين في التوضيح، الورقة 79 (سوهاج).
(*)

(21/248)

النوقاني (1)، الشافعي.
تفقه بمحمد بن يحيى، وبرع في المذهب والخلاف، ثم سكن بغداد، وأخذوا عنه طريقته، ثم درس بمدرسة أم الخليفة الناصر، وله معرفة تامة بالتفسير.
تخرج به أئمة، وكان ذا صلاح وصيانة وملازمة للعلم مع سخاء ومروءة وبذل وقناعة.
حدث ب (الاربعين) التي لابن يحيى، وكان شيخا مهيبا.
روى عنه: عبد الرحمان بن عمر الغزال، وغيره.
قال ابن النجار: سمعت الفقيه نصر بن عبد الرزاق غير مرة يثني على النوقاني ثناء كثيرا، ويصف خلقه وبذله لتلامذته، وغزارة علمه وسعة فهمه.
قال ابن النجار: وسمعت الفقيه محمد بن أبي بكر بن الدباس يثني على النوقاني، ويقول: كان وليا لله.
مولده سنة ست عشرة وخمس مئة بنوقان.
وتوفي قافلا من حجه بالكوفة في صفر سنة اثنتين وتسعين وخمس مئة.
__________
(1) وجدنا النون الاولى من النوقاني مفتوحة في أصل النسخة، وكأن الذهبي أخذ برأي الذين فتحوها ومنهم أبو سعد السمعاني في (الانساب).
وقيدها ياقوت بالضم في (معجم البلدان) وتابعه ابن عبد الحق في (مراصد الاطلاع)، وقال الزكي المنذري في ترجمة أبي المفاخر هذا من (التكملة): ونوقان التي نسب إليها هي إحدى مدينتي طوس، وهي بضم النون وسكون الواو وفتح القاف وبعد الالف نون) ثم قال: وقد حكي فتح النون الاولى.
(*)

(21/249)

130 - ذاكر بن كامل * ابن أبي غالب محمد بن حسين، الشيخ المعمر، المسند، أبو القاسم البغدادي الخفاف.
سمعه أخوه المبارك الحافظ من الحسن محمد بن إسحاق الباقرحي، وأبي علي ابن المهدي، والمعمر بن محمد البيع، وأبي سعد ابن الطيوري، وعبد الله ابن السمرقندي، وأبي طالب بن يوسف، وأبي العز القلانسي، ومحمد بن عبدا لباقي الدوري، وعدة.
وأجاز له أبو القاسم بن بيان، وعبد الغفار الشيرويي، وأبو الغنائم النرسي، وأبو علي الحداد، وأبو طاهر الحنائي الدمشقي، وأبو القاسم علي بن إبراهيم النسيب، وعدة.
وروى الكثير، وتفرد، وكان صالحا خيرا، قليل الكلام، ذاكرا الله، يسرد الصوم، ويتقوت من عمله، وكان أميا لا يكتب.
حدث عنه: سالم بن صصرى، وأبو عبد الله الدبيثي، وابن خليل، ومحمد بن عبد الجليل، وعلي بن معالي الرصافي، وعدة.
وقد سمع منه معمر بن الفاخر، وأبو سعد السمعاني، لمكان اسمه.
__________
* ترجم له ابن نقطة في التقييد، الورقة: 95، وابن الدبيثي في تاريخه، الورقة: 49
(باريس 5922)، والمنذري في التكملة، الترجمة: 278، والذهبي في تاريخ الاسلام، الورقة: 60 (باريس 1582)، والمختصر المحتاج إليه: 2 / 66، والعبر: 4 / 276، والاعلام، الورقة: 211، والصفدي في الوافي: 8 / الورقة 56، وابن العماد في الشذرات: 4 / 306.
(*)

(21/250)

وآخر من روى عنه بالاجازة مسند بغداد محمد بن الدينة.
توفي في سادس رجب سنة إحدى وتسعين وخمس مئة.
وفيها مات أبو العباس أحمد بن أبي منصور بن الزبرقان الاصبهاني في عشر المئة، وشيخ القراء شجاع بن محمد بن سيدهم المدلجي بمصر، ومقرئ بغداد أبو جعفر عبد الله بن أحمد بن جعفر الواسطي، وأبو محمد عبيدالله الحجري، وأبو المحاسن محمد بن الحسن الاصفهبذ بأصبهان، وأبو الحسن نجبة (1) بن يحيى الرعيني المقرئ، وأبو منصور يحيى بن علي ابن الخراز (2) الحريمي من شيوخ ابن خليل، سمع أبا علي ابن المهدي.

131 - الحجري * الشيخ الامام، العلامة المعمر، المقرئ المجود، المحدث الحافظ، الحجة، شيخ الاسلام، أبو محمد عبد الله بن محمد بن علي بن عبد الله بن عبيدالله بن سعيد بن محمد بن ذي النون، الرعيني، الحجري (3)، الاندلسي، المريي، المالكي، الزاهد، نزيل سبتة.
ولد سنة خمس وخمس مئة.
__________
(1) قيده ابن الصابوني في (تكملة إكمال الاكمال): 337، وابن ناصر الدين في (توضيحه) الورقة 142 من النسخة السوهاجية.
(2) ترجمه المنذري في (التكملة)، الترجمة: 299 وقيد (الخراز) بالحروف فقال:
بفتح الخاء المعجمة وتشديد الراء المهملة وفتحها وبعد الالف زاي.
* ترجم له ابن الابار في التكملة: 2 / 865، والمنذري في التكملة، الترجمة: 261، والذهبي في تاريخ الاسلام، الورقة: 173 (أحمد الثالث 2917 / 14)، وتذكرة الحفاظ: 4 / 1370، والعبر: 4 / 277، وابن العماد في الشذرات: 4 / 307.
(3) بفتح الحاء المهملة وسكون الجيم، نسبة إلى حجر بن ذي رعين.
(*)

(21/251)

وسمع (صحيح مسلم) من أبي عبد الله بن زغيبة، وسمع من أبي القاسم بن ورد، وأبي الحسن بن موهب، و [ لقي ] (1) أبا الحسن بن مغيث لقيه بقرطبة، وأبا القاسم بن بقي، وأبا عبد الله بن مكي، وأبا جعفر البطروجي سمع منه (سنن النسائي) عاليا، وأبا بكر ابن العربي، وأبا الحسن شريحا، وتلا عليه بالسبع، وقرأ عليه (صحيح البخاري) سنة أربع وثلاثين، وعني بالحديث، وتقدم فيه.
قال الابار (2): كان غاية في الورع والصلاح والعدالة.
ولي خطابة المرية، ودعي إلى القضاء، فأبى، ولما تغلب العدو، نزح إلى مرسية، وضاقت حاله، فتحول إلى فاس، ثم إلى سبتة، فتصدر بها، وبعد صيته، ورحل إليه الناس، وطلب إلى السلطان بمراكش ليأخذ عنه، فبقي بها مدة، ورجع، حدثنا عنه عالم من الجلة (3)، سمعت أبا الربيع بن سالم يقول: صادف وقت وفاته قحط، فلما وضعت جنازته، توسلوا به إلى الله، فسقوا، وما اختلف الناس إلى قبره مدة الاسبوع إلا في الوحل.
قال: وهو رأس الصالحين، ورسيس الاثبات الصادقين، حالف عمره الورع، وسمع من العلم الكثير، وأسمع (4)، وكان ابن حبيش شيخنا كثيرا ما يقول: لم تخرج المرية أفضل منه، وكان (5) زمانا يخبر أنه يموت في
__________
(1) إضافة يقتضيها السياق، وهي في (تاريخ الاسلام).
(2) (التكملة): 2 / 869 - 871 وقد اختصر الذهبي النص وانتقى منه بأسلوبه.
(3) في (التكملة الابارية): (حدث عنه عالم من الجلة الاعلام بالاندلس والعدوة، فيهم عدة من شيوخنا وغيرهم).
(4) من قوله: (وقال) إلى هذا الموضع لم أجده في المطبوع من (التكملة) الابارية، فكأنه ساقط منها ؟ (5) نقل ابن الابار خبر الرؤية عن شيخه أبي الربيع بن سالم.
(*)

(21/252)

المحرم لرؤيا رآها، فكان كل سنة يتهيأ، قرأت (1) عليه (صحيح مسلم) في ستة أيام وكتبا، ثم سماها.
قلت: تلا بالسبع أيضا على يحيى بن الخلوف، وأبي جعفر بن الباذش.
تلا عليه أبو الحسن علي بن محمد الشاري، وأكثر عنه.
وقال ابن فرتون: ظهرت لابي محمد بن عبيدالله كرامات، حدثنا شيخنا الراوية محمد بن الحسن بن غاز، عن بنت عمه - وكانت صالحة، وكانت استحيضت مدة - قالت: حدثت بموت ابن عبيدالله، فشق علي أن لا أشهده، فقلت: اللهم إن كان وليا من أوليائك، فأمسك عني الدم حتى أصلي عليه، فانقطع عني لوقته، ثم لم أره بعد (2).
قلت: وحدث عنه: ابن غازي المذكور، وأبو عمرو محمد بن محمد ابن عيشون، ومحمد بن أحمد اليتيم الاندرشي، ومحمد بن محمد اليحصبي، ومحمد بن عبد الله بن الصفار (3) القرطبي، وشرف الدين محمد بن عبيدالله المرسي، وأبو الخطاب بن دحية، وأخوه أبو عمرو،
وأبو بكر محمد بن أحمد بن محرز الزهري، وعبد الرحمان بن القاسم السراج، وأبو الحسن علي بن الفخار الشريشي، وأبو الحسن علي بن فطرال، وأبو الحجاج يوسف بن محمد الازدي، وإبراهيم بن عامر
__________
(1) خبر قراءة ابن الابار لصحيح مسلم على المترجم في ستة أيام وغيره من الكتب الاخرى لا وجود له في المطبوع من (التكملة)، فالترجمة في المطبوع من (التكملة) ناقصة بلا ريب، فليعلم ذلك.
(2) أورد ابن الابار هذه الحكاية في (التكملة) عن صاحبه ابن فرتون عن ابن غازي: 2 / 871.
(3) في الاصل: (بن أبي الصفار) والتصحيح من (تاريخ الاسلام).
(*)

(21/253)

الطوسي (1) - بفتح الطاء - ومحمد بن إبراهيم بن الجرج (2)، ومحمد بن عبد الله الازدي الذي بقي إلى سنة ستين وست مئة.
أخبرني عبدالمؤمن بن خلف الحافظ (3)، أخبرنا محمد بن إبراهيم الانصاري، أخبرنا الحافظ عبد الله بن محمد الحجري، أخبرنا أحمد بن محمد بن بقي، وأحمد بن عبد الرحمان البطروجي، قالا: حدثنا محمد ابن الفرج الفقيه، حدثنا يونس بن عبد الله القاضي، أخبرنا أبو عيسى يحيى ابن عبد الله، أخبرنا عم أبي عبيدالله بن يحيى بن يحيى، أخبرنا أبي، أخبرنا مالك، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: (إن الذي تفوته صلاة العصر كأنما وتر أهله وماله) (4).
مات ابن عبيدالله في المحرم، وقيل: في أول صفر سنة إحدى وتسعين وخمس مئة، وكانت جنازته مشهودة بسبتة.
وقيل: بل ولد (5) في سنة ثلاث وخمس مئة.
__________
(1) انظر (مشتبه) الذهبي: 421.
(2) قال الذهبي في (المشتبه): (الجرج: محمد بن إبراهيم بن الجرج، حدثنا عنه المعين بن أبي العباس بالثغر) (ص: 146)، وقيده ابن ناصر الدين بالحروف في (توضيحه) 1 / الورقة: 125 من نسخة الظاهرية.
(3) يعني الدمياطي شيخ الذهبي، المتوفى سنة 705.
(4) قال شعيب: هو في (الموطأ) 1 / 11، 12 في وقوت الصلاة: باب جامع الوقوت، ومن طريق مالك أخرجه البخاري 2 / 24 في المواقيت: باب إثم من فاتته العصر، ومسلم (626) في المساجد: باب التغليظ في تفويت صلاه العصر.
وقوله (وتر أهله وماله) هو بنصب (أهله) عند الجمهور على أنه مفعول ثان لوتر، وأضمر في (وتر) نائب الفاعل العائد على (الذي فاتته) فالمعنى: أصيب بأهله وماله، وهو متعد إلى مفعولين.
وقيل: (وتر) هنا بمعنى (نقص)، فعلى هذا يجوز نصب (أهله) ورفعه، لان من رد النقص إلى الرجل نصب، وأضمر ما يقوم مقام الفاعل، ومن رده إلى الاهل، رفع.
(5) كان على المؤلف أن يذكر ذلك بعد ذكر مولده الاول في صدر الترجمة، أما إيراده هذه = (*)

(21/254)

قال طلحة بن محمد: ثلاثة من أعلام المغرب في هذا الشأن: ابن بشكوال، وأبو بكر بن خير، وابن عبيدالله.
وقال ابن سالم: إذا ذكر الصالحون، فحي هلا بابن عبيدالله، وقال ابن رشيد: كان يجمع إلى الزهد والحفظ المشاركة في أنواع من العلم رحمه الله.
وقال ابن رشيد: وقيل: مكث أربعين سنه لا يحضر الجمعة لعذربه، ثم أنكر ابن رشيد هذا، وقال: لم ينقطع هذه المدة كلها عن الجمعة.
قلت: كأنه انقطع بعض ذلك لكبره وسنه، وكان أهل سبتة يتغالون
فيه، ويتبركون برؤيته، رحمه الله.

132 - المجير * الشيخ الامام العلامة، الاصولي، كبير الشافعية، مجير (1) الدين أبو القاسم محمود بن المبارك بن علي بن المبارك، الواسطي، ثم البغدادي.
__________
= الرواية هنا وبالصيغة التي ذكرها (وقيل بل ولد) فإنه يثير اللبس.
أما صاحب هذه الرواية، فهو ابن فرتون كما جاء في (التكملة) الابارية: 2 / 870.
* ذكره ابن الاثير في وفيات سنة 592 من الكامل، وترجم له ابن الدبيثي في تاريخه بدلالة المختصر المحتاج إليه: 3 / 184، والمنذري في التكملة، الترجمة 363، وأبو شامة في ذيل الروضتين: 10، وابن الفوطي في الملقبين بمجير الدين من تلخيصه: 5 / الترجمة: 643 من الميم، والذهبي في تاريخ الاسلام، الورقة 184 (أحمد الثالث 2917 / 14)، والعبر: 4 / 280، والاعلام، الورقة: 211، والسبكي في الطبقات: 7 / 287، وابن الملقن في العقد المذهب، الورقة: 73، والغساني في العسجد، الورقة 101، وابن عبد الهادي في معجم الشافعية، الورقة: 79، وابن قاضي شهبة في طبقات الشافعية، الورقة: 55 (باريس 2102)، وابن تغري بردي في النجوم: 6 / 140، وابن العماد في الشذرات: 4 / 311.
(1) قال الزكي المنذري في (التكملة): والمجير بضم الميم وكسر الجيم وسكون الياء آخر الحروف وبعدها راء مهملة.
(*)

(21/255)

تفقه على أبي منصور الرزاز (1)، وغيره.
وأخذ الكلام عن أبي الفتوح محمد بن الفضل الاسفراييني، وعبد السيد الزيتوني.
وبرع، وتقدم، وفاق الاقران، وكان يضرب بذكائه المثل.
ولد سنة 517.
وسمع من ابن الحصين، والقاضي أبي بكر وجماعة.
وقدم دمشق، فدرس، وناظر، وتخرج به الاصحاب، ثم سار إلى شيراز، فدرس بها، وبعسكر مكرم، وواسط، ثم درس بالنظامية ببغداد، وخلع عليه بطرحة، ثم بعث رسولا إلى همذان، فأدركه الاجل.
قال ابن الدبيثي (2): برع في الفقه حتى صار أوحد زمانه، وتفرد بمعرفة الاصول، قرأت عليه (3)، وما رأيت أجمع لفنون العلم منه، مع حسن العبارة، نفذ رسولا إلى خوارزمشاه، فمات في طريقه بهمذان في ذي القعدة سنة اثنتين وتسعين وخمس مئة.
قلت: حدث عنه: ابن الدبيثي، وابن خليل، وروى ابن النجار عن ابن خليل عنه.
وقال الموفق عبد اللطيف: كان طوالا، ذكيا، دقيق الفهم، غواصا على المعاني، يشتغل سرا بالمنطبق وفنون الحكمة على أبي البركات صاحب (المعتبر)، وكان بين المجير وبين ابن فضلان مناظرة كمحاربة، وكان المجير يقطعه كثيرا.
وله بنيت بدمشق الجاروخية (4).
__________
(1) تفقه على الرزاز بالمدرسة النظامية ببغداد.
(2) انظر (المختصر المحتاج إليه): 3 / 184.
(3) قرأ عليه ابن الدبيثي الاصول وعلم الكلام.
(4) يعني المدرسة الجاروخية.
(*)

(21/256)

133 - ابن فضلان * شيخ الشافعية، أبو القاسم يحيى الواثق (1) بن علي بن الفضل بن هبة الله بن بركة، البغدادي.
قال له ابن هبيرة: لا يحسن أن تكتب بخطك إلى الخليفة: الواثق، لانه لقب خليفة.
قال: فكتبت يحيى.
مولده سنة سبع عشرة وخمس مئة (2).
سمع أبا غالب ابن البناء، وإسماعيل ابن السمرقندي، ومن أبي الفضل الارموي.
روى عنه: ابن خليل في معجمه، فسماه واثقا، وابن الدبيثي، وجماعة.
__________
* ترجم له ابن نقطة في التقييد، الورقة: 224، وابن الاثير في الكامل: 12 / 65، والمنذري في التكملة، الترجمة: 491، وأبو شامة في ذيل الروضتين: 15، وابن الساعي في الجامع المختصر: 9 / 11، والذهبي في تاريخ الاسلام، الورقة: 84 (باريس 1582)، والمختصر المحتاج إليه: 3 / 246، والعبر: 4 / 289، واليافعي في مرآة الجنان: 3 / 479، والسبكي في الطبقات: 7 / 322، وابن كثير في البداية: 13 / 21، وابن الملقن في العقد المذهب، الورقة: 74، والغساني في العسجد، الورقة: 103، والعيني في عقد الجمان: 17 / الورقة: 239، وابن تغري بردي في النجوم: 6 / 153، وابن عبد الهادي في معجم الشافعية، الورقة: 100، وابن العماد في الشذرات: 4 / 321، وهو والد الفقيه الكبير قاضي القضاة محمد مدرس المستنصرية المتوفى سنة 631.
(1) لانه كان يسمى (الواثق) كما سيأتي وليس هذا من ألقابه، فهو يلقب: جمال الدين، وقد ذكره السبكي باسم (واثق) وقال: وأورده ابن باطيش والحافظ أبو الحجاج يوسف بن خليل الدمشقي في (معجمه) كما أوردناه.
(2) قال المنذري في (التكملة): (ومولده في أواخر سنة خمس عشرة أو أوائل محرم سنة ست عشرة وخمس مئة.
وقيل: كان مولده في جمادى الاولى سنة سبع عشرة وخمس مئة (الترجمة: 491).
(*)

(21/257)

وكان بارعا في الخلاف والنظر، بصيرا بالقواعد، ذكيا، يقظا، لبيبا، عذب العبارة، وجيها، معظما، كثير التلامذة، ارتحل إلى ابن يحيى (1) صاحب الغزالي مرتين، ووقع في السفر، فانكسر ذراعه، وصارت كفخذه، ثم أدته الضرورة إلى قطعها من المرفق، وعمل محضرا بأنها لم تقطع في ريبة.
فلما ناظر المجير مرة، وكان كثيرا ما ينقطع في يد المجير، فقال: يسافر أحدهم في قطع الطريق، ويدعي أنه كان يشتغل، فأخرج ابن فضلان المحضر، وأخذ يشنع على المجير بالفلسفة.
وكان ابن فضلان ظريف المناظرة، ذا نغمات موزونة، يشير بيده بوزن مطرب أنيق، يقف على أواخر الكلم خوفا من اللحن.
قاله الموفق عبد اللطيف، ثم قال: وكان يداعبني كثيرا، ثم رمي بالفالج في أواخر عمره رحمه الله.
قلت: وتفقه ببغداد على أبي منصور الرزاز، وتخرج به أئمة، وسمع بخراسان من أبي الاسعد القشيري، وعمر بن أحمد ابن الصفار.
درس بمدرسة دار الذهب، وقد تلا بالروايات على محمد ابن العالمة، وكان على دروسه إخبات وجلالة.
مات في شعبان سنة خمس وتسعين وخمس مئة.

134 - ابن كليب * الشيخ الجليل الامين، مسند العصر، أبو الفرج، عبد المنعم بن
__________
(1) يعني محمد بن يحيى النيسابوري صاحب (المحيط) الذي عرفنا به سابقا.
* ترجم له ابن الاثير في الكامل: 12 / 67، وابن نقطة في التقييد، الورقة: 162، وابن = (*)

(21/258)

عبد الوهاب بن سعد بن صدقة بن خضر بن كليب، الحراني، ثم البغدادي، الحنبلي، التاجر، الآجري، لسكناه في درب الآجر.
ولد في صفر سنة خمس مئة.
وسمع: أبا القاسم بن بيان، وأبا علي بن نبهان، وأبا بكر بن بدران، وأبا عثمان بن ملة، وأبا منصور محمد بن أحمد بن طاهر الخازن، وأبا الخطاب الفقيه، وصاعد بن سيار، ونور الهدى أبا طالب الزينبي.
ولقي بالاجازة أبا علي ابن المهدي، وأبا العز محمد بن المختار، ومحمد بن عبدا لباقي الدوري، وأبا طاهر بن يوسف، والمبارك بن الحسين الغسال، وابن بيان، وابن نبهان أيضا.
وله (مشيخة) مروية.
حدث عنه: ابن الدبيثي، وابن خليل، وابن النجار، وعمر بن بدر، وأبو موسى ابن الحافظ، واليلداني، وأحمد بن سلامة الحراني، ومحيي الدين ابن الجوزي، وشيخ الشيوخ عبد العزيز بن محمد الانصاري، وشمس الدين أبو المظفر سبط ابن الجوزي، وابن عبد الدائم، والنجيب عبد اللطيف، وخلق كثير.
وبالاجازة: ابن أبي اليسر، والقطب ابن عصرون، والخضر بن
__________
= الدبيثي في تاريخه، الورقة 158 (باريس 5922)، وابن النجار في التاريخ المجدد، الورقة: 28 (ظاهرية)، والمنذري في التكملة، الترجمة: 523، وأبو شامة في ذيل الروضتين: 18، وابن الساعي في الجامع المختصر: 9 / 26، وابن خلكان في وفياته: 3 / 227، والذهبي في تاريخ الاسلام، الورقة: 93 (باريس 1582)، والعبر: 4 / 293، ودول الاسلام: 2 / 78، وابن كثير في البداية: 13 / 23، والغساني في العسجد، الورقة: 104، والعيني في عقد الجمان: 17 / الورقة: 241، وابن تغري بردي في النجوم: 6 / 159، وابن العماد في
الشذرات: 4 / 327.
(*)

(21/259)

حمويه، وأحمد بن أبي الخير، والعز عبد العزيز بن الصيقل، ومحمد بن أبي الدينة.
وانتهى إليه علو الاسناد، ومتع بحواسه وذهنه، وكان صبورا محبا للرواية.
دخل مصر مع أبيه، وسكن دمياط مدة، وحج سبع مرات، وفاتته عرفة في الثامنة، تعوق بالبحر.
قال المنذري في (الوفيات) (1): سمعت قاضي القضاة أبا محمد الكناني، سمعت ابن كليب يقول: تسريت بمئة وثمان وأربعين جارية، قال: وكان يخاصم أولاده في ذلك السن، فيقول: اشتروا لي جارية.
قال ابن النجار (2): ألحق الصغار بالكبار، ومتع بصحته، وذهنه، وحسن صورته، وحمرة وجهه، وكان لا يمل من السماع، كتب جزء ابن عرفة بخطه، وله بضع وتسعون سنة بخط مليح، وحدث به من لفظه، وكان من أعيان التجار، ذا ثروة واسعة، ثم تضعضع، واحتاج إلى الاخذ، وبقي لا يحدث بجزء ابن عرفة إلا بدينار، وكان صدوقا قرأت عليه كثيرا.
توفي ليلة (3) السابع والعشرين من ربيع الاول سنة ست وتسعين وخمس مئة.
__________
(1) الترجمة: 523.
(2) (التاريخ المجدد)، الورقة: 29 (ظاهرية).
(3) قال ابن النجار: (صبيحة يوم الاثنين السابع والعشرين..وحضرت الصلاة عليه بالمدرسة النظامية) (التاريخ، الورقة: 29 ظاهرية).
(*)

(21/260)

135 - جاكير * الزاهد، من كبار مشايخ العراق، صاحب أحوال وتأله وتعبد.
صحب الشيخ عليا الهيتي وغيره.
وجاكير لقب، واسمه محمد بن دشم (1) الكردي الحنبلي، لم يتزوج، وتذكر عنه كرامات، وله زاوية كبيرة بقرية راذان، على بريد من سامراء.
وجلس في المشيخة بعده أخوه أحمد، وبعد أحمد ولده الغرس، وبعد الغرس ابنه محمد.

136 - الشاطبي * * الشيخ الامام، العالم العامل، القدوة، سيد القراء، أبو محمد، وأبو القاسم القاسم بن فيره (2) بن خلف بن أحمد الرعيني، الاندلسي،
__________
* ترجم له الذهبي في وفيات سنة 590 من العبر: 4 / 275.
(1) في العبر: رستم.
* * ترجم له ياقوت في إرشاد الاريب: 5 / 184، وابن الابار في التكملة: 3 / الورقة: 101، والمنذري في التكملة، الترجمة 237، وأبو شامة في ذيل الروضتين: 7، وابن خلكان في وفياته: 4 / 71، والذهبي في تاريخ الاسلام، الورقة: 167 (أحمد الثالث 2917 / 14)، والعبر: 4 / 273، ودول الاسلام: 2 / 76، ومعرفة القراء، الورقة 178، والاعلام، الورقة: 211، والصفدي في نكت الهميان: 228، والسبكي في الطبقات: 7 / 170، والاسنوي في طبقاته: 2 / 113، وابن كثير في البداية: 13 / 10، وابن الملقن في العقد، الورقة: 159، والجزري في غاية النهاية: 2 / 20، وابن قاضي شهبة في طبقات النحاة، الورقة 242، والعيني في عقد الجمان: 17 / الورقة: 195، والسيوطي في حسن المحاضرة: 1 / 236،
وبغية الوعاة: 2 / 260، والمقري في نفح الطيب: 1 / 339، وابن العماد في الشذرات: 4 / 301.
(2) قيده الذهبي والصفدي وابن خلكان والسبكي وغيرهم، قالوا: بكسر الفاء وسكون = (*)

(21/261)

الشاطبي، الضرير، ناظم (الشاطبية) و (الرائية).
من كناه أبا القاسم كالسخاوي وغيره، لم يجعل له اسما سواها.
والاكثرون على أنه أبو محمد القاسم.
وذكره أبو عمرو بن الصلاح في (طبقات الشافعية).
ولد سنة ثمان وثلاثين وخمس مئة.
وتلا ببلده بالسبع على أبي عبد الله بن أبي العاص النفري، ورحل إلى بلنسية، فقرأ القراءات على أبي الحسن بن هذيل، وعرض عليه (التيسير)، وسمع منه الكتب، ومن أبي الحسن ابن النعمة، وأبي عبد الله ابن سعادة، وأبي محمد بن عاشر، وأبي عبد الله بن عبدالرحيم، وعليم بن عبد العزيز.
وارتحل للحج، فسمع من أبي طاهر السلفي، وغيره.
وكان يتوقد ذكاء.
له الباع الاطول في فن القراءات والرسم والنحو والفقه والحديث، وله النظم الرائق، مع الورع والتقوى والتأله والوقار.
استوطن مصر، وتصدر، وشاع ذكره.
حدث عنه: أبو الحسن بن خيرة، ومحمد بن يحيى الجنجالي، وأبو بكر بن وضاح، وأبو الحسن علي بن الجميزي، وأبو محمد بن عبد الوارث قارئ مصحف الذهب.
وقرأ عليه بالسبع: أبو موسى عيسى بن يوسف المقدسي، وعبد الرحمان بن سعيد الشافعي، وأبو عبد الله محمد بن عمر القرطبي، وأبو
__________
= الياء آخر الحروف وتشديد الراء وضمها، قال الصفدي: وهذا في لغة اللطيني (اللاتيني) من أعاجم الاندلس ومعناها الحديد، وانظر كتاب (الاعلام) للمرحوم العلامة خير الدين الزركلي: 6 / 14 ففيه كلام جيد على هذا الموضوع.
(*)

(21/262)

الحسن السخاوي، والزين أبو عبد الله الكردي، والسديد عيسى بن مكي، والكمال علي بن شجاع، وآخرون.
قال أبو شامة (1): أخبرنا السخاوي: أن سبب انتقال الشاطبي من بلده أنه أريد على الخطابة، فاحتج بالحج، وترك بلده، ولم يعد إليه تورعا مما كانوا يلزمون الخطباء من ذكرهم الامراء بأوصاف لم يرها سائغة، وصبر على فقر شديد، وسمع من السلفي، فطلبه القاضي الفاضل للاقراء بمدرسته، فأجاب على شروط، وزار بيت المقدس سنة سبع وثمانين وخمس مئة.
قال السخاوي: أقطع بأنه كان مكاشفا، وأنه سأل الله كف حاله.
قال الابار (2): تصدر بمصر، فعظم شأنه، وبعد صيته، انتهت إليه رياسة الاقراء، وتوفي بمصر في الثامن والعشرين من جمادى الآخرة سنة تسعين وخمس مئة.
قلت: وله أولاد رووا عنه منهم أبو عبد الله محمد.
أخبرنا أبو الحسين الحافظ ببعلبك، أخبرنا علي بن هبة الله، أخبرنا الشاطبي، أخبرنا ابن هذيل بحديث ذكرته في (التاريخ الكبير) (3).
وجاء عنه قال: لا يقرأ أحد قصيدتي هذه إلا وينفعه الله، لانني نظمتها لله.
وله قصيدة دالية نحو خمس مئة بيت، من قرأها، أحاط علما ب
__________
(1) (ذيل الروضتين): 7.
(2) (التكملة): 3 / الورقة 101 من نسخة الازهر.
(3) يعني (تاريخ الاسلام) (الورقة: 168 - أحمد الثالث 2917 / 14).
(*)

(21/263)

(التمهيد) لابن عبد البر.
وكان إذا قرئ عليه (الموطأ) و (الصحيحان)، يصحح النسخ من حفظه، حتى كان يقال: إنه يحفظ وقر بعير من العلوم.
قال ابن خلكان (1): قيل: اسمه وكنيته واحد، ولكن وجدت اجازات أشياخه له: أبو محمد القاسم.
وكان (2) نزيل القاضي الفاضل فرتبه بمدرسته لاقراء القرآن، ولاقراء النحو واللغة، وكان يتجنب فضول الكلام، ولا ينطق إلا لضرورة، ولا يجلس للاقراء إلا على طهارة.

137 - ابن صصرى * الامام العالم، الحافظ، المجود، البارع، الرئيس النبيل، أبو المواهب، الحسن ابن العدل أبي البركات هبة الله بن محفوظ بن الحسن بن محمد بن الحسن بن أحمد بن الحسين بن صصرى، التغلبي، البلدي الاصل، الدمشقي، الشافعي.
ولد سنة سبع وثلاثين وخمس مئة.
وكان اسمه نصر الله، فغيره.
__________
(1) (وفيات الاعيان): 4 / 73.
(2) المصدر السابق: 4 / 72 وتصرف فيه تصرفا كبيرا.
* ترجم له ابن الدبيثي في تاريخه، الورقة، 20 (باريس 5922)، والمنذري في التكملة، الترجمة: 126، والذهبي في تاريخ الاسلام، الورقة: 85 (باريس 1582)،
والمختصر المحتاج إليه: 2 / 27، والعبر: 4 / 258، ودول الاسلام: 2 / 73، والاعلام، الورقة: 211، والمشتبه: 115، وتذكرة الحفاظ: 4 / 1358، والصفدي في الوافي: 11 / الورقة: 45، واليافعي في المرآة: 3 / 432، وابن ناصر الدين في التوضيح، الورقة: 144، وابن تغري بردي في النجوم: 6 / 112، وابن العماد في الشذرات: 4 / 285، والكتاني في الرسالة: 74 وغيرهم.
(*)

(21/264)

سمع من: جده، والفقيه نصر الله بن محمد المصيصي، فهو أكبر شيخ له.
ومن عبدان بن زرين (1)، وعلي بن حيدرة، ونصر بن مقاتل، والحسين بن البن، وأبي يعلى بن الحبوبي، وحمزة بن كروس، وحمزة بن أسد القلانسي، وعدة.
ولازم الحافظ ابن عساكر، وأكثر عنه، وتخرج به، وعني بهذا الشأن جدا.
وارتحل، وسمع بحماة محمد بن ظفر الحجة، وبحلب من أبي طالب ابن العجمي، وبالموصل الحسن بن علي الكعبي، ويحيى بن سعدون، وسليمان بن خميس، وببغداد هبة الله الدقاق، وابن البطي، وعدة، وبهمذان أبا العلاء العطار وغيره، وبأصبهان محمد بن أحمد بن ماشاذه، وأبا رشيد عبد الله بن عمر، وعدة، وبتبريز حفدة العطاري.
وجمع (المعجم) (2)، وصنف التصانيف، وصنف في (فضائل الصحابة) و (عوالي ابن عيينة) و (فضائل القدس) و (رباعيات التابعين)، وقد احترقت كتبه بالكلاسة، ثم إنه وقف خزانة أخرى.
وثقه ؟ ؟ أبو عبد الله الدبيثي، وقال: كتب إلينا بالاجازة.
مات سنة ست وثمانين وخمس مئة وله تسع وأربعون سنة.
أخبرنا القاسم بن محمد الحافظ، أخبرنا إسماعيل بن إسحاق، أخبرنا جدي الحسين بن هبة بن محفوظ، أخبرنا أخي أبو المواهب،
__________
(1) قيده الذهبي في (المشتبه): 316.
(2) يعني: (معجم شيوخه)، وذكر المؤلف في (تاريخ الاسلام) أنه في ستة عشر جزءا.
(*)

(21/265)

أخبرنا أبو الفتح المصيصي، أخبرنا محمد بن أحمد، أخبرنا محمد بن إبراهيم اليزدي، حدثنا محمد بن الحسين، حدثنا إبراهيم بن الحارث، حدثنا يحيى بن أبي بكير، حدثنا زهير، حدثنا أبو إسحاق، عن عمرو بن الحارث ختن رسول الله صلى الله عليه وسلم أخي جويرية، قال: (والله ما ترك رسول الله صلى الله عليه وسلم عند موته دينارا ولا درهما ولا عبدا ولا أمة ولا شيئا إلا بغلته البيضاء، وسلاحه، وأرضا جعلها صدقة).
رواه البخاري عن إبراهيم (1).

138 - أبوه الرئيس أبو البركات * تفقه، وقرأ القرآن، وله صدقة وبر.
كان يختم في رمضان ثلاثين ختمة.
روى عن: جمال الاسلام، ويحيى بن بطريق.
روى عنه: ابناه، وشهد على القضاء.
مات سنة ثلاث وسبعين وخمس مئة، وله اثنتان وستون سنة.
__________
(1) قال شعيب: 5 / 267 في الوصايا: باب الوصايا، وقول النبي صلى الله عليه وسلم (وصية الرجل مكتوبة عنده) وأخرجه النسائي 6 / 229 في الاحباس بلفظ: (ما ترك رسول الله صلى الله عليه وسلم دينارا ولا
درهما ولا عبدا ولا أمة إلا بغلته الشهباء التي كان يركبها، وسلاحه، وأرضا جعلها في سبيل الله) وفي الباب عن عائشة عند مسلم (1635)، وأبي داود (3863)، والنسائي 6 / 240 قالت: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما، ولا شاة، ولا بعيرا، ولا أوصى بشئ.
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 50 (أحمد الثالث 2917 / 14)، وابن ناصر الدين في توضيح المشتبه، الورقة: 44 (سوهاج).
(*)

(21/266)

139 - جده محفوظ * قيل: يكنى أبا البركات، من رؤساء البلد وعدولهم.
سمع جزءا في سنة ست وثمانين وأربع مئة من نصر بن أحمد الهمذاني.
سمع منه: الحافظ ابن عساكر، وابنه البهاء، وولده أبو المواهب.
توفي في ذي الحجة سنة خمس وأربعين وخمس مئة، وله ثمانون سنة، ودفن بباب توما.

140 - طغرل * * الملك طغرل شاه بن أرسلان بن طغرل بن محمد بن ملكشاه التركي، آخر ملوك السلجوقية الملكشاهية.
خرج على الخليفة الناصر، فالتقاه الجيش، عليهم ابن يونس الوزير، فانهزموا، وأسر الوزير، ثم ندب الناصر خوارزمشاه لحربه، فالتقاه على الري، فقتل طغرل في المصاف، وكان من ملاح زمانه وشجعانهم.
__________
* ترجم له الذهبي في وفيات 545 من (تاريخ الاسلام)، الورقة: 319 (أيا صوفيا 3010) وهو بخطه.
* * أخباره في التواريخ المستوعبة لعصره ولا سيما الكامل لابن الاثير والمرآة للسبط وعقد الجمان للعيني، وراجع السبط في المرآة: 8 / 444 - 445، وأبو شامة في الذيل: 6، والذهبي في تاريخ الاسلام، الورقة 165 (أحمد الثالث 2917 / 14)، والعبر: 4 / 272، والغساني في العسجد، الورقة: 99، وابن العماد في الشذرات: 4 / 301، وغيرهم.
(*)

(21/267)

قتل سنة تسعين، ودخلوا إلى بغداد برأسه وسناجقه المنكسة.
وكان حاكما على أذربيجان وهمذان وعدة مدائن، ملكوه وهو صبي.

141 - الجمال * الشيخ المعمر، مسند أصبهان، أبو الحسن، مسعود بن أبي منصور ابن محمد بن حسن، الاصبهاني، الجمال، الخياط.
ولد سنة ست وخمس مئة.
سمع: أبا علي الحداد، ومحمود بن إسماعيل، وأبا نهشل عبد الصمد، وحمزة بن العباس العلوي.
وسمع حضورا من غانم البرجي، وأجاز له من نيسابور عبد الغفار الشيرويي صاحب أبي بكر الحيري.
وعمر دهرا، وتفرد، ورحل.
حدث عنه: محمد بن عمر العثماني، وأبو موسى بن عبد الغني، وأبو الحجاج بن خليل، وآخرون.
وأجاز لاحمد بن سلامة.
مات في الخامس والعشرين من شوال سنة خمس وتسعين وخمس مئة.
__________
* ترجم له المنذري في التكملة، الترجمة: 496، قال: والجمال: بفتح الجيم وتشديد الميم وفتحها وبعد الالف لام، والذهبي في تاريخ الاسلام، الورقة: 79 (باريس 1582)،
والعبر: 4 / 288، وابنتغري بردي في النجوم: 6 / 154، وابن العماد في الشذرات: 4 / 321.
(*)

(21/268)

142 - الراراني * الشيخ الجليل المسند، شيخ الشيوخ، أبو سعيد، خليل بن أبي الرجاء بدر بن أبي الفتح ثابت بن روح بن محمد بن عبد الواحد، الاصبهاني، الراراني، الصوفي.
ولد سنة خمس مئة.
سمع: أبا علي الحداد، ومحمود بن إسماعيل الاشقر، وجعفر بن عبد الواحد، ومحمد بن عبد الواحد الدقاق.
حدث عنه: أبو موسى بن عبد الغني، ويوسف بن خليل، وعبد العزيز بن علي الواعظ، وولده محمد بن خليل وحفيدته ليلة البدر بنت محمد، وجماعة.
وأجاز لاحمد بن أبي الخير، وكان من مريدي حمزة بن العباس العلوي.
مات في الخامس والعشرين من ربيع الآخر سنة ست وتسعين وخمس مئة.

143 - ابن ياسين * * الشيخ المسند الصالح العابد، أبو الطاهر، إسماعيل بن أبي التقى
__________
* ترجم له ابن نقطة في (الراراني) من إكمال الاكمال (ظاهرية)، والتقييد، الورقة: 92، والمنذري في التكملة، الترجمة: 530، والذهبي في تاريخ الاسلام، الورقة: 215 (أحمد الثالث 2917 / 14)، والعبر: 4 / 291، والاعلام، الورقة: 211، والمشتبه:
296، وابن تغري بردي في النجوم: 6 / 158، وابن العماد في الشذرات: 4 / 323.
* * ترجم له ابن نقطة في إكمال الاكمال، الورقة: 66 (ظاهرية)، والمنذري في التكملة، = (*)

(21/269)

صالح بن ياسين بن عمران، المصري، الشارعي الشفيقي، نسبة إلى خدمة شفيق الملك، الجبلي، نسبة إلى سكنى جبل مصر، البناء، ولد سنة أربع عشرة وخمس مئة.
وسمع من: أبي عبد الله الرازي مشيخته بإفادة الرديني الزاهد.
وهو آخر من حدث بمصر عن الرازي.
حدث عنه: الحافظ عبد الغني، والحافظ الضياء، وابن خليل، وأخوه يونس، وأبو الحسن السخاوي، وأبو عمرو بن الحاجب، والشهاب القوصي، والرضي عبد الرحمان بن محمد، وخطيب مردا، والزين أحمد ابن عبدالملك، وإسماعيل بن ظفر، والمعين أحمد بن علي بن يوسف، وعبد الله بن علاق، والرشيد يحيى العطار، وإسماعيل بن عزون، وخلق سواهم.
توفي في ثاني عشر ذي الحجة سنة ست وتسعين وخمس مئة.
لم يجز لابن أبي الخير.

144 - أحمد بن طارق * ابن سنان، المحدث العالم، أبو الرضا، الكركي، ثم البغدادي،
__________
= الترجمة: 557، وابن الصابوني في تكملته: 225، والذهبي في تاريخ الاسلام، الورقة: 89 (باريس 1582)، والعبر: 4 / 291، وابن تغري بردي في النجوم: 6 / 158، وابن العماد في الشذرات: 4 / 323.
* ترجم له ياقوت في معجم البلدان: 4 / 361، وابن نقطة في (الكركي) من إكمال
الاكمال (ظاهرية)، وابن الدبيثي في تاريخه، الورقة: 189 (باريس 5921)، والمنذري في = (*)

(21/270)

التاجر، الشيعي.
ولد سنة سبع وعشرين وخمس مئة.
وسمع من: أبي الفضل الارموي، وموهوب ابن الجواليقي، وهبة الله بن أبي شريك، ومحمد بن طراد، وابن ناصر، وسعد الخير، وعدة.
وسمع بدمشق من ناصر بن عبد الرحمان النجار، وأبي القاسم ابن البن، وطائفة، وبالثغر (1) من السلفي، وبمصر من ابن رفاعة، وعدة.
وحدث في هذه البلاد، وكتب الكثير.
قال ابن الدبيثي (2): كان حريصا على السماع، وعلى تحصيل الاجزاء، مع قلة معرفته، وكان ثقة.
قلت: أبوه من كرك نوح، قيده بالسكون ابن نقطة، والمنذري.
وأما كرك الشوبك، فبالتحريك.
روى عنه: الدبيثي، وابن خليل، وقبلهما الحافظ ابن المفضل.
وأجاز لاحمد بن أبي الخير.
قال الشيخ الضياء: كان شيعيا غاليا.
__________
= التكملة، الترجمة: 367، وابن الفوطي في الملقبين بموفق الدين من تلخيصه: 5 / الترجمة 1890 من الميم، والذهبي في تاريخ الاسلام، الورقة: 63 (باريس 1582)، والمختصر المحتاج إليه: 1 / 186، والاعلام، الورقة: 211، والعبر: 4 / 278، والمشتبه: 55، والدلجي في الفلاكة: 89، وابن حجر في اللسان: 1 / 188، وابن تغري بردي في النجوم: 6 / 140، وابن العماد في الشذرات: 4 / 308.
(1) يعني الاسكندرية.
(2) (الذيل)، وهو تاريخه، الورقة: 189 (باريس 5921).
(*)

(21/271)

وقال ابن النجار: لم يزل يطلب، وكان يوادني، وكان صديقا طيب المعاشرة، إلا أنه غال في التشيع، شحيح مقتر، يشتري من لقم المكديين، ويتبع المحدثين ليأكل معهم، ولا يوقد ضوءا، خلف تجارة بثلاثة آلاف دينار، ومات وحده، ولم يعلم به.
وقال عبد الرزاق الجيلي: كان ثقة ثبتا، مع فساد دينه.
وقال ابن نقطة (1): خبيث الاعتقاد، رافضي.
وقيل: أكلت الفأر أنفه وأذنيه.
مات في ذي الحجة سنة اثنتين وتسعين وخمس مئة.
وكان جده قاضي كرك نوح.
وفيها مات قاضي قرطبة أبو جعفر أحمد بن عبد الرحمان بن حريث اللخمي عن نحو الثمانين، وأبو طاهر إبراهيم بن محمد بن أحمد بن حمدية العكبري أخو عبد الله من أصحاب ابن الحصين، وبلقيس بنت سليمان بن النظام، وعبد الخالق بن عبد الوهاب الصابوني الخفاف، ومحمد بن أحمد ابن محمد الاصبهاني المهاد، ومحمد بن أبي بكر بن محمد الجلالي البغدادي عن مئة عام، وعاشر وقته أبو الغنائم محمد بن علي بن فارس ابن المعلم الواسطي في عشر المئة، ووزير العراق مؤيد الدين أبو الفضل محمد ابن علي ابن القصاب، وأبو محمد محمد بن معالي بن شدقيني، والامام فخر الدين محمد بن أبي علي النوقاني صاحب الغزالي، والامام مجير الدين محمود بن المبارك بن علي البغدادي صاحب أبي منصور الرزاز، ويوسف بن معالي الكتاني المقرئ.
__________
(1) (إكمال الاكمال)، في (الكركي) من نسخة الظاهرية.
(*)

(21/272)

145 - ابن حمدية * الشيخ المسند، أبو منصور، عبد الله بن محمد بن أحمد بن حمدية، العكبري، ثم البغدادي.
سمع أبا العز بن كادش، وأبا عبد الله البارع، وزاهر بن طاهر، وأبا علي ابن السبط، وأبا بكر المزرفي، وعدة.
وعنه: ابن الدبيثي، وابن خليل، وطائفة.
مات في صفر سنة اثنتين وتسعين وخمس مئة عن أربع وثمانين سنة (1).

ومات معه في صفر بعد أيام أخوه:
146 - أبو طاهر إبراهيم بن محمد * * وكان قد كتب بخطه، وروى الكثير عن ابن الحصين، وزاهر، وهبة.
__________
* ترجم له ابن نقطة في التقييد، الورقة: 52 في ترجمة أخيه إبراهيم، والورقة: 131 (نسخة الازهر)، وابن الدبيثي في تاريخه، الورقة: 103 (باريس 5922)، والمنذري في التكملة، الترجمة: 310، والصائن النعال البغدادي في مشيخته، وهو الشيخ السابع والثلاثون فيها: 123، والذهبي في تاريخ الاسلام، الورقة 180 (أحمد الثالث 2917 / 14)، والمختصر المحتاج إليه: 2 / 163، والمشتبه: 249، والزبيدي في (حمد) من التاج: 2 / 340.
(1) قال ابن الدبيثي في (تاريخه): (سألت أبا منصور هذا عن مولده فلم يحققه، وقال: أنا أكبر من أخي إبراهيم بسنتين، وسألت إبراهيم عن مولده، فقال: في سنة عشر وخمس مئة،
فيكون مولده في سنة ثمان وخمس مئة على ما ذكره) (الذيل، الورقة: 103 - باريس 5922).
* * لقبه كمال الدين، ترجم له ابن نقطة في التقييد، الورقة: 52، وابن الدبيثي في تاريخه، الورقة: 264 (باريس 5921)، وسبط ابن الجوزي في المرآة: 8 / 499، والنعال = (*)

(21/273)

الله الشروطي، وأبي غالب الماوردي.
روى عنه أيضا: ابن الدبيثي وابن خليل.
ونيف هذا على الثمانين.
ولم أرهما أجازا لاحمد بن سلامة.

147 - الصابوني * الامام المقرئ، المسند، أبو محمد عبد الخالق (1) ابن الشيخ أبي الفتح عبد الوهاب بن محمد بن الحسين ابن الصابوني، البغدادي، الخفاف.
ولد في جمادى الآخرة سنة سبع وخمس مئة.
وسمعه أبوه من علي بن عبد الواحد الدينوري، وأحمد بن محمد بن
__________
= في مشيخته: 126 وهو الشيخ التاسع والثلاثون فيها، والمنذري في التكملة، الترجمة: 316، وابن الفوطي في تلخيصه: 5 / الترجمة: 206 من الكاف، والذهبي في تاريخ الاسلام، الورقة 178 (أحمد الثالث 2917 / 14)، والمشتبه: 249، والمختصر المحتاج إليه: 1 / 234، والعيني في عقد الجمان: 17 / الورقة: 208 وذكر المنذري أنه ولد في الحادي عشر من شعبان سنة 510.
* ترجم له ياقوت في معجم البلدان: 4 / 397، وابن نقطة في التقييد، الورقة: 163، وإكمال الاكمال، الورقة: 48 (ظاهرية)، وابن الدبيثي في تاريخه، الورقة: 151 (باريس 5922)، وسبط ابن الجوزي في المرآة: 8 / 450، والمنذري في التكملة: الترجمة:
366، والنعال في مشيخته: 128 وهو الشيخ الاربعون فيها، والذهبي في تاريخ الاسلام، الورقة: 180 (أحمد الثالث 2917 / 14)، والمشتبه: 566، والعبر: 4 / 279، والعيني في عقد الجمان: 17 / الورقة: 208، وابن العماد في الشذرات: 4 / 309.
(1) في النسختين: (عبد الحق) وهو وهم ظاهر جدا وقع به الناسخ بلا ريب وتبعه صاحب النسخة الموجودة في أحمد الثالث برقم 2910 / 2 مما يقطع بنقله عن النسخة الاخرى، وإلا فان الذهبي المؤلف نفسه قد ذكره باسم (عبد الخالق) في جميع كتبه الاخرى.
(*)

(21/274)

البخاري، وهبة الله بن الحصين، وقراتكين بن أسعد، وأبي العز بن كادش، وأحمد بن أحمد المتوكلي، وزاهر بن طاهر، وإسماعيل بن أبي صالح المؤذن، وهبة الله بن الطبر، وعدة.
وعنه: ابن الاخضر، وولده علي، وابن خليل، وجماعة.
قال ابن النجار: كان شيخا صدوقا لا بأس به، عسرا في الرواية.
مات في ذي الحجة سنة اثنتين وتسعين وخمس مئة.

148 - ابن بونه * الشيخ الفاضل، المحدث، المعمر، أبو محمد، عبد الحق بن عبد الملك بن بونه بن سعيد، العبدري، المالقي، المعروف بابن البيطار، نزيل مدينة المنكب من مدائن الاندلس.
حدث عن: أبيه، وأبي محمد بن عتاب، وأبي بحر بن العاص، وغالب بن عطية، وابن مغيث، وأبي الحسن بن الباذش.
وأجاز له أبو علي الصدفي.
روى عنه: هانئ بن هانئ، وابنا حوط الله، وأبو الربيع بن سالم، وابن دحية، وآخرون.
__________
* ترجم له ابن الابار في التكملة: 3 / الورقة 38، والمنذري في التكملة، الترجمة: 160، والذهبي في تاريخ الاسلام، الورقة، 133 (أحمد الثالث 2917 / 14)، والمشتبه 104، وابن ناصر الدين في توضيحه، الورقة: 130 ونقل ترجمته من كتاب الوفيات لابن دحية.
(*)

(21/275)

قال الابار (1): سمعه أبوه صغيرا، ورحل به، فأورثه ذلك نباهة.
وقال ابن سالم: هو الشيخ الراوية العدل الثقة أبو محمد الغرناطي، أخذت عنه.
توفي بالمنكب سنة سبع وثمانين وخمس مئة.
عاش ثلاثا وثمانين سنة.

149 - ابن مأمون * الامام، المقرئ المجود، النحوي، المحدث، قاضي بلنسية، أبو عبد الله محمد بن جعفر بن أحمد بن حميد (2) بن مأمون، الاموي، مولاهم، البلنسي، ثم الغرناطي.
أخذ القراءات عن ابن هذيل، وأبي الحسن بن ثابت، وأبي الحسن شريح بن محمد، وأبي عبد الله بن أبي سمرة (3).
وأخذ بجيان علوم اللسان عن أبي بكر بن مسعود الخشني، وسمع
__________
(1) (التكملة): 3 / الورقة: 38.
* ترجم له ابن الابار في التكملة: 2 / 539، والمنذري في التكملة، الترجمة: 112، والذهبي في تاريخ الاسلام، الورقة 128 (أحمد الثالث 2917 / 14)، ومعرفة القراء، 174، والجزري في غاية النهاية: 2 / 108، والسيوطي في البغية: 1 / 68 وفيه: إن وفاته سنة 587، وهو وهم.
(2) قال المنذري في (التكملة): وحميد بفتح الحاء المهملة وكسر الميم وسكون الياء آخر الحروف وآخره دال مهملة.
(3) في (تكملة) ابن الابار: سحرة - بالحاء المهملة بدل الميم - ولعله تصحيف، فقد ذكره الابار في (تكملته)، قال: (محمد بن فرج بن جعفر بن خلف القيسي من أهل الثغر الشرقي وسكن غرناطة ويعرف بابن أبي سمرة، ويكنى أبا عبد الله) وأشار إلى أنه توفي بعد سنة 535 وراجع (غاية) ابن الجزري 2 / 228.
(*)

(21/276)

بالمرية من القاضي أبي محمد عبد الحق بن غالب بن عطية المحاربي، وطائفة.
حمل عنه أبو الربيع بن سالم، وقال: أتقن (كتاب سيبويه) تفقها وتفهما على [ ابن ] (1) أبي ركب الخشني، ثم تصدر بمرسية للاقراء والعربية، وكان في النحو إماما مقدما، سمعت منه في سنة إحدى وثمانين (صحيح البخاري) وغيره عن شريح بفوت، و (التيسير)، و (الكافي)، و (التلخيص) لابي معشر سمعه من ابن ثعبان، بسماعه من أبي معشر.
قلت: وأجاز له أبو الحسن بن مغيث.
قال ابن سالم: توفي بمرسية صادرا عن حضرة الملك في سابع عشر جمادى الاولى سنة ست وثمانين وخمس مئة، ودفن إلى جنب أبي القاسم ابن حبيش.
وكان مولده سنة ثلاث عشرة وخمس مئة.

150 - بكتمر * صاحب خلاط، الملك سيف الدين، مملوك الملك ظهير الدين شاه أرمن.
__________
(1) إضافة نعتقد أنها سقطت من الاصل ولا يستقيم الاسم من غيرها، فهذا هو أبو بكر
محمد بن مسعود المعروف بابن أبي ركب المتوفى سنة 544، ذكره ياقوت في إرشاده: 7 / 106 وابن الابار في (المعجم): 157 وغيرهم وراجع كتاب العالمة الفاضلة الدكتورة خديجة الحديثي: كتاب سيبويه وشروحه: 217 - 218.
* أخباره مفصلة عند ابن الاثير في الكامل، وله أخبار في كتاب الفتح القدسي للعماد الاصبهاني وغيره.
وترجم له الكثير منهم الذهبي في تاريخ الاسلام، الورقة 147 (أحمد الثالث 2917 / 14)، والعبر: 4 / 268، والسبط في المرآة: 8 / 423، وأبوالفدا في المختصر: 3 / 93، وابن كثير في البداية: 13 / 7، وابن العماد في الشذرات: 4 / 297.
(*)

(21/277)

استولى على أرمينية، وكان محاربا للسلطان صلاح الدين، فلما بلغه موته، أمر بضرب البشائر، وعمل تختا، فجلس عليه، وسمى نفسه عبد العزيز، وتلقب بالسلطان المعظم صلاح الدين، فما أمهله الله، وقتل غيلة بعد شهر في أول جمادى الاولى سنة تسع وثمانين وخمس مئة، خرج عليه خشداشه، وزوج بنته الامير هزار ديناري، ثم تملك بعده، ولقبه بدر الدين (1)، فبقي خمس سنين، ومات، فملكوا محمد بن بكتمر، ثم قبض على نائبه شجاع الدين، ثم ثار أمراء، وخنقوا محمدا، وتملك بلبان سنة، ثم تسلمها الاوحد ابن الملك العادل.

151 - صلاح الدين وبنوه * السلطان الكبير، الملك الناصر، صلاح الدين، أبو المظفر، يوسف ابن الامير نجم الدين أيوب بن شاذي بن مروان بن يعقوب، الدويني (2)، ثم التكريتي (3) المولد.
__________
(1) يعني الامير هزار ديناري زوج ابنته.
* سيرته مشهورة طبقت الآفاق لما له من الايادي البيض على الاسلام وأهله، ومنها فتح
البيت المقدس وتخليصه من براثن الصليبيين، فرضي الله تعالى عنه وجزاه عن الاسلام والمسلمين خير الجزاء، وقلما يخلو كتاب تاريخ من أخباره ممن تناولوا عصره، فانظر التعليق على التكملة للمنذري، الترجمة: 189.
(2) وبعضهم فتح الدال من (دوين)، منهم ياقوت في (معجم البلدان)، وقد وجدت الذهبي يفتحها في بعض الاحيان، ويضمها في أكثرها كما هو مثبت بخطة في (تاريخ الاسلام).
وقد وجدناها في أصل النسخة مضمومة فأبقيناها.
(3) قيدها ياقوت بفتح التاء وذكر أن العامة تكسرها، وقيدها السمعاني بالكسر، ولم يشر إلى فتحها.
فكأن الشائع هو الكسر، وبه أخذ السمعاني، ولا يزال الناس يكسرون التاء حتى يومنا هذا، فهذا هو المرجح، ومما يقويه أن ابن الاثير حينما اختصر (الانساب) لم يذكر رواية أخرى، وهو العارف بها.
(*)

(21/278)

ولد في سنة اثنتين وثلاثين وخمس مئة إذ أبوه نجم الدين متولي تكريت نيابة.
ودوين: بليدة بطرف أذربيجان من جهة أران والكرج، أهلها أكراد هذبانية.
سمع من أبي طاهر السلفي، والفقيه علي ابن بنت أبي سعد، وأبي الطاهر بن عوف، والقطب النيسابوري.
وحدث.
وكان نور الدين (1) قد أمره، وبعثه في عسكره مع عمه أسد الدين شيركوه، فحكم شيركوه على مصر، فما لبث أن توفي، فقام بعده صلاح الدين، ودانت له العساكر، وقهر بني عبيد، ومحا دولتهم، واستولى على قصر القاهرة بما حوى من الامتعة والنفائس، منها الجبل الياقوت الذي وزنه سبعة عشر درهما، قال مؤلف (الكامل) ابن الاثير (2): أنا رأيته ووزنته.
وخلا القصر من أهله وذخائره.
وأقام الدعوة العباسية.
وكان خليقا للامارة، مهيبا، شجاعا حازما، مجاهدا كثير الغزو، عالي الهمة، كانت دولته نيفا وعشرين سنة.
وتملك بعد نور الدين، واتسعت بلاده.
ومنذ تسلطن، طلق الخمر واللذات، وأنشأ سورا على القاهرة ومصر (3)، وبعث أخاه شمس الدين في سنة ثمان وستين، فافتتح برقة، ثم
__________
(1) يعني نور الدين محمود بن زنكي.
(2) (الكامل): حوادث سنة 567، 11 / 369 (ط.
بيروت) وأصل النص: (وزنه سبعة عشر درهما، أو سبعة عشر مثقالا، أنا لا أشك، لانني رأيته ووزنته).
(3) يعني فسطاط مصر، وكانت لفظة (مصر) وحتى اليوم تطلق على الفسطاط.
(*)

(21/279)

افتتح اليمن، وسار صلاح الدين، فأخذ دمشق من ابن نور الدين (1).
وفي سنة إحدى وسبعين حاصر عزاز (2)، ووثبت عليه الباطنية، فجرحوه.
وفي سنة ثلاث كسرته الفرنج على الرملة، وفر في جماعة، ونجا.
وفي سنة خمس التقاهم وكسرهم (3).
وفي سنة ست أمر ببناء قلعة الجبل.
وفي سنة ثمان عدى الفرات، وأخذ حران، وسروج، والرقة، والرها، وسنجار، والبيرة، وآمد، ونصيبين، وحاصر الموصل، ثم تملك حلب، وعوض عنها صاحبها زنكي بسنجار، ثم إنه حاصر الموصل ثانيا وثالثا، ثم صالحه صاحبها عز الدين مسعود، ثم أخذ شهرزور والبوازيج (4).
وفي سنة ثلاث وثمانين فتح طبرية، ونازل عسقلان، ثم كانت وقعة (حطين) بينه وبين الفرنج، وكانوا أربعين ألفا، فحال بينهم وبين الماء على تل، وسلموا نفوسهم، وأسرت ملوكهم، وبادر، فأخذ عكا وبيروت وكوكب، وسار فحاصر القدس، وجد في ذلك فأخذها بالامان.
__________
(1) هو الملك الصالح إسماعيل.
(2) بلدة تقع شمالي حلب، وفيها قلعة حصينة، وقد حاصرها السلطان ثمانية وثلاثين يوما.
(انظر تفاصيل ذلك في (الكامل) لابن الاثير: 11 / 194 - 195).
(3) قد أسر فيها صاحب الرملة وصاحب طبرية، وتعرف هذه الوقعة بمرج العيون.
(4) راجع (معجم البلدان) لياقوت و (مراصد الاطلاع) عن هذه الامكنة وغيرها مما يرد ذكره، وهي معروفة فيها.
(*)

(21/280)

وسار عسكر لابن أخيه تقي الدين عمر فأخذوا أوائل المغرب، وخطبوا بها لبني العباس.
ثم إن الفرنج قامت قيامتهم على بيت المقدس، وأقبلوا كقطع الليل المظلم برا وبحرا وأحاطوا بعكا ليستردوها وطال حصارهم لها، وبنوا على نفوسهم خندقا، فأحاط بهم السطان، ودام الحصار لهم وعليهم نيفا وعشرين شهرا، وجرى في غضون ذلك ملاحم وحروب تشيب النواصي، وما فكوا حتى أخذوها، وجرت لهم وللسلطان حروب وسير.
وعندما ضرس الفريقان، وكل الحزبان، تهادن الملتان.
وكانت له همة في إقامة الجهاد، وإبادة الاضداد ما سمع بمثلها لاحد في دهر.
قال ابن واصل في حصار عزاز (1): كانت لجاولي خيمة كان السلطان
يحضر فيها، ويحض الرجال، فحضر باطنية في زي الاجناد، فقفز عليه واحد ضربه بسكين لولا المغفر الزرد (2) الذي تحت القلنسوة، لقتله فأمسك السلطان يد الباطني بيديه، فبقي يضرب في عنق السلطان ضربا ضعيفا، والزرد تمنع، وبادر الامير بازكوج، فأمسك السكين، فجرحته، وما سيبها الباطني حتى بضعوه، ووثب آخر، فوثب عليه ابن منكلان، فجرحه الباطني في جنبه، فمات، وقتل الباطني، وقفز ثالث، فأمسكه الامير علي بن أبي الفوارس، فضمه تحت إبطه (3)، فطعنه صاحب حمص (4)، فقتله،
__________
(1) (مفرج الكروب): 2 / 44 - 45.
(2) زرد ينسج من الدروع على قدر الرأس يلبس تحت القلنسوة.
(3) في (مفرج الكروب): من تحت إبطيه.
(4) يعني ناصر الدين ابن أسد الدين شيركوه.
(*)

(21/281)

وركب السلطان إلى مخيمه، ودمه يسيل على خده، واحتجب في بيت خشب، وعرض جنده، فمن أنكره، أبعده.
قال الموفق عبد اللطيف: أتيت، وصلاح الدين بالقدس، فرأيت ملكا يملا العيون روعة، والقلوب محبة، قريبا بعيدا، وسهلا، محببا، وأصحابه يتشبهون به، يتسابقون إلى المعروف كما قال تعالى: * (ونزعنا ما في صدورهم من غل إخوانا) * [ الحجر: 47 ] وأول ليلة حضرته وجدت مجلسه حفلا بأهل العلم يتذاكرون، وهو يحسن الاستماع والمشاركة، ويأخذ في كيفية بناء الاسوار، وحفر الخنادق، ويأتي بكل معنى بديع، وكان مهتما في بناء سوربيت المقدس وحفر خندقه، ويتولى ذلك بنفسه، وينقل الحجارة على عاتقه، ويتأسى به الخلق حتى القاضي الفاضل،
والعماد إلى وقت الظهر، فيمد السماط، ويستريح، ويركب العصر، ثم يرجع في ضوء المشاعل، قال له صانع: هذه الحجارة التي تقطع من أسفل الخندق رخوة، قال: كذا تكون الحجارة التي تلي القرار والنداوة، فإذا ضربتها الشمس، صلبت.
وكان يحفظ (الحماسة)، ويظن أن كل فقيه يحفظها، فإذا أنشد، وتوقف، استطعم فلا يطعم، وجرى له ذلك مع القاضي الفاضل، ولم يكن يحفظها، وخرج، فما زال حتى حفظها، وكتب لي صلاح الدين بثلاثين دينارا في الشهر، وأطلق أولاده لي رواتب، فأشغلت بجامع دمشق.
وكان أبوه ذا صلاح، ولم يكن صلاح الدين بأكبر أولاده.
وكان صلاح الدين شحنة دمشق، فكان يشرب الخمر، ثم تاب، وكان محببا إلى نور الدين يلاعبه بالكرة.

(21/282)

وكانت وقعته بمصر مع السودان، وكانوا نحو مئتي ألف، فنصر عليهم، وقتل أكثرهم.
وفي هذه الايام استولى ملك الخزر على دوين، وقتل من المسلمين ثلاثين ألفا.
حم صلاح الدين، ففصده من لا خبرة له، فخارت القوة، ومات، فوجد الناس عليه شبيها بما يجدونه على الانبياء، وما رأيت ملكا حزن الناس لموته سواه، لانه كان محببا، يحبه البر والفاجر، والمسلم والكافر، ثم تفرق أولاده وأصحابه أيادي سبأ، وتمزقوا.
ولقد صدق العماد في مدحه حيث يقول: وللناس بالملك الناصر الصلا * ح صلاح ونصر كبير هو الشمس أفلاكه في البلا * د ومطلعه سرجه والسرير
إذا ما سطا أو حبا واحتبى * فما الليث من حاتم ما ثبير قال ابن خلكان (1): بلغني أن صلاح الدين قدم به أبوه وهو رضيع، فناب أبوه ببعلبك إلى آخذها أتابك زنكي (2)، وقيل: إنهم خرجوا من تكريت في ليلة مولد صلاح الدين، فتطيروا به، فقال شيركوه أو غيره: لعل فيه الخير وأنتم لا تعلمون.
إلى أن قال (3): وكان شير كوه أرفع منزلة عند نور الدين، فإنه كان مقدم جيوشه.
__________
(1) (وفيات): 7 / 143 - 145.
(2) أصل الخبر عند ابن خلكان: (فلما فتح عماد الدين زنكي بعلبك، جعل نجم الدين دزدارها) والدزدار كلمة أعجمية بمعنى حافظ القلعة، وهو الوالي، فجعلها الذهبي هنا (نائب).
(3) (الوفيات): 7 / 146 فما بعد، وقد تصرف الذهبي بالنص تصرفا كبيرا، فلخص، وغير وقدم وأخر على عادته، لكنه احتفظ بالمعنى، وهذه طريقته، رحمه الله، وهي طريقة مربكة.
(*)

(21/283)

وولي صلاح الدين وزارة العاضد، وكانت كالسلطنة (1)، فولي بعد عمه سنة 564، ثم مات العاضد سنة 67، فاستقل بالامر مع مداراة نور الدين ومراوغته، فإن نور الدين عزم على قصد مصر، ليقيم غير صلاح الدين، ثم فتر، ولما مات نور الدين، أقبل صلاح الدين ليقيم نفسه أتابكا لولد نور الدين، فدخل البلد بلا كلفة، واستولى على الامور في ربيع الاول سنة سبعين، ونزل بدار العقيقي، ثم تسلم القلعة، وشال الصبي من الوسط ثم سار، فأخذ حمص، ثم نازل حلب، وهي الوقعة الاولى، فجهز السلطان غازي من الموصل أخاه عز الدين مسعودا في جيش، فرحله، وقدم
حمص، فأقبل مسعود ومعه الحلبيون، فالتقوا على قرون حماة، فانهزم مسعود، وأسر أمراؤه، وساق صلاح الدين، فنازل حلب ثانيا، فصالحوه ببذل المعرة وكفر طاب، وبلغ غازي كسرة أهله وأخيه، فعبر الفرات، وقدم حلب، فتلقاه ابن عمه الملك الصالح، ثم التقوا هم وصلاح الدين، فكانت وقعة (تل السلطان)، ونصر صلاح الدين أيضا، ورجع صاحب الموصل.
ثم أخذ صلاح الدين منبج وعزاز، ونازل حلب ثالثا، فأخرجوا إليه بنت نور الدين، فوهبها عزاز.
ورد إلى مصر، واستناب على دمشق أخاه صاحب اليمن تورانشاه، ثم خرج من مصر سنة ثلاث وسبعين، فالتقى الفرنج، فانكسر.
ثم في سنة تسع وسبعين نازل حلب، وأخذها، وعوض عنها عماد الدين زنكي بسنجار وسروج، ورتب بحلب ولده الملك الظاهر.
ثم حاصر الكرك، وجاءت إمدادات الفرنج.
__________
(1) يعني من حيث الصلاحيات والقوة.
(*)

(21/284)

وفي شعبان سنة إحدى وثمانين نازل صلاح الدين الموصل، وترددت الرسل بينه وبين صاحبها عز الدين، وتمرض، وتأخر إلى حران، واشتد مرضه، وحلفوا لاولاده بأمره (1)، وأوصى عليهم أخاه العادل (2)، ثم مر بحمص، وقد مات صاحبها ناصر الدين محمد (3)، ابن عمه، فأعطاها لولده المجاهد شيركوه وله ثنتا عشرة سنة.
وفي سنة ثلاث وثمانين افتتح صلاح الدين بلاد الفرنج، وقهرهم، وأباد خضراءهم، وأسر ملوكهم على (حطين).
وكان قد نذر أن يقتل أرناط (4) صاحب الكرك، فأسره يومئذ، كان قدمر به قوم من مصر في حال
الهدنة، فغدر بهم، فناشدوه الصلح، فقال ما فيه استخفاف بالنبي صلى الله عليه وسلم، وقتلهم، فاستحضر صلاح الدين الملوك، ثم ناول الملك جفري (5) شربة جلاب ثلج، فشرب، فناول أرناط، فشرب، فقال السلطان للترجمان: قل لجفري: أنت الذي سقيته، وإلا أنا فما سقيته، ثم استحضر البرنس أرناط في مجلس آخر، وقال: أنا أنتصر لمحمد صلى الله عليه وسلم منك، ثم عرض عليه الاسلام، فأبى، فحل كتفه بالنيمجاه (6).
وافتتح عامه ما لم يفتحه ملك، وطار صيته في الدنيا، وهابته الملوك.
ثم وقع النوح والمأتم في جزائر البحر وإلى رومية، ونودي بالنفير إلى
__________
(1) يعني حلف الناس لاولاد صلاح الدين وذلك بسبب اشتداد المرض عليه.
(2) يريد: جعله وصيا عليهم.
(3) قيل: مات من كثرة شرب الخمر، وقيل إن السلطان دس له من سمه، وكلها إشاعات ترد عند المؤرخين.
(4) هو الامير رينو دي شاتيلون Prince Renaud de Chatillon (5) وهو: Geoffri de Lusignan (6) النيمجاه: خنجر مقوس يشبه السيف القصير، وهو معرب (نيمجه) (راجع تعليق المرحوم الشيال على سيرة صلاح الدين: 79 وراجع مستدرك دوزي).
(*)

(21/285)

نصرة الصليب، فأتى السلطان من عساكر الفرنج ما لا قبل له به، وأحاطوا بعكا (1).
وقال آخر: أول فتوحاته الاسكندرية في سنة اثنتين وستين، وقاتل معه أهلها لما حاصرتهم الفرنج أربعة أشهر، ثم كشفهم عنه عمه أسد الدين، فتركها، وقدما الشام.
ثم تملك وزارة العاضد، واستتب له الامر، وأباد آل
عبيد وعبيدهم، وتملك دمشق ثم حمص، وحماة، وحلب، وآمد، وميافارقين، وعدة بلاد بالجزيرة.
وديار بكر.
وبعث أخاه، فافتتح له اليمن، وسار بعض عسكره.
فافتتح له بعض المغرب، ولم يزل سلطانه في ارتقاء إلى أن كسر الفرنج نوبة حطين.
ثم افتتح عكا، وبيروت، وصيدا.
ونابلس، وقيسارية، وصفورية، والشقيف، والطور، وحيفا، وطبرية، وتبنين، وجبيل، وعسقلان، وغزة، والقدس، وحاصر صور مدة، وافتتح أنطرطوس، وهونين، وكوكب، وجبلة، واللاذقية، وصهيون، وبلاطنس والشغر، وبكاس، وسرمانية، وبرزية (2)، ودربسان (3)، وبغراس، ثم هادن برنس أنطاكية، ثم افتتح الكرك بالامان، والشوبك وصفد وشقيف أرنون، وحضر عدة وقعات.
وخلف من الاولاد: صاحب مصر الملك العزيز عثمان، وصاحب حلب الظاهر غازيا، وصاحب دمشق الافضل عليا، والملك المعز فتح الدين إسحاق، والملك المؤيد مسعودا، والملك الاعز يعقوب، والملك المظفر
__________
(1) إلى هنا انتهى أخذ المؤلف عن ابن خلكان.
(2) هكذا هي مقيدة بالاصل، وفي (معجم البلدان) لياقوت: برزوية - بالفتح وضم الزاي، وسكون الواو وفتح الياء، والعامة يقولون: برزية.
(3) هكذا في الاصل، وفي (سيرة ابن شداد) (ص: 93، 248): (دربساك) وفي (الكامل) لابن الاثير: درب ساك.
(*)

(21/286)

خضرا، والملك الزاهر مجير الدين داود، والملك المفضل قطب الدين موسى، والملك الاشرف عزيز الدين محمدا، والملك المحسن جمال المحدثين ظهير الدين أحمد، والمعظم فخر الدين تورانشاه، والملك
الجواد ركن الدين أيوب، والملك الغالب نصير الدين ملكشاه، وعماد الدين شاذي، ونصرة الدين مروان، والملك المظفر أبا بكر، والسيدة مؤنسة زوجة الملك الكامل.
وحدث عنه: يونس الفارقي، والقاضي العماد الكاتب.
مرض بحمى صفراوية، واحتد المرض، وحدث به في التاسع رعشة وغيبة، ثم حقن مرتين، فاستراح، وسرب، ثم عرق حتى نفذ من الفراش، وقضى في الثاني عشر.
توفي بقلعة دمشق بعد الصبح من يوم الاربعاء السابع والعشرين من صفر سنة تسع وثمانين وخمس مئة.
محاسن صلاح الدين جمة، لا سيما الجهاد، فله فيه اليد البيضاء ببذل الاموال والخيل المثمنة لجنده.
وله عقل جيد، وفهم، وحزم، وعزم.
قال العماد: أطلق في مدة حصار عكا اثني عشر ألف فرس.
قال: وما حضر اللقاء إلا استعار فرسا، ولا يلبس إلا ما يحل لبسه كالكتان والقطن، نزه المجالس من الهزل، ومحافله آهلة بالفضلاء، ويؤثر سماع الحديث بالاسانيد، حليما، مقيلا للعثرة، تقيا نقيا، وفيا صفيا، يغضي ولا يغضب، ما رد سائلا، ولا خجل قائلا، كثير البر والصدقات، أنكر علي تحلية دواتي بفضة، فقلت: في جوازه وجه ذكره أبو محمد الجويني.
وما رأيته صلى إلا في جماعة.

(21/287)

قلت: وحضر وفاته القاضي الفاضل.
وذكر أبو جعفر القرطبي إمام الكلاسة (1): إنني انتهيت في القراءة إلى
قوله تعالى: * (هو الله الذي لاإله إلا هو عالم الغيب والشهادة) * [ الحشر: 22 ] فسمعت صلاح الدين، وهو يقول: صحيح.
وكان ذهنه قبل ذلك غائبا (2)، ثم مات، وغسله الخطيب الدولعي، وأخرج في تابوت، فصلى عليه القاضي محيي الدين ابن الزكي، وأعيد إلى الدار التي في البستان التي كان متمرضا فيها، ودفن في الصفة، وارتفعت الاصوات بالبكاء، وعظم الضجيج، حتى إن العاقل ليخيل له أن الدنيا كلها تصيح صوتا واحدا، وغشي الناس ما شغلهم عن الصلاة عليه، وتأسف الناس عليه حتى الفرنج لما كان من صدق وفائه.
ثم بنى ولده الافضل قبة شمالي الجامع، ونقله إليها بعد ثلاث سنين، فجلس هناك للغراء ثلاثا.
وكان شديد القوى، عاقلا، وقورا، مهيبا، كريما، شجاعا.
وفي (الروضتين) لابي شامة (3): أن السلطان لم يخلف في خزانته من الذهب والفضة إلا سبعة وأربعين درهما، ودينارا صوريا، ولم يخلف ملكا ولا عقارا رحمه الله، ولم يختلف عليه في أيامه أحد من أصحابه، وكان الناس يأمنون ظلمه، ويرجون رفده، وأكثر ما كان يصل عطاؤه إلى الشجعان، وإلى العلماء، وأرباب البيوتات، ولم يكن لمبطل ولا لمزاح عنده نصيب.
__________
(1) كان الشيخ أبو جعفر قد استدعي ليبيت عنده يقرأ القرآن، ويلقنه الشهادة عند حضور الوفاة، وتوفي أبو جعفر هذا سنة 596، وستأتي ترجمته (رقم: 156).
(2) وتمام الخبر أن القاضي الفاضل جاءه عند أذان الصبح، وكان في آخر رمق، فلما قرأ القارئ (لا إله إلا هو عليه توكلت)، تبسم، وتهلل وجهه، وأسلم روحه إلى ربه سبحانه.
(3) (الروضتين).
(*)

(21/288)

قال الموفق: وجد في خزانته بعد موته دينار وثلاثون درهما، وكان إذا نازل بلدا، وأشرف على أخذه، ثم طلبوا منه الامان، آمنهم، فيتألم لذلك جيشه، لفوات حظهم.
قال القاضي بهاء الدين ابن شداد (1): قال لي السلطان في بعض محاوراته في عقد الصلح: أخاف أن أصالح، وما أدري أيش يكون مني، فيقوى هذا العدو، وقد بقيت لهم بلاد، فيخرجون لاستعادة ما في أيدي المسلمين، وترى كل واحد من هؤلاء - يعني أخاه وأولادهم - قد قعد في رأس تله - يعني قلعته - ويقول: لا أنزل، ويهلك المسلمون.
قال ابن شداد: فكان - والله - كما قال، اختلفوا، واشتغل كل واحد بناحيته، وبعد، فكان الصلح مصلحة.
قلت: من لطف الله لما تنازع بنو أيوب، واختلفوا يسر الله بنقص همة الاعداء، وزالت تلك الشهامة منهم.
وكتب القاضي الفاضل تعزية إلى صاحب حلب (2): * (لقد كان لكم في رسول الله أسوة حسنة) * [ الاحزاب: 21 ].
* (إن زلزلة الساعة شئ عظيم) * [ الحج: 1 ] كتبت إلى مولانا الملك (3) الظاهر أحسن الله عزاءه، وجبر مصابه، وجعل فيه الخلف من السلف في الساعة المذكورة (4)، وقد زلزل المسلمون زلزالا شديدا، وقد حضرت الدموع المحاجر، وبلغت
__________
(1) (السيرة): 235 (ط.
الدكتور الشيال القاهرة 1964).
(2) هو ولده الملك الظاهر، وقد أوردها ابن خلكان وغيره.
(3) ابن خلكان: (مولانا السلطان الملك).
(4) ابن خلكان: (وجعل فيه الخلف في الساعة المذكورة) فهو يحذف: (من السلف).
(*)

(21/289)

القلوب الحناجر، وقد ودعت أباك ومخدومي وداعا لا تلاقي بعده (1)، وقبلت وجهه عني وعنك، وأسلمته إلى الله وحده (2) مغلوب الحيلة، ضعيف القوة، راضيا عن الله، ولا حول ولا قوة إلا بالله.
وبالباب من الجنود المجندة، والاسلحة المعمدة (3) ما لم يدفع البلاء، ولا ما (4) يرد القضاء، تدمع (5) العين، ويخشع القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا يوسف لمحزونون (6).
وأما الوصايا، فما تحتاج إليها، والآراء، فقد شغلني المصاب عنها، وأما لائح الامر، فإنه إن وقع اتفاق، فما عدمتم إلا شخصه الكريم، وإن كان غير ذلك، فالمصائب المستقبلة أهونها موته (7).
وللعلم الشاتاني (8) فيه قصيدة مطلعها.
أرى النصر مقرونا برايتك الصفرا * فسر وآملك الدنيا فأنت بها أحرى
__________
(1) ابن خلكان: وقد.
(2) ابن خلكان: إلى الله تعالى.
(3) ابن خلكان: المعدة.
(4) ابن خلكان: ملك.
(5) ابن خلكان: وتدمع.
(6) ابن خلكان: وإنا عليك محزونون يا يوسف.
(7) يضيف ابن خلكان: وهو الهول العظيم، والسلام.
(8) هو علم الدين أبو علي الحسن بن سعيد بن عبد الله الشاتاني الاديب، ينسب إلى قلعة شاتان بلدة بنواحي ديار بكر.
ولد سنة 510، وقدم بغداد، وتفقه بالمدرسة النظامية، وسمع الشيوخ، وسافر إلى دمشق غير مرة، واستوطن الموصل، وتوفي سنة 579 كما في (تاريخ الاسلام) للذهبي، الورقة: 78 (أحمد الثالث 2917 / 14) و (طبقات) السبكي: 7 / 61.
وترجم له العماد في القسم الشامي من الخريدة: 2 / 361، وأبو شامة في الروضتين: 1 / 271، وياقوت في (شاتان) من معجم البلدان: 3 / 226 وابن الفوطي في تلخيصه: 4 / الترجمة: 837 وتصحف فيه وفاته إلى سنة 599، وغيرهم.
وقد وقعت نسبته في أصل مخطوطتنا: الساتاني - بالسين المهملة - وهو تصحيف.
(*)

(21/290)

وبعث إليه ابن التعاويذي (1) بقصيدته الطنانة التي أولها (2): إن كان دينك في الصبابة ديني * فقف المطي برملتي يبرين والثم ثرى لو شارفت بي هضبه * أيدي المطي لثمته بجفوني وانشد فؤادي في الظباء معرضا * فبغير غزلان الصريم جنوني ونشيدتي بين الخيام وإنما * غالطت عنها بالظباء العين لله ما اشتملت عليه فتاتهم (3) * يوم النوى من لؤلؤ مكنون من كل تائهة على أترابها * في الحسن (4) غانية عن التحسين خود يرى (5) قمر السماء إذا رنت (6) * ما بين سالفة لها وجبين (7) يا سلم إن ضاعت عهودي عندكم * فأنا الذي استودعت غير أمين هيهات ما للبيض في ود امرئ * أرب وقد أربى على الخمسين ليت البخيل (8) على المحب بوصله * لقن السماحة من صلاح الدين
152 - العزيز * السلطان، الملك العزيز، أبو الفتح، عماد الدين، عثمان ابن
__________
(1) يقصد: سبط ابن التعاويذي، ولم يكن الرجل ابنا للتعاويذي وهذه من عادات الذهبي - رحمه الله - وكثيرا ما يقول (قال ابن الجوزي) ويقصد به سبطه يوسف.
(2) الديوان: 420 - 424 (طبعه مرغليوث بمصر 1903).
وقد بعثها إليه حين كان السلطان بدمشق سنة 575.
(3) كذا في الاصل، وفي الديوان: قبابهم.
(4) الديوان: بالحسن.
(5) الديوان: تري.
(6) الديوان: بدت.
(7) الديوان: ما بين سالغة وبين جبين.
(8) الديوان: الضنين.
* ترجم له ابن الاثير في الكامل: 12 / 58، وسبط ابن الجوزي في المرآة: 8 / 460، = (*)

(21/291)

السلطان صلاح الدين يوسف (1) بن أيوب، صاحب مصر.
ولد في سنة سبع وستين وخمس مئة في جمادى الاولى.
وحدث عن: أبي طاهر السلفي، وابن عوف.
وتملك بعد أبيه، وكان لا بأس بسيرته.
قدم دمشق، وحاصر أخاه الافضل.
نقلت من خط الضياء الحافظ، قال: خرج إلى الصيد، فجاءته كتب من دمشق في أذية أصحابنا الحنابلة، - يعني في فتنة الحافظ عبد الغني -، فقال: إذا رجعنا من هذه السفرة، كل من كان يقول بمقالتهم أخرجناه من بلدنا، قال: فرماه فرس، ووقع عليه، فخسف صدره، كذا حدثني يوسف ابن الطفيل، وهو الذي غسله.
وقال المنذري (2): عاش ثمانيا وعشرين سنة.
مات في العشرين من المحرم سنة خمس وتسعين وخمس مئة.
قلت: دفن بقبة الشافعي رحمه الله تعالى.
وأقيم بعده ولد له صبي (3) فلم يتم ذلك.
__________
= والمنذري في التكملة، الترجمة: 467، وابن الساعي في الجامع المختصر: 9 / 6، وابن خلكان في الوفيات: 3 / 251، وابن الفوطي في تلخيصه: 4 / الترجمة: 595، وأبو الفداء في تاريخه: 3 / 100، والذهبي في تاريخ الاسلام، الورقة: 78 (باريس 1582)، والاعلام، الورقة: 211، والعبر: 4 / 286، ودول الاسلام: 2 / 78، وابن كثير في البداية: 13 / 18، والمقريزي في السلوك: 1 / 143، وابن تغري بردي في النجوم: 6 / 146، وابن العماد في الشذرات: 4 / 319، وغيرهم.
(1) في الاصل: (ابن يوسف) وهو وهم جد ظاهر.
(2) (التكملة)، الترجمة: 467.
(3) كان عمره تقديرا عشر سنين، واسمه محمد، ولقبه ناصر الدين.
(*)

(21/292)

وقال الموفق عبد اللطيف: كان العزيز شابا، حسن الصورة، ظريف الشمائل، قويا، ذا بطش، وأيد، وخفة حركة، حييا، كريما، عفيفا عن الاموال والفروج، بلغ من كرمه أنه لم تبق له خزانة، ولا خاص، ولا برك، ولا فرس.
وبيوت أمرائه تفيض بالخيرات، وكان شجاعا مقداما، بلغ من عفته أنه كان له غلام تركي بألف دينار يقال له أبو شامة، فوقف، فراعه حسنه، فأمره أن ينزع ثيابه، وجلس منه مجلس الخنا، فأدركه توفيق، فأسرع إلى سرية له، فقضى وطره.
إلى أن قال: وأما عفته عن المال، فلا أقدر أن أصف حكاياته في ذلك.
وقال ابن واصل (1): كانت الرعية يحبونه محبة عظيمة شديدة، وكانت الآمال متعلقة بأنه يسد مسد أبيه.
ولما سار أخوه الافضل مع العادل، ونازلا بلبيس، وتزلزل، بذلت له الرعية أموالها، فامتنع.
قال ابن واصل (2): وحكي عنه أن عبد الكريم ابن البيساني أخا
القاضي الفاضل كان يتولى البحيرة مدة، وحصل (3)، ووقع بينه وبين أخيه، فعزل، وكان مزوجا ببنت ابن ميسر، فأساء عشرتها لسوء خلقه، فتوجه أبوها، وأثبت عند قاضي الاسكندرية ضررها، وأنه قد حصرها في بيت، فمضى القاضي بنفسه، ورام أن يفتح عنها، فلم يقدر، فأحضر نقابا، فنقب البيت، وأخرجها، ثم سد النقب، فهاج عبد الكريم، وقصد الامير جهاركس بمصر، وقال: هذه خمسة آلاف دينار لك، وأربعون ألف دينار للسلطان، وأولى قضاء الاسكندرية.
فأتى العزيز ليلا، وأحضر
__________
(1) (مفرج الكروب): 3 / 83.
(2) نفسه: 3 / 84.
(3) يعني حصل أموالا جزيلة (*)

(21/293)

الذهب، فسكت، ثم قال: رد عليه ماله، وقل له: إياك والعود إلى مثلها، فما كل ملك يكون عادلا، أنا ما أبيع أهل الاسكندرية بهذا المال.
قال جهاركس: فوجمت، وظهر علي، فقال: أراك أخذت شيئا، قلت: نعم خمسة آلاف دينار، قال: أعطاك مالا ينفع مرة، وأنا أعطيك ما تنتفع به مرات، ثم وقع لي بإطلاق طنبذة (1)، كنت أستغلها سبعة آلاف دينار.
قلت: تملك دمشق، وأنشأ بها العزيزية إلى جانب تربة أبيه.
وخلف ولده الناصر محمدا، فحلفوا له، فامتنع عماه المؤيد والمعز إلا أن يكون لهما الاتابكية، ثم حلفا، واختلفت الآراء، ثم كاتبوا الملك الافضل من مصر، فخرج من صرخد إليهم في عشرين راكبا.
ثم جرت أمور، وأقبل العادل، وتمكن، وأجلس ابنه الكامل، وضعف حال الافضل، وعزل الناصر، وانضم إلى عمه بحلب.

153 - الافضل * أبو الحسن علي (2) بن يوسف.
__________
(1) اسم مكان، وراجع كلاما جيدا عليها للمرحوم الدكتور الشيال في تعليقه على (مفرج الكروب): 3 / 86 هامش 3.
* ترجم له ابن الاثير في الكامل: 12 / 176، وسبط ابن الجوزي في المرآة: 8 / 637، والمنذري في التكملة، الترجمة: 2020، وأبو شامة في الذيل: 145، وابن خلكان في الوفيات: 3 / 419، وأبو الفداء في المختصر: 3 / 142، والذهبي في دول الاسلام: 2 / 96، والعبر: 5 / 91، والصفدي في الوافي: 12 / 234، وابن كثير في البداية: 13 / 108، وابن تغري بردي في النجوم: 6 / 262، والمقريزي في السلوك 1 / 116، وابن العماد في الشذرات: 5 / 101 وغيرهم.
(2) في الاصل: (أبو الفتح عثمان)، وهو وهم واضح جدا لعله من سبق القلم، والصحيح ما أثبتناه من جميع المصادر ومنها (تاريخ الاسلام) للذهبي، وهو بخطه (الورقة: = (*)

(21/294)

تملك دمشق، ثم حاربه العزيز أخوه، وقهره، ثم لما مات العزيز، أسرع الافضل إلى مصر، وناب في الملك، وسار بالعسكر المصري، فقصد دمشق، وبها عمه العادل، قد بادر إليها من ماردين قبل مجئ الافضل بيومين، فحصره الافضل، وأحرق الحواضر والبساتين، وعمل كل قبيح، ودخل البلد، وضجت الرعية بشعاره، وكان محبوبا، فكاد العادل أن يستسلم، فتماسك، وشد أصحابه على أصحاب الافضل، فأخرجوهم، ثم قدم الظاهر ومعه صاحب حمص، وهموا بالزحف، فلم يتهيأ أمر، ثم سفل أمر الافضل، وعاد إلى صرخد، ثم تحول إلى سميساط، وقنع بها، وفيه تشيع بلا رفض.
وله نظم وفضيلة، وإليه عهد أبوه بالسلطنة لما احتضر، وكان أسن إخوته، وهو القائل في عمه العادل: ذي سنة بين الانام قديمة * أبدا أبو بكر يجور على علي وقد كتب من نظمه إلى الخليفة الناصر، وفي الناصر تشيع: مولاي إن أبا بكر وصاحبه * عثمان قد غصبا (1) بالسيف حق علي وهو الذي كان قد ولاه والده * عليهما واستقام الامر حين ولي فخالفاه وحلا عقد بيعته * والامر بينهما والنص فيه جلي فانظر إلى حظ هذا الاسم كيف لقي * من الاواخر ما لا قي من الاول فأجابوه من الديوان: وافى كتابك يا ابن يوسف معلنا * بالود يخبر أن أصلك طاهر
__________
= 23 - أيا صوفيا 3012) (1) في الاصل: (عصيا) والتصحيح من (تاريخ الاسلام)، وابن خلكان.
(*)

(21/295)

غصبوا عليا حقه إذ لم يكن * بعد الرسول له بطيبة ناصر (1) فابشر فإن غدا عليه حسابهم * واصبر، فناصرك الامام الناصر (2) مات الافضل فجاءة بسميساط في صفر سنة اثنتين وعشرين وست مئة، فتملك بعده أخوه موسى، ولقب بلقبه، وعاش إلى سنة نيف وثلاثين وست مئة، وهي (3) قلعة على الفرات قريبة من الكختا (4)، وقد دثرت الآن.
عاش ستا وخمسين سنة، وله ترسل وفضيلة وخط منسوب.
قال عز الدين ابن الاثير (5): وكان من محاسن الدنيا، لم يكن له في الملوك مثل.
كان خيرا، عادلا، فاضلا، حليما، كريما، رحمه الله تعالى.
ومن شعره: يا من يسود شيبه (6) بخضابه * لعساه في أهل الشبيبة يحصل ها فاختضب بسواد حظي مرة * ولك الامان بأنه لا ينصل
154 - الظاهر * سلطان حلب، الملك الظاهر، غياث الدين، أبو منصور، غازي
__________
(1) ابن خلكان: (بعد النبي له بيثرب).
وفي (تاريخ الاسلام): بعد النبي له بطيبة.
(2) قال الذهبي في (تاريخ الاسلام): (وقيل، ولم يصح، أنه جرد سبعين ألفا لنصرته، فجاء الخبر أن الامر قد فات فبطل التجريد).
(3) يعني سميساط.
(4) هكذا في الاصل ولم يذكرها ياقوت.
وفي (تاريخ الاسلام) الذي بخط المؤلف: (وهي قلعة على الفرات بين قلعة الروم وملطية) (الورقة: 24 - أيا صوفيا 3012) (5) (الكامل): 12 / 176 (6) في (تاريخ الاسلام): شعره.
* ترجم له ابن الاثير في الكامل: 12 / 129، وسبط ابن الجوزي في المرآة: 8 / 579، = (*)

(21/296)

ابن السلطان صلاح الدين يوسف بن أيوب.
مولده بمصر في سنة ثمان وستين وخمس مئة.
وسمع من: أبي الطاهر بن عوف، وعبد الله بن بري النحوي، والفضل ابن البانياسي.
وحدث.
تملك حلب ثلاثين سنة.
وكان بديع الحسن في صباه، مليح الشكل في رجوليته، له عقل وغور ودهاء وفكر صائب.
كان يصادق ملوك الاطراف ويباطنهم، ويوهمهم أنه لولاه، لقصدهم عمه العادل، ويوهم عمه أنه لولاه، لتعامل عليه الملوك، ولشقوا العصا.
وكان كريما معطاء، يتحف الملوك بالهدايا السنية، ويكرم الرسل والشعراء والقصاد.
وكان عمه يرعى له لمكان بنته، فماتت، فزوجه بأختها والدة ابنه الملك العزيز، فلما ولدت، زينت حلب مدة شهرين، وأنفق على ولادته كرائم الاموال، وكان قد انضم إليه إخوته وأولادهم، فزوج ذكرانهم بإناثهم، بحيث أنه عقد بينهم في يوم نيفا (1) وعشرين عقدا.
__________
= والمنذري في التكملة، الترجمة: 1469، وأبو شامة في ذيل الروضتين: 94، وابن العبري في تاريخه: 231، وابن خلكان في الوفيات: 4 / 6، وابن واصل في مفرج الكروب: 2 / 178، 3 / 237، وابن الفوطي في تلخيصه: 4 / الترجمة: 1781 في الملقبين بغياث الدين، وأبو الفداء في المختصر: 3 / 123، والذهبي في تاريخ الاسلام، الورقة: 202 (باريس 1582)، والعبر: 5 / 46، وابن كثير في البداية: 13 / 71، والمقريزي في السلوك ج ق 1 ص: 185، والعيني في عقد الجمان: 17 / الورقة: 355، وابن تغري بردي في النجوم: 6 / 218، وابن العماد في الشذرات: 5 / 55 وغيرهم.
(1) في الاصل: نيف.
(*)

(21/297)

وعمر أسوار حلب أكمل عمارة.
ويقال: إنه عبث بالشاعر الحلي، وألح عليه، فقال الحلي: أنظم ؟ يعرض بالهجاء.
فقال الظاهر: انثر ؟ وقبض على السيف.
قال سبط الجوزي (1): كان مهيبا سائسا، فطنا، دولته معمورة بالعلماء، مزينة بالملوك والامراء، وكان محسنا إلى الرعية، وشهد معظم
غزوات والده، وكان يزور الصالحين، ويتفقدهم، وله ذكاء مفرط، مات بعلة الذرب.
قال أبو شامة (2): أوصى في موته بالملك لولده من بنت العادل، وأراد أن يراعيها إخوتها، ثم من بعده لاحمد، ثم للمنصور محمد ابن أخيه الملك العزيز، وفوض القلعة إلى طغريل الخادم الرومي.
توفي سنة ثلاث عشرة وست مئة عن خمس وأربعين سنة.
قلت: كان يفيق، ويتشهد، ويقول: اللهم بك أستجير.
ورثاه شاعره راجح (3) الحلي، فقال (4): سل الخطب إن أصغى إلى من يخاطبه * بمن علقت أنيابه ومخالبه نشدتك عاتبه على نائباته * وإن كان لا يلوي على من يعاتبه (5) إلى (6) الله أرمي بطرفي ضلالة * إلى أفق مجد قد تهاوت كواكبه
__________
(1) يعني: سبط ابن الجوزي، وانظر (المرآة): 8 / 579.
(2) (ذيل الروضتين): 94.
(3) توفي راجح بن إسماعيل بن أبي القاسم الاسدي الحلي سنة 627 وهو من الشعراء المشهورين.
(4) أوردها ابن خلكان بطولها وهي سبعة وأربعون بيتا: (5) ابن خلكان: وإن كان نائي السمع عمن يعاتبه.
(6) ابن خلكان: لي الله.
(*)

(21/298)

فمالي أرى الشهباء قد حال صبحها * علي دجى لا تستنير غياهبه أحقا حمى الغازي الغياث بن يوسف * أبيح وعادت خائبات مواكبه وهل (1) مخبري عن ذلك الطود هل وهت * قواعده أم لان للخطب جانبه

155 - ابن يونس * الوزير الكبير، جلال الدين، أبو المظفر، عبيدالله بن يونس بن أحمد البغدادي الازجي الفقيه.
تفقه على أبي حكيم النهرواني، وقرأ الاصول والكلام على صدقة بن الحسين، وتلا بالروايات بهمذان على أبي العلاء العطار.
وسمع من نصر بن نصر العكبري، وجماعة.
ثم داخل الكبراء إلى أن توكل لام الناصر، ثم ترقى أمره (2) إلى أن وزر في سنة ثلاث وثمانين.
ثم سار بالجيوش لحرب طغريل آخر السلجوقية، فعمل معه مصافا، فانكسر الوزير، وتفلل جمعه، وأسر هو وأخذ إلى توريز (3)، ثم هرب إلى الموصل، وجاء بغداد متسترا، ولزم بيته مدة، ثم ظهر، فولي نظر الخزانة، ثم الاستاذ دارية في سنة سبع وثمانين، فلما وزر
__________
(1) ابن خلكان: فمن * انظر أخباره وترجمته عند ابن الاثير في الكامل والسبط في المرآة لا سيما: 8 / 438، وابن النجار في التاريخ المجدد، الورقة: 116 (ظاهرية)، وأبو شامة في الذيل: 9، والذهبي في كتبه لا سيما تاريخ الاسلام، الورقة: 71 (باريس 1582)، وابن رجب في الذيل: 1 / 392، وغيرهم.
وجاء في الاصل: (عبد الله) وهو وهم.
(2) صار بعد ذلك ناظرا في ديوان الزمام في رجب سنة 582 (عن ابن النجار).
(3) هي تبريز المدينة المشهورة بأذربيجان.
(*)

(21/299)

المؤيد ابن القصاب عام تسعين، قبض على ابن يونس، وسجنه، فلما مات ابن القصاب عام اثنتين، رمي ابن يونس في مطمورة، فكان آخر العهد به.
قال ابن النجار (1): كان يدري الكلام، صنف كتابا في الاصول (2)، فسمعه منه الفضلاء.
وروى عنه: أبو الحسن القطيعي، وابن دلف، ولم يكن في ولايته محمودا.
قيل: مات في السرداب في صفر سنة ثلاث وتسعين وخمس مئة.

156 - الفراتي * شيخ الشافعية، أبو القاسم، يعيش بن صدقة، الفراتي الضرير، صاحب ابن الخل.
تلا بالروايات على الشريف أبي البركات عمر بن إبراهيم.
وسمع من إسماعيل ابن السمرقندي، وجماعة.
روى عنه: التقي بن باسويه، وابن الدبيثي، وابن خليل،
__________
(1) (التاريخ المجدد)، الورقة: 117 (ظاهرية).
(2) في (تاريخ) ابن النجار: الاصول ومقالات الناس.
* ترجم له ابن الاثير في الكامل: 12 / 55، والمنذري في التكملة، الترجمة: 410، والنعال البغدادي في مشيخته: 135 وهو الشيخ الرابع والاربعون فيها، والذهبي في تاريخ الاسلام، الورقة: 74 (باريس 1582)، والمشتبه: 501، والصفدي في نكت الهميان: 312، والسبكي في الطبقات: 7 / 338، وابن الملقن في العقد المذهب، الورقة: 165، والغساني في العسجد، الورقة: 101، وابن عبد الهادي في معجم الشافعية، الورقة: 112.
(*)

(21/300)

واليلداني، وبالاجازة أحمد بن أبي الخير.
وهو منسوب إلى نهر الفرات.
وكان إماما صالحا، رأسا في المذهب والخلاف، تخرج به الفقهاء،
ودرس بالثقتية، وبالكمالية، وكان سديد الفتاوى، قوي المناظرة، كبير القدر.
مات في ذي القعدة سنة ثلاث وتسعين وخمس مئة وقد شاخ وأسن.

157 - الفارسي * الزاهد العابد، شيخ العراق، أبو علي، الحسن بن مسلم (1) بن أبي الجود، الفارسي، العراقي، من أهل قرية الفارسية (2).
قرأ القرآن، وتفقه على أبي البدر الكرخي.
حدث عنه: ابن باسويه، وابن الدبيثي، وابن خليل، واليلداني، وآخرون.
وكان منقطع القرين، صواما، قواما، متبتلا، خاشعا، صحب الشيخ عبد القادر، وكان يقصد بالزيارة، زاره الخليفة الناصر بقريته، بالغ
__________
* ترجم له ياقوت في معجم البلدان: 2 / 359، 3 / 838، وابن الاثير في الكامل: 12 / 58، وابن الدبيثي في تاريخه، الورقة: 18 (باريس 5922)، وسبط ابن الجوزي في المرآة: 8 / 456، وأبو شامة في الذيل: 13، والمنذري في التكملة، الترجمة: 424، وابن الساعي في أخبار الزهاد، الورقة: 49، والذهبي في تاريخ الاسلام، الورقة: 75 (باريس 1582)، والمختصر المحتاج: 2 / 26، ودول الاسلام: 2 / 77، والعبر: 4 / 283، والمشتبه: 191، والصفدي في الوافي: 11 / الورقة: 37، وابن رجب في الذيل: 1 / 395، والغساني في العسجد، الورقة: 102، والعيني في عقد الجمان: 17 / الورقة: 222، وابن العماد في الشذرات: 4 / 316، والقنوجي في التاج: 213.
(1) قيده المنذري في (التكملة) فقال: بضم الميم وفتح السين وتشديد اللام وفتحها.
(وانظر (المشتبه): 589) (2) قرية من قرى نهر عيسى.
(*)

(21/301)

في تعظيمه وتوقيره ابن الجوزي.
مات في المحرم سنة أربع وتسعين وخمس مئة، وكان من أبناء التسعين، وكان يدري الفقه والفرائض، وتذكر عنه كرامات وتأله رحمه الله.

158 - طاهر بن مكارم * ابن أحمد بن سعد، الشيخ المعمر، أبو منصور الموصلي القلانسي، البقال، المؤدب.
سمع (مسند) المعافى بن عمران من أبي القاسم نصر بن أحمد بن صفوان سنة اثنتي عشرة وخمس مئة.
روى عنه: عز الدين علي ابن الاثير، وشمس الدين ابن خليل، وغيرهما.
توفي بالموصل في رمضان سنة ثمان وثمانين وخمس مئة.

159 - مسلم بن علي * * ابن محمد، الشيخ أبو منصور، ابن السيحي (1)، الموصلي.
__________
* ترجم له المنذري في التكملة، الترجمة: 173، والذهبي في تاريخ الاسلام، الورقة: 142 (أحمد الثالث 2917 / 14).
* * ترجم له ابن نقطة في (السيحي) من إكمال الاكمال، والمنذري في التكملة، الترجمة: 465، والذهبي في تاريخ الاسلام، الورقة: 206 (أحمد الثالث 2917 / 14)، المشتبه: 350.
وقيد المنذري اسمه في (التكملة)، فقال: ومسلم، بضم الميم وسكون السين المهملة وبعد اللام المكسورة ميم.
(1) في الاصل: (الشيحي) مصحف.
وقد قيده ابن نقطة في (إكمال الاكمال) والمنذري في (التكملة)، قال: والسيحي، بكسر السين والحاء المهملتين بينهما ياء آخر = (*)

(21/302)

آخر من حدث عن أبي البركات محمد بن محمد بن خميس.
روى عنه: ابن خليل، والتقي اليلداني، وجماعة لقيهم الدمياطي (1).
توفي في منتصف المحرم سنة خمس وتسعين وخمس مئة.

160 - أبو جعفر القرطبي * الامام المقرئ، المحدث، أحمد بن علي بن أبي بكر عتيق بن إسماعيل، الاندلسي، الفنكي، الشافعي، نزيل دمشق، وإمام الكلاسة (2)، وأبو إمامها.
مولده سنة ثمان وعشرين وخمس مئة.
سمع بقرطبة من الحافظ أبي الوليد ابن الدباغ كتاب (الموطأ) بقراءة والده بعد الاربعين وخمس مئة بسماعه من الخولاني بسماعه من القبحطالي.
__________
= الحروف، وقال الذهبي في المشتبه: وبمهملتين بينهما ياء: أبو منصور مسلم بن علي ابن السيحي الموصلي، راوي مسند المعافى عن أبي البركات بن خميس، سمعناه من البهاء ابن النحاس، عن ابن خليل، عنه، قيده ابن نقطة.
(1) يعني شرف الدين عبدالمؤمن بن خلف المتوفى سنة 705.
* ترجم له ابن الابار في التكملة: 1 / 90، والمنذري في التكملة، الترجمة: 545، وأبو شامة في الذيل: 17، والذهبي في تاريخ الاسلام، الورقة: 90 (باريس 1582)، ومعرفة القراء، الورقة: 180، والاعلام، الورقة: 211، والعبر: 4 / 291، والصفدي في الوافي: 7 / 205، وابن الملقن في العقد المذهب، الورقة: 161، وابن الجزري في غاية النهاية: 2 / 205، والعيني في عقد الجمان: 17 / الورقة: 247، وابن تغري بردي في النجوم: 6 / 158، وابن الغزي في الديوان، الورقة: 227، وابن العماد في الشذرات: 4 / 323.
وأبو جعفر هذا هو الذي استدعي لقراءة القرآن ليلة وفاة صلاح الدين الايوبي رضي الله
عنه، وهو الذي طلب منه تلقينه الشهادة كما مر في ترجمة السلطان.
(2) يعني: مدرسة الكلاسة، قال الصفدي: وكان يصلي إماما بالكلاسة.
(*)

(21/303)

وتلا بالسبع على ابن صاف، وبمكة على رجل من تلامذة أبي العز القلانسي، وبالموصل على ابن سعدون.
وسمع الكثير من ابن عساكر، وأبي نصر اليوسفي، ويحيى الثقفي، وخلق.
ونسخ شيئا كثيرا.
وكان دينا صالحا، قانتا لله، بصيرا بالقراءات.
روى عنه: ابناه: تاج الدين محمد، وإسماعيل، وابن خليل، والشهاب القوصي، وعدة.
وأجاز لاحمد بن أبي الخير (1).
وفنك من أعمال قرطبة (2).
مات في رمضان سنة ست وتسعين وخمس مئة رحمه الله.

161 - العراقي * العلامة، أبو إسحاق، إبراهيم بن منصور بن المسلم (3)، المصري
__________
(1) وأجاز لمحب الدين ابن النجار البغدادي كما ذكر الصفدي في (الوافي).
(2) قيدها المنذري بالحروف، فقال: وفنك، بالفاء والنون المفتوحتين وآخره كاف حصن أو قرية من أعمال قرطبة ولم يذكرها ياقوت في (معجم البلدان)، ولا ذكر السمعاني من ينسب إليها في كتابه (الانساب)، فاستدرك هذه النسبة ابن الاثير في (اللباب): 2 / 225.
* ترجم له المنذري في التكملة، الترجمة: 532، وابن الصابوني في تكملته: 296، وابن خلكان في الوفيات: 1 / 33، والذهبي في تاريخ الاسلام، الورقة: 90 (باريس 1582)، والعبر: 4 / 291، والصفدي في الوافي: 6 / 151، واليافعي في مرآة الجنان:
3 / 484، والسبكي في الطبقات: 7 / 37، والمقريزي في السلوك ج ق 1 ص: 153، وابن الفرات في تاريخه: 8 / الورقة: 73، والسيوطي في حسن المحاضرة: 1 / 190، وابن العماد في الشذرات: 4 / 223، وحاجي خليفة في سلم الوصول، الورقة: 35.
(3) قيده ابن خلكان كما قيدناه بضم الميم وتشديد اللام.
ولم يذكره الذهبي في = (*)

(21/304)

الشافعي، الخطيب المشهور بالعراقي (1).
ولد بمصر سنة عشر وخمس مئة.
وارتحل، فتفقه، وبرع في المذهب على أبي بكر محمد بن الحسين الارموي تلميذ الشيخ أبي إسحاق، ثم تفقه على أبي الحسن ابن الخل، وتفقه بمصر على القاضي مجلي بن جميع، وتصدر، وتخرج به الاصحاب، وولي خطابة جامع مصر.
وصنف شرحا (للمهذب) مفيدا (2).
وهو جد العلامة العلم العراقي لامه.
وكان على سداد وأمر جميل.
توفي سنة ست وتسعين وخمس مئة في جمادى الاولى.
وله نظم وفضائل.

162 - الساوي * الامام، أبو محمد عبيدالله بن محمد بن عبد الجليل، ابن الشيخ أبي
__________
= (المشتبه): 588 - 589 فيستدرك عليه.
(1) قال الزكي المنذري في (التكملة): (ورحل إلى بغداد، وتفقه بها..وأقام بها مدة، فقيل له العراقي لاقامته بالعراق تلك المدة).
وذكر غيره أنه كان يعرف ببغداد بالمصري.
(2) ذكر الصفدي أنه في عشرة أجزاء (يقصد: مجلدات).
* ترجم له ابن نقطة في التقييد، الورقة: 152، والمحب ابن النجار في التاريخ المجدد، الورقة: 106 (ظاهرية) وقال: كتبت عنه، وكان ثقة نبيلا لم أر مثله في معناه) وتصحف فيه تاريخ وفاته إلى سنة 576 وهو من أوهام الناسخ بلا ريب.
وترجم له أيضا المنذري في التكملة، الترجمة: 515 وذكر أنه أجاز له إجازة مطلقة، وأنه كان آخر من بقي من بيت الساوي ولا عقب له.
وورخه ابن الساعي في الجامع المختصر: 9 / 23، والذهبي في تاريخ الاسلام، الورقة: = (*)

(21/305)

الفتح، الساوي، ثم البغدادي، الحنفي، نائب الحكم ببغداد (1).
وكان حميد السيرة.
حدث عن: ابن الحصين، وهبة الله بن الطبر، وجماعة.
وعنه: ابن الدبيثي، وابن خليل، والبغداديون.
مات في المحرم سنة ست وتسعين وخمس مئة وله ثلاث وثمانون سنة.

163 - الويرج * الشيخ المسند، أبو الفتح ناصر بن محمد بن أبي الفتح الاصبهاني المقرئ القطان، المعروف بالويرج.
صدوق ومكثر.
سمع من ابن الاخشيذ (2)، وجعفر بن عبد الواحد الثقفي، وابن (3)
__________
= 94 (باريس 1982)، والمختصر المحتاج إليه: 2 / 186 - 187، والقرشي في الجواهر: 1 / 341، والتميمي في الطبقات السنية: 2 / الورقة: 605.
(1) الذي استنابه هو قاضي القضاة أبو الحسن علي بن أحمد الدامغاني الحنفي وذلك سنة 580، وبقي إلى حين وفاة ابن الدامغاني في ذي القعدة سنة 583.
وحينما ولي أبو القاسم عبد الله بن الحسين ابن الدامغاني القضاء ببغداد في سنة 586 استناب القاضي ابن الساوي أيضا مدة
ولايته إلى أن عزل في رجب سنة 594 فلزم منزله إلى حين وفاته.
ذكر ذلك ابن النجار في (تاريخه) (الورقة: 107 من مجلد الظاهرية).
* ترجم له ابن نقطة في التقييد، الورقة: 216، والمنذري في التكملة، الترجمة: 214، والذهبي في تاريخ الاسلام، الورقة: 74 (باريس 1582)، والعبر: 4 / 282، والغساني في العسجد المسبوك، الورقة: 101، وابن تغري بردي في النجوم: 6 / 143، وابن العماد في الشذرات: 4 / 315 وقد مر ذكر وفاته في الترجمة (108) من هذا الكتاب وتكلمنا هناك على (الويرج).
(2) ابن الاخشيذ هو أبو الفتح إسماعيل بن الفضل السراج.
(3) يعني محمد بن أبي ذر الصالحاني.
(*)

(21/306)

أبي ذر، وفاطمة الجوزدانية، وسعيد بن أبي الرجاء، وعنه: أبوالجناب الخيوقي، وأبو رشيد الغزال، وابن خليل، وآخرون.
أنبأني أبو العلاء الفرضي أن ناصرا سمع (مسند أبي حنيفة) لابن المقرئ، وكتاب (معاني الآثار) للطحاوي من إسماعيل ابن الاخشيذ بسماعه للاول من ابن عبدالرحيم، وللكتاب الثاني من منصور بن الحسين، عن ابن المقرئ عنه، وسمع (المعجم الكبير) من فاطمة الجوزدانية.
قلت: توفي في ثامن ذي الحجة سنة ثلاث وتسعين وخمس مئة.

164 - ابن رشد الحفيد * العلامة. فيلسوف الوقت، أبو الوليد، محمد بن أبي القاسم أحمد ابن شيخ المالكية أبي الوليد محمد بن أحمد بن أحمد بن رشد القرطبي.
مولده قبل موت جده بشهر سنة عشرين وخمس مئة.
عرض (الموطأ) على أبيه.
وأخذ عن أبي مروان بن مسرة وجماعة، وبرع في الفقه، وأخذ الطب
__________
* ترجم له غير واحد منهم: ابن الابار في التكملة: 2 / 533، والمنذري في تكملته، الترجمة: 469، وابن سعيد في المغرب: 104، والذهبي في تاريخ الاسلام، الورقة: 202 (أحمد الثالث 2917 / 14)، والعبر: 4 / 287، والصفدي في الوافي: 2 / 114، والغساني في العسجد المسبوك، الورقة: 103، وابن تغري بردي في النجوم: 6 / 154، وابن العماد في الشذرات: 4 / 320 وغيرهم.
وألف الكثير من الباحثين المحدثين في سيرته، وتناوله المعنيون بالفلسفة في كتبهم لما عرف له من الاثر الواضح في الفلسفة العالمية.
(*)

(21/307)

عن أبي مروان بن حزبول (1)، ثم أقبل على علوم الاوائل وبلاياهم، حتى صار يضرب به المثل في ذلك.
قال الابار (2): لم ينشأ بالاندلس مثله كمالا وعلما وفضلا، وكان متواضعا، منخفض الجناح، يقال عنه: إنه ما ترك الاشتغال مذ عقل سوى ليلتين: ليلة موت أبيه، وليلة عرسه، وإنه سود في ما ألف وقيد (3) نحوا من عشرة آلاف ورقة، ومال إلى علوم الحكماء، فكانت له فيها الامامة.
وكان يفزع إلى فتياه في الطب، كما يفزع إلى فتياه في الفقه، مع وفور العربية، وقيل: كان يحفظ ديوان أبي تمام والمتنبي (4).
وله من التصانيف: (بداية المجتهد) في الفقه، و (الكليات) في الطب، و (مختصر المستصفى) في الاصول، ومؤلف في العربية (5).
وولي قضاء قرطبة، فحمدت سيرته.
قال ابن أبي أصيبعة في (تاريخ الحكماء) (6): كان أوحد في الفقه
والخلاف، وبرع في الطب، وكان بينه وبين أبي مروان بن زهر مودة، وقيل: كان رث البزة، قوي النفس، لازم في الطب أبا جعفر بن هارون مدة، ولما كان المنصور صاحب المغرب بقرطبة، استدعى ابن رشد، واحترمه كثيرا، ثم نقم عليه بعد، - يعني لاجل الفلسفة -.
وله (شرح أرجوزة ابن سينا) في الطب، و (المقدمات) في الفقه، كتاب (الحيوان)،
__________
(1) هكذا هي مقيدة في الاصل ومضبوطه، وفي التكملة لابن الابار: جريول.
(2) (التكملة) 2 / 554.
(3) في (التكملة) لابن الابار: (وانه سود في ما صنف وقيد وألف وهذب واختصر) (4) في (التكملة): (كان يحفظ شعري حبيب والمتنبي ويكثر التمثل بهما في مجلسه ويورد ذلك أحسن إيراد).
(5) قال ابن الابار: (وكتابه في العربية الذي وسمه بالضروري، وغير ذلك) (6) (عيون الانباء في طبقات الاطباء): 2 / 75 فما بعد.
(*)

(21/308)

كتاب (جوامع كتب أرسطوطاليس)، (شرح كتاب النفس)، كتاب (في المنطق)، كتاب (تلخيص الالاهيات) لنيقولاوس، كتاب (تلخيص ما بعد الطبيعة) لارسطو، كتاب (تلخيص الاستقصات) لجالينوس، ولخص له كتاب (المزاج)، وكتاب (القوى)، وكتاب (العلل)، وكتاب (التعريف)، وكتاب (الحميات)، وكتاب (حيلة البرء) ولخص كتاب (السماع الطبيعي)، وله كتاب (تهافت التهافت)، وكتاب (منهاج الادلة) أصول، وكتاب (فصل المقال فيما بين الشريعة والحكمة من الاتصال)، كتاب (شرح القياس) لارسطو، (مقالة في العقل)، (مقالة في القياس)، كتاب (الفحص في أمر العقل)، (الفحص عن
مسائل في الشفاء)، (مسألة في الزمان)، (مقالة فيما يعتقده المشاؤون وما يعتقده المتكلمون في كيفية وجود العالم)، (مقالة في نظر الفارابي في المنطق ونظر أرسطو)، (مقالة في اتصال العقل المفارق للانسان)، (مقالة في وجود المادة الاولى)، (مقالة في الرد على ابن سينا)، (مقالة في المزاج)، (مسائل حكمية)، (مقالة في حركة الفلك)، كتاب (ما خالف فيه الفارابي أرسطو).
قال شيخ الشيوخ ابن حمويه: لما دخلت البلاد، سألت عن ابن رشد، فقيل: إنه مهجور في بيته من جهة الخليفة يعقوب، لا يدخل إليه أحد، لانه رفعت عنه أقوال ردية، ونسبت إليه العلوم المهجورة، ومات محبوسا بداره بمراكش في أواخر سنة أربع.
وقال غيره: مات في صفر (1)، وقيل: ربيع الاول (2) سنة خمس.
__________
(1) هذه هي رواية ابن الابار في (التكملة) والمنذري في (تكملته).
(2) أورد ابن الابار هذه الرواية عن ابن فرقد.
(*)

(21/309)

ومات السلطان بعده بشهر.
وقد روى عنه: أبو محمد بن حوط الله، وسهل بن مالك، ولا ينبغي أن يروى عنه (1).

165 - ابن ملاح الشط * الشيخ الصالح المسند، أبو الفرج عبد الرحمان بن محمد بن هبة الله ابن محمد بن عيسى، القصري، البواب، ويعرف بابن ملاح الشط.
كان يسكن بقصر علي بن عيسى الهاشمي.
سمع الكثير من: أبي القاسم بن الحصين، وأبي غالب ابن البناء،
وأبي البركات يحيى بن حبيش الفارقي، وأبي الحسن علي ابن الزاغوني، وعدة.
قال ابن النجار: كتبت عنه كثيرا، وكان شيخا صالحا، حسن الاخلاق، محبا للرواية، لا يسأم، ولا يضجر، وكان بوابا بمدرسة أم الخليفة (2).
سألت عن مولده، فقال: أذكر خلافة المستظهر (3).
مات شيخنا في صفر سنة سبع وتسعين وخمس مئة.
__________
(1) موقف الذهبي من الفلاسفة معروف، وهو صدى لتكوينه الفكري.
* ترجم له ابن الدبيثي في تاريخه، الورقة: 126 (باريس 5922)، والمنذري في التكملة، الترجمة: 581، والذهبي في تاريخ الاسلام، الورقة: 103 (باريس 1582)، والعبر: 4 / 298، والمختصر المحتاج إليه: 212، وابن العماد في الشذرات: 4 / 331.
(2) أم الخليفة الناصر لدين الله، وهي زمرد خاتون، وقد أوقفت هذه المدرسة على الفقهاء الشافعية بجوار تربتها عند مقبرة الشيخ معروف الكرخي ببغداد.
(3) توفي المستظهر كما هو معروف في التواريخ سنة 512.
(*)

(21/310)

قلت: لعله جاوز التسعين (1).
وروى عنه: ابن خليل، والضياء، وابن عبد الدائم، والنجيب الحراني (2)، وآخرون.
وبالاجازة ابن أبي الخير، والقطب ابن أبي عصرون، والفخر ابن البخاري.
وفيها مات ابن الجوزي، وأبو المكارم اللبان، والمحدث تميم ابن البندنيجي، وعبد الله بن المبارك ابن الطويلة، وأبو محمد عبد المنعم بن محمد بن عبدالرحيم ابن الفرس الانصاري الغرناطي، شيخ المالكية، والواعظ عمر بن علي الحربي، ومحمد بن أبي زيد الكراني، والعماد
الكاتب، وشيخ المالكية أبو المنصور ظافر بن الحسين الازدي بمصر، والامير بهاء الدين قراقوش الخادم الابيض مولى شيركوه الذي بنى سور مصر وقلعة الجبل، وأبو عبد الله محمد بن أحمد الفارفاني أخو عفيفة، والمقرئ محمد بن محمد بن الكال الحلي، وأبو شجاع محمد بن أبي محمد المقرون اللوزي المقرئ.

166 - صاحب المغرب * السلطان الكبير، الملقب بأمير المؤمنين المنصور، أبو يوسف،
__________
(1) وقال المنذري في (التكملة): (ويقال: إنه قارب المئة).
(2) قال نجيب الدين عبد اللطيف بن عبد المنعم الحراني (587 - 672) في مشيخته التي من تخريج جمال الدين ابن الطاهري الحنفي: (أخبرنا أبو الفرج عبد الرحمان بن أبي الكرم محمد بن أبي ياسر هبة الله بن محمد بن عيسى القصري البواب المعروف بابن ملاح الشط البغدادي قراءة عليه وأنا أسمع ببغداد في ذي القعدة من سنة خمس وتسعين وخمس مئة، قال: أخبرنا أبو القاسم هبة الله بن محمد بن عبد الواحد ابن الحصين قراءة عليه وأنا أسمع في شعبان من سنة أربع وعشرين وخمس مئة...(وذكر حديثا) (الورقة: 12 من نسخة الخزانة الملكية بالرباط، رقم 3649).
* أخباره في التواريخ المستوعبة لعصره ولا سيما التواريخ المعنية بالمغرب والاندلس مثل = (*)

(21/311)

يعقوب ابن السلطان يوسف ابن السلطان عبدالمؤمن بن علي، القيسي، الكومي، المغربي، المراكشي، الظاهري، وأمه أمة رومية اسمها سحر (1).
عقدوا له بالامر سنة ثمانين وخمس مئة عند مهلك أبيه، فكان سنه يومئذ ثنتين وثلاثين سنة.
وكان تام القامة، أسمر، صافيا، جميل الصورة، أعين، أفوه، أقنى، أكحل، سمينا، مستدير اللحية، جهوري الصوت، جزل العباره، صادق اللهجة، فارسا، شجاعا، قوي الفراسة، خبيرا بالامور، خليقا للامارة، ينطوي على دين وخير وتأله ورزانة.
عمل الوزارة لابيه، وخبر الخير والشر، وكشف أحوال الدواوين.
وزر له عمر بن أبي زيد، ثم أبو بكر بن عبد الله بن الشيخ عمر إينتي، ثم ابن عم هذا محمد الذي تزهد، وأختفى، ثم أبو زيد الهنتاني (2)، وزير ولده من بعده.
وكتب له السر ابن محشوة (3)، ثم ابن عياش (4) الاديب.
__________
= البيان المغرب، والحلل الموشية، وروض القرطاس، وأعمال الاعلام، والاستقصا، ونفح الطيب، وغيرها، ومن التواريخ المشرقية: الكامل لابن الاثير، والمرآة لسبط ابن الجوزي، وتاريخ الاسلام للذهبي، وغيرها.
وقد ترجم له السبط في المرآة ترجمة جيدة: 8 / 464 فما بعد، وابن خلكان في الوفيات: 7 / 3 - 19 وغيرهم (انظر التعليق على وفيات الاعيان، والاعلام للعلامة المرحوم الزركلي: 9 / 267).
وقد نقل الذهبي معظم الترجمة من كتاب (المعجب) لعبد الواحد المراكشي: 336 فما بعد.
(1) في (المعجب) للمراكشي: (ساحر).
(2) أبو زيد عبد الرحمان بن موسى بن يوجان الهنتاني.
(3) أبو الفضل جعفر المعروف بابن محشوة.
(4) أبو عبد الله محمد بن عبد الرحمان بن عياش.
(*)

(21/312)

وقضى له ابن مضاء (1)، ثم الوهراني (2)، ثم أبو القاسم بن بقي (3).
ولما تملك، كان حوله منافسون له من عمومته وإخوته، ثم تحول إلى سلا، وبها تمت بيعته، وأرضى آله بالعطاء، وبنى مدينة تلي مراكش على
البحر (4)، فما عتم أن خرج عليه علي ابن غانية الملثم، فأخذ بجاية، وخطب للناصر العباسي، فكان الخطيب بذلك عبد الحق مصنف (الاحكام)، ولولا حضور أجله، لاهلكه المنصور (5).
ثم تملك ابن غانية قلعة حماد، فسار المنصور، واسترد بجاية، وجهز جيشه، فالتقاهم ابن غانية فمزقهم، فسار المنصور بنفسه، فكسر ابن غانية، وذهب مثخنا بالجراح، فمات في خيمة أعرابية (6)، وقدم جيشه عليهم أخاه يحيى، فانحاز بهم إلى الصحراء مع العرب، وجرت له حروب طويلة، واسترد المنصور قفصة (7)، وقتل في أهلها، فأسرف، ثم قتل عميه سليمان وعمر صبرا (8)، ثم ندم، وتزهد، وتقشف، وجالس الصلحاء والمحدثين، ومال إلى الظاهر، وأعرض عن المالكية، وأحرق ما لا يحصى من كتب الفروع.
قال عبد الواحد بن علي (9): كنت بفاس، فشهدت الاحمال يؤتى
__________
(1) أبو جعفر أحمد بن مضاء القرطبي.
(2) أبو عبد الله محمد بن مروان الوهراني.
(3) أبو القاسم أحمد بن محمد ابن بقي.
(4) هي مدينة رباط الفتح، انظر تفاصيل ذلك في المعجب: 341.
(5) قد مرت ترجمة ابن غانية، وترجمة عبد الحق الاشبيلي في هذا الكتاب، وانظر تفاصيل هذه الامور في (المعجب): 342 - 347.
(6) (المعجب): 349.
(7) انظر التفاصيل في (المعجب): 349.
(8) (المعجب): 352 - 354.
(9) (المعجب): 354.

(21/313)

بها، فتحرق، وتهدد على الاشتغال بالفروع، وأمر الحفاظ بجمع كتاب في الصلاة من (الكتب الخمسة)، و (الموطأ)، و (مسند ابن أبي شيبة)، و (مسند البزار)، و (سنن الدار قطني)، و (سنن البيهقي)، كما جمع ابن تومرت في الطهارة.
ثم كان يملي ذلك بنفسه على كبار دولته، وحفظ ذلك خلق، فكان لمن يحفظه عطاء وخلعة.
إلى أن قال: وكان قصده محو مذهب مالك من البلاد، وحمل الناس على الظاهر، وهذا المقصد بعينه كان مقصد أبيه وجده، فلم يظهراه، فأخبرني غير واحد أن ابن الجد أخبرهم قال: دخلت على أمير المؤمنين يوسف، فوجدت بين يديه كتاب ابن يونس، فقال: أنا أنظر في هذه الآراء التي أحدثت في الدين، أرأيت المسألة فيها أقوال، ففي أيها الحق ؟ وأيها يجب أن يأخذ به المقلد ؟ فافتتحت أبين له، فقطع كلامي، وقال: ليس إلا هذا، وأشار إلى المصحف، أو هذا، وأشار إلى (سنن) أبي داود، أو هذا، وأشار إلى السيف.
قال يعقوب: يا معشر الموحدين، أنتم قبائل، فمن نابه أمر، فزع إلى قبيلته، وهؤلاء - يعني طلبة العلم (1) - لا قبيل لهم إلا أنا، قال: فعظموا عند الموحدين.
وفي سنة خمس وثمانين غزا الفرنج، ثم رجع، فمرض، وتكلم أخوه أبويحيى في الملك، فلما عوفي، قتله، وتهدد القرابة (2).
وفي سنة تسعين انتقضت الهدنة، فتجهز، وعرض جيوشه بإشبيلية،
__________
(1) يعني طلبة علم الحديث.
(2) راجع تفاصيل ذلك في (المعجب): 356 - 358.
(*)

(21/314)

وأنفق الاموال، فقصده ألفنش (1) فالتقوا، وكان نصرا عزيزا، ما نجا ألفنش إلا في شريذمة، واستشهد من الكبار جماعة، واستولى يعقوب على قلاع، ونازل طليطلة، ثم رجع، ثم غزا، ووغل، بحيث انتهى إلى أرض ما وصلت إليها الملوك، فطلب ألفنش المهادنة، فعقدت عشرا، ثم رد السلطان إلى مراكش بعد سنتين، وصرح بقصد مصر.
وكان يتولى الصلاة بنفسه أشهرا، فتعوق يوما، ثم خرج، وهم ينتظرونه، فلامهم، وقال: قد قدم الصحابة عبد الرحمان بن عوف للعذر، ثم قرر إماما عنه (2).
وكان يجلس للحكم، حتى اختصم إليه اثنان في نصف (3)، فقضى، ثم أدبهما، وقال: أما كان في البلد حكام ؟.
وكان يسمع حكم ابن بقي من وراء الستر، ويدخل إليه أمناء الاسواق، فيسألهم عن الامور.
وتصدق في الغزوة الماضية (4) بأربعين ألف دينار.
وكان يجمع الايتام في العام، فيأمر للصبي بدينار وثوب ورغيف ورمانة.
وبنى مارستان ما أظن (5) مثله، غرس فيه من جميع الاشجار، وزخرفه وأجرى فيه المياه، ورتب له كل يوم ثلاثين دينار للادوية، وكان يعود المرضى في الجمعة.
__________
(1) ويكتب: (الادفنش) أيضا، وهو ألفونس الثامن ملك قشتالة.
(2) (المعجب): 361.
(3) يعني في نصف درهم.
(4) وهي الغزوة الثانية سنة 592.
(5) القول لعبد الواحد بن علي المراكشي: 364.
(*)

(21/315)

وورد عليه أمراء من مصر، فأقطع واحدا تسعة آلاف دينار (1).
وكان لا يقول بالعصمة في ابن تومرت (2).
وسأل فقيها (3): ما قرأت ؟ قال: تواليف الامام (4)، قال: فزورني (5)، وقال: ما كذا يقول الطالب ! حكمك أن تقول: قرأت كتاب الله، وقرأت من السنة، ثم بعد ذا قل ما شئت.
قال تاج الدين ابن حمويه: دخلت مراكش في أيام يعقوب (6)، فلقد كانت الدنيا بسيادته مجملة، يقصد لفضله ولعدله ولبذله وحسن معتقده، فأعذب موردي، وأنجح مقصدي، وكانت مجالسه مزينة بحضور العلماء والفضلاء، تفتتح بالتلاوة ثم بالحديث، ثم يدعو هو، وكان يجيد حفظ القرآن، ويحفظ الحديث، ويتكلم في الفقه، ويناظر، وينسبونه إلى مذهب الظاهر.
وكان فصيحا، مهيبا، حسن الصورة، تام الخلقه، لا يرى منه اكفهرار، ولا عن مجالسه إعراض، بزي الزهاد والعلماء، وعليه جلالة الملوك، صنف في العبادات، وله (فتاو)، وبلغني أن السودان قدموا له
__________
(1) انظر تفاصيل ذلك في (المعجب): 365 - 366.
(2) كانت العامة تعتقد أن ابن تومرت هو المهدي.
(3) هذا الفقيه هو أبو بكر بن هاني الجياني، وأصل الحكاية مفصلة عند عبد الواحد في (المعجب) وهو الذي رواها عن هذا الفقيه: 369.
(4) يعني ابن تومرت.
(5) في أصل (المعجب): فنظر إلي نظرة المغضب.
(6) زار تاج الدين عبد الله بن عمر بن حمويه المغرب سنة 593 وعاش في بلاط الموحدين
وكان على صلة وثيقة بيعقوب بن يوسف بن عبدالمؤمن وبقي هناك إلى سنة 600 فدون مذكراته في كتاب نقل منه الذهبي كثيرا في كتبه (الذهبي ومنهجه: 408) وقد وقف عليه ابن خلكان أيضا سنة 668 ونقل منه في (الوفيات) (راجع (الوفيات): 7 / 5) وتوفي تاج الدين هذا سنة 642 (السبط في (المرآة): 8 / 748 والمقري في (نفح الطيب): 2 / 707 وكتب الذهبي في سنة وفاته).
(*)

(21/316)

فيلا فوصلهم، ورده، وقال: لا نريد أن نكون أصحاب الفيل، ثم طول التاج في عدله وكرمه، وكان يجمع الزكاة، ويفرقها بنفسه، وعمل مكتبا للايتام، فيه نحو الف صبي، وعشرة معلمون.
حكى لي بعض عماله: أنه فرق في عيد نيفا وسبعين ألف شاة.
وقال عبد الواحد (1): كان مهتما بالبناء، كل وقت يجدد قصرا أو مدينة، وأن الذين أسلموا كرها أمرهم بلبس كحلي وأكمام مفرطة الطول، وكلوتات ضخمة بشعة، ثم ألبسهم ابنه العمائم الصفر، حمل يعقوب على ذلك شكه في إسلامهم، ولم تنعقد عندنا ذمة ليهودي ولا نصراني منذ قام أمر المصامدة، ولا في جميع المغرب كنيسة، وإنما اليهود عندنا يظهرون الاسلام، ويصلون، ويقرئون أولادهم القرآن جارين على ملتنا (2).
قلت: هؤلاء مسلمون، والسلام.
وكان ابن رشد الحفيد (3) قد هذب له كتاب (الحيوان) (4) وقال: الزرافة رأيتها عند ملك البربر، كذا قال غير مهتبل، فأحنقهم هذا، ثم سعى فيه من يناوئه عند يعقوب، فأروه بخطه حاكيا عن الفلاسفة أن الزهرة أحد الآلهة، فطلبه، فقال: أهذا خطك ؟ فأنكر، فقال: لعن الله من كتبه،
وأمر الحاضرين بلعنه، ثم أقامه مهانا، وأحرق كتب الفلسفة سوى الطب والهندسة.
وقيل: لما رجع إلى مراكش، أحب النظر في الفلسفة، وطلب
__________
(1) (المعجب): 383، ولكن النص الذي يشير إلى اهتمامه بالبناء لم يقله عبد الواحد، ولعله من استنتاج الذهبي لما ذكره عبد الواحد من الابنية: 341.
(2) ثم قال: (والله أعلم بما تكن صدورهم وتحويه بيوتهم)..(3) قد مرت ترجمته قبل قليل.
(4) كتاب (الحيوان) لارسطاطاليس.
(*)

(21/317)

ابن رشد ليحسن إليه، فحضر، ومات، ثم بعد يسير مات يعقوب.
وقد كتب صلاح الدين إلى يعقوب يستنجد به في حصار عكا، ونفذ إليه تقدمة، وخضع له، فما رضي لكونه ما لقبه بأمير المؤمنين، ولقد سمح بها، فامتنع منه كاتبه القاضي الفاضل (1).
وقيل: إن يعقوب أبطل الخمر في ممالكه، وتوعد عليها فعدمت، ثم قال لابي جعفر الطبيب: ركب لنا ترياقا، فأعوزه خمر، فأخبره بذلك، فقال: تلطف في تحصيله سرا، فحرص، فعجز، فقال الملك: ما كان لي بالترياق حاجة، لكن أردت اختبار بلادي.
قيل: إن الادفنش كتب إليه يهدده، ويعنفه، ويطلب منه بعض البلاد، ويقول: وأنت تماطل نفسك، وتقدم رجلا، وتؤخر أخرى، فما أدري الجبن بطأ بك، أو التكذيب بما وعدك نبيك ؟ فلما قرأ الكتاب، تنمر، وغضب، ومزقه، وكتب على رقعة منه: * (ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها..) * الآية [ النمل: 37 ]، الجواب ما ترى لا ما تسمع.
ولا كتب إلا المشرفية عندنا * ولا رسل إلا للخميس العرمرم ثم استنفر سائر الناس، وحشد، وجمع، حتى احتوى ديوان جيشه
__________
(1) كان ذلك في أواخر 587، وكان السفير شمس الدين عبد الرحمان بن منقذ حيث وصل هناك في العشرين من ذي الحجة، وبقي إلى عاشوراء من المحرم سنة 588، وكان طلب صلاح الدين يتلخص في إرسال مراكب في البحر تكون عونا للمسلمين على مراكب الصليبيين، وكان القاضي الفاضل قد نصح صلاح الدين بعدم الارسال، لكنها كانت محاولة، وفشلت.
وقد أورد أبو شامة نص الكتاب الذي أرسله السلطان من إنشاء القاضي الفاضل، وأراد أن يذكر فيه لقب (أمير المؤمنين)، لكن القاضي الفاضل امتنع خوفا من إغضاب العباسيين.
(وانظر ابن كثير في (البداية): 12 / 339، وابن واصل في (مفرج الكروب): 2 / 496).
(*)

(21/318)

على مئة ألف، ومن المطوعة مثلهم، وعدى إلى الاندلس، فتمت الملحمة الكبرى، ونزل النصر والظفر، فقيل: غنموا ستين ألف زردية.
قال ابن الاثير: قتل من العدو مئة ألف وستة وأربعون ألفا، ومن المسلمين عشرون ألفا.
وذكره أبو شامة، وأثنى عليه، ثم قال (1): وبعد هذا فاختلفت الاقوال في أمره، فقيل: إنه ترك ما كان فيه، وتجرد، وساح، حتى قدم المشرق متخفيا، ومات خاملا، حتى قيل: إنه مات ببعلبك.
ومنهم من يقول: رجع إلى مراكش، فمات بها، وقيل: مات بسلا، وعاش بضعا وأربعين سنة.
قلت: إليه تنسب الدنانير اليعقوبية.
قال ابن خلكان (2): حكى لي جمع كبير بدمشق أن بالبقاع بالقرب من المجدل قرية يقال لها: حمارة، بها مشهد يعرف بقبر الامير يعقوب ملك
المغرب، وكل أهل تلك الناحية متفقون على ذلك.
قيل: الاظهر موته بالمغرب، فقيل: مات في أول جمادى الاولى، وقيل: في ربيع الآخر، وقيل: مات في صفر سنة خمس وتسعين.
وقد يقال: لو مات مثل هذا السلطان في مقر عزه، لم يختلف هكذا في وفاته، فالله أعلم، لكن بويع في هذا الحين ولده محمد بن يعقوب المؤمني.
__________
(1) (الروضتين)، حوادث سنة 587.
(2) (وفيات): 7 / 10.
(*)

(21/319)

167 - صاحب غزنة * السلطان الكبير، غياث الدين، أبو الفتح محمد بن سام بن حسين الغوري، أخو السلطان شهاب الدين الغوري.
قال عز الدين ابن البزوري (1): كان ملكا عادلا، وللمال باذلا، فكان محسنا إلى الرعية، رؤوفا بهم، كانت به ثغور الايام باسمة، وكلها بوجوده مواسم.
قرب العلماء، وأحب الفضلاء، وبنى المساجد والربط والمدارس، وأدر الصدقات، وبنى الخانات.
قلت: كان ابتداء دولتهم محاربتهم لسلطانهم بهرام شاه بن مسعود السبكتكيني، وكان رأس أهل الغور علاء الدين الحسين بن الحسن، فهزمه بهرام شاه غير مرة، وقتل إخوته، ثم تمكن علاء الدين، وتسلطن، وأمر ابني أخيه غياث الدين وشهاب الدين ابني سام، ثم قاتلاه، وأسراه، ثم تأدبا معه، ورداه إلى ملكه، فخضع، وصاهرهما على بنيه، وجعلهما وليي عهده، فلما مات في سنة ست وخمسين، تسلطن غياث الدين المذكور،
واستولى على غزنة، ثم قهره الغز، واستولوا على غزنة خمس عشرة سنة.
ثم نهض شهاب الدين، وهزم الغز، وقتل منهم خلائق، وافتتح البلاد
__________
* أخباره في التواريخ المستوعبة لعصره، وترجم له ابن الاثير في الكامل: 12 / 75، والمنذري في التكملة، الترجمة: 759، وابن الساعي في الجامع المختصر: 9 / 105، وابن الفوطي في تلخيصه: 4 / الترجمة: 1799، وأبو الفداء في المختصر: 3 / 34، والذهبي في تاريخ الاسلام، الورقة 259 (أحمد الثالث 2917 / 14)، والعبر: 4 / 308، ودول الاسلام: 2 / 80، وابن كثير في البداية: 13 / 34، والغساني في العسجد، الورقة: 108، وابن تغري بردي في النجوم: 6 / 184، وابن العماد في الشذرات: 4 / 342، وغيرهم.
(1) في (الذيل) على (المنتظم)، ولم يصل إلينا، وتوفي ابن البزوري سنة 694.
(*)

(21/320)

الشاسعة، وقصد لها، ورد بها خسرو شاه بن بهرام شاه آخر ملوك الهند السبكتكينية، فأخذها سنة تسع وسبعين، وأمن خسرو شاه، ثم بعثه مع ولده، وأسلمهما إلى أخيه، فسجنهما، وكان آخر العهد بهما، وكان دولتهم أزيد من مئتي عام.
ويقال: بل مات خسرو كما قدمنا في حدود سنة خمسين، وتسلطن بعده ابنه ملكشاه، فيحرر هذا.
وحكم الغوري على الهند والاقاليم، وتلقب بقسيم أمير المؤمنين، ثم سار الاخوان، وافتتحا هراة وبوشنج وغير ذلك، ثم حشدت ملوك الهند، وعملوا المصاف، وانكسر المسلمون، وجرح شهاب الدين، وسقط، ثم جمع، والتقى الهند، فاستأصلهم، وطوى الممالك.
نعم (1)، وكان غياث الدين واسع البلاد مظفرا في حروبه، وفيه
دهاء، ومكر، وشجاعة، وإقدام.
وتمرض بالنقرس.
وقيل: إنه أسقط مكرس بلاده.
وكان يرجع إلى فضيلة وأدب.
وكان يقول: التعصب في المذاهب قبيح.
وقد امتدت أيامه، وتملك بعد عمه، وله غزوات وفتوحات.
مات في جمادى الاولى سنة تسع وتسعين وخمس مئة، فتملك بعده أخوه السلطان شهاب الدين مدة، ثم قتل غيلة، وتسلطن بعده ابن أخيه السلطان غياث الدين محمود بن محمد، ثم تملك غلامهم السلطان تاج
__________
(1) هذا الاستعمال قد شاع عند المؤرخين المتأخرين.
(*)

(21/321)

الدين إلدز (1)، واستولى على مدائن، وعظم أمره، ثم قتل في مصاف.
ولهذه المملكة جيوش عظيمة جدا.

168 - أخوه السلطان شهاب الدين * أبو المظفر محمد بن شام.
قتلته الباطنية في شعبان سنة اثنتين وست مئة.
قال ابن الاثير (2): قتل صاحب الهند شهاب الدين بمخيمه بعد عوده من لهاوور، وذلك أن نفرا من الكفار الكوكرية لزموا عسكره ليغتالوه، لما فعل بهم من القتل والسبي، فتفرق خواصه عنه ليلة، وكان معه من الخزائن ما لا يوصف، لينفقها في العساكر لغزو الخطا، فثار به أولئك، فقتلوا من حرسه رجلا، فثارت إليه الحرس عن مواقفهم، فخلا ما حول السرادق، فاغتنم أولئك الوقت، وهجموا عليه، فضربوه بسكاكينهم، ونجوا، ثم ظفر بهم، وقتلوا، وحفظ الوزير والامراء الاموال، وصيروا السلطان في محفة،
وداروا حولها بالحشم والصناجق، وكانت خزائنه على ألفي جمل ومئتين، فقدموا كرمان، فخرج إليهم الامير تاج الدين إلدز (3)، فشق ثيابه، وبكى،
__________
(1) في الاصل: (إلدكز) والتصحيح من تاريخ الاسلام وكامل ابن الاثير وغيرهما.
* سيرته مشهورة، وأخباره كثيرة مبثوثة في الكتب التاريخية المستغرقة لعصره، وترجم له ابن الاثير في الكامل: 12 / 88 - 90، وابن الساعي في الجامع المختصر: 9 / 170، 171، 187، وأبوالفدا في المختصر: 3 / 112، والذهبي في تاريخ الاسلام: م 18 ق 1 ص: 100 (تحقيق الدكتور بشار) والعبر: 5 / 4، ودول الاسلام: 2 / 81 والمنذري في التكملة، الترجمة: 927، والسبكي في الطبقات: 8 / 60، وابن كثير في البداية: 13 / 43، وابن تغري بردي في النجوم: 6 / 191، وابن العماد في الشذرات: 5 / 7 وغيرهم.
(2) (الكامل): 12 / 88.
(3) في الاصل: (الدكز) والتصحيح من الحاشية (وتاريخ) ابن الاثير (وتاريخ الاسلام).
(*)

(21/322)

وكان يوما مشهودا، وتطلع تاج الدين إلى السلطنة، ودفن شهاب الدين بتربة له بغزنة، وكان بطلا شجاعا مهيبا جيد السيرة، يحكم بالشرع.
بلغنا أن فخر الدين الرازي وعظ مرة عنده، فقال: يا سلطان العالم، لا سلطانك يبقى، ولا تلبيس الرازي يبقى، * (وأن مردنا إلى الله وأن المسرفين هم أصحاب النار) * [ غافر: 43 ].
قال: فانتحب السلطان بالبكاء.
وكان شافعيا كأخيه.
وقيل: كان حنفيا.

169 - ابن القصاب * الوزير الكبير، مؤيد الدين، أبو الفضل محمد بن علي بن أحمد ابن
القصاب، البغدادي.
من رجال الدهر شهامة، وهيبة، وحزما، وغورا، ودهاء، مع النظم والنثر والبلاغة.
ناب في الوزارة، وخدم في ديوان الانشاء (1)، وسار في العساكر، فافتتح همذان وأصبهان، وحاصر الري، ورجع، فولي الوزارة (2)، وسار
__________
* ترجم له ابن الاثير في الكامل: 12 / 52، وابن الدبيثي في تاريخه، الورقة: 87 (شهيد علي)، وسبط ابن الجوزي في المرآة، 8 / 95، والمنذري في التكملة، الترجمة: 349، والذهبي في تاريخ الاسلام، الورقة: 66 (باريس 1582)، والمختصر المحتاج إليه: 1 / 96، والصفدي في الوافي: 4 / 168، وابن كثير في البداية: 13 / 12، والعيني في عقد الجمان: 17 / الورقة: 209، وابن تغري بردي في النجوم: 6 / 136، وابن العماد في الشذرات: 4 / 311.
(1) كان ذلك في رمضان سنة 584 كما ذكر ابن الدبيثي.
(2) قال ابن الدبيثي في (تاريخه): (وفي رجب سنة تسعين وخمس مئة مثل بباب الحجرة الشريفة، وشرف بخلع جميلة، ولبس خلعة الوزارة، وتقدم.
بمخاطبته بالوزير).
(*)

(21/323)

في جيش عظيم إلى همذان، فجاءه الموت في شعبان سنة اثنتين وتسعين وخمس مئة، وقد جاوز سبعين سنة.
وكان أبوه قصابا عجميا بسوق الثلاثاء، ثم نبشه خوارزمشاه من قبره، وقطع بن، وطاف به علي رمح بخراسان.

170 - ابن المقرون * الامام القدوة العابد، شيخ القراء، أبو شجاع محمد بن أبي محمد ابن أبي المعالي ابن المقرون، البغدادي، اللوزي، من محلة اللوزية (1).
ولد سنة بضع عشرة وخمس مئة.
وجود القراءات على أبي محمد سبط الخياط، وأبي الكرم الشهرزوري.
وسمع من أبي الحسن بن عبد السلام كتاب (الجعديات) بكماله.
وقرأه عليه الزين ابن عبد الدائم.
وسمع من علي ابن الصباغ، وأبي الفتح البيضاوي، وسبط الخياط، وأبي الفضل الارموي، وعدة.
وروى الكثير، وأقرأ الكتاب العزيز ستين عاما، وكان محققا
__________
* ترجم له ابن الدبيثي في تاريخه، الورقة: 180 (باريس 5921)، والمنذري في التكملة، الترجمة: 588، والنجيب عبد اللطيف الحراني في مشيخته التي من تخريج ابن الظاهري، الورقة: 14 وهو الشيخ الرابع فيها، وابن الساعي في الجامع المختصر: 9 / 57، والذهبي في تاريخ الاسلام، الورقة: 107 (باريس 1582)، والعبر: 4 / 300، والمختصر المحتاج إليه: 1 / 165، والمشتبه: 560، ومعرفة القراء، الورقة: 177، وابن الجزري في غاية النهايه: 2 / 259، وابن العماد في الشذرات: 4 / 333.
(1) محلة كانت مشهورة بشرقي بغداد.
(*)

(21/324)

لحروفه، عاملا بحدوده، يأكل من كسب يده، ويتعفف ويتعبد، ويأمر بالمعروف، ولا يخاف في الله لومة لائم.
لقن الاولاد والآباء والاجداد.
قرأ عليه بالروايات خلق، منهم: أبو عبد الله ابن الدبيثي، وقال: نعم الشيخ.
كان دفنه بصفة بشر الحافي.
قلت: وحدث عنه: الشيخ الضياء، وابن خليل، والتقي
اليلداني، والنجيب الحراني، وابن عبد الدائم، وآخرون.
قال ابن النجار: لقن خلقا لا يحصون، وحملت جنازته على الرؤوس، ما رأيت جمعا أكثر من جمع جنازته.
قال: وكان مستجاب الدعوة، وقورا.
مات في سابع عشر ربيع الآخر سنة سبع وتسعين وخمس مئة.
قلت: ومن مروياته: (الجمع بين الصحيحين) للحميدي، تحمله عن أبي إسحاق الغنوي عن المؤلف، قرأه عليه العز محمد بن عبد الغني سنة ست (1).
أجاز مروياته لاحمد بن سلامة، وعلي ابن البخاري، وجماعة.

171 - ابن زهر * العلامة، جالينوس زمانه، أبو بكر محمد بن عبدالملك بن زهر بن
__________
(1) يعني، ست وتسعين وخمس مئة.
* ترجم له الجم الغفير منهم: أبو الخطاب ابن دحية في المطرب: 206، وعبد الواحد = (*)

(21/325)

عبدالملك بن محمد بن مروان بن زهر، الايادي، الاشبيلي.
أخذ الطب عن جده أبي العلاء، وعن أبيه، وبلغ الغاية والحظ الوافر من اللغة والآداب والشعر وعلو المرتبة في العلاج عند الدولة، مع السخاء والجود والحشمة.
أخذ عنه: ابن دحية، وأبو علي الشلوبين.
قال الابار (1): كان أبو بكر بن الجد يزكيه، ويحكي عنه أنه يحفظ (صحيح) البخاري متنا وإسنادا.
مات بمراكش في ذي الحجة سنة خمس وتسعين وخمس مئة، وولد سنة سبع وخمس مئة.
قال ابن دحية (2): مكانه مكين في اللغة، ومورده معين في الطب، كان يحفظ شعر ذي الرمة وهو ثلث اللغة، مع الاشراف على جميع أقوال أهل الطب، مع سمو النسب، وكثرة النشب، صحبته زمانا، وله أشعار حلوة، وقد رحل أبو جده إلى المشرق، وولي رياسة الطب ببغداد، ثم بمصر، ثم بالقيروان، ثم نزل دانية، وطار ذكره.
قلت: كان أبو بكر هذا يقال له: الحفيد، كما يقال لصديقه ابن رشد: الحفيد، وكان في رتبة الوزراء، وقيل: كان دينا عدلا، قوي
__________
= المراكشي في المعجب: 145، وابن الابار في التكملة: 2 / 555، وابن أبي أصيبعة في عيون الانباء: 2 / 67، وياقوت في إرشاد الاريب: 7 / 21، وابن خلكان في الوفيات: 4 / 434، والذهبي في كتبه ومنها تاريخ الاسلام، الورقة 204 (أحمد الثالث 2917 / 14)، والعبر: 4 / 288، والصفدي في الوافي: 4 / 39، والمقري في نفح الطيب: 2 / 247، وابن العماد في الشذرات: 4 / 320، وغيرهم، وهو صاحب الموشح المشهور: أيها الساقي إليك المشتكى.
(1) (التكملة): 2 / 555 - 556.
(2) (المطرب من أشعار أهل المغرب): 206 (القاهرة: 1954).
(*)

(21/326)

النفس، مليح الشكل، يجر قوسا قويا، وله نظم رائق، فمنه: لله ما فعل الغرام بقلبه * أودى به لما ألم بلبه يأبى الذي لا يستطيع لعجبه * رد السلام وإن شككت فعج به ظبي من الاتراك ما تركت ضنى * ألحاظه من سلوة لمحبه إن كنت تنكر ما جنى بلحاظه * في سلبه يوم الغوير فسل به يا ما أميلحه وأعذب ريقه * وأعزه وأذلني في حبه
بل ما أليطف وردة في خده * وأرقها وأشد قسوة قلبه
172 - ابن زريق الحداد * الامام، شيخ المقرئين، أبو جعفر، المبارك ابن الامام أبي الفتح المبارك بن أحمد بن زريق، الواسطي، ابن الحداد، إمام جامع واسط بعد والده.
مولده سنة تسع وخمس مئة.
تلا على أبيه، ومهر، ثم سافر معه إلى بغداد في سنة 532، فقرأ بها ب (المبهج) (1) وغيره على أبي محمد سبط الخياط.
وسمع من: قاضي المارستان، وإسماعيل ابن السمرقندي، وطائفة، وبواسط من علي بن علي بن شيران، والقاضي أبي علي الفارقي،
__________
* ترجم له المنذري في التكملة، الترجمة: 544، وابن الساعي في الجامع المختصر: 9 / 33، وابن الفوطي في الملقبين بمحيي الدين من تلخيصه: 5 / الترجمة: 819 من الميم، والذهبي في تاريخ الاسلام، الورقة: 224 (أحمد الثالث 2917 / 14)، والعبر: 4 / 295، والمختصر المحتاج: 3 / 177، ومعرفة القراء، الورقة: 177، والجزري في غاية النهاية: 2 / 41، وابن تغري بردي في النجوم: 6 / 159، وابن العماد في الشذرات: 4 / 328.
(1) (المبهج في القراءات السبع) لسبط الخياط من أشهر كتب القراءة المروية، لدينا نسخة مصورة منه.
(*)

(21/327)

وجماعة، وتفرد عن ابن شيران الفارقي، وتفرد بإجازة خميس الحوزي، وأبي الحسين محمد ابن غلام الهراس أبي علي، ورزين بن معاوية العبدري، وأجاز له أيضا أبو طالب بن يوسف، وعبد الله ابن السمرقندي.
حدث عنه: محمد بن النفيس بن منجب، ويوسف بن خليل، وإبراهيم بن محاسن، وابن الدبيثي وآخرون.
وتلا عليه بالروايات: الشريف محمد بن عمر الداعي، وغيره.
قال ابن النجار: كان من أعيان القراء الموصوفين بجودة القراءة، وحسن الاداء، وطيب الصوت، وكان بقية الاكابر، وهو صدوق متدين.
مات في رمضان سنة ست وتسعين وخمس مئة.
وزريق أوله زاي.

173 - البندار * الشيخ الصالح القدوة، أبو محمد، عبد الخالق بن هبة الله بن القاسم بن منصور، الحريمي، البندار، أخو عبد الجبار.
سمع هبة الله بن الحصين، وأبا المواهب بن ملوك، وهبة الله الحريري، وقاضي المارستان.
وسمع بالري عبد الرحمان بن أبي القاسم الحصيري.
__________
* ترجم له معين الدين ابن نقطة في التقييد، الورقة: 164، وإكمال الاكمال، الورقة: 42 (ظاهرية)، وابن الدبيثي في الذيل، وهو تاريخه، الورقة: 152 (باريس 5922)، والمنذري في التكملة، الترجمة: 500، والصائن النعال البغدادي في مشيخته: 137 وهو الشيخ الخمس والاربعون فيها، وابن الساعي في الجامع المختصر: 9 / 13، والذهبي في تاريخ الاسلام، الورقة: 79 (باريس 1582)، والعبر: 4 / 286، وابن العماد في الشذرات: 4 / 319.
(*)

(21/328)

روى عنه: ابن الدبيثي، وابن خليل، وابن النجار، وجماعة.
قال ابن النجار: كان صالحا، زاهدا، كثير العبادة، حسن السمت،
على منهاج السلف، كأن النور يلوح على وجهه، ويجد الناظر إليه روحا في نفسه.
مات في ذي القعدة سنة خمس وتسعين وخمس مئة، وله أربع وثمانون سنة (1).
وفيها ماتت أسماء (2) بنت محمد ابن البزاز (3) الدمشقية، وأختها
__________
(1) باعتبار أن مولده سنة 511.
وقال الزكي المنذري في (التكملة): إنه ولد في إحدى الجمادين سنة 512.
وسأله ابن الدبيثي فأجاب بهذا التاريخ (الورقة 152 من نسخة باريس 5922) ولكن ابن الدبيثي ورفيقه ابن نقطة نقلا عن أبي بكر محمد بن المبارك بن مشق قوله: مولد عبد الخالق ابن البندار في ليلة الاربعاء ثامن عشر جمادى الآخرة سنة إحدى عشرة وخمس مئة (انظر أيضا التقييد، الورقة: 164).
وقد أورد الزكي المنذري الرواية التي تؤيد مولده سنة 511 على التمريض حيث صدرها بقوله: (وقيل) وقد تابع الصائن النعال المتوفى سنة 659 الزكي المنذري في الروايتين.
(2) هكذا ذكرها المؤلف في وفيات سنة 595، وقد ترجم لها الزكي المنذري في وفيات سنة 594 من (التكملة)، قال: (وفي ليلة الثالث عشر من ذي الحجة توفيت الشيخة أسماء بنت محمد بن الحسن بن طاهر الدمشقية.
سمعت من قاضي دمشق أبي المفضل يحيى بن علي بن عبد العزيز القرشي، وأبي محمد عبد الكريم بن حمزه السلمي، وحدثت) (الترجمة: 457).
والطريف أن الذهبي ترجم لها في (تاريخ الاسلام) مرتين وبترجمتين فيهما بعض الاختلاف، وكأنه - والله أعلم - لم يعرف أنها تكررت عليه، الاولى في وفيات سنة 594 قال: (أسماء بنت محمد بن الحسن بن طاهر ابن البزاز الدمشقية.
سمعت من عبد الكريم بن حمزة جدها وأبي المفضل يحيى بن علي القاضي.
روى عنها يوسف بن خليل، وولدها زين الامناء أبو البركات، والشهاب إسماعيل القوصي، وآخرون.
وتوفيت في ثالث عشر ذي الحجة.
وهي أخت آمنة والدة قاضي القضاة محيي الدين أبي المعالي محمد ابن الزكي).
(الورقة: 193 - أحمد الثالث 2917 / 14).
والترجمة الثانية في وفيات سنة 595، قال: (أسماء ابنة أبي
البركات محمد بن الحسن ابن البزاز الدمشقية.
روت عن جدها لامها أبي المفضل يحيى بن علي القاضي.
وعنها سبطها النسابة عز الدين محمد بن أحمد، ويوسف بن خليل، والشهاب القوصي.
وتزوجت بابن خالتها محمد أخي الحافظ ابن عساكر.
وتوفيت في دي الحجة) (الورقة: 198 من النسخة المذكورة).
(3) في الاصل: (الران) وهو تحريف، والتصحيح من (تاريخ الاسلام) وترجمة أختها آمنة في (التكملة)، الترجمة: 497 قال: (وتعرف ببنت البزاز).
(*)

(21/329)

آمنة (1) والدة القاضي محيي الدين محمد ابن الزكي، والمحدث أبو الفرج ثابت بن محمد المديني (2)، ودلف بن أحمد بن قوفا (3)، وطرخان بن ماضي الشاغوري الذي أم بالملك نور الدين، وصاحب مصر الملك العزيز ابن صلاح الدين، وأتابك الموصل مجاهد الدين قيماز الرومي الخادم، والفيلسوف أبو الوليد محمد بن أحمد بن محمد بن أحمد بن أحمد بن رشد القرطبي الحفيد صاحب المصنفات، وأبو جعفر محمد بن إسماعيل الطرسوسي، وطبيب الوقت أبو بكر محمد بن عبدالملك بن زهر الاشبيلي، ومسلم بن علي السيحي (4) الموصلي، ومنصور بن أبي الحسن الطبري الواعظ، وشيخ الشافعية جمال الدين يحيى بن علي بن فضلان البغدادي، ويعقوب صاحب المغرب.

174 - خوارزمشاه * السلطان علاء الدين، تكش بن أرسلان بن أتسز بن محمد بن نوشتكين.
__________
(1) راجع الهامش السابق، (وتاريخ الاسلام)، الورقة: 198 وذكر أنها أوقفت رباطا بدمشق.
(2) هذا الرجل منسوب إلى مدينة جي بأصبهان (انظر (التكملة)، الترجمة: 493 وتعليقنا عليها).
(3) قيده المنذري فقال: بضم القاف وسكون الواو وفتح الفاء (الترجمة: 494) وقيده قبله ابن نقطة في (إكمال الاكمال) في (قوفا) منه (نسخة دار الكتب المصرية)، وانظر (مشتبه) الذهبي: 536.
(4) في الاصل: (الشيحي) بالشين المعجة، والصحيح ما أثبتناه، وقد تكلمنا عليه في ترجمته مما مضى من هذا الكتاب، فراجعها (الترجمة: 155).
* أخباره مبثوثة في التواريخ المستوعبة لعصره، وترجم له ابن الاثير في الكامل: 12 / 66، والنسوي في سيرة السلطان جلال الدين، في غير موضع منها، والسبط في المرآة: 8 / 471، = (*)

(21/330)

قال أبو شامة (1): هو من ولد طاهر بن الحسين الامير.
قال: وكان جوادا شجاعا، تملك الدنيا من السند والهند وما وراء النهر إلى خراسان إلى بغداد، فإنه كان نوابه في حلوان، وكان جنده مئة ألف، هزم مملوكه عسكر الخليفة، وأزال هو دولة السلاجقة، وكان حاذقا بلعب العود (2).
هم به باطني، فأرعد، فأخذه، وقرره، فأقر، فقتله، وكان يباشر الحرب بنفسه، وذهبت عينه بسهم (3).
عزم على قصد بغداد، ووصل دهستان، فمات، ثم قام بعده ابنه محمد، ولقب علاء الدين بلقبه.
قال لنا ابن البزوري (4): كان تكش عنده آداب ومعرفة بمذهب أبي حنيفة.
بنى مدرسة بخوارزم، وله المقامات المشهورة.
حارب طغريل، وقتله، ثم وقع بينه وبين ابن القصاب الوزير، فكان قد نفذ إليه تشريفا من الديوان، فرده، ثم ندم، واعتذر، وبعث إليه بتشريف، فلبسه.
مات في رمضان سنة ست وتسعين بشهر ستانة، فحمله ولده محمد،
__________
= وأبو شامة في الذيل: 17، والمنذري في التكملة، الترجمة: 546، وابن الساعي في الجامع: 9 / 34، وأبو الفداء في المختصر: 3 / 103، والذهبي في تاريخ الاسلام، الورقة: 215 (أحمد الثالث 2917 / 14)، والعبر: 4 / 292، ودول الاسلام: 2 / 78، وابن كثير في البداية، 13 / 11، والصفدي في الوافي: 8 / الورقة: 36، والشعور بالعور، الورقة: 139، والغساني في العسجد، الورقة: 104، والعيني في عقد الجمان: 17 / الورقة: 742، وابن تغري بردي في النجوم: 6 / 159، وابن الفرات في تاريخه، الورقة 76 من المجلد الثامن، والتميمي في الطبقات السنية: 1 / الورقة: 670 وغيرهم.
(1) الذيل على (الروضتين): 17 (2) أصل النص في (الروضتين): وكان حاذقا بعلم الموسيقى يقال: لم يكن في زمانه ألعب منه بالعود.
(3) لذلك ذكره الصلاح الصفدي مع العور كما مر في تخريج ترجمته.
(4) في (الذيل على المنتظم)، وقلنا سابقا: إنه لم يصل إلينا، وقد أشار الذهبي في ترجمته إلى أن معظم كتابه تلف أثناء الاعتداءات الغازانية على بلاد الشام.
(*)

(21/331)

فدفنه بمدرسته بخوارزم.
وقيل: مات بالخوانيق.

175 العجلي * رأس الشيعة، وعالم الرافضة، العلامة أبو عبد الله محمد بن إدريس ابن أحمد بن إدريس، العجلي، الحلي.
صاحب التصانيف، منها كتاب (الحاوي لتحرير الفتاوي)، وكتاب (السرائر) (1)، وكتاب (خلاصة الاستدلال)، ومناسك وأشياء في الاصول والفروع.
أخذ عن الفقيه راشد (2)، والشريف شرف شاه.
وله بالحلة شهرة كبيرة وتلامذة (3)، ولبعض الجهلة فيه قصيدة يفضله فيها على محمد بن إدريس إمامنا.
__________
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 236 (أحمد الثالث 2917 / 14).
وذكره ابن الفوطي في الملقبين بفخر الدين من تلخيصه: 4 / الترجمة: 2331، وتناوله ابن حجر بلسانه: 5 / 65، وترجمت له بعض الكتب المتأخرة المعنية بتراجم الشيعة مثل الخوانساري في روضات الجنات والحر العاملي في أمل الآمل، وانظر تعليق شيخنا العلامة المرحوم مصطفى جواد على ترجمته في (التلخيص) لابن الفوطي.
(1) هكذا ورد في الاصل، ولعل الاصح أن يكون النص كما جاء في (تاريخ الاسلام): (كتاب الحاوي لتحرير الفتاوي ولقبه بكتاب السرائر).
ومنه يظهر أنه كتاب واحد لا كتابان.
وقد ذكر ابن الفوطي أن له من التصانيف كتاب (السرائر) وما ذكر الحاوي مما يشير إلى أنهما واحد.
ثم قال الذهبي في (تاريخ الاسلام): (وهو كتاب مشهور بين الشيعة).
وقال شيخنا العلامة في تعليقه على ترجمته من تلخيص ابن الفوطي: وكتابه السرائر كثير النسخ في خزائن الكتب الخاصة والعامة منه نسخة بمكتبة البلدية بالاسكندرية.
(2) في (تاريخ الاسلام): راشد بن إبراهيم.
(3) ثم قال في (تاريخ الاسلام): (ولم يكن للشيعة في وقته مثله).
(*)

(21/332)

مات في سنة سبع وتسعين وخمس مئة.

176 - صاحب اليمن * سيف الاسلام، طغتكين بن أيوب بن شاذي.
كان أخوه الملك المعظم تورانشاه قد افتتح اليمن سنة تسع وستين، ثم رجع بعد عامين، واستناب عنه، وقدم دمشق، ثم بعث صلاح الدين
أخاه سيف الاسلام إلى اليمن سنة تسع وسبعين، فتملك اليمن كله، وحارب الزيدية، وبعد أعوام أخذ صنعاء، وكانت دولته أربع عشرة سنة، فلما احتضر، سلطن مملوكه بوزبا، ومات في شوال سنة ثلاث وتسعين، ثم تملك ولده المعز، وقتل بوزبا وجماعة من مماليك أبيه، وحارب رأس الزيدية، وهزمه، وأنشأ بزبيد مدرسة، وادعى أنه أموي، ورام الخلافة (1)، وله ديوان شعر، فقتله أمراؤه الاكراد (2)، وملكوا أخاه الناصر أيوب بن طغتكين.
__________
* أخباره في التواريخ المستوعبة لعصره لا سيما تلك التي عنيت ببلاد اليمن كما تجده عند الجعدي في طبقاته: 184، 223، 224، 229، 230، 236، وابن الاثير في كامله: 12 / 54 وما قبلها، وقد ذكره ياقوت في معجم البلدان عند كلامه على مدينة المنصورة التي أنشأها باليمن: 4 / 664.
وترجم له السبط في المرآة: 8 / 453، وابن خلكان في الوفيات: 2 / 523، والمنذري في التكملة، الترجمة 404، وابن واصل في مفرج الكروب: 2 / 105، وأبو الفداء في المختصر: 3 / 98، والذهبي في تاريخ الاسلام، الورقة: 187 (أحمد الثالث 2917 / 14)، والعبر: 4 / 281، ودول الاسلام: 2 / 77، والاعلام، الورقة: 211، وابن كثير في البداية 13 / 15، والخزرجي في العقود اللؤلؤية: 1 / 29، والمقريزي في السلوك: ج 1 ق 1 ص: 140، والعيني في عقد الجمان: 17 / الورقة 215، وابن تغري بردي في النجوم: 6 / 141 وغيرهم.
وقيد ابن خلكان اسمه بالحروف.
(1) وتلقب بالهادي.
(2) كان ذلك سنة 598 كما في غير واحد من التواريخ.
(*)

(21/333)

177 - عبد اللطيف * ابن أبي البركات إسماعيل بن الشيخ أبي سعد محمد بن دوست شيخ
الشيوخ، أبو الحسن النيسابوري الاصل البغدادي الصوفي، أخو شيخ الشيوخ صدر الدين عبدالرحيم الذي مات بالرحبة.
كان أبو الحسن شيخا عاميا بليدا عريا من العلم.
سمع من القاضي أبي بكر، وإسماعيل ابن السمرقندي، وعلي بن علي الامين (1)، وأبي الحسن بن عبد السلام، وطائفة.
وتمشيخ برباط جده بعد أخيه في سنة ثمانين، وقد حج، وركب البحر، وقدم مصر وبيت المقدس زائرا ودمشق.
وحدث، فأدركته المنية بدمشق في رابع عشر ذي الحجة سنة ست وتسعين وخمس مئة، وله ثلاث وسبعون سنة.
ذكر هذا أو معناه ابن النجار، وروى عنه هو وابن خليل، واليلداني، وعثمان ابن خطيب القرافة، وفرج الحبشي، وعبد الله وعبد الرحمان ابنا أحمد بن طعان (2)، والقاضي صد رالدين ابن سني الدولة، وابن عبد
__________
* ترجم له ابن الدبيثي في الذيل، الورقة: 160 (باريس 5922)، وسبط ابن الجوزي في المرآة: 8 / 473، والمنذري في التكملة، الترجمة: 558، وأبو شامة في الذيل: 17، وابن الساعي في الجامع المختصر: 9 / 37، والذهبي في تاريخ الاسلام، الورقة: 92 (باريس 1582)، والعبر: 4 / 293، والعيني في عقد الجمان: 17 / الورقة: 247، وابن تغري بردي في النجوم: 6 / 159، وابن العماد في الشذرات: 4 / 327.
(1) يعني ابن سكينة.
(2) قيده الذهبي في (المشتبه) (ص: 421) بكسر الطاء وفتح العين المهملة كما قيدناه = (*)

(21/334)

الدائم، وابن أبي اليسر، والكمال بن عبد وعدد كثير.
وبالاجازة أحمد
ابن أبي الخير.
قال ابن الدبيثي (1): كان بليدا لا يفهم، قال مرة فيما بلغني لمن قصده في سماع جزء: امض به إلى ابن سكينة يسمعك عني، فإني مشغول (2).
وفيها مات ابن كليب، والامام أبو جعفر أحمد بن علي القرطبي، وأحمد بن محمد بن أحمد ابن البخيل، والعلامة أبو إسحاق إبراهيم بن منصور العراقي الخطيب، وإسماعيل بن صالح بن ياسين الشارعي، وأبو علي الحسن بن عبد الرحمان الفارسي الزاهد، وخليل بن أبي الرجاء الراراني، وخوارزمشاه تكش، والقاضي الفاضل، والوجيه عبد العزيز بن عيسى اللخمي (3) بالثغر (4)، والقاضي عبيد (5) الله بن محمد بن عبد الجليل الساوي (6)، والفقيه عسكر بن خليفة الحموي، والنظام محمد بن عبد الله
__________
= وقال: (طعان: أحمد بن ناصر بن طعان، وابناه، ذكروا في الطريقي).
وكان قال في الطريقي منه (ص: 419) (وبفاء..وأحمد بن ناصر بن طعان أبو العباس الطريفي البصروي ثم الدمشقي، وابناه: عبد الرحمان وعبد الله..).
(1) (الذيل)، الورقة: 160 (باريس 5922).
(2) وقال أيضا: وسمع منه قوم لا يبحثون عن أحوال الشيخ، ولا ينظرون في أهلية الرواية، تكثيرا للعدد، وقد رأيته، وتركب السماع منه (3) طمست هذه اللفظة في الاصل بسبب تلويث أصاب النسخة، وعرفناها من (تكملة) المنذري، الترجمة: 516.
(4) يعني: بالاسكندرية.
(5) في الاصل: (عبد) والتصحيح من ترجمته التي مرت في هذا الكتاب ؟ ؟ المصادر التي
ذكرناها هناك.
(6) في الاصل: (الساوسي) وهو وهم من الناسخ بلا ريب.
(*)

(21/335)

ابن الظريف البلخي، والامير ابن بنان، والشهاب محمد بن محمود الطوسي شيخ الشافعية بمصر.

178 - ابن زبادة * الصاحب الاثير، رئيس ديوان الانشاء، قوام الدين، أبو طالب يحيى ابن سعيد بن هبة الله بن علي بن علي بن زبادة (1) الواسطي ثم البغدادي.
كان رب فنون: فقه، وأصول، وكلام، ونظم، ونثر.
سارت الركبان بترسله المؤنق.
ولي المناصب الجليلة.
وروى عن: أبي الحسن بن عبد السلام، وأبي القاسم علي ابن
__________
* ترجم له ياقوت في إرشاد الاريب: 7 / 280، وابن الاثير في الكامل: 12 / 58، وأبو شامة في الذيل: 14، والمنذري في التكملة، الترجمة: 458، وابن خلكان في الوفيات: 6 / 244 وابن الفوطي في: الملقبين بقوام الدين من تلخيصه: 4 / الترجمة: 3197، والذهبي في تاريخ الاسلام، الورقة: 197 (أحمد الثالث 2917 / 14) والعبر: 4 / 284، والمشتبه: 343 والاعلام: الورقة 211، وابن كثير في البداية: 13 / 17، والغساني في العسجد، الورقة 102، والعيني في عقد الجمان: 17 / الورقة: 217، وابن العماد في الشذرات: 4 / 318، والزبيدي في (زبد) من التاج: 2 / 363.
(1) تصحف في (كامل) ابن الاثير (وذيل الروضتين) لابي شامة و (البداية) لابن كثير إلى (زيادة) بالايء آخر الحروف، وقيده بالحروف المنذري، وابن خلكان في (الوفيات)،
والذهبي في (المشتبه) وابن ناصر الدين في (توضيح المشتبه).
قال المنذري في ترجمته من (التكملة): (بفتح الزاي وبعدها باء موحدة مفتوحة وبعد الالف دال مهملة وتاء تأنيث).
وقال ابن خلكان:) هو القطعة من الزباد الذي يتطيب النسوان به، والله أعلم) (*)

(21/336)

الصباغ، وأبي بكر أحمد بن محمد الارجاني الشاعر، وأبي منصور ابن الجواليقي، وأخذ عنه العربية.
ولي نظر واسط، وولي حجابة الحجاب، ثم الاستاذ دارية، ثم نقل إلى كتابة السر.
روى عنه: ابن الدبيثي، وابن خليل، وغيرهما.
وكان دينا صينا، حميد السيرة، وهو القائل: لا تغبطن وزيرا للملوك وإن * أناله الدهر منهم فوق همته واعلم بأن له يوما تمور به ال * أرض الوقور كما مارت بهيبته (1) هارون وهو أخو موسى الشقيق له * لولا الوزارة لم يأخذ بلحيته أنبؤونا عن ابن الدبيثي، أنشدنا أبو طالب بن زبادة، أنشدني القاضي الارجاني لنفسه: ومقسومة العينين من دهش النوى * وقد راعها بالعيس رجع حداء تجيب بإحدى مقلتيها تحيتي * وأخرى تراعي أعين الرقباء ولما (2) بكت عيني غداة رحيلهم (3) وقد روعتني فرقة القرناء بدت في محياها خيالات أدمعي * فغاروا وظنوا أن بكت لبكائي توفي ابن زبادة في سابع عشر ذي الحجة سنة أربع وتسعين وخمس مئة، وله اثنتان وسبعون سنة وأشهر (4).
__________
(1) ابن خلكان: لهيبته.
(2) ابن خلكان: (فلما) وهو قد نقل عن ابن الدبيثي أيضا.
وذكر قبل هذا البيت: رأت حولها الواشين طافوا فغيضت * لهم دمعها واستعصمت بحياء (3) ابن خلكان: وداعهم.
(4) ذكر ابن الدبيثي والمنذري وغيرهما أنه ولد في الخامس والعشرين من صفر سنة 522، هكذا أجاب ابن زبادة عندما سأله ابن الدبيثي.
(*)

(21/337)

179 - [ القاضي ] (1) الفاضل * المولى الامام العلامة البليغ، القاضي الفاضل، محيي الدين، يمين المملكة، سيد الفصحاء، أبو علي عبدالرحيم بن علي بن الحسن بن
__________
(1) إضافة نعتقد أنها كانت في الاصل وهو مشهور بما أثبتناه في جميع المصادر ومنها كتب الذهبي، قال في العبر في ذكر وفيات سنة 596: (والقاضي الفاضل، أبو علي عبد الرحيم..) (4 / 293) ومثل ذلك في (تاريخ الاسلام)، الورقة: 217 (أحمد الثالث 2917 / 14)، و (الاعلام)، الورقة: 211.
وقال ابن خلكان في (الوفيات)...(المعروف بالقاضي الفاضل الملقب مجير الدين): 3 / 158 وقال العماد الكاتب الاصبهاني: وتمت الرزية الكبرى وفجيعة أهل الدين والدنيا بانتقال القاضي الفاضل من دار الفناء..)، ومن هنا تبين اشتهاره بذلك، ولعلنا نعتقد أن هذه الشهرة ب (القاضي الفاضل) قد قفزت في النسخة الخطية من (سير أعلام النبلاء) إلى ترجمة القاضي الاصبهاني أبي طالب محمود بن علي ابن أبي طالب التميمي الاصبهاني المتوفى سنة 585 والذي مرت ترجمته في الرقم: 113 ولم يعرف هذا التميمي الاصبهاني (بالقاضي الفاضل) فتأمل ذلك وقدر سبب إضافتنا.
* أخباره في التواريخ التي تناولت الفترة الصلاحية المباركة مثل كامل ابن الاثير والنوادر السلطانية لابن شداد والروضتين لابي شامة ومفرج الكروب لابن واصل والقسم الخاص بالحوادث من تاريخ الاسلام ونحوها.
وترج له العماد ترجمة رائعة في القسم المصري من الخريدة: 1 /
35 فما بعد، وابن الجوزي في التنقيح، الورقة 102، وياقوت في معجم البلدان: 1 / 788 وابن نقطة في إكمال الاكمال، الورقة: 61 (ظاهرية)، وابن أبي الدم الحموي في التاريخ المظفري، (الورقة: 228، وسبط ابن الجوزي في المرآة: 8 / 472، وأبو شامة في الذيل: 17، والمنذري في التكملة، الترجمة،: 526، وابن الساعي في الجامع: 9 / 28، وابن خلكان في الوفيات: 3 / 158، والذهبي في كتبه ومنها تاريخ الاسلام، العبر، ودول الاسلام، والاعلام، والاشارة، والسبكي في طبقاته: 7 / 166، وابن كثير في البداية: 13 / 24، وابن الملقن في العقد، الورقة: 162، والغساني في العسجد، الورقة: 162، والفاسي في العقد الثمين: 5 / 422، والمقريزي في السلوك: ج 1 ق 1 ص: 153، وابن قاضي شبهة في طبقات النحاة، الورقة: 185، والعيني في عقد الجمان: 17 / الورقة: 247، وابن الفرات في تاريخه: 8 / الورقة: 74 وكثيرون غيرهم.
وفي نهاية الارب للنويري وصبح الاعشى للقلقشندي وفريدة العماد وكتب التاريخ مجموعة من رسائله، وطبع ديوانه في القاهرة سنة 1961.
(*)

(21/338)

الحسن بن أحمد بن المفرج (1)، اللخمي، الشامي، البيساني الاصل، العسقلاني المولد، المصري الدار، الكاتب، صاحب ديوان الانشاء الصلاحي.
ولد سنة تسع وعشرين وخمس مئة (2).
سمع في الكهولة من أبي طاهر السلفي، وأبي محمد العثماني، وأبي القاسم بن عساكر، وأبي الطاهر بن عوف، وعثمان بن فرج العبدري.
وروى اليسير.
وفي انتسابه إلى بيسان تجوز، فما هو منها، بل قد ولي أبوه القاضي الاشرف أبو الحسن قضاءها.
انتهت إلى القاضي الفاضل براعة الترسل وبلاغة الانشاء، وله في ذلك الفن اليد البيضاء، والمعاني المبتكرة، والباع الاطول، لا يدرك شأوه، ولا يشق غباره، مع الكثرة.
قال ابن خلكان (3): يقال إن مسودات رسائله ما يقصر عن مئة مجلد، وله النظم الكثير.
أخذ الصنعة عن الموفق يوسف بن الخلال صاحب الانشاء للعاضد (4)، ثم خدم بالثغر مدة، ثم طلبه ولد الصالح بن رزيك،
__________
(1) في (تكملة) المنذري و (وفيات) ابن خلكان: (الفرج).
وجاء في (العقد الثمين) للفاسي: (عبدالرحيم بن علي بن الحسن بن المفرج بن الحسين بن أحمد بن المفرج بن أحمد) وذكر أن ابن خلكان نسبه كما نسبه، ولم يكن قوله دقيقا فالذي عند ابن خلكان مختلف عما أورده.
(2) كان مولده بعسقلان في الخامس عشر من جمادى الآخرة من السنة.
(3) (وفيات): 3 / 158 - 162.
(4) فصل ابن خلكان ذلك في ترجمة الموفق الخلال من (وفيات الاعيان): 7 / 219 - 221.
(*)

(21/339)

واستخدمه في ديوان الانشاء.
قال العماد: قضى سعيدا، ولم يبق عملا صالحا إلا قدمه، ولا عهدا في الجنة إلا أحكمه، ولا عقد بر إلا أبرمه، فإن صنائعه في الرقاب، وأوقافه متجاوزة الحساب، لا سيما أوقافه لفكاك الاسرى، وأعان المالكية والشافعية بالمدرسة، والايتام بالكتاب، كان للحقوق قاضيا، وفي الحقائق ماضيا، والسلطان له مطيع، ما افتتح الاقاليم إلا بأقاليد آرائه، ومقاليد غناه وغنائه، وكنت من حسناته محسوبا، وإلى آلائه منسوبا، وكانت كتابته كتائب
النصر، ويراعته رائعة الدهر، وبراعته بارية للبر، وعبارته نافثة في عقد السحر، وبلاغته للدولة مجملة، وللمملكة مكملة، وللعصر الصلاحي على سائر الاعصار مفضلة.
نسخ أساليب القدماء بما أقدمه من الاساليب، وأعربه من الابداع، ما ألفينه كرر دعاء في مكاتبة، ولا ردد لفظا في مخاطبة.
إلى أن قال: فإلى من بعده الوفادة ؟، وممن الافادة ؟، وفيمن السيادة ؟، ولمن السعادة ؟.
وقال ابن خلكان (1): وزر للسلطان صلاح الدين بن أيوب، فقال هبة الله بن سناء الملك قصيدة منها: قال الزمان لغيره لو رامها (2) * تربت يمينك لست من أربابها (3) اذهب طريقك لست من أربابها * وارجع وراءك لست من أترابها (4)
__________
(1) لم ترد قصيدة ابن سناء الملك هذه في ترجمة القاضي الفاضل من الوفيات، ولا في مكان آخر من كتاب ابن خلكان، ونحن نعتقد أن ترجمة القاضي الفاضل في الوفيات ناقصة بلا ريب.
وراجع ديوان ابن سناء الملك (دار الكاتب العربي القاهرة 1969) 2 / 22 - 25.
(2) في الديوان: إذ رامها.
(3) في الديوان: من أترابها.
(4) في الديوان: من اصحابها.
(*)

(21/340)

وبعز سيدنا وسيد غيرنا (1) * ذلت من الايام شمس صعابها وأتت سعادته إلى أبوابه * لا كالذي يسعى إلى أبوابها فلتفخر الدنيا بسائس ملكها * منه ودارس علمها وكتابها صوامها قوامها علامها * عمالها بذالها وهابها وبلغنا أن كتبه التي ملكها بلغت مئة ألف مجلد، وكان يحصلها من
سائر البلاد (2).
حكى القاضي ضياء الدين ابن الشهرزوري أن القاضي الفاضل لما سمع أن العادل أخذ مصر، دعا بالموت خشية أن يستدعيه وزيره ابن شكر، أو يهينه، فأصبح ميتا، وكان ذا تهجد ومعاملة.
وللعماد في (الخريدة) (3): وقبل شروعي في أعيان مصر أقدم [ ذكر ] (4) من جميع أفاضل العصر (5) كالقطرة في بحره (6) المولى القاضي الفاضل.
إلى أن قال: فهو كالشريعة المحمدية نسخت الشرائع، يخترع الافكار، ويفترع الابكار (7)، هو ضابط الملك بآرائه ورابط السلك بآلائه، إن شاء، أنشأ في يوم (8) ما لو دون، لكان لاهل الصناعة خير
__________
(1) في الديوان: وسيد غزنا، وأشار محققه في هامشه إلى أن بعض النسخ المخطوطة ورد فيها كما ورد هنا.
(2) وهذا النص لم يرد في المطبوع من (وفيات الاعيان) أيضا، وراجع ما ذكرناه في الهامش السابق.
ونعتقد أن حكاية القاضي ضياء الدين ابن الشهرزوري التي ستأتي بعد هذه الفقرة منقولة من (الوفيات) أيضا.
(3) القسم المصري 1 / 35 فما بعد.
(4) الزيادة من (الخريدة) 1 / 35.
(5) في (الخريدة): أفاضل الدهر، وأماثل العصر.
(6) في (الخريدة): في تيار بحره، بل كالذرة في أنوار فجره، وهو المولى الاجل...(7) في (الخريدة): ويفترح الابكار، ويطلع الانوار، ويبدع الازهار، وهو ضابط...(8) في (الخريدة): في يوم واحد، بل في ساعة واحدة مالو دون..(*)

(21/341)

بضاعة، أين قس من فصاحته، وقيس (1) في حصافته، ومن حاتم وعمرو
في سماحته وحماسته (2)، لا من في فعله، ولا مين في قوله، ذو الوفاء والمروءة والصفاء والفتوة، وهو من الاولياء الذين خصوا بالكرامة، لا يفتر مع ما يتولاه من نوافل صلاته ونوافل صلاته، يتلو كل يوم.
إلى أن قال: وأنا أوثر أن أفرد لنظمه ونثره كتابا.
قيل: كان القاضي أحدب، فحدثني شيخنا أبو إسحاق الفاضلي (3) أن القاضي الفاضل ذهب في الرسلية إلى صاحب الموصل، فأحضرت فواكه، فقال بعض الكبار منكتا: خياركم أحدب، يوري بذلك، فقال الفاضل: خسنا خير من خياركم.
قال الحافظ المنذري (4): ركن إليه السلطان ركونا تاما، وتقدم عنده كثيرا، وكان كثير البر، وله آثار جميلة.
توفي ليلة سابع ربيع الآخر سنة ست وتسعين وخمس مئة.
__________
(1) في (الخريدة): وأين قيس.
(2) في (الخريدة): وحماسته.
فضله بالافضال حال، ونجم قبوله في أفق الاقبال عال، لا من في فعله، ولا مين في قوله، ولا خلف وعده، ولا بطء في رفده، الصادق الشيم، السابق بالكرم، ذو الوفاء والمروءة، والصفاء والفتوة، والتقى والصلاح، والندى والسماح، منشر رفات العلم وناشر راياته، وجالي غيابات الفضل وتالي آياته، وهو من أولياء الله الذين خصوا بكرامته، وأخلصوا لولايته، قد وفقه الله للخير كله، وفضل هذا العصر على الاعصار السالفة بفضله ونبله، فهو مع ما يتولاه من أشغال المملكة الشاغلة ومهامه المستغرقة في العاجلة لا يغفل عن الآجلة...الخ.
(3) هو شيخ القراء جمال الدين أبو إسحاق إبراهيم بن داود العسقلاني ثم الدمشقي الفاضلي المتوفى سنة 692 وكان من شيوخ الذهبي البارزين في القراءات، وكان متصدرا للاقراء بتربة أم الصالح (الذهبي: (معجم الشيوخ): 1 / الورقة: 27، و (معرفة القراء): 562 -
563، وابن الجزري في (غاية النهاية): 2 / 71.
(4) (التكملة)، الترجمة: 526.
(*)

(21/342)

وقال الموفق عبد اللطيف: كانوا ثلاثة أخوة: أحدهم: خدم بالاسكندرية، وخلف من الخواتيم صناديق، ومن الحصر والقدور بيوتا مملوءة، وكان متى سمع بخاتم، سعى في تحصيله.
وأما الآخر: فكان له هوس مفرط في تحصيل الكتب، عنده نحو مئتي ألف كتاب.
والثالث: القاضي الفاضل كان ذا غرام بالكتابة وبالكتب أيضا، له الدين، والعفاف، والتقى، مواظب على أوراد الليل والصيام والتلاوة.
لما تملك أسد الدين، أحضره، فأعجب به، ثم استخلصه صلاح الدين لنفسه، وكان قليل اللذات، كثير الحسنات، دائم التهجد، يشتغل بالتفسير والادب، وكان قليل النحو، لكنه له دربة قوية، كتب من الانشاء ما لم يكتبه أحد، أعرف عند ابن سناء الملك من إنشائه اثنين وعشرين مجلدا، وعند ابن القطان عشرين مجلدا، وكان متقللا في مطعمه ومنكحه وملبسه، لباسه البياض، ويركب معه غلام وركابي، ولا يمكن أحدا أن يصحبه، ويكثر تشييع الجنائز، وعيادة المرضى، وله معروف معروف في السر والعلانية، ضعيف البنية، رقيق الصورة، له حدبة يغطيها الطيلسان، وكان فيه سوء خلق يكمد به نفسه، ولا يضر أحدا به، ولاصحاب العلم عنده نفاق، يحسن إليهم، ولم يكن له انتقام من أعدائه إلا بالاحسان أو الاعراض عنهم، وكان دخله ومعلومه في العام نحوا من خمسين ألف دينار سوى متاجر الهند والمغرب.
توفي مسكوتا (1)، أحوج ما كان إلى الموت عند تولي
الاقبال وإقبال الادبار، وهذا يدل على أن لله به عناية.
__________
(1) يعني: فجاءة، وهو ما يعرف في عصرنا بالسكتة القلبية.
(*)

(21/343)

قال العماد: تمت الرزية بانتقال القاضي الفاضل من دار الفناء إلى دار البقاء في منزله بالقاهرة في سادس ربيع الآخر، وكان ليلتئذ صلى العشاء، وجلس مع مدرس مدرسته، وتحدث معه ما شاء، وانفصل إلى منزله صحيحا، وقال لغلامه: رتب حوائج الحمام، وعرفني حتى أقضي منى المنام، فوافاه سحرا، فما اكترث بصوته، فبادر إليه ولده، فألفاه وهو ساكت باهت، فلبث يومه لا يسمع له إلا أنين خفي، ثم قضى رحمه الله.
قيل: وقف منجم على طالع القاضي، فقال: هذه سعادة لا تسعها عسقلان.
حفظ القرآن، وكتب ختمة، ووقفها، وقرأ (الجمع بين الصحيحين) على ابن فرح، عن رجل، عن الحميدي، وصحب أبا الفتح محمود بن قادوس المنشئ، وكان موت أبيه سنة 46 (1)، وكان لما جرى على أبيه نكبة اتصلت بموته، ضرب، وصودر حتى لم يبق له شئ، ومضى إلى الاسكندرية، وصحب بني حديد، فاستخدموه.
قال جمال الدين ابن نباتة: رأيت في بعض تعاليق القاضي: لما ركبت البحر من عسقلان إلى الاسكندرية، كانت معي رزمة فيها ثياب، ورزمة فيها مسودات، فاحتاج الركاب أن يخففوا، فأردت أن أرمي رزمة المسودات، فغلطت، ورميت رزمة القماش.
وذكر القاضي ابن شداد أن دخل القاضي كان في كل يوم خمسين (2) دينارا (3).
__________
(1) يعني: 546.
(2) في الاصل: (خمسون).
(3) لعل الاصح: (مئة وخمسين) وهو ما نعتقده، ليتوافق مع الذي ذكره المؤرخون بأن دخله قرابة الخمسين ألف دينار في السنة.
(*)

(21/344)

180 - العماد * القاضي الامام، العلامة المفتي، المنشئ البليغ، الوزير، عماد الدين، أبو عبد الله محمد بن محمد بن حامد بن محمد بن عبد الله بن علي ابن محمود بن هبة الله بن أله الاصبهاني الكاتب، ويعرف بابن أخي العزيز (1).
ولد سنة تسع عشرة وخمس مئة بأصبهان.
وقدم بغداد، فنزل بالنظامية، وبرع في الفقه على أبي منصور سعيد ابن الرزاز.
وأتقن العربية والخلاف، وساد في علم الترسل، وصنف التصانيف، واشتهر ذكره.
وسمع من: أبي منصور محمد بن عبدالملك بن خيرون، وأبي الحسن بن عبد السلام، وعلي بن عبد السيد ابن الصباغ، والمبارك بن
__________
* ترجم له ابن الجوزي في التلقيح، الورقة: 102، وياقوت في إرشاد الاريب: 7 / 81، وابن الاثير في الكامل: 12 / 71، وابن الدبيثي في تاريخه، الورقة: 126 (باريس 5921) وسبط ابن الجوزي في المرآة: 8 / 504، والمنذري في التكملة، الترجمة: 605، وابن الساعي في الجامع: 9 / 61، وابن خلكان في الوفيات: 5 / 147، وابن الفوطي في تلخيصه: 4 / الترجمة: 1240، والذهبي في تاريخ الاسلام، الورقة: 105 (باريس 1582)، والعبر: 4 / 299، ودول الاسلام: 2 / 79، والمختصر المحتاج إليه: 1 / 122،
والصفدي في الوافي: 1 / 132، وابن نباته في الاكتفاء، الورقة: 85، والسبكي في الطبقات: 6 / 178، وابن كثير في البداية: 13 / 30، وابن الملقن في العقد، الورقة: 164، وابن الفرات في تاريخه: 8 / الورقة: 88 وغيرهم، وانظر مقدمات أقسام الخريدة: العراقية والشامية والمصرية ففيها تفصيل.
(1) العزيز هو أبو نصر أحمد بن حامد بن محمد المستوفي المتوفى سنة 526 ذكره ابن الدبيثي في (تاريخه)، الورقة: 184 (باريس 5921)، وابن ناصر الدين في (توضيحه)، الورقة: 32 (سوهاج) والعيني في (عقد الجمان): 16 / الورقة: 44 وغيرهم.
(*)

(21/345)

علي السمذي، وأبي بكر ابن الاشقر.
وأجاز له الفراوي من نيسابور، وابن الحصين من بغداد، ورجع إلى أصبهان مكبا على العلم، وتنقلت به الاحوال.
حدث عنه: يوسف بن خليل، والخطير فتوح بن نوح، والعز عبد العزيز بن عثمان الاربلي، والشهاب القوصي، وجماعة.
وأجاز مروياته لشيخنا أحمد بن أبي الخير.
وأله: فارسي معناه عقاب، وهو بفتح أوله وضم ثانيه وسكون الهاء.
اتصل بابن هبيرة، ثم تحول إلى دمشق سنة اثنتين وستين، واتصل بالدولة، وخدم بالانشاء الملك نور الدين.
وكان ينشئ بالفارسي أيضا، فنفذه نور الدين رسولا إلى المستنجد، وولاه تدريس العمادية سنة سبع وستين، ثم رتبه في اشراف الديوان.
فلما توفي نور الدين، أهمل، فقصد الموصل، ومرض، ثم عاد إلى حلب، وصلاح الدين محاصر لها سنة سبعين، فمدحه، ولزم ركابه، فاستكتبه، وقربه، فكان القاضي الفاضل ينقطع بمصر لمهمات، فيسد العماد في الخدمة مسده.
صنف كتاب (خريدة القصر وجريدة العصر) ذيلا على (زينة الدهر) للحظيري، وهي ذيل على (دمية القصر وعصرة أهل العصر) للباخرزي التي ذيل بها على (يتيمة الدهر) للثعالبي التي هي ذيل على (البارع) لهارون بن علي المنجم، فالخريدة مشتمل على شعراء زمانه من بعد الخمس مئة (1)، وهو عشر مجلدات.
__________
(1) قوله من بعد الخمس مئة فيه نظر، وإنما أراد فيه تقديرا، وإلا فإنه ترجم لبعض من توفي قبلها (راجع ما كتبه شيخنا محمد بهجة الاثري في مقدمة القسم العراقي من الخريدة تحليلا لهذا الموضوع: 1 / 96 فما بعد).
(*)

(21/346)

وله (البرق الشامي) سبع مجلدات، و (الفتح القسي في الفتح القدسي) مجلدان، وكتاب (السيل والذيل) مجلدان، و (نصرة الفترة) (1) في أخبار بني سلجوق، وديوان رسائل كبير، وديوانه في أربع مجلدات.
وكان بينه وبين الفاضل مخاطبات ومكاتبات.
قال مرة للفاضل مما يقرأ منكوسا: سر فلا كبا بك الفرس، فأجابه بمثله فقال: دام علا العماد.
قال ابن خلكان (2): ولم يزل العماد على مكانته إلى أن توفي صلاح الدين، فاختلت أحواله، فلزم بيته، وأقبل على تصانيفه.
قال الموفق عبد اللطيف: حكى لي العماد، قال: طلبني كمال الدين لنيابته في الانشاء، فقلت: لا أعرف الكتابة، قال: إنما أريد منك أن تثبت ما يجري، فتخبرني به، فصرت أرى الكتب تكتب إلى الاطراف، فقلت: لو طلب مني أن أكتب مثل هذا، ما كنت أصنع ؟ فأخذت أحفظ الكتب، وأحاكيها، وأروض نفسي، فكتبت إلى بغداد كتبا، ولم أطلع عليها أحدا،
فقال كمال الدين يوما: ليتنا وجدنا من يكتب إلى بغداد، ويريحنا، فقلت: أنا، فكتبت، وعرضت عليه، فأعجبه، واستكتبني، فلما توجه أسد الدين إلى مصر المرة الثالثة، صحبته.
قال الموفق: وكان فقهه على طريقة أسعد الميهني.
ويوم تدريسه تسابق الفقهاء لسماع كلامه، وحسن نكته، وكان بطئ الكتابة، لكنه دائم العمل، وله توسع في اللغة لا النحو.
توفي بعد ما قاس مهانات ابن شكر،
__________
(1) تمام عنوانه: (نصرة الفترة وعصرة القطرة) وانظر مقدمة الشيخ الاثري: 1 / 73.
(2) (وفيات): 5 / 152.
(*)

(21/347)

وكان فريد عصره نظما ونثرا، وقد رأيته في مجلس ابن شكر مزحوما في أخريات الناس.
وقال زكي الدين المنذري (1): كان العماد جامعا للفضائل: الفقه، والادب، والشعر الجيد، وله اليد البيضاء في النثر والنظم.
صنف تصانيف مفيدة، وللسلطان الملك الناصر معه من الاغضاء والتجاوز والبسط وحسن الخلق ما يتعجب من وقوع مثله.
توفي في أول رمضان سنة سبع وتسعين وخمس مئة، ودفن بمقابر الصوفية رحمه الله.
أنبأني محفوظ ابن البزوري في (تاريخه)، قال: العماد إمام البلغاء، شمس الشعراء، وقطب رحى (2) الفضلاء، أشرقت أشعة فضائله وأنارت، وأنجدت الركبان بأخباره وأغارت، هو في الفصاحة قس دهره، وفي البلاغة سحبان عصره، فاق الانام طرا، نظما ونثرا.
أخبرنا أحمد بن سلامة في كتابه، عن محمد بن محمد الكاتب، أخبرنا علي بن عبد السيد، أخبرنا أبو محمد الصريفيني، أخبرنا ابن حبابة،
حدثنا البغوي، حدثنا علي بن الجعد، أخبرنا شعبة، عن أبي ذبيان هو خليفة بن كعب قال: سمعت ابن الزبير يقول: لا تلبسوا نساءكم [ الحرير ] (3)، فإني سمعت عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (من لبسه في الدنيا، لم يلبسه في الآخرة) (4).
__________
(1) (التكملة)، الترجمة: 605.
(2) في الاصل: (رجا).
(3) سقطت من الاصل، واستدركت من مصادر التخريج، ومذهب ابن الزبير هذا قد انفرد به ولم يتابعه عليه أحد، والاجماع على خلافه لثبوت النص في إباحته للنساء انظر (الفتح) 10 / 249 وما بعدها (ش).
(4) قال شعيب: إسناده صحيح، وأخرجه مسلم (2069) (11) في اللباس من طريق = (*)

(21/348)

ومن نظمه فيما أجاز لنا ابن سلامة عنه: يا مالكا رق قلبي * أراك مالك رقه ها مهجتي لك خذها * فإنها مستحقه فدتك نفسي برفق * فما أطيق المشقة ويا رشيقا أتاني * من سهم عينيه رشقه لصارم الجفن منه * في مهجتي ألف مشقه وخصره مثل معنى * بلاغي فيه دقه وله من قصيدة: كالنجم حين هداكالدهر حين عدا * كالصبح حين بدا كالعضب حين برى في الحكم طود علا في الحلم بحر نهى * في الجود غيث ندا في الباس ليث شرا وله من أخرى:
وللناس بالملك الناصر الصلاح * صلاح ونصر كبير هو الشمس أفلاكه في البلاد * ومطلعه سرجه والسرير إذا ما سطا أو حبا واحتبى * فما الليث ؟ من حاتم ؟ ما ثبير ؟ وارتحل في موكب، فقال في القاضي الفاضل: أما الغبار فإنه * مما أثارته (1) السنابك فالجو منه مظلم * لكن تباشير النسا بك
__________
= ابن أبي شيبة عن عبيد بن سعيد، عن شعبة، وأخرجه النسائي 8 / 200 في الزينة من طريق محمود ابن غيلان، عن النضر بن شميل، عن شعبة..وأخرجه البخاري 10 / 243 في اللباس: باب لبس الحرير للرجال وقدر ما يجوز منه، من طريق علي بن الجعد، عن شعبة عن أبي ذبيان خليفة بن كعب، قال: سمعت ابن الزبير يقول: سمعت عمر يقول: قال النبي صلى الله عليه وسلم: (من لبس الحرير في الدنيا، لم يلبسه في الآخرة).
(1) في (الوافي) للصفدي: (أنار به)، وفي (إرشاد) ياقوت: (أنارته).
(*)

(21/349)

يا دهر لي عبدالرحي.
م فلست أخشى مس نابك
181 - الدولعي * الشيخ الامام العالم المفتي، خطيب دمشق، ضياء الدين، عبد الملك بن زيد بن ياسين بن زيد بن قائد (1) التغلبي (2) الارقمي الموصلي الدولعي الشافعي.
ولد سنة سبع وخمس مئة.
سمع ببغداد من أبي الفتح عبدالملك الكروخي (جامع أبي عيسى الترمذي)، وسمع (سنن النسائي) من علي بن أحمد ابن محمويه اليزدي (3).
وتفقه ببغداد، وبرع، وسكن دمشق، وسمع بها من الفقيه
__________
* ترجم له ياقوت في معجم البلدان: 2 / 624، وابن الاثير في الكامل: 12 / 74، وابن الدبيثي في تاريخه، الورقة: 138 (باريس 5922)، وسبط ابن الجوزي في المرآة، 8 / 511، والمنذري في التكملة، الترجمة: 657، وأبو شامة في الذيل: 31، وابن الساعي في الجامع: 9 / 89، والنووي في تهذيبه لطبقات ابن الصلاح، الورقة: 67 وهذه الترجمة من مستدركاته على ابن الصلاح، والذهبي في تاريخ الاسلام، الورقة: 112 (باريس، 158)، والعبر: 4 / 303، والسبكي في طبقاته: 7 / 187، وابن كثير في البداية: 13 / 33، وابن الملقن في العقد المذهب، الورقة: 73 ونقل من طبقات الشافعية لهبة الله ابن باطيش المتوفى سنة 655، والتقي الفاسي في ذيل التقييد، الورقة: 211، والعيني في عقد الجمان: 17 / الورقة: 275، وابن تغري بردي في النجوم: 6 / 181 وغيرهم.
(1) في (طبقات) السبكي: (فايد) مصحف، وقيده الزكي المنذري في (التكملة)، قال: (بالقاف وبعد الالف ياء آخر الحروف مكسورة ودال مهملة).
(2) في (طبقات) السبكي: (الثعلبي) وليس بشئ فالرجل كان تغلبيا، وقيده الزكي المنذري بالحروف، قال: بفتح التاء ثالث الحروف وسكون الغين المعجمة وبعد اللام المفتوحة باء موحدة.
(3) في الاصل: (الازدي) تصحيف من الناسخ أو سهو، والتصحيح من (تاريخ = (*)

(21/350)

فضل الله بن محمد المصيصي.
وعمر دهرا.
حدث عنه: أبو الطاهر ابن الانماطي، وأبو الحجاج بن خليل، والشهاب القوصي، والتقي بن أبي اليسر (1)، وجماعة.
وبالاجازة أبو الغنائم بن علان وأبو العباس بن أبي الخير.
ولي خطابة دمشق دهرا، ودرس بالغزالية، وكان متصونا، حميد الطريقة.
مات في ثاني عشر ربيع الاول سنة ثمان وتسعين وخمس مئة.
وله
إحدى وتسعون سنة.
والدولعية: من قرى الموصل.
وولي خطابة دمشق بعده ابن أخيه وتلميذه الامام جمال الدين محمد بن أبي الفضل الدولعي، واقف المدرسة التي بجيرون، وبها دفن عام خمسة وثلاثين وست مئة.
__________
= الاسلام) للذهبي، قال: (علي بن أحمد بن الحسين بن أحمد بن الحسين بن محمويه، الامام أبو الحسن اليزدي الفقيه الشافعي المقرئ المحدث الزاهد، نزيل بغداد، ولد بيزد في سنة ثلاث وسبعين وأربع مئة ظنا) وذكر أنه توفي في التاسع والعشرين من جمادى الآخرة سنة 551 (الورقة: 220 أحمد الثالث 2917 / 14)، وقال السمعاني في (اليزدي) من (الانساب) بعد أن ذكر عددا ممن نسب إلى هذه المدينة: (..ومن المتأخرين الاخوان الامامان علي ومحمد ابنا أحمد بن الحسين بن محمويه اليزديان، نزلا بغداد، وكانا من الدين والعلم والورع بمكان.
سمعت منهما) (الورقة: 599 من نشرة مرغليوث)، وذكره الذهبي في (العبر): 4 / 143، والسبكي في (الطبقات): 7 / 211، وابن الجزري في (غاية النهاية): 1 / 517، وابن تغري بردي في (النجوم): 5 / 324، وابن العماد في (الشذرات): 4 / 159.
(1) هكذا يجب أن يقيد، نعني بضم الياء آخر الحروف، كما وجدناه مقيدا بخط المؤلف في غير موضع من (تاريخ الاسلام).
وفي (طبقات) السبكي قيده صديقانا العالمان الفاضلان المحققان البارعان الطناحي والحلو بفتح الياء والسين وما أصابا، نعم، يوجد من يقيد هكذا ممن ذكرتهم كتب المشتبه، ولكن ليس هذا التقي (راجع (طبقات) السبكي: 7 / 188).
(*)

(21/351)

182 - السبط * الشيخ المسند المعمر، أبو القاسم، هبة الله بن الحسن بن أبي سعد المظفر بن الحسن الهمذاني الاصل البغدادي المراتبي.
ولد في حدود سنة عشر وخمس مئة.
وسمع من: أبيه أبي علي، وأبي نصر أحمد بن عبد الله بن رضوان، وأبي العز بن كادش، وأبي القاسم بن الحصين، وأبي بكر المزرفي، وأبي الحسين بن الفراء، وأبي غالب بن البناء، وإسماعيل بن أبي صالح المؤذن، وطائفة.
قال ابن الدبيثي (1): هو صحيح السماع، فيه تسامح في الامور الدينية.
وقال ابن نقطة: كان غير مرضي السيرة في دينه.
قلت: حدث عنه: ابن الدبيثي، وابن النجار، وابن خليل، والشيخ الضياء اليلداني، والنجيب الحراني (2)، وابن عبد الدائم، وعدة.
وبالاجازة: الفخر علي (3)، وأحمد بن أبي الخير.
__________
* ترجم له سبط ابن الجوزي في المرآة: 8 / 512، والمنذري في التكملة، والترجمة: 640، وأبو شامة في الذيل: 30، وابن الساعي في الجامع: 9 / 85، والدمياطي في المستفاد، الورقة: 74، والذهبي في تاريخ الاسلام، الورقة: 111 (باريس 1582)، والعبر: 4 / 306، والعيني في عقد الجمان: 17 / الورقة: 276، وابن تغري بردي في النجوم: 6 / 181، وابن العماد في الشذرات: 4 / 338.
(1) (المختصر المحتاج إليه): 3 / 122.
(2) (المشيخة)، الورقة: 34.
(3) يعني ابن البخاري.
(*)

(21/352)

توفي في العشرين من المحرم سنة ثمان وتسعين وخمس مئة.
وقيل: كان مولده في رجب سنة ثلاث عشرة.
قال ابن النجار (1): كان فهما ذكيا، حفظة للنوادر، عمل مرة شطرنجا وزنه خروبتان، ورزة من عاج وأبنوس، ثم كبر وساء خلقه، وكان يتعاسر، ويسب أباه الذي سمعه، وفيه قلة دين، الله يسامحه.

183 - الطاووسي * العلامة، ركن الدين، أبو الفضل، العراقي ابن محمد ابن العراقي القزوني الطاووسي، المتكلم، صاحب الطريقة المشهورة في الجدل.
كان رأسا في الخلاف والنظر، مفحما للخصوم.
أخذ عن الرضي النيسابوري الحنفي صاحب الطريقة.
صنف ثلاث تعاليق، وبعد صيته، ورحلوا إليه.
مات سنة ست مئة بهمذان.
ومن تلامذته القاضي نجم الدين ابن راجح.

184 - الحربي * * الامام الواعظ، المسند، الاديب، أبو علي عمر بن علي بن عمر
__________
(1) (المستفاد من ذيل تاريخ بغداد)، الورقة: 74.
* ترجم له الذهبي في تاريخ الاسلام، الورقة 276 (أحمد الثالث 2917 / 14).
والعبر: 4 / 313 وفيه: (أبو الفضل العراقي عزيز بن محمد ابن العراقي).
* * ترجم له ابن نقطة في إكمال الاكمال، الورقة 67، وابن الدبيثي في الذيل، الورقة: (*)

(21/353)

الحربي، ابن النوام.
سمع هبة الله بن الحصين، والقاضي أبا الحسين بن أبي يعلى.
حدث عنه: ابن الدبيثي، وابن خليل، والضياء، وابن النجار،
وابن عبد الدائم، وجماعة.
وبالاجازة: أحمد بن سلامة، والفخر علي.
مات في شوال سنة سبع وتسعين وخمس مئة، وولد سنة أربع عشرة وخمس مئة.

185 - ابن الزينبي * الرئيس الصالح الخاشع، أبو الحسن، محمد ابن قاضي القضاة أبي القاسم علي ابن الامام قاضي القضاة نور الهدى أبي طالب (1) الزينبي.
سمع من قاضي المارستان، وأبي بكر محمد بن القاسم الشهرزوري.
__________
= 197 (باريس 5922)، وابن النجار في التاريخ المجدد، الورقة: 114 (باريس)، وسبط ابن الجوزي في المرآة: 8 / 503، وابن الساعي في الجامع: 9 / 70، والذهبي في تاريخ الاسلام، الورقة: 235 (أحمد الثالث 2917 / 14)، والعبر: 4 / 298، والاعلام، الورقة: 211، والمختصر المحتاج إليه: 3 / 102، وابن ناصر الدين في التوضيح، الورقة: 151 (سوهاج)، وابن العماد في الشذرات: 4 / 329 وكناه ابن النجار أبا حفص.
* ترجم له ابن الدبيثي في الذيل، الورقة: 88 (شهيد علي)، والمنذري في التكملة، الترجمة: 645، والذهبي في تاريخ الاسلام، الورقة: 115 (باريس 1582)، والمختصر المحتاج إليه: 1 / 97.
(1) أبو طالب هذا هو الحسين بن محمد بن علي.
(*)

(21/354)

قال ابن النجار: سمعنا منه، وكان صالحا متدينا، صدوقا، خاشعا، افتقر في الآخر فقرا مدقعا، فصبر، واحتسب، ولم يكن يعرف شيئا من العلم.
مات في المحرم سنة ثمان وتسعين وخمس مئة.

186 - الخشوعي * الشيخ العالم، المحدث، المعمر، مسند الشام، أبو طاهر بركات ابن إبراهيم بن طاهر بن بركات بن إبراهيم الدمشقي الخشوعي الانماطي الرفاء الذهبي، نسبة إلى محلة (1) حجر الذهب.
ولد في صفر سنة عشر وخمس مئة.
وسمع من: هبة الله ابن الاكفاني، فأكثر، ومن عبد الكريم بن حمزة، وطاهر بن سهل، وابن قبيس المالكي، وابن طاووس، وجمال الاسلام أبي الحسن، وعدة.
أجاز له أبو علي الحداد من أصبهان، وأبو صادق المديني، والفراء (2)
__________
* ترجم له ابن نقطة في التقييد، الورقة 67، والمنذري في التكملة، الترجمة 655، وأبو شامة في الذيل: 28 والذهبي في تاريخ الاسلام، الورقة: 110 (باريس 1582)، والعبر: 4 / 302، ودول الاسلام: 2 / 79، وابن كثير في البداية: 13 / 32، والغساني في العسجد، الورقة: 107، وابن الفرات في تاريخه: 8 / الورقة: 97، والفاسي في ذيل التقييد، الورقة: 149، والعيني في عقد الجمان: 17 / الورقة: 253، وابن تغري بردي في النجوم: 5 / 181، وابن العماد في الشذرات: 4 / 335.
(1) في النسختين: (مجلد) وهو من وهم الناسخ بلا ريب، والتصحيح من (تاريخ الاسلام)، قال: (لكونه يسكن بمحلة حجر الذهب).
(2) هذا الفراء الذي أجاز له من مصر هو أبو الحسن علي بن الحسين بن عمر الموصلي الفراء

(21/355)

من مصر، ومحمد بن بركات السعيدي، وأبو القاسم ابن الفحام، والرازي (1)، وعدة.
وأجاز له الحريري صاحب (المقامات) في سنة اثنتي عشرة (2)، وأبو طالب اليوسفي، وأبو علي ابن المهدي، وعدة.
وروى الكثير، وتفرد (3)، وتكاثروا عليه.
حدث عنه: أولاده: إبراهيم وعبد العزيز وعبد الله، وست العجم، وستهم، والشيخ الموفق، وعبد القادر الرهاوي، والبهاء عبد الرحمان، والضياء، واليلداني، وأحمد بن يوسف التلمساني، والزين ابن عبد الدائم، والشهاب القوصي، وحفيد الشيخ بركات بن إبراهيم، والخطيب داود بن عمر، وعبيدالله بن أحمد بن طعان وأخوه عبد الرحمان، وعلي بن المظفر النشبي (4) وابنه (5) محمد، والخطيب عماد الدين عبد الكريم ابن الحرستاني، وفرج الحبشي، وفراس ابن العسقلاني، والشيخ الفقيه محمد
__________
(1) يعني: محمد بن أحمد بن إبراهيم الرازي.
(2) يعني وخمس مئة.
(3) تفرد بالسماع من ابن الاكفاني المار ذكره، كما تفرد بالاجازة من الحريري وابن الفحام وأبي بكر محمد بن الوليد الطرطوشي.
(4) في الاصل: (البشتي) وهو من أوهام الناسخ، قال الذهبي المؤلف في (المشتبه): والنشبي من نشبة بطن من قيس، هو المحدث علي بن المظفر بن القاسم النشبي الدمشقي، سمع الخشوعي وطبقته، وأسمع أولاده أبا بكر محمدا وأبا العز مظفرا، وحدثوا.
كتب عنهم الدمياطي (ص: 74).
وقال ابن ناصر الدين الدمشقي مقيدا بالحروف: بنون مضمومة في أوله ثم شين معجمة ساكنة ثم موحدة مكسورة) (1 / الورقة: 57 من نسخة الظاهرية).
وقول الذهبي إن نشبة بطن من قيس فيه نظر، فنشبة هذا هو نشبة بن ربيع بن عمرو
من تيم الرباب.
وقد ذكره المؤلف الذهبي صحيحا في حرف الشين من (المشتبه): 348 فقال: (والمحدث علي بن المظفر النشبي، وأولاده من ولد نشبة بن ربيع: بطن من تيم الرباب).
(5) يعني محمد بن علي بن المظفر النشبي.
(*)

(21/356)

اليونيني، والتاج مظفر ابن الحنبلي وابن عمه (1) يحيى ابن الناصح، ويوسف بن يعقوب الاربلي، ويوسف بن مكتوم الحبال، وأيوب بن أبي بكر الحمامي، وعلي بن عبد الواحد الانصاري، والمجد محمد بن عساكر، والتقي ابن أبي اليسر، وعبد الوهاب بن محمد القنبيطي (2)، والكمال عبد العزيز بن عبد، وخلق كثير.
وبالاجازة القطب بن عصرون، وأحمد بن أبي الخير، وأبو الغنائم بن علان، والفخر علي، وعدة.
قال القوصي: كان أعلاهم إسنادا مع تواضع وافر، ودين ظاهر، ومروءة تدل على أصل طاهر، لازمته إلى حين موته.
قال ابن نقطة (3): سماعاته وإجازاته صحيحة.
قلت: ما ظهرت له إجازة الحداد إلا بعد موته، وقد خبط القوصي، وزعم أنه سمع عليه بها جملة.
وقال الحافظ المنذري في نسب الخشوعي (4): الفرشي يعني بالفاء، وقال: قال والده إبراهيم: كان جدنا الاعلى يؤم بالناس، فمات في المحراب (5)، والفرشي: نسبة إلى بيع الفرش.
__________
(1) يعني ابن عم التاج مظفر.
(2) منسوب إلى القنبيط وبيعه.
(3) (التقييد)، الورقة: 67.
(4) (التكملة)، الترجمة: 656.
(5) خلط الذهبي نص المنذري بعضه ببعض فأصبح صعب الفهم وأصله: (وسئل أبوه أبو إسحاق إبراهيم: لم سموا الخشوعيين ؟ فقال: كان جدنا الاعلى يؤم بالناس، فتوفي في المحراب، فسمي الخشوعي.
والفرشي: بضم الفاء وسكون الراء المهملة وبعدها شين معجمة نسبة إلى بيع الفرش).
(*)

(21/357)

قلت: وقد ضبطه بالقاف ابن خليل والضياء، وترك جماعة هذه النسبة للخلف الواقع فيها (1).
وقد روى عدة من آبائه وأولاده.
مات في صفر سنة ثمان وتسعين وخمس مئة.
وقد روى كتبا كبارا بالسماع وبالاجازة.

187 - ابن الزكي * قاضي دمشق، محيي الدين، أبو المعالي، محمد ابن القاضي علي
__________
(1) لم يشر الذهبي المؤلف إلى هذا الاختلاف في (المشتبه) (ص: 504) إذ قال: (وبفاء وسكون إلى بيع الفرش: أبو طاهر بركات بن إبراهيم الخشوعي الفرشي، قاله ابن الانماطي وغيره) ولم يستدرك ابن حجر في ((التبصير) عليه شيئا يذكر ((التبصير) 3 / 1165).
وقد قيده ابن خلكان كما قيده شيخه المنذري الذي أعلمناك بتقييده، وقال: (والانماطي الذي يبيع الفرش أيضا..ولقيت ولده بالديار المصرية وكان يتردد إلي في كثير من الاوقات، وأجازني جميع مسموعاته وإجازاته من أبيه) ((الوفيات): 1 / 270) قلنا: والمنذري فيما نعتقد كان عارفا بما يضبط إذا عرفنا أن الخشوعي قد كتب له بالاجازة من دمشق في صفر سنة 595 ثم كتب له بها مرة أخرى في ذي القعدة من السنة، وهو قد يكون كتب له هذه النسبة
بخطه في الاجازة.
ولكن انظر إلى ما يقوله علامة الشام ابن ناصر الدين تعليقا على قول الذهبي في (توضيحه) لكتاب (المشتبه)، قال: قلت: وذكر ابن خلكان أن نسبته إلى قريش تصحيف.
انتهى.
وقد وجدته منسوبا بالقاف بخط ناقله أبي طاهر الخشوعي المذكور: علي بن محمد بن عبد الله بن أبي طاهر بركات بن إبراهيم بن طاهر الخشوعي القرشي.
وبالقاف هو المشهور عند الجمهور، وما أجود ما ذكره أبو الفتح عمر ابن الحاجب الاميني في (مشيخته) وقال فيما وجدته بخطه: إبراهيم بن بركات بن إبراهيم بن طاهر بن بركات بن إبراهيم بن علي بن محمد ابن أحمد ابن العباس بن هاشم القرشي ابن الفرشي المعروف بالخشوعي.
انتهى.
(2 / الورقة: 197 من نسخة الظاهرية) قلنا: لم نجد قولا لابن خلكان في المطبوع من (الوفيات) يشير إلى قوله بتصحيف (القرشي) والذي نخلص منه أن الرجل كان قرشي النسب وينسب إلى بيع الفرش أيضا، هذا إذا صحح ما ذكره ابن الحاجب الاميني عن نسبه، فأخذت كل طائفة بنسبة وتركت الاخرى، نظن ! * بيت الزكي من بيوتات دمشق المعروفة، وهم أخوال حافظ الشام، ومؤرخه ابن عساكر، = (*)

(21/358)

ابن محمد بن يحيى بن الزكي القرشي (1) الدمشقي الشافعي.
من بيت كبير، صاحب فنون وذكاء، وفقه وآداب وخطب ونظم.
ولي القضاء والده زكي الدين (2)، وجده مجد الدين (3)، وجد أبيه الزكي (4)، وولي القضاء ولداه زكي الدين الطاهر (5)، ومحيي الدين يحيى ابن محمد (6).
__________
= فإن محمد بن يحيى ابن الزكي جد المترجم هو خاله.
ترجمه المنذري في التكملة، الترجمة: 671، وأبو شامة في الذيل: 31، وابن خلكان في الوفيات: 4 / 229، والذهبي في تاريخ الاسلام، الورقة: 114 (باريس 1582)، والعبر: 4 / 305، ودول الاسلام: 2 / 79، والصفدي في الوافي: 4 / 169، والسبكي في طبقاته: 6 / 157، وابن كثير في البداية: 13 /
32، وابن الملقن في العقد، الورقة: 164، والعيني في عقد الجمان: 17 / الورقة: 275، وابن تغري بردي في النجوم: 6 / 181، وابن الفرات في تاريخه: 8 / الورقة: 98، وابن عبد الهادي في معجم الشافعية، الورقة: 46، والنعيمي في القضاة: 52، وابن العماد في الشذرات: 4 / 337، والقنوجي في التاج: 111.
وكان هذا القاضي العالم الفاضل بمعية السلطان الهمام صلاح الدين يوسف عند فتح بيت المقدس أعاده الله إلى الاسلام سنة 583، فكان أول من خطب بالمسجد الاقصى المبارك وأتى بتلك الخطبة البديعة المفتتحة بتحميدات الكتاب العزيز التي خشعت لها قلوب المؤمنين يومئذ، وفاضت دموعهم من الفرح بنصر الله، وكان له من العمر يومئذ ثلاث وثلاثون سنة، لذا قلما يخلو كتاب تناول الفترة الصلاحية المباركة من ذكر له بسبب تلك الخطبة المشهورة.
(1) قد شكك أبو شامة في نسبتهم إلى قريش وإلى عثمان بن عفان رضي الله عنه في كلام أورده في (الذيل) خلاصته أن الحافظ ابن عساكر ترجم لغير واحد منهم ولم يذكر لهم نسبا متصلا بعثمان بن عفان.
وأنه لو كانت نسبتهم صحيحة، لما خفيت على الحافظ ابن عساكر، ولو كان يعرفها.
لما أغفل ذكر هذه المنقبة لاجداده وأمه وأخواله (الذيل: 31).
وما يقوم مثل هذا الاغفال دليلا قاطعا على عدم صحة النسبة.
(2) توفي سنة 564 كما في (تاريخ الاسلام) وغيره، وكانت وفاته ببغداد، ودفن بمقابر الحنابلة بباب حرب.
(3) توفي سنة 537 (وانظر مقالا للدكتور بشار عن: ابن عساكر في بغداد).
(4) توفي سنة 534 كما في (تاريخ الاسلام) وغيره، وهو المعروف بابن الصائغ.
(5) واسمه أحمد بن محمد، وتوفي سنة 617 كما في (تاريخ الاسلام) وغيره.
(6) توفي سنة 668 كما في (تاريخ الاسلام) وغيره.
وقد تولى من أولاده القضاء أيضا: = (*)

(21/359)

وكان صلاح الدين يعزه ويحترمه، ثم ولاه القضاء سنة ثمان وثمانين
وخمس مئة، وقد مدحه بقصيدة في سنة تسع وسبعين منها ذلك: وفتحك القلعة الشهباء في صفر * مبشرا بفتوح القدس في رجب فاتفق فتح القدس في رجب بعد أربع سنين (1)، وذكر أنه أخذ ذلك من تبشير ابن برجان (2) في: * (آلم غلبت الروم) * [ الروم: 1 و 2 ].
قال ابن خلكان (3): وجدته حاشية لا أصلا (4).
توفي في شعبان سنة ثمان وتسعين وخمس مئة عن ثمان وأربعين سنة.
__________
= إمام الدين عبد العزيز بن يحيى المتوفى سنة 699، وبهاء الدين يوسف بن يحيى المتوفى سنة 685.
(1) كان فتح حلب كما هو معروف في التواريخ في صفر سنة 579 وفتح البيت المقدس أعاده الله في رجب سنة 583.
(2) قيده ابن خلكان بالحروف، فقال: بفتح الباء الموحدة وتشديد الراء وبعدها جيم وبعد الالف نون، وقال: هو أبو الحكم عبد السلام بن عبد الرحمان اللخمي، وإنه توفي بمدينة مراكش سنة 536، وله تفسير القرآن الكريم على طريقة المتصوفة (الوفيات: 4 / 237).
(3) الوفيات: 4 / 230.
(4) قيل: إن ابن برجان هذا تنبأ بفتح البيت المقدس في سنة 583 وشاع هذا الامر شيوعا كبيرا حتى قيل: إن السلطان الشهيد نور الدين كان يأمل أن يبقى حيا إلى هذه السنة ليتم على يديه هذا الفتح العظيم، ولكن انظر ما قاله ابن خلكان في الشك بقول ابن برجان، وفيما إذا كان قد قال مثل هذا أصلا حينما قال: (وقيل لمحيي الدين: من أين لك هذا ؟ فقال: أخذته من تفسير ابن برجان في قوله تعالى (آلم.
غلبت الروم في أدنى الارض وهم من بعد غلبهم سيغلبون في بضع سنين) ولما وقفت أنا على هذا البيت وهذه الحكاية لم أزل أتطلب تفسير ابن برجان حتى وجدته على هذه الصورة، لكن كان هذا الفصل مكتوبا في الحاشية بخط غير الاصل، ولا أدري هل كان من أصل الكتاب ام هو ملحق به، وذكر له حساب طويلا وطريقا في استخراج ذلك حتى حرره من
قوله (بضع سنين) (وانظر ما جاء بهامش المختار من (وفيات الاعيان) فيما نقله المحقق الفاضل الدكتور إحسان عباس ففيه تأييد لما قاله ابن خلكان: (الوفيات): 4 / 230 هامش 2).
(*)

(21/360)

188 - ابن أبي المجد * الشيخ المعمر، الثقة، أبو محمد عبد الله بن أحمد بن أبي المجد بن غنائم الحربي العتابي الاسكاف.
راوي (مسند الامام أحمد) عن أبي القاسم بن الحصين، ويروي أيضا عن أبي الحسين ابن الفراء.
حدث عنه: الضياء، وابن الدبيثي، وابن خليل، وشرف الدين عبد العزيز الانصاري، وابن عبد الدائم، والنجيب عبد اللطيف، وعدد كثير من مشيخة الدمياطي.
حدث بالمسند غير مرة ببغداد، وبالموصل، وقد أجاز لسعد الدين الخضر بن حمويه، ولقطب الدين ابن عصرون، وللفخر ابن البخاري.
واسم جده صاعد.
مات أبو محمد بالموصل في ثاني عشر المحرم سنه ثمان وتسعين وخمس مئة رحمه الله.
ومات أبوه أحمد (1) بن صاعد في سنة إحدى وخمسين وخمس مئة وله سبعون سنة، وهو أخو المقرئ عمر بن عبد الله الحربي لامه، وقد سمعا
__________
* ترجم له ابن نقطة في التقييد، الورقة، 131، وابن النجار في التاريخ المجدد كما دل عليه المستفاد لابن ايبك الدمياطي، الورقة: 41، والمنذري في التكملة، الترجمة: 638، والذهبي في تاريخ الاسلام، الورقة 213 (باريس 1582)، والعبر: 4 / 302، والاعلام، الورقة: 211، والمختصر المحتاج إليه: 2 / 133، وابن تغري بردي في النجوم: 6 / 181،
وابن العماد في الشذرات: 4 / 335.
(1) انظر (تاريخ الاسلام) الورقة: 218 (أحمد الثالث 2917 / 14).
(*)

(21/361)

من ابن طلحة النعالي، والمبارك بن الطيوري.
قال ابن النجار: وهم ابن السمعاني، فجعله أحمد بن عبد الله بن علي الحربي، وظنه أخا لعمر من أبيه.
قال ابن النجار (1): روى لنا عنه ابن الاخضر، ومحمد بن محمد بن ياسين البزاز، وكان صالحا ورعا، حافظا لكتاب الله، كثير البكاء، يؤم بالناس، ويغسل الموتى حسبة، مكث على ذلك زمانا.

189 - اللبان * القاضي العالم، مسند أصبهان، أبو المكارم، أحمد بن أبي عيسى محمد بن محمد ابن الامام عبد الله بن محمد بن عبد الرحمان بن محمد ابن المحدث عبد الله بن محمد بن النعمان بن عبد السلام، التيمي الاصبهاني الشروطي، ابن اللبان (2).
ولد في صفر سنة سبع، وقال مرة: سنة ست وخمس مئة.
وهو من تيم الله بن ثعلبة.
وقيل: بل ولد سنة أربع وخمس مئة، حكاه الحافظ الضياء.
__________
(1) (المستفاد) للدمياطي، الورقة: 41.
* ترجمه ابن نقطة في التقييد، الورقة: 44، والمنذري في التكملة، الترجمة: 626، والذهبي في تاريخ الاسلام، الورقة: 225 (أحمد الثالث 2917 / 14)، والعبر: 4 / 297، ودول الاسلام: 2 / 79، والاعلام، الورقة: 211، وابن تغري بردي في النجوم: 6 / 179، وابن العماد في الشذرات: 4 / 329.
(2) قال المؤلف في (تاريخ الاسلام): (ونقلت نسبه من خطه) قلنا: وهو موافق لما ذكره الزكي المنذري في (التكملة).
(*)

(21/362)

وهو مكثر عن أبي علي الحداد، وتفرد بإجازة عبد الغفار الشيرويي الراوي عن أصحاب الاصم.
حدث عنه: العز محمد، وأبو موسى ولد الحافظ عبد الغني، وإسماعيل بن ظفر، ويوسف بن خليل، وأبو رشيد الغزال، وعدة.
وبالاجازة أحمد بن سلامة، والفخر ابن البخاري، وطائفة.
مات في السابع والعشرين من ذي الحجة سنة سبع وتسعين وخمس مئة.

190 - الكراني 8 الشيخ المعمر، الصدوق، مسند أصبهان، أبو عبد الله، محمد بن أبي زيد بن حمد بن أبي نصر الكراني الاصبهاني الخباز.
ولد سنة سبع وتسعين وأربع مئة، وعاش مئة عام.
سمع الحداد، ومحمودا الاشقر، وفاطمة الجوزدانية.
حدث عنه: بدل التبريزي، وأبو موسى ابن الحافظ، وابن خليل، وابن ظفر، وعدة.
وأجاز لابن أبي الخير، وابن البخاري.
مات في ثالث شوال سنة سبع.
__________
* ترجمه المنذري في التكملة، الترجمة: 617، والذهبي في تاريخ الاسلام، الورقة: 238 (أحمد الثالث 2917 / 14)، والعبر: 4 / 299، وابن تغري بردي في النجوم: 6 / 180، وابن العماد في الشذرات: 4 / 322.
(*)

(21/363)

وكران (1): محلة بأصبهان.

191 - ابن الفرس * الشيخ الامام، شيخ المالكية بغرناطة في زمانه، أبو محمد ابن الفرس، واسمه عبد المنعم ابن الامام محمد بن عبدالرحيم بن أحمد (2) الانصاري الخزرجي.
سمع أباه وجده العلامة أبا القاسم، وبرع في الفقه والاصول، وشارك في الفضائل، وعاش بضعا وسبعين سنة.
وسمع أبا الوليد بن بقوة، وأبا الوليد بن الدباغ، وتلا بالسبع على ابن هذيل، وأجاز له أبو عبد الله بن مكي، وأبو الحسن بن موهب.
بلغ الغاية في الفقه.
قال أبو الربيع بن سالم (3): سمعت أبا بكر بن الجد وناهيك به يقول غير مرة: ما أعلم بالاندلس أحفظ لمذهب مالك من عبد المنعم بن الفرس بعد أبي عبد الله بن زرقون.
__________
(1) وقيدها المنذري بالحروف فقال: وهي بفتح الكاف وتشديد الراء المهملة وفتحها وبعد الالف نون.
* ترجمه ابن الابار في التكملة: 3 / الورقة: 40، واليمني في إشاره التعيين، الورقة: 30، والمنذري في التكملة، الترجمة: 627، والذهبي في تاريخ الاسلام: الورقة: 234 (أحمد الثالث 2917 / 14)، والنباهي في المرقبة العليا: 110، والغساني في العسجد المسبوك، الورقة: 106، وابن تغري بردي في النجوم: 6 / 180 والسيوطي في البغية: 2 / 116 وتصحفت فيه وفاته إلى 599.
(2) كذا في الاصل (وتاريخ الاسلام)، وفي (تكملة) ابن الابار، وهي نسخة متقنة،
وفي (تكملة) المنذري: محمد.
(3) نقله عنه ابن الابار في (تكملته).
(*)

(21/364)

قال الابار (1): ألف في أحكام القرآن كتابا من أحسن ما وضع في ذلك.
قيل: أصابه فالج وخدر غير حفظه قبل موته بعامين، فترك الاخذ عنه إلى أن مات في جمادى الآخرة سنة سبع وتسعين وخمس مئة.
قلت: حدث عنه: إسماعيل بن يحيى العطار، وعبد الغني بن محمد، وأبو الحسين يحيى بن عبد الله الداني الكاتب، والشرف المرسي، سمع منه (الموطأ).

192 - أبو الفرج ابن الجوزي * الشيخ الامام العلامة، الحافظ المفسر، شيخ الاسلام، مفخر العراق، جمال الدين، أبو الفرج عبد الرحمان بن علي بن محمد بن علي ابن عبيدالله بن عبد الله بن حمادي بن أحمد بن محمد بن جعفر بن عبد الله بن القاسم بن النضر بن القاسم بن محمد بن عبد الله ابن الفقيه عبد الرحمان ابن الفقيه القاسم بن محمد ابن خليفة رسول الله صلى الله عليه وسلم أبي بكر الصديق، القرشي
__________
(1) (التكملة): 3 / الورقة: 40.
* ترجم له الجم الغفير منهم على سبيل المثال: ابن نقطة في التقييد، الورقة: 141، وابن الاثير في الكامل: 12 / 71، وابن الدبيثي في الذيل، الورقة: 122 (باريس 5922)، وابن أبي الدم في التاريخ المظفري، الورقة: 229، وسبطه في المرآة: 8 / 481، والمنذري في التكملة، الترجمة: 608، والنعال في المشيخة: 140، وأبو شامة في الذيل: 21، وابن الساعي في الجامع: 9 / 65، وابن خلكان في الوفيات: 3 / 140، والذهبي في تاريخ الاسلام، الورقة: 98 (باريس 1582)، والعبر: 4 / 297، ودول الاسلام: 2 / 79،
والمختصر المحتاج إليه 2 / 205، والتذكرة: 4 / 1342، وابن كثير في البداية: 13 / 28، والدمياطي في المستفاد، الورقة: 6، وابن رجب في الذيل: 1 / 399، والغساني في العسجد، الورقة 106، والجزري في غاية النهاية: 1 / 375، والعيني في عقد الجمان: 17 / الورقة 261 وكثير غيرهم.
(*)

(21/365)

التيمي البكري البغدادي، الحنبلي، الواعظ، صاحب التصانيف.
ولد سنة تسع أو عشر وخمس مئة.
وأول شئ سمع في سنة ست عشرة.
سمع من أبي القاسم بن الحصين، وأبي عبد الله الحسين بن محمد البارع، وعلي بن عبد الواحد الدينوري، وأحمد بن أحمد المتوكلي، وإسماعيل بن أبي صالح المؤذن، والفقيه أبي الحسن ابن الزاغوني، وهبة الله بن الطبر الحريري، وأبي غالب ابن البناء، وأبي بكر محمد بن الحسين المزرفي، وأبي غالب محمد بن الحسن الماوردي، وأبي القاسم عبد الله ابن محمد الاصبهاني الخطيب، والقاضي أبي بكر محمد بن عبدا لباقي الانصاري، وإسماعيل ابن السمرقندي، ويحيى ابن البناء، وعلي بن الموحد، وأبي منصور بن خيرون، وبدر الشيحي، وأبي سعد أحمد بن محمد الزوزني، وأبي سعد أحمد بن محمد البغدادي الحافظ، وعبد الوهاب بن المبارك الانماطي الحافظ، وأبي السعود أحمد بن علي بن المجلي، وأبي منصور عبد الرحمان بن زريق القزاز، وأبي الوقت السجزي، وابن ناصر، وابن البطي، وطائفة مجموعهم نيف وثمانون شيخا قد خرج عنهم (مشيخة) في جزءين (1).
ولم يرحل في الحديث، لكنه عنده (مسند الامام أحمد)
و (الطبقات) لابن سعد، و (تاريخ الخطيب)، وأشياء عالية، و (الصحيحان)، والسنن الاربعة، و (الحلية)، وعدة تواليف وأجزاء يخرج منها.
__________
(1) منها نسخة مصورة في مكتبة المجمع العلمي العراقي.
(*)

(21/366)

وكان آخر من حدث عن الدينوري والمتوكلي.
وانتفع في الحديث بملازمة ابن ناصر، وفي القرآن والادب بسبط الخياط، وابن الجواليقي، وفي الفقه بطائفة.
حدث عنه: ولده الصاحب العلامة محيي الدين يوسف أستاذ دار المستعصم بالله، وولده الكبير علي الناسخ، وسبطه الواعظ شمس الدين يوسف بن قزغلي الحنفي صاحب (مرآة الزمان)، والحافظ عبد الغني، والشيخ موفق الدين ابن قدامة، وابن الدبيثي، وابن النجار، وابن خليل، والضياء، واليلداني، والنجيب الحراني، وابن عبد الدائم، وخلق سواهم.
وبالاجازة الشيخ شمس الدين عبد الرحمان، وابن البخاري، وأحمد ابن أبي الخير، والخضر بن حمويه، والقطب ابن عصرون.
وكان رأسا في التذكير بلا مدافعة، يقول النظم الرائق، والنثر الفائق بديها، ويسهب، ويعجب، ويطرب، ويطنب، لم يأت قبله ولا بعده مثله، فهو حامل لواء الوعظ، والقيم بفنونه، مع الشكل الحسن، والصوت الطيب، والوقع في النفوس، وحسن السيرة، وكان بحرا في التفسير، علامة في السير والتاريخ، موصوفا بحسن الحديث، ومعرفة فنونه، فقيها، عليما بالاجماع والاختلاف، جيد المشاركة في الطب، ذا تفنن
وفهم وذكاء وحفظ واستحضار، وإكباب على الجمع والتصنيف، مع التصون والتجمل، وحسن الشارة، ورشاقة العبارة، ولطف الشمائل، والاوصاف الحميدة، والحرمة الوافرة عند الخاص والعام، ما عرفت أحدا صنف ما صنف.
توفي أبوه وله ثلاثة أعوام، فربته عمته.
وأقاربه كانوا تجارا في

(21/367)

النحاس، فربما كتب اسمه في السماع عبد الرحمان بن علي الصفار.
ثم لما ترعرع، حملته عمته إلى ابن ناصر، فأسمعه الكثير، وأحب الوعظ، ولهج به، وهو مراهق، فوعظ الناس وهو صبي، ثم ما زال نافق السوق معظما متغاليا فيه، مزدحما عليه، مضروبا برونق وعظه المثل، كماله في ازدياد واشتهار، إلى أن مات رحمه الله وسامحه، فليته لم يخض في التأويل، ولا خالف إمامه.
صنف (1) في التفسير (المغني) كبير، ثم اختصره في أربع مجلدات، وسماه: (زاد المسير)، وله (تذكرة الاريب) في اللغة مجلد، (الوجوه والنظائر) مجلد، (فنون الافنان) مجلد، (جامع المسانيد) سبع مجلدات وما استوعب ولا كاد، (الحدائق) مجلدان، (نقي النقل) مجلدان، (عيون الحكايات) مجلدان، (التحقيق في مسائل الخلاف) مجلدان، (مشكل الصحاح) أربع مجلدات، (الموضوعات) مجلدان، (الواهيات) مجلدان.
(الضعفاء) مجلد، (تلقيح الفهوم) مجلد، (المنتظم في التاريخ) عشرة مجلدات، (المذهب في المذهب) مجلد، (الانتصار في الخلافيات) مجلدان، (مشهور المسائل) مجلدان، (اليواقيت) وعظ، مجلد، (نسيم السحر) مجلد، (المنتخب)
مجلد، (المدهش) مجلد، (صفوة الصفوة) أربع مجلدات، (أخبار الاخيار) مجلد، (أخبار النساء) مجلد، (مثير العزم الساكن) مجلد، (المقعد المقيم) مجلد، (ذم الهوى) مجلد، (تلبيس إبليس) مجلد،
__________
(1) ألف صديقنا العالم الفاضل الاستاذ عبدالحميد العلوجي كتابا في مصنفاته طبع ببغداد سنة 1965 وتتبع أسماءها ونسخها والمطبوع منها ورتبها على حروف المعجم ووضع لكل كتاب رقما، ولم يكن رأى كتابنا هذا لكنه اعتمد كتب الذهبي الاخرى.
(*)

(21/368)

(صيد الخاطر) ثلاث مجلدات، (الاذكياء) مجلد، (المغفلين) مجلد، (منافع الطب) مجلد، (صبا نجد) مجلد، (الظرفاء) مجلد، (الملهب) مجلد، (المطرب) مجلد، (منتهى المشتهى) مجلد، (فنون الالباب) مجلد، (المزعج) (1) مجلد، (سلوة الاحزان) مجلد، (منهاج القاصدين) مجلدان، (الوفا بفضائل المصطفى) مجلدان، (مناقب أبي بكر) مجلد، (مناقب عمر) مجلد، (مناقب علي) مجلد، (مناقب إبراهيم بن أدهم) مجلد، (مناقب الفضيل) مجلد، (مناقب بشر الحافي) مجلد، (مناقب رابعة) جزء، (مناقب عمر بن عبد العزيز) مجلد، (مناقب سعيد بن المسيب) جزءان، (مناقب الحسن) جزءان، (مناقب الثوري) مجلد، (مناقب أحمد) مجلد، (مناقب الشافعي) مجلد، (موافق المرافق) مجلد، مناقب غير واحد جزء جزء، (مختصر فنون ابن عقيل) في بضعة عشر مجلدا، (مناقب الحبش) مجلد، (لباب زين القصص)، (فضل مقبرة أحمد)، (فضائل الايام)، (أسباب البداية)، (واسطات العقود)، (شذور العقود في تاريخ العهود)، (الخواتيم)، (المجالس اليوسفية)، (كنوز العمر)، (إيقاظ الوسنان
بأحوال النبات والحيوان)، (نسيم الروض)، (الثبات عند الممات)، (الموت وما بعده) مجلد، (ديوانه) عدة مجلدات، (مناقب معروف)، (العزلة)، (الرياضة)، (النصر على مصر)، (كان وكان) في الوعظ، (خطب اللآلئ)، (الناسخ والمنسوخ)، (مواسم العمر)، (أعمار الاعيان) وأشياء كثيرة تركتها، ولم أرها.
__________
(1) العلوجي، رقم: 453 وفيه (المنزع) وقال: ذكره الذهبي في (تاريخ الاسلام).
قلنا: ولكنه (المزعج) أيضا في (تاريخ الاسلام) ولعله سبق قلم من أستاذنا المرحوم مصطفى جواد الذي نقل عنه.
وذكره الذهبي في (تذكرة الحفاظ) أيضا.
(*)

(21/369)

وكان ذا حظ عظيم وصيت بعيد في الوعظ، يحضر مجالسه الملوك والوزراء وبعض الخلفاء والائمة والكبراء، لا يكاد المجلس ينقص عن ألوف كثيرة، حتى قيل في بعض مجالسه: إن حزر الجمع بمئة ألف.
ولا ريب أن هذا ما وقع، ولو وقع، لما قدر أن يسمعهم، ولا المكان يسعهم.
قال سبطه أبو المظفر (1): سمعت جدي على المنبر يقول: بأصبعي هاتين كتبت ألفي مجلدة، وتاب على يدي مئة ألف، وأسلم على يدي عشرون ألفا (2).
وكان يختم في الاسبوع، ولا يخرج من بيته إلا إلى الجمعة أو المجلس.
قلت: فما فعلت صلاة الجماعة ؟.
ثم سرد سبطه تصانيفه، فذكر منها (3) كتاب (المختار في الاشعار) عشر مجلدات، (درة الاكليل) في التاريخ، أربع مجلدات، (الامثال) مجلد،) المنفعة في المذاهب الاربعة) مجلدان، (التبصرة في الوعظ)، ثلاث مجلدات، (رؤوس القوارير) مجلدان، ثم قال: ومجموع تصانيفه
مئتان ونيف وخمسون كتابا.
قلت: وكذا وجد بخطه قبل موته أن تواليفه بلغت مئتين وخمسين تأليفا.
ومن غرر ألفاظه:
__________
(1) (مرآة الزمان): 8 / 482.
(2) هكذا هي في (تاريخ الاسلام) و (التذكرة)، وفي المطبوع من (المرآة): وأسلم على يدي ألف يهودي ونصراني.
والظاهر أن لفظة (عشرون)) سقطت من المطبوعة.
(3) (المرآة): 8 / 483 - 489.
(*)

(21/370)

عقارب المنايا تلسع، وخدران جسم الآمال يمنع، وماء الحياة في إناء العمر يرشح.
يا أمير: اذكر عند القدرة عدل الله فيك، وعند العقوبة قدرة الله عليك، ولا تشف غيظك بسقم دينك.
وقال لصديق: أنت في أوسع العذر من التأخر عني لثقتي بك، وفي أضيقه من شوقي إليك.
وقال له رجل: ما نمت البارحة من شوقي إلى المجلس قال: لانك تريد الفرجة، وإنما ينبغي الليلة أن لا تنام.
وقام إليه رجل بغيض، فقال: يا سيدي: نريد كلمة ننقلها عنك، أيما أفضل أبو بكر أو علي ؟ فقال: اجلس، فجلس، ثم قام، فأعاد مقالته، فأقعده، ثم قام، فقال: اقعد، فأنت أفضل (1) من كل أحد.
وسأله آخر أيام ظهور الشيعة، فقال: أفضلهما من كانت بنته تحته.
وهذه عبارة محتملة ترضي الفريقين.
وسأله آخر: أيما أفضل: أسبح أو أستغفر ؟ قال: الثوب الوسخ أحوج إلى الصابون من البخور.
وقال في حديث (أعمار أمتي ما بين الستين إلى السبعين) (2): إنما
__________
(1) يعني من الفضول، إذ السؤال عن الافضل فضول، وإلا فكيف يكون هذا أفضل من كل أحد بغير المعنى الذي ذكرناه (وانظر حاشية (التذكرة): 4 / 1345).
(2) قال شعيب: وتمامه: (وأقلهم من يجوز ذلك) أخرجه الترمذي (3555)، وابن ماجه (4236)، والخطيب في (تاريخه) 6 / 397 و 12 / 42 من طريق الحسن بن عرفة، أخبرنا عبد الرحمان بن محمد المحاربي، عن محمد بن عمرو، عن أبي سلمة، عن أبي = (*)

(21/371)

طالت أعمار الاوائل لطول البادية فلما شارف الركب (1) بلد الاقامة، قيل: حثوا المطي.
وقال: من قنع، طاب عيشه، ومن طمع، طال طيشه.
وقال يوما في وعظه: يا أمير المؤمنين، إن تكلمت، خفت منك، وإن سكت، خفت عليك، وأنا أقدم خوفي عليك على خوفي منك، فقول الناصح: اتق الله خير من قول القائل: أنتم أهل بيت مغفور لكم.
وقال: يفتخر فرعون مصر بنهر ما أجراه، ما أجرأه !.
وهذا باب يطول، ففي كتبه النفائس من هذا وأمثاله.
وجعفر الذي هو جده التاسع: قال ابن دحية: جعفر هو الجوزي، نسب إلى فرضة من فرض البصرة يقال لها: جوزة.
وقيل: كان في داره جوزة لم يكن بواسط جوزة سواها.
وفرضة لنهر ثلمته، وفرضة البحر محط السفن.
قال أبو المظفر (2): جدي قرأ القرآن، وتفقه على أبي بكر الدينوري الحنبلي، وابن الفراء.
قلت: وقرأ القرآن على سبط الخياط.
__________
= هريرة.
وهذا سند حسن كما قال الترمذي، وصححه ابن حبان (2467)، والحاكم 2 / 427، ووافقه الذهبي، وله طريق آخر عند أبي يعلى الموصلي في (مسنده) 311 / 1، وسنده حسن.
(1) في (المرآة): (المركب) مصحف.
(2) (المرآة): 8 / 481.
(*)

(21/372)

وعني بأمره شيخه ابن الزاغوني، وعلمه الوعظ، واشتغل بفنون العلوم، وأخذ اللغة عن أبي منصور ابن الجواليقي، وربما حضر مجلسه مئة ألف، وأوقع الله له في القلوب القبول والهيبة.
قال (1): وكان زاهدا في الدنيا، متقللا منها، وكان يجلس بجامع القصر والرصافة وبباب بدر وغيرها.
إلى أن قال: وما ما زح أحدا قط، ولا لعب مع صبي، ولا أكل من جهة لا يتيقن حلها.
وقال أبو عبد الله ابن الدبيثي في (تاريخه) (2): شيخنا جمال الدين صاحب التصانيف في فنون العلوم من التفسير والفقه والحديث والتواريخ وغير ذلك.
وإليه انتهت معرفة الحديث وعلومه، والوقوف على صحيحه من سقيمه، وكان من أحسن الناس كلاما، وأتمهم نظاما، وأعذبهم لسانا، وأجودهم بيانا.
تفقه على الدينوري، وقرأ الوعظ على أبي القاسم العلوي، وبورك له في عمره وعلمه، وحدث بمصنفاته مرارا، وأنشدني بواسط لنفسه:
يا ساكن الدنيا تأهب * وانتظر يوم الفراق وأعد زادا للرحيل * فسوف يحدى بالرفاق وابك الذنوب بأدمع * تنهل من سحب المآقي يا من أضاع زمانه * أرضيت ما يفنى بباق وسألته عن مولده غير مرة، ويقول: يكون تقريبا في سنة عشر، وسألت أخاه عمر، فقال: في سنة ثمان وخمس مئة تقريبا.
__________
(1) نفس المصدر السابق: 8 / 824.
(2) (الذيل)، الورقة: 122 - 123 (باريس 5922)، ونقل الذهبي بتصرف على عادته، ونقل السبط هذا النص في (المرآة) أيضا: 8 / 482 - 483.
(*)

(21/373)

ومن تواليفه (التيسير في التفسير) مجلد، (فنون الافنان في علوم القرآن) مجلد، (ورد الاغصان في معاني القرآن) مجلد، (النبعة في القراءات السبعة) مجلد، (الاشارة في القراءات المختارة) جزء، (تذكرة المنتبه في عيون المشتبه)، (الصلف في المؤتلف والمختلف) مجلدان، (الخطأ والصواب من أحاديث الشهاب) مجلد، (الفوائد المنتقاة) ستة وخمسون جزءا، (أسود الغابة في معرفة الصحابة)، (النقاب في الالقاب) مجيليد، (المحتسب في النسب) مجلد، (المدبج) مجلد، (المسلسلات) مجيليد، (أخاير الذخاير) مجلد، (المجتنى) (1) مجلد، (آفة المحدثين) جزء، (المقلق) مجلد، (سلوة المحزون في التاريخ) مجلدان، (المجد العضدي (2)) مجلد، (الفاخر في أيام الناصر) مجلد، (المضئ بفضل المستضئ (3)) مجيليد، (الاعاصر في ذكر الامام الناصر) مجلد، (الفجر النوري (4)) مجلد، (المجد
الصلاحي (5)) مجلد، (فضائل العرب) مجلد، (كف التشبيه بأكف أهل التنزيه) مجيليد، (البدايع الدالة على وجود الصانع) مجيليد، (منتقد المعتقد) جزء، (شرف الاسلام) جزء، (مسبوك الذهب في الفقه) مجلد، (البلغة في الفقه) مجلد، (التلخيص في الفقه) مجلد، (الباز الاشهب) مجلد، (لقطة العجلان) مجلد، (الضيا في الرد على إلكيا)
__________
(1) وانظر العلوجي، رقم: 343 حيث أورد الاختلافات في العنوان، والرقم: 345.
(2) أظنه قصد بذلك: عضد الدين أبو الفرج محمد بن عبد الله ابن رئيس الرؤساء الوزير الكبير الذي مرت ترجمته في هذا الكتاب.
(3) هو الكتاب المشهور (المصباح المضئ) الذي حققته الفاضلة ناجية عبد الله إبراهيم، وطبع ببغداد سنة 1976.
(4) لعله في سيرة السلطان الشهيد نور الدين محمود بن زنكي المتوفى سنة 569.
(5) لعله في سيرة السلطان صلاح الدين يوسف بن أيوب رضي الله عنه.
(*)

(21/374)

مجلد، (الجدل) ثلاثة أجزاء، (درء الضيم في صوم يوم الغيم) جزء، (المناسك)) جزء، (تحريم الدبر) جزء، (تحريم المتعة) جزء، (العدة في أصول الفقه) جزء، (الفرائض) جزء، (قيام الليل) ثلاثة أجزاء، (مناجزة العمر) جزء، (الستر الرفيع) جزء، (ذم الحسد) جزء، (ذم المسكر) جزء، (ذكر القصاص) مجلد، (الحفاظ) مجلد، (الآثار العلوية) مجلد، (السهم المصيب) جزآن، (حال الحلاج) جزآن، (عطف الامراء على العلماء) جزآن، (فتوح الفتوح) جزآن، (إعلام الاحياء بأغلاط الاحياء) جزآن، (الحث على العلم) مجلد، (المستدرك على ابن عقيل) جزء، (لفتة الكبد) جزء، (الحث على طلب الولد)
جزء، (لقط المنافع في الطب) مجلدان، (طب الشيوخ) جزء، (المرتجل في الوعظ) مجلد، (اللطائف) مجلد، (التحفة) مجلد، (المقامات) مجلد، (شاهد ومشهود) مجلد، (الارج) مجلد، (مغاني المعاني) مجيليد، (لقط الجمان) جزآن، (زواهر الجواهر) مجيليد، (المجالس البدرية) مجيليد، (يواقيت الخطب) جزآن، (لآلئ الخطب) جزآن، (خطب الجمع) ثلاثة أجزاء، (المواعظ السلجوقية)، (اللؤلؤة)، (الياقوتة)، (تصديقات رمضان)، (التعازي الملوكية)، (روح الروح)، (كنوز الرموز).
وقيل: نيفت تصانيفه على الثلاث مئة.
ومن كلامه: ما اجتمع لامرئ أمله، إلا وسعى في تفريطه أجله.
وقال عن واعظ: احذروا جاهل الاطباء، فربما سمى سما، ولم يعرف المسمى.
وكان في المجلس رجل يحسن كلامه، ويزهزه له، فسكت يوما، فالتفت إليه أبو الفرج، وقال: هارون لفظك معين لموسى نطقي، فأرسله

(21/375)

معي ردءا.
وقال يوما: أهل الكلام يقولون: ما في السماء رب، ولا في المصحف قرآن، ولا في القبر نبي، ثلاث عورات لكم.
وحضر مجلسه بعض المخالفين، فأنشد على المنبر: ما للهوى العذري في ديارنا * أين العذيب من قصور بابل (1) وقال وقد تواجد رجل في المجلس: واعجبا، كلنا في إنشاد الضالة سواء، فلم وجدت أنت وحدك (2): قد كتمت الحب حتى شفني * وإذا ما كتم الداء قتل
بين عينيك علالات الكرى * فدع النوم لربات الحجل وقد سقت من أخبار الشيخ أبي الفرج كراسة في (تاريخ الاسلام).
وقد نالته محنة في أواخر عمره، ووشوا به إلى الخليفة الناصر عنه بأمر اختلف في حقيقته، فجاء من شتمه، وأهانه، وأخذه قبضا باليد، وختم على داره، وشتت عياله، ثم أقعد في سفينة إلى مدينة واسط، فحبس بها في بيت حرج، وبقي هو يغسل ثوبه، ويطبخ الشئ، فبقي على ذلك خمس سنين ما دخل فيها حماما.
قام عليه الركن عبد السلام بن عبد الوهاب ابن الشيخ عبد القادر، وكان ابن الجوزي لا ينصف الشيخ عبد القادر،
__________
(1) قال سبطه معلقا على هذه الحكاية وهذا البيت: (قلت: وهذا البيت يقتضي المدح لهم لانه شبههم بالهوى العذري وكذا العذيب وقصور بابل كلها أماكن ممدوحة، وإنما يقال جنس المعنى من نظائر هذا البيت: أتظهرون: نهارا بين أظهرنا * أما نهاكم سليمان بن داود (2) يعني: ثم أنشد هذين البيتين.
(*)

(21/376)

ويغض من قدره، فأبغضه أولاده، ووزر صاحبهم ابن القصاب، وقد كان الركن ردئ المعتقد، متفلسفا، فأحرقت كتبه بإشارة ابن الجوزي، وأخذت مدرستهم، فأعطيت لابن الجوزي، فانسم الركن، وقد كان ابن القصاب الوزير يترفض، فأتاه الركن، وقال: أين أنت عن ابن الجوزي الناصبي ؟، وهو أيضا من أولاد أبي بكر، فصرف الركن في الشيخ، فجاء، وأهانه، وأخذه معه في مركب، وعلى الشيخ غلالة بلا سراويل، وعلى رأسه تخفيفة، وقد كان ناظر واسط، شيعيا أيضا، فقال له الركن: مكني من هذا الفاعل لارميه في مطمورة، فزجره، وقال: يا زنديق، أفعل هذا
بمجرد قولك ؟ هات خط أمير المؤمنين، والله لو كان على مذهبي، لبذلت روحي في خدمته، فرد الركن إلى بغداد.
وكان السبب في خلاص الشيخ أن ولده يوسف نشأ واشتغل، وعمل في هذه المدة الوعظ وهو صبي، وتوصل حتى شفعت أم الخليفة، وأطلقت الشيخ، وأتى إليه ابنه يوسف، فخرج، وما رد من واسط حتى قرأ هو وابنه بتلقينه بالعشر على ابن الباقلاني، وسن الشيخ نحو الثمانين، فانظر إلى هذه الهمة العالية.
نقل هذا الحافظ ابن نقطة عن القاضي محمد بن أحمد بن حسن (1).
قال الموفق عبد اللطيف في تأليف له: كان ابن الجوزي لطيف الصورة، حلو الشمائل، رخيم النغمة، موزون الحركات والنغمات، لذيذ المفاكهة، يحضر مجلسه مئة ألف أو يزيدون، لا يضيع من زمانه شيئا، يكتب في اليوم أربع كراريس، وله في كل علم مشاركة، لكنه كان في التفسير من الاعيان، وفي الحديث من الحفاظ، وفي التاريخ من المتوسعين، ولديه فقه كاف، وأما السجع الوعظي، فله فيه ملكة قوية، وله
__________
(1) انظر (التقييد)، الورقة: 141 (*)

(21/377)

في الطب كتاب (اللقط) مجلدان.
قال: وكان يراعي حفظ صحته، وتلطيف مزاجه، وما يفيد عقله قوة، وذهنه حدة.
جل غذائه الفراريج والمزاوير، ويعتاض عن الفاكهة بالاشربة والمعجونات، ولباسه أفضل لباس: الابيض الناعم المطيب، وله ذهن وقاد، وجواب حاضر، ومجون ومداعبة حلوة، ولا ينفك من جارية حسناء، قرأت بخط محمد بن عبد الجليل الموقاني (1) أن ابن الجوزي شرب البلاذر، فسقطت لحيته، فكانت قصيرة جدا، وكان يخضبها بالسواد إلى أن
مات.
قال: وكان كثير الغلط فيما يصنفه، فإنه كان يفرغ من الكتاب ولا يعتبره.
قلت: هكذا هو له أوهام وألوان من ترك المراجعة، وأخذ العلم من صحف، وصنف شيئا لو عاش عمرا ثانيا، لما لحق أن يحرره ويتقنه.
قال سبطه (2): جلس جدي تحت تربة أم الخليفة عند معروف الكرخي، وكنت حاضرا، فأنشد أبياتا، قطع عليها المجلس وهي: الله أسأل أن يطول مدتي * لانال بالانعام ما في نيتي (3)
__________
(1) في الاصل (الموفاني) وهم من الناسخ.
ومحمد بن عبد الجليل الموقاني هذا ترجم له الذهبي في وفيات سنة 664 من (تاريخ الاسلام)، وقال: (وكتب بخطه الكثير من الحديث والآداب..وله مجاميع مفيدة) (الورقة: 263 - 264 أيا صوفيا 3013) وانظر: (العبر): 5 / 278 و (شذرات) ابن العماد: 5 / 27 والذي نعرفه عن الموقاني هذا أنه لم يعرف له تأليف والظاهر أن الذهبي كان ينقل من مجاميعه لذلك يقول (قرأت بخط) كما هو هنا وكما هو في الورقة: 6 من مجلد أيا صوفيا 3011.
وقال الصلاح الصفدي: (وكتب وحدث، وكان يشتري الكتب النفيسة للانتفاع والمتجر، وكانت له معرفة ويقظة) (الوافي): 3 / 216.
(2) (المرآة): 8 / 499 - 502.
(3) لم يرد في المطبوع من (المرآة) غير هذا البيت، وهذا يقوي الرأي بأن المطبوع باسم = (*)

(21/378)

لي همة في العلم ما إن مثلها * وهي التي جنت النحول هي التي خلقت من العلق العظيم إلى المنى * دعيت إلى نيل الكمال فلبت كم كان لي من مجلس لو شبهت * حالاته لتشبهت بالجنة أشتاقه لما مضت أيامه * عطلا وتعذر ناقة إن حنت
يا هل لليلات بجمع عودة * أم هل على وادي منى من نظرة قد كان أحلى من تصاريف الصبا * ومن الحمام مغنيا في الايكة فيه البديهات التي ما نالها * خلق بغير مخمر ومبيت في أبيات.
ونزل، فمرض خمسة أيام، وتوفي ليلة الجمعة بين العشاءين الثالث عشر من رمضان سنة سبع وتسعين وخمس مئة في داره بقطفتا.
وحكت لي أمي أنها سمعته يقول قبل موته: أيش أعمل بطواويس ؟ يرددها، قد جبتم لي هذه الطواويس.
وحضر غسله شيخنا ابن سكينة وقت السحر، وغلقت الاسواق، وجاء الخلق، وصلى عليه ابنه أبو القاسم علي اتفاقا، لان الاعيان لم يقدروا من الوصول إليه، ثم ذهبوا به إلى جامع المنصور، فصلوا عليه، وضاق بالناس، وكان يوما مشهودا، فلم يصل إلى حفرته بمقبرة أحمد إلى وقت صلاة الجمعة، وكان في تموز، وأفطر خلق، ورموا نفوسهم في الماء.
إلى أن قال: وما وصل إلى حفرته من الكفن إلا قليل، كذا قال، والعهدة عليه (1)، وأنزل في الحفرة، والمؤذن يقول الله أكبر، وحزن عليه الخلق،
__________
= المجلد الثامن من (المرآة) انما هو مختصره، أو أن أحدهم حذف منه.
وقد أورد الذهبي في (تاريخ الاسلام) بعضها وهي ثلاثة أبيات: الاول والثاني والرابع (الورقة: 231 أحمد الثالث 2917 / 14).
وأوردها ابن رجب كاملة: 1 / 428 وهي أحد عشر بيتا.
(1) وقال في (تاريخ الاسلام): (وهذا من مجازفة أبي المظفر) وقد وصف الذهبي = (*)

(21/379)

وباتوا عند قبره طول شهر رمضان يختمون الختمات، بالشمع والقناديل، ورآه في تلك الليلة المحدث أحمد بن سلمان السكر (1) في النوم، وهو على
منبر من ياقوت، وهو جالس في مقعد صدق والملائكة بين يديه (2).
وأصبحنا يوم السبت عملنا العزاء، وتكلمت فيه، وحضر خلق عظيم، وعملت فيه المراثي (3)، ومن العجائب أنا كنا بعد انقضاء العزاء يوم السبت عند قبره، وإذا بخالي محيي الدين قد صعد من الشط، وخلفه تابوت، فقلنا: نرى من مات، وإذا بها خاتون أم محيي الدين، وعهدي بها ليلة وفاة جدي في عافية، فعد الناس هذا من كراماته، لانه كان مغرى بها.
وأوصى جده أن يكتب على قبره: يا كثير العفو عمن * كثر الذنب لديه جاءك المذنب يرجوا ال.
* صفح عن جرم يديه أنا ضيف وجزاء ال.
* ضيف إحسان إليه أخبرنا عبد الحافظ (4) بن بدران، أخبرنا الامام موفق الدين عبد الله بن أحمد، حدثنا أبو الفرج عبد الرحمان بن علي، أخبرنا يحيى بن ثابت، أخبرنا أبي، حدثنا أبو بكر البرقاني، أخبرنا أحمد بن إبراهيم، أخبرنا ابن عبد الكريم الوزان، حدثنا الحسن بن علي الازدي، حدثنا علي بن
__________
السبط بالمجازفة في غير موضع من كتبه.
(1) توفي سنة 601.
(2) تمام الخبر: والحق سبحانه حاضر يسمع كلامه.
(3) لم يقل السبط (وعملت فيه المراثي) لكنه أورد قصيدة في رثائه للناصر العلوي الموسوي من أهل مشهد موسى بن جعفر عليهما السلام، وهي المعروفة بالكاظمية.
(4) عماد الدين أبو محمد عبد الحافظ بن بدران بن شبل بن طرخان النابلسي الحنبلي الزاهد شيخ الذهبي المتوفى سنة 98 ذكره الذهبي في (معجم شيوخه): 1 / الورقة: 70، وفي وفيات سنة 698 من (تاريخ الاسلام) (أيا صوفيا 3014).
(*)

(21/380)

المديني، حدثني أحمد بن حنبل، حدثنا علي بن عياش الحمصي، حدثنا شعيب بن أبي حمزة، عن محمد بن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: (من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلت له الشفاعة) (1) وأنبأناه عاليا بدرجات عبد الرحمان (2) بن محمد، أخبرنا عمر بن طبرزد، أخبرنا هبة الله بن الحصين، أخبرنا محمد بن محمد، أخبرنا أبو بكر الشافعي، أخبرنا إبراهيم بن الهيثم البلدي، حدثنا علي بن عياش مثله، لكن زاد فيه: (إلا حلت له الشفاعة يوم القيامة) فكأن شيخي سمعه من أحمد بن إبراهيم الاسماعيلي الفقيه.
وكتب إلي أبو بكر بن طرخان، أخبرنا الامام موفق الدين، قال: ابن الجوزي إمام أهل عصره في الوعظ، وصنف في فنون العلم تصانيف حسنة، وكان صاحب فنون، كان يصنف في الفقه، ويدرس، وكان حافظا للحديث، إلا أننا لم نرض تصانيفه في السنة، ولا طريقته فيها، وكانت العامة يعظمونه، وكانت تنفلت منه في بعض الاوقات كلمات تنكر عليه في السنة، فيستفتي عليه فيها، ويضيق صدره من أجلها.
__________
(1) قال شعيب: إسناده صحيح، وأخرجه البخاري 2 / 77 و 78 في الاذان: باب الدعاء عند النداء، و 8 / 303 في تفسير سورة الاسراء: باب (عسى أن يبعثك ربك مقاما محمودا) من طريق علي بن عياش بهذا الاسناد، وأخرجه أبو داود (529)، والترمذي (211)، وابن ماجه (722) من طرق عن علي بن عياش به، والمقام المحمود: هو الشفاعة يوم القيامة، لان الخلائق يحمدون ذلك المقام.
(2) هو عبد الرحمان بن محمد بن أحمد بن محمد بن قدامة المقدسي الصالحي الحنبلي، قاضي القضاة شمس الدين أبو الفرج (682 597) ذكره الذهبي في (معجم شيوخه): 1 / الورقة: 76، وفي سنة وفاته من (تاريخ الاسلام) (أيا صوفيا: 3014).
(*)

(21/381)

وقال الحافظ سيف الدين ابن المجد (1): هو كثير الوهم جدا، فإن في مشيخته مع صغرها أوهاما: قال في حديث: أخرجه البخاري، عن محمد ابن المثنى، عن الفضل بن هشام، عن الاعمش، وإنما هو عن الفضل بن مساور، عن أبي عوانة، عن الاعمش.
وقال في آخر: أخرجه البخاري، عن عبد الله بن منير، عن عبد الرحمان بن عبد الله بن دينار، وبينهما أبو النضر، فأسقطه.
وقال في حديث: أخبرنا أبو العباس أحمد بن محمد الاثرم، وإنما هو محمد بن أحمد.
وقال في آخر: أخرجه البخاري عن الاويسي، عن إبراهيم، عن الزهري، وإنما هو عن إبراهيم بن سعد، عن صالح، عن الزهري.
وقال في آخر: حدثنا قتيبة، حدثنا خالد بن إسماعيل، وإنما هو حدثنا حاتم.
وفي آخر: حدثنا أبو الفتح محمد بن علي العشاري، وإنما هو أبو طالب.
وقال: حميد بن هلال، عن عفان بن كاهل، وإنما هو هصان (2) بن كاهل.
وقال: أخرجه البخاري، عن أحمد ابن أبي إياس، وإنما هو آدم.
وفي وفاة يحيى بن ثابت، وابن خضير، وابن المقرب ذكر ما خولف فيه (3).
قلت: هذه عيوب وحشة في جزئين.
قال السيف: سمعت ابن نقطة يقول: قيل لابن الاخضر: ألا تجيب عن بعض أوهام ابن الجوزي ؟ قال: إنما يتتبع على من قل غلطه، فأما هذا، فأوهامه كثيرة.
__________
(1) كان السيف هذا من الحفاظ المتيقظين الاذكياء مع أنه لم يعش غير ثمان وثلاثين سنة (605 - 643 ه).
(2) بكسر الهاء وتشديد الصاد المهملة وفتحها، قيده المزي في (تهذيب الكمال) وابن حجر في (التقريب)، والذهبي وغيرهم، ويقال فيه: ابن كاهن - بالنون أيضا.
(3) وهؤلاء الثلاثة من شيوخه.
(*)

(21/382)

ثم قال السيف: ما رأيت أحدا يعتمد عليه في دينه وعلمه وعقله راضيا عنه.
قلت: إذا رضي الله عنه، فلا اعتبار بهم.
قال: وقال جدي (1): كان أبو المظفر ابن حمدي ينكر على أبي الفرج كثيرا كلمات يخالف فيها السنة.
قال السيف: وعاتبه أبو الفتح ابن المني في أشياء، ولما بان تخليطه أخيرا، رجع عنه أعيان أصحابنا وأصحابه.
وكان أبو إسحاق العلثي يكاتبه، وينكر عليه.
أنبأني أبو معتوق محفوظ بن معتوق ابن البزوري في (تاريخه) في ترجمة ابن الجوزي يقول: فأصبح في مذهبه إماما يشار إليه، ويعقد الخنصر في وقته عليه، درس بمدرسة ابن الشمحل (2)، وبمدرسة الجهة بنفشا (3)، وبمدرسة الشيخ عبد القادر (4)، وبنى لنفسه مدرسة بدرب دينار (5)، ووقف
__________
(1) يعني جد السيف ابن المجد، وهو موفق الدين عبد الله بن أحمد المقدسي العلامة المشهور.
(2) قال ابن الجوزي في ترجمة أبي حكيم ابراهيم بن دينار النهرواني من (المنتظم).
10 / 201): (وأعطي المدرسة التي بناها ابن الشمحل بالمأمونية وأعدت درسه فبقي نحو
شهرين فيها وسلمت بعده إلي فجلست فيها للتدريس، وله مدرسة بباب الازج كان مقيما بها فلما احتضر أسندها إلي) وتوفي أبو حكيم هذا سنة 556 كما هو مشهور.
(3) ابتدأ التدريس بها في يوم الخميس الخامس والعشرين من شعبان سنة 570 (انظر التفاصيل في (المنتظم): 10 / 252 - 253.
و (بنفشا) هذه هي حظية الخليفة المستضئ وتكتب أيضا (بنفشة)).
(4) تسلمها ابن الجوزي بعد حرق كتب عبد السلام ابن الشيخ عبد القادر على عهد الوزير ابن يونس، وهي قصة مشهورة.
(5) درس فيها في الثالث من محرم سنة 570 (" المنتظم ": 10 / 250) (*)

(21/383)

عليها كتبه، برع في العلوم، وتفرد بالمنثور والمنظوم، وفاق على أدباء مصره، وعلا على فضلاء عصره، تصانيفه تزيد على ثلاث مئة وأربعين مصنفا ما بين عشرين مجلدا إلى كراس، وما أظن الزمان يسمح بمثله، وله كتاب (المنتظم)، وكتابنا ذيل عليه.
قال سبطه أبو المظفر (1): خلف من الولد عليا، وهو الذي أخذ مصنفات والده، وباعها بيع العبيد، ولمن يزيد، ولما أحدر والده إلى واسط، تحيل على الكتب بالليل، وأخذ منها ما أراد، وباعها ولا بثمن المداد، وكان أبوه قد هجره منذ سنين، فلما امتحن، صار ألبا عليه (2).
وخلف يوسف محيي الدين، فولي حسبة بغداد في سنة أربع وست مئة، وترسل عن الخلفاء إلى أن ولي في سنة أربعين أستاذ دارية الخلافة (3).
وكان لجدي ولد أكبر أولاده اسمه عبد العزيز، سمعه من الارموي وابن ناصر، ثم سافر إلى الموصل، فوعظ بها، وبها مات شابا (4)، وكان له بنات: رابعة أمي، وشرف النساء، وزينب، وجوهرة، وست العلماء الصغيرة.

193 - لؤلؤ العادلي * الحاجب من أبطال الاسلام، وهو كان المندوب لحرب فرنج الكرك الذين ساروا لاخذ طيبة، أو فرنج سواهم ساروا في البحر المالح، فلم يسر
__________
(1) (المرآة): 8 / 502 - 503.
(2) ومات سنة 630 كما ذكر المؤرخون.
(3) قتله هولاكو صبرا عند احتلاله بغداد وتدميره لها سنة 656.
(4) سنة 554.
* ترجم له الذهبي في تاريخ الاسلام، الورقة: 249 (أحمد الثالث 2917 / 14)، والعبر: 4 / 304، والمنذري في التكملة، الترجمة: 650، وابن الفرات في تاريخه: 8 / الورقة: 99، وابن العماد في الشذرات: 4 / 336.
(*)

(21/384)

لؤلؤ إلا ومعه قيود بعددهم، فأدركهم عند الفحلتين (1)، فأحاط بهم، فسلموا نفوسهم، فقيدهم، وكانوا أكثر من ثلاث مئة مقاتل، وأقبل بهم إلى القاهرة، فكان يوما مشهودا.
وكان (2) شيخا أرمنيا من غلمان العاضد، فخدم مع صلاح الدين، وعرف بالشجاعة والاقدام، وفي آخر أيامه أقبل على الخير والانفاق في زمن قحط مصر، وكان يتصدق في كل يوم باثني عشر ألف رغيف مع عدة قدور من الطعام.
وقيل: إن الملاعين (3) التجؤوا منه إلى جبل، فترجل، وصعد إليهم في تسعة أجناد، فألقي في قلوبهم الرعب، وطلبوا منه الامان، وقتلوا بمصر، تولى قتلهم العلماء والصالحون.
توفي لؤلؤ رحمه الله بمصر في صفر سنة ثمان وتسعين وخمس مئة.

194 - حماد بن هبة الله * ابن حماد بن الفضل (4)، الامام المحدث، الصادق، أبو الثناء
__________
(1) ياقوت: (معجم البلدان): 3 / 854 (2) نقل الذهبي هذا الكلام عن عبد اللطيف البغدادي كما نص على ذلك في (تاريخ الاسلام).
(3) هنا عاد المؤلف إلى الكلام على الصليبيين الذين أرادوا احتلال المدينة المنورة.
* ترجم له ابن نقطة في التقييد، الورقة: 90، وابن الدبيثي في تاريخه، الورقة: 38 (باريس 5922)، وسبط ابن الجوزي في المرآة: 8 / 511، والمنذري في التكملة، الترجمة: 690، وأبو شامة في الذيل: 29، والذهبي في تاريخ الاسلام، الورقة: 110 (باريس 1582)، والعبر: 4 / 302، والمختصر المحتاج إليه: 2 / 51، وابن كثير في البداية: 13 / 33، وابن رجب في الذيل: 1 / 434، وابن تغري بردي في النجوم: 6 / 181، وابن الفرات في تاريخه: 8 / الورقة: 98، وابن العماد في الشذرات: 4 / 335، والقنوجي في التاج: 213.
(4) هذا في النسختين و (الذيل) لابن رجب.
وفي (تكملة) المنذري و (الذيل) لابن الدبيثي و (المختصر المحتاج إليه) للذهبي: (فضيل) بالتصغير ولعله هو الاصوب لقول (*)

(21/385)

الحراني التاجر السفار.
رحل إلى مصر والعراق وخراسان، وكتب، وخرج وأفاد.
وله نظم، وأدب، وسيرة حميدة.
روى عن: إسماعيل ابن السمرقندي، وهو أكبر شيوخه وأبي بكر ابن الزاغوني، وسعيد ابن البناء، وأبي النضر الفامي، وسالم بن عبد الله العمري، وعبد السلام بن أحمد الاسكاف، وابن رفاعة، والسلفي، وابن البطي، وخلق.
حدث عنه: عمر بن محمد العليمي، وابن أخته محمد بن عماد، والتاج ابن أبي جعفر، وطائفة.
وأجاز لاحمد بن أبي الخير.
وكان له عمل جيد في الحديث.
قال ابن النجار: قرأت بخط حماد الحراني: مولدي بعد ستين يوما من سنة إحدى عشرة وخمس مئة، وتوفي بحران في ذي الحجة سنه ثمان وتسعين وخمس مئة.
وفيها: توفي أحمد بن تزمش الخياط، وأسعد بن أحمد بن أبي غانم الثقفي الفقيه، أخو زاهر، عن ثلاث وثمانين سنة، وأبو طاهر الخشوعي، والمحدث الشريف جعفر بن محمد بن جعفر العباسي شابا، وسعد بن طاهر المزدقاني الامير، وأبو بحر صفوان بن إدريس المرسي الكاتب أحد البلغاء الكبار، وعبد الله بن أبي المجد الحربي راوي (المسند)، والقاضي عبد الرحمان بن أحمد ابن العمري عن بضع وثمانين سنة.
وزين القضاة عبد
__________
= المنذري في نسبه بعد ذلك (الفضيلي)، علما بأنه قد كتب بالاجازة للمنذري من حران في رجب سنة 596.
(*)

(21/386)

الرحمان بن سلطان القرشي الزكوي، وعبد الرحيم بن أبي القاسم الجرجاني الشعري أخو زينب، وخطيب دمشق ضياء الدين الدولعي، وعلي بن محمد ابن علي بن يعيش البغدادي، وقاضي القضاة محيي الدين محمد بن علي بن محمد بن الزكي، وأبو الهمام محمود بن عبد المنعم التيمي، وهبة الله بن الحسن ابن السبط، وأبو القاسم هبة الله البوصيري.

195 - الشهاب الطوسي * الشيخ الامام، العالم العلامة، شيخ الشافعية، شهاب الدين، أبو الفتح، محمد بن محمود بن محمد الخراساني الطوسي صاحب الفقيه محمد بن يحيى.
ولد سنة اثنتين وعشرين وخمس مئة.
وحدث عن أبي الوقت السجزي، وغيره.
وقدم بغداد، وعظم قدره، وصاهر قاضي القضاة أبا البركات ابن الثقفي، ثم حج، وأتى مصر سنة تسع وسبعين، ونزل بالخانقاه (1)، وتردد إليه الفقهاء.
__________
* ترجم له سبط ابن الجوزي في المرآة: 8 / 475، والمنذري في التكملة، الترجمة: 551، وأبو شامة في الروضتين: 2 / 240، والذيل: 18، والذهبي في تاريخ الاسلام، الورقة: 90 (باريس 1582)، والعبر: 4 / 294، والصفدي في الوافي: 5 / 9، وابن نباتة في الاكتفاء، الورقة: 100، والسبكي في الطبقات: 6 / 396، وابن كثير في البداية: 13 / 24، وابن الملقن في العقد المذهب، الورقة: 73، والغساني في العسجد، الورقة: 104، والعيني في عقد الجمان: 17 / الورقة: 245، وابن تغري بردي في النجوم: 6 / 159، والسخاوي في الالقاب، الورقة: 87، وابن عبد الهادي في معجم الشافعية، الورقة: 59 والسيوطي في حسن المحاضرة: 1 / 189، وابن العماد في الشذرات: 4 / 327 وغيرهم.
(1) يعني خانقاه سعيد السعداء بالقاهرة.
(*)

(21/387)

وروى عنه: الامام بهاء الدين ابن الجميزي، وشهاب الدين القوصي.
ثم درس بمنازل العز، وتخرج به أئمة، وكان جامعا للفنون، غير
محتفل بأبناء الدنيا.
وعظ بجامع مصر مدة (1).
قال الامام أبو شامة (2): قيل: إنه قدم بغداد، فكان يركب بالسنجق والسيوف المسللة والغاشية والطوق في عنق البغلة، فمنع من ذلك، فسافر إلى مصر، ووعظ، وأظهر مقالة الاشعري، فثارت الحنابلة، وكان يجري بينه وبين زين الدين ابن نجية كبيرهم العجائب والسب.
قال: وبلغني أنه سئل: أيما أفضل دم الحسين، أو دم الحلاج ؟ فاستعظم ذلك، قالوا: فدم الحلاج كتب على الارض: الله، الله، ولا كذلك دم الحسين ؟ ! قال: المتهم يحتاج إلى تزكية ! قلت: لم يصح هذا عن دم الحلاج، وليسا سواء: فالحسين رضي الله عنه شهيد قتل بسيف أهل الشر، والحلاج فقتل على الزندقة بسيف أهل الشرع.
وقال الموفق عبد اللطيف: كان طوالا، مهيبا، مقداما، ساد الجواب في المحافل، أقبل عليه تقي الدين عمر، وبنى له مدرسة، وكان يلقي الدرس من كتاب، وكان يرتاعه كل أحد، وهو يرتاع من الخبوشاني، ويتضاءل له، وكان يحمق بظرافة، ويتيه على الملوك بلباقة، ويخاطب الفقهاء بصرامة، عرض له جدري بعد الثمانين عم جسده، وجاء يوم عيد،
__________
(1) ذكر الزكي المنذري في (التكملة) أنه شاهده يعظ بهذا الجامع.
(2) (الذيل على الروضتين): 18 (*)

(21/388)

والسلطان بالميدان، فأقبل الطوسي وبين يديه مناد ينادي: هذا ملك العلماء، والغاشية على الاصابع، فإذا رآها المجان، قرأوا: * (هل أتاك حديث الغاشية) * [ الغاشية: 1 ] فتفرق الامراء غيظا منه.
وجرى له مع
العادل ومع ابن شكر قضايا عجيبة، لما تعرضوا لاوقاف المدارس، فذب عن الناس، وثبت.
قال ابن النجار: مات بمصر في ذي القعدة سنة ست وتسعين وخمس مئة وحمله أولاد السلطان على رقابهم، رحمه الله.

196 - السديد * إمام الطب، بقراط العصر، شرف الدين، أبو المنصور عبد الله بن علي بن داود بن مبارك.
أخذ الفن عن أبيه الشيخ السديد (1)، وعدلان بن عين زربي.
وسمع بالثغر (2) من ابن عوف، وصار رئيس الاطباء بمصر، وخدم ملوكها (3)، وأخذ عنه الاطباء، وأقبلت عليه الدنيا، وخدم العاضد صاحب مصر، وطال عمره.
أخذ عنه شيخ الاطباء النفيس بن الزبير، فروى عنه أنه دخل مع أبيه على الآمر العبيدي.
وحكى ابن أبي أصيبعة عن أسعد الدين أن السديد حصل له في نهار
__________
* ترجم له ابن أبي أصيبعة في عيون الانباء: 2 / 109، والذهبي في العبر: 4 / 279، وابن العماد في الشذرات: 4 / 309.
(1) وقد غلب على شرف الدين أبي منصور هذا لقب أبيه (السديد) فعرف به أيضا.
(2) يعني الاسكندرية.
(3) من الآمر بأحكام الله إلى العاضد آخرهم.
(*)

(21/389)

ثلاثون ألف دينار.
ونقل عنه ابن الزبير أنه ختن ولدي الحافظ لدين الله، فحصل له من
ذلك نحو خمسين ألف دينار.
وكان السلطان صلاح الدين يحترمه، ويعتمد على طبه.
مات سنة اثنتين وتسعين وخمس مئة.
وقيل: اسمه داود.

197 - البوصيري * الشيخ العالم المعمر، مسند الديار المصرية، أمين الدين، أبو القاسم، سيد الاهل، هبة الله بن علي بن سعود بن ثابت بن هاشم بن غالب الانصاري الخزرجي، المنستيري (1) الاصل البوصيري (2)
__________
* ترجم له ياقوت في (بوصير) من معجم البلدان: 1 / 760، والمنذري في التكملة، الترجمة: 647، وابن خلكان في الوفيات: 6 / 67، وأبو الفداء في تاريخه: 3 / 107، والذهبي في تاريخ الاسلام، الورقة: 116 (باريس، 1582)، والعبر: 4 / 306، ودول الاسلام: 2 / 79، والفاسي في ذيل التقييد، الورقة: 259، والعيني في عقد الجمان: 17 / الورقة: 276، وابن تغري بردي في النجوم: 6 / 182، والسيوطي في حسن المحاضرة: 1 / 176، وابن العماد في الشذرات: 4 / 338، وابن الغزي في ديوان الاسلام، الورقة: 21 وغيرهم.
(1) منسوب إلى (المنستير) بضم الميم وفتح النون وسكون السين المهملة وكسر التاء ثالث الحروف، موضع بين المهدية وسوسة بإفريقية كما في معجم البلدان ووفيات ابن خلكان وغيرهما، ولكن قال ياقوت في (بوصير) من معجم البلدان: 1 / 760: (كتب إلي أبو الربيع سليمان بن عبد الله التميمي المكي في جواب كتاب كتبته إلى من حلب أسأله عنه (يعني البوصيري) فقال: سألت ابن الشيخ البوصيري عن سلفه ونسبه وأصله وأخبرني أنهم من المغرب من موضع يسمى المنستير، قال: وبالمغرب موضعان يسميان المنستير أحدهما بالاندلس بين لقنت وقرطاجنة في شرق الاندلس والآخر بقرب سوسة من أرض إفريقية بينه وبينها اثنا عشر ميلا، قال: ولم يعرفني والدي من أيهما نحن).
(2) منسوب إلى بوصير قوريدس من أعمال البهنسا من صعيد مصر كما ذكر المنذري وابن خلكان وغيرهما.
(*)

(21/390)

المصري، الاديب الكاتب.
ولد سنة ست وخمس مئة.
وسمع مع السلفي من أبي صادق مرشد بن يحيى المديني، ومحمد ابن بركات السعيدي، وأبي الحسن علي ابن الفراء، والفقيه سلطان بن إبراهيم المقدسي، والخفرة بنت فاتك، وجماعة.
وأجاز له أبو عبد الله بن الحطاب الرازي، وأبو الحسن ابن الفراء.
وسمع من الرازي أيضا، ومن السلفي، وحدث واشتهر اسمه، ورحل إليه.
حدث عنه: الحفاظ: عبد الغني، وابن المفضل، والضياء، وابن خليل، وأبو الحسن السخاوي، وأبو سليمان ابن الحافظ، وخطيب مردا، وأبو بكر بن مكارم، وأبو عمرو ابن الحاجب، وإسماعيل بن عزون، وإسماعيل بن صارم، وعبد الله بن علاق، وعبد الغني بن بنين، وعدد كثير.
وأجاز لشيخنا أحمد بن أبي الخير، بل وأجاز لمن أدرك حياته، نقل ذلك المحدث حسن بن عبدا لباقي الصقلي فيما قرأه بخطه المحدث أحمد ابن الجوهري.
وقال الشيخ الضياء: كان قد ثقل سمعه، وكان يسمع بأذنه اليسرى أجود، وكان شرسا، شاهدته وشيخنا عبد الغني يقرأ عليه من البخاري حديث (لا إله إلا الله وحده لا شريك له) (1) فقال: ليس فيها (يحيي
ويميت).
__________
(1) قال شعيب: أخرجه البخاري 2 / 275 في صفة الصلاة: باب الذكر بعد الصلاة، وفي الدعوات: باب الدعاء بعد الصلاة، وفي الرقاق: باب ما يكره من قيل وقال، وفي القدر: باب = (*)

(21/391)

توفي البوصيري في ثاني صفر سنة ثمان وتسعين وخمس مئة.

198 - ابن موقى * الشيخ الفقيه، المعمر، مسند الاسكندرية، أبو القاسم، عبد الرحمان بن مكي بن حمزة بن موقى بن علي الانصاري السعدي الثغري المالكي التاجر، ويعرف بابن علاس.
ولد سنة خمس وخمس مئة.
وسمع من أبي عبد الله الرازي مشيخته وأجاز له، وهو خاتمة أصحابه.
حدث عنه: علي بن المفضل، والزين محمد بن أحمد ابن النحوي، وأبو الفتح محمد بن الحسن اللخمي، وأحمد بن عبد الله ابن النحاس، وأخوه منصور، وجعفر بن تمام، والحسين وعبد الله ابنا أحمد ابن خليد الكناني، والحسن بن عثمان المحتسب، وهبة الله بن روين، وعثمان بن هبة الله بن عوف، وآخرون آخرهم ابن عوف.
__________
= لا مانع لما أعطى الله، وفي الاعتصام: باب ما يكره من كثرة السؤال وتكلف ما لا يعنيه، ومسلم (593) في المساجد: باب استحباب الذكر بعد الصلاة، وأبو داود (1505)، والنسائي 3 / 70 من حديث معاوية أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شئ قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد)، وقد جاء لفظ (يحيى ويميت)
في حديث أبي أيوب عند أحمد 5 / 420: لكن في القول إذا أصبح، وإذا أمسى، وإسناده صحيح.
* ترجمه المنذري في التكملة، الترجمة: 722، والذهبي في تاريخ الاسلام، الورقة: 118 (باريس 1582)، والعبر: 4 / 307، وابن تغري بردي في النجوم: 6 / 183، والسيوطي في حسن المحاضرة: 4 / 307.
(*)

(21/392)

قال الحافظ عبد العظيم المنذري (1): لم يزل صحيح السمع والبصر والجسد إلى أن مات، وتصدق من ثلثه بألف دينار بعد موته.
توفي في سلخ ربيع الآخر سنة تسع وتسعين وخمس مئة، وله أربع وتسعون سنة.
وفيها توفي أبو علي الحسن بن إبراهيم بن قحطبة الفرغاني ثم البغدادي ابن أشنانة، وأبو محمد عبد الله بن دهبل بن كاره الحريمي، وقاضي فاس أبو محمد عبد الله بن محمد بن عيسى التادلي الفاسي، وعبد الله بن محمد بن عليان الحربي، والواعظ زين الدين علي بن ابراهيم بن نجا الحنبلي بالشارع، وعلي بن حمزة الكاتب بمصر، وعلي بن خلف بن معزوز بالمنية، والسلطان غياث الدين محمد بن سام بن حسين الغوري، وقاضي القضاة ببغداد ضياء الدين القاسم بن يحيى الشهروزي، ثم قاضي حماة، والزاهد الكبير أبو عبد الله محمد بن أحمد القرشي الاندلسي، وأبو بكر بن أبي جمرة مولى بني أمية (2)، وشهاب الدين محمد بن يوسف الغزنوي بالقاهرة، والمبارك ابن المعطوش، ومحمود بن أحمد العبد كوي، ومسعود بن عبد الله بن غيث الدقاق، ويوسف بن الطفيل الدمشقي.

199 - ابن نجية * الشيخ الامام العالم الرئيس الجليل الواعظ، الفقيه، زين الدين، أبو
__________
(1) (التكملة)، الترجمة: 722.
(2) واسمه محمد بن أحمد بن عبدالملك، وسيأتي في الرقم: 202.
* ترجم له ابن نقطة في التقييد، الورقة: 178، وإكمال الاكمال، الورقة: 63 ظاهرية، (*)

(21/393)

الحسن، علي بن إبراهيم بن نجا بن غنائم الانصاري الدمشقي الحنبلي نزيل الشارع بمصر، ويعرف بابن نجية.
ولد بدمشق في سنة ثمان وخمس مئة.
وسمع من علي بن أحمد بن قبيس المالكي، ومن خاله شرف الاسلام، عبد الوهاب ابن الشيخ أبي الفرج عبد الواحد بن محمد الحنبلي، وسمع ببغداد من أحمد بن علي الاشقر، وأبي سعيد أحمد بن محمد البغدادي، وابن ناصر، وموهوب بن الجواليقي، وسمع ببغداد (جامع أبي عيسى) من عبدالصبور بن عبد السلام الهروي، وسمع من الحافظ عبد الخالق اليوسفي، وسعد الخير الانصاري، وتزوج بابنته المسندة فاطمة.
كتب عنه أبو طاهر السلفي حكاية (1).
ووعظ بجامع القرافة مدة.
حدث عنه: ابن خليل، والشيخ الضياء، ومحمد ابن البهاء، وأبو
__________
= وابن الدبيثي في الذيل، وهو تاريخه، الورقة: 18 (باريس 5922)، وابن النجار في التاريخ المجدد، الورقة: 147 من مجلد الظاهرية، وسبط ابن الجوزي في المرآة: 8 / 515، والمنذري في التكملة، الترجمة: 742، وأبو شامة في الذيل: 34، وابن الساعي في
الجامع: 9 / 110، وابن الصابوني في تكملة إكمال الاكمال: 335، والذهبي في تاريخ الاسلام، الورقة: 119 (باريس، 158)، والمختصر المحتاج إليه: 3 / 118، والعبر: 4 / 307، والمشتبه: 112، وابن كثير في البداية: 13 / 34، وابن رجب في الذيل: 1 / 436، والغساني في العسجد، الورقة: 108، وابن ناصر الدين في التوضيح، الورقة: 141 (سوهاج) وابن تغري بردي في النجوم: 6 / 183، والسيوطي في حسن المحاضرة: 1 / 264 وغيرهم.
(1) في (معجم شيوخ بغداد).
(*)

(21/394)

سليمان ابن الحافظ، والزكي المنذري، وعبد الغني بن بنين، والحافظ عبد الغني أيضا.
وبالاجازة: أحمد بن أبي الخير، وغيره.
وكان صدرا محتشما نبيلا، ذا جاه ورياسة وسؤدد وأموال وتجمل وافر، واتصال بالدولة.
ترسل لنور الدين إلى الديوان العزيز سنة أربع وستين وخمس مئة.
قال ابن النجار (1): كان مليح الوعظ، لطيف الطبع، حلو الايراد، كثير المعاني، متدينا، حميد السيرة، ذا منزلة رفيعة، وهو سبط الشيخ أبي الفرج.
قال أبو شامة (2): كان كبير القدر، معظما عند صلاح الدين، وهو الذي نم على الفقيه عمارة اليمني وأصحابه بما كانوا عزموا عليه من قلب الدولة، فشنقهم صلاح الدين وكان صلاح الدين يكاتبه، ويحضره مجلسه، وكذلك ولده الملك العزيز من بعده، وكان واعظا مفسرا، سكن مصر، وكان له جاه عظيم، وحرمة زائدة، وكان يجري بينه وبين الشهاب الطوسي
العجائب، لانه كان حنبليا، وكان الشهاب أشعريا واعظا.
جلس ابن نجية يوما في جامع القرافة، فوقع عليه وعلى جماعة سقف، فعمل الطوسي فصلا ذكر فيه * (فخر عليهم السقف من فوقهم) * [ النحل: 26 ] جاء يوما كلب يشق الصفوف في مجلس ابن نجية، فقال: هذا من هناك، وأشار إلى جهة الطوسي.
__________
(1) (التاريخ المجدد)، الورقة 147 ظاهرية.
(2) (الذيل): 34.
(*)

(21/395)

قال أبو المظفر السبط (1): اقتنى ابن نجية أموالا عظيمة، وتنعم تنعما زائدا، بحيث أنه كان في داره عشرون جارية للفراش، تساوي كل واحدة ألف دينار وأكثر (2) وكان يعمل له من الاطعمة ما لا يعمل للملوك، أعطاه الخلفاء والملوك أموالا جزيلة.
قال: ومع هذا مات فقيرا كفنه بعض أصحابه.
قال المنذري (3): مات في سابع رمضان سنة تسع وتسعين وخمس مئة.
وماتت بعده زوجته فاطمة بسنة (4).

200 - علي بن حمزة * ابن علي بن طلحة بن علي، الشيخ الجليل أبو الحسن بن أبي الفتوح، الكاتب البغدادي.
ولد سنة خمس عشرة.
وسمع من هبة الله بن الحصين، وولي الحجابة بباب النوبي، وكان يكتب خطا بديعا، وسكن مصر.
__________
(1) (مرآة الزمان): 8 / 515.
(2) لا يوجد في المطبوع من (المرآة) ما يشير إلى هذا (الاكثر) بل اكتفى بالقول: تساوي كل جارية ألف دينار.
(3) (التكملة)، الترجمة: 742.
(4) سيأتي ذكرها بعد قليل (الترجمة: 209) * ترجمة ياقوت في إرشاد الاريب: 5 / 204، وابن الدبيثي في الذيل، الورقة: 139 من مجلد كيمبرج، والمنذري في التكملة، الترجمة: 739، وابن الساعي في الجامع: 9 / 106، وابن الفوطي في الملقبين بعلم الدين من تلخيصه: 4 / الترجمة: 868، والذهبي في المختصر المحتاج إليه: 3 / 124، وتاريخ الاسلام، الورقة: 119 (باريس 1582)، والعبر: 4 / 308، والصفدي في الوافي: 12 / الورقة: 53، والسيوطي في حسن المحاضرة: 1 / 176، وابن العماد في الشذرات: 342.
(*)

(21/396)

حدث عنه: ابن خليل، والضياء، وخطيب مردا، وجماعة.
وكان أبوه وكيلا للمسترشد بالله.
مات علي في غرة شعبان سنة تسع وتسعين وخمس مئة بمصر.
كان أبوه (1) أخا المسترشد من الرضاعة، فبلغه أعلى المراتب، وبعده تزهد، ولزم العبادة، وبنى مدرسة للشافعية، وحدث عن ابن بيان الرزاز.
توفي سنة ست وخمسين وخمس مئة.

201 - ابن المارستانية * الصدر الكبير، الاديب البليغ، أبو بكر عبيدالله بن علي بن نصر ابن حمرة (2) التيمي (3).
__________
(1) إضافة إلى ذكره في ترجمة ولده علي فقد ترجم له ابن الجوزي في المنتظم: 10 / 202، وابن الاثير في الكامل: 11 / 113، وسبط ابن الجوزي في المرآة: 8 / 236،
والذهبي في كتبه، وابن كثير في البداية: 12 / 245، والعيني في عقد الجمان: 16 / الورقة: 343 وغيرهم.
وكان لقبه كمال الدين، لذا عرفت مدرسته بالكمالية وكانت بباب العامة.
* ترجمه ابن النجار في التاريخ المجدد، الورقة: 99 من مجلد الظاهرية وحط عليه، والمنذري في التكملة، الترجمة: 754، وأبو شامة في الذيل: 34، وابن الساعي في الجامع: 9 / 112، وابن الفوطي في التلخيص: 4 / الترجمة 2195، والذهبي في تاريخ الاسلام، الورقة: 118 (باريس 1582)، والمختصر المحتاج إليه 2 / 187، وابن كثير في البداية: 13 / 35، وابن رجب في الذيل: 1 / 442، والغساني في العسجد، الورقة: 108، وابن حجر في اللسان: 4 / 108، وابن العماد في الشذرات: 4 / 339، ومقدمة المجلد الاول من ذيل تاريخ بغداد لابن الدبيثي (بغداد 1974): 17 - 19.
(2) في الاصل: (حمزة) وهو وهم من الناسخ، قال الزكي المنذري في التكملة: وحمرة بضم الحاء المهملة وسكون الميم وبعدها راء مهملة وتاء تأنيث (3) قال محب الدين ابن النجار في (التاريخ المجدد): (هكذا كان يذكر نسبه ويوصله إلى أبي بكر الصديق، ورأيت المشايخ الثقات من أصحاب الحديث وغيرهم ينكرون نسبه هذا = (*)

(21/397)

قرأ الفقه والآداب، وصنف وساد، إلا إنه زور لنفسه، وزعم أنه سمع من الارموي.
وقد سمع من ابن البطي وطبقته، وقرأ الكثير، وحصل، وقرأ الطب والفلسفة، وعمل الكتابة، ثم نفذ رسولا إلى ابن البهلوان، فمات بتفليس في آخر سنة تسع وتسعين وخمس مئة عن تسع وخمسين سنة.
وكان كذابا.

202 - ابن أبي جمرة * الشيخ الامام المعمر، مسند المغرب، أبو بكر، محمد بن أحمد بن عبدالملك بن موسى بن عبدالملك بن وليد بن أبي جمرة الاموي، مولاهم، الاندلسي المرسي.
سمع الكثير من والده، من ذلك: (التيسير) لابي عمرو الداني، بإجازته من الداني.
وسمع من أبي بكر بن أسود، ومن أبي محمد بن أبي جعفر، وأجاز له أبو بحر سفيان بن العاص، والفقيه أبو الوليد ابن رشد، وأبو الحسن شريح، وخلق.
وقد عرض (المدونة) على أبيه.
__________
ويقولون إن أباه وأمه كانا يخدمان المرضى بالمارستان التتشي في أسفل البلد.
وكان أبوه عاميا مشهورا بفريج - تصغير أبي الفرج - عاميا لا يفهم شيئا، وأنه سئل عن نسبه فلم يعرفه، وأنكر ذلك) (الورقة: 99 - 100 من مجلد الظاهرية).
* ترجم له ابن الابار في التكملة ترجمة حافلة: 2 / 561 - 566، والذهبي في تاريخ الاسلام، الورقة 260 (أحمد الثالث 2917 / 14)، والعبر: 4 / 309، وابن العماد في الشذرات: 4 / 342.
(*)

(21/398)

قال الابار (1): عني بالرأي وحفظه، وولي خطة الشورى وهو ابن نيف (2) وعشرين سنة، وذلك في سنة تسع وثلاثين وخمس مئة، وتقلد قضاء مرسية وشاطبة مرات، وكان بصيرا بمذهب مالك، عاكفا على نشره، فصيحا، حسن البيان، عدلا، جزلا، عريقا في النباهة والوجاهة.
صنف كتاب (نتائج الافكار (3) في معاني الآثار) ألفه عندما أوقع السلطان بالمالكية، وأمر بإحراق المدونة، وله (إقليد الاقليد (4) المؤدي إلى النظر السديد).
قرأ عليه أبو محمد بن حوط الله (الموطأ) بسماعه من أبيه عن جده قراءة.
وتكلم فيه بعض الناس بكلام لا يقدح فيه (5).
وحدث عنه أبو عمر بن عات وأبو علي بن زلال.
وكتب إلي بالاجازة، وأنا ابن عامين، وهو أعلى شيوخي إسنادا.
مات بمرسية في المحرم سنة تسع وتسعين وخمس مئة عن نيف وثمانين سنة.
وقال أبو الربيع بن سالم: ظهر منه في باب الرواية اضطراب طرق الظنة إليه، وأطلق الالسنة عليه.
قلت: وقد سمع ابن الزبير (التيسير) من أبي عبد الله بن جوبر بسماعه منه.
__________
(1) (التكملة): 2 / 562 (2) الذي قاله الابار: وسنه لا يزيد على إحدى وعشرين.
(3) هكذا في النسختين، وفي المطبوع من (التكملة): (الابكار) (4) هكذا هو، وفي (التكملة الابارية) و (تاريخ الاسلام) للذهبي: (التقليد) (5) تكلم ابن الابار في هذا كلاما جيدا يدل على غزارة علم وفضل فراجعه.
(*)

(21/399)

203 - الهاشمي * القدوة الرباني، أبو عبد الله، محمد بن أحمد بن إبراهيم القرشي الهاشمي الاندلسي، من الجزيرة الخضراء، له كرامات فيما يقال وأحوال.
نزل بيت المقدس، وصحبه الصالحون.
صحب جماعة، وله جلالة عجيبة وشهرة.
مات في ذي الحجة سنة تسع وتسعين وخمس مئة رحمه الله.

204 - ابن المعطوش * * الشيخ العالم الثقة، المعمر، أبو طاهر، المبارك بن المبارك بن هبة الله ابن المعطوش (1) الحريمي البغدادي العطار، أخو أبي القاسم المبارك.
ولد في رجب سنة سبع وخمس مئة.
__________
* ترجمه المنذري في التكملة، الترجمة: 752، وابن خلكان في الوفيات: 4 / 305، والذهبي في تاريخ الاسلام، الورقة: 122 (باريس 1582)، والعبر: 4 / 309، والصفدي في الوافي: 2 / 78، والعليمي في الانس الجليل: 2 / 488، والمناوي في الكواكب: 2 / 98، وابن العماد في الشذرات: 4 / 342.
* * ترجمه ابن نقطة في التقييد، الورقة: 198، والمنذري في التكملة، الترجمة: 726، والذهبي في تاريخ الاسلام، الورقة: 122، (باريس 1582)، والعبر: 4 / 310، والمختصر المحتاج إليه: 3 / 178، وابن تغري بردي في النجوم: 6 / 184، وابن العماد في الشذرات: 4 / 343.
(1) قيده الزكي المنذري فقال في (التكملة): (بفتح الميم وسكون العين المهملة وضم الطاء المهملة وبعد الواو الساكنة شين معجمة) (*)

(21/400)

وسمع من: أبي علي محمد بن محمد ابن المهدي، وأبي الغنائم محمد بن محمد ابن المهتدي بالله، وهبة الله بن الحصين وحدث عنه بجميع (المسند)، وأبي المواهب أحمد بن ملوك، والقاضي أبي بكر، وهو آخر من سمع من ابن المهدي وابن المهتدي.
حدث عنه: ابن الدبيثي، وابن خليل، وابن النجار، وأبو موسى ابن الحافظ، واليلداني، وابن عبد الدائم، والنجيب (1)، وآخرون.
وبالاجازة ابن أبي الخير، والفخر ابن البخاري.
قال ابن الدبيثي (2): سماعه في سنة أربع عشرة، وكان يقظا فطنا صحيح السماع.
وقال ابن نقطة (3): توفي في عاشر جمادى الاولى سنة تسع وتسعين وخمس مئة، وكان سماعه صحيحا.
قال ابن النجار: قرأت عليه كثيرا.
وكان شيخا متيقظا، لطيف الطبع، مليح النادرة، سريع الجواب، من محاسن الناس، قرأ القرآن، وطلب الحديث بنفسه، وقرأ على المشايخ، وكتب بخطه، وعمر حتى تفرد بأكثر مروياته.
وحدث ب (مسند أحمد بن حنبل) مرات، وكانت الرحلة إليه.
ومتعه الله بسمعه وبصره وعقله إلى حين وفاته، وكان مكرما لمن يقصده من الطلبة، بساما، مزاحا.
__________
(1) يعني النجيب عبد اللطيف بن عبد المنعم الحراني وقد ذكره في (مشيخته).
(2) انظر (المختصر المحتاج إليه): 3 / 178.
(3) (التقييد)، الورقة: 198.
(*)

(21/401)

205 - العجلي * الامام العلامة، مفتي العجم، منتخب الدين، أبو الفوح، أسعد بن أبي الفضائل محمود بن خلف بن أحمد العجلي الاصبهاني الفقيه الشافعي الواعظ.
ولد سنة خمس عشرة وخمس مئة.
وسمع من فاطمة الجوزدانية (المعجم الصغير) وبعض (الكبير) أو جميعه (1)، وإسماعيل بن محمد بن الفضل الحافظ، وغانم بن أحمد
وجماعة.
وسمع ببغداد في الكهولة من ابن البطي.
حدث عنه: أبو نزار ربيعة اليمني، والحافظ الضياء، وابن خليل، وجماعة.
وأجاز لابن أبي الخير وابن البخاري.
وكان من أئمة الشافعية.
له تصانيف.
قال ابن الدبيثي (2): كان زاهدا، له معرفة تامة بالمذهب، وكان يأكل
__________
* ترجمه ابن نقطة في التقييد، الورقة: 64، وابن الاثير في الكامل: 12 / 83، وابن الدبيثي في الذيل، الورقة: 213 (شهيد علي)، المنذري في التكملة، الترجمة: 770، وابن الفوطي في الملقبين بمنتخب الدين من تلخيصه: 5 / الترجمة: 1713 من الميم، والذهبي في المختر المحتاج إليه: 1 / 251 والعبر: 4 / 311، وتاريخ الاسلام، الورقة: 124 (باريس 1582)، والسبكي في الطبقات: 8 / 126، وابن خلكان في الوفيات: 1 / 208، وابن كثير في البداية: 13 / 39، وابن الملقن في العقد المذهب، الورقة: 78، والغساني في العسجد، الورقة: 110، وابن تغري بردي في النجوم: 6 / 186، وابن الفرات في تاريخه: 9 / الورقة: 9، والمصنف في الطبقات: 82، وحاجي خليفة في سلم الوصول.
الورقة: 182، وابن العماد في الشذرات: 4 / 344.
(1) وهما اللذان للحافظ أبي القاسم الطبراني.
(2) (الذيل)، الورقة: 213، من مجلد شهيد علي.
(*)

(21/402)

من النسخ، وعليه كان المعتمد في الفتوى بأصبهان.
وقال القاضي ابن خلكان (1): هو أحد الفقهاء الاعيان، له كتاب في شرح مشكلات (الوجيز) و (الوسيط) للغزالي، وكتاب (تتمة التتمة).
توفي بأصبهان في الثاني والعشرين من صفر سنة ست مئة.
وقال الحافظ الضياء: شيخنا هذا كان إماما مصنفا، أملى ووعظ، ثم
ترك الوعظ، جمع كتابا سماه (آفات الوعاظ)، سمعت منه (المعجم الصغير) للطبراني.

206 - الصفار * الشيخ الامام العلامة، المعمر، فخر الاسلام، أبو سعد، عبد الله ابن العلامة أبي حفص عمر بن أحمد بن منصور ابن فقيه خراسان محمد بن القاسم بن حبيب ابن الصفار النيسابوري الشافعي.
ولد سنة ثمان وخمس مئة.
وسمع من جده لامه الامام أبي نصر ابن القشيري، فكان آخر من روى عنه، وسمع من الفراوي (2) (صحيح مسلم)، ومن عبد الجبار بن
__________
(1) (وفيات): 1 / 209.
* ترجم له ابن نقطة في التقييد، الورقة: 130، والمنذري في التكملة، الترجمة: 817، وابن الساعي في الجامع: 9 / 133، والذهبي في تاريخ الاسلام، الورقة: 266 أحمد الثالث 2917 / 14)، والعبر: 4 / 312، ودول الاسلام: 2 / 80، والسبكي في الطبقات: 8 / 156، وابن الملقن في العقد، الورقة: 162، والغساني في العسجد، الورقة: 110، وابن تغري بردي في النجوم: 6 / 187، وابن العماد في الشذرات: 4 / 345.
(2) يعني محمد بن الفضل بن أحمد الفراوي.
(*)

(21/403)

محمد الخواري، وزاهر بن طاهر، والحافظ عبد الغافر بن إسماعيل، وسهل بن إبراهيم، والفضل الابيوردي، ومحمد بن أحمد بن صاعد، ومن أبيه، وجماعة.
حدث عنه: بدل التبريزي، ونجم الدين أبوالجناب الخيوقي، وأبو
رشيد الغزال، وإسماعيل بن ظفر، والقاسم بن أبي سعد الصفار ولده، وجماعة.
وبالاجازة: الشيخ شمس الدين عبد الرحمان بن أبي عمر، وابن البخاري، وطائفة.
وكان من الائمة العلماء الاثبات.
ومن مسموعاته: (سنن الدار قطني) بفويت معلوم على أبي القاسم الفضل بن محمد الابيوردي بسماعه من أبي منصور النوقاني، بسماعه منه، وسمع (السنن الكبير) من زاهر بن طاهر، وسمع (سنن أبي داود) من عبد الغافر: أخبرنا نصر بن علي الحاكمي، وسمع (السنن) و (الآثار) من عبد الجبار.
أنبأني أبو العلاء الفرضي قال: مجد الدين أبو سعد ابن الصفار إمام عالم بالاصول، فقيه، ثقة، سمع أباه وعمته عائشة وجدته دردانة أخت عبد الغافر، وهبة الله السيدي، وسهل بن إبراهيم المسجدي، وعدة.
قال المنذري (1): مات في سابع عشر رمضان (2) سنة ست مئة.
__________
(1) (التكملة)، الترجمة: 817.
(2) هكذا ورد في النسخة وهو وهم إن كان المؤلف يريد دقة النقل، فالذي في (التكملة): (شعبان) وليس فيه اجتهاد لان (التكملة) مرتبة حسب قدم الوفاة.
ولم يذكر = (*)

(21/404)

207 - القاسم * الامام المحدث، الحافظ، العالم الرئيس، بهاء الدين، أبو محمد، القاسم ابن الحافظ الكبير محدث العصر ثقة الدين أبي القاسم علي بن الحسن بن هبة الله الدمشقي الشافعي المعروف بابن عساكر، وما علمت
هذا الاسم (1) في أجداده ولا من لقب به منهم.
مولده في سنة سبع وعشرين وخمس مئة.
وأجاز له: الفراوي، وزاهر، وقاضي المارستان، والحسين بن عبد الملك، وعبد المنعم ابن القشيري، وابن السمرقندي، وهبة الله بن الطبر، ومحمد بن إسماعيل الفارسي، وهبة الله بن سهل السيدي، وعبد
__________
= المؤلف تحديدا لوفاته في (تاريخ الاسلام)، لكنه قال في (العبر): (توفي في شعبان أو رمضان).
والذي وقفت عليه في النسخة الخطية من (التقييد لابن نقطة وهي نسخة الازهر: (السابع) من شعبان، وفي (الجامع المختصر) لابن الساعي: السادس عشر من شعبان.
وعليه فإن الذي جاء أعلاه وهم بلا ريب.
* ترجمه ابن نقطة في التقييد، الورقة: 194، والمنذري في التكملة، الترجمة: 767، وابن أبي الدم الحموي في التاريخ المظفري، الورقة: 230، وأبو شامة في الذيل: 47، وابن الساعي في الجامع: 9 / 128، والذهبي في تاريخ الاسلام، الورقة: 278 (أحمد الثالث 2917 / 14)، وتذكرة الحفاظ: 4 / 1368، والعبر: 4 / 314، ودول الاسلام: 2 / 80، والسبكي في الطبقات: 8 / 352، وابن كثير في البداية: 13 / 38، وابن الملقن في العقد، الورقة: 163، والفاسي في ذيل التقييد، الورقة: 250، وابن تغري بردي في النجوم: 6 / 186، وابن العماد في الشذرات: 4 / 347، والكتاني في الرسالة: 48.
وترجم له ابن خلكان في ترجمة والده الحافظ أبي القاسم من الوفيات: 3 / 311.
(1) يعني: (عساكر)، والقدماء المعاصرون له لم يذكروا لهم هذا فكانوا يقولون عن والده (علي بن الحسن بن هبة الله الدمشقي) أو الشافعي، منهم رفيقه أبو سعد السمعاني والزكي المنذري وابن الدبيثي وغيرهم.
(*)

(21/405)

الجبار الخواري، وخلق كثير من البلاد، لقيهم والده ولم أجد له حضورا ولا
لابيه وعمه الصائن.
سمع في سنة اثنتين وثلاثين من جمال الاسلام أبي الحسن السلمي، وجد أبيه القاضي الزكي يحيى بن علي القرشي، ويحيى بن بطريق، ونصر الله بن محمد المصيصي، وأبي الدر ياقوت الرومي، وهبة الله بن طاووس، وأبي طالب علي بن أبي عقيل، وأبي الفتوح أسامة بن محمد ابن زيد العلوي، وأبي الكرم يحيى بن عبد الغفار عن رزق الله، وخال أبيه أبي المعالي محمد بن يحيى بن علي، وناصر بن عبد الرحمان القرشي، وأبي القاسم بن البن الاسدي، والخضر بن الحسين بن عبدان، وعبدان بن زرين (1) الدويني، ويحيى بن سعدون القرطبي، والحافظ أبي سعد ابن السمان، وأبيه أبي القاسم الحافظ، فأكثر إلى الغاية، فإنني ما علمت أحدا سمع من أبيه أكثر من هذا الابن حتى ولا ابن الامام أحمد، لعل القاسم سمع من أبيه ثلاثة آلاف جزء، وسمع من عمه الصائن، ومن أبي يعلى ابن الحبوبي، وحمزة بن كروس، وعبد الرحمان بن أبي الحسن الداراني، وإبراهيم بن طاهر الخشوعي، وعبد الرحمان بن عبد الله بن الحسن بن أبي الحديد، وأبي البركات الخضر بن عبدالحارثي، ونصر بن أحمد بن مقاتل وأخيه علي بن أحمد، ومحمد بن إبراهيم بن جعفر، وفضائل بن الحسن، وأبي العشائر محمد بن خليل، والوزير الفلكي، وأبي نصر غالب بن أحمد، ونصر بن قاسم المقدسي الملقن، وحفاظ بن الحسن الغساني، ومحفوظ بن صصرى التغلبي، ومحمد بن كامل بن ديسم، وعلي بن
__________
(1) قال الذهبي في (المشتبه): (رزين - جماعة.
وبزاي مفتوحة ثم مشددة..وعبدان بن زرين الدويني شيخ ابن أبي لقمة) (ص: 315 - 316).
(*)

(21/406)

الحسين بن أشليها، وحمزة بن الحسن بن مفرج الازدي، وأبي طاهر راشد ابن محمد، وأبي الحسن محمد بن عبد الله ابن النبيه، وعلي بن زيد، وعلي بن هبة الله بن خلدون، وهبة الله بن المسلم الرحبي، وعلي بن أحمد الحرستاني، وخلق سواهم.
وهو أوسع رواية وسماعا من أبي الفرج ابن الجوزي، وله عمل جيد، ولكن ابن الجوزي أعلم منه بكثير بالرجال والمتون وبعدة فنون، وكل منهما لم يرحل، بل قنع أبو محمد ببلده ووالده، وناهيك بذلك، وقنع أبو الفرج ببغداد.
نعم (1)، وحج أبو محمد في سنة 555، فسمع بمكة من مسعود بن الحصين، وأحمد بن المقرب، وأبي النجيب السهروردي، وفخر النساء شهدة.
وسمع بمصر، وحدث بها، وبالحجاز، وبيت المقدس، ودمشق.
وكتب ما لا يوصف كثرة بخطه العديم الجودة، وأملى، وصنف، ونعت بالحفظ والفهم، ولكن خطه نادر النقط والشكل.
جمع كتابا كبيرا في الجهاد، وما قصر فيه، ومجلدا في فضائل القدس، ومجلدا في المناسك، وكتابا في من حدث بمدائن الشام وقراها، وخرج لنفسه موافقات وأبدالا وسباعيات، وأملى عدة مجالس، وروى الكثير، وتفرد بأشياء عالية.
ذكره العز النسابة فقال: كان أحب ما إليه المزاح.
__________
(1) هذا من أسلوب الذهبي الشائع ويريد به استدراكا على قوله أولا إنه لم يرحل وإنه قنع ببلده ووالده.
(*)

(21/407)

وقال ابن نقطة (1): هو ثقة، لكن خطه لا يشبه خط أهل الضبط.
وذكر المحدث عبد الرحمان بن مقرب عن ندى العرضي، قال: قرأت على بهاء الدين القاسم، فقلت: عن ابن لهيعة، فرد علي بالضم (2) ! قلت: ذكر محدث (3) أنه اجتمع بالمدينة ببهاء الدين القاسم، فسأله أن يحدثه، فروى له من حفظه أحاديث، ثم ذكر أنه قابل تلك الاحاديث بأصلها، فوافقت، وبمثل هذا يوصف المحدث في زماننا بالحفظ.
وبلغني أن الحافظ بهاء الدين ولي بعد أبيه مشيخة النورية فما تناول من الجامكية شيئا، بل كان يعطيه لمن يرحل في طلب الحديث.
حدث عنه: أبو المواهب بن صصرى، وأبو الحسن بن المفضل، وعبد القادر الرهاوي، ويوسف بن خليل، وولده عماد الدين علي بن القاسم، وأبو الطاهر ابن الانماطي، والتاج القرطبي، وفتاه فرج، والتقي اليلداني، والشهاب القوصي، وعبد الغني بن بنين، وبدل بن أبي المعمر التبريزي، والزين خالد بن يوسف، والمجد محمد بن عساكر، والتقي
__________
(1) (التقييد)، الورقة: 194 وأصل العبارة فيه: (وكان ثقة في الحديث مكرما للفقراء، وكتب كثيرا إلا أن خطه لا يشبه خط أهل الضبط والاتقان) (2) يعني ضم اللام من لهيعة.
(3) هذا المحدث هو أبو الحسن علي بن المفضل المقدسي المتوفى سنة 611، وقد روى هذه الحكاية لتلميذه الحافظ أبي محمد عبد العظيم المنذري حينما سأله: أقول حدثنا القاسم بن علي الحافظ بالكسر نسبة إلى والده ؟ فقال له أبو الحسن المقدسي: بالضم فإني اجتمعت به بالمدينة فأملى علي..الخ (تاريخ الاسلام، الورقة: 278 أحمد الثالث 2917 / 14).
وقال المنذري في ترجمته من (التكملة): (ولقيه شيخنا الحافظ أبو الحسن المقدسي بالحجاز
وكان يذكره بالحفظ وكان القاسم أيضا يثني على شيخنا) (*)

(21/408)

إسماعيل بن أبي اليسر، والنشبي وولده (1) أبو بكر، والكمال عبد العزيز بن عبد، وعبد الوهاب بن زين الامناء، وفراس بن علي العسقلاني، وعماد الدين عبد الكريم بن الحرستاني، وآخرون.
وبالاجازة: أحمد بن سلامة الحداد، وأبو الغنائم بن علان، وطائفة.
أخبرنا ابن علان، وابن سلامة، كتابة، عن القاسم بن علي الحافظ، أخبرنا أبو المفضل يحيى بن علي، أخبرنا حيدرة بن علي المعبر، أخبرنا عبد الرحمان بن عثمان، أخبرنا أبو الحسن أحمد بن حذلم، حدثنا أبو زرعة، حدثني عقبة بن مكرم، حدثنا غندر، حدثنا شعبة، عن الحكم، عن علي بن حسين، عن مروان بن الحكم: شهدت عليا وعثمان بين مكة والمدينة، وعثمان ينهى عن المتعة، وأن لا يجمع بينهما، وأبى علي ذلك، أهل بهما، فقال: لبيك بعمرة وحجة معا، فقال عثمان: أنهى الناس، وأنت تفعله ؟ فقال: لم أكن أدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس.
أخرجه النسائي (2)، وفيه أن مذهب الامام علي كان يرى مخالفة ولي
__________
(1) يعني ولد النشبي، وهو أبو بكر محمد بن علي بن المظفر بن القاسم النشبي الدمشقي، وقد تكلمنا عليهم فيما مر.
(2) قال شعيب: 5 / 148 في الحج: باب القران، من طريق إسحاق بن إبراهيم، عن أبي عامر، عن شعبة بهذا الاسناد، ورجاله ثقات.
وأخرج أحمد 1 / 92 بإسناد قوي عن عبد الله بن الزبير، قال: والله إنا لمع عثمان بن عفان بالجحفة ومعه رهط من أهل الشام فيهم حبيب بن مسلمة
الفهري إذ قال عثمان - وذكر له التمتع بالعمرة إلى الحج -: إن أتم للحج والعمرة أن لا يكونا في أشهر الحج، فلو أخرتم هذه العمرة حتى تزوروا هذا البيت زورتين، كان أفضل، فإن الله تعالى قد وسع في الخير، وعلي بن أبي طالب رضي الله عنه في بطن الوادي يعلف بعيرا، قال: فبلغه الذي قال عثمان، فأقبل حتى وقف على عثمان، فقال: أعمدت إلى سنة سنها رسول الله صلى الله عليه = (*)

(21/409)

الامر لاجل متابعة السنة، وهذا حسن لمن قوي، ولم يؤذه إمامه، فإن آذاه، فله ترك السنة، وليس له ترك الفرض، إلا أن يخاف السيف.
أخبرني ابن رافع أنه قرأ بخط عماد الدين علي بن القاسم الحافظ ترجمة لابيه (1) فقال: كان والدي بهاء الدين من الائمة والعلماء حين بلغ حد السمع، سمعه عماه الحافظ أبو الحسين، وأبو عبد الله محمد من المشايخ الاعيان، ثم قدم أبوه - يعني من الرحلة - سنة ثلاث وثلاثين (2)، فأسمعه.
إلى أن قال: فتقرب عدة مشايخه من مئة شيخ، تفرد بالراية عن أكثرهم، ولم يزل يسمع، ويكتب، ويؤلف.
قال: وحج في سنة خمس وخمسين، فسمع بمكة.
إلى أن قال: ولولا تبييضه لكتاب التاريخ، ونقله من المسودة، لما قدر الشيخ الكبير - يعني والده علي إتقانه، ولا جوده، فإنه حين فرغ من تسويده، عجز عن نقله، وتجديده، وضبط ما فيه من المشكل، وتحديده، كأن نظره قد كل، وبصره قد قل، فلم يزل والدي يكتب، وينقله من الاوراق الصغار والظهور، ويهذب إلى أن نجز منه نحو مئة وخمسين جزءا، وكان بينهما نفرة، فكان لا يحضر السماع تلك المدة، فحكى لي والدي، قال: ضاق صدري، فأتيت الوالد ليلة النصف في المنارة الشرقية، وزال ما في قلبه.
وسمعت أبا جعفر القرطبي كثيرا يقول عند غيبة والدك عنه: جزاه الله عني خيرا، فلولاه ماتم التاريخ، هذا أو معناه.
__________
= وسلم ورخصة رخص الله تعالى بها للعباد في كتابه، تضيق عليهم فيها، وتنهى عنها، وقد كانت لذي الحاجة ولنائي الدار، ثم أهل بحجة وعمرة معا، فأقبل عثمان على الناس رضي الله عنه، فقال: وهل نهيت عنها ؟ إني لم أنه عنها، إنما كان رأيا أشرت به، فمن شاء أخذ به، ومن شاء تركه.
(1) نقل منها أيضا ابن نقطة في (التقييد).
(2) هذه هي رحلته الثانية وكانت مخصصة لمشرق العالم الاسلامي وقد مر ببغداد عند رجوعه فمكث فيها قليلا (انظر: ابن عساكر في بغداد، للدكتور بشار عواد معروف).
(*)

(21/410)

قلت: يقال: إن الحافظ أبا القاسم حلف أنه لا يكلم ابنه حتى يكتب التاريخ، فكتبه، ولما عمل بهاء الدين كتاب (الجهاد)، سمعه منه كله السلطان صلاح الدين في سنة ست وسبعين، قال: فدعوت في أوله وآخره.
بفتح بيت المقدس، فاستجاب الله ذلك، وله الحمد، وفتح بيت المقدس في السادس والعشرين من رجب سنة ثلاث وثمانين وخمس مئة وأنا حاضر فتحه.
توفي الحافظ بهاء الدين في تاسع صفر سنة ست مئة، وكانت جنازته مشهودة.

208 - شميم * أبو الحسن علي (1) بن الحسن بن عنتر الحلي الاديب.
شاعر لغوي متقعر رقيع أحمق، قليل الخير.
له عدة تواليف أدبية فيها الغث والسمين.
__________
* ترجمه ياقوت في إرشاد الاريب: 5 / 129، وابن الدبيثي في تاريخه، الورقة: 137 من مجلد كيمبرج، وابن النجار في التاريخ المجدد، الورقة: 102 - 112
ظاهرية، والقفطي في إنباه الرواة: 2 / 243، والمنذري في التكملة، الترجمة: 883، وأبو شامة في الذيل: 52، وابن الساعي في الجامع: 9 / 157، وابن خلكان في الوفيات: 3 / 339، وابن سعيد في الغصون: 5، والذهبي في تاريخ الاسلام: م 18 ق 1 ص: 68 (تحقيق الدكتور بشار)، والعبر: 5 / 2، وابن مكتوم في التلخيص، الورقة: 133، والصفدي في الوافي: 12 / الورقة: 30، وابن كثير في البداية: 13 / 41، والدلجي في الفلاكة: 90، وابن قاضي شهبة في طبقات النحاة، الورقة: 208، وابن الفرات في تاريخه: 9 / الورقة: 14، والسيوطي في البغية: 2 / 156، وابن العماد في الشذرات: 5 / 4 وغيرهم.
(1) في الاصل (الحسن بن علي) وهو وهم جدواضح من الناسخ صححناه من كتب الذهبي الاخرى ومصادر ترجمته المذكورة.
(*)

(21/411)

كان كثير الدعاوى، مقيم الفشار (1)، يشتم أبا تمام وأبا العلاء، ويزري بامرئ القيس، فهو في عداد مجانين الفضلاء.
حط عليه ابن المستوفي وابن النجار وغيرهما، وأنه كان يتكلم في الانبياء، ويستخف بمعجزاتهم، وأنه عارض القرآن، وكان إذا تلاه، يخشع ويسجد فيه.
أخذ عن ملك النحاة أبي نزار، وعن ابن الخشاب.
وألف (حماسة) من أشعاره خاصة، ويندر له المعنى الجيد، ولعله تاب.
توفي سنة إحدى وست مئة بالموصل عن أزيد من تسعين سنة.

209 - بنت سعد الخير * الشيخة الجليلة، المسندة، أم عبد الكريم، فاطمة بنت المحدث التاجر أبي الحسن سعد الخير بن محمد بن سهل الانصاري البلنسي.
مولدها بأصبهان في سنة اثنتين وعشرين وخمس مئة.
وسمعت (2) حضورا في الثالثة من فاطمة الجوزدانية جملة من
__________
(1) في الاصل: (مقم الفشا) ولعل ما أثبتناه هو الصواب أو قريب منه * مرت ترجمة زوجها ابن نجية قبل قليل (الترجمة: 199).
وقد ترجم لها ابن الدبيثي في الذيل بدلالة المختصر المحتاج إليه: 3 / 269، والمنذري في التكملة، الترجمة: 773، والذهبي في تاريخ الاسلام، الورقة: 277 (أحمد الثالث 2917 / 14)، والعبر: 4 / 314 وابن تغري بردي في النجوم: 6 / 187، وابن العماد في الشذرات: 4 / 347، ولها ذكر في تذكرة الحفاظ للذهبي: 4 / 1369، وتكملة ابن الصابوني: 338.
(2) قال أفقر العباد بشار بن عواد: رأيت سماعها لكتاب الجامع لاخلاق الراوي وآداب السامع للخطيب البغدادي مثبتا بخط والدها الحافظ سعد الخير على نسخة مكتبة البلدية عند رحلتي إليها سنة 1385، وكان تاريخ السماع سنة 529، ظنا إن لم يكن يقينا.
(*)

(21/412)

(المعجم الكبير)، وحضرت ببغداد في سنة خمس وعشرين على هبة الله ابن الحصين، وزاهر بن طاهر، وأبي غالب ابن البناء.
وسمعت بعد من أبيها، ومن هبة الله بن الطبر، والقاضي أبي بكر، ويحيى بن حبيش الفارقي، ويحيى ابن البناء، وأبي منصور القزاز، وإسماعيل السمرقندي (1) وعدة.
وأجاز لها خلق.
وحدثت بدمشق، وبمصر.
تزوج بها الرئيس زين الدين ابن نجية الواعظ، وسكن بها بدمشق ثم بمصر، ورأت عزا وجاها.
حدث عنها: أبو موسى ابن الحافظ، وعبد الرحمان بن مقرب، ومحمد بن محمد ابن الوزان الحنفي، ومحمد ابن الشيخ الشاطبي، والحافظ الضياء، وخطيب مردا، وعبد الله بن علان، وخلق سواهم.
وروى عنها بالاجازة: الحافظ زكي الدين عبد العظيم، وقال: توفيت في ثامن ربيع الاول سنة ست مئة.
قلت: عاشت ثمانيا وسبعين سنة، وأجازت لشيخنا أحمد بن أبي الخير سلامة (2).

210 - النوقاني * الشيخ الامام، الفقيه العلامة، أبو المكارم، فضل الله ابن المحدث
__________
(1) هكذا ولعل الاصح قوله: ابن السمرقندي.
(2) وهو آخر من روى عنها بالاجازة في الدنيا.
صرح الذهبي بذلك في زياداته على (المختصر المحتاج إليه).
* ترجمه الذهبي في (تاريخ الاسلام)، الورقة: 277 (أحمد الثالث 2917 / 14)، والسبكي في (الطبقات): 8 / 348.
(*)

(21/413)

العالم أبي سعيد محمد بن أحمد النوقاني الشافعي.
ونوقان بالفتح، وهي مدينة صغيرة هي قصبة طوس.
ولد سنة ثلاث عشرة، وقيل: سنة أربع عشرة وخمس مئة.
وبادر أبوه، فأخذ له الاجازة من محيي السنة أبي محمد البغوي بمروياته.
وسمع (الاربعين الصغرى) للبيهقي من عبد الجبار بن محمد الخواري، وسمع من أبيه (مسند الشافعي).
وتفقه على محمد بن يحيى صاحب الغزالي، حتى برع في المذهب، ودرس، وأفتى، وساد، وتقدم.
روى عنه: أبو رشيد الغزال، وغيره.
وأجاز للامام شمس الدين عبد الرحمان بن أبي عمر، وللفخر علي مروياته.
قال لنا أبو العلاء الفرضي: مرض بنيسابور، فحمل إلى نوقان، فمات بها في سنة ست مئة.
قلت: نروي تواليف محيي السنة عن ابن أبي عمر والفخر إجازة عنه عن محيي السنة.
وفيها مات العلامة أسعد بن محمود العجلي، وإسماعيل بن علي بن وكاس القطان، وبقاء بن عمر بن حند الازجي، وأبو الفرج جابر بن محمد ابن اللحية الحموي، وصاحب الروم ركن الدين سليمان بن قلج أرسلان السلجوقي، وشجاع بن معالي بن شدقيني الغراد، والامام أبو سعد ابن

(21/414)

الصفار، وأبو حامد عبد الله بن مسلم بن ثابت النخاس، والحافظ عبد الغني، وعبد الملك بن مواهب الوراق، والركن الطاووسي صاحب الطريقة بقزوين، وفاطمة بنت سعد الخير، وبهاء الدين القاسم ابن الحافظ، ومحمد بن صافي النقاش، وضياء الدين محمد بن يوسف الآملي المقرئ، وصنعة الملك هبة الله بن حيدرة.

211 - الارتاحي * الشيخ الثقة، الصالح الخير، المسند، أبو عبد الله، محمد ابن الشيخ الصالح أبي الثناء (1) حمد بن حامد بن مفرج بن غياث الانصاري الشامي الارتاحي (2) ثم المصري الحنبلي الادمي.
ولد تقريبا سنة سبع وخمس مئة.
وأجاز له مروياته أبو الحسن علي بن الحسين الفراء سنة ثماني عشرة،
فروى بها كثيرا، وتفرد بها.
وسمع في كبره من علي بن نصر الارتاحي، والمبارك ابن الطباخ بمكة.
وهو من بيت القرآن والحديث والصلاح.
__________
* ترجم له ياقوت في (أرتاح) من معجم البلدان: 1 / 190، والمنذري في التكملة، الترجمة: 900، والذهبي في تاريخ الاسلام: م 18 ق 1 ص: 79 (بتحقيق الدكتور بشار وهو الذي سنعتمده للمتوفين بين 601 و 610)، والعبر: 5 / 2، ودول الاسلام: 2 / 81، وابن رجب في الذيل: 2 / 38، وابن تغري بردي في النجوم: 6 / 188.
وابن العماد في الشذرات: 5 / 46، والقنوجي في التاج: 218.
(1) في الاصل: (البناء) وهو وهم ظاهر جدا.
(2) نسبة إلى (أرتاح) حصن من أعمال حلب.
(*)

(21/415)

حدث عنه: الحفاظ: عبد الغني، وابن المفضل، وابن خليل، والضياء، وأبو حامد محمد بن صدر الدين ابن درباس، وأبو بكر بن مكارم، والكمال الضرير، والنظام عثمان بن عبد الرحمان بن رشيق، والمعين أحمد ابن زين الدين، والخطيب عبد الهادي القيسي، وأبو الفضل محمد بن مهلهل، وأحمد بن حامد الارتاحي، وجماعة.
وأجاز إلى ابن بنته وقرابته لاحق بن عبد المنعم بن قاسم بن أحمد بن حمد الارتاحي، وجماعة.
وأجاز لاحمد بن أبي الخير.
قال الشيخ الضياء: كان ثقة دينا ثبتا، حسن السيرة، لم نعلم له شيئا عاليا سوى إجازة الفراء، وكان لا يمل من التسميع رحمه الله.
قال الحافظ المنذري (1): سمعت منه بإفادة أبي (2).
توفي في العشرين من شعبان سنة إحدى وست مئة.
__________
(1) (التكملة)، الترجمة: 900 (2) الذي في (التكملة): (وهو أول شيخ سمعت منه الحديث بإفادة والدي).
(*)

(21/416)

الطبقة الثانية والثلاثون
212 - ابن كامل * الشيخ المسند أبو الفتوح يوسف ابن المحدث أبي بكر المبارك بن كامل بن أبي غالب البغدادي الخفاف المقرئ.
سمعه أبوه من أبي بكر القاضي (1)، وأبي منصور القزاز (2)، وإسماعيل ابن السمرقندي، ويحيى ابن الطراح، وخلق.
حدث عنه ابن الدبيثي، وابن خليل، والضياء، وابن النجار، واليلداني، والنجيب وأخوه العز عبد العزيز، وآخرون.
وأجاز للزكي المنذري (3)، والفخر علي، والشيخ شمس الدين.
وكان أميا لا يكتب، قاله ابن النجار، وقال: هو صالح، حافظ
__________
* التكملة للمنذري: 2 / الترجمة: 877، ومشيخة النجيب عبد اللطيف، الورقة: 77 - 79، وتلخيص ابن الفوطي: 4 / الترجمة 807 ونقل عن ابن النجار، وتاريخ الاسلام: 18 / 1 / 88 - 89، والمختصر المحتاج إليه، الورقة: 125، والعبر: 5 / 3، والنجوم الزاهرة: 6 / 188، وشذرات الذهب: 5 / 6.
(1) محمد بن عبدا لباقي الانصاري.
(2) عبد الرحمان بن محمد القزاز.
(3) اجاز له من بغداد في شهر ربيع الاول سنة 596 كما صرح في (التكملة).
(*)

(21/417)

لكتاب الله، ولا يعرف شيئا من الفقه، عسر في الرواية، سئ الخلق،
متبرم بالسماع، كنا نلقى منه شدة، وكان فقيرا مدقعا، وكان من فقهاء النظامية، وكان يأخذ على الرواية.
لد سنة سبع وعشرين (1)، وسمع في سنة آثنتين (2) وثلاثين.
مات في الخامس والعشرين (3) من ربيع الاول سنة إحدى وست مئة (4)
213 - ابن الخريف * الشيخ المسند أبو علي ضياء بن أحمد (5) بن الحسن ابن الخريف (6) السقلاطوني النجار.
مكثر عن قاضي المارستان (7).
__________
(1) يعني: وخمس مئة، وبه جزم النجيب عبد اللطيف في مشيخته (الورقة: 79).
(2) الذي في تاريخ الاسلام: لثلاث وثلاثين.
(3) الذي في (تكملة) المنذري: ليلة الخامس والعشرين.
(4) ودفن بمقبرة الشونيزي في الجانب الغربي من بغداد عند والده.
(*) التقييد لابن نقطة، الورقة: 113 - 114، وتاريخ ابن الدبيثي، الورقة: 87 (باريس 5922)، وتكملة المنذري: 2 / الترجمة 932، ومشيخة النجيب عبد اللطيف، الورقة: 84 - 86، ومشتبه الذهبي: 231، وتاريخ الاسلام: 18 / 1 / 103، والمختصر المحتاج إليه: 2 / 116 - 117 والعبر: 5 / 5، والنجوم الزاهرة: 6 / 191، وشذرات الذهب: 5 / 8.
(5) قال ابن الدبيثي: (ويقال: المبارك مكان أحمد) (تاريخه، الورقة: 87 باريس 5922).
(6) قيده الزكي المنذري فقال: (بضم الخاء المعجمة وفتح الراء المهملة وسكون الياء آخر الحروف وبعدها فاء) (التكملة: 2 / 87.
(7) قال المنذري: (وكان جازا للقاضي أبي بكر محمد بن عبدا لباقي فسمع منه الكثير لقربه منه) (التكملة 2 / 86).
(*)

(21/418)

وسمع من أبي الحسين ابن الفراء، وابن السمرقندي، وكان أميا.
حدث عنه الدبيثي، وابن النجار، وابن خليل، وابن عبد الدائم، والنجيب، وأخوه العز.
وأجاز للفخر علي.
مات في شوال سنة إحدى (1) وست مئة.
وفيها توفي يوسف بن كامل الخفاف، ومحمد بن حمد الارتاحي، وشميم الحلي، ومحمد بن الخصيب.

214 - البستنبان * الشيخ أبو محمد عبد الله بن عبد الرحمان بن أيوب الحربي الفلاح البقلي (2) البستنبان (3)، وتفسيره الناطور.
سمع من هبة الله بن الحصين.
وتفرد بالسماع من أبي العز بن
__________
(1) كذا ورد وهو الذي اختاره المؤلف هنا بدلالة ذكر وفاة الخفاف والارتاحي وشميم وابن الخصيب، وهو عندي سبق قلم من المؤلف لان الجميع اتفقوا على أنه توفي شوال من سنة اثنتين وست مئة، بعد ما ذكره المؤلف في تاريخ الاسلام وغيره من أنه توفي سنة اثنتين.
* تاريخ ابن الدبيثي، الورقة: 94 (باريس 5922)، وتكملة المنذري: 2 / الترجمة 878، والجامع المختصر لابن الساعي: 9 / 157، ومشيخة النجيب، الورقة: 79 - 82، وتاريخ الاسلام: 18 / 1 / 61، والمختصر المحتاج: 2 / 147، والعبر: 5 / 2، وتوضيح المشتبه لابن ناصر الدين، الورقة: 104، والنجوم الزاهرة: 6 / 188، وشذرات الذهب: 5 / 3.
(2) منسوب إلى زراعة البقل وبيعه.
(3) قيده المنذري وابن ناصر الدين بالحروف، قال المنذري: بضم الباء الموحدة وسكون السين المهملة وفتح التاء ثالث الحروف وسكون النون وبعدها باء موحدة وبعد الالف نون، ويقال فيه أيضا: البستان بان: بإثبات الالف.
(*)

(21/419)

كادش (1).
وعاش سبعا وثمانين سنة.
وروى عنه ابن الدبيثي، وابن خليل، والضياء محمد، والنجيب عبد اللطيف، وآخرون.
وبالاجازة ابن أبي الخير، والفخر علي.
مات في ربيع الاول (2) سنة إحدى وست مئة.

215 - القصري * العلامة الزاهد العابد أبو محمد عبد الجليل بن موسى الانصاري الاندلسي القصري، من أهل قصر عبد الكريم.
روى عن أبي الحسن بن حنين، وفتح بن محمد المقرئ.
قال الابار: كان متقدما في علم الكلام مشاركا في فنون.
عمل (تفسير القرآن) وكتاب (شعب الايمان) وكتاب (المسائل والاجوبة) وأشياء.
وكان صاحب زهد وتبتل.
__________
(1) أحمد بن عبيدالله بن محمد بن كادش.
(2) في سلخ ربيع الاول كما نص المنذري في (التكملة)، وذكر أنه دفن بمقبرة باب حرب في الجانب الغربي من بغداد.
* التكملة لابن الابار: 3 / الورقة: 42 (نسخة الازهر)، وسوف يعيده المؤلف في هذه الطبقة (الترجمة:) ويذكر وفاته سنة 608 من غير أن يفطن إلى هذا.
وكان المؤلف قد
ترجمه في تاريخ الاسلام في وفيات سنة 601 ثم أعاد ترجمته في سنة 608 وألحق ترجمته على حواشي النسخة، وكتب بخطه على ترجمته له في سنة 601 (يحول) وأضاف بعد نهاية الترجمة قوله: (مات سنة ثمان).
فحولته حينما نشرت ذلك القسم من تاريخ الاسلام (18 / 1 / 316 317) والطريف أن الابار ذكر وفاته في (التكملة) سنة 608، على أن ما نقله الذهبي هنا عنه لم أعثر عليه في ترجمته من (التكملة) فلعله ذكره في موضع آخر ؟ (*)

(21/420)

أجاز لابي محمد بن حوط الله في سنة إحدى وست مئة.

216 - ابن خطيب الموصل * الشيخ الخطيب أبو طاهر أحمد ابن خطيب الموصل عبد الله بن أحمد ابن محمد الطوسي ثم الموصلي الشافعي.
ولد سنة سبع عشرة وخمس مئة.
وسمع من جده أبي نصر الخطيب، وأبي البركات بن خميس، وببغداد من عبد الخالق اليوسفي وغيره، وولي خطابة الموصل زمانا، وخطابة حمص مديدة، ورجع وحدث هو وأبوه وجده وعمه عبد الرحمان، وأخو عبد الرحمان عبد الوهاب، وعبد المحسن أخو هذا.
روى عنه ابن خليل، والتقي اليلداني.
وأجاز لابن أبي الخير، وغيره.
مات سنة إحدى وست مئة في جمادى الآخرة، وقيل سنة اثنتين وست مئة (1).
__________
* تاريخ ابن الدبيثي، الورقة: 191 (باريس 5921)، وتكملة المنذري: 2 / الترجمة: 946، وتاريخ الاسلام: 18 / 1 / 50 - 51، والمختصر المحتاج: 1 / 188، والوافي بالوفيات: 7 / 85 - 86.
(1) الذي ذكر أنه توفي في سنة 601 هو ابن النجار البغدادي وقد تابعه المؤلف على هذا، وكان قد ذكر وفاته سنة 602 في تاريخ الاسلام) ثم طلب تحويلها إلى سنة 601 حينما ترجح له ذلك.
أما الذين ذكروا وفاته سنة 602 فهم: ابن الدبيثي في تاريخه والزكي المنذري في (التكملة) ومن تابعهما.
وقد تابع صلاح الدين الصفدي المحب ابن النجار فذكر وفاته سنة 601 لانه نقل ترجمته من كتابه وأورد له شيئا من شعره.
(*)

(21/421)

217 - التقي الاعمى * مدرس الامينية (1)، إمام، مفت، خبير بالمذهب، ابتلي بأخذ ماله، فاتهم به شخصا يقرأ عليه ويقوده، فنال الناس منه، فتسودن، وشنق نفسه بالمئذنة الغربية سنة اثنتين وست مئة (2).
ودرس بالامينية الجمال المصري (3) بعده.

218 - الفراء * * مفتي أصبهان، أبو المفاخر خلف بن أحمد بن حمد الاصبهاني الفراء الشافعي.
سمع إسماعيل بن الاخشيذ وابن أبي ذر الصالحاني.
وعنه ابن خليل، والضياء.
وأجاز للشيخ (4)، ولابن البخاري، وابن شيبان (5).
__________
* ذيل الروضتين لابي شامة: 54 - 55، والعبر: 5 / 4، وتاريخ الاسلام: 18 / 1 / 93 94، ونكت الهميان: 323 - 324، وطبقات السبكي: 8 / 345 - 346، وطبقات الاسنوي، الورقة: 24، والبداية لابن كثير: 13 / 44، والعقد المذهب لابن الملقن، الورقة: 166، وشذرات الذهب: 5 / 7.
واسمه: عيسى بن يوسف بن أحمد الغرافي، منسوب إلى الغراف، البلد والنهر المشهورين بالعراق حتى اليوم.
(1) منسوبة إلى أمين الدولة كمشتكين بن عبد الله المتوفى سنة 541 (الدارس للنعيمي:
1 / 177، ومنادمة الاطلال لبدران: 86 - 87).
(2) ذكر أبو شامة أنه وجد مشنوقا في يوم الخميس السابع من ذي القعدة من السنة.
(3) كان الجمال المصري آنذاك وكيل بيت المال بدمشق.
* * تاريخ الاسلام: 18 / 1 / 99.
(4) يعني شمس الدين عبد الرحمان المقدسي.
(5) كما أجاز لابن أبي الخير.
(*)

(21/422)

مات في شعبان سنة اثنتين وست مئة وله أربع وثمانون سنة.

219 - سبط الشهرزوري * المفتي شرف الدين علي بن محمد ابن شيخ الشافعية جمال الاسلام أبي الحسن علي بن المسلم السلمي الدمشقي الشافعي مدرس الامينية، ويعرف جده أبو الحسن بابن بنت الشهرزوري.
ولد سنة أربع وأربعين (1).
وسمع من أبي العشائر الكردي (2)، وحمزة ابن الحبوبي، وخاله الصائن ابن عساكر (3)، وببغداد من شهدة.
وحدث بمصر وبغداد، وكان طويل الباع في المناظرة، فصيحا بليغا.
روى عنه الضياء، وابن خليل، والقوصي.
__________
* تاريخ ابن الدبيثي، الورقة: 158 (كيمبرج)، والتاريخ المجدد لابن النجار، الورقة: 8 (من مجلد باريس)، والتكملة للمنذري: 2 / الترجمة: 924، وذيل الروضتين: 54، وتاريخ الاسلام: 18 / 1 / 113 - 114، والمختصر المحتاج، الورقة: 99، وطبقات الاسنوي، الورقة: 160، والوافي بالوفيات: 12 / الورقة: 181، والبداية والنهاية:
13 / 44، والعقد المذهب لابن الملقن، الورقة: 153، 166، وعقد الجمان للعيني: 17 / الورقة: 290، وذكره السبكي في (الطبقات الكبرى) لكن لم يبق غير اسمه وترجم له ترجمة جيدة في طبقاته الوسطى (انظر هامش الكبرى: 8 / 298).
(1) وخمس مئة، هكذا ذكره ابن الدبيثي والمنذري ومنهما أخذ الذهبي، ولكن قال المحب ابن النجار: (بلغني أن مولد شيخنا أبي الحسن الفقيه كان في المحرم سنة اثنتين وأربعين وخمس مئة بدمشق) (تاريخه المجدد، الورقة: 8) وبه أخذ السبكي في طبقاته الوسطى.
(2) أبو العشائر محمد بن الخليل القيسي.
(3) هبة الله بن الحسن، وهو أخو الحافظ أبي القاسم صاحب التاريخ المشهور، وقد سمع منه أيضا.
(*)

(21/423)

قال القوصي: أخبرنا مفتي الشام شرف الدين بمدرسته الامينية.
قال أبو شامة (1): سكن حمص منذ أخرج من دمشق وكان مدرس الامينية والزاوية المقابلة للبرادة، وكان عالما بالمذهب (2) والخلاف ماهرا.
قلت: مات في جمادى الآخرة (3) سنة اثنتين وست مئة بحمص غريبا.

220 - محمد بن كامل * ابن أحمد بن أسد، الشيخ أبو المحاسن التنوخي المعري ثم الدمشقي الشاهد.
سمع منه الفخر ابن البخاري الجزء السادس من (الحنائيات) في الخامسة بسماعه في سنة إحدى وثلاثين وخمس مئة من طاهر بن سهل (4).
__________
(1) ذيل الروضتين: 54.
(2) يعني مذهب الامام الشافعي رضي الله عنه.
(3) في التاسع من جمادى الآخرة، كما نص على ذلك ابن الدبيثي والمنذري والذهبي في كتبه الاخرى وغيرهم.
* مشيخة ابن البخاري، الورقة: 3 فما بعد، وتاريخ الاسلام: 18 / 1 / 144 - 145، والعبر: 5 / 7.
(4) وهو ثاني شيخ في مشيخته التي من تخريج ابن الظاهري الحنفي، وحقه أن يكون أول شيخ فيها لولا أن قدم عليه والده لاحقيته، لان محمدا هذا هو أقدم شيوخ ابن البخاري وفاة، قال في مشيخته: (أخبرنا الشيخ المعدل أبو المحاسن محمد بن كامل بن أحمد بن أسد التنوخي المعري ثم الدمشقي بقراءة شيخنا الحافظ أبي الفتح محمد بن الحافظ أبي محمد عبد الغني بن عبد الواحد المقدسي وأنا حاضر في الخامسة في شهر شعبان من سنة ست مئة، وليس على وجه الارض أحد يروي عنه سواي، أخبرنا أبو محمد طاهر بن سهل..(ثم أورد عنه حديثا من الحنائيات).
(*)

(21/424)

وروى عنه أيضا ابن خليل، والضياء، وجماعة.
مات في ربيع الاول سنة ثلاث وست مئة، وله ثمان وسبعون سنة.

221 - الماكسيني * العلامة إمام العربية صائن الدين أبو الحرم مكي بن ريان بن شبة (1) بن صالح الماكسيني ثم الموصلي المقرئ الضرير.
عمي وله ثمان سنين، وسار إلى بغداد بعد أن تلا بالسبع، وتأدب على يحيى بن سعدون القرطبي (2)، فمهر في النحو على ابن الخشاب، وعلى أبي الحسن بن العصار، والكمال الانباري، وتقدم في الآداب، تخرج به علماء الموصل.
وكان ذا تقوى وصلاح، إلا أنه كان يتعصب لابي العلاء المعري، لا تفاقهما في الادب والعمى بالجدري.
__________
* ارشاد الاريب لياقوت: 7 / 176، والكامل لابن الاثير: 12 / 108، وإنباه الرواة: 3 / 320 - 322، والتكملة للمنذري: 2 / الترجمة: 981، وذيل الروضتين لابي شامة: 58 59، والجامع لابن الساعي: 9 / 216 - 217، ووفيات الاعيان: 5 / 278 - 280، ومسالك الابصار لابن فضل الله 4 / 2 / الورقة: 339 - 345، وتاريخ الاسلام: 18 / 1 / 149 - 150، والعبر: 5 / 8، وتلخيص ابن مكتوم، الورقة: 254، ونكت الهميان: 46، وغاية النهاية: 2 / 309، وطبقات النحاة لابن قاضي شهبة، الورقة: 253، وعقد الجمان للعيني: 17 / الورقة: 299، وتاريخ ابن الفرات: 9 / الورقة: 23، وبغية الوعاة: 2 / 299 - 300، وشذرات الذهب: 5 / 11.
(1) ذكر أبو شامة - ونقل عنه بدر الدين العيني - أنه ربما يقع تصحيف في اسم أبيه وجده، وقال: فاعلم أن اسم أبيه أوله راء مهملة بعدها ياء وآخره نون واسم جده أوله شين معجمة بعدها باء موحدة.
(2) وسمع منه كتاب (الموطأ) رواية يحيى بن يحيى، ولكن وقع فيه وهم في الاسناد من جهة شيخه يحيى بن سعدون القرطبي، ذكر ذلك المنذري في (التكملة).
(*)

(21/425)

قدم في أواخر عمره وحدث بدمشق، فقرأ عليه السخاوي كتاب (أسرار العربية) لشيخه كمال الدين، وكان مع براعته في القراءات واللغة يدري الفقه والحساب وأشياء.
كان أحد الاذكياء (1).
روى عنه القوصي، وضياء الدين، وابن أخيه (2) الفخر علي، وتلا عليه بالروايات والد الموفق الكواشي (3).
توفي بالموصل في شوال سنة ثلاث وست مئة وقد ناهز السبعين.

222 - عبد الرزاق * ابن شيخ الاسلام عبد القادر بن أبي صالح، الشيخ الامام المحدث
__________
(1) وقد نبزه وتكلم فيه الجمال القفطي، فقال: واجتاز بحلب وأنابها، واجتمعنا فرأيت كلامه لم يكن في غاية الجودة والتحقيق، وكان إذا حوقق في أمر مما يجري من أنواع الادب نزق وأظهر الغضب فرارا من العي عن الجواب، ورأيته يعيب على صاحب (الصحاح) أشياء يعفى عن مثلها، ويهمل من معايبه ما هو أشد من ذلك مما واخذه به العلماء).
قلت: هذا تحامل شديد من القفطي على هذا العالم الجليل الذي اثنى عليه جملة كبيرة من مترجميه، وأين هذا من قول ياقوت الحموي (وقرأ عليه أهل الموصل وتخرج به أعيان أهلها..رأيته..وكان حرا كريما صالحا صبورا على المشتغلين يجلس لهم من السحر إلى أن يصلي العشاء الآخرة، وكان من احفظ الناس للقرآن ناقلا للسبع، نصب نفسه للاقراء فلم يتفرغ للتأليف، وكان يقرأ عليه الجماعة القرآن معا كل واحد منهم بحرف وهو يسمع عليهم كلهم ويرد على كل واحد منهم).
وقال عز الدين ابن الاثير: (كان عارفا بالنحو واللغة والقراءات، لم يكن في زمانه مثله).
اللهم نسألك العافية ! (2) يعني ابن أخي الضياء.
(3) وأجاز للزكي المنذري من دمشق في شوال سنة 602.
* التقييد لابن نقطة، الورقة: 146، وتاريخ ابن الدبيثي، الورقة: 159 - 160 (باريس 5922)، وتكملة المنذري: 2 / الترجمة: 980، ومشيخة النعال البغدادي، الشيخ الخمسون، وذيل الروضتين: 58، ومشيخة النجيب عبد اللطيف، الورقة: 87، والجامع لابن الساعي: 9 / 214 - 215، وتاريخ الاسلام: 18 / 1 / 133 - 134، والعبر: 5 / 6، وتذكرة الحفاظ: 4 / 1385 - 1387، والمختر المحتاج، الورقة: 81، والبداية والنهاية: = (*)

(21/426)

أبو بكر الجيلي ثم البغدادي الحنبلي الزاهد.
ولد سنة ثمان وعشرين وخمس مئة.
وسمع من القاضي أبي الفضل الارموي، ومحمد بن أحمد بن صرما، وابن ناصر، وأبي الكرم ابن الشهرزوري، وعني بهذا الشأن، وكتب الكثير.
حدث عنه ابن الدبيثي، وابن النجار، والضياء، والتقي اليلداني، والنجيب عبد اللطيف، وجماعة.
وأجاز للشيخ شمس الدين، وأحمد بن شيبان، وخديجة بنت راجح، والفخر علي.
ويقال له: الحلبي، نسبة إلى محلة الحلبة (1).
وقال الضياء: لم أر ببغداد في تيقظه وتحريه مثله.
وقال أبو شامة (2): كان زاهدا عابدا ثقة مقتنعا باليسير.
وقال ابن النجار: كتب لنفسه كثيرا وكان خطه رديئا.
قال: وكان حافظا، متقنا، ثقة، حسن المعرفة، فقيها، ورعا، كثير العبادة منقطعا في منزله لا يخرج إلا إلى الجمعة، وكان محبا للرواية مكرما للطلبة سخيا بالفائدة ذا مروءة مع قلة ذات يده، صابرا على فقره على منهاج السلف،
__________
= 13 / 46، والذيل لابن رجب: 2 / 40 - 41، وعقد الجمان للعيني: 17 / الورقة: 298 - 299، والنجوم الزاهرة: 6 / 192، وقلائد التادفي: 43 - 44، وشذرات الذهب: 5 / 9 - 10 والتاج المكلل: 218.
(1) بالجانب الشرقي من بغداد.
(2) الذيل: 58.
(*)

(21/427)

وكانت جنازته مشهودة، وحمل على الرؤوس رحمه الله.
مات في شوال في سادسه (1) سنة ثلاث وست مئة.
ومات فيها: أبو جعفر الصيدلاني، ومحمد بن معمر بن الفاخر، ومكي بن ريان الماكسيني.

223 - صاحب الروم * السلطان ركن الدين سليمان ابن السلطان قلج أرسلان مسعود بن قلج أرسلان بن سليمان السلجوقي.
مرض بالقولنج فهلك في ذي القعدة سنة ست مئة، وكانت دولته ثنتي عشرة سنة، وكان قبل موته بأيام قد غدر بأخيه صاحب أنقرة التي يقال لها الآن أنكورية.
قال المؤيد الحموي: كان يميل إلى مذهب الفلاسفة ويقدمهم.
وملكوا بعده ولده قلج أرسلان فلم يتم ذلك.

224 - ابن الفاخر * * الشيخ الامام الفقيه المحدث الاديب الكامل بقية المشايخ مخلص
__________
(1) في ليلة السادس منه كما ذكر المنذري في (التكملة).
* الكامل لابن الاثير: 12 / 81 - 82، والتكملة للمنذري: 2 / الترجمة: 860، والجامع المختصر لابن الساعي: 9 / 130، وتاريخ ابن العبري: 228، المختصر لابي الفدا: 3 / 111، والوافي بالوفيات: 8 / الورقة: 181، والبداية والنهاية: 13 / 37 - 38، والسلوك للمقريزي: 1 / 163 وغيرها.
* * تاريخ ابن الدبيثي، الورقة: 150 (باريس 5921)، وعقود الجمان لابن الشعار: 6 / الورقة: 208 - 208، 254، والتكملة للمنذري: 2 / الترجمة: 961، وتلخيص مجمع = (*)

(21/428)

الدين (1) أبو عبد الله محمد بن معمر بن عبد الواحد بن الفاخر القرشي
العبشمي الاصبهاني.
ولد في سنة عشرين وخمس مئة (2).
وسمع من فاطمة الجوزدانية حضورا، ومن جعفر بن عبد الواحد، وإسماعيل الاخشيذ، وابن أبي ذر (3)، وإسماعيل بن أبي صالح المؤذن، والحسين بن عبدالملك الخلال، وزاهر الشحامي، وعدة.
وأملى ببغداد، وكان رئيسا محتشما، محدثا، مفيدا، متفننا، بصيرا بمذهب الشافعي، له صورة كبيرة في الدولة.
روى عنه ابن خليل، والضياء، وأبو موسى ابن الحافظ (4)، وجماعة.
واجاز للبرهان ابن الدرجي، وابن البخاري.
مات بشيراز في ربيع الاول (5) سنة ثلاث وست مئة، وكان لا يجيز المناكير والموضوعات (6).
__________
الآداب: 4 / الترجمة: 438، وتاريخ الاسلام: 18 / 1 / 146 - 147، والمختصر المحتاج: 1 / 147، والعبر: 5 / 7، وطبقات السبكي: 5 / 43، والعقد المذهب لابن الملقن، الورقة: 173، والنجوم الزاهرة: 6 / 193، ومعجم الشافعية لابن عبد الهادي، الورقة: 60، وشذرات الذهب: 5 / 11.
(1) ويلقب (فخر الدين) أيضا، وقد ذكره ابن الفوطي في الملقبين بذلك من تلخيصه (4 / الترجمة: 438).
(2) في ليلة الخامس والعشرين من جمادى الآخرة من السنة، كما في تكملة المنذري.
(3) أبو بكر محمد بن علي بن أبي ذر الصالحاني.
(4) الحافظ: هو عبد الغني المقدسي المتوفى سنة 600 ه.
(5) ولكن ذكر المنذري وابن النجار أنه توفي في العاشر من شهر ربيع الآخر من السنة،
وذكر المنذري أنه توفي بأصبهان عند قدومه إليها من شيراز.
(6) يعني: يمتنع من إجازة المناكير والموضوعات.
(*)

(21/429)

225 - الصيدلاني * الشيخ الصدوق المعمر مسند الوقت أبو جعفر محمد بن أحمد بن نصر ابن أبي الفتح حسين بن محمد بن خالويه الاصبهاني الصيدلاني سبط حسين ابن مندة.
ولد ليلة النحر سنة تسع وخمس مئة.
وسمع حضورا في الثالثة شيئا كثيرا من أبي علي (1)، وكان يمكنه السماع منه فما اتفق.
وحضر محمود بن إسماعيل الاشقر، وعبد الكريم بن علي فورجة، وحمزة بن العباس، وعبد الجبار بن الفضل الاموي، وجعفر ابن عبد الواحد الثقفي، وأبا عدنان محمد بن أبي نزار.
وسمع من فاطمة بنت عبد الله (2) (المعجم الكبير) للطبراني بكماله، وهو ابن إحدى عشرة سنة، وتفرد بالرواية عن المذكورين سوى فاطمة.
وكان يعرف بسلفة.
روى عنه الشيخ الضياء فأكثر، وبالغ، ومحمد بن عمر العثماني، وعبد الله ابن الحافظ، وبدل التبريزي، ومحمد بن أحمد الزنجاني، وابن خليل، وحسن بن يونس سبط داود بن معمر، وعبد الله بن يوسف ابن اللمط، وأبو الخطاب بن دحية، وخلق.
__________
* تكملة المنذري: 2 / الترجمة: 990، وتاريخ الاسلام: 18 / 1 / 140 - 141، ودول الاسلام: 2 / 82، والعبر: 5 / 7، وذيل التقييد للفاسي، الورقة: 20، والنجوم الزاهرة: 6 / 193، وشذرات الذهب: 5 / 10 - 11.
(1) أبو علي الحسن بن أحمد الحداد الاصبهاني المتوفى سنة 515.
(2) الجوزدانية المتفردة بروايته عن ابن ريذة عن المؤلف.
(*)

(21/430)

وأجاز لابن الدرجي، وابن البخاري، وابن شيبان، وطائفة (1).
توفي في سلخ رجب سنة ثلاث وست مئة فيما قرأت بخط الضياء.

226 - حنبل * ابن عبد الله بن فرج بن سعادة، بقية المسندين أبو علي وأبو عبد الله الواسطي ثم البغدادي الرصافي المكبر، راوي (المسند) (2) كله عن هبة الله ابن الحصين، وسماعه له بقراءة ابن الخشاب في سنة ثلاث وعشرين وخمس مئة.
وسمع أحاديث من إسماعيل ابن السمرقندي، وأحمد بن منصور بن المؤمل، وكان يكبر بجامع المهدي، وينادي في الاملاك.
حدث عنه ابن الدبيثي، وابن النجار، وابن خليل، وأبو الطاهر ابن الانماطي، والتاج القرطبي، والموفق محمد بن عمر الاباري (3)، والصدر البكري، وخطيب مردا، والتقي بن أبي اليسر، وأبو الغنائم بن علان، وابن أبي عمر، والشيخ الفخر، وغازي ابن الحلاوي، وزينب بنت مكي، وخلق كثير.
__________
(1) ومنهم: أحمد بن أبي الخير، والشيخ شمس الدين عبد الرحمان بن أبي عمر، والكمال عبدالرحيم، وإسماعيل العسقلاني.
* التقييد لابن نقطة، الورقة: 91، والكامل لابن الاثير: 12 / 116، وتاريخ ابن الدبيثي، الورقة: 39 (باريس 5922)، ومرآة الزمان: 8 / 536 - 537، وتكملة المنذري: 2 / الترجمة: 998، وذيل الروضتين لابي شامة: 62، والجامع لابن الساعي: 9 / 245 - 246، ومشيخة النجيب عبد اللطيف الحراني، الورقة: 91 - 93، ومشيخة ابن البخاري،
الورقة: 10، وتاريخ الاسلام: 18 / 1 / 157 - 158، والعبر: 5 / 10، والمختصر المحتاج: 2 / 54، ودول الاسلام: 2 / 83، والبداية لابن كثير: 13 / 50، وعقد الجمان للعيني: 17 / الورقة: 311 - 312، والنجوم الزاهرة: 6 / 195، وشذرات الذهب: 5 / 12.
(2) مسند الامام أحمد بن حنبل رضي الله عنه.
(3) لانه كان خطيب بيت الابار.
(*)

(21/431)

قال أبو شامة (1): كان فقيرا جدا، روى (المسند) بإربل وبالموصل ودمشق، وكان يمرض بالتخم، كان السلطان يعمل له الالوان.
وقال ابن الانماطي: كان أبوه قد وقف نفسه على مصالح المسلمين، والمشي في قضاء حوائجهم، وكان أكثر همه تجهيز الموتى على الطرق.
قال ابن نقطة (2): حدثنا أبو الطاهر ابن الانماطي بدمشق، قال: حدثني حنبل بن عبد الله قال: لما ولدت، مضى أبي إلى الشيخ عبد القادر الجيلي، وقال له: قد ولد لي ابن ما أسميه ؟ قال: سمه حنبل، وإذا كبر سمعه (مسند) أحمد بن حنبل، قال: فسماني كما أمره، فلما كبرت سمعني (المسند)، وكان هذا من بركة مشورة الشيخ.
قال ابن الدبيثي (3): كان دلالا في بيع الاملاك، سئل عن مولده فذكر ما يدل على أنه في سنة عشر وخمس مئة أو إحدى عشرة، إلى أن قال: وتوفي بعد عوده من الشام في ليلة الجمعة رابع (4) محرم سنة أربع وست مئة.
قال ابن الانماطي: سمعت منه جميع (المسند) ببغداد أكثره بقراءتي عليه، في نيف وعشرين مجلسا، ولما فرغت (5) أخذ أرغبه في السفر إلى الشام فقلت: يحصل لك مال ويقبل عليك وجوه الناس ورؤساؤهم،
فقال: دعني، فوالله ما أسافر لاجلهم، ولا لما يحصل منهم، وإنما أسافر
__________
(1) ذيل الروضتين: 62.
(2) التقييد، الورقة: 91.
(3) ذيل تاريخ مدينة السلام، الورقة: 39 (باريس 5922).
(4) الذي في تكملة المنذري: (ليلة الرابع عشر) ومثله في مشيخة النجيب عبد اللطيف الحراني حيث ذكر أنه توفي في اليوم الثالث عشر من المحرم.
(5) يعني من سماعه.
(*)

(21/432)

خدمة لرسول الله صلى الله عليه وسلم أروي أحاديثه في بلد لا تروى فيه.
قال ابن الانماطي: اجتمع له جماعة لا نعلمها اجتمعت في مجلس سماع قبل هذا بدمشق، بل لم يجتمع مثلها لاحد ممن روى (المسند).
قلت (1): أسمعه مرة بالبلد ومرة بالجامع المظفري.
وفيها: مات عبد الواحد بن سلطان المقرئ، وست الكتبة بنت الطراح.

227 - ابن القارص * الشيخ المعمر العالم المقرئ المسند أبو عبد الله الحسين بن أبي نصر ابن حسن بن هبة الله بن أبي حنيفة الحريمي الضرير المعروف بابن القارص.
قال ابن الدبيثي: هو آخر من روى عن هبة الله بن الحصين شيئا من (المسند) (2) وبلغني أنه من ذرية أبي حنيفة الامام.
وسمع أيضا من أبي منصور القزاز وأبي علي الخزاز وأضر بأخرة.
قلت: حدث عنه ابن الدبيثي، وابن النجار، وابن خليل، والشيخ الضياء.
وأجاز للفخر ابن البخاري.
قال ابن النجار (3): قرأ بالروايات على المبارك بن أحمد بن الناعورة،
__________
(1) القول للذهبي.
* تكملة المنذري: 2 / الترجمة: 1070، وتاريخ الاسلام: 18 / 1 / 189، والمختصر المحتاج: 2 / 43، والمشتبه: 493، والعبر: 5 / 12، والنجوم الزاهرة: 6 / 196 - 197، وشذرات الذهب: 5 / 14، وتصحف في (الشذرات) إلى (الفارض) وقد قيده المنذري في (التكملة) والذهبي في (المشتبه).
(2) مسند الامام أحمد رضي الله عنه.
(3) قول ابن النجار هذا لم يورده المؤلف في (تاريخ الاسلام).
(*)

(21/433)

وسمع أكثر (المسند) من ابن الحصين، وكان صالحا، حسن الاخلاق.
توفي في التاسع والعشرين من شعبان سنة خمس وست مئة وله تسعون سنة.

228 - ست الكتبة * اسمها نعمة بنت علي بن يحيى بن علي ابن الطراح.
سمعت من جدها كتاب (الكفاية) (1) للخطيب، وكتاب (البخلاء) (2) له، وكتاب (الجامع) (3) وكتاب (السابق واللاحق) (4) وكتاب (القنوت) وأشياء.
وسمعت من أبي شجاع البسطامي.
وأجاز لها محمد بن علي بن أبي ذر الصالحاني والفراوي.
حدث عنها الضياء، وابن خليل، واليلداني، والمنذري، وابن أبي عمر، والفخر علي (5)، وجماعة.
__________
* مرآة الزمان: 8 / 539، وتكملة المنذري: 2 / الترجمة: 1008، وذيل الروضتين: 63، والمختصر المحتاج إليه، الورقة: 131، والمشتبه: 581، والعبر: 5 / 10، وتاريخ الاسلام: 18 / 1 / 161، وعقد الجمان للعيني: 17 / الورقة: 313، والنجوم الزاهرة: 6 / 195، وشذرات الذهب: 5 / 12.
(1) الكفاية في علم الرواية، طبع في الهند.
(2) طبع ببغداد بتحقيق الدكتور أحمد مطلوب ورفاقه.
(3) الجامع لاخلاق الراوي وآداب السامع، وسماعها على نسخة الاسكندرية، وطبع بأخرة.
(4) وقد طبع حديثا.
(5) قال فخر الدين ابن البخاري في مشيخته التي من تخريج ابن الظاهري الحنفي: (أخبرتنا الشيخة المسندة أم عبد الغني ست الكتبة نعمة..قدمت علينا قراءة عليها وأنا أسمع في جمادى الاولى في سنة إحدى وست مئة بدمشق..(الورقة: 124).
(*)

(21/434)

ولدت سنة ثلاث وعشرين وخمس مئة (1)، وقيل (2) سنة ثماني عشرة، وقيل سنة أربع وعشرين.
وتوفيت بدمشق في الثامن والعشرين من ربيع الاول سنة أربع وست مئة.

229 - عبد الواحد * ابن أبي المطهر القاسم بن الفضل، الشيخ الجليل المسند الرحلة أبو القاسم الاصبهاني الصيدلاني.
سمع من أبيه، وجعفر بن عبد الواحد الثقفي، وفاطمة الجوزدانية، وإسماعيل الاخشيذ، وابن أبي ذر الصالحاني، وسمع حضورا من عبد
الواحد الدشتج صاحب أبي نعيم، وعمر دهرا، فإن مولده في ذي الحجة سنة أربع عشرة وخمس مئة.
حدث عنه الحافظان الضياء، وابن خليل، وجماعة، وأجاز للشيخ شمس الدين عبد الرحمان، والكمال عبدالرحيم، وأحمد بن أبي الخير، وأحمد بن شيبان، والفخر علي.
توفي بأصبهان في جمادى الاولى سنة خمس وست مئة.
أخبرنا أحمد بن سلامة، وعلي بن أحمد كتابة عن عبد الواحد بن
__________
(1) الذي قال ذلك هو الشهاب القوصي في معجمه.
(2) هذا قول عبد العظيم المنذري في (التكملة).
* تاريخ الاسلام: 18 / 1 / 198، والعبر: 5 / 13.
ولم يترجمه المنذري في تكملته مع أنه ترجم أخاه أبا الفضائل الفضل بن القاسم المتوفى في الحادي والعشرين من جمادى الآخرة سنة 587 (1 / الترجمة: 143).
(*)

(21/435)

القاسم، أن عبد الواحد بن محمد أخبرهم في سنة سبع عشرة (1) حضورا، أخبرنا أبو نعيم الحافظ في آخر سنه تسع وعشرين وأربع مئة، أخبرنا أبو علي الصواف، حدثنا إسحاق الحربي، حدثنا عفان، حدثنا حماد بن سلمة، عن أبي جعفر الخطمي، عن محمد بن كعب قال: دعي عبد الله بن يزيد (2) إلى طعام، فلما جاء رأى البيت منجدا فقعد خارجا وبكى وقال: قال رسول الله صلى الله عليه وسلم: (تطالعت عليكم الدنيا ثلاثا - أي أقبلت - ثم قال: أنتم خير أم إذا غدت عليكم قصعة وراحت أخرى، ويغدو أحدكم في حلة ويروح في أخرى، وتسترون بيوتكم كما تستر الكعبة) قال عبد الله: أفلا أبكي وقد رأيتكم تسترون بيوتكم كما تستر الكعبة.
النسائي في (اليوم والليلة) عن هلال بن العلاء عن عفان.

230 - ابن المنجى * الشيخ الامام العلامة شيخ الحنابلة وجيه الدين أبو المعالي أسعد بن المنجى بن أبي المنجى بركات بن المومل التنوخي المعري ثم الدمشقي الحنبلي.
ولد سنة تسع عشرة وخمس مئة.
وارتحل إلى بغداد بعد أن تفقه (3) على شرف الاسلام عبد الوهاب ابن
__________
(1) يعني وخمس مئة.
(2) عبد الله بن يزيد الخطمي الانصاري الصحابي.
* تكملة المنذري: 2 / الترجمة: 1099، وتاريخ الاسلام: 18 / 1 / 219 - 220، والعبر: 5 / 17، وذيل ابن رجب: 2 / 49 - 50، وسلم الوصول لحاجي خليفة، الورقة: 182، وشذرات الذهب: 5 / 18 - 19، والتاج المكلل للقنوجي: 219 - 220.
(3) تفقه على مذهب الامام أحمد بن حنبل.
(*)

(21/436)

الحنبلي، فتفقه أيضا على الشيخ عبد القادر، والشيخ أحمد الحربي.
وسمع من أبي الفضل الارموي (1)، وأنوشتكين الرضواني، وأبي جعفر أحمد بن محمد العباسي، وسمع بدمشق من نصر بن مقاتل، وطائفة.
روى عنه الشيخ موفق الدين ابن قدامة، وابن خليل، والضياء، والزكي المنذري، والشهاب القوصي، وابن أبي عمر (2)، والفخر ابن البخاري، وجماعة.
ولاجله بنى الرئيس مسمار مدرسته (3) ووقفها عليه وعلى ذريته.
وله شعر جيد، ومعرفة تامة، وجلالة وافرة.
ألف كتاب (النهاية في شرح الهداية) في عدة مجلدات، وكتاب (الخلاصة في المذهب) وغير ذلك.
وفي أولاده علماء وكبراء.
توفي في جمادى الآخرة (4) سنة ست وست مئة، وله سبع وثمانون سنة.
وقد ولي قضاء حران في دولة الملك نور الدين.
ومات أخوه أبو محمد عبد الوهاب عن غير عقب سنة خمس عشرة وست مئة.
روى عنه الفخر ابن البخاري عن ابن مقاتل.
__________
(1) محمد بن عمر الارموي.
(2) يعني الشيخ الشمس عبد الرحمان بن أبي عمر المقدسي.
(3) وهي المدرسة المسمارية بدمشق.
(4) لكن الزكي المنذري ذكر أنه توفي في الثاني والعشرين من شهر ربيع الاول من السنة.
(*)

(21/437)

231 - المندائي * الشيخ الامام القاضي المعمر مسند العراق أبو الفتح محمد ابن القاضي أبي العباس أحمد بن بختيار بن علي بن محمد المندائي الواسطي.
ولد بواسط في سنة سبع عشرة (1).
واعتنى به أبوه، وقدم به (2)، فسمع من أبي القاسم بن الحصين كثيرا، وأبي عبد الله البارع، وهبة الله بن الطبر، وأحمد بن علي المجلي، والحافظ أبي عامر العبدري، ومكي البروجردي، وعبيدالله بن محمد بن البيهقي، وأبي بكر المزرفي، وقاضي المارستان، وأبي منصور القزاز،
وأبي منصور بن خيرون، وعدة.
وقد ولي أبوه قضاء الكوفة، فسمعه بها من أبي البركات عمر بن إبراهيم الزيدي، وبواسط من أبي الكرم نصر الله بن الجلخت، والقاضي محمد بن علي الجلابي، والمبارك بن نغوبا.
وتلا بها على أحمد بن عبيد الله الآمدي، وابن تركان.
وتفقه ببغداد على أبي منصور ابن الرزاز، وتأدب على أبي منصور ابن الجواليقي.
__________
* الكامل لابن الاثير: 12 / 118، وتاريخ ابن الدبيثي: 1 / 142 - 145 (بتحقيقنا)، وتكملة المنذري: 2 / الترجمة: 1064، والجامع المختصر لابن الساعي: 9 / 277 - 278، وتاريخ الاسلام: 18 / 1 / 206 - 257، والمختصر المحتاج: 1 / 18، ومعرفة القراء، الورقة: 183 - 184، والمشتبه: 624، والعبر: 5 / 14، والوافي للصفدي: 2 / 116، والبداية لابن كثير: 13 / 52، وغاية النهاية: 2 / 56، وعقد الجمان للعيني: 17 / الورقة: 316، والنجوم الزاهرة: 6 / 196، وشذرات الذهب: 5 / 17.
(1) يعني: وخمس مئة.
(2) إلى بغداد.
(*)

(21/438)

حدث عنه أبو الطاهر ابن الانماطي، وأبو بكر بن نقطة، وفتوح بن نوح الجويني، وابن النجار، وابن الدبيثي، وابن عبد الدائم، وعدة.
وأجاز لابن أبي عمر، والفخر علي، والقاضي عبد الواحد الابهري.
قال ابن الدبيثي (1): كان حسن المعرفة، جيد الاصول، صحيح النقل، متيقظا، صار أسند أهل زمانه، وحدث ببغداد غير مرة، ونعم الشيخ كان، عقلا وخلقا ومودة.
وقال الحافظ عبد العظيم (2): كان بقية السلف، وشيخ القضاة
والشهود، وآخر من حدث ب (المسند) كاملا، وكان يعرف ما يقرأ عليه.
وسئل عن معنى الماندائي (3)، فقال: كان أجدادي قوما من العجم تأخر إسلامهم، فسموا بذلك، وهو الباقي بالفارسية.
مات في ثامن شعبان سنة خمس وست مئة، ودفن بداره، وختمت عنده عدة ختم رحمه الله.
وقد ناب مدة في قضاء واسط.
كتب عنه أبو بكر الحازمي، وحدث عنه ببغداد بالكثير (4)، وثقه ابن النجار.
__________
(1) ذيل تاريخ مدينة السلام: 1 / 143.
(2) التكملة: 2 / الترجمة: 1064.
(3) هكذا وردت بالالف، وهو جائز أيضا.
وقد تحرفت في المصادر الاخرى تحريفات كثيرة كما في البداية لابن كثير وغاية النهاية والشذرات وغيرها.
(4) ومات الحازمي قبله بإحدى وعشرين سنة.
(*)

(21/439)

232 - ابن مشق * الامام الفاضل المحدث مفيد بغداد أبو بكر محمد بن المبارك بن محمد بن محمد بن حسين البغدادي البيع، عرف بابن مشق.
ولد سنة 533 وسمعه والده، ثم طلب بنفسه.
سمع أبا بكر أحمد بن الاشقر، والقاضي محمد بن عمر الارموي، وسعيد ابن البناء، وسعد الخير الاندلسي، فمن بعدهم.
روى عنه ابن النجار، والضياء، والنجيب عبد اللطيف، وطائفة.
وأجاز للفخر علي، ولاسماعيل العسقلاني، وكان صدوقا، متوددا، جميل السيرة.
قال الدبيثي (1): لم يرو إلا اليسير، وقد عمل (المعجم) (2)، وبلغت أثباته ست مجلدات، واختلط قبل موته بنحو من ثلاث سنين، حتى كان لا يأتي بشئ على وجه الصحة، فتركه الناس.
مات في حادي عشر شعبان سنة خمس وست مئة.
ومات فيها: أبو الفتح المندائي، والقاضي صدر الدين ابن درباس، وشيخ القراء أبو الجود اللخمي، والحسين بن أبي نصر الحريمي ابن
__________
* تاريخ ابن الدبيثي، الورقة: 141 - 142 (باريس 5921)، وتكملة المنذري: 2 / الترجمة: 1067، ومشيخة النجيب عبد اللطيف، الورقة: 96 - 97 وهو الشيخ الثاني والخمسون فيها.
والجامع المختصر لابن الساعي: 9 / 279 - 280، وتاريخ الاسلام: 18 / 1 / 159، والمختصر المحتاج: 1 / 140، والعبر: 5 / 14، والوافي بالوفيات: 4 / 382، والنجوم الزاهرة: 6 / 196، وشذرات الذهب: 5 / 18، وتاج العروس: 7 / 71.
(1) ذيل تاريخ مدينة السلام، الورقة: 142 (باريس 5922).
(2) كان هذا (المعجم) من مصادر ابن الدبيثي في تاريخه، ولا نعرف اليوم له نسخة.
(*)

(21/440)

القارص، وعبد الواحد بن أبي المطهر الصيدلاني، وعبد الله بن أبي الحسن الجبائي.

233 - حمزة بن علي * ابن حمزة بن فارس الامام شيخ القراء أبو يعلى ابن القبيطي (1) الحراني، ثم البغدادي، أخو المحدث أبي الفرج محمد.
ولد سنة أربع وعشرين وخمس مئة (2).
قرأ بالروايات على أبيه، وسبط الخياط (3)، وأبي الكرم الشهرزوري، وعمر بن ظفر، وعلي بن أحمد اليزدي.
وسمع من أبي منصور القزاز، وأبي الحسن بن توبة، ومحمد بن محمد ابن السلال، وعلي بن الصباغ، وأبي سعد البغدادي، وخلق كثير.
وكتب، وتعب، وحصل الاصول، لكن احترقت كتبه، وكان مليح الكتابة، متقنا، إماما.
حدث عنه ابن الدبيثي، وابن النجار، وابن خليل، وعدة.
__________
* التقييد لابن نقطة، الورقة: 89، وتاريخ ابن الدبيثي، الورقة: 36 - 37 (باريس 5922)، ومرآة الزمان: 8 / 526 - 527، وتكملة المنذري: 2 / الترجمة: 939، وذيل الروضتين: 54، والجامع المختصر لابن الساعي: 9 / 189، وتاريخ الاسلام: 18 / 1 / 97 - 98، والعبر: 5 / 4، والمختصر المحتاج: 2 / 50، والوافي بالوفيات: 11 / الورقة: 142، وغاية النهاية لابن الجزري: 1 / 264، وعقد الجمان للعيني: 17 / الورقة 290، والنجوم الزاهرة: 6 / 290، وشذرات الذهب: 5 / 7.
(1) قيده المنذري في (التكملة) فقال: بضم القاف وفتح الباء الموحدة وتشديدها وسكون الياء آخر الحروف وبعدها طاء مهملة مكسورة.
(2) في رمضان، كما ذكر غير واحد.
(3) سبط الخياط هو: أبو محمد عبد الله بن علي المقرئ المشهور.
(*)

(21/441)

قال ابن النجار (1): أكثرت عنه، ولازمته، وسمعت منه من كتب القراءات والادب، وكان ثقة حجة نبيلا موصوفا بحسن الاداء وطيب النغمة، يقصده الناس في التراويح، ما رأيت قارئا أحلى نغمة منه، ولا أحسن تجويدا، مع علو سنه، وانقلاع ثنيته، وكان تام المعرفة بوجوه القراءات وعللها وحفظ أسانيدها وطرقها، وكانت له معرفة حسنة بالحديث، وكان دمثا لطيفا متوددا، وكان في صباه من أحسن أهل زمانه وأظرفهم، مع صيانة
ونزاهة، وكان من أحسن الشيوخ صورة، وقد أكثر الشعراء في وصفه، فأنشدني يحيى بن طاهر، أنشدنا أبو الفتح محمد بن محمد الكاتب لنفسه في حمزة بن القبيطي: تملك مهجتي ظبي غرير * ضنيت به ولم أبلغ مرادي فتصحيف اسمه في وجنتيه * ومن ريق بفيه وفي فؤادي قرأت على حمزة بن علي، أخبرنا ابن توبة، حدثنا الخطيب، فذكر حديثا.
توفي في ثامن عشر ذي الحجة سنة اثنتين وست مئة.
وفيها توفي ضياء بن الخريف، وسلطان غزنة الشهاب الغوري.

234 - ابن الخصيب * الشيخ العالم الفقيه أبو المفضل محمد بن الحسين بن أبي الرضا بن الخصيب بن زيد القرشي الدمشقي الشافعي.
__________
(1) قول ابن النجار هذا كله لم يورده المؤلف في كتابه (تاريخ الاسلام).
* تكملة المنذري: 2 / الترجمة: 861، وتاريخ الاسلام: 18 / 1 / 78، والنجوم الزاهرة: 6 / 188، وشذرات الذهب: 5 / 6.
(*)

(21/442)

ولد سنة خمس وعشرين (1).
وسمع من جمال الاسلام أبي الحسن (2)، وأبي طالب علي بن أبي عقيل الصوري، ونصر الله بن محمد الفقيه.
حدث عنه إبراهيم بن إسماعيل المقدسي، وعبد الملك بن عبد الكافي، وعبد الواحد بن أبي بكر الواعظ الحموي، ومحمد بن المسلم بن أبي الخوف، ويوسف بن خليل، وإسماعيل القوصي، وخالد النابلسي،
ومحمد بن حيان العامري، وآخرون.
وأجاز لاحمد بن سلامة الحداد، والفخر ابن البخاري، والكمال عبد الرحيم.
وثقه بعضهم، وضعفه ابن خليل وما فسر، وقال: توفي سنة إحدى وست مئة في ثالث المحرم وكان يعرف قديما بسبط زيد المحتسب.

235 - عبد الغني * الامام العالم الحافظ الكبير الصادق القدوة العابد الاثري (3) المتبع
__________
(1) مولده في السادس عشر من رجب سنة 525 كما في تكملة المنذري.
(2) علي بن المسلم السلمي.
* التقييد لابن نقطة، الورقة: 158، وتاريخ ابن الدبيثي، الورقة: 179 (باريس 5922)، ومرآة الزمان: 8 / 519 - 522، وتكملة المنذري: 2 / الترجمة: 778، وذيل الروضتين: 46، والجامع المختصر لابن الساعي: 9 / 140، والمستفاد من ذيل تاريخ بغداد، الورقة: 49 - 50، وتاريخ الاسلام: الورقة: 127 (باريس 1582) والمختصر المحتاج، الورقة: 86، وتذكرة الحفاظ: 4 / 1372 - 1381، والعبر: 4 / 313، ودول الاسلام: 2 / 80، والبداية والنهاية: 13 / 38 - 39، والذيل لابن رجب: 2 / 5 - 34، والعسجد المسبوك، الورقة: 110، والفلاكة للدلجي: 68 - 69، وحسن المحاضرة: 1 / 165، وشذرات الذهب: 4 / 345 - 346 وغيرها، وهو صاحب (الكمال في أسماء الرجال) الذي هذبه المزي وزاد عليه زيادات نفيسة، فانظر مقدمتنا للمجلد الاول من (تهذيب الكمال).
(3) نسبة إلى عنايته بالاثر على صاحبه أفضل الصلاة والتسليم.
(*)

(21/443)

عالم الحفاظ تقي الدين أبو محمد عبد الغني بن عبد الواحد بن علي بن سرور ابن رافع بن حسن بن جعفر المقدسي الجماعيلي ثم الدمشقي المنشأ
الصالحي الحنبلي، صاحب (الاحكام الكبرى) و (الصغرى).
قرأت سيرته في جزئين جمع الحافظ ضياء الدين أبي عبد الله المقدسي (1) على الشيخ عبدالحميد بن أحمد البناء بسماعه عام ستة وعشرين وست مئة من المؤلف فعامة ما أورده فمنها.
قال: ولد سنة إحدى وأربعين (2) وخمس مئة بجماعيل أظنه في ربيع الآخر، قالت والدتي (3): هو أكبر من أخيها الشيخ الموفق (4) بأربعة أشهر، والموفق ولد في شعبان.
سمع الكثير بدمشق، والاسكندرية، وبيت المقدس، ومصر، وبغداد، وحران، والموصل، وأصبهان، وهمذان، وكتب الكثير.
سمع أبا الفتح ابن البطي، وأبا الحسن علي بن رباح الفراء، والشيخ عبد القادر الجيلي، وهبة الله بن هلال الدقاق، وأبا زرعة المقدسي (5)، ومعمر بن الفاخر، وأحمد بن المقرب، ويحيى بن ثابت، وأبا بكر بن
__________
(1) توفي الضياء سنة 643 وكتب مجموعة سير للمقادسة.
ونقل ابن رجب عن الضياء أن ممن كتب سيرة له أيضا: مكي بن عمر بن نعمة المصري.
(2) ولكن قال الزكي المنذري: (وذكر عنه بعض أصحابه على أن مولده سنة أربع وأربعين وخمس مئة).
وذكر ابن النجار في تاريخه - على ما نقل ابن رجب - أنه سأل الحافظ عبد الغني عن مولده، فقال: إما في سنة ثلاث أو في سنة أربع وأربعين وخمس مئة، وأنه قال: الاظهر أنه سنة أربع.
(3) الكلام للضياء.
(4) ابن قدامة المتوفى سنة 620.
(5) طاهر بن محمد.
(*)

(21/444)

النقور، وأحمد بن عبد الغني الباجسرائي، وعدة ببغداد، والحافظ أبا طاهر السلفي (1)، فكتب عنه نحوا من ألف جزء، وبدمشق أبا المكارم بن هلال، وسلمان بن علي الرحبي، وأبا المعالي بن صابر، وعدة.
وبمصر محمد بن علي الرحبي، وعبد الله بن بري، وطائفة، وبأصبهان الحافظ أبا موسى المديني، وأبا الوفاء محمود بن حمكا، وأبا الفتح الخرقي، وابن ينال الترك (2)، ومحمد بن عبد الواحد الصائغ، وحبيب بن إبراهيم الصوفي، وبالموصل أبا الفضل الطوسي، وطائفة.
ولم يزل يطلب ويسمع ويكتب، ويسهر، ويدأب، ويأمر بالمعروف وينهى عن المنكر، ويتقي الله، ويتعبد ويصوم، ويتهجد، وينشر العلم إلى أن مات.
رحل إلى بغداد مرتين، وإلى مصر مرتين، سافر إلى بغداد هو وابن خاله الشيخ الموفق في أول سنة إحدى وستين (3)، فكانا يخرجان معا ويذهب أحدهما في صحبة رفيقه إلى درسه وسماعه، كانا شابين مختطين (4)، وخوفهما الناس من أهل بغداد، وكان الحافظ ميله إلى الحديث والموفق يريد الفقه، فتفقه الحافظ وسمع الموفق معه الكثير، فلما رآهما العقلاء على التصون وقلة المخالطة أحبوهما، وأحسنوا إليهما، وحصلا علما جما، فأقاما ببغداد نحو أربع سنين، ونزلا أولا عند الشيخ عبد القادر فأحسن إليهما، ثم مات بعد قدومهما بخمسين ليلة، ثم اشتغلا بالفقه والخلاف على ابن المني.
ورحل الحافظ إلى السلفي (5) في سنة ست وستين، فأقام مدة، ثم رحل أيضا إلى السلفي سنة
__________
(1) ذكر المنذري أن عبد الغني سمع من السلفي بالاسكندرية.
(2) أبو العباس أحمد بن أبي منصور أحمد بن محمد بن ينال.
(3) يعني وخمس مئة.
(4) يعني: أول ظهور الشعر في وجهيهما.
(5) كان السلفي آنذاك مقيما بالاسكندرية.
(*)

(21/445)

سبعين.
ثم سافر سنة نيف وسبعين إلى أصبهان، فأقام بها مدة، وحصل الكتب الجيدة.
قال الضياء: وكان ليس بالابيض الامهق (1)، بل يميل إلى السمرة، حسن الشعركث اللحية، واسع الجبين، عظيم الخلق، تام القامة، كأن النور يخرج من وجهه، وكان قد ضعف بصره من البكاء والنسخ والمطالعة.
قلت (2): حدث عنه الشيخ موفق الدين، والحافظ عز الدين محمد والحافظ أبو موسى عبد الله والفقيه أبو سليمان أولاده، والحافظ الضياء، والخطيب سليمان بن رحمة الاسعردي، والبهاء عبد الرحمان، والشيخ الفقيه محمد اليونيني، والزين ابن عبد الدائم، وأبو الحجاج بن خليل، والتقي اليلداني، والشهاب القوصي، وعبد العزيز بن عبد الجبار القلانسي، والواعظ عثمان بن مكي الشارعي (3)، وأحمد بن حامد الارتاحي، وإسماعيل بن عبد القوي بن عزون، وأبو عيسى عبد الله بن علاق الرزاز، وخلق آخرهم موتا سعد الدين محمد بن مهلهل الجيني.
وروى عنه بالاجازة شيخنا أحمد بن أبي الخير الحداد.
تصانيفه: كتاب (المصباح في عيون الاحاديث الصحاح) مشتمل على أحاديث
__________
(1) الامهق: الابيض لا يخالطه حمرة وليس بنير لكنه كالجص، كما في القاموس المحيط.
(2) القول للامام الذهبي.
(3) منسوب إلى (الشارع) ظاهر القاهرة.
(*)

(21/446)

الصحيحين، فهو مستخرج عليهما بأسانيده في ثمانية وأربعين جزءا (1)، كتاب (نهاية المراد) (2) في السنن، نحو مئتي جزء لم يبيضه، كتاب (اليواقيت) مجلد، كتاب (تحفة الطالبين في الجهاد والمجاهدين) مجلد، كتاب (فضائل خير البرية) (3) أربعة أجزاء، كتاب (الروضة) مجلد (4)، كتاب (التهجد) جزآن، كتاب (الفرج) جزآن، كتاب (الصلات إلى الاموات) (5) جزآن، (الصفات) جزآن، (محنة الامام أحمد) جزآن (6)، (ذم الرياء) جزء، (ذم الغيبة) جزء، الترغيب في الدعاء) جزء، (فضائل مكة) أربعة أجزاء، (الامر بالمعروف) جزء، (فضل رمضان) جزء، (فضل الصدقة) جزء، (فضل عشر ذي الحجة) جزء، (فضائل الحج) جزء، (فضل رجب)، (وفاة النبي صلى الله عليه وسلم) جزء، (الاقسام التي أقسم بها النبي صلى الله عليه وسلم)، كتاب (الاربعين) (7) بسند واحد، (أربعين من كلام رب العالمين)، كتاب (الاربعين) آخر، كتاب (الاربعين) رابع، (اعتقاد الشافعي) جزء، كتاب (الحكايات) سبعة أجزاء، (تحقيق مشكل الالفاظ) (8) مجلدين، (الجامع الصغير في الاحكام) (9) لم يتم، (ذكر القبور) جزء، (الاحاديث والحكايات) كان
__________
(1) المراد بالجزء هنا هو الجزء الحديثي، وهو بحدود عشرين ورقة.
(2) نهاية المراد من كلام خير العباد.
(3) اسمه الكامل: الآثار المرضية في فضائل خير البرية.
(4) ذكر ابن رجب أنه في أربعة أجزاء.
(5) الاسم الاكمل كتبه ابن رجب: (الصلات من الاحياء إلى الاموات).
(6) ذكر ابن رجب أنه ثلاثة أجزاء.
(7) يعني: أربعين حديثا.
(8) عنوانه الكامل: (غنية الحفاظ في تحقيق مشكل الالفاظ) كما ذكر ابن رجب.
(9) هو: (الجامع الصغير لاحكام البشير النذير).
(*)

(21/447)

يقرؤها للعامة، مئة جزء، (مناقب عمر بن عبد العزيز) جزء، وعدة أجزاء في (مناقب الصحابة)، وأشياء كثيرة جدا ما تمت، والجميع بأسانيده، بخطه المليح الشديد السرعة، و (أحكامه الكبرى) مجلد، و (الصغرى) مجلد، كتاب (درر الاثر) مجلد، كتاب (السيرة) جزء كبير، (الادعية الصحيحة) جزء، (تبيين الاصابة لاوهام حصلت لابي نعيم في معرفة الصحابة) جزآن تدل على براعته وحفظه، كتاب (الكمال في معرفة رجال الكتب الستة) (1) في أربعة أسفار يروي فيه بأسانيده.
في حفظه: قال ضياء الدين: كان شيخنا الحافظ لا يكاد يسأل عن حديث إلا ذكره وبينه، وذكر صحته أو سقمه، ولا يسأل عن رجل إلا قال: هو فلان بن فلان الفلاني ويذكر نسبه، فكان أمير المؤمنين في الحديث، سمعته يقول: كنت عند الحافظ أبي موسى (2)، فجرى بيني وبين رجل منازعة في حديث، فقال: هو في صحيح البخاري، فقلت: ليس هو فيه، قال: فكتبه في رقعة، ورفعها إلى أبي موسى يسأله، قال: فناولني أبو موسى الرقعة، وقال: ما تقول ؟ فقلت: ما هو في البخاري، فخجل الرجل.
قال الضياء: رأيت في النوم بمرو كأن البخاري بين يدي الحافظ عبد الغني، يقرأ عليه من جزء وكان الحافظ يرد عليه، أو ما هذا معناه.
وسمعت (3) إسماعيل بن ظفر يقول: قال رجل للحافظ عبد الغني:
__________
(1) عبد الغني هو أول من جمع رجال الكتب الستة في مصنف واحد، نعم، ألف الحافظ ابن عساكر (المعجم المشتمل) لكنه خصصه لشيوخ أصحاب الكتب الستة فقط.
(2) يعني محمد بن أبي بكر المديني الاصبهاني.
(3) الكلام للحافظ الضياء، ومثله الاقوال الآتية.
(*)

(21/448)

رجل حلف بالطلاق أنك تحفظ مئة ألف حديث، فقال: لو قال أكثر لصدق ! ورأيت الحافظ على المنبر غير مرة يقولون له اقرأ لنا من غير كتاب، فيقرأ أحاديث بأسانيده من حفظه.
وسمعت ابنه عبد الرحمان يقول: سمعت بعض أهلنا يقول: إن الحافظ سئل: لم لا تقرأ من غير كتاب ؟ قال: أخاف العجب.
وسمعت خالي أبا عمر (1) أو والدي، قال: كان الملك نور الدين بن زنكي يأتي إلينا، وكنا نسمع الحديث، فإذا أشكل شئ على القارئ قاله الحافظ عبد الغني، ثم ارتحل إلى السلفي، فكان نور الدين يأتي بعد ذلك، فقال: اين ذاك الشاب ؟ فقلنا: سافر.
وسمعت عبد العزيز بن عبدالملك الشيباني، سمعت التاج الكندي يقول: لم يكن بعد الدارقطني مثل الحافظ عبد الغني.
وسمعت أبا الثناء محمود بن همام، سمعت الكندي يقول: لم ير الحافظ مثل نفسه.
شاهدت بخط أبي موسى المديني على كتاب (تبيين الاصابة) الذي أملاه عبد الغني - وقد سمعه أبو موسى والحافظ أبو سعد الصائغ وأبو العباس الترك -: (يقول أبو موسى عفا الله عنه: قل من قدم علينا يفهم هذا الشأن كفهم الشيخ الامام ضياء الدين أبي محمد عبد الغني المقدسي، وقد وفق
لتبيين هذه الغلطات، ولو كان الدار قطني وأمثاله في الاحياء لصوبوا فعله، وقل من يفهم في زماننا ما فهم، زاده الله علما وتوفيقا).
__________
(1) ستأتي ترجمة أبي عمر بعد قليل، وتوفي سنة 607 وهو زاهد المقادسة.
(*)

(21/449)

قال أبو نزار ربيعة الصنعاني: قد حضرت الحافظ أبا موسى وهذا الحافظ عبد الغني، فرأيت عبد الغني أحفظ منه.
سمعت عبد الغني يقول: كنت عند ابن الجوزي فقال: (وريرة بن محمد الغساني)، فقلت: إنما هو (وزيرة)، فقال: انتم أعرف بأهل بلدكم.
في إفادته واشتغاله: قال الضياء: وكان رحمه الله مجتهدا على الطلب، يكرم الطلبة، ويحسن إليهم، وإذا صار عنده طالب يفهم أمره بالرحلة، ويفرح لهم بسماع ما يحصلونه، وبسببه سمع أصحابنا الكثير.
سمعت أبا اسحاق إبراهيم بن محمد الحافظ يقول: ما رأيت الحديث في الشام كله إلا ببركة الحافظ، فإنني كل من سألته يقول: أول ما سمعت على الحافظ عبد الغني، وهو الذي حرضني.
وسمعت أبا موسى ابن الحافظ يقول عند (1) موته: لا تضيعوا هذا العلم الذي قد تعبنا عليه.
قلت (2): هو رحل ابن خليل إلى أصبهان، ورحل ابنيه العز محمدا وعبد الله إلى أصبهان، وكان عبد الله صغيرا، وسفر ابن اخته محمد بن عمر ابن أبي بكر وابن عمه علي بن أبي بكر.
قال الضياء: وحرضني على السفر إلى مصر وسافر معنا ابنه أبو سليمان
__________
(1) (عند) مكررة بالاصل، وليس بشئ.
(2) القول للامام الذهبي.
(*)

(21/450)

عبد الرحمان ابن عشر، فبعث معنا (المعجم الكبير) للطبراني وكتاب (البخاري) و (السيرة) وكتب إلى زين الدين علي بن نجا يوصيه بنا، وسفر ابن ظفر إلى أصبهان، وزوده، ولم يزل على هذا.
قال الضياء: لما دخلنا أصبهان في سفرتي الثانية كنا سبعة أحدنا الفقيه أحمد بن محمد بن الحافظ، وكان طفلا، فسمعنا على المشايخ، وكان المؤيد ابن الاخوة عنده جملة من المسموعات وكان يتشدد علينا، ثم توفي، فحزنت كثيرا، وأكثر ما ضاق صدري لثلاثة كتب: (مسند العدني) و (معجم ابن المقرئ) و (مسند (1) أبي يعلى)، وقد كنت سمعت عليه في النوبة الاولى (مسند العدني) لكن لاجل رفقتي، فرأيت في النوم كأن الحافظ عبد الغني قد أمسك رجلا وهو يقول لي: أم هذا، أم هذا، وهذا الرجل هو ابن عائشة بنت معمر، فلما استيقظت قلت: ما هذا إلا لاجل شئ، فوقع في قلبي أنه يريد الحديث، فمضيت إلى دار بني معمر وفتشت الكتب فوجدت (مسند العدني) سماع عائشة مثل ابن الاخوة، فلما سمعناه عليها قال لي بعض الحاضرين: إنها سمعت (معجم ابن المقرئ) فأخذنا النسخة من خباز وسمعناه.
وبعد أيام ناولني بعض الاخوان (مسند (2) أبي يعلى) سماعها، فسمعناه.
__________
(1) في الاصل (معجم) وكتب فوقها (مسند) وفي آخر الحكاية (معجم) أيضا.
قال بشار: و (مسند) هو الصحيح لان مسند أبي يعلى الموصلي كان مما اشتهر بروايته ابن الاخوة كما سيأتي في ترجمته من هذا الكتاب، قال المؤلف في ترجمة ابن الاخوة الآتية: (ومن مسموعاته:
مسند أبي يعلى، ومسند العدني، ومسند الروياني) وتوفي ابن الاخوة سنة 606، هذه واحدة، أما الاخرى فإن المؤلف ذكر مثل ذلك في ترجمة عائشة بنت معمر القرشية الاصبهانية المتوفاة سنة 607، وقد قال ابن نقطة في (التقييد) (الورقة: 232): (سمعنا منها مسند أبي يعلى الموصلي بسماعها من سعيد بن أبي الرجاء الصيرفي، وكان سماعها صحيحا بإفادة أبيها).
(2) في الاصل: (معجم) وراجع التعليق السابق.
(*)

(21/451)

مجالسه: كان رحمه الله يقرأ الحديث يوم الجمعة بجامع دمشق وليلة الخميس، ويجتمع خلق، وكان يقرأ ويبكي ويبكي الناس كثيرا، حتى إن من حضره مرة لا يكاد يتركه، وكان إذا فرغ دعا دعاء كثيرا.
سمعت شيخنا ابن نجا الواعظ بالقرافة يقول على المنبر: قد جاء الامام الحافظ، وهو يريد أن يقرأ الحديث فاشتهى أن تحضروا مجلسه ثلاث مرات، وبعدها أنتم تعرفونه وتحصل لكم الرغبة، فجلس أول يوم، وحضرت، فقرأ أحاديث بأسانيدها حفظا، وقرأ جزءا، ففرح الناس به، فسمعت ابن نجا يقول: حصل الذي كنت أريده في أول مجلس.
وسمعت بعض من حضر يقول: بكى الناس حتى غشي على بعضهم.
وكان يجلس بمصر بأماكن.
سمعت محمود بن همام الانصاري يقول: سمعت الفقيه نجم بن عبد الوهاب الحنبلي يقول وقد حضر مجلس الحافظ: يا تقي الدين والله لقد حملت الاسلام، ولو أمكنني ما فارقت مجلسك.
أوقاته: كان لا يضيع شيئا من زمانه بلا فائدة، فإنه كان يصلي الفجر، ويلقن
القرآن، وربما أقرأ شيئا من الحديث تلقينا، ثم يقوم فيتوضأ، ويصلي ثلاث مئة ركعة بالفاتحة والمعوذتين إلى قبل الظهر، وينام نومة ثم يصلي الظهر، ويشتغل إما بالتسميع أو بالنسخ إلى المغرب، فإن كان صائما أفطر، وإلا صلى من المغرب إلى العشاء، ويصلي العشاء، وينام إلى نصف الليل أو بعده، ثم قام كأن إنسانا يوقظه، فيصلي لحظة ثم يتوضأ ويصلي إلى قرب

(21/452)

الفجر، ربما توضأ سبع مرات أو ثمانيا في الليل، وقال: ما تطيب لي الصلاة إلا ما دامت أعضائي رطبة، ثم ينام نومة يسيرة إلى الفجر، وهذا دأبه.
أخبرني خالي موفق الدين قال (1): كان الحافظ عبد الغني جامعا للعلم والعمل، وكان رفيقي في الصبا، وفي طلب العلم، وما كنا نستبق إلى خير إلا سبقني إليه إلا القليل، وكمل الله فضيلته بابتلائه بأذى أهل البدعة وعداوتهم، ورزق العلم وتحصيل الكتب الكثيرة إلا أنه لم يعمر (2).
قال أخوه الشيخ العماد: ما رأيت أحدا أشد محافظة على وقته من أخي.
قال الضياء: وكان يستعمل السواك كثيرا حتى كأن أسنانه البرد.
سمعت محمود بن سلامة التاجر الحراني يقول: كان الحافظ عبد الغني نازلا عندي بأصبهان، وما كان ينام من الليل إلا قليلا، بل يصلي ويقرأ ويبكي.
وسمعت الحافظ يقول: أضافني رجل بأصبهان، فلما تعشينا كان عنده رجل أكل معنا، فلما قمنا إلى الصلاة لم يصل، فقلت: ما له ؟ قالوا: هذا رجل شمسي (3)، فضاق صدري، وقلت للرجل: ما أضفتني إلا مع
كافر !، قال: إنه كاتب، ولنا عنده راحة، ثم قمت بالليل أصلي وذاك
__________
(1) ذكر الحافظ الضياء أنه سأل خاله الموفق عن عبد الغني، وأنه كتب هذا بخطه وأنه قرأه عليه (ذيل ابن رجب: 2 / 11).
(2) تمام الحكاية: (حتى يبلغ غرضه في روايتها ونشرها) (ذيل ابن رجب: 2 / 11).
(3) يعني: يعبد الشمس.
(*)

(21/453)

يستمع، فلما سمع القرآن تزفر، ثم أسلم بعد أيام، وقال: لما سمعتك تقرأوقع الاسلام في قلبي.
وسمعت نصر بن رضوان المقرئ يقول: ما رأيت أحدا على سيرة الحافظ، كان مشتغلا طول زمانه.
قيامه في المنكر: كان لا يرى منكرا إلا غيره بيده أو بلسانه، وكان لا تأخذه في الله لومة لائم.
قد رأيته مرة يهريق خمرا فجبذ صاحبه السيف فلم يخف منه، وأخذه من يده، وكان قويا في بدنه، وكثيرا ما كان بدمشق ينكر (1) ويكسر الطنابير والشبابات.
قال خالي الموفق: كان الحافظ لا يصبر عن إنكار المنكر إذا رآه، وكنا مرة أنكرنا على قوم وأرقنا خمرهم وتضاربنا، فسمع خالي أبو عمر، فضاق صدره، وخاصمنا، فلما جئنا إلى الحافظ طيب قلوبنا، وصوب فعلنا وتلا: * (وأنه عن المنكر وأصبر على ما أصابك) * (2).
وسمعت أبا بكر بن أحمد الطحان، قال: كان بعض أولاد صلاح الدين قد عملت لهم طنابير، وكانوا في بستان يشربون، فلقي الحافظ الطنابير فكسرها.
قال: فحدثني الحافظ، قال: فلما كنت أنا وعبد الهادي
عند حمام كافور إذا قوم كثير معهم عصي فخففت المشي، وجعلت أقول: (حسبي الله ونعم الوكيل)، فلما صرت على الجسر لحقوا صاحبي، فقال: أنا ما كسرت لكم شيئا، هذا هو الذي كسر.
قال: فإذا فارس يركض
__________
(1) يعني: ينكر المنكر.
(2) لقمان: 17.
(*)

(21/454)

فترجل، وقبل يدي، وقال: الصبيان ما عرفوك.
وكان قد وضع الله له هيبة في النفوس.
سمعت فضائل بن محمد بن علي بن سرور المقدسي يقول: سمعتهم يتحدثون بمصر أن الحافظ كان قد دخل على العادل فقام له، فلما كان اليوم الثاني جاء الامراء إلى الحافظ مثل سركس وأزكش، فقالوا: آمنا بكراماتك يا حافظ.
وذكروا أن العادل قال: ما خفت من أحد ما خفت من هذا، فقلنا: أيها الملك هذا رجل فقيه.
قال: لما دخل ما خيل إلي إلا أنه سبع.
قال الضياء: رأيت بخط الحافظ: والملك العادل اجتمعت به، وما رأيت منه إلا الجميل، فأقبل علي، وقام لي، والتزمني، ودعوت له ثم قلت: عندنا قصور هو الذي يوجب التقصير، فقال: ما عندك لا تقصير ولا قصور، وذكر أمر السنة فقال: ما عندك شئ تعاب به لا في الدين ولا الدنيا، ولا بد للناس من حاسدين.
وبلغني بعد عنه أنه قال: ما رأيت بالشام ولا مصر مثل فلان، دخل علي فخيل إلي أنه أسد، وهذا ببركة دعائكم ودعاء الاصحاب.
قال الضياء: كانوا قد وغروا عليه صدر العادل، وتكلموا فيه،
وكان بعضهم أرسل إلى العادل يبذل في قتل الحافظ خمسة آلاف دينار.
قلت: جر هذه الفتنة نشر الحافظ أحاديث النزول والصفات فقاموا عليه، ورموه بالتجسيم، فما دارى كما كان يداريهم الشيخ الموفق.
سمعت بعض أصحابنا يحكي عن الامير درباس أنه دخل مع الحافظ

(21/455)

إلى الملك العادل [ فلما ] (1) قضى الملك كلامه مع الحافظ، جعل (2) يتكلم في أمر ماردين وحصارها، فسمع الحافظ فقال: أيش هذا، وأنت بعد تريد قتال المسلمين، ما تشكر الله فيما أعطاك، أما..أما (3) ! ؟ قال فما أعاد ولا أبدى.
ثم قام الحافظ وقمت معه، فقلت: أيش هذا ؟ نحن كنا نخاف عليك من هذا ثم تعمل هذا العمل ؟ قال: أنا إذا رأيت شيئا لا أقدر أصبر، أو كما قال.
وسمعت أبا بكر ابن الطحان، قال: كان في دولة الافضل جعلوا الملاهي عند الدرج (4)، فجاء الحافظ فكسر شيئا كثيرا، ثم صعد (5) يقرأ الحديث، فجاء رسول (6) القاضي يأمره بالمشي إليه ليناظره في الدف والشبابة فقال: ذاك عندي حرام ولا أمشي إليه، ثم قرأ الحديث.
فعاد الرسول فقال: لابد من المشي إليه، أنت قد بطلت هذه الاشياء على السلطان، فقال الحافظ: ضرب الله رقبته ورقبة السلطان، فمضى الرسول وخفنا، فما جاء أحد.
ومن شمائله: قال الضياء: ما أعرف أحدا من أهل السنة رآه إلا أحبه ومدحه كثيرا، سمعت محمود بن سلامة الحراني بأصبهان قال: كان الحافظ يصطف الناس
__________
(1) إضافة من (تاريخ الاسلام) وطبقات ابن رجب 2 / 13 والظاهر أن الناسخ قد ذهل
عن إثباتها.
(2) يعني: العادل.
(3) تحرفت في الذيل لابن رجب إلى: (إماما).
(4) يعني: درج جيرون.
(5) (صعد المنبر) كما في الذيل لابن رجب.
(6) شطح قلم الناسخ فكتب (رسول الله).
(*)

(21/456)

في السوق ينظرون إليه، ولو أقام بأصبهان مدة وأراد أن يملكها لملكها.
قال الضياء: ولما وصل إلى مصر كنابها، فكان إذ اخرج للجمعة لا نقدر نمشي معه من كثرة الخلق، يتبركون به ويجتمعون حوله، وكنا أحداثا نكتب الحديث حوله، فضحكنا من شئ وطال الضحك، فتبسم ولم يحرد (1) علينا، وكان سخيا جوادا لا يدخر دينارا ولا درهما مهما حصل أخرجه.
لقد سمعت عنه أنه كان يخرج في الليل بقفاف الدقيق إلى بيوت متنكرا في الظلمة، فيعطيهم ولا يعرف، وكان يفتح عليه بالثياب فيعطي الناس وثوبه مرقع.
قال خالي الشيخ موفق الدين: كان الحافظ يؤثر بما تصل يده إليه سرا وعلانية، ثم سرد حكايات في إعطائه جملة دراهم لغير واحد.
قال: وسمعت بدر بن محمد الجزري يقول: ما رأيت أحدا أكرم من الحافظ، كنت أستدين يعني لاطعم به الفقراء، فبقي لرجل عندي ثمانية وتسعون درهما فلما تهيأ الوفاء أتيت الرجل فقلت: كم لك ؟ قال: ما لي عندك شئ !، قلت: من أوفاه ؟ قال: قد أوفي عنك، فكان وفاه الحافظ وأمره أن يكتم عليه.
وسمعت سليمان الاسعردي يقول: بعث الافضل ابن صلاح الدين إلى الحافظ بنفقة وقمح كثير ففرقه كله.
وسمعت أحمد بن عبد الله العراقي، حدثني منصور الغضاري (2) قال: شاهدت الحافظ في الغلاء بمصر وهو ثلاث ليال يؤثر بعشائه ويطوي.
__________
(1) الحرد: الغضب.
(2) ويقال في نسبته (الغضائري)، نسبة إلى الغضار، وهو الاناء الذي يؤكل فيه.
(*)

(21/457)

رأيت يوما قد أهدي إلى بيت الحافظ مشمش فكانوا يفرقون، فقال من حينه: فرقوا * (لن تنالوا البر حتى تنفقوا مما تحبون) * (1).
وقد فتح له بكثير من الذهب وغيره فما كان يترك شيئا حتى قال لي ابنه أبو الفتح: والذي يعطي الناس الكثير ونحن لا يبعث إلينا شيئا، وكنا ببغداد.
ما ابتلي الحافظ به: قال الضياء: سمعت أبا محمد عبد الرحمان بن محمد بن عبد الجبار، سمعت الحافظ يقول: سألت الله أن يرزقني مثل حال الامام أحمد فقد رزقني صلاته، قال: ثم ابتلي بعد ذلك وأوذي.
سمعت الامام عبد الله بن أبي الحسن الجبائي (2) بأصبهان يقول: أبو نعيم (3) قد أخذ على ابن مندة (4) أشياء في كتاب (الصحابة) فكان الحافظ أبو موسى (5) يشتهي أن يأخذ على أبي نعيم في كتابه الذي في الصحابة فما كان يجسر، فلما قدم الحافظ عبد الغني أشار إليه بذلك، فقال: فأخذ على أبي نعيم نحوا من مئتين وتسعين موضعا، فلما سمع بذلك الصدر (6) الخجندي
__________
(1) آل عمران: 92.
(2) توفي سنة 605 بأصبهان، وهو شامي، منسوب إلى (الجبة) قرية من أعمال طرابلس الشام، وقال ياقوت في (جبة) من (معجم البلدان): (كذا كان ينسب نفسه وهو خطأ، والصواب: الجبي) انظر المعجم: 2 / 32، والتقييد لابن نقطة، الورقة: 131، وتكملة المنذري: 2 / الترجمة: 1059 وغيرها.
(3) صاحب (تاريخ أصبهان) و (الحلية) المتوفى سنة 430.
(4) أبو عبد الله محمد بن إسحاق المتوفى سنة 395.
(5) المديني الاصبهاني المتوفى سنة 581.
(6) صدر الدين أبو بكر محمد بن عبد اللطيف بن محمد الازدي الاصبهاني المتوفى بأصبهان سنة 592، وبيتهم ممن ينتسب إلى المهلب بن أبي صفرة الازدي (انظر الكامل لابن = (*)

(21/458)

طلب عبد الغني وأراد هلاكه، فاختفى.
وسمعت محمود بن سلامة يقول: ما أخرجنا الحافظ من أصبهان إلا في إزار، وذلك أن بيت الخجندي أشاعرة، كانوا يتعصبون لابي نعيم، وكانوا رؤساء البلد.
وسمعت الحافظ يقول: كنا بالموصل نسمع (الضعفاء) للعقيلي، فأخذني أهل الموصل وحبسوني، وأرادوا قتلي من أجل ذكر شئ فيه (1) فجاءني رجل طويل ومعه سيف، فقلت يقتلني وأستريح، قال: فلم يصنع شيئا، ثم أطلقوني، وكان يسمع معه ابن البرني الواعظ (2) فقلع الكراس الذي فيه ذلك الشئ فأرسلوا، وفتشوا الكتاب، فلم يجدوا شيئا، فهذا سبب خلاصه.
وقال: كان الحافظ يقرأ الحديث بدمشق، ويجتمع عليه الخلق، فوقع الحسد، فشرعوا عملوا لهم وقتا لقراءة الحديث، وجمعوا الناس،
فكان هذا ينام وهذا بلا قلب (3)، فما اشتفوا، فأمروا الناصح ابن الحنبلي (4)
__________
= الاثير: 12 / 52، وتاريخ ابن الدبيثي، الورقة: 72 (شهيد علي)، وتكملة المنذري: 1 / الترجمة: 334 والتعليق عليها.
(1) يعني من أجل ذكر الامام أبي حنيفة فيه.
(2) إما أن يكون المقصود هو أبو الفرج ذاكر الله بن إبراهيم البغدادي الحربي القارئ المذكر المتوفى ببغداد سنة 601 (التكملة: 2 / الترجمة: 869)، أو هو أخوه أبو منصور المظفر بن إبراهيم المتوفى ببغداد سنة 607 (التكملة: 2 / الترجمة: 1170) وعندي أن الاول أشبه لانه كان مذكرا.
(3) يعني أنهم كانوا يجمعون الناس من غير اختيارهم، فكان بعضهم ينام، وكان البعض يحضر وقلبه غير حاضر.
(4) أبو الفرج عبد الرحمان بن نجم بن عبد الوهاب الانصاري الشيرازي الدمشقي المتوفى سنة 634.
(*)

(21/459)

بأن يعظ تحت النسر (1) يوم الجمعة وقت جلوس الحافظ، فأول ذلك أن الناصح والحافظ أرادا أن يختلفا الوقت، فاتفقا أن الناصح يجلس بعد الصلاة، وأن يجلس الحافظ العصر، فدسوا إلى الناصح رجلا ناقص العقل من بني عساكر فقال للناصح في المجلس ما معناه: إنك تقول الكذب على المنبر، فضرب وهرب (2)، فتمت مكيدتهم، ومشوا إلى الوالي وقالوا: هؤلاء الحنابلة قصدهم الفتنة، واعتقادهم يخالف اعتقادنا، ونحو هذا، ثم جمعوا كبراءهم ومضوا إلى القلعة إلى الوالي، وقالوا: نشتهي أن تحضر عبد الغني، فانحدر إلى المدينة خالي الموفق، وأخي الشمس البخاري، وجماعة، وقالوا: نحن نناظرهم، وقالوا للحافظ: لا تجئ فإنك حد (3)
نحن نكفيك، فاتفق أنهم أخذوا الحافظ وحده، ولم يدر أصحابنا فناظروه، واحتد وكانوا قد كتبوا شيئا من الاعتقاد، وكتبوا خطوطهم فيه وقالوا له: اكتب خطك فأبى، فقالوا للوالي: الفقهاء كلهم قد اتفقوا على شئ وهو يخالفهم، واستأذنوه في رفع منبره (4)، فبعث الاسرى (5) فرفعوا ما في جامع دمشق من منبر وخزانة ودرابزين (6)، وقالوا: نريد أن لا تجعل في الجامع إلا صلاة الشافعية وكسروا منبر الحافظ، ومنعونا من الصلاة ففاتتنا صلاة الظهر،
__________
(1) يعني تحت قبة النسر من جامع دمشق الاموي.
(2) نقل ابن رجب عن الضياء أن هذا الرجل قد خبئ في الكلاسة بعد هروبه.
(3) يعني حاد، من الحدة، وهو ما يعتري الانسان من النزق والغضب.
(4) وكان الوالي لا يفهم شيئا، نقل ذلك ابن رجب عن الحافظ الضياء.
(5) هكذا في الاصل وفي الذيل لابن رجب، والظاهر أنه اسم لجماعة من أعوان الوالي من الشرطة أو الجيش.
(6) الدرابزين: كلمة أصلها يونانية، وهو حاجز على جانبي السلم أو غيره يستعين به الصاعد ويحميه من السقوط (انظر المحيط ومعجم دوزي: 4 / 313).
(*)

(21/460)

ثم إن الناصح جمع البنوية (1) وغيرهم وقالوا: إن لم يخلونا نصلي باختيارهم صلينا بغير اختيارهم، فبلغ ذلك القاضي، وكان صاحب الفتنة، فأذن لهم، وحمى الحنفية مقصورتهم بأجناد، ثم إن الحافظ ضاق صدره ومضى إلى بعلبك، فأقام بها مدة، فقال له أهلها: إن اشتهيت جئنا معك إلى دمشق نؤذي من آذاك، فقال: لا، وتوجه إلى مصر فبقي بنابلس مدة يقرأ الحديث، وكنت أنا بمصر، فجاء شاب من دمشق بفتاو إلى صاحب مصر الملك العزيز ومعه كتب أن الحنابلة يقولون كذا وكذا مما يشنعون به عليهم،
فقال - وكان يتصيد -: إذا رجعنا أخرجنا من بلادنا من يقول بهذه المقالة، فاتفق أنه عدا به الفرس، فشب به فسقط فخسف صدره، كذلك حدثني يوسف بن الطفيل شيخنا وهو الذي غسله، فأقيم ابنه صبي، فجاء الافضل من صرخد، وأخذ مصر وعسكر وكر إلى دمشق، فلقي الحافظ عبد الغني في الطريق فأكرمه إكراما كثيرا، ونفذ يوصي به بمصر فتلقي الحافظ بالاكرام، وأقام بها يسمع الحديث بمواضع، وكان بها كثير من المخالفين، وحصر الافضل دمشق حصرا شديدا، ثم رجع إلى مصر، فسار العادل عمه خلفه فتملك مصر، وأقام، وكثر المخالفون على الحافظ، فاستدعي، وأكرمه العادل، ثم سافر العادل إلى دمشق، وبقي الحافظ بمصر، وهم ينالون منه، حتى عزم الملك الكامل على إخراجه (2)، واعتقل في دار أسبوعا، فسمعت أبا موسى يقول: سمعت أبي يقول: ما وجدت راحة في مصر مثل تلك الليالي.
قال: وكانت امرأة في دار إلى جانب تلك الدار، فسمعتها تبكي، وتقول: (بالسر الذي أودعته قلب موسى حتى قوي
__________
(1) تحرفت في الذيل لابن رجب (2 / 21) إلى: (السوقة).
(2) كان الملك الكامل أشعريا جلدا.
(*)

(21/461)

على حمل كلامك) قال: فدعوت به فخلصت تلك الليلة.
سمعت أحمد بن محمد بن عبد الغني، حدثني الشجاع بن أبي زكري (1) الامير، قال: قال لي الملك الكامل يوما: ها هنا فقيه قالوا إنه كافر، قلت: لا أعرفه، قال: بلى، هو محدث، قلت: لعله الحافظ عبد الغني ؟، قال: هذا هو، فقلت: أيها الملك، العلماء أحدهم يطلب الآخرة، وآخر يطلب الدنيا، وأنت هنا باب الدنيا، فهذا الرجل جاء إليك أو
تشفع يطلب شيئا (2) ؟، قال: لا.
فقلت: والله هؤلاء يحسدونه، فهل في هذه البلاد أرفع منك ؟ قال: لا، فقلت: هذا الرجل أرفع العلماء كما أنت أرفع الناس، فقال: جزاك الله خيرا كما عرفتني، ثم بعثت رقعة إليه أوصيه به، فطلبني فجئت، وإذا عنده شيخ الشيوخ ابن حمويه، وعز الدين الزنجاري (3)، فقال لي السلطان: نحن في أمر الحافظ، فقال: أيها الملك القوم يحسدونه، وهذا الشيخ بيننا - يعني شيخ الشيوخ - وحلفته هل سمعت من الحافظ كلاما يخرج عن الاسلام ؟ فقال: لا والله وما سمعت عنه إلا كل جميل، وما رأيته.
وتكلم ابن الزنجاري فمدح الحافظ كثيرا وتلامذته، وقال: أنا أعرفهم، ما رأيت مثلهم، فقلت: وأنا أقول شيئا آخر: لا يصل إليه مكروه حتى يقتل من الاكراد ثلاثة آلاف، قال: فقال: لا يؤذى الحافظ، فقلت: اكتب خطك بذلك، فكتب.
__________
(1) تصحفت في الذيل لابن رجب إلى (ذكرى).
(2) اختصر الامام الذهبي العبارة على عادته وأصلها (فهذا الرجل جاء إليك أو أرسل إليك شفاعة أو رقعة يطلب منك شيئا ؟).
(3) تصحفت في الذيل لابن رجب (2 / 26) إلى (الزنجاني)، وهو عز الدين عثمان بن عبد العزيز الزنجاري الامير (انظر تلخيص مجمع الآداب لابن الفوطي: 4 / الترجمة 300).
(*)

(21/462)

وسمعت بعض أصحابنا يقول: إن الحافظ أمر أن يكتب اعتقاده، فكتب: أقول كذا، لقول الله كذا، وأقول كذا، لقول الله كذا ولقول النبي صلى الله عليه وسلم كذا، حتى فرغ من المسائل التي يخالفون فيها، فلما رآها الكامل قال: أيش أقول في هذا يقول بقول الله وقول رسوله صلى الله عليه وسلم ! ؟ قلت (1): وذكر أبو المظفر الواعظ في (مرآة الزمان) قال: كان
الحافظ عبد الغني يقرأ الحديث بعد الجمعة، قال: فاجتمع القاضي محيي الدين، والخطيب ضياء الدين، وجماعة، فصعدوا إلى القلعة، وقالوا لواليها: هذا قد أضل الناس، ويقول بالتشبيه، فعقدوا له مجلسا، فناظرهم، فاخذوا عليه مواضع منها: قوله: (لا أنزهه تنزيها ينفي حقيقة النزول)، ومنها: (كان الله ولا مكان، وليس هو اليوم على ما كان)، ومنها: مسألة الحرف والصوت، فقالوا: إذا لم يكن على ما كان فقد أثبت له المكان، وإذا لم تنزهه عن حقيقة النزول فقد جوزت عليه الانتقال، وأما الحرف والصوت فلم يصح عن إمامك (2)، وإنما قال إنه كلام الله، يعني غير مخلوق، وارتفعت الاصوات، فقال والي القلعة الصارم برغش: كل هؤلاء على ضلالة وأنت على الحق ؟ قال: نعم.
فأمر بكسر منبره.
قال: وخرج الحافظ إلى بعلبك، ثم سافر إلى مصر إلى أن قال: فأفتى فقهاء مصر بإباحة دمه، وقالوا: يفسد عقائد الناس، ويذكر التجسيم، فكتب الوزير بنفيه إلى المغرب، فمات الحافظ قبل وصول الكتاب.
__________
(1) القول للامام الذهبي.
(2) يعني الامام أحمد بن حنبل.
(*)

(21/463)

قال: وكان يصلي كل يوم وليلة ثلاث مئة ركعة، ويقوم الليل، ويحمل ما أمكنه إلى بيوت الارامل واليتامى سرا، وضعف بصره من كثرة البكاء والمطالعة، وكان أوحد زمانه في علم الحديث.
وقال أيضا: وفي ذي القعدة سنة ست وتسعين وخمس مئة كان ما اشتهر من أمر الحافظ عبد الغني وإصراره على ما ظهر من اعتقاده وإجماع
الفقهاء على الفتيا بتكفيره، وأنه مبتدع لا يجوز أن يترك بين المسلمين، فسأل أن يمهل ثلاثة أيام لينفصل عن البلد فأجيب.
قلت: قد بلوت على أبي المظفر المجازفة وقلة الورع فيما يؤرخه والله الموعد، وكان يترفض، رأيت له مصنفا في ذلك فيه دواه (1)، ولو أجمعت الفقهاء على تكفيره كما زعم لما وسعهم إبقاؤه حيا، فقد كان على مقالته بدمشق أخوه الشيخ العماد والشيخ موفق الدين، وأخوه القدوة الشيخ أبو عمر، والعلامة شمس الدين البخاري، وسائر الحنابلة، وعدة من أهل الاثر، وكان بالبلد أيضا خلق من العلماء لا يكفرونه، نعم، ولا يصرحون بما أطلقه من العبارة لما ضايقوه، ولو كف عن تلك العبارات، وقال بما وردت به النصوص لاجاد ولسلم، فهو الاولى، فما في توسيع العبارات الموهمة خير، وأسوأ شئ قاله أنه ضلل العلماء الحاضرين، وأنه على الحق، فقال كلمة فيها شر وفساد وإثارة للبلاء، رحم الله الجميع وغفر لهم، فما قصدهم إلا تعظيم الباري عزوجل من الطرفين، ولكن الاكمل في التعظيم والتنزيه الوقوف مع ألفاظ الكتاب والسنة، وهذا هو مذهب السلف رضي الله عنهم.
__________
(1) قد تكلم الذهبي في سبط ابن الجوزي وكرر ذلك في غير ما موضع من كتبه ولا سيما (تاريخ الاسلام) وانظر ترجمته في (السير) و (تاريخ الاسلام).
(*)

(21/464)

وبكل حال فالحافظ عبد الغني من أهل الدين والعلم والتأله والصدع بالحق، ومحاسنه كثيرة، فنعوذ بالله من الهوى والمراء والعصبية والافتراء، ونبرأ من كل مجسم ومعطل (1).
من فراسة الحافظ وكراماته:
قال الحافظ الضياء: سمعت الحافظ أبا موسى بن عبد الغني يقول: كنت عند والدي بمصر، وهو يذكر فضائل سفيان الثوري، فقلت في نفسي: إن والدي مثله، فالتفت إلي، وقال: أين نحن من أولئك ؟ سمعت نصر بن رضوان المقرئ يقول: كان منبر الحافظ فيه قصر، وكان الناس يشرفون إليه، فخطر لي لو كان يعلى قليلا، فترك الحافظ القراءة من الجزء، وقال: بعض الاخوان يشتهي (2) أن يعلى هذا المنبر قليلا، فزادوا في رجليه.
__________
(1) هذا هو رأي الامام الذهبي، وهو الصواب، إذ لا فائدة في الدخول في كل هذه المتاهات، وقد قال في (تاريخ الاسلام) ردا على السبط: (قلت: وإجماع الفقهاء على الفتيا بتكفيره كلام ناقص وهو كذب صريح إنما أفتى بذاك بعض الشافعية الذين تعصبوا عليه، وأما الشيخ موفق الدين وأبو اليمن الكندي شيخا الحنفية والحنابلة فكانا معه، ولكن نعوذ بالله من الظلم والجهل) (الورقة: 273 أحمد الثالث).
وقال ابن رجب: (قرأت بخط الامام الحافظ الذهبي ردا على من نقل الاجماع على تكفيره: أما قوله (أجمعوا) فما أجمعوا بل أفتى بذلك بعض أئمة الاشاعرة ممن كفروه وكفرهم هو، ولم يبد من الرجل أكثر مما يقوله خلق من العلماء الحنابلة والمحدثين من أن الصفات الثابتة محمولة على الحقيقة لا على المجاز، أعني أنها تجري على مواردها لا يعبر عنها بعبارات أخرى كما فعلته المعتزلة أو المتأخرون من الاشعرية، هذا مع أن صفاته تعالى لا يماثلها شئ (الذيل: 2 / 24).
(2) تحرفت العبارة في (الذيل) لابن رجب بفعل عدم فهم ناشر الكتاب للحكاية فجاءت كما يأتي: (فقال بعض الاخوان: نشتهي..).
والمقصود ببعض الاخوان هنا هو (نصر بن رضوان المقرئ).
(*)

(21/465)

سمعت أبا موسى ابن الحافظ، حدثني أبو محمد أخو الياسميني،
قال: كنت يوما عند والدك، فقلت في نفسي: أشتهي لو أن الحافظ يعطيني ثوبه حتى أكفن فيه.
فلما أردت القيام خلع ثوبه الذي يلي جسده وأعطانيه، وبقي الثوب عندنا كل من مرض تركوه عليه فيعافى.
سمعت الرضي عبد الرحمان المقدسي (1) يقول: كنت عند الحافظ بالقاهرة فدخل رجل فسلم ودفع إلى الحافظ دينارين فدفعهما الحافظ إلي، وقال: ما كأن قلبي يطيب بها، فسألت الرجل: أيش شغلك ؟ قال: كاتب على النطرون (2)، يعني وعليه ضمان.
حدثني فضائل بن محمد بن علي بن سرور بجماعيل، حدثني ابن عمي بدران بن أبي بكر، قال: كنت مع الحافظ يعني في الدار التي وقفها عليه يوسف المسجف، وكان الماء مقطوعا، فقام في الليل، وقال: املا لي الابريق، فقضى الحاجة، وجاء فوقف، وقال: ما كنت أشتهي الوضوء إلا من البركة، ثم صبر قليلا فإذا الماء قد جرى، فانتظر حتى فاضت البركة، ثم انقطع الماء، فتوضأ، فقلت: هذه كرامة لك، فقال لي: قل أستغفر الله، لعل الماء كان محتبسا، لا تقل هذا ! وسمعت الرضي عبد الرحمان يقول: كان رجل قد اعطى الحافظ جاموسا في البحرة (3) فقال لي: جئ به
__________
(1) هو عبد الرحمان بن محمد بن عبد الجبار المقدسي.
(2) النطرون بمصر ماء يجمد مثل الملح وعليه ضمان (الذيل لابن رجب: 2 / 28).
(3) قال الفيروزآبادي: (والبحرة، والمنخفض من الارض، والروضة العظيمة، ومستنقع الماء) والظاهر أنه اسم مكان قرب دمشق.
(*)

(21/466)

وبعه، فمضيت فأخذته فنفر كثيرا وبقي جماعة يضحكون منه، فقلت:
اللهم ببركة الحافظ سهل أمره فسقته مع جاموسين، فسهل أمره، ومشى فبعته بقرية.
وفاته: سمعت أبا موسى يقول (1): مرض أبي في ربيع الاول مرضا شديدا منعه من الكلام والقيام، واشتد ستة عشر يوما، وكنت أسأله كثيرا: ما يشتهي ؟ فيقول: أشتهي الجنة، أشتهي رحمة الله، لا يزيد على ذلك، فجئته بماء حار فمد يده فوضأته وقت الفجر، فقال: يا عبد الله قم صل بنا وخفف، فصليت بالجماعة، وصلى جالسا، ثم جلست عند رأسه، فقال: اقرأ يس، فقرأتها، وجعل يدعو وأنا أؤمن، فقلت: هنا دواء تشربه، قال: يا بني ما بقي إلا الموت، فقلت: ما تشتهي شيئا ؟ قال: أشتهي النظر إلى وجه الله سبحانه، فقلت: ما أنت عني راض ؟ قال: بلى والله (2)، فقلت: ما توصي بشئ ؟ قال: ما لي على أحد شئ، ولا لاحد علي شئ، قلت: توصيني ؟ قال: أوصيك بتقوى الله والمحافظة على طاعته، فجاء جماعة يعودونه، فسلموا، فرد عليهم، وجعلوا يتحدثون، فقال: ما هذا ؟ اذكروا الله، قولوا لا إله إلا الله، فلما قاموا جعل يذكر الله بشفتيه، ويشير بعينيه، فقمت لاناول رجلا كتابا من جانب المسجد فرجعت وقد خرجت روحه، رحمه الله، وذلك يوم الاثنين الثالث والعشرين من ربيع الاول سنة ست
__________
(1) انظر الذيل لابن رجب: 2 / 28 - 29.
وقد اختصرها الذهبي على عادته في اختصار الاخبار وعنايته بالمعنى العام.
(2) وتمام جوابه: (أنا عنك راض وعن أخوتك وقد أجزت لك ولاخوتك ولابن أختك إبراهيم).
(*)

(21/467)

مئة، وبقي ليلة الثلاثاء في المسجد واجتمع الخلق من الغد فدفناه بالقرافة (1).
قال الضياء: تزوج الحافظ بخالتي رابعة ابنة خاله الشيخ أحمد بن محمد بن قدامة، فهي أم أولاده محمد وعبد الله وعبد الرحمان وفاطمة، ثم تسرى بمصر.
قلت: أولاده علماء: فمحمد هو المحدث الحافظ الامام الرحال عز الدين أبو الفتح، مات سنة ثلاث عشرة وست مئة كهلا، وكان كبير القدر.
وعبد الله هو المحدث الحافظ المصنف جمال الدين أبو موسى، رحل وسمع من ابن كليب وخليل الراراني، مات كهلا في شهر رمضان سنة تسع وعشرين.
وعبد الرحمان هو المفتي أبو سليمان ابن الحافظ، سمع من البوصيري وابن الجوزي، عاش بضعا وخمسين سنة، توفي في صفر سنة ثلاث وأربعين وست مئة.
من المنامات: أورد له الشيخ الضياء عدة منامات منها: سمعت أحمد بن يونس المقدسي الامين يقول: رأيت كأني بمسجد الدير (2) وفيه رجال عليهم ثياب بيض، وقع في نفسي أنهم ملائكة، فدخل
__________
(1) تمام الخبر - كما نقله ابن رجب عن الضياء -: (مقابل قبر الشيخ أبي عمرو بن مرزوق في مكان ذكر لي خادمه عبد المنعم أنه كان يزور ذلك المكان ويبكي فيه إلى أن يبل الحصى، ويقول: قلبي ارتاح إلى هذا المكان).
(2) يعني دير المقادسة بسفح قاسيون من دمشق.
(*)

(21/468)

الحافظ عبد الغني، فقالوا بأجمعهم: نشهد بالله إنك من أهل اليمين مرتين أو ثلاثا.
سمعت الحافظ عبد الغني يقول: رأيت النبي صلى الله عليه وسلم في النوم وأنا أمشي خلفه إلا أن بيني وبينه رجلا.
سمعت الرضي عبدالرحمن بن محمد يقول: رأيت كأن قائلا يقول: جاء الحافظ من مصر، فمضيت أنا والشيخ أبو عمرو العز ابن الحافظ إليه، فجئنا إلى دار ففتح الباب، فإذا الحافظ وعلى وجهه عمود من نور إلى السماء، وإذا والدته في تلك الدار.
سمعت الشيخ الصالح غشيم بن ناصر المصري قال: لما مات الحافظ كنت بمكة، فلما قدمت قلت: أين دفن ؟ قيل: شرقي قبر الشافعي، فخرجت، فلقيت رجلا، فقلت: أين قبر عبد الغني ؟ قال: لا تسألني عنه، ما أنا على مذهبه ولا أحبه، فتركته، ومشيت، وأتيت قبر الحافظ، وترددت إليه، فأنا بعض الايام في الطريق فإذا الرجل فسلم علي وقال: أما تعرفني ؟ أنا الذي لقيتك من مدة وقلت لك كذا وكذا، مضيت تلك الليلة فرأيت قائلا يقول لي: يقول لك فلان وسماني: أين قبر عبد الغني ؟ فتقول: ما قلت ؟ ! وكرر القول علي، وقال: إن أراد الله بك خيرا فأنت تكون على ما هو عليه، ثم قال: فلو كنت أعرف منزلك لاتيتك.
سمعت أبا موسى ابن الحافظ، حدثني صنيعة الملك هبة الله بن حيدرة قال: لما خرجت للصلاة على الحافظ لقيني هذا المغربي (1) فقال: أنا غريب، رأيت البارحة كأني في أرض بها قوم عليهم ثياب بيض، فقلت ما
__________
(1) كان رجلا مغربيا معه، فهو يشير إليه.
(*)

(21/469)

هؤلاء ؟ قيل: ملائكة السماء نزلوا لموت الحافظ عبد الغني، فقلت: وأين هو ؟ فقيل لي: اقعد عند الجامع حتى يخرج صنيعة الملك فامض معه، قال: فلقيته واقفا عند الجامع.
سمعت الفقيه أحمد بن محمد بن عبد الغني سنة اثنتي عشرة يقول: رأيت البارحة أخاك الكمال عبدالرحيم - وكأن توفي تلك السنة - في النوم، فقلت: يا فلان أين أنت ؟ قال: في جنة عدن، فقلت: أيما أفضل الحافظ أو الشيخ أبو عمر ؟ فقال: ما أدري، وأما الحافظ فكل ليلة جمعة ينصب له كرسي تحت العرش، ويقرأ عليه الحديث، وينثر عليه الدر والجوهر، وهذا نصيبي منه، وكان في كمه شئ.
سمعت الشيخ عبد الله بن حسن بن محمد الكردي بحران يقول: قرأت في رمضان ثلاثين ختمة، وجعلت ثواب عشر منها للحافظ عبد الغني، فقلت في نفسي: ترى يصل هذا إليه ؟ فرأيت في النوم كأن عندي ثلاثة أطباق رطب، فجاء الحافظ وأخذ واحدا منها.
ورأيته مرة فقلت: أليس قد مت ؟ قال: إن الله بقى علي وردي من الصلاة، أو نحو هذا.
سمعت القاضي الامام عمر بن علي الهكاري بنابلس يقول: رأيت الحافظ كأنه قد جاء إلى بيت المقدس، فقلت: جئت غير راكب، فعل الله بمن جئت من عندهم ! قال: أنا حملني النبي صلى الله عليه وسلم.
أخبرنا الامام عبد الحافظ بن بدران بنابلس، أخبرنا الامام الفقيه أبو محمد عبد الله بن أحمد، أخبرنا الحافظ عبد الغني بن عبد الواحد، حدثنا أبو طاهر السلفي، أخبرنا أبو مسعود محمد بن عبد الله السوذرجاني، أخبرنا أبو عبد الله محمد بن أحمد بن محمد بن حمدان الحبال، اخبرنا أبو محمد

(21/470)

الفابجاني (1)، حدثنا جدي عيسى بن إبراهيم، حدثنا آدم بن أبي إياس، حدثنا سليمان بن حيان، عن الاعمش، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: (إذا قرأ ابن آدم السجود (2) فسجد اعتزل الشيطان يبكي ويقول: يا ويله، أمر ابن آدم بالسجود فسجد فله الجنة، وأمرت بالسجود فعصيت، فلي النار) (3).

236 - ابن الساعاتي * عين الشعراء أبو الحسن علي بن محمد بن رستم، بهاء الدين الخراساني ثم الدمشقي، ابن الساعاتي.
كان أبوه يعمل الساعات، فتجند بهاء الدين ومدح الملوك وسكن مصر، وقال النظم الفائق، وهو أخو الطبيب الاوحد فخر الدين رضوان ابن الساعاتي.
بلغ ديوان البهاء مجلدتين (4)، وانتخب منه ديوانا صغيرا (5)،
__________
(1) نسبة إلى (فابجان) قرية من قرى أصبهان.
(2) في صحيح مسلم (السجدة) ومعناه آية السجدة.
(3) حديث صحيح رواه الامام مسلم في الايمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة (81) عن زهير بن حرب، عن وكيع، عن الاعمش، عن أبي صالح، عن أبي هريرة.
ورواه عن أبي بكر بن أبي شيبة وأبي كريب، عن أبي معاوية، عن الاعمش، بهذا الاسناد مثله غير أنه قال: (فأبيت على النار) وفي رواية أبي كريب (يا ويلي) بدلا من (يا ويله).
ورواه الامام أحمد في (المسند) 2 / 443 عن وكيع ويعلى ومحمد، عن عبيد، عن الاعمش، به.
* تكملة المنذري: 2 / الترجمة: 1033، ووفيات الاعيان: 3 / 395 - 396، وتاريخ الاسلام: 18 / 1 / 171، والعبر: 5 / 11، والوافي بالوفيات: 8 / الورقة: 158 - 165، وتاريخ ابن الفرات: 9 / الورقة: 29 - 30، وعيون الانباء: 2 / 184، وشذرات الذهب.
5 / 13 - 14، وروضات الجنات: 89.
(4) حققه الاستاذ أنيس المقدسي اللبناني.
(5) سماه (مقطعات النيل) كما ذكر ابن خلكان.
(*)

(21/471)

وهو القائل (1): والطل في سلك الغصون كلؤلؤ * رطب يصافحه النسيم فيسقط والطير تقرأ والغدير صحيفة * والريح تكتب والغمام ينقط توفي في رمضان (2) سنة أربع وست مئة، وله نيف وخمسون سنة (3).
وأما أخوه فتقدم بالطب إلى أن وزر للملك المعظم وكان ينادمه بلعب العود.

237 - عبدالمجيب * ابن أبي القاسم عبد الله بن زهير بن زهير، المولى الكبير الصالح أبو محمد البغدادي.
سمعه عمه عبدالمغيث (4) من عبد الله بن أحمد اليوسفي، وعلي بن عبد السلام، وعبد الصبور الهروي، وقدم رسولا على العادل سنة ست مئة، وزار البيت المقدس، وكان كثير التلاوة، يتلو في اليوم ختمة.
__________
(1) الديوان: 2 / 4.
(2) يوم الخميس الثالث والعشرين منه، ودفن بسفح المقطم.
(3) هذا ما ذكره ولده حينما سأله ابن خلكان إذ قال: (وعمره إحدى وخمسون سنة وستة أشهر واثنا عشر يوما)، ولكن قال الزكي المنذري في (التكملة): (وهو ابن ثمان وأربعين سنة وسبعة أشهر واثني عشر يوما).
* تاريخ ابن الدبيثي، الورقة: 190 - 191 (باريس 5922)، ومرآة الزمان: 8 / 537 - 538، والتكملة لوفيات النقلة: 2 / الترجمة: 999، وذيل الروضتين: 62، والجامع
المختصر لابن الساعي: 9 / 254 - 255، ومشيخة النجيب الحراني، الورقة: 93 - 94، ومشيخة ابن البخاري، الورقة: 14، وتاريخ الاسلام: 18 / 1 / 167 - 168، والعبر: 5 / 10، والمختصر المحتاج إليه، الورقة: 88، وعقد الجمان للبدر العيني: 17 / الورقة: 312، والنجوم الزاهرة: 6 / 195، وشذرات الذهب: 5 / 12 - 13.
(4) تقدم ذكره وتوفي سنة 583.
(*)

(21/472)

روى عنه الضياء، وابن خليل، والبر زالي، والدبيثي، والمنذري، والنجيب، والفخر علي، وغيرهم.
توفي بحماة في المحرم (1) سنة أربع وست مئة، وله سبع وسبعون سنة.

238 - أبو الجود * الامام المحقق شيخ المقرئين أبو الجود غياث بن فارس بن مكي اللخمي المنذري المصري الفرضي النحوي العروضي الضرير.
مولده في سنة ثماني عشرة وخمس مئة.
وتلا بالروايات على الشريف الخطيب أبي الفتوح الزيدي (2)، وسمع منه ومن عبد الله بن رفاعة.
وتلا أيضا على اليسع بن حزم الغافقي بما في (التيسير) (3) عن أبيه وغيره عن أبي داود بن نجاح، وتصدر للاقراء دهرا، وانتشر أصحابه، منهم الشيخ علم الدين السخاوي، وعبد الظاهر بن نشوان، والفقيه زيادة (4) وأبو عمرو بن الحاجب، والمنتجب الهمذاني،
__________
(1) في سلخ المحرم.
* التكملة لوفيات النقلة: 2 / الترجمة: 1073، وتاريخ الاسلام: 18 / 1 / 203 - 204، ومعرفة القراء الكبار، الورقة: 184، ودول الاسلام: 2 / 83، والعبر: 5 / 13 -
14، ونكت الهميان: 225، وغاية النهاية لابن الجزري: 2 / 4، وطبقات النحاة لابن قاضي شهبة، الورقة: 236 - 237 وقد سقطت بداية ترجمته من هذه النسخة الفريدة ولم يبق إلا القسم الاخير منها، والنجوم الزاهرة: 6 / 196، وبغية الوعاة: 1 / 237، وشذرات الذهب: 5 / 17، وديوان الاسلام لابن الغزي، الورقة: 27.
(2) ناصر بن الحسن الزيدي.
(3) لابي عمرو الداني.
(4) زيادة بن عمران.
(*)

(21/473)

وعلم الدين القاسم بن أحمد اللورقي، والكمال العباسي الضرير، وأبو علي منصور بن عبد الله الضرير، والتقي عبد الرحمان بن مرهف الناشري، وأبو الفتح عبد الرحمان بن مرهف الناشري (1)، وأبو الطاهر إسماعيل بن هبة الله الملنجي، وآخرون.
ذكره الحافظ عبد العظيم في (الوفيات) فقال (2): أقرأ الناس دهرا (3)، ورحل إليه، وأكثر المتصدرين للاقراء بمصر أصحابه، وأصحاب أصحابه.
سمعت منه، وقرأت القراءات في حياته على أصحابه (4)، ولم يتيسر لي القراءة عليه، وكان دينا فاضلا بارعا في الادب، حسن الاداء، لفاظا، متواضعا، كثير المروءة، لا يطلب منه قصد أحد في حاجة إلا يجيب، وربما اعتذر إليه المشفوع إليه ولم يجبه، ثم يطلب منه العود إليه فيعود إليه، تصدر بالجامع العتيق بمصر وبمسجد الامير موسك وبالفاضلية، إلى أن توفي في تاسع رمضان سنة خمس وست مئة (5).
رحمه الله.

239 - ابن درباس * قاضي الديار المصرية الامام الاوحد صدر الدين أبو القاسم عبدالملك
__________
(1) هكذا في الاصل، وما نظنه الا تكرارا، على أننا لا نعرف للتقي الناشري أنه كان يكنى بأبي الفتح، فالمشهور في كنيته أنه (أبو القاسم) فهو أبو القاسم عبد الرحمان بن مرهف بن عبد الله ابن يحيى بن ناشرة الناشري الشافعي المصري المقرئ الحاذق المتوفى سنة 661.
(2) 2 / الترجمة: 1073.
(3) في التكملة: (مدة طويلة)، وهذا من عادة الامام الذهبي في التصرف.
(4) في التكملة: (على من قرأها عليه).
(5) تصرف الذهبي في النص تصرفا كثيرا من حيث التقديم والتأخير وأخذ المعاني.
* التكملة لوفيات النقلة: 2 / الترجمة: 1062، وتاريخ الاسلام: 18 / 1 / 196 - = (*)

(21/474)

ابن عيسى بن درباس بن فير بن جهم بن عبدوس الماراني الكردي الشافعي.
مولده بأعمال الموصل في حدود سنة ست عشرة وخمس مئة تقريبا.
وبنو ماران إقامتهم بالمروج تحت الموصل.
رحل في طلب الفقه، واشتغل بحلب على أبي الحسن علي بن سليمان المرادي، وسمع منه.
وسمع بدمشق من أبي الحسين بن البن الاسدي، والحافظ ابن عساكر، وبمصر من علي ابن بنت أبي سعد (1)، وخرج له الحافظ أبو الحسن بن المفضل (2) أربعين حديثا.
روى عنه الحافظ زكي الدين المنذري، وقال (3): كان مشهورا بالصلاح والغزو، وطلب العلم، يتبرك بآثاره للمرضى.
قلت: كان من جلة العلماء وفضلائهم، وفي أقاربه وذريته جماعة فضلاء ورواة.
توفي إلى رحمة الله في خامس شهر رجب سنة خمس وست مئة، وكان
من أبناء التسعين.
__________
= 197، والعبر: 5 / 13، والبداية والنهاية: 13 / 52، والعقد المذهب لابن الملقن، الورقة: 165، والسلوك للمقريزي: 1 / 1 / 170، ورفع الاصر لابن حجر، الورقة: 75 (باريس 21149)، وعقد الجمان للعيني: 17 / الورقة: 316 - 317، والنجوم الزاهرة: 6 / 196، وتاريخ ابن الفرات: 9 / الورقة: 33، وحسن المحاضرة: 1 / 190، وأصول التاريخ والادب لمصطفى جواد: 14 / 296 - 297.
(1) علي بن إبراهيم بن المسلم الانصاري، وكان سماعه منه في جمادى الآخرة سنة 568.
(2) علي بن المفضل المقدسي المتوفى سنة 611.
(3) التكملة: 2 / الترجمة: 1062.
(*)

(21/475)

وأخوه: القاضي ضياء الدين عثمان (1) بن عيسى من أئمة الشافعية، ناب في الحكم بالقاهرة، وتفقه بإربل على الخضر بن عقيل، وبدمشق على ابن أبي عصرون، وبرع في الاصول والفروع، وشرح (المهذب)) (2) شرحا شافيا في عشرين مجلدا لكن بقي عليه من كتاب الشهادات إلى آخره (3)، وشرح كتاب (اللمع) (4) وأفتى، ودرس.
توفي في ذي القعدة (5) سنة اثنتين وست مئة، وهو والد المحدث الرحال إبراهيم (6) بن عثمان بن درباس.

240 - الجلياني * العلامة الطبيب الزاهد المتصوف الاديب أبو الفضل عبد المنعم
__________
(1) ترجمة المنذري في التكملة: 2 / الترجمة: 935، وابن خلكان في وفياته: 3 / 242 - 243، والاسنوي في طبقاته، الورقة: 24، والسبكي: 8 / 337 - 338، وابن
الفرات في تاريخه: 9 / الورقة: 19، والسيوطي في حسن المحاضرة: 1 / 408، وابن العماد في الشذرات: 5 / 7 وغيرهم.
وترجمة المؤلف في تاريخ الاسلام (18 / 1 / 110 - 111).
(2) لابي إسحاق الشيرازي المتوفى سنة 476.
(3) سماه: (الاستقصاء لمذاهب الفقهاء).
ذكر ذلك ابن خلكان وغيره.
(4) للشيرازي أيضا، وهذا الشرح في مجلدين.
(5) في الثاني عشر منه.
(6) توفي سنة 622.
* عيون الانباء للموفق ابن أبي أصيبعة: 3 / 259 - 265، وتاريخ الاسلام: 18 / 1 / 134 - 135، 419، وفوات الوفيات لابن شاكر: 2 / 35 - 37، ونفح الطيب للمقري: 2 / 654، وفي أعلام الزركلي ترجمة جيدة له.
وقد ذكره الامام الذهبي في وفيات سنة 603 من تاريخ الاسلام، واعاده في ذكر المتوفين على التقريب في آخر الطبقة من غير إشارة، وهذا التاريخ في وفاته نقله المؤلف من تاريخ المحب ابن النجار البغدادي، وأشار إليه في (تاريخ الاسلام) ومع ذلك ذكره في وفيات سنة 603 متابعا في ذلك ابن الابار مع أن رواية ابن الابار أوردها على التمريض حيث قال: بلغني أنه توفي سنة ثلاث وست مئة أو نحوها).
ولكن يظهر أن الذهبي قد تابع هناك الشهاب القوصي الذي ذكر أنه توفي بدمشق في ذي الحجة سنة 603.
وقد ترجمه العماد في القسم الشامي من (الخريدة).
(*)

(21/476)

[ ابن ] (1) عمر بن عبد الله الغساني المغربي.
وجليانة: من قرى غرناطة.
سكن دمشق، ونزل بنظامية بغداد، ودخل في علوم الباطن، وله شعر رائق، والله أعلم بسره (2).
مات في ذي القعدة سنة اثنتين وست مئة، وقد نيف على السبعين (3).

241 - ابن أبي ركب * العلامة اللغوي إمام النحو أبو ذر مصعب بن محمد بن مسعود بن عبد الله الخشني الاندلسي الجياني النحوي المعروف بابن أبي ركب (4).
أخذ عن والده الاستاذ أبي بكر، وعن أبي بكر بن طاهر الخدب، وسمع منهما، ومن أبي الحسن بن حنين، وأبي عبد الله النميري، وجماعة، وأجاز له أبو طاهر السلفي.
أقرأ العربية دهرا، وله مصنف في شرح غريب (السيرة) (5)، ومصنف كبير في شرح (سيبويه)، وكتاب (شرح الايضاح)، و (شرح الجمل) وغير ذلك.
وكان محتشما، مهيبا، وقورا، مليح الشكل، كان
__________
(1) إضافة مني كأنها سقطت من النسخة.
(2) وقال في تاريخ الاسلام: (نفسه في نظمه نفس اتحادي).
(3) قال في تاريخ الاسلام: (عاش اثنتين وسبعين سنة).
* التكملة لابن الابار: 2 / 700 - 702، والمغرب لابن سعيد: 2 / 55، وتاريخ الاسلام: 18 / 1 / 179 - 180، والعبر: 5 / 11، وبغية الوعاة: 2 / 287 - 288، وشذرات الذهب: 5 / 14.
(4) جمع ركبة.
(5) مطبوع مشهور.
(*)

(21/477)

الوزراء والاعيان يمشون إلى مجلسه، وإذا ركب مشوا معه، يقرئ النهار كله وبعض الليل.
قال الابار (1): أخذ عنه جلة، وكان أبو محمد القرطبي ينكر سماعه من النميري.
ولي خطابة إشبيلية، ثم قضاء جيان، ثم سكن فاس مدة،
وبعد صيته.
وقيل (2): عزل من قضاء جيان وأهين لتيهه، ويقال: ارتشى.
مات بفاس في شوال سنة أربع وست مئة عن سبعين سنة، وله نظم جيد.

242 - الميرتلي * الامام العارف زاهد الاندلس أبوعمران موسى بن حسين بن موسى بن عمران القيسي الميرتلي، صاحب الشيخ أبي عبد الله بن المجاهد.
قال الابار: كان منقطع القرين في الزهد والعبادة والورع والعزلة، مشارا إليه بإجابة الدعوة، لا يعدل به أحد، وله في ذلك آثار معروفة، مع الحظ الوافر من الادب والنظم في الزهد والتخويف، وكان ملازما لمسجده بإشبيلية، يقرئ ويعلم وما تزوج.
حدثنا عنه أبو سليمان بن حوط الله، وبسام بن أحمد، وأبو زيد بن
__________
(1) التكملة: 2 / 701 - 702.
(2) الذي قال ذلك هو غير ابن الابار.
* التكملة لابن الابار: 2 / 687، وتاريخ الاسلام: 18 / 1 / 180 - 181 - وهو منسوب إلى (ميرتلة) حصن من أعمال باجة.
(*)

(21/478)

محمد (1).
وعاش اثنتين وثمانين سنة.
توفي سنة أربع وست مئة (2).

243 - ابن الشيخ * الامام القدوة المجاب الدعوة أبو الحجاج يوسف بن محمد بن عبد الله ابن غالب البلوي المالقي المعروف بابن الشيخ.
حمل القراءات عن ابن الفخار، وسمع منه، ومن السهيلي، وابن قرقول، والسلفي، وعبد الحق الازدي، والعثماني.
وعنه أبو الربيع بن سالم، وأبو الحسن بن قطرال، وابن حوط الله.
وكان ربانيا متألها قانتا لله، كثير الغزو، يعد من الابدال وفحول الرجال.
تلا بالسبع، وأقرأ وأفاد.
توفي بمالقة عن خمس وثمانين سنة في رمضان سنة أربع وست مئة.

244 - النفيس * * القطرسي الشاعر صاحب (الديوان) أبو العباس أحمد بن عبد الغني
__________
(1) عبد الرحمان بن محمد.
(2) في أول جمادى الاولى من السنة.
* التكملة لوفيات النقلة: 2 / الترجمة: 1044، وصلة الصلة لابن الزبير: 217، وتاريخ الاسلام: 18 / 1 / 183 - 184.
وذكره السيد الزبيدي في أول تاج العروس (1 / 4)، وهو صاحب كتاب (ألف باء) المطبوع المشهور في مجلدين.
* * التكملة للمنذري: 2 / الترجمة: 957، وبغية الطلب لابن العديم: 1 / الورقة: 233 - 235، ووفيات الاعيان: 1 / 164 - 167، وتلخيص مجمع الآداب لابن الفوطي: 4 / الترجمة: 958، وتاريخ الاسلام: 18 / 1 / 120، والفلاكة للدلجي: 112، وتاريخ ابن الفرات: 9 / الورقة: 22 - 23، وسلم الوصول لحاجي خليفة، الورقة: 97.
وقد تصحف = (*)

(21/479)

ابن أحمد اللخمي المصري المالكي.
من فحول الشعراء، وله فقه، ويد في علوم الفلاسفة، وهو القائل: يا راحلا وجميل الصبر يتبعه * هل من سبيل إلى لقياك يتفق ما أنصفتك جفوني وهي دامية * ولا وفى لك قلبي وهو يحترق (1)
توفي سنة ثلاث وست مئة (2) بقوص.

245 - ابن سناء الملك * القاضي الاثير البليغ المنشئ أبو القاسم هبة الله بن جعفر ابن القاضي سناء الملك محمد بن هبة الله المصري الشاعر المشهور.
قرأ القرآن على الشريف أبي الفتوح (3)، والنحو على ابن برى (4)،
__________
= القطرسي في (تلخيص) ابن الفوطي إلى (القرطبي) وهو تصحيف قبيح، قال العلامة ابن خلكان في (الوفيات): (والقطرسي: بضم القاف وسكون الطاء المهملة وضم الراء وبعدها سين مهملة - هذه النسبة كشفت عنها كثيرا ولم أقف لها على حقيقة غير أنه كان من أهل مصر، ثم أخبرني بهاء الدين زهير بن محمد الكاتب الشاعر أن هذه النسبة إلى جده قطرس، وكان صاحبه وروى عنه شيئا من شعره).
(1) في وفيات ابن خلكان: (محترق).
وهذان البيتان لم يذكرهما المؤلف في (تاريخ الاسلام (فانظر بعد لمن قال بأن (السير) مختصر للتاريخ وتدبر ما كتبنا في مقدمة السير من هذه الطبعة.
(2) في الرابع والعشرين من شهر ربيع الاول من السنة، ذكر ذلك المنذري.
* خريدة القصر: 1 / 64 فما بعد (القسم المصري)، والتكملة لوفيات النقلة: 2 / الترجمة: 1209، ووفيات الاعيان: 6 / 61، والمختصر لابي الفدا: 3 / 120، وتاريخ الاسلام: 18 / 1 / 335 - 337، والعبر: 5 / 29 - 30، وعقد الجمان للعيني: 17 / الورقة: 335 - 336، والنجوم الزاهرة: 6 / 204، وشذرات الذهب: 5 / 35 - 36.
(3) ناصر بن الحسن الزيري.
(4) أبو محمد عبد الله بن بري النحوي.
(*)

(21/480)

وسمع من السلفي، وله (ديوان) مشهور ومصنفات أدبية.
وكتب في ديوان
الترسل مدة.
قال ابن خلكان (1): هو هبة الله ابن القاضي الرشيد أبي الفضل جعفر ابن المعتمد سناء الملك السعدي.
كان أحد الرؤساء النبلاء، وكان كثير التنعم وافر السعادة، له رسائل دائرة بينه وبين القاضي الفاضل.
وهو القائل (2):
ولو أبصر النظام جوهر ثغرها * لما شك فيه أنه الجوهر الفرد
ومن قال إن الخيزرانة قدها * فقولوا له: إياك أن يسمع القد
وله (3):
وملية بالحسن يسخر وجهها * بالبدر يهزأ ريقها بالقرقف
لا شئ أحسن (4) من تلهب خدها * بالماء إلا حسنها وتعففي
والقلب يحلف أن سيسلو ثم لا * يسلو ويحلف أنه لم يحلف
توفي في رمضان (5) سنة ثمان وست مئة عن بضع وستين سنة (6).

246 - عفيفة * بنت أبي بكر أحمد بن عبد الله بن محمد بن عبد الله بن حسن بن
__________
(1) وفيات الاعيان: 6 / 61.
(2) وانظر كذلك ديوانه: 225 - 226.
(3) راجع ديوانه، وهي من قصيدة طويلة في مدح الملك الناصر صلاح الدين يوسف الايوبي وتهنئته بالعافية من المرض.
(4) في الديوان: أعجب.
(5) ذكر المنذري في (التكملة) أنه توفي في العشر الاول من رمضان.
(6) قال الزكي المنذري: (ومولده سنة خمس وأربعين وخمس مئة).
* التقييد لابن نقطة، الورقة: 232، والتكملة لوفيات النقلة: 2 / الترجمة: 1132، = (*)

(21/481)

مهران، الشيخة الجليلة المعمرة، مسندة أصبهان، أم هاني الاصبهانية الفارفانية (1) بفائين.
ولدت سنة عشر وخمس مئة.
وكانت آخر من حدث بالسماع عن عبد الواحد بن محمد الدشتج (2) وسمعت أيضا من حمزة بن العباس العلوي، وإسحاق بن أحمد الاشناني، وفاطمة الجوزدانية، سمعت منها (المعجم الكبير) بكماله و (المعجم الصغير) (3) و (الفتن) لنعيم بن حماد.
وأجاز لها أبو علي الحداد (4).
وسمعت أيضا من جعفر بن عبد الواحد الثقفي، وانتهى إليها علو الاسناد.
وقد أجاز لها من بغداد أبو علي بن المهدي، وأبو الغنائم بن المهتدي بالله، وأبو سعد ابن الطيوري، وأبو طالب اليوسفي، وطائفة (5).
__________
= وتاريخ الاسلام: 18 / 1 / 226، والعبر: 5 / 17، والنجوم الزاهرة: 6 / 200، وشذرات الذهب: 5 / 19 - 20.
وقيد محقق (العبر) اسمها بالتصغير (عفيفة) وأظنه من الوهم فلم نحفظ مثل ذلك ولم تذكره كتب المشتبه ولا ذكرت قرينة له.
(1) منسوبة إلى فارفان، قرية من قرى أصبهان، قيدها الزكي المنذري في (التكملة) فقال: (وهي بفتح الفاء وسكون الراء المهملة والالف وفتح الفاء الثانية وسكون الالف وآخرها نون)، ولكن قيدها ياقوت بكسر الراء المهملة.
(2) عبد الواحد الدشتج آخر من حدث عن أبي نعيم الحافظ وكانت وفاته في شهر ربيع الاول سنة 518.
(3) اللذان للطبراني.
(4) مات أبو علي الحداد سنة 515.
(5) قال الذهبي في (تاريخ الاسلام): (نقلت إجازة البغاددة لها من خط شيخنا المزي).
(*)

(21/482)

حدث عنها أبو موسى بن عبد الغني، والشيخ الضياء، والرفيع إسحاق الابرقوهي، وأبو بكر بن نقطة، وقال (1): سمعت منها (المعجم الكبير) و (الفتن) لنعيم، وغير ذلك.
قلت: وروى عنها بالاجازة أحمد بن سلامة، والبرهان ابن الدرجي، وابن شيبان، والفخر علي، وخديجة بنت الشهاب بن راجح.
قال الضياء: ولدت في ذي الحجة سنه عشر، وماتت في ربيع الآخر سنة ست وست مئة.
وقال ابن نقطة: توفيت في ربيع الآخر أو جمادى الاولى.
أنبأنا ابن سلامة، والفخر علي، عن عفيفة، أخبرنا عبد الواحد بن محمد سنة 517، أخبرنا أبو نعيم سنة 429، أخبرنا محمد بن أحمد، حدثنا محمد بن عثمان العبسي، حدثنا محمد بن أبي ليلى، حدثني ابن أبي ليلى، عن إسماعيل بن أمية، عن ثابت، عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: (لبيك) بحجة وعمرة معا.

247 - أبو هريرة * واثلة بن الاسقع الهمذاني المؤذن.
رجل صالح من أصحاب أبي العلاء العطار.
سمع من هبة الله ابن أخت الطويل، والارموي، وابن ناصر (2).
__________
(1) التقييد لمعرفة رواة السنن والمسانيد، الورقة: 372.
* تاريخ الاسلام: 18 / 1 / 214.
(2) قال المؤلف في (تاريخ الاسلام): (وحدث ببغداد قبل الثمانين، وأجاز لابن
البخاري، وغيره.
(*)

(21/483)

مات بالكرج في شوال سنة خمس وست مئة.

248 - ابن الاخوة * الشيخ العالم المسند المؤيد أبو مسلم هشام (1) ابن المحدث عبد الرحيم بن أحمد بن محمد ابن الاخوة البغدادي ثم الاصبهاني المعدل.
ولد سنه سبع وعشرين وخمس مئة (2).
وبكر به والده أبو الفضل، فسمعه حضورا من محمد بن علي بن أبي ذر الصالحاني، وزاهر الشحامي، وسعيد بن أبي الرجاء، والحسين الخلال، ومحمد بن إبراهيم بن سعدويه.
وسمع من غانم بن خالد، وطائفة.
وبهمذان من أبي بكر هبة الله بن الفرج ونصر بن المظفر، وببغداد من القاضي الارموي، وهبة الله الحاسب.
حدث عنه ابن نقطة، والضياء، وابن خليل، والتقي ابن العز، وجماعة.
وبالاجازة ابن أبي عمر، وابن الدرجي، والكمال عبدالرحيم، والفخر علي، وعدة، وعاش تسعا وسبعين سنة.
ومن مسموعاته (مسند أبي يعلى) و (مسند العدني) و (مسند الرواياني) (3) ولكن غالب ذلك حضور، وكان ثقة في نفسه.
__________
* التقييد لابن نقطة، الورقة: 222، والكامل لابن الاثير: 12 / 120، والتكملة للمنذري: 2 / الترجمة: 1109، وتاريخ الاسلام: 18 / 1 / 253، والعبر: 5 / 19، والنجوم الزاهرة: 6 / 198، وشذرات الذهب: 5 / 23.
(1) قال المنذري في (التكملة): (وكان يقول: اسمي هشام، والمؤيد لقب لي، والمشهور في سماعاته ببغداد وغيرها: المؤيد.
وهو ممن ينسب إلى بيت الامام أحمد بن
حنبل رضي الله عنه، وبيتهم معروف ببغداد بالكتابة والادب والرواية).
(2) مولده باصبهان.
(3) انظر التقييد لابن نقطة، الورقة: 222.
(*)

(21/484)

مات في جمادى الآخرة (1) سنة ست وست مئة.
وفيها مات المعمر إدريس بن محمد آل والويه العطار الاصبهاني يروي عن ابن أبي ذر، وشيخ الحنابلة القاضي وجيه الدين أسعد بن المنجى التنوخي بدمشق، وشيخ الاصولية العلامة فخر الدين محمد بن عمر بن حسين الرازي المتكلم ابن خطيب الري، والعلامة مجد الدين المبارك بن الاثير الجزري، وإمام جامع أصبهان محمود بن أحمد المضري عن تسعين سنة يروي عن ابن أبي ذر والخلال، والمعمرة عفيفة الفارفانية.

249 - ابن مماتي * القاضي أبو المكارم أسعد ابن الخطير مهذب بن مينا ابن مماتي المصري الكاتب، ناظر النظار بمصر.
له مصنفات عدة ونظم رائق، فنظم (كليلة ودمنة) ونظم (سيرة صلاح الدين)، خاف من ابن شكر فسار إلى حلب ولاذ بملكها، فتوفي سنة ست وست مئة في جمادى الاولى (2).
__________
(1) في الخامس والعشرين منه، كما صرح المنذري وغيره.
* خريدة القصر للعماد: 1 / 10 (القسم المصري)، وإرشاد الاريب لياقوت: 2 / 244 - 256 وإنباه الرواة: 1 / 231 - 234، والتكملة للمنذري: 2 / الترجمة: 1107 ووفيات الاعيان: 1 / 210، والجامع المختصر لابن الساعي: 9 / 301 - 305، وتاريخ الاسلام: 18 / 1 / 220 - 221، وتلخيص ابن مكتوم، الورقة: 41 - 42، والبداية لابن كثير:
13 / 53، والسلوك للمقريزي: 1 / 1 / 173، والخطط: 3 / 260 - 261 وعقد الجمان للعيني: 17 / الورقة: 317 - 320، والنجوم الزاهرة: 6 / 178، وحسن المحاضرة: 1 / 242 - 243، وسلم الوصول لحاجي خليفة، الورقة: 180 - 181، وشذرات الذهب: 5 / 20 وراجع مقدمة كتابه (قوانين الدواوين).
(2) هذا هو قول المنذري في (التكملة) حيث ذكر أنه توفي في سلخ جمادى الآخرة وقال المؤلف في (تاريخ الاسلام): (في سلخ جمادى الآخرة) ولعله سبق قلم إذ ذكر ياقوت الحموي أنه توفي في الثامن والعشرين من جمادى الاولى ايضا.
(*)

(21/485)

ومات أبوه في سنة سبع وسبعين، وكان ناظر الجيش.

250 - ابن الربيع * الشيخ الامام العلامة ذو الفنون مجد الدين أبو علي يحيى ابن الامام الفقيه أبي الفل الربيع بن سليمان بن حراز العمري الواسطي الشافعي الاصولي مدرس النظامية.
ولد بواسط سنة ثمان وعشرين (1).
وقرأ بالروايات على جده لامه أبي يعلى محمد بن سعد بن تركان، وعلق الخلاف ببلده عن القاضي أبي يعلى ابن الفراء الصغير، إذ ولي قضاء واسط.
وسمع في صغره كثيرا من أبي الكرم بن الجلخت، والقاضي محمد ابن علي الجلابي، وأحمد بن عبيدالله الآمدي.
وارتحل إلى بغداد، فتفقه بها على مدرس النظامية أبي النجيب (2).
وتفقه أيضا على أبيه، وأبي جعفر هبة الله بن البوقي.
وسمع ببغداد من ابن ناصر (3)، وأبي الوقت (4)، وعبد الخالق بن يوسف.
وسار إلى نيسابور، فتفقه عند محمد بن يحيى، وبرع
__________
* التقييد لابن نقطة، الورقة: 225، والكامل لابن الاثير: 12 / 120، وتكملة
المنذري: 2 / الترجمة: 1126، وذيل الروضتين: 69، والجامع المختصر: 9 / 297 - 299، وتاريخ الاسلام: 18 / 1 / 256 - 257، والعبر: 5 / 20، ودول الاسلام: 2 / 84، وطبقات الشافعية للاسنوي، الورقة: 184، وطبقات السبكي: 5 / 165، والبداية لابن كثير: 13 / 53 - 54، والعقد المذهب لابن الملقن، الورقة: 76، وغاية النهاية لابن الجزري: 2 / 370، والنجوم الزاهرة: 6 / 199، ومعجم الشافعية لابن عبد الهادي، الورقة: 106، وطبقات المفسرين: 43، وشذرات الذهب: 5 / 23 - 24.
(1) في ليلة السابع من شهر رمضان سنة 528، كما ذكر المنذري.
(2) عبدالقاهر بن عبد الله السهروردي.
(3) أبو الفضل محمد بن ناصر السلامي.
(4) أبو الوقت عبد الاول ين عيسى السجزي.
(*)

(21/486)

في العلم.
وسمع من أبي البركات (1) ابن الفراوي، وعبد الخالق ابن الشحامي.
ومضى رسولا من الديوان إلى صاحب غزنة، فحدث هناك في سنة ثمان وتسعين.
وبلغ من الحشمة والجاه رتبة عالية.
قال الدبيثي: كان ثقة صحيح السماع عالما بالمذهب وبالخلاف والتفسير والحديث، كثير الفنون.
وقال أبو شامة: كان عالما بالتفسير والمذهب والاصلين والخلاف، دينا صدوقا.
وقال الموفق عبد اللطيف: كان معيد ابن فضلان، وكان أبرع وأقوم بالمذهب وعلم القرآن من ابن فضلان، وكان بينهما صحبة جميلة لم أر مثلها بين اثنين قط، فكنا نسمع الدرس من الشيخ فلا نفهمه لكثرة فراقعه، ثم نقوم إلى ابن الربيع فكما نسمعه نفهمه، وكانت الفتيا تأتي ابن فضلان فلا
يكتب حتى يشاور ابن الربيع.
ثم أخذ ابن الربيع تدريس النظامية، ونفذ رسولا إلى خراسان فمات في الطريق.
قلت: حدث عنه ابن الدبيثي، وابن النجار، والضياء، وابن خليل، وأجاز للشيخ (2)، وللفخر علي.
وتوفي في أواخر شهر ذي القعدة سنه ست وست مئة وله إجازة من زاهر ابن طاهر.
__________
(1) عبد الله بن محمد.
(2) يعني: الشيخ شمس الدين عبد الرحمان بن أبي عمر المقدسي.
(*)

(21/487)

251 - الجبائي * الامام القدوة أبو محمد عبد الله بن أبي الحسن بن أبي الفرج الشامي الجبائي.
[ من قرية الجبة ] (1) من أعمال طرابلس.
كان أبوه نصرانيا فأسلم هو في صغره (2)، وحفظ القرآن، وقدم بغداد سنة أربعين وخمس مئة وله إحدى وعشرون سنة فصحب الشيخ عبد القادر.
وسمع من ابن الطلاية وابن ناصر، وبأصبهان من أبي الخير الباغبان، ومسعود الثقفي، وخلق، وحصل الاصول، ثم استوطن أصبهان.
وكان ذا قبول ومنزلة وصدق وتأله، وهو من جبة بشرى.
مات في جمادى الآخرة سنة خمس وست مئة.
روى الكثير.

252 - ابن الاثير * * القاضي الرئيس العلامة البارع الاوحد البليغ مجد الدين أبو السعادات
__________
* معجم البلدان: 2 / 32 والتقييد لابن نقطة، الورقة: 131، والتكملة للمنذري: 2 / الترجمة: 1059، وتاريخ الاسلام: 18 / 1 / 192 - 193، والعبر: 5 / 12 - 13،
والذيل لابن رجب: 2 / 44 - 47، وقلائد التاذفي: 129 - 130، وشذرات الذهب: 5 / 15 - 16، والتاج المكلل للقنوجي: 219.
(1) ما بين الحاصرتين إضافة من (تاريخ الاسلام) للمؤلف.
(2) نقل المؤلف في (تاريخ الاسلام) عن المترجم قوله: (كنا نصارى فمات أبي ونحن صغار فقدر الله أن وقعت حروب فخرجنا من القرية، وكان فيها جماعة مسلمون يقرؤون القرآن فأبكي إذا سمعتهم، قال: فأسلمت وعمري إحدى عشرة سنة).
* * إرشاد الاريب لياقوت: 6 / 238 - 249، وإكمال الاكمال لابن نقطة، الورقة: 7 - 8 (ظاهرية)، والكامل لابن الاثير: 12 / 120، وإنباه الرواة: 3 / 257 - 260، وعقود الجمان لابن الشعار: 6 / الورقة: 15 - 18، والتكملة للمنذري: 2 / الترجمة: 1129، وذيل الروضتين لابي شامة: 69، والجامع المختصر: 9 / 299 - 301، ووفيات الاعيان: 4 / 141 - 143، وتلخيص مجمع الآداب 5 / الترجمة: 439، والمختصر لابي الفدا: 3 / 118 - 119، وتاريخ الاسلام: 18 / 1 / 246 - 248، والعبر: 5 / 19، ودول الاسلام، = (*)

(21/488)

المبارك بن محمد بن محمد بن عبد الكريم بن عبد الواحد الشيباني الجزري ثم الموصلي، الكاتب ابن الاثير صاحب (جامع الاصول) و (غريب الحديث) وغير ذلك.
مولده بجزيرة ابن عمر في أحد الربيعين سنة أربع وأربعين وخمس مئة، ونشأ بها، ثم تحول إلى الموصل، وسمع من يحيى بن سعدون القرطبي، وخطيب الموصل (1)، وطائفة.
وروى الكتب نازلا فأسند (صحيح البخاري) عن ابن سرايا عن أبي الوقت، و (صحيح مسلم) عن أبي ياسر بن أبي حبة، عن إسماعيل ابن السمرقندي، عن التنكتي، عن أبي الحسين عبد الغافر.
ثم عن ابن سكينة
إجازة عن الفراوي، و (الموطأ) عن ابن سعدون، حدثنا ابن عتاب عن ابن مغيث فوهم، و (سنن أبي داود والترمذي) بسماعه من ابن سكينة، و (سنن النسائي)، أخبرنا يعيش بن صدقة عن ابن محمويه.
ثم اتصل بالامير مجاهد الدين قيماز (2) الخادم إلى أن توفي مخدومه، فكتب الانشاء لصاحب الموصل عز الدين مسعود الاتابكي، وولي ديوان
__________
2 / 84، وتلخيص ابن مكتوم، الورقة: 241، وطبقات الاسنوي، الورقة: 24، وطبقات السبكي: 5 / 153 - 154، والبداية والنهاية: 13 / 54، والعقد المذهب لابن الملقن، الورقة: 166، وطبقات النحاة لابن قاضي شهبة، الورقة: 254 - 246، والالقاب لابن حجر، الورقة: 3، وعقد الجمان للعيني: 17 / الورقة: 72، وتاريخ ابن الفرات: 9 / الورقة: 39 - 40، وبغية الوعاة: 2 / 274 - 275، وشذرات الذهب: 5 / 22 - 23 وغيرها.
وفي ترجمته هذه زيادات عما في (تاريخ الاسلام).
(1) أبو الفضل عبد الله بن أحمد.
(2) وتكتب أيضا: قايماز.
(*)

(21/489)

الانشاء، وعظم قدره.
وله اليد البيضاء في الترسل، وصنف فيه.
ثم عرض له فالج في أطرافه، وعجز عن الكتابة، ولزم داره، وأنشأ رباطا في قرية وقف عليه أملاكه، وله نظم يسير.
قال الامام أبو شامة (1): قرأ الحديث والعلم والادب، وكان رئيسا مشاورا، صنف (جامع الاصول) و (النهاية) و (شرحا لمسند الشافعي) وكان به نقرس، فكان يحمل في محفة، قرأ النحو على أبي محمد سعيد ابن الدهان، وأبي الحرم مكي الضرير.
إلى أن قال: ولما حج سمع ببغداد من ابن كليب (2)، وحدث، وانتفع به الناس، وكان ورعا، عاقلا، بهيا، ذا بر
وإحسان.
وأخوه عز الدين علي صاحب (التاريخ)، وأخوهما الصاحب ضياء الدين مصنف كتاب (المثل السائر).
وقال ابن خلكان (3): لمجد الدين كتاب (الانصاف في الجمع بين الكشف والكشاف) تفسيري الثعلبي والزمخشري، وله كتاب (المصطفى المختار في الادعية والاذكار)، وكتاب لطيف في صناعة الكتابة، وكتاب (البديع في شرح مقدمة ابن الدهان) وله (ديوان رسائل).
قلت: روى عنه ولده، والشهاب القوصي، والامام تاج الدين عبد المحسن بن محمد بن محمد بن الحامض شيخ الباجربقي وطائفة.
وآخر من روى عنه بالاجازة الشيخ فخر الدين ابن البخاري (4).
__________
(1) ذيل الروضتين: 69.
(2) أبو الفرج عبد المنعم بن عبد الوهاب بن كليب الحراني.
(3) وفيات الاعيان: 4 / 141.
(4) توفي ابن البخاري سنة 690 ومشيخته مشهورة.
(*)

(21/490)

قال ابن الشعار (1): كان كاتب الانشاء لدولة صاحب الموصل نور الدين أرسلان شاه بن مسعود بن مودود، وكان حاسبا، كاتبا، ذكيا، إلى أن قال: ومن تصانيفه كتاب (الفروق في الابنية) وكتاب (الاذواء والذوات) وكتاب (المختار في مناقب الاخيار) و (شرح غريب الطوال).
قال: وكان من أشد الناس بخلا.
قلت: من وقف عقاره لله فليس ببخيل، فما هو ببخيل، ولا بجواد، بل صاحب حزم واقتصاد رحمه الله ! عاش ثلاثا وستين سنة.
توفي في سنه ست وست مئة بالموصل (2).
حكى أخوه العز، قال: جاء مغربي عالج أخي بدهن صنعه، فبانت ثمرته، وتمكن من مد رجليه، فقال لي: أعطه ما يرضيه واصرفه قلت: لماذا وقد ظهر النجح ؟ قال: هو كما تقول، ولكني في راحة من ترك هؤلاء الدولة، وقد سكنت نفسي إلى الانقطاع والدعة، وبالامس كنت أذل بالسعي إليهم، وهنا فما يجيئوني إلا في مشورة مهمة، ولم يبق من العمر إلا القليل (3).

253 - ابن روح * الشيخ الصالح الجليل المعمر مسند أصبهان أبو الفخر أسعد بن سعيد
__________
(1) في عقود الجمان: 6 / 15.
(2) في سلخ ذي الحجة، ودفن برباطه، ذكر ذلك المنذري.
(3) تصرف الذهبي تصرفا كبيرا في هذا النص، وانظر وفيات الاعيان: 4 / 143.
* التقييد لابن نقطة، الورقة: 56، والتكملة للمنذري: 2 / الترجمة: 1175، وتاريخ الاسلام: 18 / 1 / 263، والعبر: 5 / 21، ودول الاسلام: 2 / 85، والنجوم الزاهرة: 6 / 203، وشذرات الذهب: 5 / 24 - 25.
(*)

(21/491)

ابن محمود بن محمد بن روح الاصبهاني التاجر، ابن أبي الفتوح (1).
مولده في سنة سبع عشرة وخمس مئة (2).
سمع من فاطمة الجوزدانية (معجم الطبراني الكبير) بفوت، و (المعجم الصغير) فكان آخر أصحابها موتا.
وسمع أيضا من سعيد بن أبي الرجاء، وزاهر الشحامي.
حدث عنه ابن نقطة، والضياء، والتقي ابن العز، والجمال أحمد بن عمر بن أبي بكر، وجماعة.
وأجاز للبرهان ابن الدرجي، وابن أبي عمر، والكمال عبدالرحيم، وابن شيبان، وعبد الرحمان ابن الزين، والفخر علي، والتقي ابن الواسطي.
قرأت بخط ابن نقطة (3): أبو الفخر أسعد بن سعيد بن محمود بن محمد بن أحمد بن جعفر بن روح بن الفرج التاجر، أرانا مولده [ وهو ] (4) في ثاني ذي الحجة سنة سبع عشرة وخمس مئة.
قال: وكان شيخا صالحا صحيح السماع.
قلت: مات في رابع ذي الحجة سنة سبع وست مئة بأصبهان، وانغلق بوفاته باب علو حديث الطبراني، وكان آخر من روى عنه بالاجازة الشيخ تقي الدين إبراهيم ابن الواسطي، وقد أكثر عنه الحافظ الضياء في تواليفه.
__________
(1) هذه هي كنية والده.
(2) بأصبهان.
(3) التقييد، الورقة: 56، وتصرف الذهبي في العبارة على عادته فأخذ معناها.
(4) إضافة من (تاريخ الاسلام) دفعا للبس، وأصل كلام ابن نقطة: (أخرج لنا مولده في كتاب وهو في ثاني ذي الحجة سنة سبع عشرة وخمس مئة).
(*)

(21/492)

254 - أبو المجد * الشيخ الجليل الصالح المسند المعمر أبو المجد زاهر بن أبي طاهر أحمد بن حامد بن أحمد بن محمود الثقفي الاصبهاني.
ولد في ربيع الاول سنة إحدى وعشرين وخمس مئة.
وسمع حضورا من جعفر بن عبد الواحد الثقفي.
وسمع من ابن أبي ذر (1) صاحب أبي طاهر بن عبدالرحيم، وسعيد بن أبي الرجاء الصيرفي،
وزاهر الشحامي، والحسين بن عبدالملك الخلال، وإسماعيل بن محمد التيمي الحافظ، وروى الكثير.
حدث عنه ابن نقطة، وابن خليل، والضياء، والتقى ابن العز، والجمال أحمد بن عمر، وعدة.
وأجاز للكمال عبدالرحيم، وللشيخ (2)، ولابن شيبان، وابن الدرجي، والفخر علي، والتقي ابن الواسطي، وغيرهم.
وله إجازة من فاطمة الجوزدانية.
قال ابن نقطة: كان شيخا صالحا، أضر على كبر، وكان صبورا للطلبة، مكرما لهم.
قلت: سمع (مسند) أبي يعلى الموصلي من طريق ابن المقرئ
__________
* التقييد لابن نقطة، الورقة: 97، والتكملة للمنذري: 2 / الترجمة: 1173، وتاريخ الاسلام: 18 / 1 / 269، والعبر: 5 / 22، ودول الاسلام: 2 / 85، والنجوم الزاهرة: 6 / 202، وشذرات الذهب: 5 / 25.
(1) أبو بكر محمد بن علي بن أبي ذر الصالحاني الاصبهاني.
(2) الشيخ شمس الدين عبد الرحمان بن أبي عمر المقدسي.
(*)

(21/493)

على الخلال، و (مسند) الروياني.
توفي في الثاني والعشرين من ذي القعدة سنة سبع وست مئة.
ومات فيها: أبو الفخر أسعد بن سعيد بأصبهان، وأبو أحمد بن سكينة ببغداد، والشيخ أبو عمر المقدسي الزاهد، وعمر بن طبرزد، وصاحب الموصل نور الدين أرسلان الاتابكي، وعائشة بنت معمر.

255 - منصور بن عبد المنعم *
ابن عبد الله بن محمد بن الفضل بن أحمد، الشيخ الجليل العدل المسند أبو الفتح وأبو القاسم (1)، ابن مسند وقته أبي المعالي ابن المحدث أبي البركات ابن فقيه الحرم أبي عبد الله الصاعدي الفراوي ثم النيسابوري.
مولده في رمضان سنة اثنتين وعشرين وخمس مئة.
سمع أباه، وجده، وأكثر عن جد أبيه، وعبد الجبار بن محمد الخواري، ومحمد بن إسماعيل الفارسي، ووجيه الشحامي، وطائفة.
حدث عنه ابن نقطة، والزكي البرزالي، وأبو عمرو بن الصلاح، والشرف المرسي، والرضي إبراهيم بن البرهان، وعبد العزيز بن هلالة، وجماعة.
__________
* معجم البلدان لياقوت: 3 / 866 - 867، والتقييد لابن نقطة: 207 - 208، والتكملة للمنذري: 2 / الترجمة: 1202، وذيل الروضتين لابي شامة: 80، والمستفاد للدمياطي، الورقة: 71، وتاريخ الاسلام: 18 / 1 / 332 - 334، والمختصر المحتاج، الورقة: 113، والعبر: 5 / 29، ودول الاسلام: 2 / 85، وعقد الجمان للعيني: 17 / الورقة: 335، والنجوم الزاهرة: 6 / 204، وشذرات الذهب: 5 / 34.
(1) وأبو بكر، ذكر ذلك المنذري.
(*)

(21/494)

وأجاز للجمال يحيى ابن الصيرفي، وللزكي عبد العظيم، وللشمس ابن علان، وللفخر علي.
قال ابن نقطة (1): كان شيخا ثقة مكثرا صدوقا، سمعت منه (صحيح البخاري) بسماعه من وجيه الشحامي ومحمد بن إسماعيل الفارسي وعبد الوهاب بن شاه، و (صحيح مسلم) وسمعه مرارا، ورأيت سماعه بالمجلد الاول والثاني والثالث بصحيح مسلم في سنة ثمان وعشرين وهو ابن أربع
سنين وخمسة أشهر (2).
وحدثني رفيقنا ابن هلالة، قال: كان شيخنا منصور يروي (غريب الحديث) للخطابي عن جده بفوت فقرأناه عليه، فلما دخلت إلى سمرقند - أو قال: بخارى - وجدت بعض نسخة بغريب الخطابي وفيها القدر الذي يفوت منصور، وفيه سماعه بغير تلك القراءة وغير التاريخ، وهذا مما يدل على صدق الشيخ، وأنه أكثر من الكتب المطولة عن جده.
قال (3): وسمع (تفسير الثعلبي) من عباسة العصاري.
وقال لي ابن هلالة: رأيت أصل البيهقي ب (السنن الكبير)، وقد ذهبت منه أجزاء متفرقة، فجميع ما وجدت قرأته عليه، وباقي الكتاب بالاجازة إن لم يكن سماعا.
ثم قال: ومولده في رمضان سنة ثلاث وعشرين.
قلت: وقد حج، وحدث ببغداد مع والده.
__________
(1) التقييد، الورقة: 207 - 208.
(2) فيكون سماعه حضورا.
(3) يعني ابن نقطة.
(*)

(21/495)

قرأت وفاته في ثامن شعبان سنة ثمان وست مئة بخط الحافظ الضياء ليلة وصوله إلى نيسابور ففاته الاخذ عنه (1).
وفيها مات: أحمد بن الحسن بن أبي البقاء العاقولي، والخضر بن كامل السروجي المعبر، والقدوة الشيخ عمر البزاز، ومحمد بن أيوب بن نوح الغافقي المقرئ، والعماد محمد بن يونس بن محمد بن منعة الموصلي، والقاضي هبة الله بن جعفر بن سناء الملك الاديب، ويونس بن
يحيى الهاشمي بمكة، والقدوة عبد الجليل بن موسى القصري.

256 - صاحب الموصل * الملك العادل (2) نور الدين أرسلان شاه ابن عز الدين مسعود بن مودود ابن الاتابك زنكي.
كانت دولته ثماني عشرة سنة (3)، وكان شهما مهيبا فيه عسف وشح.
تحول شافعيا، وبنى مدرسة كبيرة مزخرفة.
مرض مدة ومات في رجب سنة سبع وست مئة.
__________
(1) وبه قال ابن نقطة والزكي المنذري.
* الكامل لابن الاثير: 12 / 121 - 122، والتاريخ الباهر له: 189 - 201، ومرآة الزمان: 8 / 546، والتكملة للمنذري: 2 / الترجمة: 1162، وذيل الروضتين لابي شامة: 70، وبغية الطلب لابن العديم: 2 / الورقة: 195 - 196، وتاريخ ابن العبري: 229.
ووفيات الاعيان: 1 / 193 - 194، والمختصر لابي الفدا: 3 / 111، وتاريخ الاسلام: 18 / 1 / 261، والعبر: 5 / 21، ودول الاسلام: 2 / 184، والبداية لابن كثير: 13 / 57، 61، والسلوك للمقريزي: 1 / 1 / 172، وعقد الجمان للعيني: 17 / الورقة: 333، والوافي بالوفيات: 8 / الورقة: 157، وتاريخ ابن الفرات: 9 / الورقة: 48، والنجوم الزاهرة: 6 / 200، وشذرات الذهب: 5 / 24.
(2) هكذا لقب نفسه، وكان ظالما، نسأل الله العافية.
(3) تقريبا، وإلا فإنه ملك سبع عشرة سنة وأحد عشر شهرا.
(*)

(21/496)

وكان سفاكا للدماء فيه دهاء، وله سطوة على الامراء، وكان مجد الدين ابن الاثير ملازما له فيأمره بالخير فيطيعه وصير مملوكه لؤلؤا أستاذ داره.
257 - الجزولي * إمام النحو أبو موسى عيسى بن عبد العزيز بن يللبخت (1) بن عيسى اليزدكنتي (2) الجزولي البربري المراكشي.
حج، ولازم ابن بري، وأتقن عنه العربية واللغة، وسمع (صحيح البخاري) من أبي محمد بن عبيدالله، وتصدر بالمرية وغيرها، وتخرج به أئمة.
وكان إماما لا يجارى، اعتنى ب (مقدمته) الاذكياء، وشرحوها.
توفي بأزمور من عمل مراكش سنة سبع وست مئة، وقيل سنة ست، وولي خطابة مراكش، وكان في طلبه بمصر فقيرا يخرج إلى القرى فيصلي بهم، وأخذ مذهب مالك بمصر عن الفقيه ظافر، وقد طولت ترجمته في (التاريخ) (3) وقيل بقي إلى سنة عشر.
__________
* إنباه الرواة: 2 / 378، والصلة لابن الزبير: 53، والتكملة لابن الابار: 3 / الورقة: 85 (مع الغرباء)، ووفيات الاعيان: 3 / 488 - 491، وتاريخ ابن الوردي: 2 / 132، وتاريخ الاسلام: 18 / 1 / 283 - 286، والعبر: 5 / 24، 25، وبغية الوعاة: 2 / 236 - 237، وشذرات الذهب: 5 / 26، وراجع التعليق على انباه الرواة، وبروكلمان: 1 / 376 من الاصل، 1 / 541 من الذيل (بالالمانية) ودائرة المعارف الاسلامية: 6 / 449 - 450 (من الترجمة العربية).
(1) قيده ابن خلكان بالحروف فقال: بفتح الياء المثناة من تحتها واللام وسكون اللام الثانية وفتح الباء الموحدة وسكون الخاء المعجمة وبعدها تاء مثناة من فوقها، وهو اسم بربري.
(2) هكذا هي مقيدة في الاصل، بل ومجودة التقييد بخط المؤلف في (تاريخ الاسلام) ونجد فيها النون مقدما على التاء في حين قدم ابن خلكان التاء على النون وقيدها بالحروف، وهي نسبة إلى فخذ من جزولة.
(3) يعني تاريخ الاسلام.
(*)

(21/497)

258 - ابن يونس * شيخ الشافعية عماد الدين أبو حامد محمد بن يونس بن محمد بن منعة الاربلي ثم الموصلي.
تفقه بأبيه، وببغداد على أبي المحاسن بن بندار، وطائفة.
وسمع، وعلا صيته، وصنف، وتخرج به خلق، وصنف (المحيط) وأشياء، وكان ورعا نزها قشفا شديد الوسواس.
مات في جمادى الآخرة سنة ثمان وست مئة وله ثلاث وسبعون سنة.

259 - الاصبهاني * * الامام المتفنن الواعظ أبو زكريا يحيى بن عبد الرحمان، مجد الدين المغربي ثم الدمشقي المولد المعروف بالاصبهاني لاقامته بها خمسة أعوام، فقرأ الفقه للشافعي والخلاف والجدل والتصوف والاصول.
سمع أبا بكر بن ماشاذة، وأبا رشد بن خالد، والسلفي، وتحول في الاندلس، وسكن غرناطة.
__________
* الكامل لابن الاثير: 12 / 143، وتاريخ ابن الدبيثي، الورقة: 176 (باريس 5921)، ومرآة الزمان: 8 / 558، والتكملة للمنذري: 2 / الترجمة: 1198، وذيل الروضتين: 80، ووفيات الاعيان: 4 / 253 - 255، وتلخيص مجمع الآداب: 4 / الترجمة: 1263، والمختصر لابي الفدا: 3 / 120، والمختصر المحتاج إليه: 1 / 162، وتاريخ الاسلام: 18 / 1 / 330 - 332، والعبر: 5 / 28 - 29، وطبقات الاسنوي، الورقة: 188، وطبقات السبكي: 5 / 45 - 46، والبداية لابن كثير: 13 / 62، والعقد المذهب لابن الملقن، الورقة: 75 - 76، وطبقات الشافعية لابن قاضي شهبة، الورقة: 59، وعقد الجمان للعيني: 17 / الورقة: 335، ومعجم الشافعية، الورقة: 68، وشذرات الذهب: 5 / 34.
* * تاريخ الاسلام للذهبي: 18 / 1 / 337 - 339 وما هنا هو مختصرها.
(*)

(21/498)

قال ابن مسدي: قرأ علي جزء (عروس الاجزاء) مما سمعه بأصبهان، وقال لي: يا بني تكون لك رحلة وجولان.
قال: وسماعه من مسعود الثقفي سنة ستين (1)، ولما نزل غرناطة ترك الوعظ، وله تعليقة في الخلاف بين أبي حنيفة والشافعي.
وقحطنا فنزل الامير إلى شيخنا هذا وقال: تذكر الناس فلعل الله يفرج، فوعظ فورد عليه وارد فسقط وحمل فمات بعد ساعة، فلما أدخل حفرته انفتحت أبواب السماء، وسالت الاودية أياما.
قلت: مات في شوال سنة ثمان وست مئة بغرناطة.

260 - بنت معمر * الشيخة المعمرة المسندة أم حبيبة عائشة بنت الحافظ معمر بن الفاخر القرشية العبشمية الاصبهانية.
سمعت حضورا من فاطمة الجوزدانية، وسماعا كثيرا من زاهر بن
__________
(1) يعني وخمس مئة، وقد أنكر أهل الاندلس عليه روايته عن مسعود الثقفي، وقالوا: إن مسعودا يروي عن الخطيب واستبعدوا هذا، ومنهم أبو الربيع بن سالم، إذ كان أبو الربيع قد كتب إلى أبي الحسن بن المفضل المقدسي قبل الست مئة أن يأخذ له إجازة من يروي عن الخطيب، فأجابه: ليس ببلادنا من يروي ذلك، فأكد ذلك إنكاره.
وقد رد الذهبي على هذا الامر بقوله بأن أبا الحسن بن المفضل إنما عنى بقوله (بلادنا): الاسكندرية ومصر، وقال: (ابن سالم حافظ، وقد خفي عنه هذا واعتمد بظاهر ما عندهم من النزول، بل كان بعد الست مئة وجد ما هو أعلى من روايات الخطيب، كان بأصبهان من يروي عن رجل عن الحافظ أبي نعيم الذي هو من شيوخ الخطيب، وكان بالعراق من يروي عن رجل عن ابن غيلان، وبخراسان من يروي عن رجل عن عبد الغافر).
* التقييد لابن نقطة، الورقة: 232، والتكملة للمنذري: 2 / الترجمة: 1149، وتاريخ الاسلام: 18 / 1 / 271، والعبر: 5 / 22، والنجوم الزاهرة: 6 / 202، وشذرات الذهب: 4 / 25.
(*)

(21/499)

طاهر، وسعيد بن أبي الرجاء، وطائفة.
حدث عنها ابن نقطة، والشيخ الضياء، والتقي ابن العز، وآخرون.
وأجازت للشيخ ابن أبي عمر، وابن شيبان، والكمال عبدالرحيم، والفخر علي (1).
قال أبو بكر بن نقطة: سمعنا منها (مسند أبي يعلى الموصلي) بسماعها من سعيد بن أبي الرجاء الصيرفي، وكان سماعها صحيحا بإفادة أبيها.
توفيت عائشة في شهر ربيع الآخر سنة سبع وست مئة عن بضع وثمانين سنة.

261 - فخر الدين * العلامة الكبير ذو الفنون فخر الدين محمد بن عمر بن الحسين القرشي
__________
(1) وللزكي المنذري في ذي القعدة سنة 606.
* الكامل في التاريخ: 12 / 120، والتاريخ المظفري لابن أبي الدم، الورقة: 230، وتاريخ الحكماء: 291 - 293، ومرآة الزمان: 8 / 542 - 543، وعقود الجمان لابن الشعار: 6 / الورقة: 54 - 60، والتكملة للمنذري: 2 / الترجمة: 1121، وذيل الروضتين: 68، وعيون الانباء: 3 / 34 - 45، والجامع المختصر لابن الساعي: 9 / 306 - 308، وتاريخ ابن العبري: 240، ووفيات الاعيان: 4 / 248 - 252، والمختصر لابي الفدا: 3 / 118، وتاريخ الاسلام: 18 / 1 / 232 - 244، ودول الاسلام: 2 / 84، والعبر، وميزان الاعتدال وغيرها من
كتبه، والوافي بالوفيات: 4 / 248 - 259، وطبقات السبكي: 5 / 33 - 40، والبداية لابن كثير: 13 / 55 - 56، والعقد المذهب لابن الملقن، الورقة: 74 - 75، وطبقات النحاة لابن قاضي شهبة، الورقة: 48، ولسان ابن حجر: 4 / 426، وعقد الجمان للعيني: 17 / الورقة: 322 - 324، والنجوم الزاهرة: 6 / 197 - 198، ومعجم الشافعية لابن عبد الهادي، الورقة: 47 - 48، ولصديقنا الدكتور محسن عبدالحميد كتاب (الرازي مفسرا).
(*)

(21/500)

البكري الطبرستاني الاصولي المفسر كبير الاذكياء والحكماء والمصنفين.
ولد سنة أربع وأربعين وخمس مئة.
واشتغل على أبيه الامام ضياء الدين خطيب الري، وانتشرت تواليفه في البلاد شرقا وغربا، وكان يتوقد ذكاء، وقد سقت ترجمته على الوجه في (تاريخ الاسلام).
وقد بدت منه في تواليفه بلايا وعظائم وسحر وانحرافات عن السنة، والله يعفو عنه، فإنه توفي على طريقة حميدة، والله يتولى السرائر.
مات بهراة يوم عيد الفطر سنة ست وست مئة، وله بضع وستون سنة، وقد اعترف في آخر عمره حيث يقول (1): لقد تأملت الطرق الكلامية والمناهج الفلسفية فما رأيتها تشفي عليلا ولا تروي غليلا، ورأيت أقرب الطرق طريقة القرآن، أقرأ في الاثبات: * (الرحمن على العرش استوى) * (2)، * (إليه يصعد الكلم) * (3)، وأقرأ في النفي: * (ليس كمثله شئ) * (4) ومن جرب مثل تجربتي عرف مثل معرفتي.
__________
(1) هذا جزء من وصيته التي أوصى بها لما احتضر لتلميذه إبراهيم بن أبي بكر الاصبهاني، وقد أوردها المؤلف في (تاريخ الاسلام)، كما أوردها التاج السبكي في (طبقات الشافعية)
وغيره.
(2) طه / 5.
(3) فاطر / 10.
(4) الشورى / 11.
(*)

(21/501)

262 - ابن سكينة * الشيخ الامام العالم الفقيه المحدث الثقة المعمر القدوة الكبير شيخ الاسلام مفخر العراق ضياء الدين أبو أحمد عبد الوهاب ابن الشيخ الامين أبي منصور علي بن علي بن عبيدالله ابن سكينة البغدادي الصوفي الشافعي.
وسكينة هي والدة أبيه.
مولده في شعبان (1) سنة تسع عشرة وخمس مئة.
وسمع الكثير من أبيه، فروى عنه (الجعديات)، وهبة الله بن الحصين، يروي عنه (الغيلانيات)، وأبي غالب محمد بن الحسن الماوردي، وزاهر الشحامي، وقاضي المارستان، ومحمد بن حمويه الجويني الزاهد، وعدة، بإفادة ابن ناصر (2)، ثم لازم أبا سعد البغدادي المحدث (3)، وأكثر عنه.
وسمع معه من أبي منصور القزاز، وإسماعيل ابن
__________
* التقييد لابن نقطة، الورقة: 159 - 160، والكامل لابن الاثير: 12 / 122، وتاريخ ابن الدبيثي، الورقة: 156 - 157 (باريس 5922)، والتاريخ المجدد لابن النجار، الورقة: 64 - 66 (ظاهرية)، والتكملة للمنذري: 2 / الترجمة: 1146، وذيل الروضتين: 70، ومشيخة النجيب الحراني، الورقة: 101 - 105، وهو الشيخ الخامس والخمسون فيها، وأخبار الزهاد لابن الساعي، الورقة: 92 - 94، والمختصر المحتاج إليه، الورقة: 80، ومعرفة القراء، الورقة: 181 - 182، والعبر: 5 / 23، ودول الاسلام: 2 / 85، وتاريخ الاسلام:
18 / 1 / 272 - 276، وطبقات الاسنوي، ورقة: 121، والبداية والنهاية: 13 / 61، والعقد المذهب لابن الملقن، الورقة: 165، وغاية النهاية: 1 / 480، وطبقات الشافعية لابن قاضي شهية، الورقة: 57، وعقد الجمان للعيني: 17 / الورقة: 309 - 331، وغيرها.
(1) في ليلة العاشر منه، كما ذكر ابن الدبيثي والمنذري وغيرهما.
(2) أبو الفضل محمد بن ناصر السلامي.
(3) يريد به: أبا سعد عبد الكريم بن محمد السمعاني المروزي التميمي صاحب كتاب (الانساب)، وقوله: (البغدادي)، غير جيد، لانه لم يشتهر بذلك، لكنه قال في (تاريخ الاسلام): (ثم لازم أبا سعد ابن السمعاني لما قدم وسمع معه الكثير من أبي منصور بن زريق القزاز)، وهذا أحسن.
(*)

(21/502)

السمرقندي، وأبي الحسن بن توبة، وشيخ الشيوخ أبي البركات إسماعيل ابن أحمد، وهو جده لامه، وعدة.
وعني بالحديث عناية قوية، وبالقراءات، فبرع فيها، وتلا بها على أبي محمد سبط الخياط، وأبي الحسن بن محمويه، وأبي العلاء الهمذاني، وأخذ المذهب (1) والخلاف عن أبي منصور ابن الرزاز، والعربية عن أبي محمد ابن الخشاب.
وصحب جده أبا البركات، ولبس منه (2)، ولازم ابن ناصر، وأخذ عنه علم الاثر (3)، وحفظ عنه فوائد غزيرة.
قال ابن النجار (4): شيخنا ابن سكينة شيخ العراق في الحديث والزهد وحسن السمت وموافقة السنة والسلف.
عمر حتى حدث بجميع مروياته، وقصده الطلاب من البلاد، وكانت أوقاته محفوظة، لا تمضي له ساعة إلا في تلاوة أو ذكر أو تهجد أو تسميع، وكان إذا قرئ عليه منع من القيام له أو لغيره.
وكان كثير الحج والمجاورة والطهارة، لا يخرج من بيته إلا لحضور
جمعة أو عيد أو جنازة، ولا يحضر دور أبناء الدنيا في هناء ولا عزاء، يديم الصوم غالبا، ويستعمل السنة في أموره، ويحب الصالحين، ويعظم العلماء، ويتواضع للناس، وكان يكثر أن يقول: أسأل الله أن يميتنا مسلمين، وكان ظاهر الخشوع، غزير الدمعة، ويعتذر من البكاء، ويقول: قد كبرت ولا أملكه.
وكان الله قد ألبسه رداء جميلا من البهاء وحسن الخلقة وقبول الصورة، ونور الطاعة، وجلالة العبادة، وكانت له في القلوب
__________
(1) يعني مذهب الامام الشافعي - رضي الله عنه -.
(2) يعني: لبس منه خرقة التصوف.
(3) أي الحديث الشريف على قائله أفضل الصلاة والسلام.
(4) التاريخ المجدد لمدينة السلام، الورقة: 64 - 66 (ظاهرية).
(*)

(21/503)

منزلة عظيمة، ومن رآه انتفع برؤيته، فإذا تكلم كان عليه البهاء والنور، لا يشبع من مجالسته.
لقد طفت شرقا وغربا ورأيت الائمة والزهاد فما رأيت أكمل منه ولا أكثر عبادة ولا أحسن سمتا، صحبته قريبا من عشرين سنة ليلا ونهارا، وتأدبت به، وخدمته، وقرأت عليه (1) بجميع رواياته، وسمعت منه أكثر مروياته وكان ثقة حجه نبيلا علما من أعلام الدين ! سمع منه الحفاظ: علي بن أحمد الزيدي، والقاضي عمر بن علي القرشي، والحازمي، وطائفة ماتوا قبله.
وسمعت ابن الاخضر غير مرة يقول: لم يبق ممن طلب الحديث وعني به غير عبد الوهاب ابن سكينة.
وسمعته يقول: كان شيخنا ابن ناصر يجلس في داره على سرير لطيف، فكل من حضر عنده يجلس تحت إلا ابن سكينة.
قال ابن النجار: وأنبأنا يحيى بن القاسم مدرس النظامية في ذكر مشايخه: ابن سكينة كان عالما عاملا دائم التكرار لكتاب (التنبيه) (2) في الفقه، كثير الاشتغال ب (المهذب) و (الوسيط) لا يضيع شيئا من وقته، وكنا إذا دخلنا عليه يقول: لا تزيدوا على (سلام عليكم) مسألة، لكثرة حرصه على المباحثة وتقرير الاحكام.
وقال ابن الدبيثي (3): سمع بنفسه وحصل المسموعات، ثم سمى في شيوخه أبا البركات عمر بن إبراهيم الزيدي، وأبا شجاع البسطامي.
__________
(1) يعني القرآن الكريم، كما في تاريخ ابن النجار.
(2) الذي لابي إسحاق الشيرازي، وهو من أشهر كتب الشافعية.
(3) ذيل تاريخ مدينة السلام، الورقة: 106 - 157 (باريس 5922).
(*)

(21/504)

قال: وحدث بمصر والشام والحجاز، وكان ثقة فهما صحيح الاصول ذا سكينة ووقار.
قلت: حدث عنه الشيخ موفق الدين، وابن الصلاح، وأبو موسى ابن الحافظ (1)، وابن خليل، والضياء.
وابن النجار وابن الدبيثي، ومحمد بن غنيمة الاسكاف، ومحمد بن عسكر الطبيب، والعماد محمد ابن السهروردي، وأحمد بن هبة الله الساوجي، وبكر بن محمد القزويني، وعامر بن مكي، وعبد الله وعبد الرحمان ابنا علي بن أبي الدينة، والموفق عبد الغافر بن محمد القاشاني، وعبد الغني بن مكي، ومكي بن عثمان بن الهبري، ويونس بن جعفر الازجي، والنجيب عبد اللطيف، وابن عبد الدائم، وعدد كثير.
وبالاجازة ابن شيبان، والفخر علي، والكمال عبد الرحمان بن عبد اللطيف ابن المكبر (2).
وقد قدم ابن سكينة دمشق رسولا في سنة خمس وثمانين (3) وسمع منه التاج ابن أبي جعفر وجماعة.
قال الامام أبو شامة (4): وفي سنة سبع وست مئة توفي ابن سكينة، وحضره أرباب الدولة، وكان يوما مشهودا.
ثم قال: وكان من الابدال.
وقال ابن النجار: مات في تاسع عشر ربيع الآخر رحمه الله.
__________
(1) الحافظ هو: عبد الغني المقدسي صاحب كتاب (الكمال) المشهور.
(2) ابن المكبر هذا هو شيخ المستنصرية ببغداد.
(3) يعني وخمس مئة على عهد الخليفة الهمام الناصر لدين الله العباسي.
(4) الذيل: 70 والذهبي يتصرف في النقل.
(*)

(21/505)

263 - ابن الزنف * الشيخ تاج الدين أبو المعالي محمد ابن الفقيه أبي القاسم وهب بن سلمان بن أحمد ابن الزنف السلمي الدمشقي.
سمع من نصر الله المصيصي، وأبي الدر ياقوت الرومي.
وعنه ابن الدبيثي، لقيه ببغداد، والضياء، وابن خليل، والزكي المنذري، والشهاب القوصي، والفخر ابن البخاري، وآخرون.
توفي في شعبان (1) سنة ست وست مئة عن بضع وسبعين سنة (2).

264 - صاحب غزنة * * السلطان غياث الدين محمود ابن السلطان الكبير غياث الدين محمد ابن سام الغوري.
من كبار ملوك الاسلام، اتفق أن خوارزمشاه علاء الدين هزم الخطا مرات ثم وقع في أسرهم مع بعض أمرائه، فبقي يخدم ذلك الامير كأنه مملوكه، ثم قال الامير للذي أسرهما: نفذ غلمانك إلى أهلي ليفتكوني بمال، فقال: فابعث معهم غلامك هذا ليدلهم، فبعثه، ونجا علاء الدين بهذه الحيلة، وقدم فإذا أخوه علي شاه نائبه على خراسان قد هم بالسلطنة
__________
* تاريخ ابن الدبيثي، الورقة: 154 - 155 (باريس 5921)، والتكملة للمنذري: 2 / الترجمة: 1115، والمختصر المحتاج: 1 / 153، وتاريخ الاسلام: 18 / 1 / 245، وقيد المنذري الزنف تقييد الحروف، فقال: بفتح الزاي وسكون النون.
(1) في العشرين منه.
(2) ذكر الزكي المنذري أنه ولد في ليلة السابع والعشرين من رجب سنة 533.
* * سيرته مشهورة وانظر الكامل لابن الاثير: 12 / 267 (بيروت).
وتاريخ الاسلام: 18 / 1 / 213، وترجمه هنا أوسع مما في تاريخ الاسلام.
(*)

(21/506)

ففزع فهرب إلى غياث الدين فبالغ في إكرامه فجهز علاء الدين مقدما اسمه أمير ملك، فحارب غياث الدين إلى أن نزل إليه بالامان فجاء الامر بقتله وبقتل علي شاة فقتلا معا بغيا وعدوانا سنة خمس وست مئة.

265 - صاحب الجزيرة * الملك معز الدين سنجر ابن الملك غازي بن مودود بن الاتابك زنكي ابن آقسنقر صاحب جزيرة ابن عمر.
كان ظالما غاشما للرعية وللجند والحريم، سجن أولاده بقلعة، فهرب ولده غازي إلى الموصل فأكرمه صاحبها وقال: اكفنا شر أبيك، فرجع واختفى، ثم تسلق واختفى عند سرية (1) فسترت عليه، وسكر أبوه فوثب عليه
ابنه في الخلاء فقتله، فلم يملكوه، بل ملكوا أخاه محمودا، ودخلوا على غازي فمانع عن نفسه، فقتلوه ورمي، وتمكن محمود فقتل أخاه الآخر مودودا، وقيل: بل تملك غازي يوما واحدا، ثم أخذ.
ويحكى من عسف سنجر وقلة دينه عجائب.
طالت أيامه وقتل سنة خمس وست مئة.

266 - ابن طبرزذ * * الشيخ المسند الكبير الرحلة أبو حفص عمر بن محمد بن معمر بن
__________
* سيرته مشهورة في التواريخ المستوعبة لعصره، وله ترجمة في ذيل الروضتين: 67، والمختصر لابي الفدا: 3 / 117، وتاريخ الاسلام: 18 / 1 / 191 - 192، والعبر: 5 / 12، والوافي بالوفيات: 8 / الورقة: 191، وعقد الجمان للعيني: 17 / الورقة: 316 - 317، وغيرهما.
(1) تصغير: سرية.
* * التقييد لابن نقطة، الورقة: 157، والكامل لابن الاثير: 12 / 122، وتاريخ ابن (*)

(21/507)

أحمد بن يحيى بن حسان البغدادي الدارقزي المؤدب ويعرف بابن طبرزذ.
والطبرزذ بذال معجمة هو السكر.
مولده في ذي الحجة سنة عشرة وخمس مئة.
وسمعه أخوه المحدث المفيد أبو البقاء محمد كثيرا.
وسمع هو بنفسه، وحصل أصولا وحفظها.
سمع أبا القاسم بن الحصين، وأبا غالب ابن البناء، وأبا المواهب بن ملوك، وأبا القاسم هبة الله الشروطي، وأبا الحسن ابن الزاغوني، وهبة الله بن الطبر، والقاضي أبا بكر (1)، وأبا منصور القزاز، وابن السمرقندي، وابن خيرون، وأبا البدر الكرخي، وأبا سعد
الزوزني، وعبد الخالق بن البدن، وأبا الفتح مفلحا الدومي، وعلي بن طراد وخلقا سواهم.
حدث عنه ابن النجار، والضياء محمد، والزكي عبد العظيم،
__________
= الدبيثي، الورقة: 200 - 202 (باريس 5922)، والتاريخ المجدد لابن النجار، الورقة: 119 - 120 (باريس)، والتكملة للمنذري: 2 / الترجمة: 1158، وذيل الروضتين: 70 - 71، وقد اختلطت ترجمته فيه بترجمة أبي عمر المقدسي المتوفى في السنه نفسها، ووفيات الاعيان: 3 / 452، ومشيخة النجيب الحراني، الورقة: 106 - 109، وهو الشيخ الثامن والخمسون فيها، والمستفاد للحسام الدمياطي، الورقة: 63، وتاريخ الاسلام: 18 / 1 / 280 - 283، والمختصر المحتاج، الورقة: 91، والعبر: 5 / 24، ودول الاسلام: 2 / 85، والبداية لابن كثير: 13 / 61، وعقد الجمان للعيني: 17 / الورقة: 231، وتاريخ ابن الفرات: 9 / الورقة: 48، والنجوم الزاهرة: 6 / 201، وشذرات الذهب: 5 / 26، والتاج المكلل: 94 - 95.
وقيد ابن خلكان: طبرزذ بالحروف فقال: (بفتح الطاء المهملة والباء الموحدة، وسكون الراء وفتح الزاي وبعدها ذال معجمة).
وهذه الترجمة أوسع من الترجمة التي في (تاريخ الاسلام) بحيث لا مناسبة بينهما، فراجع ما ذكرناه في تقديمنا لهذا الكتاب من أن (السير) ليس مختصرا لتاريخ الاسلام.
(1) محمد بن عبدا لباقي الانصاري المعروف بقاضي المارستان.
(*)

(21/508)

والصدر البكري، والكمال ابن العديم، وأخوه محمد، والجمال محمد بن عمرون، والشهاب القوصي، وأخوه عمر، والمجد ابن عساكر، والتقي بن أبي اليسر، والجمال البغدادي، وأحمد بن هبة الله الكهفي، والقطب بن أبي عصرون، والفقيه أحمد بن نعمة، وإسحاق بن يلكويه الكاتب، والمؤيد أسعد بن القلانسي، والبهاء حسن بن صصرى، وطاهر الكحال،
والجمال يحيى ابن الصيرفي، والشيخ شمس الدين عبد الرحمان بن أبي عمر، وأبو الغنائم بن علان، والكمال عبدالرحيم، وأحمد بن شيبان، وغازي الحلاوي، والفخر علي، وعبد الرحيم ابن خطيب المزة، وفاطمة بنت المحسن، وفاطمة بنت عساكر، وزينب بنت مكي، وشامية بنت البكري، وصفية بنت شكر، وخديجة بنت راجح (1)، وست العرب الكندية، وأمم سواهم.
وبالاجازة ابن الواسطي، والكمال الفويره.
قال ابن نقطة (2): سمع (السنن) (3) من أبي البدر الكرخي بعضها ومن مفلح الدومي بعضها، قالا: أخبرنا الخطيب، وسمع (الجامع) (4) من أبي الفتح (5) الكروخي.
ثم قال: وهو مكثر، صحيح السماع، ثقة في الحديث.
توفي في تاسع رجب سنة سبع، ودفن بباب حرب.
وقال عمر بن الحاجب: ورد دمشق وازدحمت الطلبة عليه وتفرد بعدة مشايخ، وكتب كتبا وأجزاء، وكان مسند أهل زمانه.
__________
(1) يعني: بنت ابن راجح، وهو الاصح.
(2) التقييد، الورقة: 157.
(3) يعني سنن أبي داود.
(4) جامع الترمذي، والذهبي يتصرف بالنصوص كثيرا حتى لقد كاد يلبس هنا ! (5) في الاصل: (ابن أبي الفتح)، وليس بشئ، (*)

(21/509)

وقال ابن الدبيثي (1): كان سماعه صحيحا على تخليط فيه.
سافر إلى الشام وحدث في طريقه بإربل وبالموصل وحران وحلب ودمشق، وعاد إلى بغداد وحدث بها، وجمعت له (مشيخة) عن ثلاثة وثمانين شيخا، وحدث بها مرارا، وأملى مجالس بجامع المنصور، وعاش تسعين سنة وسبعة
أشهر.
قلت: يشير ابن الدبيثي بالتخليط إلى أن أخا ابن طبرزذ ضعيف وأكثر سماعات عمر بقراءة أخيه، وفي النفس من هذا.
قال أبو شامة (2): توفي ابن طبرزذ وكان خليعا ماجنا، سافر بعد حنبل (3) إلى الشام، وحصل له مال بسبب الحديث، وعاد حنبل فأقام يعمل تجارة بما حصل، فسلك ابن طبرزذ سبيله في استعمال كاغد وعتابي، فمرض مدة ومات ورجع ما حصل له إلى بيت المال كحنبل.
قال ابن النجار (4): هو آخر من حدث عن ابن الحصين، وابن البناء، وابن ملوك، وهبة الله الواسطي، وابن الزاغوني، وأبي بكر وعمر ابني أحمد ابن دحروج، وعلي بن طراد، وطلب من الشام فتوجه إليها، وأقام بدمشق مدة طويلة، وحصل مالا حسنا، وعاد إلى بغداد، فأقام يحدث، سمعت منه الكثير، وكان يعرف شيوخه ويذكر مسموعاته، وكانت أصوله بيده، وأكثرها بخط أخيه، وكان يؤدب الصبيان، ويكتب خطا حسنا، ولم يكن يفهم شيئا من العلم، وكان متهاونا بأمور الدين، رأيته غير مرة يبول من قيام،
__________
(1) ذيل تاريخ مدينة السلام، الورقة: 202 (باريس 5922).
(2) الذيل: 70 - 71.
(3) حنبل بن عبد الله بن فرج الرصافي المتوفى سنة 604.
(4) التاريخ المجدد، الورقة: 120 (باريس).
(*)

(21/510)

فإذا فرغ من الاراقة أرسل ثوبه وقعد من غير استنجاء بماء ولا حجر.
قلت: لعله يرخص بمذهب من لا يوجب الاستنجاء.
قال: وكنا نسمع منه يوما أجمع، فنصلي ولا يصلي معنا، ولا يقوم لصلاة، وكان يطلب الاجر على رواية الحديث، إلى غير ذلك من سوء طريقته، وخلف ما جمعه من الحطام، لم يخرج منه حقا لله عزوجل.
وسمعت القاضي أبا القاسم ابن العديم يقول: سمعت عبد العزيز بن هلالة يقول، وغالب ظني أنني سمعته من ابن هلالة بخراسان، قال: رأيت عمر بن طبرزذ في النوم بعد موته وعليه ثوب أزرق، فقلت له: سألتك بالله ما لقيت بعد موتك ؟ فقال: أنا في بيت من نار، داخل بيت من نار، فقلت: ولم ؟ قال: لاخذ الذهب على حديث رسول الله صلى الله عليه وسلم.
قلت: الظاهر أنه أخذ الذهب وكنزه ولم يزكه، فهذا أشد من مجرد الاخذ، فمن أخذ من الامراء والكبار بلا سؤال وهو محتاج فهذا مغتفر له، فإن أخذ بسؤال رخص له بقدر القوت، وما زاد فلا، ومن سأل وأخذ فوق الكفاية ذم، ومن سأل مع الغنى والكفاية حرم عليه الاخذ، فإن أخذ المال والحالة هذه وكنزه ولم يؤد حق الله فهو من الظالمين الفاسقين، فاستفت قلبك، وكن خصما لربك على نفسك.
وأما تركه الصلاة فقد سمعت ما قيل عنه، وقد سمعت أبا العباس ابن الظاهري يقول: كان ابن طبرزذ لا يصلي (2).
__________
(1) قال بشار بن عواد: ابن الظاهري لم يعاصر ابن طبرزذ، فقد ولد بعد وفاة ابن طبرزذ بتسع عشرة سنة، أعني سنة 626، وهو إنما سمع أو قرأ ذلك واعتقده، فهذا لا يقوي الحجة، رحمهم الله تعالى.
(*)

(21/511)

وأما التخليط من قبيل الرواية، فغالب سماعاته منوط بأخيه المفيد أبي البقاء وبقراءته وتسميعه له، وقد قال ابن النجار: قال عمر بن المبارك بن
فإن أخذ بسؤال رخص له بقدر القوت، وما زاد فلا، ومن سأل وأخذ فوق الكفاية ذم، ومن سأل مع الغنى والكفاية حرم عليه الاخذ، فإن أخذ المال والحالة هذه وكنزه ولم يؤد حق الله فهو من الظالمين الفاسقين، فاستفت قلبك، وكن خصما لربك على نفسك.
وأما تركه الصلاة فقد سمعت ما قيل عنه، وقد سمعت أبا العباس ابن الظاهري يقول: كان ابن طبرزذ لا يصلي (2).
__________
(1) قال بشار بن عواد: ابن الظاهري لم يعاصر ابن طبرزذ، فقد ولد بعد وفاة ابن طبرزذ بتسع عشرة سنة، أعني سنة 626، وهو إنما سمع أو قرأ ذلك واعتقده، فهذا لا يقوي الحجة، رحمهم الله تعالى.
(*)

(21/512)

وأما التخليط من قبيل الرواية، فغالب سماعاته منوط بأخيه المفيد أبي البقاء وبقراءته وتسميعه له، وقد قال ابن النجار: قال عمر بن المبارك بن سهلان: لم يكن أبو البقاء بن طبرزذ ثقة، كان كذابا يضع للناس أسماءهم في الاجزاء ثم يذهب فيقرأ عليهم، عرف بذلك شيخنا عبد الوهاب (1) ومحمد بن ناصر وغيرهما.
قلت: عاش أبو البقاء نحوا من أربعين سنة، ومات في سنة اثنتين وأربعين وخمس مئة، وتوفي أبو حفص بن طبرزذ في تاسع رجب سنة سبع وست مئة، ودفن بباب حرب، والله يسامحه، فمع ما أبدينا من ضعفه قد تكاثر عليه الطلبة، وانتشر حديثه في الآفاق وفرح الحفاظ بعواليه، ثم في الزمن الثاني تزاحموا على أصحابه، وحملوا عنهم الكثير وأحسنوا به الظن، والله الموعد، ووثقه ابن نقطة.
__________
(1) يعني ابن سكينة الامين الذي تقدمت ترجمته قبل قليل.
(*)

(21/512)


سير أعلام النبلاء - جزء 22

سير أعلام النبلاء - الذهبي ج 22
سير أعلام النبلاء
الذهبي ج 22

(22/)

سير أعلام النبلاء (22)

(22/1)

جميع الحقوق محفوظة لمؤسسة الرسالة ولا يحق لاية جهة أن تطبع أو تعطي حق الطبع لاحد.
سواء كان مؤسسة رسمية أو افرادا.
الطبعة التاسعة 1413 ه 1993 م مؤسسة الرسالة بيروت شارع سوريا بناية صمدي وصالحة هاتف: 319039 - 815112 ص.
ب: 7460 برقيا، بيوشران

(22/2)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه 1374 م الجزء الثاني والعشرون حقق هذا الجزء الدكتور بشار عواد معروف والدكتور محيي هلال السرحان طبع بمساعدة اللجنة الوطنية للاحتفال بمطلع القرن الخامس عشر الهجري
في الجمهورية العراقية مؤسسة الرسالة

(22/3)

بسم الله الرحمن الرحيم

(22/4)

1 - الشيخ أبو عمر * الامام العالم الفقيه المقرئ المحدث البركة شيخ الاسلام أبو عمر محمد بن أحمد بن محمد بن قدامة بن مقدام بن نصر المقدسي الجماعيلي الحنبلى الزاهد، واقف المدرسة.
مولده في سنة ثمان وعشرين وخمس مئة بقرية جماعيل من عمل نابلس، وتحول إلى دمشق هو وأبوه وأخوه وقرابته مهاجرين إلى الله، وتركوا المال والوطن لاستيلاء الفرنج، وسكنوا مدة بمسجد أبي صالح بظاهر باب شرقي ثلاث سنين، ثم صعدوا إلى سفح قاسيون، وبنوا الدير المبارك
__________
(*) كتب ابن أخته الحافظ الضياء محمد بن عبد الواحد المقدسي المتوفى سنة 643.
سيرته (ضمن مجموع بالظاهرية برقم 83، الورقة: 43 39) وقد أخذ الذهبي القسم الاكبر من ترجمة أبي عمر في " تاريخ الاسلام " من هذا الجزء، وهي ترجمة حافلة: 18 / 1 / 286 - 300.
ولابي عمر هذا ترجمة في مرآة الزمان للسبط: 8 / 546 - 553، وتكملة المنذري: 2 / الترجمة: 1174، وذيل الروضتين: 71 - 72، والعبر: 5 / 25، ودول الاسلام: 2 / 85، والوافي بالوفيات: 2 / 116، والبداية والنهاية: 13 / 58 - 61، وذيل طبقات الحنابلة: 2 / 52 - 61، وعقد الجمان للعيني: 17 / الورقة: 331، والنجوم الزاهرة: 6 / 201 - 202، وتاريخ ابن الفرات: 9 / الورقة: 48، وشذرات الذهب: 5 / 27 - 30 وغيرها.
[ * ]

(22/5)

والمسجد العتيق، وسكنوا ثم، وعرفوا بالصالحية نسبة إلى ذاك المسجد.
سمع أباه، وأبا المكارم بن هلال، وسلمان بن علي الرحبي، وأبا الفهم بن أبي العجائز، وعدة، وبمصر ابن بري، وإسماعيل الزيات، وكتب وقرأ، وحصل، وتقدم، وكان من العلماء العاملين، ومن الاولياء المتقين.
حدث عنه أخوه الشيخ موفق الدين وابناه عبد الله وعبد الرحمن، والضياء، وابن خليل، والزكي المنذري، والقوصي، وابن عبد الدائم، والفخر علي، وطائفة.
وقد جمع له الحافظ الضياء سيرة في جزئين فشفى وكفى، وقال (1): كان لا يسمع دعاء إلا ويحفظه في الغالب، ويدعو به، ولا حديثا إلا وعمل به، ولا صلاة إلا صلاها، كان يصلي بالناس في النصف (2) مئة ركعة وهو مسن، ولا يترك قيام الليل من وقت شبوبيته، وإذا رافق ناسا في السفر ناموا وحرسهم يصلي.
قلت: كان قدوة صالحا، عابدا قانتا لله، ربانيا، خاشعا مخلصا، عديم النظير، كبير القدر، كثير الاوراد والذكر، والمروءة والفتوة والصفات الحميدة، قل أن ترى العيون مثله.
قيل: كان ربما تهجد فإن نعس ضرب على رجليه بقضيب حتى يطير النعاس، وكان يكثر الصيام، ولا يكاد يسمع بجنازة إلا شهدها، ولا مريض إلا عاده، ولاجهاد إلا خرج فيه، ويتلو كل ليلة سبعا مرتلا في الصلاة، وفي النهار سبعا بين الصلاتين، وإذا صلى
__________
(1) انظر الجزء الذي في الظاهرية برقم 83 (مجموع).
(2) يعني في نصف شعبان.
[ * ]

(22/6)

الفجر تلا آيات الحرس ويس والواقعة وتبارك، ثم يقرئ ويلقن إلى ارتفاع النهار، ثم يصلي الضحى، فيطيل ويصلي طويلا بين العشائين، ويصلي صلاة التسبيح كل ليلة جمعة، ويصلي يوم الجمعة ركعتين بمئة (قل هو الله أحد)، فقيل كانت نوافله في كل يوم وليلة اثنتين وسبعين ركعة، وله أذكار طويلة، ويقرأ بعد العشاء آيات الحرس، وله أوراد عند النوم واليقظة، وتسابيح، ولا يترك غسل الجمعة، وينسخ " الخرقي " من حفظه، وله معرفة بالفقه والعربية والفرائض.
وكان قاضيا لحوائج الناس، ومن سافر من الجماعة يتفقد أهاليهم، وكان الناس يأتونه في القضايا فيصلح بينهم، وكان ذا هيبة ووقع في النفوس.
قال الشيخ الموفق: ربانا أخي، وعلمنا، وحرص علينا، كان للجماعة كالوالد يحرص عليهم ويقوم بمصالحهم، وهو الذي هاجر بنا، وهو سفرنا إلى بغداد، وهو الذي كان يقوم في بناء الدير، وحين رجعنا زوجنا وبنى لنا دورا خارج الدير، وكان قلما يتخلف عن غزاة.
قال الشيخ الضياء: لما جرى على الحافظ عبد الغني محنته (1) جاء أبا عمر الخبر، فخر مغشيا عليه، فلم يفق إلا بعد ساعة، وكان كثيرا ما يتصدق ببعض ثيابه، وتكون جبته في الشتاء بلا قميص، وربما تصدق بسراويله، وكانت عمامته قطعة بطانة، فإذا احتاج أحد إلى خرقة، قطع له منها، يلبس الخشن، وينام على الحصير، وربما تصدق بالشئ وأهله محتاجون إليه، وكان ثوبه إلى نصف ساقه، وكمه إلى رسغه، سمعت أمي تقول: مكثنا زمانا لا يأكل أهل الدير إلا من بيت أخي أبي عمر، وكان يقول: إذا لم
__________
(1) قد تقدم ذكر خبر محنة الشيخ الحافظ عبد الغني في ترجمته فراجعها.
[ * ]

(22/7)

تتصدقوا من يتصدق عنكم، والسائل إن لم تعطوه أنتم أعطاه غيركم، وكان هو وأصحابه في خيمة على حصار القدس فزاره الملك العادل، فلم يجده، فجلس ساعة، وكان الشيخ يصلي فذهبوا خلفه مرتين فلم يجئ، فأحضروا للعادل أقراصا فأكل وقام وما جاء الشيخ.
قال الصريفيني: ما رأيت أحدا قط ليس عنده تكلف غير الشيخ أبي عمر.
قال الشيخ العماد: سمعت أخي الحافظ (1) يقول: نحن إذا جاء أحد اشتغلنا به عن عملنا، وإن خالي أبو (2) عمر فيه للدنيا والآخرة يخالط الناس ولا يخلي أوراده.
قلت: كان يخطب بالجامع المظفري، ويبكي الناس، وربما ألف الخطبة، وكان يقرأ الحديث سريعا بلا لحن، ولا يكاد أحد يرجع من رحلته إلا ويقرأ عليه شيئا من سماعه، وكتب الكثير بخطه المليح ك: " الحلية " و " إبانة ابن بطة " و " معالم التنزيل " و: " المغني " وعدة مصاحف.
وربما كتب كراسين كبارا في اليوم، وكان يشفع برقاع يكتبها إلى الوالي المعتمد وغيره.
وقد استسقى مرة بالمغارة فحينئذ نزل غيث أجرى الاودية.
وقال: مذ أممت ما تركت بسم الله الرحمن الرحيم.
وقد ساق له الضياء كرامات ودعوات مجابات وذكر حكايتين في أنه قطب (3) في آخر عمره.
وكان إذا سمع بمنكر اجتهد في إزالته، ويكتب فيه
__________
(1) يعني عبد الغني المقدسي.
(2) كذا في الاصل، وهي على الحكاية.
(3) يعني صار قطبا للصوفية، وانظر أيضا تاريخ الاسلام: 18 / 1 / 294 - 295.
[ * ]

(22/8)

إلى الملك، حتى سمعنا عن بعض الملوك أنه قال: هذا الشيخ شريكي في ملكي.
وكان ليس بالطويل، صبيح الوجه، كث اللحية، نحيفا، أبيض، أزرق العين، عالي الجبهة، حسن الثغر، تزوج في عمره بأربع (1)، وجاءه عدة أولاد أكبرهم عمر، وبه يكنى، وأصغرهم عبدالرحمن الشيخ شمس الدين.
ومن شعره: ألم تك منهاة عن الزهو أنني * بدا لي شيب الرأس والضعف والالم ألم بي الخطب الذي لو بكيته * حياتي حتى ينفد الدمع لم ألم وقد مات ابنه عمر فرثاه بأرجوزة حسنة (2).
توفي أبو عمر فقال الصريفيني: حزرت الجمع بعشرين ألفا.
قلت: ورثاه ابن سعد، وأحمد ابن المزدقاني.
وتوفي إلى رضوان الله عشية الاثنين في الثامن والعشرين من ربيع الاول سنة سبع وست مئة، وقد استوفيت سيرته في " تاريخ الاسلام ".

2 - ابن القبيطي * الامام الصدوق أبو الفرج محمد بن علي بن حمزة بن فارس ابن
__________
(1) هن: فاطمة عمة الحافظ الضياء وكانت أسن منه، وطاووس امرأة من بيت المقدس، وفاطمة الدمشقية، وآمنة بنت أبي موسى وهي أم الشيخ عبد الرحمان بن أبي عمر.
(2) وهي طويلة أورد منها ثلاثة أبيات في " تاريخ الاسلام ".
(*) تاريخ ابن الدبيثي، الورقة: 90 (شهيد علي)، والتكملة للمنذري: 2 / الترجمة: 1243 وتاريخ الاسلام: 18 / 1 / 368 - 369، والعبر: 5 / 32، والمختصر المحتاج: 1 / 99، والوافي بالوفيات: 4 / 158 - 159، وشذرات الذهب: 5 / 38.
وقيد المنذري
القبيطي فقال: بضم القاف وتشديد الباء الموحدة وفتحها وبعدها ياء آخر الحروف وطاء مهملة وياء النسبة.
[ * ]

(22/9)

القبيطي البغدادي الكاتب، أخو حمزة.
ولد سنة 528، وسمع الحسين سبط الخياط، وأخاه الامام أبا محمد، ومحمد بن محمد ابن السلال، وعلي ابن الصباغ، وأبا سعد ابن البغدادي، والارموي، وخلقا كثيرا، وتفرد، وحدث بالكثير.
قال ابن النجار: قرأت عليه كثيرا، وكان صدوقا مرضيا حفظة للحكايات والاشعار.
مات في جمادى الاولى (1) سنة تسع وست مئة.

3 - ابن كامل * الشيخ المسند الفقيه المعمر أبو الفرج محمد بن هبة الله بن كامل البغدادي الوكيل.
ولد سنة أثنتين وعشرين وخمس مئة.
وسمع من أبيه، وأبي غالب ابن البناء، وأبي القاسم هبة الله بن عبد الله الشروطي، وبدر الشيحي، وأبي منصور بن خيرون، وله إجازة ابن الحصين.
حدث عنه ابن الدبيثي، والضياء، واليلداني، والنجيب الحراني،
__________
(1) في الثامن والعشرين منه، كما ذكر المنذري.
(*) تاريخ ابن الدبيثي: الورقة: 171 (باريس 5921)، وتكملة المنذري: 2 / الترجمة: 1156، ومشيخة النجيب عبد اللطيف الحراني، الورقة: 105 وهو الشيخ السابع
والخمسون فيها، وتاريخ الاسلام للذهبي: 18 / 1 / 301، والمختصر المحتاج: 1 / 157، والعبر: 5 / 26، والوافي بالوفيات: 5 / 154، والنجوم الزاهرة: 6 / 202، وشذرات الذهب: 5 / 30.
[ * ]

(22/10)

وأخوه العز عبد العزيز، وجماعة.
وأجاز لابن شيبان، والفخر علي، والكمال ابن المكبر، وكان بصيرا بالحكومات، صاحب قبول وشهرة بذلك.
مات في خامس رجب سنة سبع وست مئة.

4 - المعبر * الشيخ العالم المسند أبو العباس الخضر بن كامل بن سالم بن سبيع (1) الدمشقي السروجي الدلال المعبر.
سمع من الفقيه نصر الله المصيصي، وأبي الدر ياقوت الرومي، وببغداد من الحسين بن علي سبط الخياط.
وروى الكثير.
حدث عنه الضياء، وابن خليل، والزكيان: البرزالي والمنذري، والقوصي، واليلداني، والفخر علي.
مات في شوال (2) سنة ثمان وست مئة، وهو في عشر التسعين (3).

5 القصري * * الشيخ الامام العلامة العارف القدوة شيخ الاسلام أبو محمد عبد
__________
(*) تاريخ ابن الدبيثي، الورقة: 42 (باريس 5922)، وتكملة المنذري: 2 / الترجمة: 1213، وتاريخ الاسلام: 18 / 1 / 314 - 315، والمختصر المحتاج: 2 / 57، والنجوم الزاهرة: 6 / 205، وشذرات الذهب: 5 / 33.
(1) قيده المنذري في " التكملة ".
(2) في الثاني والعشرين منه.
(3) قال المنذري: ومولده في شهر رمضان سنة ثلاث وعشرين وخمس مئة.
(* *) تقدمت ترجمته في هذه الطبقة فراجع كلامنا عليه هناك برقم (215).
[ * ]

(22/11)

الجليل بن موسى بن عبد الجليل الانصاري الاوسي الاندلسي القرطبي المشهور بالقصري لنزوله بقصر عبد الكريم، وهو قصر كتامة: بلد بالمغرب الاقصى.
روى " الموطأ " عن أبي الحسن بن حنين صاحب ابن الطلاع، وصحب بالقصر أبا الحسن بن غالب الزاهد ولازمه، وساد في العلم والعمل، وكان منقطع القرين.
صنف " التفسير " و " شرح الاسماء الحسنى " وكتاب " شعب الايمان " وكلامه في الحقائق رفيع بديع منوط بالاثر في اكثر أموره، وربما قال أشياء باجتهاده وذوقه والله يغفر له.
قال أبو جعفر بن الزبير: كلامه في طريقة التصوف سهل محرر مضبوط بظاهر الكتاب والسنة، وله مشاركة في علوم وتصرف في العربية، ختم به التصوف بالمغرب ورزق من علي الصيت والذكر الجميل ما لم يرزق كبير أحد.
حدث عنه أبو عبد الله الازدي، وأبو الحسن الغافقي وغيرهما.
قال: وتوفي بسبتة في سنة ثمان وست مئة.

6 - يونس بن يحيى * الهاشمي الازجي القصار المجاور.
سمع الارموي، وابن الطلاية، وابن ناصر، وعدة، وروى بأماكن.
__________
(*) التقييد لابن نقطة، الورقة: 226 - 227، والتكملة للمنذري: 2 / الترجمة: 1203، وتاريخ الاسلام: 18 / 1 / 340، والعبر: 5 / 30، وذيل التقييد للتقي الفاسي، الورقة: 271، وإتحاف الورى لابن فهد: 3 / 63، وشذرات الذهب: 5 / 36.
[ * ]

(22/12)

حدث عنه البرزالي، وابن خليل، والضياء محمد، والتاج ابن القسطلاني، ويعقوب بن أبي بكر الطبري.
توفي بمكة سنة ثمان وست مئة (1).

7 - ابن عات * الشيخ الامام الحافظ البارع القدوة الزاهد أبو عمر أحمد بن هارون بن أحمد بن جعفر بن عات النفزي (2) الشاطبي.
ولد سنة اثنتين وأربعين وخمس مئة.
سمع أباه العلامة أبا محمد، وأبا الحسن بن هذيل، والحافظ عليم بن عبد العزيز، والحافظ أبا طاهر السلفي بالثغر، وأبا الطاهر بن عوف، وعاشر بن محمد، وعدة.
وكان من بقايا الحفاظ المكثرين.
كان الحافظ علي بن المفضل يذكره بكثرة الحفظ والميل إلى تحصيل المعارف (3).
__________
(1) في الثامن من صفر على الاصح، وقد ذكره المنذري فيمن توفي في الحادي عشر من شعبان، ثم قال في آخر الترجمة: " وقيل: إن وفاته كانت في الثامن من صفر من السنة، وهو الاشبه ".
قلت: وهذا هو الذي قال به ابن نقطة، والذهبي في " تاريخ الاسلام " نقلا عن ابن مسدي، وبه أخذ الفاسي في " ذيل التقييد " وابن فهد في " اتحاف الورى ".
وذكر غير واحد ومنهم المنذري أنه ولد سنة 538.
(*) المرقبة العليا للنباهي: 116، والتكملة لابن الابار:: 1 / 101 - 102، والتكملة للمنذري: 2 / الترجمة: 1232، وتاريخ الاسلام: 18 / 1 / 344 - 345، وتذكرة الحفاظ: 4 / 1389 - 1390، والعبر: 5 / 31، وشذرات الذهب: 5 / 36 - 37.
(2) تصحفت في " شذرات الذهب " إلى " النقري "، وقيدها المنذري بالحروف، قال: " ونفزة: بفتح النون وسكون الفاء وفتح الزاي وبعدها تاء تأنيث، قبيلة كبيرة ".
(3) نقل المؤلف هذا الكلام من المنذري.
[ * ]

(22/13)

قال الابار (1): كان أحد الحفاظ، يسرد المتون، ويحفظ الاسانيد عن ظهر قلب، لا يخل منها بشئ، موصوفا بالدراية والرواية، غالبا عليه الورع والزهد، يلبس الخشن، ويأكل الجشب (2)، وربما أذن في المساجد، له تصانيف دالة على سعة حفظه مع حظ من النظم والنثر.
أجاز لي (3)، وحدثونا عنه.
قال (4) وتوفي غازيا، فشهد وقعة العقاب التي أفضت إلى خراب الاندلس بالدائرة على المسلمين فيها، فعدم أبو عمر في صفر سنة تسع وست مئة.
وفيها مات ربيعة اليمني المحدث، وأبو الفضل عبدالرحمن بن عبد الوهاب بن المعزم، وشيخ النحو أبو الحسن بن خروف الاشبيلي، وأبو الفرج محمد بن علي ابن القبيطي، والقدوة محمود بن عثمان النعال.

8 - ربيعة بن الحسن * ابن علي بن عبد الله بن يحيى، الامام الفقيه الاوحد المحدث الرحال الثقة، أبو نزار الحضرمي اليمني الصنعاني الذماري الشافعي.
مولده في سنة خمس وعشرين وخمس مئة.
__________
(1) التكملة: 1 / 101 وتصرف في النقل فأخذ المعنى.
(2) الجشب: ما غلظ من الطعام.
(3) وذلك في ذي القعدة سنة 608.
(4) التكملة: 1 / 102.
(*) التكملة للمنذري: 2 / الترجمة 1246، وتاريخ الاسلام: 18 / 1 / 349 - 350، وتذكرة الحفاظ: 4 / 1393 - 1394، وطبقات الاسنوي، الورقة: 175، وطبقات السبكي: 5 / 55 - 56، والعقد المذهب لابن الملقن، الورقة: 165، والنجوم الزاهرة: 6 / 207، وبغية الوعاة: 1 / 566 - 567، وتاريخ ابن الفرات: 9 / الورقة: 52، وشذرات الذهب: 5 / 37.
[ * ]

(22/14)

تفقه بظفار على الفقيه محمد بن حماد، وغيره.
وركب البحر إلى كيش والبصرة، وارتحل إلى أصبهان، فأقام بها مدة، وتفقه على أبي السعادات الفقيه.
وسمع من أبي المطهر القاسم بن الفضل الصيدلاني، ورجاء بن حامد، وإسماعيل بن شهريار، وعبد الله بن علي الطامذي، ومحمد بن سهل المقرئ، وعبد الجبار بن محمد بن علي ابن أبي ذر الصالحاني، وهبة الله بن حنة (1)، ومعمر بن الفاخر، وعدة.
وببغداد من أبي محمد ابن الخشاب، وشهدة، وبالثغر (2) من السلفي، وبمكة من أبي محمد المبارك بن الطباخ.
وحدث بدمشق وبمصر.
حدث عنه الضياء، وابن خليل، والبرزالي، والمنذري، والشهاب القوصي، والتقي اليلداني، ومحمد بن علي النشبي، وجماعة.
قال المنذري (3): كانت أصوله أكثرها باليمن، وهو أحد من يفهم هذا الشأن ممن لقيته، وكان عارفا باللغة معرفة حسنة، كثير التلاوة، كثير التعبد
والانفراد.
وقال عمر بن الحاجب: كان أبو نزار إماما عالما حافظا ثقة أديبا شاعرا حسن الخط ذا دين وورع.
مولده بشبام (4) من قرى حضرموت.
مات في ثاني عشر جمادى الآخرة سنة تسع وست مئة.
__________
(1) قيده الذهبي في المشتبه: 212.
(2) يعني: ثغر الاسكندرية.
(3) التكملة: 2 / الترجمة: 1246.
(4) بكسر الشين المعجمة: انظر معجم البلدان.
[ * ]

(22/15)

وقال القوصي: أنشدنا أبو نزار لنفسه: ببيت لهيا (1) بساتين مزخرفة * كأنها سرقت من دار رضوان أجرت جداوله ذوب اللجين على * حصى من الدر مخلوط بعقيان والطير تهتف في الاغصان صادحة * كضاربات مزامير وعيدان وبعد هذا لسان الحال قائلة: * ما أطيب العيش في أمن وإيمان وحدث عن أبي نزاربالاجازة أحمد بن سلامة والفخر علي.

9 - الحصار * الامام مقرئ الوقت أبو جعفر أحمد بن علي بن يحيى بن عون الله الداني ثم المرسي الحصار.
ولد في حدود سنة ثلاثين (2).
وذكر أنه تلا على أبي عبد الله بن سعيد، ورحل، فتلا بالسبع على أبي الحسن بن هذيل، وسمع منه الكثير، ومن ابن النعمة وابن سعادة.
تلا عليه محمد بن جوبر، والعلم أبو القاسم (3)، ومحمد بن محمد بن
مشليون، وعدة.
مات في صفر سنة تسع وست مئة.
__________
(1) بيت لهيا: قرية مشهورة بغوطة دمشق، والنسبة إليها بتلهي.
(*) التكملة لابن الابار: 1 / 100 - 101، وتاريخ الاسلام: 18 / 1 / 342 - 344، ومعرفة القراء، الورقة: 185، والعبر: 5 / 30، وغاية النهاية لابن الجزري: 1 / 90، وشذرات الذهب: 5 / - 36.
وقد أقحم أحدهم ترجمته في نسخة مكتبة البلدية بالاسكندرية من " التكملة " المنذرية فراجع تعليقنا على التكملة 2 / 242 (من الطبعة الثانية الرضوانية).
(2) يعني وخمس مئة.
(3) القاسم بن أحمد الاندلسي.
[ * ]

(22/16)

لينه أبو الربيع الكلاعي.
وقال ابن الزبير: سمع في صغره من أبي الوليد ابن الدباغ، وجمع السبع على ابن سعيد.
وقال الابار: لم يكن أحد يدانيه في الضبط والتجويد.
أخذ عنه الآباء والابناء، اضطرب بأخرة، فأسند عن جماعة أدركهم وكان بعض شيوخنا ينكر عليه.
وقال ابن مشليون: كان الحصار ينسخ " التيسير " في أسبوع ويقتات بثمنه، وكان ورعا.
قلت: أكثر عنه الابار وقواه، لكنه ما سمى في شيوخه ابن سعيد الداني.

10 - زاهر بن رستم * ابن أبي الرجاء، الامام العالم المفتي المقرئ المجود القدوة أبو
شجاع الاصبهاني ثم البغدادي الشافعي الصوفي المجاور إمام المقام.
تلا بالروايات على أبي محمد سبط الخياط، وعلى أبي الكرم (1) صاحب " المصباح ".
__________
(*) التقييد لابن نقطة، الورقة: 97، وتاريخ ابن الدبيثي: الورقة: 55 - 56 (باريس 5922)، والتكملة للمنذري: 2 / الترجمة 1268، وتاريخ الاسلام: 18 / 1 / 350 - 351، ومعرفة القراء، الورقة: 187، والمختصر المحتاج: 2 / 74، والعبر: 5 / 31 - 32، والوافي بالوفيات: 8 / الورقة: 77، العقد المذهب لابن الملقن، الورقة: 235، وغاية النهاية: 1 / 288، والعقد الثمين للفاسي: 2 / الورقة: 189، والنجوم الزاهرة: 6 / 207، واتحاف الورى لابن فهد: 3 / الورقة: 65، وشذرات الذهب: 5 / 37.
(1) المبارك بن الحسن ابن الشهرزوري.
[ * ]

(22/17)

وسمع من أبي الفضل الارموي، وأبي الفتح الكروخي، وأبي غالب محمد ابن الداية، وسبط الخياط، وطائفة.
وتفقه، وصحب الزهاد، وجاور مدة، ثم انقطع وعجز.
قال ابن نقطة (1): ثقة، صحيح الاحذ للقراءات والحديث.
قال الزكي المنذري (2): لم يتفق لي السماع منه، وأجاز لي، وتوفي في ذي القعدة (3) سنة تسع وست مئة.
قلت: حدث عنه ابن الدبيثي، وابن خليل، والبرزالي، والضياء محمد، والنجيب عبد اللطيف، وابن القسطلاني التاج، وآخرون.

11 - ابن نوح * الامام شيخ القراء القاضي أبو عبد الله محمد بن أيوب بن نوح الغافقي البلنسي.
تلا على ابن هذيل، وسمع من جماعة، وتفقه بابن عقال، وحفظ " المدونة " وأخذ النحو عن ابن النعمة.
وأجاز له أبو مروان بن قزمان، والسلفي.
وكان من كبار الائمة.
خطب ببلنسية، وكان ذا دعابة.
__________
(1) التقييد، الورقة: 97.
(2) التكملة: 2 / الترجمة: 1268.
(3) في التاسع منه، والذهبي يتصرف.
(*) التكملة لابن الابار: 2 / 582 - 584، والتكملة للمنذري: 2 / الترجمة: 1214، وتاريخ الاسلام: 18 / 1 / 325 - 326، ومعرفة القراء، الورقة: 185 - 186، والعبر: 5 / 28، وغاية النهاية: 2 / 103، والنجوم الزاهرة: 6 / 204، وبغية الوعاة: 1 / 58 - 59.
وشذرات الذهب: 5 / 34.
[ * ]

(22/18)

تلا عليه بالسبع أبو عبد الله الابار، وعلم الدين اللورقي، وطائفة.
مات في شوال (1) سنة ثمان وست مئة، وله ثمان وسبعون سنة، وكان صاحب فنون.

12 - صاحب الروم * السلطان غياث الدين كيخسرو بن قلج (2) رسلان (3) السلجوقي، قتله ملك الاشكري سنة سبع وست مئة، فتملك بعده ابنه كيكاوس.
وكانت أيام كيخسرو تسع عشرة سنة.
وبعد أربع سنين أسرت التركمان ملك الاشكري، وأتوا به إلى كيخسرو، فأراد قتله، فبذل في نفسه أموالا وقلاعا لم يملكها المسلمون قط فقبل ذلك.

13 - ابن شنيف * * الشيخ العالم الصادق الخير المسند أبو عبد الله الحسين بن سعيد بن الحسين بن شنيف بن محمد الدارقزي الامين.
__________
(1) في السادس منه على ما ذكره ابن الابار.
(*) ذيل الروضتين: 80.
(2) ويقال فيه: " قليج " وهو السيف بالتركية.
(3) ويقال فيه " أرسلان "، وهو الاسد بالتركية.
(* *) إكمال الاكمال لابن نقطة، الورقة 13 (ظاهرية)، وتاريخ ابن الدبيثي، الورقة: 25 (باريس 5922)، والتكملة للمنذري: 2 / الترجمة: 1280، وتاريخ الاسلام: 18 / 1 / 388، والمختصر المحتاج 2 / 34 - 35، والعبر: 5 / 35، وشذرات الذهب: 5 / 42.
وقيده المنذري فقال: " وشنيف: بضم الشين المعجمة وفتح النون وسكون الياء آخر الحروف وفاء ".
[ * ]

(22/19)

ولد سنة 525.
وسمع من أبيه، ومن هبة الله ابن الطبر، والقاضي أبي بكر الانصاري، وإسماعيل ابن السمرقندي، وعبد الملك بن عبد الواحد بن زريق، وجماعة.
حدث عنه ابن الدبيثي، وابن النجار، والضياء، والنجيب الحراني، والخطيب شرف بن قارون الهاشمي، وآخرون.
وأجاز للفخر علي، وللكمال الفويره (1)، وكان أمينا للقضاة بمحلته وما يليها هو وأبوه، وكان من صلحاء الحنابلة.
قال ابن الدبيثي (2): كان ثقة من بيت حديث، أخذت عنه، ونعم الشيخ كان، توفي في ثالث عشر المحرم سنة عشر وست مئة (3).

14 - ابن المعزم * الفقيه أبو الفضل عبد الرحمان بن عبد الوهاب بن أبي زيد بن المعزم الهمذاني.
سمع أبا جعفر بن أبي علي، والبديع أحمد بن سعد العجلي، وهبة الله ابن أخت الطويل، وعدة.
وانفرد عن العجلي.
روى عنه ابن نقطة، والرفيع الهمذاني، والشرف المرسي، والصدر البكري، وعدة.
__________
(1) الفويره: من الفراهية.
(2) ذيل تاريخ مدينة السلام، الورقة: 25 (باريس 5922).
(3) ببغداد، ودفن بمقبرة باب حرب.
(*) التكملة للمنذري: 2 / الترجمة 1236، وتاريخ الاسلام للذهبي: 18 / 1 / 355 - 356، والعبر: 5 / 32، وشذرات الذهب: 5 / 37، وقيده المنذري بالحروف، فقال: " والمعزم: بضم الميم وفتح العين المهملة وتشديد الزاي وكسرها وبعدها ميم ".
[ * ]

(22/20)

توفي سنة ثمان (1) وست مئة.

15 - العاقولي * الامام أبو العباس أحمد بن الحسن بن أبي البقاء العاقولي البغدادي.
تلا بالروايات على أبي الكرم الشهرزوري، وتصدر للاقراء، وحدث عن أبي منصور القزاز، وأبي منصور بن خيرون، وعدة.
روى عنه ابن خليل، والضياء، والنجيب، وابن عبد الدائم، وغيرهم.
مات يوم التروية سنة ثمان وست مئة، وله ثلاث وثمانون سنة رحمه الله.

16 - ابن مندويه * *
الشيخ الامام شيخ القراء، بقية السلف، وأبو مسعود (2) عبد الجليل بن
__________
(1) كذا قال، وهو وهم والله أعلم، فقد ذكر المنذري أنه توفي في الثامن عشر من شهر ربيع الاول سنة تسع وست مئة، وهو الذي أخذ به المؤلف في " تاريخ الاسلام " فذكره في وفيات سنة 609 ولم يذكر خلافا في ذلك، ولا ذكره غيره.
(*) إكمال الاكمال لابن نقطة، الورقة: 56 (ظاهرية) وتاريخ ابن الدبيثي، الورقة: 167 - 168 (باريس 5921)، وتاريخ بغداد للبنداري، الورقة: 28، والتكملة للمنذري: 2 / الترجمة: 1217، ومشيخة النجيب الحراني: الورقة: 110 - 112 وهو الشيخ التاسع والخمسون فيها، وتاريخ الاسلام: 18 / 1 / 309، والمختصر المحتاج: 1 / 179، ومعرفة القراء، الورقة: 187، والمشتبه: 85، والعبر: 5 / 27، وتوضيح المشتبه لابن ناصر الدين، الورقة: 103 (سوهاج)، وغاية النهاية: 1 / 45 - 46، والنجوم الزاهرة: 6 / 205، وشذرات الذهب: 5 / 32.
(* *) التقييد لابن نقطة، الورقة: 170 - 171، والتكملة للمنذري: 2 / الترجمة: 1298، وذيل الروضتين: 86، وتاريخ الاسلام: 18 / 1 / 394 - 395، والنجوم الزاهرة: 6 / 210، وشذرات الذهب: 5 / 42.
(2) قال المنذري: أبو بكر، ويقال: أبو مسعود.
[ * ]

(22/21)

أبي غالب بن أبي المعالي بن محمد بن حسين بن مندويه الاصبهاني السريجاني الصوفي.
ولد سنة اثنتين وعشرين وخمس مئة، وسمع في كبره من نصر بن المظفر، ومن أبي الوقت السجزي، وحدث " بالصحيح " وبأجزاء عالية بدمشق.
حدث عنه الزكيان: البرزالي والمنذري، وابن خليل، والضياء،
واليلداني، والقوصي، والمحيي بن عصرون، وأبو الغنائم بن علان، وأبو بكر بن عمر المزي، وعلي بن أبي بكر بن صصرى، والفخر علي وبالاجازة أبو حفص ابن القواس.
قال ابن نقطة (1): ثقة صالح صحيح السماع، سمعت منه بدمشق، وتوفي يوم الجمعة سابع عشر جمادى الاولى سنة عشر وست مئة.
قلت: ما علمت على من قرأ، وكان يدري القراءات.
وبعضهم قيد السريجاني بضم السين وكسر الراء ونون ساكنة (2) فالله أعلم.
وفيها مات تاج الامناء أحمد بن محمد بن الحسن بن عساكر، وخطيب قرطبة أبو جعفر أحمد بن محمد بن يحيى الحميري في عشر التسعين، والفخر إسماعيل بن علي الازجي الحنبلي المتكلم المصنف غلام ابن المني، وزينب بنت إبراهيم القيسية زوجة الدولعي، والوزير معز الدين
__________
(1) التقييد، الورقة: 171.
(2) هذا نقله المؤلف من رواية أوردها المنذري على التمريض بعد أن قيده التقييد الاول: وقد قيدها ياقوت في معجم البلدان (3 / 88) بضم السين المهملة مع ياء آخر الحروف، وقال: " بلفظ تثنية سريج تصغير سرج - بالجيم - من قرى أصبهان ".
[ * ]

(22/22)

سعيد بن حديدة الانصاري البغدادي، وأبو الحسن علي بن أحمد بن هبل الطبيب مهذب الدين.

17 - عين الشمس * بنت أحمد بن أبي الفرج، أم النور الثقفية الاصبهانية مسندة وقتها.
سمعت حضورا في سنة أربع وعشرين (1) من إسماعيل بن الاخشيذ، وسمعت " جزء أبي الشيخ " من محمد بن علي بن أبي ذر الصالحاني،
وتفردت في الدنيا عنهما.
وكانت صالحة عفيفة من بيت الرواية والاسناد.
حدث عنها الضياء محمد، والزكي البرزالي، والتقي ابن العز، وعدة (2).
وبالاجازة: الشمس عبد الواسع الابهري، والفخر علي، والشمس ابن الزين، وطائفة، وعاشت تسعين عاما.
توفيت في نصف ربيع الآخر سنة عشر وست مئة.
أنبأني عبد الواسع، عن عين الشمس، أخبرنا ابن أبي ذر سنة 526، أخبرنا ابن عبدالرحيم، أخبرنا أبو بكر القباب، أخبرنا أبو بكر أحمد بن الحسن بن هارون الاشعري، حدثنا علي بن محمد القادسي بعكبرا، حدثنا محمد بن حماد، عن مقاتل بن سليمان، بخبر موضوع.
ومن سماعها على ابن أبي ذر كتاب " الديات " لابن أبي عاصم،
__________
(*) التكملة للمنذري: 2 / الترجمة: 1288، وتاريخ الاسلام: 18 / 1 / 403، والعبر 5 / 36، والنجوم الزاهرة: 6 / 209، وشذرات الذهب: 5 / 42.
(1) وخمس مئة.
(2) بل قال في تاريخ الاسلام: " وعامة الرحالة ".
[ * ]

(22/23)

و " التوبة "، و " عوالي القباب " و " أحاديث بكر بن بكار " و " جزء أبي الزبير عن غير جابر " وأشياء.

18 - ابن نغوبا * الشيخ أبو المظفر علي بن علي بن المبارك بن الحسين بن نغوبا الواسطي، من أولاد المشايخ.
سمع نصر الله بن الجلخت، ومحمد بن علي الجلابي،، وببغداد من الارموي (1)، وعبد الباقي بن أحمد ابن النرسي، وجماعة.
قال ابن النجار: حدثنا، وكان صدوقا من المعدلين بواسط، مات بها في رمضان (2) سنة إحدى عشرة وست مئة، وله ثمانون سنة.
وفيها مات ابن المفضل الحافظ، وابن الاخضر الحافظ، ومحمد بن معالي بن غنيمة الحنبلي، وعبد اللطيف الخوارزمي وآخرون.

19 - التجيبي * * الشيخ الامام العالم الحافظ المحدث أبو عبد الله محمد بن عبد الرحمان بن علي بن محمد بن سليمان التجيبي المرسي، محدث تلمسان.
__________
(*) إكمال الاكمال لابن نقطة، الورقة: 59 (ظاهرية)، وتاريخ ابن الدبيثي، الورقة: 149 (كيمبرج)، وتاريخ الاسلام، الورقة: 92 - 93 (أيا صوفيا 3010)، والمختصر المحتاج، الورقة: 97.
(1) محمد بن عمر، أبو الفضل.
(2) في السادس عشر منه، كما ذكر المنذري، وذكر المنذري وغيره أنه ولد في جمادى الآخرة سنة 532.
(* *) التكملة لابن الابار: 2 / 588 - 591 وهي ترجمة حافلة، وتاريخ الاسلام، 18 / 1 / 406، 407، وغاية النهاية: 2 / 164.
[ * ]

(22/24)

أخذ القراءات وجودها عن أبي أحمد بن معط المرسي، وأبي الحجاج الثغري، وابن الفرس، وحج، وطول الغيبة، وأكثر عن أبي طاهر السلفي، وكتب عن مئة وثلاثين نفسا، وعمل " المعجم " (1)، وكان يقول: دعا لي السلفي بطول العمر، وقال لي: تكون محدث المغرب إن شاء الله.
وسمع بمكة من علي بن عمار " صحيح البخاري " وسمع ببجاية من
عبد الحق الحافظ.
ارتحل إليه الطلبة، وأكثروا عنه.
قال الابار (2): كان عدلا، خيرا، حافظا للحديث، ضابطا، وغيره أضبط منه، روى عنه أكابر أصحابنا وبعض شيوخنا لعلو إسناده وعدالته، وأجاز لي، وألف " أربعين حديثا في المواعظ " و " أربعين في الفقر وفضله " و " أربعين في الحب لله " و " أربعين في الصلاة على رسول الله صلى الله عليه وسلم " وتصانيف أخر.
توفي في جمادى الاولى سنة عشر وست مئة، وله نحو من سبعين سنة.
__________
(1) قال ابن الابار: " أكثر فيه من الآثار والحكايات والاخبار، ووقع إليه بخطه في سنة 640 بتونس فكتبته على الانتخاب والاقتضاب وضمنت هذا الكتاب ما نسبته إليه (التكملة: 2 / 589).
(2) التكملة: 2 / 589.
[ * ]

(22/25)

20 - ابن خروف * إمام النحو أبو الحسن علي بن محمد بن علي بن خروف الاشبيلي، مصنف " شرح سيبويه " وغير ذلك.
تخرج على ابن طاهر الخدب، وتصدر للافادة.
مات سنة عشر وست مئة، وقيل: سنة تسع، وهو من نظراء الجزولي، كبر، وأسن.

21 - تاج الامناء * * الامام المحدث أبو الفضل أحمد بن محمد بن الحسن بن هبة الله
الدمشقي.
روى عن عميه الصائن (1) والحافظ (2)، وأبي القاسم بن البن، ونصر ابن مقاتل، وأبي العشائر الكردي، وأبي المظفر الفلكي، وأبي المكارم بن هلال، وخرج لنفسه مشيخة، وكان عالما جليلا.
ولي مناصب كبارا.
روى عنه ابنه العز (3) النسابة، والضياء، وابن خليل، والقوصي،
__________
(*) التكملة لابن الابار: 3 / الورقة: 71 (نسخة الازهر)، وتاريخ الاسلام: 18 / 1 / 362، 402.
وقد ترجمه الذهبي في سنة تسع وست مئة من " تاريخ الاسلام " وأحال على هذه الترجمة في سنة عشر، والذي ذكر وفاته سنة تسع هو ابن الابار.
(* *) التقييد لابن نقطة، الورقة: 44، والتكملة للمنذري: 2 / الترجمة: 1305 وذيل الروضتين: 86، وتاريخ الاسلام: 18 / 1 / 377، والعبر: 5 / 33، والبداية والنهاية: 13 / 66، والعقد المذهب لابن الملقن، الورقة: 232، وعقد الجمان للعيني: 17 / الورقة: 345، والنجوم الزاهرة: 6 / 210، وتاريخ ابن الفرات: 9 / الورقة: 56، وشذرات الذهب: 5 / 40.
وهو المعروف بابن عساكر.
(1) أبو الحسن هبة الله بن الحسن بن هبة الله ابن عساكر.
(2) أبو القاسم علي بن الحسن الحافظ المشهور.
(3) عز الدين محمد بن أحمد.
[ * ]

(22/26)

والمسلم بن علان، وآخرون.
توفي في رجب (1) سنة عشر وست مئة عن ثمان وستين سنة، وهو جد شيخنا أحمد بن هبة الله.

22 - أبو جعفر بن يحيى * خطيب قرطبة وعالمها أبو جعفر (2) أحمد بن محمد بن إبراهيم بن
يحيى الحميري الكتامي القرطبي.
ولد في حدود سنة عشرين.
وروى عن يونس بن مغيث، وجعفر بن محمد بن مكي، وشريح بن محمد، وأبي عبد الله المازري إجازة، وسمع أبا عبد الله بن مكي، وأبا عبد الله بن نجاح، وحمل السبع عن عياش بن فرج وغيره، وتفرد، تصدر للاقراء مدة، وكان إماما في العربية وغيرها.
روى عنه ابن مسدي بالاجازة، ويعرف بابن الوزغي (3).
ومات في صفر سنة عشر وست مئة وله تسعون سنة.
__________
(1) في الثاني من رجب من السنة.
(*) التكملة لابن الابار: 1 / 102 - 103، والتكملة للمنذري: 2 / الترجمة: 1325 وتاريخ الاسلام: 18 / 1 / 378 - 379، وغاية النهاية: 1 / 99 - 100، وبغية الوعاة: 1 / 355.
(2) وقال المنذري: " أبو العباس " ويفهم من بغية السيوطي أنها كنية أخرى.
(3) هذا ذكره المنذري فنقله الذهبي منه وإن لم يشر.
[ * ]

(22/27)

23 - المطرزي * شيخ المعتزلة أبو الفتح ناصر بن عبد السيد بن علي الخوارزمي الحنفي النحوي، صاحب " المقدمة اللطيفة " (1).
كان رأسا في فنون الادب، داعية إلى الاعتزال.
أخذ عن أبيه، والموفق بن أحمد خطيب خوارزم، وسمع من محمد ابن أبي سعد التاجر، وجماعة.
وله عدة تصانيف منها: " شرح المقامات ".
حملوا عنه، وبعد صيته.
ولد عام توفي الزمخشري.
ومات في جمادى الاولى سنة عشر وست مئة، ورثي بأكثر من ثلاث مئة قصيدة.

24 - غلام ابن المني * * العلامة الاصولي الفيلسوف فخر الدين إسماعيل بن علي بن الحسين
__________
(*) إرشاد الاريب لياقوت: 7 / 202 - 230، وإنباه الرواة: 3 / 339 - 340، وإشارة التعيين، الورقة: 55 - 56، والتكملة للمنذري: 2 / الترجمة: 1300، ووفيات الاعيان: 5 / 369 - 371، وتاريخ الاسلام: 18 / 1 / 414 - 415، والمختصر المحتاج، الورقة: 119، والمستفاد من ذيل تاريخ بغداد، الورقة: 72، وتلخيص ابن مكتوم، الورقة: 260، والجواهر المضية للقرشي: 2 / 190، وطبقات النحاة لابن قاضي شهبة، الورقة: 256، وبغية الوعاة: 2 / 311، وتاج التراجم: 79، وطبقات ابن طاش كبري زادة: 106، والطبقات السنية للتميمي: 3 / الورقة: 1033 - 1308، وطبقات الزيله لي، الورقة: 220، وفوائد اللكنوي: 218 - 219.
وهو منسوب إلى تطريز الثياب.
(1) في النحو.
(* *) تاريخ ابن الدبيثي، الورقة 246 (باريس 5921)، ومرآة الزمان: 8 / 565 - = [ * ]

(22/28)

الازجي المأموني الحنبلي، صاحب العلامة ناصح الاسلام ابن المني (1).
مولده في صفر سنة تسع وأربعين وخمس مئة، وتفقه على ابن المني وسمع منه.
وسمع " مشيخة شهدة " منها.
وسمع من لاحق بن كاره، وأشغل بمسجد المأمونية بعد شيخه، وكانت له حلقة بجامع القصر للنظر، وكان يتوقد ذكاء.
له تصانيف في المعقول، وتعليقة في الخلاف.
وتخرج به الاصحاب ورتب ناظرا في ديوان المطبق، فذمت سيرته، فعزل، وبقي محبوسا مدة، وأخرج، وتمرض أشهرا.
قال ابن النجار: برع الفخر إسماعيل في المذهب والاصلين والخلاف، وكان حسن العبارة، مقتدرا على رد الخصوم، كانت الطوائف مجمعة على فضله وعلمه.
إلى أن قال: ولم يكن في دينه بذاك، حكى لي ابنه عبد الله في معرض المدح له: أنه قرأ المنطق والفلسفة على ابن مرقش النصراني، فكان يتردد إلى البيعة.
قال ابن النجار: سمعت من أثق به أن الفخر صنف كتابا سماه: " نواميس الانبياء " يذكر فيه أنهم كانوا حكماء كهرمس وأرسطو، فسألت بعض تلامذته الخصيصين به عن ذلك فما أنكره، وقال: كان متسمحا في
__________
= 567، والتكملة للمنذري: 2 / الترجمة: 1287، وذيل الروضتين: 84 - 85، وتلخيص مجمع الآداب: 4 / الترجمة: 1993، وتاريخ الاسلام: 18 / 1 / 383 - 385، والمختصر المحتاج: 1 / 244، والبداية والنهاية: 13 / 65، وذيل طبقات الحنابلة: 2 / 66 - 68، ولسان الميزان: 1 / 323 - 324، وعقد الجمان للعيني: 17 / الورقة: 344، والنجوم الزاهرة: 6 / 210، وتاريخ ابن الفرات: 9 / الورقة: 56، والالقاب للسخاوي، الورقة: 117، وشذرات الذهب: 5 / 40 - 41، والتاج المكلل: 222 - 223.
(1) نصر بن فتيان ابن المني.
[ * ]

(22/29)

دينه، متلاعبا به.
ولما ظهرت الاجازة للناصر لدين الله كتب ضراعة يسأل فيها أن يجاز، فوقع الناصر فيها: لا يصلح للرواية، فطال ما كانت السعايات بالناس تصدر منه إلينا.
ثم شفع فيه، فأجيز له.
وكان دائما يقع في رواة
الحديث، ويقول: هم جهال لا يعرفون العلوم العقلية، ولا معاني الحديث الحقيقية، بل هم مع اللفظ الظاهر.
سمع منه جماعة ولم أسمع منه، ولا كلمته كلمة.
مات في ثامن ربيع الاول (1) سنة عشر وست مئة.
قلت: أخذ عنه الشيخ مجد الدين ابن تيمية.

25 - ابن جرج * المعمر المسند أبو القاسم أحمد بن محمد بن عبد الله بن أبي المطرف ابن سعيد بن جرج (2) القرطبي، الذي سمع " مصنف النسائي " من أبي جعفر البطروجي.
حدث عنه ابن الطيلسان، وأجاز لابن مسدي، وعاش أحدى وتسعين سنة.
مات في رجب سنة إحدى عشرة وست مئة، بينه وبين النسائي أربعة أنفس.
__________
(1) وتابعه في ذلك سبط ابن الجوزي في " المرآة " وأبو شامة في " ذيل الروضتين " أما ابن الدبيثي والمنذري فقالا: في الثامن من شهر ربيع الآخر، وبه أخذ المؤلف في " تاريخ الاسلام " متابعا الحافظ ضياء الدين المقدسي، ولم يذكر غيره.
(*) التكملة لابن الابار: 1 / 104، وتاريخ الاسلام، الورقة: 90 (أيا صوفيا: 3011).
(2) تصحف في المطبوع من التكملة الابارية إلى: " خرج ".
[ * ]

(22/30)

26 - ابن الاخضر * الامام العالم المحدث الحافظ المعمر مفيد العراق أبو محمد عبد العزيز بن أبي نصر محمود بن المبارك بن محمود الجنابذي الاصل البغدادي
التاجر البزاز، ابن الاخضر.
ولد سنة 524، وسمع في سنة ثلاثين.
سمع القاضي أبا بكر (1)، وأبا القاسم ابن السمرقندي، ويحيى ابن الطراح، وعبد الجبار بن توبة، وعبد الوهاب الانماطي، وأبا منصور بن خيرون، وأبا الحسن بن عبد السلام، وأبا سعد ابن البغدادي، وأبا الفضل الارموي، وأبا الفضل بن ناصر، وابن البطي.
وصنف، وجمع، وكتب عن أقرانه، وحدث نحوا من ستين عاما، وكان ثقة، فهما، خيرا، دينا، عفيفا.
قال ابن الدبيثي (2) لم أر في شيوخنا أوفر شيوخا من ابن الاخضر، ولا أغزر سماعا، حدث بجامع القصر سنين كثيرة.
__________
(*) معجم البلدان: 2 / 121، والتقييد لابن نقطة، الورقة: 153 - 154، والكامل لابن الاثير: 12 / 126، وتاريخ ابن الدبيثي، الورقة: 147 (باريس 5922)، والتكملة للمنذري: 2 / الترجمة 1372، وذيل الروضتين: 88، وكشف الغمة للاربلي: 109، والمختصر لابي الفدا: 3 / 122، وتاريخ الاسلام، الورقة: 188 (باريس 1582)، وتذكرة الحفاظ: 4 / 1383 - 1385، المختصر المحتاج، الورقة: 78، ودول الاسلام: 2 / 86، والذيل لابن رجب: 2 / 79 - 82، وعقد الجمان للعيني: 17 / الورقة: 350، والنجوم الزاهرة: 6 / 211، وشذرات الذهب: 5 / 46 - 47، وديوان الاسلام لابن الغزي، الورقة: 12، والتاج المكلل: 223 - 224.
وهو منسوب إلى الجنابذ قرية من قرى نيسابور، قيدها المنذري.
(1) محمد بن عبدا لباقي الانصاري.
(2) تاريخه، الورقة: 147 (باريس 5922).
[ * ]

(22/31)

وقال ابن نقطة (1): كان ثقة ثبتا مأمونا، كثير السماع، صحيح الاصول، منه تعلمنا، واستفدنا، وما رأينا مثله.
قلت: حدث عنه ابن الدبيثي، وابن النجار، والبرزالي والضياء، وابن خليل، وزين الدين خالد، ومحمد بن نصر بن عبد الرزاق، وعلي بن ميران، والعفيف علي بن عدلان الموصلي، وأحمد بن الحسين الداري الخليلي، والجمال يحيى ابن الصيرفي، والنجيب عبد اللطيف، وأخوه العز، والمقداد بن أبي القاسم القيسي، وعلم الدين أبو القاسم الاندلسي، واسرائيل بن أحمد القرشي، وابنه علي ابن الاخضر.
وأجاز للكمال الفويره.
قال ابن النجار: سمعه أبوه من جماعة، وأول طلبه من ابن ناصر والارموي، ومازال يسمع حتى قرأ على شيوخنا.
كتب كثيرا لنفسه وتوريقا للناس في شبابه.
قرأت عليه كثيرا في حلقته، وفي حانوته للبز في خان الخليفة، وكان ثقة، حجة، نبيلا، وما رأيت في شيوخنا مثله في كثيرة مسموعاته، وحسن أصوله، وحفظه وإتقانه، وكان أمينا ثخين الستر، متدينا ظريفا، مات في سادس شوال سنة إحدى عشرة وست مئة.
قلت: ألف كتابا فيمن حدث هو وابنه من الصحابة، وكتاب " من حدث عن الامام أحمد " (2) مجلد، وكتاب " مشيخة " لابي القاسم البغوي في مجلد، وحدث بذلك.
__________
(1) التقييد، الورقة: 154.
(2) " المقصد الارشد في ذكر من روى عن الامام أحمد " ذكر ابن رجب أنه في مجلدين.
[ * ]

(22/32)

27 - ابن منينا * الصالح الخير مسند العراق أبو محمد عبد العزيز بن معالي (1) بن غنيمة ابن الحسن البغدادي الاشناني.
ولد سنة خمس وعشرين وخمس مئة.
وسمع من القاضي أبي بكر (2)، فكان آخر من سمع منه موتا ببغداد، ومن عبد الوهاب الانماطي، وأبي محمد سبط الخياط، وأبي البدر الكرخي، وجماعة.
روى عنه ابن الدبيثي، وقال (3): كان خيرا صحيح السماع.
قلت: وروى عنه البرزالي، والضياء، وابن النجار، والجمال يحيي ابن الصيرفي، وأبو عبد الله بن النن (4)، وعدة.
وبالاجازة الكمال الفويره، وطائفة.
مات في الثامن والعشرين من ذي الحجة سنة أثنتي عشرة وست مئة، وقد قارب التسعين.
__________
(*) تاريخ ابن الدبيثي، الورقة: 148 (باريس 5922)، والتكملة للمنذري: 2 / الترجمة: 1443، وتاريخ الاسلام، الورقة: 193 (باريس: 1582)، والمختصر المحتاج إليه، الورقة: 78، والمشتبه: 488، والبداية والنهاية: 13 / 70، والنجوم الزاهرة: 6 / 215، وشذرات الذهب: 5 / 50.
وقيد المنذري منينا بالحروف فقال: " بفتح الميم وكسر النون وسكون الياء آخر الحروف وبعدها نون مفتوحة ".
(1) في الاصل: " معاني " وليس بشئ، والتصحيح من كتب الذهبي الاخرى وتواريخ ابن الدبيثي والمنذري وغيرهما.
(2) محمد بن عبدا لباقي الانصاري المعروف بقاضي المارستان.
(3) تاريخه، الورقة: 148 (باريس: 5922).
(4) هو شيخ الذهبي بالاجازة محمد بن عبد الله بن النن البغدادي، قيده في المشتبه
، له: 649.
[ * ]

(22/33)

28 - الكندي * الشيخ الامام العلامة المفتي، شيخ الحنفية، وشيخ العربية، وشيخ القراءات، ومسند الشام، تاج الدين أبو اليمن زيد بن الحسن بن زيد بن الحسن بن زيد بن الحسن بن سعيد بن عصمة بن حمير الكندي البغدادي المقرئ النحوي اللغوي الحنفي.
ولد في شعبان سنة عشرين وخمس مئة.
وحفظ القرآن وهو صغير مميز، وقرأه بالروايات العشر، وله عشرة أعوام، وهذا شئ ما تهيأ لاحد قبله، ثم عاش حتى انتهى إليه علو الاسناد في القراءات والحديث، فتلا على أستاذه ومعلمه أبي محمد سبط الخياط، ثم قرأ على أقوام، فصار في درجة سبط الخياط في بعض الطرق، فتلا ب " الكفاية في القراءات الست " على المعمر هبة الله بن أحمد بن الطبر من تلامذة أبي بكر محمد بن علي بن موسى الخياط، وتلا ب " المفتاح " على
__________
(*) خريدة القصر: 1 / 101 - 102 (القسم الشامي) وإرشاد الاريب: 4 / 222، والتقييد لابن نقطة، الورقة: 98، وتاريخ ابن الدبيثي، الورقة: 54 - 55، (باريس: 5922) وإنباه الرواة: 2 / 10 - 14، وإشارة التعيين، الورقة: 36 - 37، ومرآة الزمان: 8 / 572 - 577، والتكملة للمنذري: 2 / الترجمة: 1498، وذيل الروضتين: 95 - 99، ووفيات الاعيان: 2 / 339 - 342، والمختصر لابي الفدا: 3 / 104، وتاريخ الاسلام، الورقة: 109 - 112 (أيا صوفيا: 3011 بخطه)، والمختصر المحتاج إليه: 2 / 71 - 72، ودول الاسلام: 2 / 87 والمشتبه: 649، والجواهر المضية: 1 / 246، وتلخيص ابن مكتوم، الورقة: 71 - 72 والوافي بالوفيات: 8 / الورقة: 103 - 105، ومرآة الجنان
لليافعي: 4 / 25 - 27، والبداية والنهاية 3 / 71 - 72، وغاية النهاية: 1 / 293، وذيل التقييد، الورقة: 162 - 163، والفلاكة للدلجي: 92، وطبقات النحاة لابن قاضي شهبة، الورقة: 143 - 145، وعقد الجمان للعيني: 17 / الورقة: 360 - 362، والنجوم الزاهرة: 6 / 216، وتاريخ ابن الفرات: 9 / الورقة: 79، وبغية الوعاة: 1 / 570 - 573، وشذرات الذهب: 5 / 54 - 55، وروضات الجنات: 300.
[ * ]

(22/34)

مؤلفة ابن خيرون، وتلا بالسبع على خطيب المحول محمد بن إبراهيم، وأبي الفضل بن المهتدي بالله.
وسمع من القاضي أبي بكر الانصاري، وابن الطبر، وأبي منصور القزاز، وأبي الحسن بن توبة، وأخيه عبد الجبار، وأسماعيل ابن السمرقندي، وطلحة بن عبد السلام، والحسين بن علي سبط الخياط، وعلي بن عبد السيد ابن الصباغ، وعبد الملك بن أبي القاسم الكروخي، والمبارك بن نغوبا، وأبي القاسم عبد الله بن أحمد اليوسفي، ويحيى ابن الطراح، وأبي الفتح ابن البيضاوي، وعدة.
خرج له عنهم مشيخة المحدث أبو القاسم علي حفيد ابن عساكر (1).
وقرأ النحو على أبي السعادات ابن الشجري، وسبط الخياط، وابن الخشاب.
وأخذ اللغة عن أبي منصور الجواليقي.
وسمع بدمشق من عبدالرحمن بن عبد الله بن أبي الحديد، وتفرد بالرواية عن غالب شيوخه، وأجاز له عدد كثير، وتردد إلى البلاد، وإلى مصر والشام، يتجر، ثم استوطن دمشق، ورأى عزا وجاها، وكثرت أمواله، وازدحم عليه الفضلاء، وعمر دهرا.
وكان حنبليا، فانتقل حنفيا، وبرع في الفقه، وفي النحو، وأفتى ودرس وصنف، وله النظم والنثر، وكان صحيح السماع، ثقة في نقله، ظريفا، كيسا، ذا دعابة، وانطباع.
قرأ عليه بالروايات علم الدين السخاوي، ولم يسندها عنه، وعلم الدين القاسم بن أحمد الاندلسي، وكمال الدين ابن فارس، وعدة.
وحدث عنه الحافظ عبد الغني، والحافظ عبد القادر، والشيخ الموفق، وابن نقطة، وابن الانماطي، والضياء، والبرزالي، والمنذري،
__________
(1) رتبها على حروف المعجم، على ما صرح ابن خلكان.
[ * ]

(22/35)

والزين خالد، والتقي بن أبي اليسر، والجمال ابن الصيرفي، وأحمد بن أبي الخير، والقاضي شمس الدين ابن العماد، والشيخ شمس الدين بن أبي عمر، وأبو الغنائم بن علان، ومؤمل البالسي، والصاحب كمال الدين العديمي، ومحيي الدين عمر بن عصرون، والفخر علي، والشمس ابن الكمال، ومحمد بن مؤمن، ويوسف ابن المجاور، وست العرب بنت يحيى مولاه، ومحمد بن عبد المنعم ابن القواس.
وروى عنه بالاجازة أبوا حفص: ابن القواس، وابن العقيمي (1).
قال ابن النجار (2): أسلمه أبوه في صغره إلى سبط الخياط، فلقنه القرآن، وجود عليه، ثم حفظه القراءات وله عشر سنين، قال: وسافر عن بغداد سنة ثلاث وأربعين، فأقام بهمذان سنين يتفقه على مذهب أبي حنيفة على سعد الرازي بمدرسة السلطان طغرل، ثم إن أباه حج سنة أربع وأربعين، فمات في الطريق، فعاد أبو اليمن إلى بغداد، ثم توجه إلى الشام، واستوزره فروخشاه ثم بعده اتصل بأخيه تقي الدين عمر، واختص به، وكثرت أمواله، وكان الملك المعظم يقرأ عليه الادب، ويقصده في منزله ويعظمه.
قرأت عليه كثيرا، وكان يصلني بالنفقة، ما رأيت شيخا أكمل منه عقلا ونبلا وثقة وصدقا وتحقيقا ورزانة مع دماثة أخلاقه، وكان بهيا وقورا، أشبه بالوزراء من العلماء،
لجلالته وعلو منزلته، وكان أعلم أهل زمانه بالنحو، أظنه يحفظ " كتاب سيبويه ".
ما دخلت عليه قط إلا وهو في يده يطالعه، وكان في مجلد واحد رفيع يقرؤه بلا كلفة، وقد بلغ التسعين، وكان قد متع بسمعه وبصره وقوته،
__________
(1) بقي ابن العقيقي الاديب هذا إلى شوال سنة 699 وقد ترجمه المؤلف في وفيات السنة من " تاريخ الاسلام " وهو أبو حفص عمربن إبراهيم العقيمي.
(2) ضاع هذا القسم من تاريخ ابن النجار فيما ضاع من الكتاب.
[ * ]

(22/36)

وكان مليح الصورة، ظريفا، إذا تكلم ازداد حلاوة، وله النظم والنثر والبلاغة الكاملة.
إلى أن قال: توفي وحضرت الصلاة عليه.
قلت: كان يروي كتبا كبارا من كتب العلم، وروى عنه " كتاب سيبويه " علم الدين القاسم.
قال أبو شامة (1) ورد مصر، وكان أوحد الدهر فريد العصر، فاشتمل عليه عز الدين فروخشاه، ثم ابنه الامجد، وتردد إليه بدمشق الملك الافضل، وأخوه المحسن وابن عمه المعظم.
قال ضياء الدين ابن أبي الحجاج الكاتب عن الكندي، قال: كنت في مجلس القاضي الفاضل، فدخل عليه فروخشاه، فجرى ذكر شرح بيت من ديوان المتنبي، فذكرت شيئا فأعجبه، فسأل القاضي عني، فقال: هذا العلامة تاج الدين الكندي، فنهض وأخذني معه، ودام اتصالي به.
قال: وكان المعظم يقرأ عليه دائما، قرأ عليه " كتاب سيبويه " فصا وشرحا، وكتاب " الحماسة " وكتاب " الايضاح " وشيئا كثيرا، وكان يأتيه ماشيا من القلعة إلى درب العجم والمجلد تحت إبطه.
ونقل ابن خلكان (2) أن الكندي قال: كنت قاعدا على باب ابن
الخشاب، وقد خرج من عنده الزمخشري، وهو يمشي في جاون خشب، سقطت رجله من الثلج.
قال ابن نقطة (3): كان الكندي مكرما للغرباء، حسن الاخلاق، وكان
__________
(1) ذيل الروضتين: 96.
(2) وفيات الاعيان: 2 / 340 ونقله عن أحد أصحاب الكندي ولم يسمه.
(3) التقييد، الورقة: 98.
[ * ]

(22/37)

من أبناء الدنيا المشتغلين بها، وبإيثار مجالسه أهلها، وكان ثقة في الحديث والقراءات سامحه الله (1).
وقال الشيخ الموفق (2): كان الكندي إماما في القراءة والعربية، وانتهى إليه علو الاسناد، وانتقل إلى مذهبه لاجل الدنيا (3)، إلا أنه كان على السنة، وصى إلي بالصلاة عليه، والوقوف على دفنه، ففعلت.
وقال القفطي (4): آخر ماكان الكندي ببغداد في سنة ثلاث وستين (5).
وسكن حلب مدة، وصحب بها الامير حسن ابن الداية النوري (6) واليها.
وكان يبتاع الخليع (7) من الملبوس ويتجر به إلى الروم.
ثم نزل دمشق، وسافر مع فروخشاه إلى مصر، واقتنى من كتب خزائنها عندما أبيعت، إلى أن قال: وكان لينا في الرواية، معجبا بنفسه فيما يذكره ويرويه، وإذا نوظر جبه بالقبيح، ولم يكن موفق القلم، رأيت له أشياء باردة (8)، واشتهر عنه أنه لم يكن صحيح العقيدة.
قلت: ما علمنا إلا خيرا، وكان يحب الله ورسوله وأهل الخير،
__________
(1) سامحه الله بسبب مجالسته لاهل الدنيا وإيثارهم.
(2) موفق الدين ابن قدامة المقدسي المتوفى سنة 620.
(3) يعني إلى مذهب الحنفية، ولم يثبت أنه انتقل إليه لاجل الدنيا فقد مر أنه درسه في أول شبيبته بهمذان مدة سنين على سعد الرازي بمدرسة السلطان طغرل، فكأنه رآه الاحق بالاتباع، وكل إنسان يرى ما يرى وما وراء ذلك إن شاء الله إلا حسن إسلام، فكان ماذا ؟ (4) إنباه الرواة: 2 / 11.
(5) وخمس مئة.
(6) تحرفت في إنباه القفطي إلى: " النووي ".
(7) الخليع من الثياب: الخلق.
(8) في الاصل: " نادرة " والتصحيح من خط الذهبي في " تاريخ الاسلام "، وأصل كلام القفطي: "...أشياء قد ذكرها لا تخلو من برد في القول وفساد في المعنى واستعجال فيما يخبر به ".
[ * ]

(22/38)

وشاهدت له فتيا في القرآن تدل على خير وتقدير جيد، لكنها تخالف طريقة أبي الحسن (1) فلعل القفطي قصد أنه حنبلي العقد، وهذا شئ قد سمج القول فيه، فكل من قصد الحق من هذه الامة فالله يغفر له، أعاذنا الله من الهوى والنفس.
وقال الموفق عبد اللطيف: اجتمعت بالكندي، وجرى بيننا مباحثات، وكان شيخا بهيا ذكيا مثريا، له جانب من السلطان، لكنه كان معجبا بنفسه، مؤذيا لجليسه.
قلت أذاه لهذا القائل أنه لقبه بالمطحن.
قال: وجرت بيننا مباحثات فأظهرني الله عليه في مسائل كثيرة، ثم إني أهملت جانبه.
ومن شعر السخاوي فيه: لم يكن في عصر عمرو (2) مثله * وكذا الكندي في آخر عصر
فهما زيد وعمرو إنما * بني النحو على زيد وعمرو ولابي شجاع ابن الدهان فيه: يا زيد زادك ربي من مواهبه * نعمى يقصر عن إدراكها الامل لا بدل (3) الله حالا قد حباك بها * ما دار بين النحاة الحال والبدل النحو أنت أحق العالمين به * أليس باسمك فيه يضرب المثل ؟
__________
(1) الاشعري.
(2) أي سيبويه.
(3) في وفيات ابن خلكان: " لا غير ".
[ * ]

(22/39)

ومن شعر التاج الكندي: دع المنجم يكبو في ضلالته * إن ادعى علم ما يجري به الفلك تفرد الله بالعلم القديم فلا ال * إنسان يشركه فيه ولا الملك أعد للرزق من اشراكه شركا * وبئست العدتان: الشرك والشرك وله: أرى المرء يهوى أن تطول حياته * وفي طولها إرهاق ذل وإزهاق تمنيت في عصر الشبية أنني * أعمر والاعمار لا شك أرزاق فلما أتى ما قد تمنيت ساءني * من العمر ما قد كنت أهوى واشتاق يخيل في فكري إذا كنت خاليا * ركوبي على الاعناق والسير إعناق ويذكرني مر النسيم وروحه * حفائر تعلوها من الترب أطباق وها أنافي إحدى وتسعين حجة * لها في إرعاد مخوف وإبراق يقولون ترياق لمثلك * نافع ومالي إلا رحمة الله ترياق ومن شعره قوله:
لبست من الاعمار تسعين حجة * وعندي رجاء بالزيادة مولع وقد أقبلت إحدى وتسعون بعدها * ونفسي إلى خمس وست تطلع ولا غرو أن آتي هنيدة (1) سالما * فقد يدرك الانسان ما يتوقع وقد كان في عصري رجال عرفتهم * حبوها وبالآمال فيها تمتعوا وما عاف قبلي عاقل طول عمره * ولا لامه من فيه للعقل موضع قال الانماطي: توفي الكندي يوم الاثنين سادس شوال سنة ثلاث عشرة وست مئة، وأمهم عليه قاضي القضاة جمال الدين ابن الحرستاني، ثم
__________
(1) الهنيدة: اسم للمئة الابل خاصة.
[ * ]

(22/40)

أمهم بظاهر باب الفراديس شيخ الحنفية جمال الدين الحصيري، ثم أم بالجبل الشيخ موفق الدين شيخ الحنبلية، وشيعه الخلق، ودفن بتربة له، وعقد له العزاء تحت النسر (1) يومين.

29 - ابن حوط الله * الحافظ الامام محدث الاندلس أبو محمد عبد الله بن سليمان بن داود ابن حوط الله الانصاري الحارثي الاندلسي الاندي، أخو الحافظ أبي سليمان.
ولد سنة تسع وأربعين وخمس مئة.
وتلا بالسبع على أبيه، وسمع من ابن هذيل بعض " الايجاز " (2) في قراءة ورش.
وسمع من أبي القاسم بن حبيش (3) والسهيلي (4)، وابن الجد (5)، وابن زرقون (6)، وابن بشكوال، وخلق.
وأجاز له أبو الطاهر بن عوف من الاسكندرية، وأبو طاهر الخشوعي من دمشق.
__________
(1) يعني قبة النسر بجامع دمشق الاموي.
(*) المرقبة العليا للنباهي: 112، والتكملة لابن الابار: 2 / 883 - 885 والتكملة للمنذري: 2 / الترجمة 1445، وتاريخ الاسلام، الورقة: 193 (باريس: 1582) وتذكرة الحفاط: 4 / 1397 - 1399، وبغية الوعاة: 2 / 44، وشذرات الذهب: 5 / 50، ونفح الطيب: 2 / 1165.
(2) هو كتاب " ايجاز البيان " لابي عمرو الداني، وقد سمع من ابن هذيل النصف الاول منه.
(3) عبد الرحمان بن محمد بن عبد الله بن حبيش.
(4) عبد الرحمان بن عبد الله السهيلي.
(5) أبو بكر محمد بن عبد الله بن يحيى بن الجد.
(6) أبو عبد الله محمد بن سعيد بن زرقون.
[ * ]

(22/41)

روى شيئا كثيرا، وألف كتابا في رجال الكتب الخمسة: خ م د ت س (1).
وكان منشئا خطيبا بليغا شاعرا نحويا، تصدر للقراءات والعربية، وأدب أولاد المنصور بمراكش، ونال عزا ودنيا واسعة، وولي قضاء قرطبة وأماكن، وحمد.
توفي في ربيع الاول سنة اثنتي عشرة وست مئة.

30 - العز ابن الحافظ * الامام العالم الحافظ المفيد الرحال عز الدين أبو الفتح محمد ابن الحافظ الكبير تقي الدين عبد الغني بن عبد الواحد بن علي بن سرور الجماعيلي المقدسي ثم الدمشقي الصالحي الحنبلي.
مولده بالدير الصالحي في سنة ست وستين وخمس مئة في أحد الربيعين.
وارتحل سنة ثمانين، فسمع من أبي الفتح بن شاتيل، ونصر الله القزاز، ومن بعدهما.
وتفقه على ناصح الاسلام ابن المني، وسمع بدمشق من أبي المعالي بن صابر، ومحمد بن أبي الصقر، والخضر بن طاووس،
__________
(1) كتبها المؤلف بالرقوم وهي: البخاري ومسلم وأبو داود والترمذي والنسائي.
وقال ابن الابار:: نزع فيه منزع أبي نصر الكلاباذي "، لم يكمله.
(*) تاريخ ابن الدبيثي، الورقة: 73 (باريس: 5921)، والتكملة للمنذري: 2 / الترجمة: 1501، وذيل الروضتين: 99، وتلخيص مجمع الآداب: 4 / الترجمة: 436، وتذكرة الحفاظ: 4 / 1401 - 1402، وتاريخ الاسلام، الورقة: 117 - 119 (أيا صوفيا: 3011 بخطه)، والمختصر المحتاج: 1 / 82، والوافي بالوفيات: 3 / 266 - 267، والبداية والنهاية: 13 / 74، وذيل طبقات الحنابلة: 2 / 90 - 92، وعقد الجمان للعيني: 17 / الورقة: 357 - 358، والنجوم الزاهرة: 5 / 56 - 57، وشذرات الذهب: 5 / 56 - 57، والتاج المكلل: 225.
[ * ]

(22/42)

وأقدم شيخ له أبو الفهم بن أبي العجائز.
قال ابن النجار: سمعنا منه وبقراءته كثيرا، وكتب كثيرا، وحصل الاصول واستنسخ، وكان يعيرني الاصول ويفيدني ويتفضل إذا زرته، وكان من أئمة المسلمين حافظا للحديث متنا وإسنادا، عارفا بمعانيه وغريبه، متقنا للاسماء مع ثقة وعدالة، وأمانة وديانة، وكيس وتودد، ومساعدة للغرباء.
وقال الشيخ الضياء: كان حافظا فقيها ذا فنون، وكان أحسن الناس قراءة وأسرعها، وكان غزير الدمعة عند القراءة، ثقة متقنا سمحا جوادا.
قلت: وارتحل بأخيه أبي موسى، فسمعا بأصبهان من مسعود الجمال، وعبد الرحيم بن محمد الكاغدي، وأبي المكارم اللبان، وعدة.
وقال الضياء: سافر العز مع عمه الشيخ العماد، وأقام ببغداد عشر
سنين، فاشتغل بالفقه والنحو والخلاف، وكان يقرأ للناس الحديث كل ليلة جمعة بمسجد دار بطيخ، ثم انتقل إلى الجامع، إلى موضع أبيه، فكان يقرأ يوم الجمعة بعد الصلاة.
وطلب إلى الملك المعظم، فقرأ له في " المسند " على حنبل (1) وأحبه، وخلع عليه.
وهو الذي أذن له في المجلس بالجامع، وطلب منه مكانا للحنابلة بالقدس، فأعطاه مهد عيسى، وكان يسارع إلى الخير، وإلى مصالح الجماعة، وكان لا يكاد بيته يخلو من الضيوف.
ثم سرد له الشيخ الضياء عدة منامات رؤيت له تدل على فوزه.
وقد رثاه الشيخ موفق الدين.
ومات في تاسع عشر شوال سنة ثلاث عشرة وست مئة.
__________
(1) حنبل بن عبد الله الواسطي ثم البغدادي الرصافي المكبر المتوفى سنة 604.
[ * ]

(22/43)

وحدث عنه الضياء، والقوصي، والبرزالي، والشيخ شمس الدين بن أبي عمر، والفخر علي.
وسمعنا بإجازته على أبي حفص ابن القواس، وخطه كبير مليح رشيق، لي جماعة أجزاء بخطه رحمه الله.
وفيها توفي: أبو اليمن الكندي، وصاحب حلب الملك الظاهر، والقاضي ثقة الملك عبد الله بن محمد بن عبد الله بن مجلي المصري، وأبو محمد عبدالرحمن بن علي الزهري الاشبيلي صاحب شريح، والصائن عبد الواحد بن إسماعيل الدمياطي.

31 - ابن واجب * الشيخ الامام العالم المحدث المتقن القدوة شيخ الاسلام أبو الخطاب أحمد بن محمد ابن الامام أبي حفص عمر بن محمد بن واجب بن عمر بن
واجب القيسي الاندلسي البلنسي المالكي.
ولد سنة سبع وثلاثين وخمس مئة.
وأجاز له القاضي أبو بكر بن العربي، والحافظ يوسف ابن الدباغ، ولحق أبا مروان بن قزمان فسمع منه، وأكثر عن جده، وعن أبي الحسن بن هذيل وتلا عليه، وأبي الحسن بن النعمة، وأبي عبد الله بن سعادة، وأبي عبد الله بن الفرس، وأبي بكر عبدالرحمن بن أبي ليلى، وابن بشكوال، وابن زرقون، وعدة.
قرأت في " فهرسة " عليها خط أبي الخطاب بن واجب: تلوت
__________
(*) التكملة لابن الابار: 1 / 106 - 108، والتكملة للمنذري: 2 / الترجمة: 1543، وتاريخ الاسلام، الورقة: 121 - 122 (أيا صوفيا: 3011) وشذرات الذهب: 5 / 57.
[ * ]

(22/44)

" بالتيسير " وقرأته، ولم أقرأ بما فيه من الادغام الكبير على أبي الحسن بن هذيل، وقرأت عليه " إيجاز البيان " و " التلخيص " و " المحتوى " وعدة كتب في القراءات للداني.
وسمعت عليه كتاب " جامع البيان " وكتاب " طبقات القراء " له، وكان وقت تلاوتي عليه يمتنع من الاقراء بالادغام الكبير.
قال الحافظ ابن الابار (1): هو حامل راية الرواية بشرق الاندلس، حصل العربية على ابن النعمة.
وكان متقنا ضابطا، متقللا من الدنيا، عالي الاسناد، ورعا، قانتا، تعلوه خشية للمواعظ، مع عناية كاملة بصناعة الحديث، وبصر به وذكر لرجاله، ومحافظة على نشره، وكانت الرحلة إليه، ولي قضاء بلنسية وشاطبة غير مرة، وجمع من كتب الحديث والاجزاء شيئا كثيرا، ورزقت منه قبولا، وبه اختصاصا، فمعظم روايتي قديما عنه.
توفي
بمراكش في رحلته إليها لاستدرار جار (2) له من بيت المال انقطع فتوفي في سادس رجب سنة أربع عشرة وست مئة.
قلت: أكثر عنه محمد بن محمد بن مشليون، ومحمد بن جوبر، وابن عميرة المخزومي، وابن مسدي المجاور وتوفي وهو في عشر الثمانين (3) رحمه الله.

32 - ابن جبير * العلامة أبو الحسين محمد بن أحمد بن جبير بن محمد بن جبير الكناني
__________
(1) التكملة: 1 / 106 - 108، بتصرف.
(2) في الاصل: " جاري ".
(3) وهو ابن سبع وسبعين سنة، إذ مولده ببلنسية سنة 537، ذكر ذلك ابن الابار.
(*) زاد المسافر للتجيبي: 72، والتكملة لابن الابار: 2 / 598، وعقود الجمان لابن = [ * ]

(22/45)

البلنسي ثم الشاطبي الكاتب البليغ.
ولد سنة أربعين.
وسمع من أبيه الامام الرئيس أبي جعفر، وأبي عبد الله الاصيلي، وأبي الحسن علي بن أبي العيش المقرئ صاحب أبي داود، وحمل عنه القراءات.
وله إجازة أبي الوليد ابن الدباغ، ومحمد بن عبد الله التميمي.
نزل غرناطة مدة، ثم حج، وروى بالثغر وبالقدس.
قال الابار: عني بالآداب، فبلغ فيها الغاية، وبرع في النظم والنثر، ودون شعره، ونال دنيا عريضة، وتقدم، ثم زهد.
له ثلاث رحلات إلى المشرق (1).
مات بالاسكندرية في شعبان سنة أربع عشرة وست مئة.
قلت: روى عنه الزكي المنذري، والكمال الضرير، وأبو الطاهر
إسماعيل الملنجي، و عبد العزيز الخليلي، وطائفة.
وقد سمع بمكة من الميانجي، وببغداد من أبي أحمد بن سكينة.
ومن نظمه: تأن في الامر لا تكن عجلا * فمن تأنى أصاب أو كادا
وكن بحبل الاله معتصما * تأمن من بغي كيد من كادا
__________
= الشعار: 6 / الورقة: 63 - 67، والتكملة للمنذري: 2 / الترجمة: 1550، وتاريخ الاسلام، الورقة: 132 (أيا صوفيا 3011)، ومعرفة القراء، الورقة: 188، والاحاطة لابن الخطيب: 2 / 168، وغاية النهاية: 2 / 60، وذيل التقييد للفاسي، الورقة: 4 - 5، والنجوم الزاهرة: 6 / 214، وجذوة الاقتباس: 172، ونفح الطيب: 1 / 515 - 575، وشذرات الذهب: 5 / 60 - 61.
وهو صاحب الرحلة الفائقة المطبوعة المشهورة.
(1) كانت الرحلة الاولى في أواخر سنة 578، ثم الثانية ابتدأها في تاسع ربيع الاول سنة 585، أما الثالثة فكانت سنة 601.
[ * ]

(22/46)

فكم رجاه فنال بغيته * عبد مسئ لنفسه كادا
ومن تطل صحبة الزمان له * يلق خطوبا به وأنكادا

33 - العماد * الشيخ الامام العالم الزاهد القدوة الفقيه بركة الوقت عماد الدين أبو إسحاق (1) إبراهيم بن عبد الواحد بن علي بن سرور المقدسي الجماعيلي، نزيل سفح قاسيون، وأخو الحافظ عبد الغني.
ولد بجماعيل سنة 543 (2).
وهاجروا به سنة إحدى وخمسين، وله ثمان سنين.
وسمع من أبي المكارم بن هلال، وسلمان بن علي الرحبي، وأبي المعالي بن صابر.
وارتحل فسمع (3) من صالح ابن الرخلة، وأبي محمد ابن
الخشاب، وشهدة، وعبد الحق، وعدة، وبالموصل من أبي الفضل الخطيب.
وتفقه ببغداد على ابن المني، وتبصر في مذهب أحمد.
حدث عنه البرزالي، والضياء، وابن خليل، والمنذري، والقوصي
__________
(*) تاريخ ابن الدبيثي، الورقة: 261 (باريس 5921)، ومرآة الزمان: 8 / 586 - 592، والتكملة للمنذري: 2 / الترجمة: 1564، وذيل الروضتين: 104 - 105، وتلخيص مجمع الآداب: 4 / الترجمة: 937، وتاريخ الاسلام، الورقة: 122 - 126 (أيا صوفيا: 3011)، والمختصر المحتاج: 1 / 231، والوافي بالوفيات: 5 / الورقة: 48، والبداية والنهاية: 13 / 77، وذيل طبقات الحنابلة: 6 / 93 - 106، وعقد الجمان للعيني: 17 / الورقة: 371 - 372، والنجوم الزاهرة: 6 / 220، وتاريخ ابن الفرات: 9 / الورقة: 82، وشذرات الذهب: 5 / 53 - 60، والتاج المكلل: 227 225.
(1) وأبو إسماعيل، ذكر ذلك المنذري.
(2) وقال المنذري: سنة أربع وأربعين وخمس مئة.
(3) ببغداد.
[ * ]

(22/47)

وابن عبد الدايم، والتاج عبد الوهاب ابن زين الامناء، وولده القاضي شمس الدين محمد ابن العماد، والشيخ شمس الدين بن أبي عمر، والفخر علي، والشمس محمد ابن الكمال، وعدة.
قال الشيخ الضياء: كان ليس بالآدم (1) كثيرا، ولا بالطويل، ولا بالقصير، واسع الجبهة، معروق الجبين، أشهل العين، قائم الانف، يقص شعره، وكان في بصره ضعف.
سافر إلى بغداد مرتين، وحفظ القرآن، و " غريب " العزيري (2) فيما قيل، وحفظ الخرقي، وألقى الدرس من التفسير " ومن " الهداية "، واشتغل في الخلاف، شاهدته يناظر غير
مرة.
وكان عالما بالقراءات والنحو والفرائض، قرأ بالروايات على أبي الحسن ابن عساكر البطائحي، وأقرأ بها، وصنف " الفروق في المسائل الفقهية "، وصنف كتابا في الاحكام لم يتمه، ولا كان يتفرغ للتصنيف من كثرة اشتغاله وإشغاله.
أقام بحران مدة فانتفعوا به، وكان يشغل بالحبل إذا كان الشيخ موفق الدين بالمدينة، فإذا صعد الموفق، نزل هو وأشغل (3)، فسمعت الشيخ الموفق يقول: ما نقدر نعمل مثل العماد، كان يتألف الناس، وربما كرر على الطالب من سحر إلى الفجر.
قال الضياء: وكان يجلس في جامع البلد من الفجر إلى العشاء، لا يخرج إلا لحاجة، يقرئ القرآن والعلم، فإذا فرغوا اشتغل بالصلاة، فسألت الشيخ موفق الدين عنه فقال: كان من خيار أصحابنا، وأعظمهم
__________
(1) الآدم من الناس: الاسمر.
(2) بالعين المهملة وزاي ثم ياء آخر الحروف وبعد راء مهملة ثم ياء النسبة، وقال الذهبي في المشتبه: " العزيزي: غريب القرآن المختصر، هكذا قد سار في الآفاق، وصوابه: العزيري: زاي ثم راء بلا شك " (ص: 459).
(3) يعني في المدينة.
[ * ]

(22/48)

نفعا، وأشدهم ورعا، وأكثرهم صبرا على التعليم.
وكان داعية إلى السنة، أقام بدمشق مدة يعلم الفقراء ويقرئهم، ويطعمهم، ويتواضع لهم، كان من أكثر الناس تواضعا، واحتقارا لنفسه، وخوفا من الله، ما أعلم أنني رأيت أشد خوفا منه.
وكان كثير الدعاء والسؤال لله، يطيل السجود والركوع، ولا يقبل ممن يعذله، ونقلت له كرامات.
ثم قال الضياء: لم أر أحدا أحسن صلاة منه ولا أتم، بخشوع وخضوع، قيل: كان يسبح عشرا يتأنى فيها، وربما قضى في اليوم والليلة صلوات عدة، وكان يصوم يوما، ويفطر يوما، وكان إذا دعا كان القلب يشهد بإجابة دعائه من كثرة ابتهاله وإخلاصه، وكان يمضي يوم الاربعاء إلى مقابر باب الصغير عند الشهداء، فيدعو ويجتهد ساعة طويلة.
ومن دعائه المشهور: " اللهم اغفر لاقسانا قلبا، وأكبرنا ذنبا، وأثقلنا ظهرا، وأعظمنا جرما ".
وكان يدعو: " يا دليل الحيارى دلنا على طريق الصادقين، واجعلنا من عبادك الصالحين ".
وكان إذا أفتى في مسألة يحترز فيها احترازا كثيرا.
قال (1): وأما زهده، فما أعلم أنه أدخل نفسه في شئ من أمر الدنيا، ولا تعرض لها، ولا نافس فيها، وما علمت أنه دخل إلى سلطان ولا وال، وكان قويا في أمر الله، ضعيفا في بدنه، لا تأخذه في الله لومة لائم، أمارا بالمعروف، لا يرى أحدا يسئ صلاته إلا قال له (2) وعلمه.
__________
(1) الكلام كله للشيخ الضياء.
(2) في الاصل: " وله " وليس بشئ.
[ * ]

(22/49)

قال: وبلغني أنه أتى فساقا، فكسر ما معهم، فضربوه حتى غشي عليه، فأراد الوالي ضربهم، فقال: إن تابوا ولازموا الصلاة، فلا تؤذهم، وهم في حل، فتابوا.
قال الضياء: سمعت خالي موفق الدين يقول: من عمري أعرفه
يعني العماد ما عرفت أنه عصى الله معصية.
وسمعت الامام محاسن بن عبدالملك (1) يقول: كان الشيخ العماد جوهرة العصر.
ثم قال الضياء: أعرف وأنا صغير أن جميع من كان في الجبل يتعلم القرآن كان يقرأ على العماد، وختم عليه جماعة، وكان يبعث بالنفقة سرا إلى الناس، ويأخذ بقلب الطالب، وله بشر دائم.
وحدثني (2) الشيخ المقرئ عبد الله بن حسن الهكاري بحران قال: رأيت في النوم قائلا يقول لي: العماد من الابدال، فرأيت خمس ليال كذلك.
وسمعت التقي أحمد بن محمد ابن الحافظ (3) يقول: رأيت الشيخ العماد في النوم على حصان، فقلت: يا سيدي الشيخ، إلى أين ؟ قال: أزور الجبار عزوجل.
قال أبو المظفر في " المرآة " (4) كان الشيخ العماد يحضر مجلسي
__________
(1) التنوخي.
(2) القول للحافظ الضياء.
(3) عبد الغني المقدسي.
(4) 8 / 588 587.
[ * ]

(22/50)

دائما، ويقول: صلاح الدين يوسف فتح الساحل، وأظهر الاسلام، وأنت (1) يوسف أحييت السنة (2) بالشام.
قال أبو شامة (3): يشير أبو المظفر إلى أنه كان يورد في الوعظ كثيرا من
كلام جده (4) ومن خطبه ما يتضمن إمرار آيات الصفات وما صح من الاحاديث على ما ورد من غير ميل إلى تأويل ولا تشبيه ولا تعطيل، ومشايخ الحنابلة العلماء هذا مختارهم، وهو جيد.
وشاهدت العماد مصليا في حلقة الحنابلة مرارا وكان مطيلا لاركان الصلاة قياما وركوعا وسجودا، كان يصلي إلى جرانتين (5) ثم عمل المحراب سنة سبع وعشرة وست مئة.
قال الضياء: توفي العماد رحمة الله عليه ليلة الخميس سابع عشر ذي القعدة سنة أربع عشرة وست مئة عشاء الآخرة فجأة وكان صلى المغرب بالجامع وكان صائما، فذهب إلى البيت وأفطر على شئ يسير، ولما أخرجت جنازته اجتمع خلق فما رأيت الجامع إلا كأنه يوم الجمعة من كثرة الخلق، وكان الوالي يطرد الخلق عنه، وازدحموا حتى كاد بعض الناس أن يهلك، وما رأيت جنازة قط أكثر خلقا منها.
وحكي عنه أنه لما جاءه الموت جعل يقول " يا حي يا قيوم لا إله إلا أنت، برحمتك أستغيث، واستقبل القبلة وتشهد.
__________
(1) تصحيف في المطبوع من المرآة إلى " وابن ".
(2) كلمة " السنة " سقطت من النسخة التي طبعت عليها " المرآة "، وحاول المصحح استدراكها فما نجح.
(3) ذيل الروضتين: 105.
(4) أبو الفرج عبد الرحمان ابن الجوزي.
(5) الجرانة: حجر منقور.
[ * ]

(22/51)

قال: وزوجاته أربع، منهن غزية بنت عبدا لباقي ولدت له قاضي مصر
شمس الدين والعماد أحمد.

34 - ابن الجلاجلي * التاجر الرئيس المقرئ كمال الدين أبو الفتوح محمد بن علي بن المبارك البغدادي ابن الجلاجلي.
ولد سنة إحدى وأربعين وخمس مئة.
وسمع من هبة الله بن أبي شريك، وابن البطي، وتلا بروايات على أبي الحسن البطائحي، وأبي السعادات الوكيل تلميذ أبي البركات الوكيل، وسمع من السلفي، وجال من مصر إلى الهند وما وراء النهر في التجارة، وكان صادقا كيسا محتشما، حفظة للحكايات.
روى عنه ابن النجار، والمنذري، والقوصي، وابن أبي عمر، وابن البخاري، وابن الواسطي، وابن الزين، ومحمد بن مؤمن، وعدة.
توفي في بيت المقدس في رمضان سنة اثنتي عشرة (1) وست مئة رحمه الله.
__________
(*) تاريخ ابن الدبيثي، الورقة: 91 (شهيد علي)، والتكملة للمنذري: 2 / الترجمة: 1425، ذيل الروضتين: 99، وتاريخ الاسلام، الورقة: 195 (باريس 1582)، والمختصر المحتاج 1 / 100 - 101، والبداية والنهاية: 13 / 74، وعقد الجمان للعيني: 17 / الورقة: 395، والنجوم الزاهرة: 6 / 215، وشذرات الذهب: 5 / 53.
وعرف بابن الجلاجلي لان جده كان حسن الصوت بالقرآن، ذكر ذلك المنذري نقلا عن شيخه علي بن المفضل المقدسي، أما الذي قاله محققو كتاب " النجوم الزاهرة " من أنه منسوب إلى جلاجل من جبال الدهناء، فلا وجه له من الصحة.
(1) ذكره أبو شامة في وفيات سنة 613 وتابعه على ذلك ابن كثير والعيني، والاول أصح، وهو الذي قال به ابن الدبيثي ومن تبعه، وهو أعلم بأهل بلده.
[ * ]

(22/52)

35 - ابن الصيقل * الشريف أبو القاسم موسى بن سعيد الهاشمي، ابن الصيقل.
سمع من إسماعيل ابن السمرقندي، ومحمد بن أحمد ابن الطرائفي، والارموي (1).
وعنه: الدبيثي، والبرزالي، والمقداد القيسي، وآخرون.
وولي نقابة العباسيين بالكوفة، وولي حجابة باب النوبي.
مات في جمادى الاولى (2) سنة اثنتي عشرة وست مئة، وله سبع وثمانون سنة.

36 - يحيى بن ياقوت * * الشيخ أبو الفرج الفراش.
سمع إسماعيل ابن السمرقندي، و عبد الجبار بن توبة، ويحيى ابن الطراح، وابن عبد السلام (3) وجاور، ورتب شيخا بالحرم ومعمارا (4).
حدث عنه ابن الدبيثي، وابن خليل، وأحمد بن مودود نزيل مصر، وعدة.
__________
(*) التكملة للمنذري: 2 / الترجمة: 1401، وتاريخ الاسلام، الورقة: 106 (أيا صوفيا: 3011)، وشذرات الذهب: 5 / 53.
(1) أبو الفضل محمد بن عمر.
(2) في السادس عشر منه، كما ذكر المنذري.
(* *) التكملة للمنذري: 2 / الترجمة: 1406، وتاريخ الاسلام، الورقة: 106 (أيا صوفيا 3011)، والمختصر المحتاج، الورقة: 129، والنجوم الزاهرة: 6 / 214، وشذرات الذهب: 5 / 53.
(3) أبو الحسن علي بن هبة الله بن عبد السلام.
(4) لذلك عرف بالحرمي أيضا.
[ * ]

(22/53)

ثم عاد إلى بغداد (1)، وبها مات في جمادى الآخرة (2) سنة اثنتي عشرة وست مئة عن سن عالية (3).

37 - ابن مجلي * الامام القاضي ثقة الملك أبو محمد عبد الله ابن القاضي الامام أبي الحسن محمد بن عبد الله بن مجلي بن حسين الرملي ثم المصري الشافعي الخطيب.
سمع ابن رفاعة (4)، وأبا الفتوح الخطيب (5)، وناب في القضاء (6).
مات في ذي الحجة سنة ثلاث عشرة وست مئة عن بضع وسبعين سنة (7).
روى عنه البرزالي، والمنذري، وشرف الدين عمر بن صالح السبكي، ومحمد ابن الخيمي الشاعر، وآخرون.
__________
(1) من مكة المكرمة.
(2) في الثامن والعشرين منه.
(3) كان مولده سنة 525، كما ذكر المنذري.
(*) التكملة للمنذري: 2 / الترجمة: 1511، وتاريخ الاسلام، الورقة: 201 (باريس 1582)، وذيل التقييد للفاسي، الورقة: 178.
ولفظ " المجلي " قيده المنذري في التكملة، فقال: بضم الميم وفتح الجيم وتشديد اللام وكسرها.
(4) أبو محمد عبد الله بن رفاعة بن غدير السعدي.
(5) ناصر بن الحسن بن إسماعيل الزيدي.
(6) بمصر وبجيزة الفسطاط.
(7) ولد سنة 541 كما ذكر المنذري، فيكون عمره اثنتين وسبعين سنة.
[ * ]

(22/54)

38 - الزهري * مسند الاندلس أبو محمد بن عبد الرحمان بن علي بن أحمد الزهري الاشبيلي.
سمع " البخاري " من أبي الحسن شريح بن محمد في سنة أربع وثلاثين وخمس مئة (1)، وعمر، وتفرد، وتنافسوا في الاخذ عنه.
روى عنه أبو بكر بن سيد الناس الحافظ.
توفي في آخر ثلاث عشرة وست مئة (2).
وقيل (3): بقي إلى سنة خمس عشرة ولم يصح.
وشيخه يروي الصحيح عن واحد، عن أبي ذر الحافظ.

39 - عبد السلام * * ابن الفقيه عبد الوهاب ابن الشيخ عبد القادر الجيلي، الركن أبو
__________
(*) التكملة لابن الابار: 3 / الورقة: 15 (مجلد الازهر)، وتاريخ الاسلام، الورقة: 113 (أيا صوفيا 3011).
(1) سمعه حضورا بإفادة أبيه، فمولده قبيل الثلاثين وخمس مئة.
(2) ذكر ذلك ابن الابار نقلا عن صاحبه أبي بكر ابن سيد الناس.
(3) الذي قال ذلك هو ابن مسدي في معجمه، كما ذكر المؤلف في حاشية بخطه في " تاريخ الاسلام ".
(* *) الكامل لابن الاثير: 12 / 126، وتاريخ ابن الدبيثي، الورقة: 142 (باريس 5922)، ومرآة الزمان: 8 / 571، وتكملة المنذري: 2 / الترجمة: 1348، وذيل
الروضتين: 88، والمختصر لابي الفدا: 3 / 122، وتاريخ الاسلام، الورقة: 188 - 187 (باريس 1582)، والمختصر المحتاج إليه، الورقة: 76، وفوات الوفيات: 1 / 571، والبداية والنهاية: 13 / 68، والذيل لابن رجب: 2 / 71 - 73، وعقد الجمان للعيني: 17 / الورقة: 346 - 349، وقلائد التاذفي: 45، وشذرات الذهب: 5 / 45 - 46 والتاج المكلل: 223.
[ * ]

(22/55)

منصور الفاسد العقيدة الذي أحرقت كتبه، وكان خلا لعلي ابن الجوزي يجمعهما عدم الورع ! ولد سنة ثمان وأربعين.
وسمع من جده، وابن البطي، وأحمد بن المقرب، وما سمعوا منه شيئا.
درس بمدرسة جده، وولي أعمالا.
قال ابن النجار: ظهر عليه بخطه بتخير الكواكب ومخاطبتها بالالهية، وأنها مدبرة، فأحضر، فقال: كتبته تعجبا لا معتقدا.
فأحرقت مع كتب فلسفية بخطه في ملا عظيم سنة 588، وأعطيت مدارسه لابن الجوزي، فهذا كان السبب في اعتقال ابن الجوزي خمسة أعوام بواسط، ولي وزير شيعي، فمكن الركن من ابن الجوزي، وبعد سنة ست مئة أعيد إلى الركن المدارس، ثم رتب عميدا ببغداد ومستوفيا للمكس، وتمكن، فظلم وعسف، ثم حبس وخمل.
قال ابن النجار: كان ظريفا، لطيف الاخلاق، إلا أنه كان فاسد العقيدة.
مات في رجب سنة إحدى عشرة وست مئة.

40 - السائح * الزاهد الفاضل الجوال الشيخ علي بن أبي بكر الهروي الذي طوف
__________
(*) التكملة للمنذري: 2 / الترحمة: 1368، وتكملة ابن الصابوني: 205 - 206، ووفيات الاعيان: 3 / 346 - 348، والمختصر لابي الفدا: 3 / 122، وتاريخ الاسلام، الورقة: 94 (أيا صوفيا 3011)، والمشتبه: 345، والوافي بالوفيات: 12 / الورقة: 13، وعقد الجمان للعيني: 17 / الورقة: 350، وتاريخ ابن الفرات: 9 / الورقة: 61، وشذرات الذهب: 5 / 49، ونهر الذهب للغزي: 2 / 293.
[ * ]

(22/56)

غالب المعمور، وقل أن تجد موضعا معتبرا إلا وقد كتب اسمه عليه.
مولده بالموصل، واستوطن في الآخر حلب، وله بها رباط.
وجمع تواليف وفوائد وعجائب.
وكان حاطب ليل دخل في السحر والسيمياء ونفق على الظاهر صاحب حلب، فبنى له مدرسة، فدرس بها وخطب بظاهر حلب، وكان غريبا مشعوذا، حلو المجالسة.
قال ابن خلكان (1): كاد أن يطبق الارض بالدوران برا وبحرا وسهلا ووعرا، حتى ضرب به المثل، فقال ابن شمس الخلافة في رجل (2): أوراق كذبته (3) في بيت كل فتى * على اتفاق معان واختلاف روي قد طبق الارض من سهل إلى جبل * كأنه خط ذاك السائح الهروي قال ابن واصل (4): كان عارفا بأنواع الحيل والشعبذة، ألف خطبا وقدمها للناصر لدين الله، فوقع له بالحسبة في سائر البلاد فبقي له شرف بهذا التوقيع معه، ولم يباشر شيئا من ذلك.
قلت: سمع من عبد المنعم ابن الفراوي سباعياته.
ورأيت له كتاب المزارات والمشاهد التي عاينها (5)، ودخل إلى جزائر الفرنج، وكاد أن يؤسر.
وقبره في قبة بمدرسته بظاهر حلب.
مات في رمضان سنة إحدى عشرة وست مئة، وقد شاخ.
__________
(1) وفيات الاعيان: 3 / 346 - 347.
(2) كان يستجدي الناس بأوراقه.
(3) في وفيات الاعيان: كديته.
(4) مفرج الكروب: (5) اسمه: " الاشارات إلى معرفة الزيارات "، وهو مطبوع مشهور.
[ * ]

(22/57)

41 - ابن الصباغ * الشيخ القدوة الزاهد الكبير أبو الحسن علي بن حميد ابن الصباغ الصعيدي.
انتفع به خلق، وكان حسن التربية للمريدين، يتفقد مصالحهم الدينية، وله أحوال ومقامات وتأله.
قال الحافظ زكي الدين المنذري: اجتمعت به بقنا (1) وتوفي بها، وهي من صعيد مصر، في نصف شعبان سنة اثنتي عشرة وست مئة رحمه الله.

42 - ابن البناء * * الشيخ الزاهد العالم نور الدين أبو عبد الله محمد بن أبي المعالي عبد الله بن موهوب بن جامع بن عبدون البغدادي الصوفي، ابن البناء.
صحب الشيخ أبا النجيب (2) وسمع من ابن ناصر، وأبي الكرم الشهروزري، وأبي بكر ابن الزاغوني، ونصر بن نصر، وعدة.
__________
(*) التكملة للمنذري: 2 / الترجمة 1417، وتاريخ الاسلام، الورقة: 103 (أيا صوفيا: 3011)، ودول الاسلام: 2 / 87، والوافي بالوفيات: 12 / الورقة: 56، والنجوم
الزاهرة: 6 / 215، وحسن المحاضرة: 1 / 245 وقلائد التاذفي: 130 - 131، وشذرات الذهب: 5 / 52 - 53.
(1) وذلك سنة 606.
(* *) تاريخ ابن الدبيثي، الورقة 56 (شهيد علي)، والتكملة للمنذري: 2 / الترجمة: 1438، وتلخيص مجمع الآداب: 4 / الترجمة: 2362 ثم أعاده في الترجمة 2364، وتاريخ الاسلام، الورقة: 195 (باريس 1582)، والمختصر المحتاج إليه: 1 / 61 - 62، والعقد الثمين: 2 / 9291 ونقل من مشيخة الرشيد العطار، والنجوم الزاهرة: 6 / 215، وشذرات الذهب: 5 / 53.
(2) السهروردي.
[ * ]

(22/58)

وحدث بمكة، ومصر (1)، والشام، وبغداد.
روى عنه ابن خليل، والقوصي، وإسحاق بن بلكويه، والجمال ابن الصيرفي، والقطب الزهري، وابن أبي عمر، وابن البخاري، وآخرون.
وأجاز لشيخنا عمر ابن القواس.
قال ابن الدبيثي (2): شيخ حسن كيس، صحب الصوفية، وتأدب بهم، وسمع كثيرا، وقال لي: ولدت سنة ست وثلاثين وخمس مئة، وجاور بمكة زمانا، ثم توجه إلى مصر، ثم إلى دمشق.
وقال ابن النجار: كان من أعيان الصوفية وأحسنهم شيبة وشكلا لا يمل جليسه منه.
مات في منتصف ذي القعدة سنة اثنتي عشرة وست مئة بالسميساطية، وكتب بخطه أجزاء عديدة.

43 - الملنجي * المحدث المفيد أبو عبد الله محمد بن أبي القاسم الملنجي الاصبهاني القطان المؤدب (3).
__________
(1) قال المنذري في " التكملة ": " سمعت منه بمكة شرفها الله تعالى سنة ست وست مئة، ثم قدم علينا مصر سنة سبع وست مئة ونزل بالخانقاه السعيدية بالقاهرة، وحدث بها، وسمعت منه بها ".
(2) ذيل تاريخ مدينة السلام، الورقة: 56 (شهيد علي).
(*) معجم البلدان: 4 / 638، وتاريخ ابن الدبيثي، الورقة: 132 (باريس 5921)، والتكملة للمنذري: 2 / الترجمة: 1405، وتاريخ الاسلام، الورقة: 106 (أيا صوفيا 3011)، والمختصر المحتاج: 1 / 129، وتاج العروس 2 / 102.
(3) تصحف في " معجم البلدان " إلى: " المؤذن ".
[ * ]

(22/59)

ولد نحو سنة أربعين.
وسمع من إسماعيل الحمامي، ومحمد بن أبي نصر بن هاجر، وحج.
روى عنه ابن المفضل الحافظ ومات قبله، والحافظ الضياء، وابن خليل.
وأجاز لابن البخاري.
وكان حافظا، مكثرا، مكرما للطلبة، ذا مروءة، محبا للرواية.
توفي في جمادى الاولى سنة اثنتي عشرة وست مئة.
وملنجة: محلة أو قرية من أصبهان.

44 - ابن ظافر * صاحب كتاب " الدول المنقطعة " (1) العلامة البارع جمال الدين أبو الحسن علي ابن العلامة أبي المنصور ظافر بن الحسين الازدي المصري
المالكي الاصولي المتكلم الاخباري.
أخذ الفقه والكلام عن أبيه، وجود العربية، وشارك في الفضائل.
وكان فطنا طلق العبارة، سيال الذهن جيد التصانيف، درس بمدرسة المالكية بمصر بعد والده، وترسل إلى الخليفة، ووزر للملك الاشرف
__________
(*) إرشاد الاريب لياقوت: 5 / 228، والتكملة للمنذري: 2 / الترجمة: 1482، وتاريخ الاسلام، الورقة (أيا صوفيا 3011) والوافي بالوفيات: 11 / الورقة: 77 - 79، وفوات الوفيات: 2 / 106، وتاريخ ابن الفرات: 9 / الورقة: 80.
(1) قال بشار: نسخة معروفة في دور الكتب لكنه لم يطبع بعد، وقد رأيت نسخة منه بدار التحف البريطانية وعلقت منها فوائد عند رحلتي إليها في سنة 1383، وقد تكلم فيه على الدولة الساجية، والطولونية، والاخشيدية، والعبيدية، والصنهاجية، والعباسية بالرغم من أنها لم تكن قد انقطعت في زمانه، وهذه النسخة محفوظة برقم 3685 شرقي.
[ * ]

(22/60)

مدة، ثم رجع إلى مصر، وولي وكالة السلطان، وله كتاب " الدول المنقطعة " فأتى فيه بنفائس، وله كتاب " بدائع البدائة " (1) وكتاب " أخبار الشجعان " و " أخبار آل سلجوق "، وكتاب " أساس السياسة "، وله نظم حسن.
أخذ عنه المنذري، والشهاب القوصي، وأقبل في الآخر على الحديث، وأدمن النظر فيه.
عاش ثمانيا وأربعين سنة.
وتوفي سنة ثلاث عشرة وست مئة (2).

45 - ابن صاحب الاحكام * العدل العالم أبو عبد الله محمد بن أحمد بن يوسف الانصاري
الغرناطي.
مات في رجب فجاءة من سنة أربع عشرة وست مئة، وله ست وثمانون سنة.
قال الابار: روى عن أبي الحسن شريح بن محمد، وأبي الحكم عبد الرحمان بن غشليان، وابن رضى - يعني أجازة -.
وقال ابن مسدي:
__________
(1) مطبوع مشهور.
(2) في ليلة النصف من شعبان منها، وذكر ذلك المنذري.
(*) التكملة لابن الابار: 2 / 597 - 598، وتاريخ الاسلام، الورقة: 133 (أياصوفيا 3011).
[ * ]

(22/61)

هو أحد الاعلام ببلاده، قرأ القرآن على عبد الله بن خلف بن يبقى، وأجاز له ابن العربي.
قلت: لابن غشليان إجازة من الخلعي.
وقد أجاز ابن صاحب الاحكام هذا لاحمد بن يوسف الطنجالي شيخ أثير الدين أبي حيان.
قال ابن مسدي: سمعت منه أجزاء، وأخذ علم الوثائق عن خاله محمد بن يحيى البكري.
ابن مسدي: اخبرنا محمد بن أحمد سنه 611، أخبرنا ابن يبقى، أخبرنا أبو بكر بن عبد الجليل الغساني بالقيروان، أخبرنا أبو الحسن القابسي، أخبرنا عبد الله بن هاشم، أخبرنا عيسى بن مسكين، حدثنا سحنون، حدثنا القاسم بحديث.
ثم قال ابن مسدي: هذا أعلى الاسانيد إلى القابسي.
قلت: صدق إن لم يكن سقط رجل ؟ !
46 - الجاجرمي * العلامة مصنف " الكفاية " (1) أبو حامد محمد بن إبراهيم بن أبي الفضل السهلي الشافعي، معين الدين، مفتي نيسابور، وله كتاب " إيضاح الوجيز " مجلدان.
تخرج به أئمة.
__________
(*) وفيات الاعيان: 4 / 256، وتاريخ الاسلام، الورقة: 117 (أيا صوفيا: 3011)، والعبر: 5 / 46، وطبقات السبكي: 5 / 19، وشذرات الذهب: 5 / 56.
(1) قال ابن خلكان: " وهو في غاية الايجاز مع اشتماله على أكثر المسائل التي تقع في الفتاوى وهوفي مجلد واحد ".
[ * ]

(22/62)

ومات في رجب سنة ثلاث عشرة وست مئة.
وبليدة جاجرم بين جرجان ونيسابور.

47 - أبو تراب * الفقيه أبو تراب يحيى بن إبراهيم بن أبي تراب الكرخي اللوزي (1) الشافعي الرافضي.
ولد سنة ست وعشرين وخمس مئة.
وتفقه على أبي الحسن ابن الخل وسمع من الارموي، والكروخي، وأبي الوقت، وجماعة.
وحدث بدمشق وبغداد.
روى عنه ابن الدبيثي، وابن خليل، والقوصي، فقال القوصي: أخبرنا المفتي قوام الدين يحيى معيد العماد الكاتب، أخبرنا ابن الزاغوني
فذكر حديثا.
وقال ابن نقطة (2): دخلت عليه سنة سبع وست مئة، فرأيته مختلا، زعم أن الملائكة تنزل عليه بثياب خضر، في هذيان طويل وحدثني بعض أصحابنا أنه كان إذا ضجر لما قرئ عليه الترمذي يشتمهم بفحش.
وحدثني ابن هلالة قال: دخلت على أبي تراب، فقال: من أين
__________
(*) التقييد لابن نقطة، الورقة: 125 - 126، والتكملة للمنذري: 2 / الترجمة:، 1548 وتاريخ الاسلام، الورقة: 214 (باريس 1582)، وطبقات الاسنوي، الورقة: 148، والعقد المذهب لابن الملقن، الورقة: 169.
(1) نسبة إلى محلة اللوزية، محلة مشهورة كانت بشرقي بغداد.
(2) التقييد، الورقة: 126.
[ * ]

(22/63)

أنت ؟ قلت: من المغرب، فبكى، وقال: لا رضي الله عن صلاح الدين ذاك فساد الدين، أخرج الخلفاء من مصر وجعل يسبه، فقمت.
مات في شعبان (1) سنة أربع عشرة وست مئة.

48 - البندنيجي * الحافظ مفيد بغداد أبو العباس أحمد بن أحمد بن أحمد بن كرم البندنيجي ثم البغدادي الازجي المعدل، أخو المحدث تميم.
ولد سنة إحدى وأربعين وخمس مئة (2).
وسمع من ابن الزاغوني، وأبي الوقت، وأبي محمدابن المادح وهلم جرا.
وكتب العالي والنازل، وبالغ عن غير إتقان.
روى عنه ابن الدبيثي، وابن النجار، والزكي البرزالي، واليلداني،
وآخرون.
وله عناية بالاسماء، ونظر في العربية، وكان فصيحا، طيب القراءة، امتحن بأن شهد في سجل باطل، فصفع على حمار، وحبس مدة في سنة ثمان وثمانين، وخمل.
__________
(1) في الثالث عشر منه، كما صرح المنذري في " التكملة ".
(*) تاريخ ابن الدبيثي، الورقة: 161 (باريس 5921)، والتكملة للمنذري: 2 / الترجمة: 1622، وتاريخ الاسلام للذهبي، الورقة: 215 (باريس 1582)، والمختصر المحتاج: 1 / 173، والوافي بالوفيات: 5 / الورقة: 114 - 115، وذيل طبقات الحنابلة: 2 / 108 - 109، وغاية النهاية: 1 / 37 - 38، والنجوم الزاهرة: 6 / 226، ومعجم الشافعية لابن عبد الهادي، الورقة: 2، وشذرات الذهب: 5 / 62، والتاج المكلل: 227 - 228.
(2) في شهر ربيع الاول منها، كما ذكر ابن الدبيثي والمنذري.
[ * ]

(22/64)

وكان أخوه تميم قد استجاز للامام الناصر جماعة، فأظهر الاجازة، فأنعم عليه، فتكلم في أخيه، وأنه ما شهد بزورمحض، بل ركن إلى قول القاضي محمد بن جعفر العباسي (1)، وأن الاستاذ دارابن يونس تعصب عليه، فأعاده الناصر إلى العدالة، وقبله القاضي أبو القاسم عبد الله ابن الدامغاني بلا تزكية (2) قال ابن النجار: قرأت عليه كثيرا، وكنت أراه كثير التحري لا يسامح في حرف.
قال: ومع هذا فكانت أصوله مظلمة، وكذا خطه وطباقه، وكان ساقط المروءة، وسخ الهيئة، يدل حاله على تهاونه بالامور الدينية، وتحكى عنه قبائح، فسألت شيخنا ابن الاخضر عنه وعن أخيه فصرح بكذبهما.
أخوه
أبو القاسم تميم * ابن أبي بكر أحمد بن أحمد الازجي مفيد الجماعة، كان أصغرهما.
ولد سنة خمس وأربعين (3).
__________
(1) توفي سنة 595 وهو الذي كان قاضي القضاة آنذاك.
(2) معتمدا تزكيته الاولى التي قبل بها سنة 576، كما في تاريخ ابن الدبيثي.
(*) التقييد لابن نقطة، الورقة: 67 - 68، وإكمال الاكمال، الورقة: 40 (ظاهرية)، وتاريخ ابن الدبيثي، الورقة: 287 (باريس 5921)، والتكملة للمنذري: 1 / الترجمة: 592، والجامع المختصر لابن الساعي: 9 / 57 - 58، وتاريخ الاسلام، الورقة: 97 (باريس 1582)، والعبر: 4 / 297، والمختصر المحتاج: 1 / 267، والذيل لابن رجب: 1 / 399، ولسان الميزان: 2 / 71 - 72، والنجوم الزاهرة: 6 / 180، وشذرات الذهب: 4 / 329.
(3) ذكر المنذري أنه ولد سنة 544 أو 545 فروايته الاخيرة على التمريض، وذكر ابن رجب أنه ولد سنة 543 تقريبا ونقل ذلك عن أبي الحسن القطيعي صاحب تاريخ بغداد، وقال ابن النجار فيما نقل ابن رجب أيضا: قرأت بخطه: قال: ولدت في رجب سنة أربع وأربعين وخمس مئة.
[ * ]

(22/65)

وسمع كأخيه من ابن الزاغوني، وأبي الوقت، وهبة الله الشبلي، ومن بعدهم، وكتب الكثير، وأفاد الغرباء، وكان خبيرا بالمرويات وبالشيوخ، وله فهم، وليس بذاك المتقن روى عنه الدبيثي، واليلداني.
مات في جمادي الآخرة سنة سبع وتسعين وخمس مئة كهلا.
ومات الاول شيخا في رمضان سنة خمس عشرة وست مئة.

49 - علي بن المفضل * ابن علي بن مفرج بن حاتم بن حسن بن جعفر، الشيخ الامام المفتي الحافظ الكبير المتقن شرف الدين أبو الحسن ابن القاضي الانجب أبي المكارم المقدسي ثم الاسكندراني المالكي.
مولده في سنة أربع وأربعين وخمس مئة.
وتفقه بالثغر على الفقيه صالح ابن بنت معافى، وأبي الطاهر بن عوف الزهري، وعبد السلام بن عتيق السفاقسي، وأبي طالب أحمد بن المسلم اللخمي، وبرع في المذهب (1)، وسمع منهم، ومن الحافظ أبي طاهر
__________
(*) التكملة للمنذري: 2 / الترجمة: 1354، ووفيات الاعيان: 3 / 290 - 292، وتاريخ الاسلام، الورقة: 93 - 94 (أيا صوفيا 3011)، وتذكرة الحفاظ: 4 / 1390 - 1392، والعبر: 5 / 38 - 39، ودول الاسلام: 2 / 86، وترجمه الصفدي مرتين في الوافي بالوفيات الاولى باسم علي بن الانجب (12 / 1 / الورقة 11 / 12) والثانية باسم علي بن المفضل (12 / 1 الورقة: 207 - 209)، والبداية والنهاية: 13 / 68، والنجوم الزاهرة: 6 / 212، وتاريخ ابن الفرات: 9 / الورقة: 62 - 63، وحسن المحاضرة: 1 / 165، وشذرات الذهب: 47 - 48، والتاج المكلل: 82.
(1) يعني مذهب الامام مالك بن أنس.
[ * ]

(22/66)

السلفي، ولزمه سنوات، وأكثر عنه، وانقطع إليه، وأسمع ولده محمدا منه، وسمع أيضا من القاضي أبي عبيد نعمة بن زيادة الله الغفاري، حدثه بأكثر " صحيح البخاري " عن عيسى بن أبي ذر الهروي ثم السروي (1)، وسماعه منه " للصحيح " سوى قطعة من آخره في سنة ثمان وخمسين.
وسمع من بدر الخذاداذي، وعبد الرحمن بن خلف الله المقرئ، وأبي محمد العثماني، وعبد الله بن بري النحوي، وعلي بن هبة الله الكاملي،
ومحمد بن علي الرحبي وخلق كثير بالثغر ومصر والحرمين.
وجمع وصنف وتصدر للاشغال، وناب في الحكم بالاسكندرية مدة، ثم درس بمدرسته التي هناك مدة، ثم إنه تحول إلى القاهرة، ودرس بالمدرسة التي أنشأها الصاحب ابن شكر، وإلى أن مات.
وكان مقدما في المذهب، وفي الحديث، له تصانيف محررة، رأيت له في سنة ست وثمانين كتاب " الصيام " بالاسانيد، وله " الاربعون في طبقات الحفاظ "، ولما رأيتها تحركت همتي إلى جمع الحفاظ وأحوالهم.
وكان ذا دين وورع وتصون وعدالة وأخلاق رضية ومشاركة في الفضل قوية.
ذكره تلميذه الحافظ أبو محمد المنذري، وبالغ في توقيره وتوثيقه وقال (2): رحل إلى مصر في سنة أربع وسبعين، فسمع محمد بن علي
__________
(1) منسوب إلى سراة بني شبابة، وهو أبو مكتوم عيسى ابن الحافظ أبي ذر عبد الرحمان بن أحمد الهروي ثم السروي الحجازي المشهور برواية " صحيح البخاري " عن أبيه أبي ذر، وتوفي سنة 497 كما في العبر والشذرات وغيرهما في سنة وفاته.
(2) التكملة: 2 / الترجمة 1354 بتصرف.
[ * ]

(22/67)

الرحبي، وسمى جماعة.
وكان متورعا حسن الاخلاق جامعا لفنون، انتفعت به كثيرا.
قلت: لو كان ارتحل إلى بغداد والموصل، للحق جماعة مسندين، ومتى خرج عن السلفي نزلت روايته وقلت.
أجاز له من المغرب مسند وقته أبو الحسن علي بن أحمد بن حنين وجماعة.
ولما توفي، قال بعض الفضلاء لما مروا بنعشه: رحمك الله أبا الحسن، قد كنت أسقطت عن الناس فروضا، يريد لنهوضه بفنون من العلم.
حدث عنه المنذري، والرشيد الارموي، وزكي الدين البرزالي، ومجد الدين علي بن وهب القشيري، والعلم عبد الحق ابن الرصاص، والشرف عبدالملك بن نصر الفهري اللغوي، وإسحاق بن بلكويه الصوفي، والحسن بن عثمان القابسي المحتسب، والجمال محمد بن سليمان الهواري، والقاضي شرف الدين أبو حفص السبكي، ومحمد بن مرتضى بن أبي الجود، والشهاب إسماعيل القوصي، والنجيب أحمد بن محمد السفاقسي، ومحمد بن عبد الخالق بن طرخان الارموي، والمحيي عبد الرحيم ابن الدميري، وعدة.
وروى لي عنه بالاجازة يوسف ابن القابسي: بن أدرك أحدا سمع منه في رحلتي.
قال زكي الدين المنذري: توفي في مستهل شعبان سنة إحدى عشرة وست مئة ودفن بسفح المقطم.

(22/68)

قلت: وتوفي فيها: شيخ الحنابلة أبو بكر محمد بن معالي بن غنيمة البغدادي ابن الحلاوي، وله ثمانون سنة، ومسند الاندلس أبو القاسم أحمد ابن محمد بن أبي المطرف بن جرج القرطبي وله تسعون سنة، سمع " سنن النسائي " بكماله من أبي جعفر البطروجي عاليا، والحافظ أبو بكر ابن
القرطبي الانصاري عبد الله بن الحسن، سمع ابن الجد، والحافظ عبد العزيز ابن الاخضر، وأبو المظفر محمد بن علي بن البل الواعظ، والشيخ علي بن أبي بكر السائح الهروي.
ومن نظم ابن المفضل (1):
أيا نفس بالمأثور عن خير مرسل * وأصحابه والتابعين تمسكي
عساك إذا بالغت في نشر دينه * بما طاب من نشر له أن تمسكي
وخافي غدا يوم الحساب جهنما * إذا نفحت نيرانها أن تمسك
50 - ابن القرطبي * الامام الحافظ المحدث البارع الحجة النحوي المحقق أبو بكر عبد الله ابن الحسن بن أحمد بن يحيى الانصاري الاندلسي المالقي المشهور بابن القرطبي.
ولد سنة بضع وخمسين وخمس مئة، واختص بأبي زيد (2) السهيلي ولازمه.
__________
(1) انظر وفيات ابن خلكان: 3 / 291.
(*) التكملة الابارية: 2 / 879 - 882، والتكملة المنذرية: 2 / 1379، وتاريخ الاسلام، الورقة 187 (باريس 1582)، وتذكرة الحفاظ: 4 / 1396 - 1397، وبغية الوعاة: 2 / 37، وشذرات الذهب: 5 / 48.
(2) وفي تاريخ الاسلام " بأبي القاسم " وكله صحيح، فإن عبد الرحمان بن عبد الله = [ * ]

(22/69)

وسمع أيضا أباه الامام أبا علي، وأبا بكر بن الجد، وأبا عبد الله بن زرقون، وأبا القاسم بن حبيش، وطبقتهم، فأكثر وجود.
وأجاز له أبو مروان بن قزمان، وأبو الحسن بن هذيل، وطائفة، وعني
بهذا الشأن.
قال الابار (1): كان من أهل المعرفة التامة بصناعة الحديث والبصر بها، والاتقان، والحفظ لاسماء الرجال، والتقدم في ذلك، مع المعرفة بالقراءات، والمشاركة في العربية، وقد نوظر عليه في " كتاب سيبويه ".
ورث براعة الحديث عن أبيه، ولم يكن أحد يدانيه في الحفظ والجرح والتعديل إلا أفراد من عصره.
قال أبو محمد بن حوط الله: المحدثون بالاندلس ثلاثة: أبو محمد ابن القرطبي: وأبو الربيع بن سالم، وسكت عن الثالث، فيرونه عنى نفسه.
قلت: لم يكن أبو القاسم الملاحي الحافظ بدونهم، وقد كان ابن القرطبي ذا عظمة في النفوس عند الخاصة والعامة، أخذ الناس عنه، وانتفعوا به.
مات بمالقة خطيبا بها في ربيع الآخر (2) سنة إحدى عشرة وست مئة.
__________
= السهيلي المتوفى سنة 581 يكنى: أبا زيد، وأبا القاسم، وأبا الحسن، كما هو معروف في مصادر ترجمته، ومنها " تاريخ الاسلام " والشذرات.
(1) التكملة: 2 / 881.
(2) ذكر الابار أنه توفي فجر يوم السبت السابع من الشهر.
[ * ]

(22/70)

51 - الرهاوي * الامام الحافظ المحدث الرحال الجوال محدث الجزيرة أبو محمد عبد القادر بن عبد الله بن عبد الله (1) الرهاوي الحنبلي السفار، من موالي بعض التجار.
ولد بالرها في سنة ست وثلاثين وخمس مئة.
ونشأ بالموصل.
ثم
أعتقه مولاه، وحبب إليه سماع الحديث، ولقي بقايا المسندين، وأكثر عنهم، وتميز، وصنف، وكان ردئ الكتابة، لم يتقن وضع الخط.
سمع من مسعود بن الحسن الثقفي، والحسن بن العباس الرستمي، وأبي جعفر محمد بن حسن الصيدلاني، ورجاء بن حامد المعداني، ومحمود بن عبد الكريم فورجة، وعلي بن عبد الصمد بن مردويه، ومعمر بن الفاخر، وإسماعيل بن شهريار، وأبي مسعود عبدالرحيم الحاجي (2) وخلق
__________
(*) معجم البلدان: 2 / 877 وتصحف فيه اسمه إلى " عبد القاهر "، والتقييد لابن نقطة، الورقة: 146 - 147، وتاريخ ابن الدبيثي، الورقة: 187 (باريس: 5922)، والتكملة للمنذري: 2 / الترجمة: 1399، وذيل الروضتين: 90، وتاريخ الاسلام، الورقة: 193 (باريس 1582)، وتذكرة الحفاظ: 4 / 1387 - 1389، ودول الاسلام: 2 / 87، والاعلام بوفيات الاعلام، الورقة: 212، والمختصر المحتاج، الورقة: 85، والمستفاد للحسامي الدمياطي، الورقة: 50، ومرآة الجنان: 4 / 23، والبداية والنهاية: 13 / 69، وذيل طبقات الحنابلة: 2 / 86 82، وعقد الجمان للعيني: 17 / الورقة: 353 - 354، والنجوم الزاهرة: 6 / 214، وتاريخ ابن الفرات: 9 / الورقة: 169، وشذرات الذهب: 5 / 50 - 51.
(1) كذا في الاصل، وفي تكملة المنذري والبداية لابن كثير: " عبد الرحمان " ولم نجد من ذكره هكذا، ولم يذكر المؤلف في جميع تواريخه الاخرى غير اسمه واسم أبيه، والظاهر أن " عبد الرحمان " هو الصواب.
(2) روى عنه كتاب " الوفيات " من تأليفه، وهو الذي نشرته بالاشتراك مع استاذي الدكتور أحمد ناجي القيسي ببغداد سنة 1966.
[ * ]

(22/71)

بأصبهان، وعبد الجليل بن أبي سعد المعدل بهراة، وهو أكبر شيخ له.
وقع
حديث (1) البغوي وابن صاعد عاليا، وسمع بهمذان من أبي زرعة طاهر بن محمد بن طاهر المقدسي، ومحمد بن بنيمان، والحافظ أبي العلاء العطار، وطائفة.
وبمرو من مسعود بن محمد المروزي وغيره.
وبنيسابور من أبي بكر محمد بن علي بن محمد الطوسي.
وبسجستان من أبي عروبة عبد الهادي بن محمد بن عبد الله الزاهد.
وببغداد من أبي علي أحمد بن محمد الرحبي، وأبي محمد ابن الخشاب، وفخر النساء شهدة، وخلق.
وبواسط من هبة الله ابن مخلد الازدي، وأبي طالب الكتاني.
وبالموصل من خطيبها أبي الفضل عبد الله بن أحمد ابن الطوسي، ويحيى بن سعدون القرطبي المقرئ.
وبدمشق من محمد بن بركة الصلحي وأبي القاسم علي بن الحسن الحافظ.
وبالاسكندرية من الحافظ أبي طاهر السلفي، وأبي محمد العثماني.
وبمصر من محمد بن علي الرحبي، وعبد الله بري النحوي.
وعمل " أربعي البلدان " المتباينة الاسانيد ولواحقها ومتعلقاتها، فجاءت في مجلدين (2) دلت على حفظه ونبله، وله فيها أوهام: تكرر عليه أبو إسحاق السبيعي (3) وسعيد ابن محمد البحيري (4)، وجمع كتابا كبيرا سماه " المادح والممدوح " فيه تراجم جماعة من الحفاظ والائمة، أصله ترجمة شيخ الاسلام أبي إسماعيل الهروي.
ذكره ابن نقطة فقال (5): كان عالما ثقة مأمونا صالحا، الا أنه كان
__________
(1) هكذا في الاصل، وهو يعني: وقع له عنه حديث البغوي..الخ.
(2) في تاريخ الاسلام: " في مجلد ضخم ".
(3) أبو إسحاق عمرو بن عبد الله السبيعي، مشهور، وهو من رجال " التهذيب ".
(4) منسوب إلى جده بحير، وكان شيخا جليلا ثقة صدوقا توفي سنة 451، كما في أنساب السمعاني وغيره.
(5) التقييد، الورقة: 146.
[ * ]

(22/72)

عسرا في الرواية، لا يكثر عنه إلا من أقام عنده.
وقال أبو الحجاج بن خليل: كان حافظا ثبتا، كثير السماع، كثير التصنيف، متقنا، ختم به علم الحديث.
وقال أبو محمد المنذري (1): كان ثقة، حافظا، راغبا في الانفراد عن أرباب الدنيا.
وقال شهاب الدين أبو شامة (2): كان صالحا، مهيبا، زاهدا، ناسكا، خشن العيش، ورعا.
وأثنى عليه ابن النجار، وعظمه، وترجمه (3).
حدث عنه ابن نقطة، وزكي الدين البرزالي، وضياء الدين المقدسي، وأحمد بن سلامة النجار، وشمس الدين ابن خليل، وأبو إسحاق الصريفيني، وشهاب الدين القوصي، وجمال الدين عبدالرحمن بن سالم الانباري، وزين الدين بن عبد الدائم، وجمال الدين يحيى ابن الصيرفي، وعبد الله بن الوليد المحدث البغدادي، وعامر القلعي، وعبد العزيز بن الصيقل، وخلق آخرهم موتا المعمر العلامة نجم الدين أبو عبد الله ابن حمدان، ومع فضله وحفظه فغيره أحفظ منه وأتقن.
حدث قديما، وولي مشيخة الحديث (4)
__________
(1) التكملة: 2 / الترجمة: 1399.
(2) ذيل الروضتين: 90.
(3) بقيت ترجمته فيما اختاره الحسامي الدمياطي في " المستفاد ".
(4) ولي مشيخة دار الحديث المظفرية بالموصل، وهي مما أنشئ قبل الكاملية بمصر فيرد
بذلك على من ادعى أن الكاملية كانت ثاني دار عملت للحديث بعد النورية (انظر التكملة المنذرية: 2 / الترجمة 1399).
[ * ]

(22/73)

وتوفي بحران في ثاني شهر جمادي الاولى سنة اثنتي عشرة وست مئة، وله ست وسبعون سنة.
وفيها مات شيخ الصعيد الامام القدوة أبو الحسن علي بن حميد ابن الصباغ، ومسند العراق أبو محمد عبد العزيز بن معالي بن منينا، والشيخ كمال الدين أبو الفتوح محمد بن علي ابن الجلاجلي السفار، ومسند مكة يحيى بن ياقوت الفراش، والمسندون ببغداد: أبو العباس أحمد بن يحيى ابن الدبيقي البزاز، وأحمد بن إبراهيم ابن السباك الصوفي، وأبو الفضل عبيد الله بن أحمد بن هبة الله المنصوري، وابو القاسم موسي بن سعيد بن الصيقل الهاشمي، وأبو الفضل سليمان بن محمد بن علي الموصلي رحمهم الله.
أخبرنا يحيى بن أبي منصور الفقيه في كتابه أخبرنا الحافظ عبد القادر ابن عبد الله، أخبرنا مسعود بن الحسن، أخبرنا إبراهيم بن محمد الطيان ومحمد بن أحمد السمسار، قالا: أخبرنا إبراهيم بن عبد الله التاجر، حدثنا الحسين بن إسماعيل القاضي حدثنا ابن أبي مذعور، حدثنا يزيد بن زريع، حدثنا روح بن القاسم، حدثنا محمد بن المنكدر، عن جابر، قال: اتيت أبا بكر أسأله فمنعني، ثم أتيته أسأله فمنعني، فقلت: إما أن تبخل وإما أن تعطيني، فقال: أتبخلني ! وأي داء أدوأ من البخل ؟ ما أتيتني من مرة إلا وأنا أريد أن أعطيك ألفا، قال: فأعطاني ألفا وألفا وألفا.
إسناده قوي.
قرأت على علي بن أبي بكر البحتري، وإسماعيل بن ركاب المعلم:
أخبركما أحمد بن عبد الدائم، أخبرنا عبد القادر الحافظ، أخبرنا الحسن بن العباس، أخبرنا أبو عمر وعبد الوهاب بن محمد، أخبرنا أبي أبو عبد الله بن مندة، اخبرنا محمد بن القاسم بن كوفي، حدثنا يحيى بن واقد الطائي،

(22/74)

حدثنا ابن عيينة، عن إسحاق بن عبد الله بن أبي طلحة عن أنس، قال: " صليت أنا ويتيم كان عندنا خلف رسول الله صلى الله عليه وسلم وأم سليم من ورائنا " (1).

52 - ابن البل * الامام الواعظ الكبير أبو المظفر محمد بن علي بن نصر بن البل الدوري.
ولد بالدور من نواحي دجيل، وقدم بغداد، واشتغل وتفنن.
وسمع من علي بن محمد الهروي بالدور في سنة 531، ومن ابن الطلاية، وسعيد ابن البناء، وابن ناصر، وعدة.
روى عنه ابن النجار، وقال: صار شيخ الوعاظ، وكثر له القبول، ووعظ عند قبر معروف، وكانت بينه وبين ابن الجوزي منافرات، ولكل منهما متعصبون وأتباع، ولم يزل الدوري على ذلك إلى أن خاصم ولده غلاما لام الناصر، وبدا من الشيخ ما اشتد به الامر فمنع من الوعظ، وأمر بلزوم بيته،
__________
(1) قال شعيب: ورواه البخاري في الصلاة (727) و (874) عن أبي نعيم الفضل بن دكين، وعبد الله بن محمد المسندي، ورواه النسائي في الصلاة (2 / 118) عن عبد الله بن محمد بن عبد الرحمان الزهري، ثلاثتهم عن سفيان بن عيينة، عن إسحاق، عن أنس بن مالك، قال: صليت أنا ويتيم في بيتنا خلف النبي صلى الله عليه وسلم وأمي وأم سليم خلفنا (وانظر تحفة الاشراف للمزي: 1 / 82) (*) إكمال الاكمال لابن نقطة، الورقة: 41، والكامل لابن الاثير: 12 / 106، وتاريح
ابن الدبيثي، الورقة: 90 - 91 (شهيد علي 1870)، وعقود الجمان لابن الشعار: 6 / الورقة: 89 - 91، والتكملة للمنذري: 2 / الترجمة: 1357، وذيل الروضتين: 88، وتاريخ الاسلام، الورقة: " 189 (باريس: 1582)، والمختصر المحتاج: 1 / 10، والوافي بالوفيات: 4 / 180 - 181، والذيل لابن رجب: 2 / 74 - 76، وتوضيح المشتبه، الورقة: 146 (سوهاج)، وعقد الجمان للعيني: 17 / الورقة: 349 - 350، وشذرات الذهب: 5 / 28.
[ * ]

(22/75)

فبقي كذلك إلى حين وفاته، وكان فاضلا متدينا صدوقا، أنشدني لنفسه: يتوب على يدي قوم عصاة * أخافتهم من الباري ذنوب وقلبي مظلم من طول ما قد * جنى فأنا على يد من أتوب ؟ كأني شمعة مابين قوم * تضئ لهم ويحرقها اللهيب كأني مخيط يكسو أناسا * وجسمي من ملابسه سليب مات في ثاني عشر شعبان سنة إحدى عشرة وست مئة، وله أربع وتسعون سنة.
ومات ابن أخيه أبو الحسن علي (1) بن الحسين ابن البل المجلد سنة تسع وست مئة قبله، سمعه من ابن الطلاية، وابن ناصر، وجماعة.

53 - العميدي * العلامة ركن الدين صاحب " الجست " والطريقة أبو حامد محمد بن محمد بن محمد، وقيل: اسمه أحمد، العميدي السمرقندي الحنفي.
كان مبرزا في الخلاف والنظر، وهو أحد الاربعة الذين اشتهروا من تلامذة الرضي النيسابوري: هذا، والركن الطاووسي والركن زادا، والركن فلان - نسينا اسمه -.
__________
(1) ترجمة ابن نقطة في إكماله، الورقة: 41 (ظاهرية)، وابن الدبيثي في تاريخه الورقة: 138 - 139 (كيمبرج)، والمنذري في تكملته: 2 / الترجمة: 1241، والذهبي في تاريخ الاسلام: 18 / 1 / 361، والمختصر المحتاج، الورقة: 86، وابن ناصر الدين في توضيحه لمشتبه الذ هبي، الورقة: 146 (سوهاج).
(*) تكرر على المؤلف رحمه الله من غير أن يشعر إذ سيعيده بعد قليل في الطبقة نفسها بترجمة مختصرة عن هذه (الترجمة: 70)، وقد ترجمه المؤلف في تاريخ الاسلام، الورقة: 145 (أيا صوفيا: 3011)، والعبر: 5 / 57 كما ترجمته كتب طبقات الحنفية.
[ * ]

(22/76)

وصنف العميدي " جسته " المشهور، وكتاب " الارشاد " واعتنى بشرحه جماعة منهم القاضي شمس الدين أحمد الخوئي، والبدر المراغي الطويل، وأوحد الدين الدوني، ونجم الدين ابن المرندي.
وتخرج بالعميدي الاصحاب، منهم: نظام الدين أحمد ابن الشيخ جمال الدين محمود الحصيري.
وكان طيب الاخلاق متواضعا.
مات ببخارى في جمادى الآخرة سنة خمس عشرة وست مئة وليس علمه من زاد المعاد.

54 - القاهر * صاحب الموصل الملك القاهر عز الدين أبو الفتح مسعود ابن السلطان أرسلان شاه بن مسعود بن مودود بن زنكي.
تسلطن بعد أبيه سنة سبع وست مئة، وهو أمرد، وكان ذا كرم وحلم.
مات في ربيع الآخر سنة خمس عشرة، وله خمس وعشرون سنة.
قال ابن الاثير في تاريخه: أخذته حمى، ثم فارقته، ثم عاودته بقئ
__________
(*) سيرته مشهورة تناولته الكتب التاريخية المستوعبة لعصره، وله ترجمة في: الكامل لابن الاثير: 12 / 137 - 138، ومرآة الزمان: 8 / 601، والتكملة للمنذري: 2 / الترجمة: 1590، وذيل الروضتين: 114، وتاريخ ابن العبري: 631، وتلخيص مجمع الآداب: 4 / الترجمة: 496 ثم عاد وترجمه في لقب القاهر (4 / الترجمة: 2700)، والمختصر لابي الفدا: 3 / 125، وتاريخ الاسلام، الورقة: 221 (باريس 1582)، والعبر: 5 / 55 - 56، ودول الاسلام: 2 / 88، والبداية والنهاية: 13 / 81، والسلوك للمقريزي: 1 / 1 / 201، والنجوم الزاهرة: 6 / 225، وتاريخ ابن الفرات، 9 / الورقة: 93، وشذرات الذهب: 5 / 62 - 63.
[ * ]

(22/77)

كثير وكرب متتابع، ثم برد، ثم مات.
وكان حليما كافا عن الاذى مقبلا على لذاته، تألم الناس لموته، وأوصى بالملك إلى ابنه نور الدين رسلان (1) شاه، وله عشر سنين، ومدبر دولته بدر الدين لؤلؤ، فتعلل مدة ومات في العام، فأقام لؤلؤ أخاه صغيرا له ثلاث سنين، وبقي هو الكل.

55 - ابن سيدهم * الشيخ أبو الفضل أحمد بن محمد بن سيدهم بن هبة الله بن سرايا الانصاري الدمشقي، ابن الهراس الوكيل الجابي.
سمعه والده من أبي الفتح نصر الله المصيصي، ونصر بن مقاتل.
روى عنه الضياء، واليلداني، وأبو محمد المنذري، والشيخ شمس الدين عبدالرحمن، والفخر علي، وآخرون.
مات في شعبان سنة ست عشرة وست مئة.

56 - ست الشام * * خاتون أخت السلاطين أولاد نجم الدين أيوب بن شاذي، واقفة
__________
(1) وتكتب أيضا بالالف: أرسلان.
(*) تكرر على المؤلف - رحمه الله تعالى - إذ سيعيد ترجمته بعد قليل في الطبقة نفسها باختلاف يسير (الترجمة: 66)، ولابي الفضل هذا ترجمة في: تكملة المنذري: 2 / الترجمة: 1686، وتاريخ الاسلام، الورقة: 224 (باريس 1582)، والعبر: 5 / 60، والنجوم الزاهرة: 6 / 246، وشذرات الذهب: 5 / 66.
(* *) مرآة الزمان: 8 / 606 - 607، والتكملة للمنذري: 2 / الترجمة: 1711، وذيل الروضتين: 119، وتاريخ الاسلام، الورقة: 226 (باريس 1582)، والعبر: 5 / 61، ودول الاسلام: 2 / 90، والوافي بالوفيات: 8 / الورقة: 116، والبداية والنهاية: 13 / 84 - 85، والعقد المذهب لابن الملقن، الورقة: 168، وعقد الجمان للعيني: 17 / الورقة: 400، والنجوم الزاهرة: 6 / 146، وشذرات الذهب: 5 / 67.
[ * ]

(22/78)

المدرستين، فدفنت بالبرانية (1).
لها بروصدقات وأموال وخدم.
وهي شقيقة المعظم تورانشاه.
توفيت في ذي القعدة (2) سنة ست عشرة وست مئة.

57 - ابن حمويه * العلامة المفتي صدر الدين أبو الحسن محمد بن أبي الفتح عمر بن علي ابن العارف محمد بن حمويه الجويني الشافعي الصوفي.
ولد بجوين (3)، وتفقه على أبي طالب محمود بن علي الاصبهاني صاحب " التعليقة "، وبدمشق على القطب النيسابوري، وبرع في المذهب، وأفتى.
وتزوج بابنة القطب فأولدها الامراء الكبراء: عماد الدين عمر، وفخر الدين يوسف، وكمال الدين أحمد، ومعين الدين حسن.
درس بالشافعي ومشهد الحسين، وترسل عن الكامل إلى الخليفة، فمرض
بالموصل، ومات سنة سبع عشرة وست مئة.
روى عن أبي الوقت، ونصر بن نصر العكبري، والحسن بن أحمد
__________
(1) يعني: الشامية البرانية، انظر التفاصيل في كتاب خطط دمشق للمنجد.
(2) في السادس عشر منه، كما ذكر المنذري في " التكملة ".
(*) إكمال الاكمال لابن نقطة، الورقة: 84 (ظاهرية)، والكامل لابن الاثير: 12 / 165، والتكملة: 3 / الترجمة: 1747، وذيل الروضتين: 125، والمختصر لابي الفدا: 3 / 133، وتاريح الاسلام، الورقة: 241 (باريس 1582)، والعبر: 5 / 70 - 71، والوافي بالوفيات: 4 / 159، وطبقات السبكي: 5 / 40، والبداية والنهاية: 13 / 93، والعقد المذهب لابن الملقن، الورقة: 170، وعقد الجمان للعيني: 17 / الورقة: 407، والنجوم الزاهرة: 6 / 251، وتاريخ ابن الفرات: 10 / الورقة: 23 - 24، ومعجم الشافعية لابن عبد الهادي، الورقة: 48، وحسن المحاضرة: 1 / 191، وشذرات الذهب: 5 / 77.
(3) جوين: ناحية من نواحي نيسابور، وقد سأله المنذري عن مولده فقال: في شوال سنة 543.
[ * ]

(22/79)

الموسيابادي، وعاش أربعا وسبعين سنة، وكان حسن السمت، كثير الصمت، كبير القدر، غزير الفضل، صاحب أوراد وحلم وأناة.

58 - ابن الحرستاني * الشيخ الامام العالم المفتي المعمر الصالح مسند الشام شيخ الاسلام قاضي القضاة جمال الدين أبو القاسم عبد الصمد بن محمد بن أبي الفضل بن علي بن عبد الواحد الانصاري الدمشقي الشافعي ابن الحرستاني، من ذرية سعد بن عبادة رضي الله عنه.
ولد في أحد الربيعين سنة عشرين وخمس مئة.
وسمع في سنة خمس وعشرين، وبعدها، من عبد الكريم بن حمزة، وطاهر بن سهل، وجمال الاسلام علي بن المسلم، والفقيه نصر الله بن محمد، وهبة الله بن طاووس، وعلي بن قبيس المالكي، ومعالي ابن الحبوبي، وأبي القاسم بن البن الاسدي، وأبي الحسن المرادي، وجماعة، وله " مشيخة " في جزء مروي.
وقد أجاز له أبو عبد الله الفراوي، وهبة الله بن سهل السيدي، وزاهر
__________
(*) معجم البلدان: 2 / 241، والتقييد لابن نقطة، الورقة: 64، ومرآة الزمان: 8 / 589 - 592، والتكملة للمنذري: 2 / الترجمة: 1568، وذيل الروضتين: 105 - 106، وتاريخ الاسلام، الورقة: 211 - 212 (باريس 1582)، والعبر: 5 / 50 - 51، ودول الاسلام: 2 / 82، وطبقات الاسنوي، الورقة: 77، والبداية والنهاية: 13 / 78، والعقد المذهب لابن الملقن، الورقة: 76 - 77، وذيل التقييد للفاسي، الورقة: 200، والسلوك للمقريزي: 1 / 1 / 188، وعقد الجمان للعيني: 17 / الورقة: 372 - 373، والنجوم الزاهرة: 6 / 220، وتاريخ ابن الفرات: 9 / الورقة: 83، القضاة الشافعية للنعيمي: 60 - 63، وشذرات الذهب: 5 / 60.
[ * ]

(22/80)

ابن طاهر، وعبد المنعم ابن الاستاذ أبي القاسم القشيري، وإسماعيل القارئ وطائفة.
وحدث " بدلائل النبوة " للبيهقي، و " بصحيح مسلم " وأشياء.
وبرع في المذهب، وأفتى ودرس، وعمر دهرا، وتفرد بالعوالي.
حدث عنه أبو المواهب بن صصرى، وعبد الغني المقدسي، وعبد القادر الرهاوي، والضياء، وابن النجار، والبرزالي، وابن خليل، والقوصي، والزكي عبد العظيم، وكمال الدين ابن العديم، والنجيب نصر الله الصفار، وزين الدين خالد، والجمال عبدالرحمن بن سالم الانباري،
وأبو الغنائم بن علان، وأبو حامد ابن الصابوني، والبرهان ابن الدرجي، ويوسف بن تمام، وأبو بكر ابن الانماطي، ومحمد وعمر ابنا عبد المنعم القواس، ومحمد بن أبي بكر العامري، والفخر علي، وأبو بكر بن محمد ابن طرخان، والشمس عبدالرحمن (1) ابن الزين، والشمس ابن الزين (2) وأبو بكر بن عمر المزي، والقاضي شمس الدين محمد بن العماد، وأبو إسحاق ابن الواسطي، وخلق كثير.
وروى عنه بالاجازة العماد عبد الحافظ بن بدران، وعائشة بنت المجد.
وكان إماما فقيها، عارفا بالمذهب، ورعا صالحا، محمود الاحكام،
__________
(1) عبد الرحمان ابن الزين أحمد بن عبدالملك بن عثمان المقدسي الحنبلي المتوفى سنة 689.
(2) هكذا في الاصل، ولعله أراد به: شمس الدين بن أبي عمر المقدسي الذي ذكر في " تاريخ الاسلام " أنه روى عنه، وإلا فإن قوله و " الشمس ابن الزين " ينصرف إلى الاول " عبد الرحمان بن أحمد بن عبدالملك "، فلا بد أنه قصد بأحدهما " عبد الرحمان بن أبي عمر ".
[ * ]

(22/81)

حسن السيرة، كبير القدر، رحل إلى حلب، وتفقه بها على المحدث الفقيه أبي الحسن المرادي، وولي القضاء بدمشق، نيابة عن أبي سعد بن أبي عصرون، ثم إنه ولي قضاء القضاة استقلالا في سنة اثنتي عشرة وست مئة.
قال ابن نقطة (1): هو أسند شيخ لقينا من أهل دمشق، حسن الانصات، صحيح السماع.
وقال أبو شامة (2): دخل به أبوه من حرستا، فنزل بباب توما يؤم بمسجد الزينبي، ثم أم فيه ابنه جمال الدين، ثم انتقل جمال الدين فسكن
بداره بالحويرة، وكان يلازم الجماعة بمقصورة الخضر، ويحدث هناك، ويجتمع خلق، مع حسن سمته، وسكونه، وهيبته.
حدثني الشيخ عز الدين بن عبد السلام أنه لم ير أفقه منه، وعليه كان ابتداء اشتغاله، ثم صحب فخر الدين ابن عساكر، فسألته عنهما فرجح ابن الحرستاني، وكان حفظ " الوسيط " للغزالي.
ثم قال أبو شامة: ولما ولي محيي الدين القضاء لم ينب ابن الحرستاني عنه، وبقي إلى أن ولاه العادل القضاء، وعزل الطاهر، وأخذ منه العزيزية، والتقوية، فأعطى العزيزية ابن الحرستاني مع القضاء، وأقبل عليه العادل، وكان يحكم بالمجاهدية، وناب عنه ولده العماد، ثم ابن الشيرازي، وشمس الدين ابن سني الدولة، وبقي سنتين وسبعة أشهر، ومات، وكانت له جنازة عظيمة، وقد امتنع من القضاء، فألحوا عليه، وكان صارما عادلا على طريقة السلف في لباسه وعفته.
__________
(1) التقييد، الورقة: 64.
(2) ذيل الروضتين: 105 - 106.
[ * ]

(22/82)

وقال سبط الجوزي (1): كان زاهدا، عفيفا، ورعا، نزها، لا تأخذه في الله لومة لائم.
اتفق أهل دمشق على أنه ما فاتته صلاة بجامع دمشق في جماعة إلا إذا كان مريضا.
ثم ساق حكايات من مناقبه وعدله في قضاياه، وأتى مرة بكتاب، فرمى به، وقال: " كتاب الله قد حكم على هذا الكتاب "، فبلغ العادل قوله، فقال: " صدق، كتاب الله أولى من كتابي "، وكان يقول للعادل: أنا ما أحكم إلا بالشرع، وإلا فأنا ما سألتك القضاء،
فإن شئت فأبصر غيري.
قال أبو شامة: ابنه العماد هو الذي ألح عليه حتى تولى القضاء.
وحدثني ابنه قال: جاء إليه ابن عنين، فقال: السلطان يسلم عليك ويوصي بفلان، فإن له محاكمة.
فغضب وقال: الشرع ما يكون فيه وصية.
قال المنذري (2): سمعت منه وكان مهيبا، حسن السمت، مجلسه مجلس وقار وسكينة، يبالغ في الانصات إلى من يقرأ عليه.
توفي في رابع (3) ذي الحجة سنة أربع عشرة وست مئة، وهو في خمس وتسعين سنة.
وفيها مات القدوة الشيخ العماد المقدسي، وأبو الخطاب أحمد بن محمد بن واجب البلنسي، والشيخ ذيال الزاهد، والمحدث عبد الله بن عبد الجبار العثماني، وعبد الخالق بن صالح بن ريدان المسكي، وأبو الحسين محمد بن أحمد بن جبير الكناني، والمعمر محمد بن عبد العزيز بن سعادة
__________
(1) يعنى سبط ابن الجوزي، والذهبي يتصرف.
(2) 2 / الترجمة: 1568.
(3) هذا ما ذكره المنذري، وأما ياقوت في " معجم البلدان " وابن نقطة في " التقييد " فإنهما ذكرا أنه توفي في الخامس من الشهر.
[ * ]

(22/83)

الشاطبي، وأبو الغنائم هبة الله بن أحمد الكهفي، والفقيه أبو تراب يحيى بن إبراهيم الكرخي.

59 - العطار * الشيخ الامير المسند الدين أبو القاسم شمس الدين أحمد بن عبد الله
ابن عبد الصمد بن عبد الرزاق السلمي البغدادي الصيدلاني العطار.
ولد سنة ست وأربعين وخمس مئة (1).
وسمع من أبيه، وأبي الوقت السجزي، وابن البطي.
وحدث " بالصحيح " (2) و " عبد " (3) و " الدارمي " وكان يذكر أنه من ولد أبي عبد الرحمان السلمي.
سكن دمشق.
قال ابن النجار: كان له دكان بظاهر باب الفراديس للعطر، وكان صدوقا، متدينا، مرضي الطريقة.
وقال ابن نقطة (4): شيخ صالح ثقة صدوق.
قلت: حدث عنه هما (5)، والضياء، والمنذري، والقوصي، والزين خالد، ومحمد بن علي النشبي، والرشيد العامري، والمحيي بن
__________
التقييد لابن نقطة، الورقة: 23، وتاريخ ابن الدبيثي، الورقة: 191 - 192 (باريس 5921)، والتكملة للمنذري: 2 / الترجمة: 1616، وبغية الطلب: 1 / الورقة: 228 - 229، وتايخ الاسلام، الورقة: 216 (باريس 1582)، والعبر: 5 / 55، والمختصر المحتاج: 1 / 88، والنجوم الزاهرة: 6 / 226، وشذرات الذهب: 5 / 62.
(1) في الثامن عشر من شهر ربيع الآخر من السنة، ذكر ذلك المنذري.
(2) صحيح البخاري.
(3) يعني " مسند عبد بن حميد " وانظر إلى اختصار الامام الذهبي وتصرفه ! (4) التقييد، الورقة: 23.
(5) يعني: ابن النجار وابن نقطة.
[ * ]

(22/84)

عصرون، والفخر علي ابن البخاري، والشمس ابن الكمال، والجمال ابن الصابوني، والعلاء بن صصرى، والتقي ابن الواسطي، وعدة.
وظهر
لشيخنا العز أحمد ابن العماد بعد موته بعض كتاب " الدارمي " سمعه منه حضورا.
وروى عنه بالاجازة عمر بن القواس.
مات في سابع عشر شعبان سنة خمس عشرة وست مئة، ودفن بقاسيون.
وفيها مات الركن العميدي صاحب " الجست " و " الطريقة " تلميذ الرضي النيسابوري أبو حامد محمد بن محمد السمرقندي الحنفي، والملك العادل، وصاحب الموصل الملك القاهر مسعود.
وصاحب الروم كيكاوس، والشهاب فتيان بن علي الشاغوري الشاعر صاحب " الديوان "، وزينب الشعرية، وأبو الفتوح البكري، وآخرون.

60 - الشعرية * الشيخة الجليلة مسندة خراسان أم المؤيد حرة ناز زينب بنت أبي القاسم عبد الرحمان بن الحسن بن أحمد بن سهل بن أحمد بن عبدوس الجرجانية الاصل النيسابورية الشعرية.
سمعت من إسماعيل بن أبي القاسم بن أبي بكر القارئ، وفاطمة بنت
__________
(*) التقييد لابن نقطة، الورقة 232 - 233، والتكملة للمنذري: 2 / الترجمة: 1648، ووفيات الاعيان 2 / 344 - 345، وتاريخ الاسلام، الورقة 217 (باريس 1582)، والعبر: 5 / 56، والوافي بالوفيات: 8 / الورقة 106، وذيل التقييد للفاسي، الورقة 284، والنجوم الزاهرة: 6 / 226 وشذرات الذهب: 5 / 63، والتاج المكلل للقنوجي: ص 48 - 49.
[ * ]

(22/85)

زعبل، وعبد المنعم ابن القشيري، وزاهر بن طاهر، وأخيه وجيه، وأبي
المعالي محمد بن إسماعيل الفارسي، وعبد الجبار بن محمد الخواري، وعبد الوهاب بن شاه، وفاطمة بنت خلف الشحامي، وعبد الله ابن الفراوي، وعبد الرزاق الطبسي.
وأجاز لها عبد الغافر بن إسماعيل، وأبو القاسم الزمخشري النحوي.
وسمعت " الصحيح " من الفارسي ووجيه.
حدث عنها ابن هلالة، وابن نقطة، والبرزالي، والضياء، وابن الصلاح، والمرسي، وإبراهيم الصريفيني، ومحمد بن سعد الهاشمي، والصدر البكري، وابن النجار.
وسمعت بإجازتها من جماعة.
وكانت صالحة معمرة مكثرة.
توفيت في جمادى الآخرة سنة خمس عشرة وست مئة بنيسابور.

61 - ابن الدهان * العلامة وجيه الدين أبو بكر المبارك بن المبارك بن أبي الازهر سعيد بن
__________
(*) إرشاد الاريب لياقوت: 6 / 231 - 238، والكامل لابن الاثير: 12 / 129، وإنباه الرواة: 3 / 254 - 256، وإشارة التعيين، الورقة: 43، ومرآة الزمان: 8 / 573، وعقود الجمان لابن الشعار: 6 / الورقة 12 - 15، والتكملة للمنذري: 2 / الترجمة: 1421، وذيل الروضتين: 90 - 91، ووفيات الاعيان: 4 / 152 - 153، والمختصر لابي الفدا: 3 / 123، وتاريخ الاسلام، الورقة: 196 (باريس 1582)، والعبر: 5 / 43، وتلخيص ابن مكتوم، الورقة: 240، ومسالك الابصار: 4 / الورقة: 345 - 347، ونكت الهميان: 233 - 234، وطبقات السبكي: 5 / 148، والبداية والنهاية: 13 / 69 - 70، والعقد المذهب لابن الملقن، الورقة: 162، وغاية النهاية: 2 / 41، وطبقات النحاة لابن قاضي شهبة، الورقة: = [ * ]

(22/86)

أبي السعادات الواسطي النحوي الضرير.
حفظ القرآن، وتلا بالروايات على جماعة.
وقدم بغداد شابا، فسمع من أبي زرعة المقدسي، ويحيى بن ثابت، وأحمد بن المبارك المرقعاتي، وأبي محمد ابن الخشاب، ولزمه في العربية.
قال ابن النجار: قرأ الادب على أبي سعيد نصر بن محمد المؤدب، وقدم بغداد مع والده، فسكنها، وقرأ الادب على ابن الخشاب، وقرأ جملة من كتب النحو واللغة والشعر على أبي البركات الانباري من حفظه، وذكر لي أنه قرأ نصف " كتاب سيبويه " من حفظه عليه أيضا، وأنه كان يحفظ في كل يوم كراسا في النحو ويفهمه ويطارح فيه، حتى برع، وكان يتردد إلى منازل الصدور لاقراء الادب، وكان شديد الذكاء، ثاقب الفهم، كثير المحفوظ، مضطلعا بعلوم كثيرة: النحو، واللغة، والتصريف، والعروض، ومعاني الشعر، والتفسير، ويعرف الفقه والطب وعلم النجوم وعلوم الاوائل.
قلت: لو جهل هذين العلمين لسعد (1).
قال: وله النظم والنثر، وينشئ الخطب والرسائل بلا كلفة ولا روية، ويتكلم بالتركية والفارسية والرومية والارمنية والحبشية والهندية والزنجية بكلام
__________
= 244 - 245، وعقد الجمان للعيني: 17 / الورقة 355، والنجوم الزاهرة: 6 / 214، وتاريخ ابن الفرات: 9 / الورقة: 70 - 71، ومعجم الشافعية لابن عبد الهادي، الورقة: 73 - 74، وبغية الوعاة: 2 / 273 - 274، وشذرات الذهب: 5 / 53، وغيرها.
(1) يعني علم النجوم وعلوم الاوائل.
[ * ]

(22/87)

فصيح عند أهل ذلك اللسان.
وكان حليما بطئ الغضب، متواضعا، دينا، صالحا، كثير الصدقة، متفقدا للفقراء والطلبة، تفقه أولا لابي حنيفة، ثم تحول شافعيا بعد علو سنه، وولي تدريس النحو بالنظامية، إلى أن مات، قرأت عليه كثيرا، وهو أول من فتح فمي بالعلم، لان أمي أسلمتني إليه ولي عشر سنين، فكنت أقرأ عليه القرآن والفقه والنحو، وأطالع له ليلا ونهارا، وإذا مشى، كنت آخذا بيده، وكان ثقة نبيلا، أنشدني لنفسه: أيها المغرور بالدنيا انتبه * إنها حال ستفنى وتحول واجتهد في نيل ملك دائم * أي خير في نعيم سيزول لو عقلنا ما ضحكنا لحظة * غير أنا فقدت منا العقول قال: مولده في جمادي الآخرة سنة أربع وثلاثين (1)، ومات في شعبان (2) سنة اثنتي عشرة وست مئة وكنت بنيسابور.
قلت: فيه نظم المؤيد ابن التكريتي (3): ومن مبلغ عني الوجيه رسالة * وإن كان لا تجدي لديه الرسائل تمذهبت للنعمان بعد ابن حنبل * وذلك لما أعوزتك المآكل وما اخترت رأي الشافعي ديانة * ولكنما تهوى الذي هو حاصل وعما قليل أنت لا شك صائر * إلى مالك فافطن لما أنا قائل !
__________
(1) هذا قول ابن النجار، أما المنذري فقال: مولده بواسط في سنة اثنتين وثلاثين وخمس مئة.
وقد سقطت كلمة " ثلاثين " من إرشاد ياقوت ونكت الهميان للصفدي فصار مولده فيهما سنة 502.
(2) في ليلة السادس والعشرين منه، على ما ذكره المنذري.
(3) هذه الابيات الاربعة مشهورة ذكرتها معظم الكتب التي ترجمت له، وهي تروى باختلاف عما هنا، لكن المعني واحد.
(4) في الاصل: بن سالم، وهو تحريف.
[ * ]

(22/88)

قال ابن الدبيثي: تخرج بالوجيه جماعة في النحو وكان هذرة (1)، كتبت عنه أناشيد.
قلت: وممن روى عنه الزكي البرزالي.
وأجاز لشيخنا أحمد بن سلامة.

62 - البكري * الشريف العالم الصالح الزاهد فخر الدين بقية المشايخ أبو الفتوح محمد بن محمد بن محمد بن عمروك القرشي التيمي البكري النيسابوري الصوفي.
لو سمع على قدر سنه للحق إسنادا عاليا، فإن مولده في سنة ثماني عشرة وخمس مئة.
سمع وهو كبير من أبي الاسعد هبة الرحمان ابن القشيري، وسمع ببغداد من الحسين بن خميس الموصلي، وبالثغر مع ولده من أبي طاهر السلفي.
وحدث ببغداد وبمكة ومصر ودمشق، وجاور مدة.
حدث عنه أبو عبد الله البرزالي، وابن خليل، وأبو محمد المنذري، وحفيده صدر الدين أبو علي، وإبراهيم ابن الدرجي، وابن أبي عمر، والفخر علي، والشمس ابن الكمال، وجماعة.
__________
(1) ويقال فيه: " هذرة " كما في القاموس للفيروز أبادي.
(*) تاريخ ابن الدبيثي، الورقة: 132 (باريس 5921)، والتكملة للمنذري: 2 / الترجمة: 1597، وتكملة ابن الصابوني: 291 - 292، وتاريخ الاسلام، الورقة: 220 (باريس 1582)، والمختصر المحتاج: 1 / 129 - 130، والعقد الثمين للفاسي: 2 / 337 -
338، والنجوم الزاهرة: 6 / 226.
[ * ]

(22/89)

توفي في حادي عشر جمادي الآخرة سنة خمس عشرة وست مئة.
ومات معه يومئذ رفيقه الشيخ محمد (1) بن عبد الغفار الهمذاني، وله بضع وثمانون سنة، حدث عن السلفي.

63 - ابن ملاعب * الشيخ الفاضل المسند ربيب الدين أبو البركات داود بن أحمد بن محمد بن منصور بن ثابت بن ملاعب البغدادي الازجي الوكيل عند القضاة.
ولد في أول سنة اثنتين وأربعين وخمس مئة.
وسمع من القاضي أبي الفضل الارموي، ونصر بن نصر العكبري، والحافظ ابن ناصر، وأبي بكر ابن الزاغوني، وأبي الوقت السجزي، وأبي الكرم الشهرزوري (2)، وأحمد بن بختيار المندائي، وطائفة.
وسكن دمشق.
حدث عنه الشيخ الموفق، والضياء، وابن خليل، والبرزالي وأبو
__________
(1) ترجمة الذهبي في تاريخ الاسلام، الورقة: 145 (أيا صوفيا 3011) ضمن ترجمة ابن عمروك، وذكرته معظم الكتب التي ترجمت للبكري أيضا.
(*) التقييد لابن نقطة، الورقة: 94، وتاريخ ابن الدبيثي، الورقة: 47 (باريس 5922)، والتكملة للمنذري: 2 / الترجمة: 1682، وبغية الطلب: 2 / الورقة: 276 - 277، وذيل الروضتين: 119 ثم أعاده في سنة 617 ص: 121 ولقبه في المرة الاولى " ربيب الدين " ثم لقبه في الثانية " زين الدين "، وتاريخ الاسلام، الورقة: 225 (باريس 1582)، والعبر: 5 / 60، والمختصر المحتاج: 2 / 62 - 63، ودول الاسلام: 2 / 90، والوافي بالوفيات: 8 / الورقة: 40، والنجوم الزاهرة: 6 / 246، وتاريخ ابن الفرات: 10 / الورقة:
2، وشذرات الذهب: 5 / 67.
(2) في الاصل: " السهروردي " وليس بشئ، فهو أبو الكرم المبارك بن الحسن الشهرزوري، مشهور.
[ * ]

(22/90)

محمد المنذري، والسيف أحمد بن المجد، وأبو بكر ابن الانماطي، والفخر علي بن أحمد، والشمس ابن الكمال، والشمس ابن الزين، والتقي ابن الواسطي، وإبراهيم بن حمد، وعدة.
وبالاجازة: عمر ابن القواس، والعماد بن بدران.
وسماعه صحيح، لكن غالبه في السنة الخامسة (1).
قال ابن النجار: كان أبوه ديوانيا (2) فاعتنى به، وكان متيقظا متوددا صحيح السماع، له مروءة ونفس حسنة يحدث من أصوله.
مات في الخامس والعشرين من جمادي الآخرة (3) سنة ست عشرة وست مئة، ودفن بسفح قاسيون.

64 - العكبري * الشيخ الامام العلامة النحوي البارع محب الدين أبو البقاء عبد الله بن
__________
(1) يعني حضورا بإفادة والده.
(2) في الاصل: " ديوانا " والتصحيح من عندنا لان المؤلف نقل عن ابن النجار في " تاريخ الاسلام " قوله: " كان أبوه متولي كتابة من قبل الديوان فأسمعه واعتنى به، وحصل له الاجزاء ".
(3) هذا قول ابن النجار أما المنذري فذكر وفاته في رجب من السنة، وعلق على هذا الكمال ابن العديم في " بغية الطلب "، فقال: " هكذا قال عبد العظيم أنه توفي في رجب، ووجدت فيما علقته من الفوائد: توفي داود بن أحمد بن ملاعب بدمشق يوم السبت الخامس والعشرين من جمادى الآخرة ".
والظاهر ان المنذري نقل تاريخ وفاته من تاريخ ابن الدبيثي الذي
قال: " وبلغنا أنه توفي بدمشق في رجب سنة 616 والله أعلم " ورواية ابن الدبيثي مستعملة على التمريض كما هو بين من قوله: " وبلغنا "، فيظهر أن قول ابن النجار ومن تابعه هو الاصوب، والله أعلم.
(*) معجم البلدان: 3 / 705، وتاريخ ابن الدبيثي، الورقة: 90 - 91 (باريس 5922)، وإنباه الرواة: 2 / 116 - 118، والتكملة للمنذري: 2 / الترجمة: 1662، وذيل الروضتين: 119 - 120، ووفيات الاعيان: 3 / 100 - 101، وتلخيص مجمع الآداب: 5 / = [ * ]

(22/91)

الحسين بن أبي البقاء عبد الله بن الحسين العكبري ثم البغدادي الازجي الضرير النحوي الحنبلي الفرضي صاحب التصانيف.
ولد سنة ثمان وثلاثين وخمس مئة.
قرأ بالروايات على علي بن عساكر البطائحي، والعربية على ابن الخشاب، وأبي البركات بن نجاح.
وتفقه على القاضي أبي يعلى الصغير محمد بن أبي خازم وأبي حكيم النهرواني، وبرع في الفقه والاصول، وحاز قصب السبق في العربية.
وسمع من أبي الفتح ابن البطي، وأبي زرعة المقدسي، وأبي بكر بن النقور، وجماعة.
وتخرج به أئمة.
قال ابن النجار: قرأت عليه كثيرا من مصنفاته، وصحبته مدة طويلة، وكان ثقة، متدينا، حسن الاخلاق، متواضعا، ذكر لي أنه أضر في صباه من الجدري.
ذكر تصانيفه: صنف " تفسير القرآن " وكتاب " إعراب القرآن "، وكتاب " إعراب
__________
= الترجمة 675، والمختصر لابي الفدا: 3 / 131، وإشارة التعيين لليمني، الورقة: 119 - 120 وتاريخ الاسلام، الورقة: 226 (باريسس 1582)، ودول الاسلام: 2 / 90، والعبر: 5 / 61 والاعلام بوفيات الاعلام، الورقة: 213، والمختصر المحتاج 2 / 140 - 142، وتلخيص ابن مكتوم، الورقة: 92، والمستفاد للحسامي، الورقة: 41، نكت الهميان: 178 - 180، ومرآة الجنان: 4 / 32 - 33، والبداية والنهاية: 13 / 85 والذيل ولابن رجب: 2 / 109 - 120، والعسجد المسبوك، الورقة 129، وطبقات النحاة لابن قاضي شهبة، الورقة: 165 - 166، وعقد الجمان للعيني: 17 / الورقة: 397 - 398، والنجوم الزاهرة: 6 / 246، وتاريخ ابن الفرات: 10 / الواقة: 2 - 3، وبغية الوعاة: 2 / 38 - 40، وشذرات الذهب: 5 / 67 - 69، وديوان الاسلام، الورقة: 15، والتاج المكلل: 228 وغيرها.
[ * ]

(22/92)

الشواذ " وكتاب " متشابه القرآن " و " عدد الآي " و " إعراب الحديث " جزء، وله " تعليقة في الخلاف " و " شرح لهداية أبي الخطاب "، وكتاب " المرام في المذهب " ومصنف في الفرائض، وآخر، وآخر.
و " شرح الفصيح "، و " شرح الحماسة "، و " شرح المقامات " و " شرح الخطب "، وأشياء سماها ابن النجار وتركتها.
حدث عنه ابن الدبيثي، وابن النجار، والضياء المقدسي، والجمال ابن الصيرفي، وجماعة.
قيل: كان إذا أراد أن يصنف كتابا جمع عدة مصنفات في ذلك الفن، فقرئت عليه، ثم يملي بعد ذلك، فكان يقال: أبو البقاء تلميذ تلامذته، يعني هو تبع لهم فيما يقرؤون له ويكتبونه.
وقد أرادوه على أن ينتقل عن مذهب أحمد فقال، وأقسم: لو صببتم الذهب الذهب علي حتى أتوارى به، ما تركت مذهبي.
توفي العلامة أبو البقاء في ثامن ربيع الآخر سنة ست عشرة وست مئة، وكان ذا حظ من دين وتعبد وأوراد.

65 - ابن الناقد * شيخ القراء أبو محمد عبد العزيز بن أبي الرضا، أحمد بن مسعود ابن الناقد البغدادي الجصاص.
__________
(*) التقييد لابن نقطة، الورقة: 154، وتاريخ ابن الدبيثي، الورقة: 149 (باريس 5922)، والتكملة للمنذري: 2 / الترجمة: 1704، وتاريخ الاسلام، الورقة: 227 (باريس 1582)، والمختصر المحتاج، الورقة: 78، والعبر: 5 / 62، وغاية النهاية: 1 / 392، والنجوم الزاهرة: 6 / 247، وشذرات الذهب: 5 / 69.
[ * ]

(22/93)

تلا بالروايات على أبي الكرم الشهرزوري، وعمر الحربي.
وسمع من أبي الفضل الارموي، وأبي سعد ابن البغدادي، وابن ناصر، وأم بمسجد الفاعوس.
تلا عليه بالعشر عبد الصمد بن أبي الجيش وغيره.
وروى عنه الضياء المقدسي، والنجيب الحراني.
قال ابن النجار " كان صدوقا، فاضلا، صالحا، سديد السيرة، حسن الاخلاق، قال لي: ولدت سنة ثلاثين وخمس مئة.
وتوفي في شوال سنة ست عشرة وست مئة رحمه الله.

66 - ابن سيدهم * الشيخ أبو الفضل أحمد بن محمد بن سيدهم بن هبة الله بن سرايا الانصاري الدمشقي الوكيل الجابي، ابن الفراش (1).
سمع من أبي الفتح نصر الله بن محمد المصيصي، ونصر بن مقاتل.
حدث عنه الضياء، والزكي المنذري، والتقي اليلداني، وابن أبي عمر، وابن البخاري.
وأجاز لشيخنا عمر ابن القواس، وكان من بقايا المشيخة.
__________
(*) تكرر على المؤلف - رحمه الله تعالى - من غير أن يشعر وقد مر قبل قليل (الترجمة: 55) فراجع تعليقنا هناك.
(1) هكذا في الاصل، وقد تقدم أنه " ابن الهراس "، و هو الصحيح، فقد ذكر ذلك المؤلف في ترجمته من " تاريخ الاسلام "، وكذلك ذكره المنذري في ترجمته من " التكملة "، وفي ترجمة والده محمد بن سيدهم المتوفى في الثالث من ذي الحجة سنة 593 (التكملة: 1 / الترجمة: 411)، وقد يكون عرف بذلك أيضا وإن كنا لم نجد لذلك أصلا.
[ * ]

(22/94)

مات في ثالث عشر شعبان سنة ست عشرة وست مئة، وله أربع وثمانون سنة.

67 - ريحان * شيخ القراء أبو الخير ريحان بن تيكان بن موسك الكردي البغدادي الحربي الضرير.
كان يمكنه السماع من ابن الحصين.
تلا بالروايات على عمر بن عبد الله الحربي، وسمع من ابن الطلاية، والمبارك بن أحمد الكندي، وجماعة.
وعنه ابن الدبيثي، والضياء، وأبو عبد الله البرزالي، وابن الصيرفي، وأجاز للكمال عبد الرحمان المكبر، فتفرد بإجازته.
مات في صفر (1) سنة ست عشرة وست مئة، وقد قارب المئة (2).

68 - الشقوري * * الامام المقرئ المسند المعمر أبو الحسن علي بن أحمد بن علي بن عيسى الغافقي القرطبي الشقوري.
__________
(*) إكمال الاكمال لابن نقطة، الورقة: 68، وتاريخ ابن الدبيثي، الورقة: 51 - 52 (باريس 5922)، ومرآة الزمان: 8 / 606، والتكملة للمنذري: 2 / 1655، وتاريخ الاسلام، الورقة: 225 (باريس 1582)، والعبر: 5 / 60، والمختصر المحتاج: 2 / 68، والوافي بالوفيات: 8 / الورقة: 76، ونكت الهميان: 153، وغاية النهاية: 1 / 286، وتوضيح المشتبه لابن ناصر الدين، الورقة: 58 (سوهاج)، وشذرات الذهب: 5 / 67، (1) في الرابع عشر أو الخامس عشر منه، كما ذكر المنذري.
(2) لانه ولد قبل العشرين وخمس مئة.
(* *) التكملة لابن الابار: 3 / الورقة: 72 (نسخة الازهر)، وتاريخ الاسلام، الورقة: = [ * ]

(22/95)

أجاز له في سنة تسع وثلاثين وهو صغير أبو بكر بن العربي، والقاضي عياض، والمفسر أبو محمد بن عطية، وجماعة تفرد عنهم.
وتلا بالسبع على أبيه، وسمع من ابن عمه محمد بن عبد العزيز، وتأدب بشقورة على عبدالملك بن أبي يداس، وتلا عليه أيضا بالروايات، وعمر ورحل إليه الطلبة، ونزل قرطبة.
قال الابار: كان ثقة، صالحا، كف بأخرة، ومات في صفر سنة ست عشرة وست مئة.
وقال ابن مسدي وغيره: روى الكثير بالاجازة، وعزمت على الرحلة إليه، فبلغني موته، فعدلت إلى إشبيلية، ومات بموته بالاندلس إسناد كبير.
قلت: عاش ثمانين سنة، ولقي أبو حيان من يروي عنه بالاجازة.
ومات فيها أحمد بن سلمان بن الاصفر الحريمي، والخاتون ست الشام ابنة العادل واقفة الشامية، وعبد الرحمان بن محمد بن يعيش الانباري الكاتب، والتقي عبد الرحمان بن نسيم الدمشقي المحدث، ومدرس
المالكية برهان الدين علي بن علوش بدمشق، وحفيد ابن عساكر الامام الحافظ عماد الدين علي بن القاسم ابن الحافظ جريحا بعد عوده من خراسان، وآخرون.
__________
= 157 (أيا صوفيا: 3011)، وغاية النهاية لابن الجزري: 1 / 521.
والشقوري: بفتح الشين المعجمة وضم القاف، نسبة إلى شقورة من نواحي قرطبة، وهكذا هي مقيدة بالاصل وفي " أنساب " السمعاني و " لباب " ابن الاثير و " معجم البلدان " لياقوت، وشذ الجزري فقال: " بضم المعجمة والقاف " ولم أجد لقوله مستندا.
[ * ]

(22/96)

69 - ابن الرزاز * العدل الجليل أبو منصور سعيد بن محمد ابن شيخ الشافعية أبي المنصور سعيد بن محمد بن عمر ابن الرزاز البغدادي.
مولده في سنة ثلاث وأربعين.
وسمع " الصحيح " من أبي الوقت السجزي، وسمع من نصر بن نصر العكبري، وأبي الفضل الارموي.
روى عنه ابن الدبيثي، وأبو عبد الله البرزالي، ونجيب الدين المقداد، وجماعة.
وحدثني أبي عن المقداد عنه.
مات فجاءة في ثاني المحرم سنة ست عشرة وست مئة ببغداد.
وسمعت " الصحيح " بكماله من الحافظ الكبير أبي الحجاج يوسف ابن الزكي الكلبي بسماعه من النجيب القيسي، عنه.

70 - العميدي * * العلامة سيف النظر ركن الدين أبو حامد محمد أو أحمد بن محمد بن محمد السمرقندي العميدي الحنفي مصنف كتاب " الجست ".
__________
(*) التقييد لابن نقطة، الورقة: 109، وتاريخ ابن الدبيثي، الورقة: 69، والتكملة للمنذري: 2 / الترجمة: 1650، وتاريخ الاسلام، الورقة: 226 (بايس 1582)، والعبر: 5 / 61، والمختصر المحتاج: 2 / 95 - 96، والنجوم الزاهرة: 6 / 246، وشذرات الذهب: 5 / 67.
(* *) تكرر على المؤلف من غير أن يشعر إذ سبق أن ترجمه قبل صفحات فراجعه هناك (الترجمة: 53).
[ * ]

(22/97)

كان بارعا في الخلاف، له طريقة مشهورة في المباحثة.
اشتغل على الرضي النيسابوري، وله كتاب " الارشاد " شرحه جماعة.
اشتغل عليه نظام الدين ابن الحصيري، وغيره.
مات ببخارى في جمادى الآخرة سنة خمس عشرة وست مئة، وليس علمه من زاد المعاد.

71 - ابن شاس * الشيخ الامام العلامة شيخ المالكية جلال الدين أبو محمد عبد الله بن نجم بن شاس بن نزار بن عشائر بن شاس الجذامي السعدي المصري المالكي مصنف كتاب " الجواهر الثمينة في فقه أهل (1) المدينة ".
سمع من عبد الله بن بري النحوي، ودرس بمصر، وأفتى، وتخرج به الاصحاب، وكتابه المذكور وضعه على ترتيب " الوجيز " للغزالي.
وجوده ونقحه، وسارت به الركبان، وكان مقبلا على الحديث، مدمنا للتفقه فيه، ذا ورع، وتحر (2)، وإخلاص، وتأله، وجهاد.
وبعد عوده من الحج امتنع من الفتوى إلى حين وفاته، وكان من بيت حشمة وإمرة.
__________
(*) التكملة للمنذري: 2 / الترجمة: 1677، وفيات الاعيان: 3 / 61 - 62، والذخيرة السنية: 56، وتاريخ الاسلام، الورقة: 227 (باريس 1582)، والعبر: 5 / 61 - 62، ودول الاسلام: 2 / 90، والبداية والنهاية: 13 / 86، والديباج المذهب لابن فرحون: 1 / 443، وعقد الجمان للعيني: 17 / الورقة: 399، وحسن المحاضرة: 1 / 214، وشذرات الذهب: 5 / 69، وشجرة النور: 165.
(1) المشهور الذي ذكرته الكتب الاخرى ومنها تكملة المنذري: " عالم ".
(2) في الاصل: " وتحري ".
[ * ]

(22/98)

حدث عنه الحافظ المنذري، ووصفه بأكثر من هذا، وقال: مات غازيا بثغر دمياط في جمادي الآخرة أو في رجب سنة ست عشرة وست مئة.
أخبرنا إسحاق الوزيري، أخبرنا عبد العظيم الحافظ، أخبرنا ابن شاس، أخبرنا ابن بري، أخبرنا أبو صادق المديني، أخبرنا محمد بن الحسين، أخبرنا العباس بن أحمد، حدثنا عثمان بن عبد الله الغسولي، حدثنا عبد الله بن نصر، حدثنا سفيان، عن مساور الوراق، عن جعفر بن عمرو بن حريث، عن أبيه، قال: " رأيت على النبي صلى الله عليه وسلم عمامة سوداء " أخرجه ت ق (1) عن رجالهما عن سفيان بن عيينة.

72 - الافتخار * الشيخ الامام العلامة كبير الحنفية افتخار الدين أبو هاشم عبدالمطلب ابن الفضل بن عبدالمطلب بن الحسين بن عبد الرحمان بن عبدالملك بن صالح بن علي بن عبد الله بن العباس بن عبدالمطلب القرشي الهاشمي العباسي البلخي ثم الحلبي الحنفي.
__________
(1) أخرجه الترمذي في الشمائل (108)، وابن ماجة (1104) في الاقامة باب ما جاء في الخطبة يوم الجمعة، و (2821) في الجهاد: باب لبس العمائم في الحرب.
كما أخرجه إضاقة لما ذكر المؤلف الامام أحمد في " المسند " 4 / 307، والامام مسلم (1359) في الحج: باب جواز دخول مكة بغير إحرام، وأبو داود (4077) في اللباس: باب في العمائم، والنسائي (8 / 211) في الزينة باب لبس العمائم الحرقانية: وراجع تحفة الاشراف للمزي: 8 / 143 - 144 من مسند عمرو بن حريث، والتعليق على "، زاد المعاد " لابن القيم: 1 / 135.
(*) تاريخ الاسلام، الورقة: 156 - 157 (أيا صوفيا، 3011)، والعبر: 5 / 62، والجواهر المضية: 1 / 329، وشذرات الذهب: 5 / 69، وغيرها، ولم يذكره المنذري في " التكملة " مع شهرته هذه.
[ * ]

(22/99)

تفقه بما وراء النهر، وسمع بسمرقند، وبلخ، وتلك الديار، من القاضي عمر بن علي المحمودي، وأبي الفتح عبد الرشيد الولوالجي، والاديب عمر بن علي الكرابيسي، وأبي علي الحسن بن بشر البلخي النقاش، والامام أبي شجاع البسطامي، وطائفة.
وأفتى، وناظر، وصنف، وقد درس بالحلاوية.
وصنف شرحا " للجامع الكبير " في المذهب.
وتخرج به الائمة، وكان شريفا سريا، ورعا، دينا، وقورا، صحيح السماع، علي الاسناد.
حدث عنه خلق منهم: تقي الدين أحمد بن عبد الواحد الحوراني الزاهد، والبرزالي، والضياء، والعماد أحمد بن يوسف الحنفي، والمؤيد إبراهيم بن يوسف القفطي، وأبو المكارم إسحاق بن عبد الرحمان ابن العجمي، وأخوه محمد، وابن عمه القطب محمد، والعون سليمان ابن العجمي، والمحدث عبيد الله بن عمر ابن العجمي، والكمال أحمد ابن النصيبي، وعبد الله الاوحد الزبيري، وعدة.
مات بحلب في جمادى الآخرة سنة ست عشرة وست مئة.
ورخه الشيخ الضياء.
وسمعت على زينب الكندية بإجازته.

73 - ابن الجراح * الاديب المنشئ تاج الدين يحيى بن منصور ابن الجراح المصري صاحب الخط الانيق والترسل البديع.
__________
(*) عقود الجمان لابن الشعار: 10 / الورقة 98 والتكملة للمنذري: 2 / الترجمة: 1685، ووفيات الاعيان: 6 / 254 - 258، وتاريخ الاسلام: الورقة: 231 (باريس 1582)، وشذرات الذهب: 5 / 71 - 72.
[ * ]

(22/100)

خدم مدة، وروى عن السلفي، وله لغز: ما شئ قلبه حجر، ووجهه قمر، إن نبذ اعتزل البشر، وان أجعته رضي بالنوى، وانطوى على الخوى وإن اشبعته قبل القدم وصحب الخدم، وان غلفته ضاع، وإن أدخلته السوق أبى أن يباع (1) وإن شددت ثانيه وحذفت رابعه كدر الحياة وخفف الصلاة وأحدث وقت العصر الضجر ووقت الفجر الخدر، وإن فصلته دعا لك وبقى، ما إن ركبته هالك وربما كثر مالك وأحسن بعون المساكين مالك.
قوله: قلبه حجر أي جلمد، والمساكين أهل السفينة في البحر (2).
توفي في شعبان سنة ست عشرة وست مئة وله خمس وسبعون سنة.

74 - اليونيني * الزاهد العابد أسد الشام الشيخ عبد الله بن عثمان بن جعفر اليونيني.
كان شيخا طويلا مهيبا شجاعا حاد الحال، كان يقوم نصف الليل إلى الفقراء، فمن رآه نائما وله عصا اسمها العافية ضربه بها، ويحمل القوس
والسلاح، ويلبس قبعا من جلد ماعز بصوفه، وكان أمارا بالمعروف لا يهاب
__________
(1) بعد هذا في وفيات ابن خلكان: " وإن أظهرته جمل المتاع وأحسن الامتناع ".
(2) إشارة إلى قوله تعالى: (أما السفينة فكانت لمساكين يعملون في البحر) (الكهف: 79).
وحل اللغز: أنه الدملج الذي تلبسه النساء، إذ إنك حينما تقلب " دملج " تصير " جملد ".
وانظر شرح ما ورد في هذا اللغز كتاب وفيات الاعيان لابن خلكان.
(*) مرآة الزمان: 8 / 612 - 617، وذيل الروضتين: 125 - 128، وتاريخ الاسلام، الورقة: 164 - 168 (أيا صوفيا 3011 بخطه)، والعبر: 5 / 67 - 68، وعقد الجمان للعيني: 17 / الورقة: 408 - 409، وشذرات الذهب: 5 / 73 - 75، قال الذهبي في تاريخ الاسلام: " وقد جمع مناقبه خطيب زملكا أبو محمد عبد الله ابن العز عمر المقدسي ".
[ * ]

(22/101)

الملوك، حاضر القلب، دائم الذكر، بعيد الصيت.
كان من حداثته يخرج وينطرح في شعراء (1) يونين فيرده السفارة إلى أمه، ثم تعبد بجبل لبنان، وكان يغزو كثيرا.
قال الشيخ علي القصار: كنت أهابه كأنه أسد، فإذا دنوت منه وددت أن أشق قلبي وأجعله فيه.
قيل: إن العادل أتى والشيخ يتوضأ، فجعل تحت سجادته دنانير، فردها وقال: يا أبو (2) بكر كيف أدعو لك والخمور دائرة في دمشق، وتبيع المرأة وقية يؤخذ منها قرطيس ؟ فأبطل ذلك.
وقيل: جلس بين يديه المعظم وطلب الدعاء منه، فقال: يا عيسى لا تكن نحس (3) مثل أبيك أظهر الزغل (4) وأفسد على الناس المعاملة.
حكى الشيخ عبد الصمد قال: والله مذ خدمت الشيخ عبد الله، ما رأيته استند ولا سعل ولا بصق.
قد طولت هذه الترجمة في " التاريخ الكبير " وفيها كرامات له ورياضيات وإشارات، وكان لا يقوم لاحد تعظيما لله ولا يدخر شيئا، له ثوب خام، ويلبس في الشتاء فروة، وقد يؤثر بها في البرد، وكان ربما جاع ويأكل من ورق الشجر.
__________
(1) الشعراء بوزن الصحراء: الشجر الكثير.
(2) هكذا في الاصل وفي تاريخ الاسلام بخط الذهبي، فهي على الحكاية.
(3) هكذا في الاصل وفي تاريخ الاسلام بخط الذهبي، وصوابها " نحسا " لكن أبقيناها لانها من كلام الشيخ.
(4) العملة المغشوشة.
[ * ]

(22/102)

قال سبط الجوزي (1): كان الشيخ شجاعا ما يبالي بالرجال قلوا أو كثروا، وكان قوسه ثمانين رطلا، وما فاتته غزاة.
وقيل: كان يقول للشيخ الفقيه تلميذه: في وفيك نزلت (إن كثيرا من الاحبار والرهبان ليأكلون أموال الناس بالباطل) (2) [ التوبة: 34 ].
توفي في ذي الحجة سنة سبع عشرة وست مئة، وهو صائم، وقد جاوز ثمانين سنة رحمه الله تعالى.
ولاصحابه فيه غلو زائد، وقد جعل الله لكل شئ قدرا، والشيخ أبو عمر (3) أجل الرجلين.

75 - الغزنوي * الواعظ أبو الفتح أحمد بن علي بن الحسين الغزنوي ثم البغدادي.
ولد سنة 532 (4).
وسمعه أبوه من أبي الحسن بن صرما، والارموي، وأبي الفتح
الكروخي وأبي سعد ابن البغدادي.
__________
(1) مرآة الزمان: 8 / 615 - 616.
(2) وتمام الحكاية أنه كان يقول لتلميذه: أنا من الرهبان وأنت من الاحبار.
(3) المقدسي المتوفى سنة 607.
(*) التقييد لابن نقطة، الورقة: 11، وتاريخ ابن الدبيثي، الورقة: 208 - 209 (باريس 5921)، والتكملة للمنذري: 2 / الترجمة: 1838، وتاريخ الاسلام، الورقة 213 (باريس 1582)، والمختصر المحتاج: 1 / 200 - 201، وميزان الاعتدال: 1 / 122 - 123، ولسان الميزان: 1 / 232.
(4) في التاسع في ذي القعدة سنة 532 كما ذكر ابن الدبيثي والمنذري.
[ * ]

(22/103)

قال ابن الدبيثي (1): لم يحب الرواية لميله إلى غير ذلك وشنآنه (2)، ولم يكن محمود الطريقة.
وقال ابن النجار: كان فاسد العقيدة يعظ وينال من الصحابة، شاخ وافتقر وهجره الناس، وكان ضجورا عسرا مبغضا لاهل الحديث، انفرد برواية " جامع الترمذي " و " بمعرفة الصحابة " لابن مندة، وكان يسمع بالاجرة.
قلت: روى عنه ليث (3) ابن نقطة، ومحمد بن الهني، ومحمد بن مسعود العجمي الموصلي، والشيخ عبد الصمد بن أبي الجيش.
وقال ابن نقطة (4): هو مشهور بين العوام برذائل ونقائص من شرب ورفض، ثم سئل وأنا أسمع عمن يقول: القرآن مخلوق، فقال: كافر، وعمن يسب الصحابة، فقال: كافر، وعمن يستحل شرب الخمر - وقيل: إنهم يعنونك بذلك -، فقال: أنا برئ من ذلك، وكتب خطه بالبراءة.
قلت: لعله تاب وارعوى.
وممن سمع منه كثيرا الشيخ جمال الدين يحيى ابن الصيرفي توفي في رمضان سنة ثماني عشرة وست مئة.

76 - الطوسي * الشيخ الامام المقرئ المعمر مسند خراسان رضي الدين أبو الحسن
__________
(1) تاريخه، الورقة: 209 (باريس 5921).
(2) أي بغضه، وفي تاريخ الاسلام وتاريخ ابن الدبيثي: " وشنئه له ".
(3) ليث هذا هو ابن الحافط أبي بكر ابن نقطة.
(4) التقييد، الورقة: 11.
(*) التكملة للمنذري: 3 / الترجمة: 1765، وفيات الاعيان: 5 / 345 - 346، = [ * ]

(22/104)

المؤيد بن محمد بن علي بن حسن بن محمد بن أبي صالح الطوسي ثم النيسابوري.
ولد سنة أربع وعشرين وخمس مئة.
وسمع " صحيح مسلم " في سنة ثلاثين من الفراوي (1).
وسمع " صحيح البخاري " من وجيه (2)، وأبي المعالي الفارسي، وعبد الوهاب بن شاه، و " الموطأ " (3) من هبة الله السيدي (4) سوى الفوت العتيق، وسمع " تفسير الثعلبي " (5) من عباسة (6) العصاري، وأكثر " الوسيط " للواحدي من عبد الجبار الخواري، و " الغاية " لابن مهران من زاهر بن طاهر، و " الاربعين " للحسن بن سفيان من فاطمة بنت زعبل، و " جزء ابن نجيد " وأشياء تفرد بها، ورحل إليه من الاقطار.
وكان ثقة، خيرا، مقرئا جليلا.
حدث عنه العلامة جمال الدين محمود ابن الحصيري، وابن
الصلاح، والقاضي الخوئي، وابن نقطة، والبرزالي، وابن النجار،
__________
= والمختصر لابي الفدا: 3 / 153، وتاريخ الاسلام، الورقة: 242 - 243 (باريس 1582)، والعبر: 5 / 71، ودول الاسلام: 2 / 91، وغاية النهاية: 2 / 325، وعقد الجمان للعيني: 17 / الورقة: 403 - 408، والنجوم الزاهرة: 6 / 251، وتاريخ ابن الفرات: 10 / الورقة: 25، وشذرات الذهب: 5 / 78 والتاج المكلل: 134 - 135.
(1) أبو عبد الله محمد بن الفضل الفراوي.
(2) ابن طاهر بن محمد الشحامي.
(3) برواية أبي مصعب.
(4) تصحف في وفيات الاعيان إلى " السندي " ووضع المحقق الصحيح في الهامش ! (5) تصحف في " التكملة " المنذرية إلى " العلي " أظنه من الطبع وهو ظاهر بين، فليصحح.
(6) هذا لقبه واسمه محمد بن محمد الطوسي.
[ * ]

(22/105)

والضياء، والمرسي، والصريفيني، والمجد الاسفراييني، وعلي بن يوسف الصوري، وشمس الدين زكي البيلقاني، ومفضل القرشي، وأحمد ابن عمر الباذبيني، والكمال بن طلحة، وخلق.
وبالاجازة تاج الدين العصروي (1)، وابن عساكر، وعبد الواسع الابهري، وزينب الكندية.
توفي في العشرين من شوال سنة سبع عشرة وست مئة.
وقد أجاز له من بغداد قاضي المارستان، وأبو منصور القزاز.
وفيها مات الزاهد الشيخ عبد الله اليونيني، وعبد الرحمان بن أحمد بن هدية الوراق، والمحدث عبد العزيز بن هلالة، وعبد العظيم بن عبد اللطيف
الشرابي، وأمير مكة قتادة بن إدريس الحسني، وخوارزم شاه علاء الدين محمد بن تكش، وصاحب حماة المنصور بن محمد بن تقي الدين عمر، ووزير العراق النصير بن مهدي العجمي، والامير عماد الدين ابن المشطوب.
حكى (2) الاشرف أحمد ابن القاضي الفاضل: حدثني المحب عبد العزيز بن هلالة، قال: رأيت كأن المؤيد الطوسي قد مات ودفناه، فلما انصرف الناس وشق القبر وخرج منه النار وهو ينادي: يا محب ما تبصر ما أنا فيه ؟ قلت: ولم يفعل بك هذا ؟ قال: لاخذ الذهب على حديث رسول الله
__________
(1) هو تاج الدين ابن أبي عصرون، وهذه النسبة من ابتداع الذهبي رحمه الله، ومثلها قوله: كمال الدين " العديمي " لابن العديم.
(2) لا أستبعد أن يكون المؤلف قد اضاف هذه الفقرة بأخرة فألحقها الناسخ في هذا الموضع، وكان من الاحسن أن يضعها قبل ذكر من توفي سنة وفاة المترجم، وهي مما لم يرد في " تاريخ الاسلام ".
[ * ]

(22/106)

صلى الله عليه وسلم ثم حدث المحب بمنام رآه لابن طبرزذ هو في تاريخ ابن العديم.

77 - السمعاني * الشيخ الامام العلامة المفتي المحدث فخر الدين أبو المظفر عبد الرحيم ابن الحافظ الكبير أبي سعد عبد الكريم بن محمد بن منصور ابن السمعاني المروزي الشافعي.
ولد سنة سبع وثلاثين وخمس مئة في ذي القعدة، واعتنى به أبوه اعتناء كليا، ورحل به، وأسمعه ما لا يوصف كثرة.
وسمع بعلو " صحيح البخاري " و " سنن أبي داود " و " جامع أبي عيسى " و " سنن النسائي " و " مسند أبي عوانة " و " تاريخ الفسوي " وسمع " الحلية " و " مسند الهيثم " وصحيح مسلم " وكثيرا من " مسند السراج ".
وخرج أبوه له عوالي في سفرين، وأشغله بالفقه والحديث والادب، وحصل من كل فن، وانتهت إليه رياسة الشافعية ببلده.
وكان معظما محترما، قاله ابن النجار.
قال: وعمل له أبوه " معجما " في ثمانية عشر جزءا.
قلت: أعلى شيخ له أبو تمام أحمد بن محمد بن المختار العباسي التاجر حدثه " بصفة المنافق " بنيسابور عن أبي جعفر ابن المسلمة.
__________
التقييد لابن نقطة، الورقة: 148، وتلخيص مجمع الآداب: 4 / الترجمة: 2168، وتاريخ الاسلام: الورقة: 235 (باريس 1582)، والمختصر المحتاج إليه: 3 / 28 - 29، والعبر: 5 / 68 - 69، ميزان الاعتدال: 2 / 606، ولسان الميزان: 4 / 6، وشذرات الذهب: 5 / 75، وغيرها.
[ * ]

(22/107)

وسمع من الرئيس أسعد بن علي المهروي، ووجيه الشحامي، والحسين بن علي الشحامي، وأبي الفتوح عبد الله بن علي الخركوشي، والجنيد القايني، وأبي الوقت السجزي، وأبي الاسعد ابن القشيري، وجامع السقاء، ومحمد بن إسماعيل بن أبي صالح المؤذن، ومحمد بن منصور الحرضي، وأبي طاهر محمد بن أبي بكر السنجي (1)، وأبي الفتح محمد بن عبدالرحمن الكشمهيني، ومحمد بن الحسن بن تميم الطائي، ومحمد بن عبد الله بن أبي سعد الشيرازي، ومحمد بن إسماعيل الشاماتي،
ومحمد بن عبد الواحد المغازلي، ومحمد بن جامع خياط الصوف، والحسن بن محمد السنجبستي (2)، وسعيد بن علي الشجاعي، وأبي البركات عبد الله بن الفراوي، وعبد السلام الهروي بكبرة، وأبي منصور عبد الخالق بن الشحامي، وعمر بن أحمد الصفار، وعثمان بن علي البيكندي، وخلق ببخارى، وسمرقند، وهراة، ونيسابور، ومرو، وأماكن عدة.
وحج في سنة ست وسبعين، فحدث ببغداد ورجع.
روى الكثير، ورحل الطلبة إليه.
سمع منه الحافظ أبو بكر محمد بن موسى الحازمي ومات قبله بدهر، والبرزالي، وابن الصلاح، والضياء، وابن النجار، وابن هلالة، والشرف المرسي، وأحمد بن عبد المحسن الغرافي، وجماعة.
__________
(1) بالنون والجيم نسبة إلى سنج: قرية كبيرة من قرى مرو، وهو مترجم في الجزء العشرين برقم (192).
(2) نسبة إلى سنج بست، بين نيسابور وسرخس.
[ * ]

(22/108)

وبالاجازة تاج الدين ابن عصرون، والشرف ابن عساكر، وزينب الكندية.
وكان صدرا معظما مكملا، بصيرا بالمذهب، له أنسة بالحديث.
قال ابن الصلاح: قرأت عليه في " أربعين " ابن الفراوي في حديث كأنه سمعه من البخاري، فقال: ليس لك بعال ولكنه للبخاري نازل.
وقال ابن النجار: سماعاته بخطوط المعروفين صحيحة، فأما ما كان بخطه، فلا يعتمد عليه، كان يلحق اسمه في الطباق (1).
قلت: عدم في دخول التتار في آخر سنة سبع عشرة أو في أول سنة ثماني
عشرة (2)، وكان أخوه الصدر أبو زيد محمد رسولا من جهة خوارزم شاه إلى الخليفة.

78 - ابن الصفار * الامام الفقيه المسند الجليل أبو بكر القاسم ابن الشيخ أبي سعد عبد الله ابن الفقيه عمر بن أحمد النيسابوري، ابن الصفار الشافعي مفتي، خراسان.
مولده في ربيع الآخر سنة ثلاث وثلاثين وخمس مئة.
سمع من جده، ومن وجيه الشحامي وعبد الله ابن الفراوي، ومحمد
__________
(1) بسبب هذا القول وضعه الذهبي في " الميزان "، وتناوله الحافظ ابن حجر في " اللسان ".
(2) وأغرب ابن الفوطي فذكر أنه توفي سنة 615.
(*) التقييد لابن نقطة، الورقة: 194، والتكملة للمنذري: 3 / الترجمة: 1860، وتاريخ الاسلام، الورقة: 247 (باريس 1582)، والعبر: 5 / 74 - 75، وطبقات السبكي: 5 / 148، والنجوم الزاهرة: 6 / 253، وشذرات الذهب: 5 / 81 - 82.
[ * ]

(22/109)

ابن منصور الحرضي، وهبة الرحمان ابن القشيري، وإسماعيل بن عبد الرحمان العصائدي، وعبد الوهاب بن إسماعيل الصيرفي، وعدة.
حدث عنه البرزالي، والضياء، والصريفيني، وابن الصلاح، ومحمد بن محمد الاسفراييني، والمرسي، والبكري، وعمر الكرماني، وجماعة.
وبالاجازة أبو الفضل ابن عساكر، وابن أبي عصرون، وزينب بنت كندي.
ومن مسموعاته: " مسند أبي عوانة " من أبي الاسعد ابن القشيري،
وكتاب " الزهريات " للذهلي من وجيه.
ونقلت من خط الاسفراييني: أخبرنا الامام مفتي خراسان شهاب الدين القاسم ابن الصفار، فذكر حديثا، ثم قال: ما رأيت في خراسان من المشايخ مثل شهاب الدين هذا حلما وعلما ومعرفة بالمذهب.
سمعت أنه درس " الوسيط " للغزالي أربعين مرة درس العامة سوى درس الخاصة.
قال: ودخلت الترك نيسابور في سنة سبع عشرة وست مئة، ولم يتمكنوا من دخولها، قتل مقدمهم بسهم غرب، فرجعوا عنها، ثم عادوا إليها في سنة ثماني عشرة وأخذوها وأخربوها، وقتلوا رجالها ونساءها إلا من شاء الله، واستشهد شيخنا القاسم ابن الصفار فيهم.

79 - محمد بن مكي * ابن أبي الرجاء، الفقيه الامام الحافظ أبو عبد الله الاصبهاني الحنبلي، مفيد أصبهان.
__________
(*) التكملة للمنذري: 2 / الترجمة: 1282، وتاريخ الاسلام: 18 / 1 / 408، والعبر: 5 / 36، والذيل لابن رجب: 2 / 65 - 66، وشذرات الذهب: 5 / 42 - 43.
[ * ]

(22/110)

سمع أبا الخير الباغبان، وأبا عبد الله الرستمي، ومسعود بن الحسن الثقفي، ومحمودا فورجة، وأبا المطهر الصيدلاني، وطبقتهم.
وكتب الكثير، وجمع، وخرج، وحدث.
روى عنه ضياء الدين المقدسي، وزكي الدين البرزالي، وطائفة من الرحالة.
وأجاز لابن شيبان، والفخر ابن البخاري، والبرهان ابن الدرجي.
مات في المحرم سنة عشر وست مئة، وقد شاخ.

80 - نجم الدين الكبرى * الشيخ الامام العلامة القدوة المحدث الشهيد شيخ خراسان نجم الكبراء، ويقال: نجم الدين الكبرى (1)، الشيخ أبوالجناب أحمد بن عمر ابن محمد الخوارزمي الخيوقي (2) الصوفي، وخيوق (3): من قرى خوارزم.
طاف في طلب الحديث، وسمع من أبي طاهر السلفي، وأبي العلاء الهمذاني العطار، ومحمد بن بنيمان، وعبد المنعم ابن الفراوي،
__________
(*) تاريخ الاسلام، الورقة: 180 - 181 (أيا صوفيا 3011)، والعبر: 5 / 73 - 74، وشذرات الذهب: 5 / 79 - 80 وغيرها.
(1) قال الذهبي في " تاريخ الاسلام ": " سمعت أبا العلاء الفرضي يقول: إنما هو نجم الكبراء ثم خفف وغير وقيل: نجم الدين الكبرى ".
هذه رواية أبي العلاء، أما ابن العماد فنقل في " شذرات الذهب " حكاية أخرى في لقبه فقال: " وسبق أقرانه في صغره إلى فهم المشكلات والغوامض فلقبوه: الطامة الكبرى، ثم كثر استعماله فحذفوا " الطامة " وأبقوا " الكبرى ".
قلنا: وأبو العلاء الفرضي أدرى بما يقول وبتلك النواحي.
(2) ضم محقق الجزء الخامس من العبرياء " الخيوقي " فما أصاب.
(3) هذا هو اختيار المؤلف - أعني بكسر الخاء - أما ياقوت فقال: " بفتح أوله وقد يكسر " فكأن الكسر عنده ضعيفا.
[ * ]

(22/111)

وطبقتهم، وعني بالحديث، وحصل الاصول.
حدث عنه عبد العزيز بن هلالة، وخطيب داريا شمخ، وناصر بن منصور العرضي، وسيف الدين الباخرزي تلميذه، وآخرون.
قال ابن نقطة (1): هو شافعي إمام في السنة.
وقال عمر بن الحاجب: طاف البلاد وسمع واستوطن خوارزم، وصار شيخ تلك الناحية، وكان صاحب حديث وسنة، ملجأ للغرباء، عظيم
الجاه، لا يخاف في الله لومة لائم.
وقال ابن هلالة: جلست عنده في الخلوة مرارا، وشاهدت أمورا عجيبة، وسمعت من يخاطبني بأشياء حسنة.
قلت: لا وجود لمن خاطبك في خلوتك مع جوعك المفرط، بل هو سماع كلام في الدماغ الذي قد طاش وفاش وبقي قرعة كما يتم للمبرسم (2) والمغمور بالحمى والمجنون، فاجزم بهذا واعبد الله بالسنن الثابتة تفلح ! وقيل: إنه فسر القرآن في اثني عشر مجلدا، وقد ذهب إليه فخر الدين الرازي صاحب التصانيف، وناظر بين يديه فقيها في معرفة الله وتوحيده، فأطالا الجدال، ثم سألا الشيخ عن علم المعرفة، فقال: هي واردات ترد على النفوس، تعجز النفوس عن ردها.
فسأله فخر الدين: كيف الوصول إلى إدراك ذلك ؟ قال: بترك ما أنت فيه من الرئاسة، والحظوظ.
قال: هذا ما أقدر عليه.
وأما رفيقه فزهد، وتجرد، وصحب الشيخ.
__________
(1) لابد أنه ترجمه في " التقييد " ولكني لم أجده في نسختي، وهي ناقصة في هذا الموضع.
(2) البرسام: علة يهذي فيها.
[ * ]

(22/112)

نزلت التتار على خوارزم في ربيع الاول سنة ثماني عشرة وست مئة، فخرج نجم الدين الكبرى فيمن خرج للجهاد، فقاتلوا على باب البلد حتى قتلوا رضي الله عنهم، وقتل الشيخ وهو في عشر الثمانين (1).
وفي كلامه شئ من تصوف الحكماء (2).
حدثنا أبو عاصم نافع الهندي، أخبرنا مولاي سعيد بن المطهر (3)،
أخبرنا أبوالجناب أحمد بن عمر سنة 615، قال: قرأت على أبي العلاء الحافظ، أخبرنا علي بن أحمد، أخبرنا محمد بن محمد، أخبرنا إسماعيل الصفار، حدثنا الحسن بن عرفة، حدثنا سلم بن سالم، عن نوح بن أبي مريم، عن ثابت، عن أنس، قال: سئل رسول الله صلى الله عليه وسلم عن هذه الآية: (للذين أحسنوا الحسنى وزيادة) (4) قال: للذين أحسنوا العمل في الدنيا، الحسنى وهي الجنة، والزيادة: النظر إلى وجه الله الكريم.
نوح تالف، وسلم ضعفوه (5).
__________
(1) حينما أراد الكفار التتار دخول البلد، نادى الشيخ نجم الدين وأصحابه الباقون: الصلاة جامعة، ثم قال: قوموا نقاتل في سبيل الله، ودخل البيت ولبس خرقة التصوف التي ألبسها له شيخه، وحمل على العدو فرماهم حتى بالحجارة، ثم أصابه سهم في صدره قتله، رضي الله عنه وعن الشهداء المدافعين عن بيضة الاسلام ضد الكافرين والمارقين والمشعوذين والدجالين.
(2) قال المؤلف في " تاريخ الاسلام ": " وكان شيخنا عماد الدين الحزامي يعظمه ولكن في الآخر أراني كلاما فيه شئ من لوازم الاتحاد، وهو إن شاء الله سالم من ذلك، فإنه محدث معروف بالسنة والتعبد كبير الشأن، ومن مناقبه أنه استشهد في سبيل الله...قتلوا مقبلين غير مدبرين ".
(3) الباخرزي.
(4) يونس / 26.
(5) انظر ميزان الاعتدال: 2 / 185 وأورده السيوطي في " الدر المنثور " (3 / 305) ونسبه لابي الشيخ وابن منده والدار قطني في الرؤية وابن مردويه واللالكائي وابن النجار.
وقال المؤلف في " تاريخ الاسلام ": هذا حديث منكر انفرد به سلم بن سالم البلخي، وهو ضعيف باتفاق ".
[ * ]

(22/113)

وفيها مات الواعظ أبو الفتح أحمد بن علي الغزنوي صاحب
الكروخي، وطاغوت الاسماعيلية ضلال الدين (1) حسن بن علي الصباحي بالالموت، والشهاب محمد بن راجح الحنبلي، وأبو الفرج محمد بن عبد الرحمان الواسطي التاجر، وموسى بن عبد القادر الجيلي، وهبة الله بن الخضر بن طاووس، والقاسم بن عبد الله ابن الصفار، ومسند هراة أبو روح عبد المعز بن محمد البزاز.

81 - أبو روح * الشيخ الجليل الصدوق المعمر مسند خراسان حافظ الدين أبو روح عبد المعز بن محمد بن أبي الفضل بن أحمد بن أسعد بن صاعد الساعدي الخراساني الهروي البزاز الصوفي.
ولد في ذي القعدة سنة اثنتين وعشرين وخمس مئة بهراة.
وسمع في سنة سبع وبعدها من جده لامه عبيد الله بن أبي عاصم، وتميم بن أبي سعيد الجرجاني، وزاهر بن طاهر، ومحمد بن إسماعيل الفضيلي، ويوسف بن أيوب الهمذاني الزاهد، ومحمد بن علي المضري، وعبد الرشيد حفيد أبي المليحي، وعدة.
وله " مشيخة " في جزء.
وقد حضر في سنة خمس وعشرين على محمد بن إسماعيل الفامي.
وسمع " صحيح البخاري " من خلف بن عطاء بسماعه من أبي عمر المليحي.
__________
(1) لقبه الصحيح: " جلال الدين "، والذهبي إنما ذكر له هذا اللقب من عنده لضلاله، وإن قال بعضهم: إنه أظهر شعائر الاسلام بأخرة، لكن المستقري لتاريخه يظهر له أنه إنما فعل ذلك لاسباب سياسية، أعاذنا الله من الضلال.
(*) التقييد لابن نقطة، الورقة: 168، وتاريخ الاسلام، الورقة: 184 - 185 (أيا صوفيا: 3011)، والعبر: 5 / 74، والشذرات: 5 / 81.
[ * ]

(22/114)

وقال ابن نقطة (1): سمع " مسند أبي يعلى " من تميم، قال لي يحيى ابن علي المالقي: كان له فوت فيه حتى قدم علينا ابن خولة من الهند إلى هراة، فأخرج لنا المجلدة التي فيها سماعه، فتم له الكتاب.
قال: ويروي كتاب " الانواع والتقاسيم " (2).
قلت: حد ث عنه البرزالي والضياء، وابن النجار، والمرسي، والبكري، وعبد الحق المنبجي، والصريفيني، ومشهور النيرباني.
وسمعت بإجازته من جماعة، وانتهى إليه علو الاسناد.
قال الضياء: قتلته الترك في ربيع الاول سنة ثماني عشرة وست مئة (3).

82 - العادل وبنوه * السلطان الكبير الملك العادل سيف الدين أبو الملوك وأخو الملوك أبو
__________
(1) التقييد، الورقة: 168.
(2) الذي في كتاب ابن نقطة: " التقاسيم والانواع "، وهو لابي حاتم ابن حبان البستي المتوفى سنة 354.
(3) قال ابن نقطة: " وانقطعت عنا أخبار البلاد من سنة عشرة ولم تبلغنا وفاته ".
قال بشار: وابن خولة استشهد أيضا بدخول الكفار التتار إلى هراة.
(*) سيرته مشهورة في تواريخ عصره، وفي الكتب التي تناولت سيرة أخيه السلطان الملك الناصر صلاح الدين رضي الله عنه، وله ترجمة في " الكامل " لابن الاثير وأخبار كثيرة في غير موضع منه، وفي مرآة الزمان: 8 / 594 - 598، والتكملة للمنذري: 2 / الترجمة: 1596، وذيل الروضتين: 113، ووفيات الاعيان: 5 / 74 - 79، ومفرج الكروب لابن واصل (في غير موضع)، والمختصر لابي الفدا: 3 / 126 - 127، وتاريخ الاسلام، الورقة: 221 - 223 (باريس 1582 -) والوافي بالوفيات: 2 / 235 - 238، والبداية والنهاية: 13 / 79 - 80،
والعقد المذهب لابن الملقن، الورقة: 168، والسلوك للمقريزي: 1 / 1 / 190 - 194، وعقد الجمان للعيني: 17 / الورقة: 375 - 380 وغيرها كثير.
[ * ]

(22/115)

بكر محمد ابن الامير نجم الدين أيوب بن شاذي بن مروان بن يعقوب الدويني الاصل التكريتي ثم البعلبكي المولد.
ولد بها إذ والده ينوب بها للاتابك زنكي بن آقسنقر في سنة أربع وثلاثين وخمس مئة.
كان أصغر من أخيه صلاح الدين بعامين، وقيل: بل مولده في سنة ثمان وثلاثين فالله أعلم.
نشأ في خدمة الملك نور الدين، ثم شهد المغازي مع أخيه.
وكان ذا عقل ودهاء وشجاعة وتؤدة وخبرة بالامور، وكان أخوه يعتمد عليه ويحترمه، استنابه بمصر مدة ثم ملكه حلب، ثم عوضه عنها بالكرك وحران، وأعطى حلب لولده الظاهر.
قيل: إن العادل لما سار مع أخيه (1) قال: أخذت من أبي حرمدان (2) فقال: يا أبا بكر إذا أخذتم مصر املاه لي ذهبا، فلما جاء إلى مصر، قال: وأين الحرمدان ؟ فملاته دراهم وجعلت أعلاه دنانير، فلما قلبه قال: فعلت زغل (3) المصريين.
ولما ناب بمصر استحبه صلاح الدين في الحمل، حتى قال: يسير الحمل من مالنا أو من ماله، فشق عليه، وحكاها للقاضي الفاضل، فكتب جوابه: وأما ما ذكره السلطان فتلك لفظة ما المقصود بها من المالك النجعة بل قصد بها الكتاب السجعة، وكم من كلمة فظة ولفظة فيها غلظة جبرت عي
__________
(1) يعني إلى مصر صحبة عمهما أسد الدين شيركوه.
(2) من الفارسية " خرمدان " بالخاء المعجمة لكنها غالبا ما ترد بالحاء المهملة بالعربية،
وهي حقيبة من الجلد - يحملها الرجل على جنبه ويضع فيها أوراق ودراهمه وغير ذلك كما في معجم دوزي (3 / 150 من الترجمة العربية).
(3) الزغل: الغش.
[ * ]

(22/116)

الاقلام وسدت [ خلل ] (1) الكلام، وعلى المملوك الضمان في هذه النكتة، وقد فات لسان القلم أي سكتة.
قلت: وكان سائسا، صائب الرأي، سعيدا، استولى على البلاد، وامتدت أيامه، وحكم على الحجاز، ومصر، والشام، واليمن، وكثير من الجزيرة، وديار بكر، وأرمينية.
وكان خليقا للملك، حسن الشكل، مهيبا، حليما، دينا، فيه عفة وصفح وإيثار في الجملة.
أزال الخمور والفاحشة في بعض أيام دولته، وتصدق بذهب كثير في قحط مصر حتى قيل: إنه كفن من الموتى ثلاث مئة ألف، والعهدة على سبط الجوزي في هذه (2).
وسيرته مع أولاد أخيه مشهورة، ثم لم يزل يراوغهم ويلقي بينهم حتى دحاهم، وتمكن واستولى على ممالك أخيه، وأبعد الافضل إلى سميساط، وودع (3) الظاهر وكاسر عنه لكون بنته زوجته، وبعث على اليمن حفيده المسعود أطسز (4) ابن الكامل، وناب عنه بميافارقين ابنه الاوحد، فاستولى على أرمينية.
ثم إنه قسم الممالك بين أولاده، وكان يصيف بالشام غالبا ويشتو بمصر.
جاءته خلع السلطنة من الناصر لدين الله وهي: جبة سوداء بطرز ذهب وجواهر في الطوق، وعمامة سوداء مذهبة، وطوق، وسيف، وحصان
__________
(1) زيادة من وفيات ابن خلكان.
(2) المرآة: 8 / 595 وقد نبه الذهبي على مجازفة سبط ابن الجوزي غير مرة، وهذه منها، فقد قال في " تاريخ الاسلام " معلقا على هذه الحكاية: " هذا خسف من لا يتقي الله فيما يقوله ".
(3) أي: ترك.
(4) ويقال فيه " آتسز " بالتاء، و " آت " بالتركية " اسم " " سز ": بلا، فيكون: بلا اسم.
[ * ]

(22/117)

بمركب ذهب، وعلم أسود، وعدة خلع لبنيه مع السهروردي (1)، فقرئ تقليده على كرسي، قرأه وزيره، وخوطب فيه: بالعادل شاه أرمن ملك الملوك خليل أمير المؤمنين.
وخاف من الفرنج فصالحهم وهادنهم وأعطاهم مغل الرملة (2) ولد، وسلم إليهم يافا، فقويت نفوسهم، فالامر لله.
ثم أمر بتجديد قلعة دمشق، وألزم كل ملك من آله (3) بعمارة برج في سنة أربع وست مئة، وعمر عدة قلاع.
قال الموفق عبد اللطيف: كان أعمق إخوته فكرا، وأطولهم عمرا، وأنظرهم في العواقب، وأحبهم للدرهم، وكان فيه حلم وأناة وصبر على الشدائد، سعيد الجد (4)، عالي الكعب، مظفرا، أكولا، نهما، يأكل من الحلواء السكرية رطلا بالدمشقي.
وكان كثير الصلاة، ويصوم الخميس، يكثر الصدقة عند نزول الآفات، وكان قليل المرض.
لقد أحضر إليه أربعون حملا من البطيخ فكسر الجميع وبالغ في الاكل فحم يوما.
وكان كثير التمتع بالجواري، ولا يدخل عليهن خادما إلا دون البلوغ.
نجب له عدة أولاد سلطنهم وزوج بناته بملوك الاطراف.
وقد احتيل على الفتك به مرات، ويسلمه الله.
__________
(1) شهاب الدين عمر المشهور المتوفى سنة 632، وانظر تفاصيل هذا الامر في مفرج الكروب لابن واصل: 3 / 180 - 182.
(2) في الاصل: " الرحلة " محرف، وهذا الصلح معروف كان في سنة 601 ذكره ابن واصل في " مفرج الكروب " (3 / 162) وغيره.
(3) يعني: من أهل بيته، وانظر مفرج الكروب: 3 / 182.
(4) الجد: الحظ أو البخت.
[ * ]

(22/118)

وكان شديد الملازمة لخدمة أخيه صلاح الدين، ومازال يتحيل حتى أعطاه العزيز دمشق، فكانت السبب في أن تملك البلاد، ولما جاءه بمنشورها ابن أبي الحجاج أعطاه ألف دينار، ثم جرت أمور يطول شرحها وقتال على الملك، ولو كان ذلك التعب والحرب جهادا للفرنج لافلح.
وتملك ابنه الاوحد خلاط فقتل خلقا من عسكرها.
قال الموفق: فقال لي بعض خواصة: إنه قتل في مدة ثمانية عشر ألفا من الخواص كان يقتلهم ليلا ويلقيهم في الآبار، فما أمهل واختل عقله ومات.
وقد بعث إليه أبوه معزما ظنه جن.
فتملك بعده الاشرف إلى أن قال: ورد العادل ورماح الفرنج في أثره حتى وصل دمشق ولم يدخلها، وشجعه المعتمد.
وأما الفرنج فظنوا هزيمته مكيدة فرجعوا بعدما عاثوا وقصدوا دمياط (1).
وقيل عرض له ضعف ورعشة، واعتراه ورم الانثيين (2) فمات بظاهر دمشق.
كانت خزانته بجعبر وبها ولده الحافظ ثم نقلها إلي دمشق، فحصلت في قبضة ولده المعظم، وكان قد مكر وحسن لاخيه العصيان ففعل، فبادر أبوه وحول الاموال.
وقد حدث العادل بجزء السابع من " المحامليات " عن السلفي، رواه عنه ابنه الصالح إسماعيل، والشهاب القوصي، وأبو بكر ابن النشبي، ومات وفي خزانته سبع مئة ألف دينار عينا.
توفي بعالقين في جمادى الآخرة سنة خمس عشرة وست مئة، ودفن
__________
(1) انظر التفاصيل في مفرج الكروب لابن واصل: 3 / 254 - 261.
(2) الانثيين: الخصيتين.
[ * ]

(22/119)

بالقلعة أربع سنين في تابوت ثم نقل إلى تربته.
وخلف عدة أولاد: الكامل صاحب مصر، والمعظم صاحب دمشق، والاشرف صاحب أرمينية ثم دمشق، والصالح عماد الدين، وشهاب الدين غازيا صاحب ميافارقين، وآخر من مات منهم تقي الدين عباس، وعاشت بنته مؤنسة بنت العادل بمصر إلى سنة ثلاث وتسعين وست مئة، وحدثت بإجازة عفيفة (1).
قال ابن خلكان (2): كان مائلا إلى العلماء حتى لصنف له الرازي كتاب " تأسيس التقديس " (3) فذكر اسمه في خطبته.

83 - المعظم * السلطان الملك المعظم ابن العادل المذكور هو شرف الدين عيسى بن محمد الحنفي الفقيه صاحب دمشق.
__________
(1) كان للعادل ستة عشر ولدا سوى البنات على ما ذكر ابن واصل (3 / 273).
(2) وفيات الاعيان: 5 / 76.
(3) ولشيخ الاسلام ابن تيمية رد مطول نفيس عليه، وقد طبع في الرياض في مجلدين واسمه " بيان تلبيس الجهمية ونقض بدعهم الكلامية ".
(*) سيرته مشهورة وله ذكر في معظم الكتب التاريخية المستوعبة لعصره، وله ترجمة في
الكامل لابن الاثير: 12 / 195، ومرآة الزمان: 8 / 644 - 652، والتكملة للمنذري: 3 / الترجمة: 2171، وذيل الروضتين: 125، ووفيات الاعيان: 3 / 494 - 496، وتاريخ ابن العبري: 243 - 244، ومفرج الكروب: 4 / 208 - 224، والمختصر لابي الفدا: 3 / 145، وتاريخ الاسلام، الورقة: 45 - 46 (أيا صوفيا 3012)، والعبر: 5 / 100، ودول الاسلام: 2 / 299، والجواهر المضية: 1 / 402، ونثر الجمان: 2 / الورقة: 4 - 6، والبداية والنهاية: 13 / 121 - 122، والسلوك للمقريزي: 1 / 1 / 224، والنجوم الزاهرة: 6 / 267 - 268، وحسن المحاضرة: 1 / 219، وتاج التراجم: 49، والطبقات السنية للتميمي: 2 / الورقة: 973 - 984، وشذرات الذهب: 5 / 115 - 116، وطبقات الزيله لي: الورقة: 23، والفوائد البهية: 151 - 153.
[ * ]

(22/120)

مولده بالقصر من القاهرة في سنة ست وسبعين وخمس مئة.
ونشأ بدمشق، وحفظ القرآن، وبرع في المذهب، وعني " بالجامع الكبير "، وصنف له شرحا كبيرا بمعاونة غيره، ولازم التاج الكندي، وتردد إليه إلى درب العجم من القلعة، وتحت إبطه الكتاب، فأخذ عنه " كتاب سيبوبه "، وكتاب " الحجة في القراءات "، و " الحماسة "، وحفظ عليه " الايضاح "، وسمع " مسند الامام أحمد بن حنبل " وله " ديوان شعر " سمعه منه القوصي فيما زعم.
وله مصنف في العروض، وكان ربما لا يقيم الوزن، وكان يتعصب لمذهبه، قد جعل لمن عرض " المفصل " مئة دينار صورية ولمن عرض " الجامع الكبير " مئتي دينار (1).
وحج في سنة إحدى عشرة، وأنشأ البرك، وعمل بمعان دار مضيف وحماما.
وكان يبحث ويناظر، وفيه دهاء وحزم، وكان يوصف بالشجاعة والكرم والتواضع، ساق مرة إلى الاسكندرية في ثمانية أيام على فرس
واحد، واعد القصاد وأصحاب الاخبار، وكان على كتفه الفرنج، فكان يظلم، ويدير ضمان الخمر ليستخدم بذلك، وكان يركب وحده مرارا ثم يلحقه مماليكه يتطاردون، وكان يصلي الجمعة في تربة عمه صلاح الدين، ثم يمشي منها يزور قبر أبيه.
قرأت بخط الضياء الحافظ: كان المعظم شجاعا فقيها يشرب المسكر، وأسس ظلما كثيرا، وخرب بيت المقدس.
وقال ابن الاثير (2): وكان عالما بعدة علوم، نفق سوق العلم في أيامه،
__________
(1) هذا ليس من التعصب، بل هو من الاحترام والتقدير.
(2) الكامل: 12 / 195.
[ * ]

(22/121)

وقصده الفقهاء، فأكرمهم، وأعطاهم، ولم يسمع منه كلمة نزقة، ويقول: اعتقادي في الاصول ما سطره الطحاوي (1).
وأوصى أن لا يبنى على قبره، ولما مرض قال: لي في قضية دمياط ما أرجو به الرحمة (2).
وقال ابن واصل (3): كان جنده ثلاثة آلاف فارس في نهاية التجمل، وكان يقاوم بهم إخوته، وكان الكامل يخافه، مع أنه كان يخطب للكامل في بلاده ويضرب السكة باسمه.
وكان لا يركب في غالب أوقاته بالعصائب، ويلبس كلوتة صفراء بلا عمامة (4)، وربما مشي بين العوام حتى كان يضرب المثل بفعله، فمن فعل شيئا بلا تكلف، قيل: " هذا بالمعظمي " (5).
وتردد مدة في الفقه إلى الحصيري حتى تأهل للفتيا.
توفي في سلخ ذي القعدة سنة أربع وعشرين وست مئة وكان له دمشق والكرك وغير ذلك، وحلفوا بعده لابنه الناصر داود.

84 - الاشرف * صاحب دمشق السلطان الملك الاشرف مظفر الدين أبو الفتح موسى شاه أرمن ابن العادل.
__________
(1) ونعم الاعتقاد.
(2) أبلى الملك المعظم عيسى بلاءا حسنا وجاهد الصليبيين جهادا عظيما في نوبة دمياط التي كانت من أشد الحملات خطرا على الامة فنسأل الله سبحانه أن يتجاوز عنه بعض ما أخطأ، وهو محق في مقالته هذه.
(3) مفرج الكروب: 4 / 209 - 210 بتصرف كبير.
(4) ذكر القلقشندي أن الايوبين تابعوا الاتابكية في لبس الكلوتات الصفر بغير عمائم (انظر صبح الاعشى: 4 / 5).
(5) الذي في مفرج الكروب: قيل: قد فعل بالمعظمي.
(*) مرآة الزمان: 8 / 711 - 717، والتكملة للمنذري: 3 / الترجمة: 2775، وذيل الروضتين: 165، ووفيات الاعيان: 5 / 330 - 336، والحوادث الجامعة: 105 - 106، = [ * ]

(22/122)

ولد بالقاهرة في سنة ست وسبعين، فهو من أقران أخيه المعظم.
وروى عن ابن طبرزذ.
حدثنا عنه أبو الحسين اليونيني.
وحدث عنه أيضا القوصي في " معجمه ".
وسمع " الصحيح " في ثمانية أيام من ابن الزبيدي.
تملك القدس أولا، ثم أعطاه أبوه حران والرها وغير ذلك، ثم تملك خلاط، وتنقلت به الاحوال، ثم تملك دمشق بعد حصار الناصر بها، فعدل وخفف الجور، وأحبته الرعية.
وكان فيه دين وخوف من الله على لعبه.
وكان جوادا، سمحا، فارسا شجاعا، لديه فضيلة.
ولما مر بحلب سنة
خمس وست مئة (1) تلقاه الملك الظاهر ابن عمه وأنزله في القلعة، وبالغ في الانفاق عليه، فأقام عنده خمسة وعشرين يوما، فلعله نابه فيها لاجله خمسون ألف دينار، ثم قدم له تقدمة وهي: مئة بقجة مع مئة مملوك فيها فاخر الثياب وخمسة وعشرون رأسا من الخيل، وعشرون بغلا وقطاران جمال، وعدة خلع لخواصه ومئة ألف درهم، وأشياء سوى ذلك.
ومن سعادته أن أخاه الملك الاوحد صاحب خلاط مرض فعاده الاشرف
__________
= والمختصر لابي الفدا: 3 / 167 - 168، وتاريخ الاسلام، الورقة: 170 - 173 (أيا صوفيا 3012)، والعبر: 5 / 146، ودول الاسلام: 2 / 104، ونثر الجمان للفيومي: 2 / الورقة: 86 - 92، والبداية والنهاية: 13 / 146 - 149، ونزهة الانام لابن دقماق، الورقة: 26 - 27 والنجوم الزاهرة: 6 / 300 - 301، والسلوك: 1 / 1 / 256، وشذرات الذهب: 5 / 175 - 177 وغيرها من كتب التاريخ.
(1) انظر تفاصيل ذلك في " مفرج الكروب ": 3 / 183 - 187.
[ * ]

(22/123)

فأسر الطبيب إليه: إن أخاك سيموت، فمات بعد يوم واستولى الاشرف على أرمينية.
وكان مليح الهيئة، حلو الشمائل.
قيل: ما هزمت له راية.
وكان له عكوف على الملاهي والمسكر عفا الله عنه، ويبالغ في الخضوع للفقراء ويزورهم ويعطيهم، ويجيز على الشعر، ويبعث في رمضان بالحلاوات إلى أماكن الفقراء، ويشارك في صنائع، وله فهم وذكاء وسياسة.
أخرب خان العقيبة، وعمله جامعا (1).
قال سبط الجوزي (2): فجلست فيه، وحضر الاشرف وبكى وأعتق جماعة.
وعمل مسجد باب النصر، ودار السعادة، ومسجد أبي الدرداء،
وجامع جراح، وداري الحديث بالبلد وبالسفح والدهشة، وجامع بيت الابار.
قال سبط الجوزي (3): كان الاشرف يحضر مجالسي بحران، وبخلاط، ودمشق، وكان ملكا عفيفا، قال لي: ما مددت عيني إلى حريم أحد ولا ذكر ولا أنثى، جاءتني عجوز من عند بنت صاحب خلاط شاه أرمن بأن الحاجب علي (4) أخذ لها ضيعة فكتبت بإطلاقها فقالت العجوز: تريد أن تحضر بين يديك.
فقلت: باسم الله، فجاءت بها فلم أر أحسن من قوامها ولا أحسن من شكلها فخدمت فقمت لها، وقلت: أنت في هذا البلد وأنا لا
__________
(1) قال شعيب: ولا يزال عامرا إلى يومنا هذا، ويسمى جامع التوبة، ويقع شمال الجامع الاموي، والمحلة التي فيها المسجد تسمى العقيبة.
(2) مرآة الزمان: 8 / 714.
(3) نفسه: 8 / 711 - 712.
(4) هكذا في الاصل المخطوط ومرآة الزمان، وصوابها: " عليا ".
[ * ]

(22/124)

أدري ؟ فسفرت عن وجه أضاءت منه الغرفة، فقلت: لا، استتري.
فقالت: مات أبي واستولى على المدينة بكتمر، ثم أخذ الحاجب قريتي، وبقيت أعيش من عمل النقش وفي دار بالكراء.
فبكيت لها، وأمرت لها بدار وقماش، فقالت العجوز: يا خوند ألا تحظى الليلة بك ؟ فوقع في قلبي تغير الزمان وأن خلاط يملكها غيري، وتحتاج بنتي أن تقعد هذه القعدة، فقلت: معاذ الله ما هذا من شيمتي.
فقامت الشابة باكية تقول: صان الله عواقبك.
وحدثني أن غلاما له مات فخلف ابنا كان مليح زمانه، وكنت أتهم به، وهو أعز من ولد، وبلغ عشرين سنة، فاتفق أنه ضرب غلاما له فمات، فاستغاث
أولياؤه، فاجتمع عليهم مماليكي، حتى بذلوا لهم مئة ألف فأبوا إلا قتله، فقلت: سلموه إليهم، فسلموه فقتلوه.
وقضيته مشهورة بحران، أتاه أصحاب الشيخ حياة (1) وبددوا المسكر من بين يديه، فسكت، وكان يقول: بها نصرت.
وقد خلع علي مرة وأعطاني بغلة وعشرة آلاف درهم.
وحدثني الفقيه محمد اليونيني (2)، قال: حكى لي فقير صالح، قال: لما مات الاشرف رأيته في ثياب خضر وهو يطير مع الاولياء.
وله شعر فيما قيل.
قال: وكنت أغشاه في مرضه، فقلت له: استعد للقاء الله فما يضر، فقال: لا والله بل ينفع، ففرق البلاد، وأعتق مماليكه نحو مئتين، ووقف دار السعادة والدهشة على بنته.
__________
(1) الحراني الصوفي المشهور.
(2) هذا كلام السبط، وقد تصحف " اليونيني في " المرآة " إلى: " البرناني " وقد حدثه بهذه الحكاية ببعلبك سنة 645 (8 / 716).
[ * ]

(22/125)

وقال ابن واصل: خلف بنتا فتزوجها الملك الجواد، فلما تسلطن عمها الصالح فسخ نكاحها، ولانه حلف بطلاقها على شئ فعله، ثم زوجها بولده المنصور محمد فدامت في صحبته إلى اليوم.
وكان للاشرف ميل إلى المحدثين والحنابلة، قال ابن واصل: وقعت فتنة بين الشافعية والحنابلة بسبب العقائد.
قال: وتعصب الشيخ عز الدين ابن عبد السلام على الحنابلة، وجرت خبطة، حتى كتب عز الدين رحمه الله إلى الاشرف يقع فيهم، وأن الناصح ساعد على فتح باب السلامة لعسكر
الظاهر والافضل عندما حاصروا العادل، فكتب الاشرف: ياعز الدين الفتنة ساكنة لعن الله مثيرها، وأما باب السلامة فكما قيل: وجرم جره سفهاء قوم * فحل بغير جانيه العذاب وقد تاب الاشرف في مرضه وابتهل، وأكثر الذكر والاستغفار.
قلت: مرض مرضين مختلفين في أعلاه وأسفله، فقيل: كان الجرائحي يخرج من رأسه عظاما، وهو يحمد الله.
ولما احتضر قال لابن موسك: هات وديعتي، فجاء بمئزر صوف فيه خرق من آثار المشايخ، وإزار عتيق، فقال: يكون هذا على بدني أتقى به النار، وهبنيه إنسان حبشي من الابدال كان بالرها (1).
وقال ابن حمويه: كان به دمامل في رأسه ومخرجه، وتأسف الخلق عليه.
قلت: كان يبالغ في تعظيم الشيخ الفقيه (2)، توضأ الفقيه يوما، فوثب
__________
(1) المرآة: 8 / 716، بتصرف.
(2) يعني: اليونيني.
[ * ]

(22/126)

الاشرف، وحل من تخفيفته ورماها على يدي الشيخ لينشف بها، رأى ذلك شيخنا أبو الحسين، وحكاه لي.
مات في رابع المحرم سنة خمس وثلاثين وست مئة، وكان آخر كلامه " لا إله إلا الله " فيما قيل.

85 - الكامل * السلطان الكبير الملك الكامل ناصر الدنيا والدين أبو المعالي وأبو المظفر محمد ابن الملك العادل أبي بكر بن أيوب صاحب مصر والشام
وميافارقين وآمد وخلاط والحجاز واليمن وغير ذلك.
ولد في سنة ست وسبعين وخمس مئة، فهو من أقران أخويه المعظم والاشرف، وكان أجل الثلاثة وأرفعهم رتبة.
أجاز له عبد الله بن بري النحوي.
وتملك الديار المصرية أربعين سنة شطرها في أيام والده.
وكان عاقلا مهيبا، كبير القدر.
قال ابن خلكان (1): مال عماد الدين ابن المشطوب وأمراء إلى خلع
__________
(*) مرآة الزمان: 8 / 705 - 709، وعقود الجمان لابن الشعار: 7 / الورقة: 240، والتكملة للمنذري: 3 / الترجمة: 2822، وذيل الروضتين: 166، ووفيات الاعيان: 5 / 79 - 92، وتاريخ ابن العبري: 205، والحوادث الجامعة: 107، والمختصر لابي الفدا: 3 / 168 - 169، وتاريخ الاسلام، الورقة: 166 - 167 (أيا صوفيا: 3012)، والعبر: 5 / 144، والوافي بالوفيات 1 / 193 - 197، ونثر الجمان للفيومي: 2 / الورقة 93 - 94، والبداية والنهاية: 13 / 149، ونزهة الانام لابن دقماق، الورقة: 28، والسلوك: 1 / 2 / 194 - 261، والنجوم الزاهرة: 6 / 227، وحسن المحاضرة: 2 / 33 - 38، وشذرات الذهب: 5 / 171 - 173 وانظر كتابنا " المنذري وكتابه التكملة ": 126 فما بعد.
(1) الوفيات: 5 / 79 بتصرف.
[ * ]

(22/127)

الكامل وقت نوبة دمياط وسلطنه أخيه إبراهيم الفائز، ولاح ذلك للكامل فدارى حتى قدم إليه المعظم فأفضى إليه بسره، فجاء المعظم يوما إلى خيمة ابن المشطوب، فخرج إليه، وخضع، فقال: اركب نتحدث.
فركب وتحدثا حتى أبعد به، ثم قال: يا فلان هذه البلاد لك، فنريد أن تهبها لنا، وأعطاه نفقة ووكل به أجنادا إلى الشام، ثم جهز الفائز ليطلب عسكر الجزيرة
نجدة، فتوفي الفائز بسنجار.
قال ابن مسدي: كان محبا في الحديث وأهله، حريصا على حفظه ونقله، وللعلم عنده سوق قائمة على سوق.
خرج له الشيخ أبو القاسم ابن الصفراوي أربعين حديثا سمعها منه جماعة.
وحكى عنه مكرم الكاتب أن أباه استجاز له السلفي.
قال ابن مسدي: وقفت أنا على ذلك وأجاز لي ولا بني.
وقال المنذري (1): أنشأ الكامل دار الحديث بالقاهرة، وعمر قبة على ضريح الشافعي، ووقف الوقوف على أنواع البر، وله المواقف المشهور في الجهاد بدمياط المدة الطويلة، وأنفق الاموال وكافح الفرنج برا وبحرا يعرف ذلك من شاهده، ولم يزل على ذلك حتى أعز الله الاسلام، وخذل الكفر.
وكان معظما للسنة وأهلها، راغبا في نشرها والتمسك بها، مؤثرا للاجتماع بالعلماء والكلام معهم حضرا وسفرا.
وقال بعضهم: كان شهما، مهيبا، عادلا، يفهم ويبحث.
قيل: شكا إليه ركبدار أن أستاذه استخدمه ستة أشهر بلا جامكية (2)، فأمر الجندي
__________
(1) التكملة: 3 / الترجمة 2822.
(2) الجامكية: الراتب.
[ * ]

(22/128)

بخدمة الركبدار وحمل مداسه ستة أشهر.
وكانت الطرق آمنة في زمانه لهيبته.
وقد بعث ابنه المسعود فافتتح اليمن، وجمع الاموال ثم حج فمات، وحملت خزائنه إلى الكامل.
قال البهاء زهير (1): وأقسم إن ذاقت بنو الاصفر الكرى * لما حلمت إلا بأعلامك الصفر
ثلاثة أعوام أقمت وأشهرا * تجاهد فيه لا بزيد ولا عمرو قال ابن واصل: استوزر صفي الدين أولا، فلما مات لم يستوزر أحدا، كان يتولى الامور بنفسه.
وكان مهيبا، حازما، مدبرا، عمرت مصر في أيامه، وكان عنده مسائل من الفقه والنحو يوردها، فمن أجاب فيها حظي عنده.
وجاءته خلع السلطنة على يد السهروردي سنة أربع وست مئة، والتقليد بمصر، وكان يوما مشهودا، وهي: جبة واسعة الكم بطرز ذهب، وعمامة، وطوق وأشباه ذلك.
ومن همته أن الفرنج لما أخذوا دمياط (2) أنشأ على بريد منها مدينة المنصورة واستوطنها مرابطا حتى نصره الله، فإن الفرنج طمعوا في أخذ مصر، وعسكروا بقرب المنصورة، والتحم القتال أياما، وألح الكامل على إخوته بالمجئ، فجاءه أخواه الاشرف والمعظم في جيش لجب، وهيئة تامة، فقوي الاسلام، وضعفت نفوس الفرنج ورسلهم تتردد، وبذل لهم الكامل قبل مجئ النجدة القدس وطبرية وعسقلان وجبلة
__________
(1) انظر ديوانه.
(2) انظر تفاصيل ذلك في الكتب المستوعبة للعصر، ومنها مرآة الزمان (8 / 603 فما بعد)، والحوادث من تاريخ الاسلام، والنجوم (6 / 238 - 244) وغيرها.
[ * ]

(22/129)

واللاذقية وأشياء على أن يردوا له دمياط فأبوا، وطلبوا مع ذلك ثلاث مئة ألف دينار ليعمروا بها أسوار القدس، وطلبوا الكرك، فاتفق أن جماعة من المسلمين، فجروا من النيل ثلمة على منزلة العدو، فأحاط بهم النيل في هيجانه، ولا خبرة لهم بالنيل، فحال بينهم وبين دمياط، وانقطعت الميرة عنهم، وجاعوا وذلوا، فأرسلوا في طلب الامان على تسليم دمياط، وعقد هدنة، فأجيبوا، فسلموا دمياط بعد استقرارهم بها ثلاث سنين، فلله
الحمد.
ولما بلغ الكامل موت أخيه المعظم جاء ونازل دمشق، وأخذها من الناصر، وجعل فيها الاشرف.
ولما مات الاشرف، بادر الكامل إلى دمشق وقد غلب عليها أخوه إسماعيل، فانتزعها منه، واستقر بالقلعة، فما بلع ريقه حتى مات بعد شهرين، تعلل بسعال وإسهال، وكان به نقرس، فبهت الخلق لما سمعوا بموته، وكان عدله مشوبا بعسف، شنق جماعة من الجند في بطيحة (1) شعير.
ونازل دمشق فبعث صاحب حمص لها نجدة خمسين نفسا فظفر بهم وشنقهم بأسرهم.
قال الشريف العماد البصروي: حكي لي الخادم قال: طلب مني الكامل طستا ليتقيأ فيه، فاحضرته وجاء الناصر داود، فوقف على الباب ليعوده، فقلت: داود على الباب، فقال: ينتظر موتي ! ؟ وانزعج، وخرجت فنزل داود إلى دار سامة، ثم دخلت إلى السلطان، فوجدته قد مات وهو مكبوب على المخدة.
__________
(1) مكيال للحبوب كما يظهر، وفي: تاريخ الاسلام " بخطه: " في أكيال شعير أخذوه ".
[ * ]

(22/130)

وقال ابن واصل: حكى لي طبيبه قال: أخذه زكام فدخل الحمام، وصب على رأسه ماء شديد الحرارة اتباعا لما قال ابن زكريا الرازي (1): إن ذلك يحل الزكمة في الحال، وهذا ليس على إطلاقه، قال: فانصب من دماغه إلى فم المعدة مادة فتورمت وعرضت الحمى، وأراد القئ، فنهاه الاطباء، وقالوا: إن تقيأ هلك، فخالف وتقيأ.
وقال الرضي الحكيم: عرضت له خوانيق انفقأت، وتقيأ دما ومدة، ثم أراد القئ ثانيا فنهاه والدي، وأشار به آخر، فتقيأ، فانصب ذلك إلى
قصبة الرئة سدتها، فمات.
قال المنذري (2): مات بدمشق في الحادي والعشرين من رجب سنة خمس وثلاثين وست مئة، ودفن في تابوت.
قلت: ثم بعد سنتين عملت له التربة، وفتح شباكها إلى الجامع.
وخلف ابنين: العادل أبا بكر، والصالح نجم الدين، فملكوا العادل بمصر، وتملك الجواد دمشق، فلم تطل مدتهما.

86 - الاوحد * الملك الاوحد نجم الدنيا والدين أيوب بن الملك العادل.
تملك خلاط ونواحيها خمس سنين فظلم وعسف وسفك الدماء، فابتلي
__________
(1) أبو بكر محمد بن زكريا الرازي الطبيب المشهور المتوفى سنة 311.
(2) التكملة: 3 / الترجمة 2822.
(*) ذكره ابن واصل في حوادث سنة 607 من " مفرج الكروب "، وترجمه الذهبي مرتين في تاريخه الاولى سنة 607 (الورقة 46 من نسخة أيا صوفيا 3011)، والثانية سنة 609 (في الورقة: 68 من المجلد المذكور)، وقد تابع في الاولى ابن واصل، وسيرته في الموارد التي تناولت سيرة أبيه الملك العادل، وانظر العبر: 5 / 31.
[ * ]

(22/131)

بأمراض مزمنة، فتمنى الموت فمات قبل الكهولة في سنة سبع وست مئة، واستولى على مملكته أخوه الاشرف.
وقد مر من أخباره في ترجمة أبيه، وأنه قتل ثمانية عشر ألف نسمة بخلاط، مات ملكها بلبان، فسار الاوحد من ميا فارقين، وافتتح موش (1)، وكسر بلبان، فاستنجد بصاحب أرزن الروم طغرل شاه، وهزما الاوحد، لكن غدر طغرل ببلبان فقتله، وقصد خلاط، فقاتلوه فرد خائبا، فكاتبوا الاوحد، فسار، وتسلم البلاد، وتمكن، فلما مات تملك أرمينية أخوه
الاشرف، فعدل، وأحسن السيرة.
مات الاوحد في ربيع الاول من سنة سبع، وكان طاغية الكرج قد حاصر خلاط سنة ست، وركب سكرانا في عشرين نفسا، وتقرب إلى البلد فأسر في الحال، فذل، وبذل في نسفه عدة قلاع ومئة ألف دينار وإطلاق خمسة آلاف أسير وشرط أن يزوج بنته بالاوحد، وعقدت الهدنة بينهما ثلاثين سنة (2).

87 - الحافظ * الملك الحافظ نور الدين أرسلان شاه ابن الملك العادل سيف الدين أبي بكر محمد بن أيوب صاحب قلعة جعبر.
أقام بجعبر مدة، وكان كثير الاموال، خاف في أواخر أيامه من
__________
(1) بلدة من نواحي خلاط.
(2) انظر تفاصيل ذلك في الحوادث من: تاريخ الاسلام "، الورقة 226 (مجلد أيا صوفيا 3011).
(*) أخباره مع أخبار أبيه الملك العادل، وترجمه الذهبي في " تاريخ الاسلام " الورقة: 221 (أيا صوفيا 3012).
[ * ]

(22/132)

الخوارزمية، لانهم أغاروا مرات على أعماله فسلم جعبر لصاحب حلب الملك العزيز، وعوضه عنها بعزازمن أعمال حلب، فقدم حلب على أخته الصاحبة، ثم إنه مات بعزاز في سنة أربعين وست مئة كهلا، ونقل فدفن بالفردوس بظاهر حلب، فماتت أخته الصاحبة الخاتون ضيفة (1) بنت الملك العادل وزوجة الملك الظاهر غازي ابن عمها، ووالده صاحب حلب الملك العزيز، وكانت نبيلة معظمة نافذة الاوامر، توفيت سنة أربعين بحلب عن تسع وخمسين سنة، وبحلب ولدت حين تملكها والدها، وقد تزوج الظاهر
قبلها بأختها الست غازية، فأولدها أيضا، وماتت، وكانت الصاحبة دينة عادلة سائسة تباشر الملك بنفسها لصغر ولدها وكانت كثيرة البر والصدقات.
وفيها توفيت الجهة الاتابكية تركان (2) بنت صاحب الموصل عز الدين مسعود بن مودود بن زنكي زوجة السلطان الملك الاشرف بدمشق، ودفنت بتربتها عند الجسر الابيض.
وفيها ماتت الست الفيروزجية عائشة (3) أخت الامام المستضئ، وعمة الامام الناصر.
عاشت ثمانين سنة، وماتت في ذي الحجة في أول دولة ابن ابن ابن ابن أخيها المستعصم ابن المستنصر ابن الظاهر ابن الناصر (4).

88 - المظفر * السلطان الملك المظفر شهاب الدين غازي ابن الملك العادل أبي بكر
__________
(1) تاريخ الاسلام، الورقة: 223 من المجلد المذكور.
(2) ترجمها الذهبي في تاريخ الاسلام، الورقة: 222 (أيا صوفيا 3012)، والعبر: 5 / 129 والنعيمي في الدارس: 1 / 129.
(3) تاريخ الاسلام، الورقة: 223 - 224 من المجلد المذكور.
(4) ولي المستعصم الخلافة سنة 640.
(*) مرآة الزمان: 8 / 768 - 770، وتاريخ الاسلام، الورقة: 62 - 63 (أيا صوفيا: = [ * ]

(22/133)

ابن أيوب صاحب خلاط وميافارقين وحصن منصور وغير ذلك.
وكان ملكا جوادا، حازما، شهما، شجاعا، مهيبا، حلو المحاضرة، حسن الجملة، كبير الشأن، وقد حج في تجمل زائد على درب العراق.
مات في رجب سنة خمس وأربعين وست مئة، وقد شاخ، فتملك
بعده ابنه الملك الكامل ناصر الدين محمد بن غازي الشهيد.
وإنما جمعت هنا بين هؤلاء الملوك استطرادا، وإلا فطبقاتهم متباينة، والله أعلم.
وقد قتل هولاكو ناصر الدين هذا في سنة ثمان وخمسين عتوا وغدرا، فرحمه الله تعالى، فلقد كان دينا ومجاهدا، ثبت في الحصار إلى أن تفانت رجاله، وأهلكهم الجوع، وقاتلت معه النساء، وستأتي ترجمته إن شاء الله تعالى.

89 - الصالح * السلطان الملك الصالح عماد الدين ابو الخيش إسماعيل ابن الملك العادل محمد بن أيوب بن شاذي صاحب دمشق.
حدث عن أبيه بالسابع من " المحامليات " قرأه عليه السيف ابن المجد، وكان له ميل إلى المقادسة وإحسان.
__________
= 3013)، والعبر: 5 / 187، وعقد الجمان للعيني: 18 / الورقة 291، وشذرات الذهب: 5 / 233 وغيرها.
(*) تلخيص مجمع الآداب: 4 / الترجمة: 998، وتاريخ الاسلام، الورقة: 85 (أيا صوفيا: 3013)، وعقد الجمان للعيني: 18 / الورقة: 327.
[ * ]

(22/134)

تملك بصرى وبعلبك، وتنقلت به الاحوال واستولى على دمشق أعواما، فحاربه صاحب مصر ابن أخيه، وجرت له أمور طويلة، مابين ارتفاع وانخفاض.
وكان قليل البخت بطلا شجاعا مهيبا شديد البطش، مليح الشكل كان في خدمة أخيه الاشرف، فلما مات الاشرف توثب على دمشق، وتملك، فجاء أخوه السلطان الملك الكامل، وحاصره وأخذ منه دمشق، ورده إلى بعلبك.
فلما مات الكامل، وتملك الجواد ثم الصالح نجم
الدين، وسار نجم الدين يقصد مصر، هجم الصالح إسماعيل بإعانة صاحب حمص المجاهد، فتملك دمشق ثانيا في سنة سبع وثلاثين (1)، فبقي بها إلى سنة اثنتين وأربعين.
وحاربه الصالح بالخوارزمية، واستعان هو بالفرنج (2)، وبذل لهم الشقيف وغيرها فمقت لذلك.
وكان فيه جور.
واستقضى على الناس الرفيع الجيلي، وتضرر الرعية بدمشق في حصار الخوارزمية حتى أبيع الخبز رطل بستة دراهم، والجبن واللحم بنسبة ذلك، وأكلوا الميتة، ووقع فيهم وباء شديد.
قال المؤيد في تاريخه: سار الصالح نجم الدين من دمشق ليأخذ مصر، ففر إليه عسكر من المصريين، وكان استناب بدمشق ولده المغيث عمر، وكاتب عمه إسماعيل يستدعيه من بعلبك، فاعتذر وأظهر أنه معه، وهو عمال في السر على دمشق، وفهم ذلك نجم الدين أيوب، فبعث طبيبه سعد الدين إلى بعلبك متفرجا، وبعث معه قفص حمام نابلسي، ليبطق (3)
__________
(1) انظر التفاصيل في ذيل الروضتين: 169، وحوادث سنة 637 من تاريخ الاسلام (أيا صوفيا 3012).
(2) انظر ذيل الروضتين: 174.
(3) من " البطاقة " وهي الرسالة التي ترسل بواسطة الحمام.
[ * ]

(22/135)

إليه بأخبار إسماعيل فعلم إسماعيل بمجيئه، فاستحضره واحترمه، واختلس الحمام من القفص، ووضع مكانها من حمام بعلبك، ثم صار الطبيب يبطق: إن عمك قد جمع وعزم على قصد دمشق، فيرسل الطير، فيقع في الحال بالقلعة، ويقرأ ذلك إسماعيل، ثم يكتب على لسان الطبيب: إن عمك قد جمع ليعاضدك وهو قادم إليك، ويرسل ذلك مع طير نابلسي فيفرح نجم الدين، ويعرض عن ما يسمع، إلى أن راحت منه دمشق.
وأما الصالح
إسماعيل فترك دمشق بعد ذاك الحصار الطويل، وقنع ببعلبك.
وفي " معجم " القوصي في ترجمة الاشراف: فأخوه إسماعيل نصر الكافرين وسلم إليهم القلاع، واستولى على دمشق سرقة، وحنث في يمينه، وقتل من الملوك والامراء من كان ينفع في الجهاد، وصادر على يد قضاته العباد، وخرب الاملاك، وطول ذيل الظلم، وقصر ذيل العدل، وظن أن الفلك له مستمر، فسقط الدهر لغفلته، وأراه بلايا.
وطول القوصي.
ثم ذهبت منه بعلبك وبصرى، وتلاشى أمره، فمضى إلى حلب، وافدا على ابن ابن أخته، وصار من أمرائه، وأتى به فتملكوا دمشق، فلما ساروا ليأخذوا مصر غلب الشاميون، وأسر جماعة، منهم الملك الصالح، في سنة ثمان وأربعين، فسجن بالقاهرة، ومروا به على تربة السلطان نجم الدين أيوب فصاحت البحرية ياخوند أين عينك تنظر إلى عدوك ؟ ! قال الخضر بن حمويه: وفي سلخ ذي القعدة من سنة ثمان أخرجوا الصالح ليلا، ومضوا به إلى الجبل فقتلوه وعفي أثره.
قلت: كفر عنه بالقتل.
قال ابن واصل: لما أتوا بالصالح بكرة الواقعة أوقف إلى جانب المعز.

(22/136)

فقال لحسام الدين ابن أبي علي: ياخوند أما تسلم على المولى الملك الصالح ؟ ! قال: فدنوت منه، وسلمت عليه.
قال ابن واصل: رأيت الصالح يوم دخول الجيش منصورين وهو بين يدي المعز، فحكي لي ابن أبي علي قال: قلت للصالح: هل رأيت القاهرة قبل اليوم ؟ قال: نعم، وأنا صبي.
ثم اعتقلوه اياما، فقيل: خنقوه كما خنق الجواد.
وكان ملكا شهما، محسنا إلى جنده، كثير التجمل، وكان أبوه العادل يحب أم هذا، ولها تربة ومدرسة بدمشق.
ومن أولاده: الملك المنصور محمود الذي سلطنه أبوه بدمشق، والملك السعيد عبدالملك والد الملك الكامل.
والملك المسعود والد صاحبنا ناصر الدين.
ووزر له أمين الدولة أبو الحسن بن غزال السامري ثم المسلماني الطبيب واقف أمينية بعلبك، وكان رقيق الدين ظلوما يتفلسف، شنق بمصر في هذه الفتنة، وترك أموالا عظيمة، ومن الكتب نحو عشرة آلاف مجلد (1).

90 - صاحب الروم * السلطان الملك الغالب عز الدين كيكاوس ابن السلطان كيخسرو بن
__________
(1) قال سبط ابن الجوزي: " وهو الذي كان سببا لزوال دولته وإخماد جمرته، وقد ذكرنا فظائعه مفرقة في السنين، فسبحان من أراح منه المسلمين، وما كان مسلما ولا سامريا، بل كان يتستر بالاسلام، ويبالغ في هدم شريعة المصطفى صلى الله عليه وسلم " (المرآة: 8 / 784).
وراجع ترجمته في تاريخ الاسلام، الورقة: 86 (أيا صوفيا 3013).
(*) الكامل لابن الاثير: 12 / 347 - 350 (بيروت)، ومرآة الزمان: 8 / 593، 598، وذيل الروضتين: 109، ومفرج الكروب لابن واصل: 3 / 263 - 264، وتاريخ الاسلام، الورقة: 144 (أيا صوفيا: 3011) وغيرها من كتب التواريخ المستوعبة لعصره.
[ * ]

(22/137)

قلج رسلان السلجوقي التركماني القتلمشي صاحب قونية وأقصرا وملطية.
وهو أخو السلطان كيقباذ.
قال سبط الجوزي (1): كان جبارا، سفاكا للدماء، كسره الملك الاشرف لما قدم ليأخذ حلب وقت موت الملك الظاهر غازي، فاتهم أمرءه
أنهم ما نصحوا في القتال، وكذا جرى فسلق جماعة في القدور، وحرق آخرين، فأخذه الله فجاءة وهو مخمور، وقيل: ابتلي وتقطع بدنه.
وكان أخوه كيقباذ في سجنه، فأخرجوه وملكوه.
في شوال سنة خمس عشرة وست مئة، وقيل: هو الذي طمع الفرنج في دمياط.
قال ابن واصل (2): لما قصد كيكاوس حلب أشاروا عليه أن يستعين بالافضل صاحب سميساط، فإنه يخطب لك، فطلبه فحضر فاحترمه، واتفق معه على أن ما تملكاه من حلب للافضل، ثم يقصدان حران، والرها وغيرهما، فتكون لكيكاوس، وتحالفا على ذلك فملكا أولا قلعة رعبان وتسلمها الافضل، ونازلا تل باشر، فأخذوها، فلم يسلمها كيكاوس للافضل، فنفر منه ولم يثق به، وأنجد الاشرف أهل حلب في عرب طئ، وكاتب كيكاوس أمراء حلب واستمالهم، وانضم إلى الاشرف مانع في عرب الشام.
قلت: مانع هو والد جد مهنا بن عيسى بن مهنا بن مانع.
ثم أخذ كيكاوس منبج، فوقعت العرب على مقدمة كيكاوس، فانهزم
__________
(1) المرآة: 8 / 598.
(2) مفرج الكروب: 3 / 263 - 264.
[ * ]

(22/138)

الروميون، فطار لب كيكاوس، وانهزم فتبعه الاشرف يتخطف جنده واسترد رعبان وتل باشر.
وقيل: مات كيكاوس بالخوانيق في سنة خمس عشرة وست مئة.

91 - خوارزمشاه * السلطان الكبير علاء الدين خوارزمشاه محمد ابن السلطان خوارزمشاه
إيل رسلان ابن خوارزمشاه أتسز ابن الامير محمد بن نوشتكين الخوارزمي.
قال ابن واصل (1): نسب علاء الدين ينتهي إلى إيلتكين (2) مملوك السلطان ألب أرسلان بن جغريبك السلجوقي.
قلت: قد سقت من أخباره في " التاريخ الكبير " في الحوادث، وأنه أباد ملوكا، واستولى على عدة أقاليم، وخضعت له الرقاب، وقد حارب الخطا غير مرة، فانهزم جيشه في نوبة وثبت هو، فأسر هو وأمير، أسرهما خطائي، فصير نفسه مملوكا لذلك الامير، وبقي يقف في خدمته، فقال الامير للخطائي: ابعث رسولك مع غلامي هذا إلى أهلي ليرسلوا مالا في فكاكي، ففعل وتمت الحيلة، وعاد خوارزمشاه إلى ملكه، ثم عرف
__________
(*) أخباره مشهورة جدا في جميع الكتب التاريخية المستوعبة لعصره قلما يخلو منها كتاب، ومن أكثرها أهمية ما جاء في غير موضع من " الكامل " لابن الاثير ومرآة الزمان وتاريخ الاسلام وغيرها، وله ترجمة مفردة في مصادر عدة منها: الكامل: 12 / 358 فما بعد، وذيل الروضتين: 122، وتاريخ الاسلام، الورقة: 172 - 177 (مجلدا أيا صوفيا 3011 وهي ترجمة رائقة بخطه) وعقد الجمان للعيني: 17 / الورقة: 412 - 418، والنجوم الزاهرة: 6 / 248، وأغرب السبط فترجمه في حوادث سنة 615 من " المرآة " 8 / 598 - 600 وهو من الاوهام الواضحة.
(1) مفرج الكروب: 4 / 34 - 35.
(2) في المطبوع من مفرج الكروب: بلتكين.
[ * ]

(22/139)

الخطائي فسار مع ذلك الامير إلى خدمة السلطان فأكرمه وأعطاه أشياء.
قال عز الدين علي ابن الاثير (1): كان صبورا على التعب وإدمان السير غير متنعم ولا متلذذ إتما نهمته الملك.
وكان فاضلا، عالما بالفقه
والاصول، مكرما للعلماء يحب مناظرتهم، ويتبرك بأهل الدين، قال لي خادم الحجرة النبوية: أتيته فاعتنقني، ومشى لي وقال: أنت تخدم حجرة النبي صلى الله عليه وسلم ؟ قلت: نعم، فأخذ يدي وأمرها على وجهه، وأعطاني جملة.
قال سبط الجوزي (2): أفنى ملوك خراسان وما وراء النهر، وأخلى البلاد واستقل بها فكان سببا لهلاكه، ولما نزل همذان كاتب ابن القمي نائب الوزارة أمراءه ووعدهم بالبلاد، فراموا قتله، فعرف وسار إلى مرو وكان معه من الخطا سبعون ألفا، وكان خاله منهم، فنم عليه فاختفى فنهبوا خزائنه، فيقال: كان فيها عشرة آلاف دينار، وله عشرة آلاف مملوك، فركب إلى جزيرة هاربا.
قلت: تسلطن في سنة 596.
وقال الموفق: كان أبوه تكش (3) أعور قميئا، كثير اللعب بالملاهي، بعث برأس طغرل إلى بغداد، وطلب السلطنة، فتحركت الخطا، فاحتاج أن يرد خوارزم، فتولى بعده ابنه محمد، وكان محمد شجاعا، شهما، مغوارا، غزاء، سعيدا، يقطع المسافات الشاسعة بسرعة، وكان هجاما
__________
(1) الكامل: 12 / 371 (بيروت) بتصرف.
(2) مرآة الزمان: 8 / 599.
(3) وجدت التاء مكسورة بخط المؤلف في غير موضع من " تاريخ الاسلام "، وقيدها محققو مفرج الكروب بالفتح وما أظنهم أصابوا.
[ * ]

(22/140)

فاتكا أتي برأس أخيه فلم يكترث (1)، وكان قليل النوم، طويل النصب، يخدم أصحابه، ويحرس، وثيابه وعدة فرسه لا تبلغ دينارا، وكان كثير الانفاق، له مشاركة للعلماء، صحب الفخر الرازي قبل الملك، ولكنه
أفسد العجب، والثقة بالسلامة، واستهان بالاعداء، وكان يقول: " محمد ينصر دين محمد "، قطع خطبة الخليفة وجاهر، وأراد أن يتشبه بالاسكندر، وأين الولي (2) من رجل تركي، فكل ملك لا يكون قصده إقامة الحق فهو وشيك الزوال، جاهر هذا أمة الخطا فنازلهم بأمة التتر واستأصلهم إلا من خدم معه، ثم انتقل إلى التتر.
ثم ذكر الموفق أشياء، وقال: فكانت بلاد ما وراء النهر في طاعة الخطا، وملوك بخارى وسمرقند يؤدون الاتاوة إلى الخطا، وكانت هذه الامم سدا بين ترك الصين وبيننا ففتح هذا السد الوثيق وظن أنه لم يبق من يقاومة، فانتقل إلى كرمان، ثم العراق، ثم أذربيجان، وطمع في الشام ومصر، وكان عليه سهلا لو قدر.
بات صاحب حلب ليله مهموما لما اتصل به من أخبار هذا وطمعه في الشام، وقيل عنه: إنه يبقى أربعة أيام على ظهر فرسه لا ينزل إنما ينتقل من فرس إلى فرس ويطوي البلاد ويهجم المدينة في نفر يسير، ثم يصبحه من عسكره عشرة آلاف ويمسيه عشرون الفا، وربما هجم البلد في مئة، فيقضي الشغل قبل.
قتل عدة ملوك، وإنما أخذه البلاد بالرعب والهيبة.
وبعد موت الظاهر غازي جاء
__________
(1) قال المؤلف في تاريخ الاسلام: " فأول ما فتك بأخيه فأحضر رأسه إليه وهو على الطعام فلم يكترث ".
(2) يعني به: الاسكندر، فقد قال في تاريخ الاسلام نقلا عن الموفق: " فإن الاسكندر مع فضله وعدله وإظهاره كلمة التوحيد كان في صحبته ثلاث مئة حكيم يسمع منهم ويطيع...فقد علم بالتجربة والقياس أن كل ملك...الخ.
[ * ]

(22/141)

رسوله إلى حلب، فقال: سلطان السلاطين يسلم عليكم ويعتب إذ لم تهنئوه
بفتح العراق وأذربيجان، وإن عدد جيشه سبع مئة ألف، ثم توجه رسوله إلى العادل بدمشق يقول: تعالى إلى الخدمة فقد ارتضيناك أن تكون مقدم الركاب !، فبقي الناس يهزؤون منه.
وسمعنا أنه جعل صاحب الروم أمير علم له والخليفة خطيبا له ! وكان له أربعة أولاد: جلال الدين الذي قام بعده، وغياث الدين تترشاه، وقطب الدين أزلاغ، وركن الدين غورشاه يحيى، وكان أحسنهم، وضربت النوبة بأمره لهم في أوقات الصلوات الخمس، على عادة الملوك السلجوقية، وانفرد هو بنوبة الاسكندر، فيضرب وقت المطلع والمغيب، وكانت سبعا وعشرين دبدبة من الذهب المرصع بالجوهر.
وأما الملوك الذين كانوا في خدمته فكان يذلهم ويهينهم، وجعلهم يضربون له طبول الذهب (1).
ثم إنه نزل بهمذان وانتشرت جموعه، فاختلت عليه بلاد ما وراء النهر، فرجع بعد أن أهلكهم الثلج، ولما أباد أمتي الخطا والتتر وهم أصحاب تركستان وجند وتنكت ظهرت أمة يسمون التتر أيضا، وهم صنفان، وطمعوا في البلاد فجمع وعزم على لقائهم، فوقع جنكزخان رأس الطمغاجية على كمينه فطحنوه، وانهزم جلال الدين ابنه إليه، وخيل إليه تعس الجد أن في أمرائه مخامرين فمسكهم وضرب مع التتار مصافا بعد آخر فتطحطح، ورد إلى بخارى منهزما.
ثم جاء من بخارى ليجمع العساكر بنيسابور فأخذت التتار بخارى، وهجموا خراسان ففر، فما وصل إلى الري إلا وطلائعهم على رأسه، فانهزم إلى قلعة برجين، ومعه ثلاث مئة فارس عراة مضهم الجوع فاستطعموا من أكراد فلم
__________
(1) في تاريخ الاسلام أوضح مما هنا وهو: " يجعل طبول الذهب في أعناق الملوك وهم قيام يضربون ".
[ * ]

(22/142)

يحتفلوا بهم، ثم اعطوهم شاتين وقصعتي لبن، ثم رجع إلى نهاوند، ثم إلى مازندران وقعقعة سلاحهم قد ملات سمعه وبصره، فنزل ببحيرة هناك فانسهل، وطلب دواء فأعوزه الخبز ومات.
وقيل: كان عدة جيشه في الديوان ثلاث مئة ألف فارس، وقيل: إنه استولى على نحو أربع مئة مدينة، وكانت أمة تركان في عظمة ما سمع قط بمثلها، وفي جبروت، فأسرها جنكزخان، وذاقت ذلا وجوعا، وفي الآخر داخله رعب زائد من التتار، كبسه التتار، فبادر إلى مركب فوقعت عنده سهامهم وخاضوا فما قدروا، وكان هو في علة ذات الجنب: أتته المنية مغتاظة * وسلت عليه حساما ثقيلا فلم تغن عنه حماة الرجال * ولم يجد فيل عليه فتيلا كذالك يفعل بالشامتين * ويفنيهم الدهر جيلا فجيلا مات في الجزيرة سنة سبع عشرة وست مئة، وكفن في عمامة لفراشه.
وكانت أمه تجيد الخط، وتعلم، اعتصمت بالله وحده، وحكمها يساوي حكم ابنها، فمن ألقابها: " عصمة الدنيا والدين ألغ تركان سيدة نساء العالمين "، وكانت سفاكة للدماء وهي من بنات ملوك الترك، ولها من الاموال والجواهر ما يقصر الوصف عنه، فاخذت التتار الجميع، ومما أخذوا لابنها صندوقين كان هو يقول: فيهما ما يساوي خراج الارض.

92 - فتيان * الاديب الاوحد شاعر دمشق شهاب الدين فتيان بن علي بن فتيان الدمشقي الشاغوري.
__________
(*) خريدة القصر: 1 / 247 (القسم الشامي)، ومعجم البلدان: 3 / 63، والتكملة = [ * ]

(22/143)

حدث عن الحافظ أبي القاسم ابن عساكر.
روى عنه القوصي، واليلداني، وبالاجازة عمر ابن القواس.
وكان حنيفا أدب بعض أولاد الملوك ومدح الكبار.
ومات في المحرم (1) سنة خمس عشرة وست مئة.
وهو القائل (2): قد أجمد الخمر كانون بكل قدح * وأخمد الجمر في الكانون حين قدح يا جنة الزبداني أنت مسفرة * بحسن وجه إذا وجه الزمان كلح فالثلج قطن عليك السحب تندفه * والجو يحلجه والقوس قوس قزح وله من قصيدة طويلة بديعة: يا رب بيض سللن البيض من حدق * سود ومسن كأعطاف القنا الذبل هيف الخصور نقيات الثغور أثي * - ثات (3) الشعور هجران الكحل للكحل مثل الشموس انجلى عنها الغمام إذا غازلننا (4) من وراء السجف والكلل
93 - السامري * شيخ الحنابلة قاضي سامراء أبو عبد الله محمد بن عبد الله بن محمد بن
__________
= للمنذري: 2 / الترجمة: 1578، ووفيات الاعيان: 4 / 24 - 26، وتاريخ الاسلام، الورقة: 219 (باريس 1582)، ومطالع البدور للغزولي: 1 / 28، والنجوم الزاهرة: 6 / 225، وبغية الوعاة: 2 / 243، وشذرات الذهب: 5 / 63 - 64.
(1) في سحر الثاني والعشرين منه، كما ذكر المنذري في " التكملة ".
(2) قال ذلك في " الزبداني " وكان قد أقام بها مدة.
(3) اثيثات: كثيفات.
(4) في الاصل: " غازللنا "، وليس بشئ.
(*) تاريخ ابن الدبيثي، الورقة 57 (شهيد علي)، وتكملة المنذري: 2 / الترجمة = [ * ]

(22/144)

إدريس بن سنينة السامري صاحب " المستوعب ".
من كبار الفقهاء، صنف، وأشغل، وسمع من أبي الفتح ابن البطي، لكن لم يرو شيئا، ولي قضاء سامراء مدة وتركه.
مات في رجب (1) سنة ست عشرة وست مئة، وله إحدى وثمانون سنة.

94 - العماد بن عساكر * الحافظ المفيد المحدث عماد الدين أبو القاسم علي ابن الحافظ بهاء الدين القاسم ابن الحافظ الكبير أبي القاسم ابن عساكر الدمشقي الشافعي.
ولد سنة إحدى وثمانين.
وسمع من أبيه، وعبد الرحمن ابن الخرقي، وإسماعيل الجنزوي، والاثير بن بنان، والمؤيد الطوسي، وعبد المعز الهروي.
وارتحل إلى العراق وإلى خراسان، وعني بالحديث، وخرج " المشيخة " لابي اليمن الكندي، وكان مجدا في الطلب، أدركه الاجل بعد عوده من خراسان،
__________
= 1681، وتاريخ الاسلام للذهبي، الورقة 230 (باريس 1582)، والذيل لابن رجب: 2 / 121 - 122، وشذرات الذهب: 5 / 70 - 71، والتاج المكلل للقنوجي: ص 228 - 229.
(1) قال المنذري: " توفي في ليلة السابع والعشرين من رجب ".
(*) الكامل لابن الاثير: 12 / 147، وتكملة المنذري: 2 / الترجمة 1667، وذيل الروضتين لابي شامة: ص 120.
ثم ذكره في وفيات سنة 617 في ص 121، والتلخيص لابن الفوطي: 4 / الترجمة 1147، والمختصر لابي الفداء: 3 / 131، وتاريخ الاسلام للذهبي، الورقة 228 - 229 (باريس 1582)، والعبر 5 / 62 - 63 والصفدي الوافي بالوفيات، 12 / الورقة 137، وطبقات السبكي: 5 / 126، والبداية النهاية: 13 / 85، والعقد المذهب لابن
الملقن، الورقة 166، وعقد الجمان للعيني، 17 / الورقة 397 - 398، والنجوم الزاهرة 6 / 246، وتاريخ ابن الفرات، 10 / الورقة 3، وشذرات الذهب 5 / 69 - 70.
[ * ]

(22/145)

خرجت عليه حرامية وجرح ومات في جمادى الاولى سنة ست عشرة وست مئة ببغداد.
وأقام بخراسان أكثر من سنة، وقد خرج " الاربعين " لنفسه، وحدث بها سنة ست مئة.
سمع منه تاج الامناء، وأخوه الفقيه فخر الدين عبد الرحمان، وابن خليل، والتاج ابن القرطبي، وقد رثاه العز النسابة بأبيات منها: صاحبي هذه ديار سعاد * فترفق ومن بالاسعاد عج عليها نقضي لبانات قل * - ب مستهام أصماه حب سعاد قرأت بخط عمر بن الحاجب: سألت العز ابن عساكر عن العماد، فقال: كان يتشيع، وكنت أنقم عليه ذلك، ولا جرم أنه قصف.
قلت: عاش خمسا وثلاثين سنة رحمه الله، وسامحه.
أخبرنا أبو اليمن عبد الصمد بن عساكر في كتابه، أخبرنا أخي عبد الملك، أخبرنا محمد بن أبي جعفر، أخبرنا علي بن القاسم، عن أبيه، عن جده، عن أبيه الحسن بحديث من " صحيح البخاري ".

95 - صاحب حماة * الملك المنصور ناصر الدين محمد ابن الملك المظفر تقي الدين عمر
__________
(*) سيرته مشهورة في كتب التاريخ وانظر: عقود الجمان لابن الشعار، 6 / الورقة 151 - 157، وتكملة المنذري: 3 / الترجمة 1775، وذيل الروضتين لابي شامة: ص 124، ومفرج الكروب لابن واصل: 4 / 77 - 86، والمختصر لابي الفداء 3 / 132، وتاريخ الاسلام
للذهبي، الورقة 241 - 242 (باريس 1582)، والعبر 5 / 71، والوافي بالوفيات: 4 / 259 - 260، وفوات الوفيات لابن شاكر 2 / 498 - 499، والبداية والنهاية: 13 / 93، والسلوك = [ * ]

(22/146)

ابن شاهنشاه بن أيوب بن شاذي صاحب حماة، وأبو ملوكها.
سمع من أبي الطاهر بن عوف بالثغر مع عم أبيه صلاح الدين، وألف تاريخا كبيرا في مجلدات.
وكان شجاعا، محبا للعلماء يقربهم ويعطيهم.
روى عنه القوصي في " معجمه "، وكانت دولته ثلاثين سنة، وقد هزم الفرنج مرتين، وكان زوج بنت السلطان الملك العادل، وجاءته منها أولاده، وماتت، فبالغ في حزنه عليها، حتى إنه لبس عمامة زرقاء.
قال ابن واصل (1): ولما ورد السيف الآمدي حماة بالغ في إكرامه، واشتغل عليه، وألف " طبقات الشعراء " وكتاب " مضمار الحقائق " نحو عشرين مجلدة، وجمع في خزانته من الكتب ما لا مزيد عليه، وكان في خدمته ما يناهز مئتي معمم من الفقهاء والادباء والنحاة والمنجمين والفلاسفة والكتبة، وكان كثير المطالعة والبحث.
بنى سورا لحماة ولقلعتها، وكان موكبه جليلا تجذب بين يديه السيوف الكثيرة، يضاهي موكب عمه العادل.
وجمع نظمه في " ديوان ".
ثم أورد منه ابن واصل قصائد جيدة.
مات في ذي القعدة سنة سبع عشرة وست مئة، وتملك بعده ابنه قلج رسلان تسعة أعوام، وتلقب بالملك الناصر (2).
وهو ابن أخت الملك المعظم، فعزله الكامل وولى أخاه الملك المظفر، وسجن قلج رسلان حتى مات بمصر.
__________
= للمقريزي ج 1 / 1 / 205، وعقد الجمان للعيني، 17 / الورقة 409 - 410، والنجوم الزاهرة 6 / 250، وشذرات الذهب 5 / 77 - 78، وتاريخ حماة للصابوني: ص 84.
(1) مفرج الكروب: 4 / 78 فما بعد، بتصرف كبير.
(2) مفرج الكروب: 4 / 86 فما بعد.
[ * ]

(22/147)

96 - الصلاح * العلامة المفتي صلاح الدين عبد الرحمان بن عثمان بن موسى الكردي الشهرزوري الشافعي، والد الشيخ تقي الدين أبي عمرو بن الصلاح.
تفقه على أبي سعد بن أبي عصرون وغيره، وبرع ودرس بالاسدية بحلب.
تفقه به ولده، وغيره.
مات بحلب في ذي القعد سنة ثماني عشرة وست مئة عن بضع وستين سنة.

97 - ابن وهبان * * الامام الحافظ المفيد الفقيه الشاعر أبو نصر عبدالرحيم بن النفيس بن هبة الله بن وهبان السلمي الحديثي ثم البغدادي.
سمع أبا الفتح بن شاتيل، ونصر الله القزاز، وفارسا الحفار، وأبا الفتح المندائي، والمؤيد الطوسي، وأبا روح، وأبا اليمن الكندي، وبمصر وأصبهان، وخراسان.
روى عنه أبو محمد المنذري، وقال (1): كان حاد القريحة، فقيها، أديبا، شاعرا، ولد بحديثة النورة بقرب هيت.
__________
(*) تاريخ الاسلام، الورقة: 183 (أيا صوفيا: 3011).
(* *) تكملة المنذري: 3 / الترجمة 1858، وتاريخ الاسلام للذهبي، الورقة 245 - 246 (باريس 1582)، والمستفاد للدمياطي، الورقة 47، والذيل لابن رجب 2 / 128 - 130،
وشذرات الذهب 5 / 80 - 81.
(1) التكملة: 3 / الترجمة: 1858.
[ * ]

(22/148)

وقال ابن النجار (1): كان حافظا، ثقة، متقنا ظريفا، كيسا متواضعا، له النظم والنثر، اصطحبنا مدة، وأفادني (2) الكثير، سكن خوارزم إلى أن أحرقها التتار وعدم خبره سنة ثماني عشرة وست مئة.
كتبت عنه بمرو، ومولده سنة سبعين.
قلت: وفي سنة ثماني عشرة أسرت التتار الحافظ المفيد عبد العزيز (3) ابن عبدالملك بن تميم الشيباني الدمشقي أحد الطلبة المشهورين وعدم خبره.

98 - ياقوت * الكبير صاحب الخط الفائق أمين الدين الموصلي الملكي من موالي السلطان ملكشاه بن سلجوق بن محمد بن ملكشاه السلجوقي.
برع في العربية، وتقدم فيها، وانتهى إليه حسن الكتابة، نسخ ب " الصحاح " (4) عدة نسخ، وكتب عليه أولاد الرؤساء ثم شاخ، وتغير خطه.
__________
(1) انظر المستفاد منه الذي اختاره الدمياطي الحسامي، الورقة: 47.
(2) في الاصل: " وأفلاني "، وليس بشئ.
(3) تاريخ الاسلام، الورقة: 184 (أيا صوفيا: 3011).
(*) إرشاد الاريب: 7 / 267 - 268، والكامل لابن الاثير: 12 / 405 (بيروت)، ووفيات الاعيان: 6 / 119 - 122، وتاريخ الاسلام، الورقة: 191 (أياصوفيا: 3011)، والنجوم الزاهرة: 5 / 283 (وفي اثناء ترجمة أبي الدرياقوت الرومي مولى ابن البخاري المتوفى
سنة 543).
(4) يعني: صحاح الجوهري، وقد قال المؤلف في " تاريخ الاسلام ": " ونسخ نسخا عديدة بكتاب الصحاح للجوهري كل نسخة في مجلد واحد، وهي ميسرة الوجود عند الاعيان، وكانت النسخة تباع بمئة دينار ".
[ * ]

(22/149)

قال ابن الاثير (1) لم يكن في زمانه من يؤدي طريقة ابن البواب مثله.
مات بالموصل في سنة ثماني عشرة وست مئة، ومدحه النجيب الواسطي بقصيدة.

99 - موسى * ابن الشيخ الامام أبي محمد عبد القادر بن أبي صالح الجيلي ثم البغدادي الحنبلي، الشيخ المسند ضياء الدين أبو نصر نزيل دمشق.
ولد في ربيع الاول سنة تسع وثلاثين وخمس مئة.
وسمع من أبيه، وأبي القاسم ابن البناء، وأبي الوقت السجزي، وأبي الفتح ابن البطي، وكان يسكن بالعقيبة.
حدث عنه الضياء، وابن خليل، والبرزالي، وعمر بن الحاجب، والسيف أحمد بن المجد، والقوصي، والمنذري، والفخر علي، والتقي ابن الواسطي، والشمس ابن الكمال، وأبو بكر ابن الانماطي، وأحمد بن علي سبط عبد الحق، وإسماعيل بن نور، والصفي إسحاق الشقراوي، ويوسف الغسولي، والعز أحمد بن العماد، والعماد عبد الحافظ بن بدران وخلق.
قال ابن النجار: كتبت عنه بدمشق، وكان مطبوعا لا بأس به، إلا أنه كان خاليا من العلم.
__________
(1) الكامل: 12 / 405.
(*) تكملة المنذري: 3 / الترجمة 1815، وتاريخ الاسلام للذهبي: الورقة 250 (باريس 1582)، والعبر: 5 / 75، ودول الاسلام: 2 / 93، والنجوم الزاهرة: 6 / 252، وتاريخ ابن الفرات: 1 / الورقة 26، والقلائد للتاذفي 44، وشذرات الذهب: 5 / 82 - 83، السنون الضائعة لمصطفى جواد: 59.
[ * ]

(22/150)

وقال عمر بن الحاجب: كان ظريفا رق حاله واستولى عليه المرض في آخر عمره إلى أن توفي ليلة الجمعة أول جمادى الآخرة سنة ثماني عشرة وست مئة وكان آخر أولاد أبيه وفاة، وكان يرمى برذائل لا تليق بمثله، قال لي أبو عبد الله البرزالي: عنده دعابة.
قلت: سمعت من طريقه المنتقى من أجزاء " المخلص "، والثاني من " حديث زغبة "، ومنتقى من " مسند عبد بن حميد " و " جزء أبي الجهم ".

100 - ابن طاووس * الشيخ المعمر المسند الامين سديد الدين أبو محمد هبة الله بن أبي طالب الخضر بن هبة الله بن أحمد بن عبد الله بن طاووس البغدادي الاصل الدمشقي.
من بيت العلم والرواية.
ولد سنة سبع وثلاثين، وخمس مئة في ربيع الاول.
وسمع في الخامسة من الفقيه نصر الله بن محمد المصيصي، وسمع من ناصر بن محمد القرشي، والخضر بن عبدان، وعلي بن سليمان المرادي، ونصر بن أحمد ابن مقاتل، وأبي القاسم بن البن، وأبي طاهر السلفي ارتحل إليه.
وكان عسرا في الرواية لا يحدث إلا من أصل، وكان كثير التلاوة، ولم يكن يدري فن الحديث.
__________
(*) تكملة المنذ ري: 3 / الترجمة 1810، وتاريخ الاسلام للذهبي، الورقة 250 - 251 (باريس 1582)، والعبر: 5 / 76، والنجوم الزاهرة: 6 / 252، وتاريخ ابن الفرات: 1 / الورقة 26، وشذرات الذهب: 5 / 83.
[ * ]

(22/151)

حدث عنه ابن النجار، وابن خليل، ومحمد بن علي النشبي (1)، والعماد محمد بن صصرى، وأبو الغنائم بن علان، والفخر علي، وطائفة.
وسمعنا بإجازته من أبي حفص ابن القواس.
مات في سابع جمادى الاولى سنة ثمان عشرة وست مئة.

101 - أخوه * الشيخ أبو المعالي أحمد بن الخضر الصوفي.
سمع من أبيه، وحمزة بن كروس، وابن عساكر، وكان قليل العلم.
روى عنه الضياء، والجمال ابن الصابوني، والتقي ابن الواسطي، وابن المجاور، وعبد الحافظ بن بدران، وآخرون.
مات في رمضان (2) سنة خمس وعشرون وست مئة.

102 - ثابت بن مشرف * * ابن أبي سعد ثابت، أو محمد، بن إبراهيم، الشيخ المسند أبو سعد
__________
(1) من ولد نشبة بن ربيع بطن من تميم كما في مشتبه الذهبي (348)، وتوهم الذهبي في الصفحة (74) من المشتبه فذكر أن نشبة بطن من قيس.
وانظر توضيح ابن ناصر الدين: 1 / الورقة: 57، وفي الاصل: البشتي.
(*) تكملة المنذري: 3 / الترجمة 2210، وبغية الطلب لابن العديم: 1 / الورقة 73،
وتاريخ الاسلام للذهبي، الورقة 49 (أيا صوفيا 3012) والعبر 5 / 102، والنجوم الزاهرة 6 / 270، وشذرات الذهب 5 / 116.
(2) قال ابن العديم في بغية الطلب: "...ان شيخنا أبا المعالي..توفي في رابع شهر رمضان سنة خمس وعشرين وست مئة ".
(* *) التقييد لابن نقطة، الورقة 68، وتاريخ ابن الدبيثي، الورقة 290 (باريس 5921)، وتكملة المنذري: 3 / الترجمة: 1906، وتاريخ الاسلام للذهبي الورقة 252 - = [ * ]

(22/152)

البغدادي الازجي المعمار البناء، ويعرف بابن شستان.
ولد سنة بضع وثلاثين.
وسمع من أبي بكر ابن الزاغوني، وأبي الوقت، وسعيد ابن البناء، وأبي الفتح الكروخي، ومحمد بن ناصر، وأبي جعفر العباسي، ومحمد بن أحمد التريكي، وأحمد بن هبة الله بن الواثق، ونصر بن نصر العكبري، وأحمد بن ناقة، ومحمد بن عبيد الله الرطبي.
وسمع بإفادة أبيه وبنفسه.
وأجاز له وجيه الشحامي، وأبو البركات ابن الفراوي، وكان عمه علي بن أبي سعد الخباز من أعيان الطلبة ببغداد.
وشستان: بكسر أوله، ورأيت بعضهم ضمه.
حدث عنه البرزالي، والضياء، وابن عبد الدائم، والصاحب عمر بن العديم، وولده عبد الرحمان، ومحمد بن أبي الفرج بن الدباب، والكمال أحمد ابن النصيبي، وطائفة، حدث بحلب وبدمشق.
قال ابن نقطة (1): كان صعب الاخلاق ظاهر العامية، سمعت عامة الطلبة يذمونه.
قال المنذي (2): مات في خامس ذي الحجة سنة تسع عشرة وست مئة.
__________
= 253 (باريس 1582)، والعبر: 5 / 76 - 77، والمختصر المحتاج إليه: 1 / 269 - 270، والنجوم الزاهرة: 6 / 254، وشذرات الذهب: 5 / 84 - 85.
(1) التقييد، الورقة: 68.
(2) التكملة: 3 / الترجمة 1906.
[ * ]

(22/153)

103 - مسمار بن عمر * ابن محمد بن عيسى الشيخ العالم المقرئ الصالح الخير المسند أبو بكر ابن العويس النيار،، بغدادي مشهور.
نزل الموصل، وأقرأ القرآن، وحدث، وسمع الكثير من أبي الفضل الارموي، وابن ناصر، وسعيد ابن البناء، وأبي بكر ابن الزاغوني، وأبي الوقت، وابن ناقة، قيل: اسمه محمد، وإن الوزير ابن هبيرة لقبه بمسمار، كان يجلس للسماع وهو صبي لا يكاد يتحرك، فقال: كأنه مسمار.
وكان مشهورا بالخير.
حدث عنه ابن الدبيثي، والضياء، والبرزالي، وركن الدين أحمد بن قرطاي الاربلي، وعباس بن بزوان (1)، والشيخ عبد الكريم بن منصور الاثري، وسيدة بنت درباس، وجماعة.
وأجاز للعماد بن سعد، ولعلي بن أحمد بن عبد الدائم (2).
مات بالموصل في ثاني عشر شعبان سنة تسع عشرة وست مئة، وكان مولده في سنة ثمان وثلاثين (3).
__________
(*) اكمال الاكمال لابن نقطة: مادة (بشمار ومسمار) الورقة 38 (ظاهرية)، والتقييد
له، الورقة 212، وتكملة المنذري: 3 / الترجمة 1890، وتلخيص ابن الفوطي: 4 / الترجمة 783 ولقبه عفيف الدين، وتاريخ الاسلام للذهبي، الورقة 255 - 256 (باريس 1582) والعبر: 77، والمختصر المحتاج إليه، الورقة 116، والنجوم الزاهرة 6 / 253.
(1) قيده الحافظ ابن ناصر الدين في " بزوان " من توضيحه لمشتبه الذهبي.
(2) وأجاز للزكي المنذري غير مرة، منها من شهر ربيع الاول سنة 608، كما ذكر في " التكملة ".
(3) قال المنذري في " التكملة ": " ومولده ببغداد في جمادى الآخرة، وقيل: في شهر ربيع الاول سنة ثمان وثلاثين وخمس مئة ".
[ * ]

(22/154)

وفيها مات شيخ اليونسية الزاهد يونس بن يوسف بن مساعد القنبي (1) المارديني، والقاضي أبو طالب أحمد (2) بن عبد الله بن حديد الكناني الاسكندراني، وابن الانماطي المحدث، وثابت بن مشرف، والمقرئ عبد الصمد بن أبي رجاء البلوي الوادياشي، والشيخ علي بن إدريس البعقوبي الزاهد، والكمال علي بن محمد ابن النبيه المصري الشاعر صاحب " الديوان "، والحافظ محمد بن عبد الواحد الغافقي الملاحي، والامام أبو الفتوح ابن الحصري.
__________
(1) منسوب إلى القنية - بضم القاف وفتح النون وتشديد الياء آخر الحروف - تصغير قناة، وهي من أعمال دارا من نواحي ماردين، قيدها ابن خلكان في وفياته (7 / 257)، ووجدتها مجودة التقييد بخط الذهبي في ترجمة يونس المذكور في تاريخ الاسلام (الورقة 201 من مجلد أيا صوفيا 3011).
(2) تكملة المنذري: 3 / الترجمة: 1880، وتاريخ الاسلام، الورقة: 193 (أيا صوفيا 3011).
وهو كناني من ولد سراقة بن مالك بن جشم.
[ * ]

(22/155)

الطبقة الثالثة والثلاثون
104 - ابن راجح * الشيخ الامام العالم الفقيه المناظر شهاب الدين أبو عبد الله محمد بن خلف راجح بن بلال بن هلال بن عيسى المقدسي الجماعيلي الحنبلي.
ولد سنة خمسين وخمس مئة ظنا بجماعيل.
وتربى بالدير بقاسيون، وأخذه الحافظ عبد الغني معه في سنة ست وستين إلى السلفي، فسمع منه كثيرا، ورجع فسار إلى بغداد فسمع من ابن الخشاب، وشهدة والطبقة.
__________
(*) تاريخ ابن الدبيثي، الورقة 41 (شهيد علي)، ومرآة الزمان: 8 / 622 - 623، وعقود الجمان لابن الشعار: 6 / الورقة 245، وتكملة المنذري: 3 / الترجمة 1791، وذيل الروضتين لابي شامة: 130، وتاريخ الاسلام للذهبي، الورقة 248 (باريس 1582)، والعبر: 5 / 75، والمختصر المحتاج إليه: 1 / 44 - 45، والوافي بالوفيات: 3 / 45 - 46، والبداية والنهاية: 13 / 96، والذيل لابن رجب: 2 / 124 - 125، وعقد الجمان للعيني 17 / الورقة 426، والنجوم الزاهرة: 6 / 251، وتاريخ ابن الفرات: 1 / الورقة 24، وشذرات الذهب: 5 / 82.
[ * ]

(22/156)

وسمع بدمشق من أبي المكارم بن هلال وجماعة، وكتب الكثير واشتغل على ابن المني.
قال الحافظ الضياء: صار أوحد زمانه في علم النظر، وكان يقطع الخصوم، ويذهب فيناظر الحنفية، ويتأذون منه، وقد ألبسه شيخه ابن المني طرحة، ثم إنه مرض واصفر حتى قيل: هو مسحور.
وكان كثير الخير والصلاة، سليم الصدر، رأيتهم بحماعيل يعظمونه، ولا يشكون في ولايته وكراماته.
وسمعت الامام عبدالرحمن بن محمد بن عبد الجبار يقول: حدثني جماعة من جماعيل منهم خالي عمر بن عوض قال: وقعت في جماعيل فتنة، فخرج بعضهم إلى بعض بالسيوف، وكان ابن راجح عندنا.
قالوا: فسجد ودعا، قالوا: فضرب بعضهم بعضا بالسيوف فما قطعت شيئا.
قال عمر: فلقد رأيتني ضربت بسيفي رجلا، وكان سيفا مشهورا فما قطع شيئا، وكانوا يرون أن هذا ببركة دعائه.
قال عمر ابن الحاجب في " معجمه ": هو إمام محدث، فقيه، عابد، دائم الذكر، لا تأخذه في الله لومة لائم، صاحب نوادر وحكايات، عنده وسوسة زائدة في الطهارة، وكان يحدث بعد الجمعة من حفظه، وكانت أعداؤه تشهد بفضله.
وقال المنذري (1) كان كثير المحفوظ، متحريا في العبادات، حسن الاخلاق.
قلت: حدث عنه الضياء، والبرزالي والمنذري، والقوصي، وابن
__________
(1) التكملة: 3 / الترجمة 1791.
[ * ]

(22/157)

عبد الدائم، وابن أبي عمر، والفخر علي، وابن الكمال، والتقي ابن الواسطي، والعماد عبد الحافظ، والعز ابن العماد، وإسماعيل ابن الفراء وخلق.
قرأت وفاته بخط الضياء في التاسع والعشرين من صفر سنة ثماني عشرة وست مئة.

105 - صاحب الالموت * إلكيا (1) جلال الدين حسن ابن الامير () (2) ابن إلكيا حسن بن
الصباح الاسماعيلي، رأس الاسماعيلية.
مات سنة ثماني عشرة وست مئة وقد شاخ.
وكان قد أظهر شعار الاسلام من الصلاة والصيام (3) فقام بعده ابنه شمس الشموس علاء الدين محمد بن حسن فطالت أيامه إلى أن أخذه هولاكو، وهدم الالموت.
__________
(*) أخباره مبثوثة في التواريخ المستوعية لعصره وخاصة كامل ابن الاثير ومرآة السبط وتواريخ الذهبي وغيرها، وترجمته في الكامل لابن الاثير: 12 / 167، ومختصر أبي الفدا: 3 / 137، وتاريخ الاسلام، الورقة: 244 (باريس 1582)، والوافي بالوفيات: 11 / الورقة: 54، والبداية والنهاية لابن كثير: 13 / 96، وشذرات الذهب: 5 / 84.
وذكره المنذري في آخر وفيات سنة 618 من " التكملة " (3 / الترجمة: 1859).
(1) إلكيا: لفظ فارسي معناه الرئيس أو الكبير.
(2) فراغ في الاصل، والظاهر عن الذهبي تركه لعدم معرفة اسم والد الحسن هذا، وما عرفه، ولم تذكر المصادر التي اطلعت عليها اسم أبيه، لكنها ذكرت انه حفيد الحسن بن الصباح المتوفى سنة 518.
(3) على عهد الخليفة الناصر لدين الله العباسي، والظاهر أن ذلك كان لاسباب سياسية بحتة، ولذلك نعته الذهبي في غير ما موضع من كتبه " ضلال الدين " بدلا من " جلال الدين ".
وسيأتي خبره في ترجمة الناصر من هذا الكتاب.
[ * ]

(22/158)

106 - الواسطي * الشيخ المقرئ أبو الفرج محمد بن عبد الرحمان بن أبي العز الواسطي السفار.
شيخ معمر يحتمل سنه السماع من ابن الحصين وفاطمة الجوزدانية،
وإنما سمع - وقد كبر - من أبي الوقت وأبي جعفر العباسي وأبي المظفر ابن التريكي، وحدث في أسفاره بدمشق وحلب والموصل وإربل وبغداد.
وله اعتناء ما، وتعرف سماعاته.
روى عنه الدبيثي، وابن خليل، والبرزالي، والقوصي، وعبد الوهاب ابن زين الامناء.
وحدث " بصحيح البخاري " بالموصل.
مات في جمادى الآخرة سنة ثماني عشرة، وله مئة سنة وسنة.

107 - قتادة * * ابن إدريس الحسني، صاحب مكة.
__________
(*) تاريخ ابن الدبيثي، الورقة 60 (شهيد علي)، وتكملة المنذري: 3 / الترجمة 1817، وتلخيص ابن الفوطي: 4 / الترجمة 756 ولقبه عفيف الدين، وتاريخ الاسلام للذهبي، الورقة 249 (باريس 1582)، والمختصر المحتاج إليه: 1 / 68، وأهل المئة فصاعدا، الورقة 14، وتاريخ ابن الفرات، 1 / الورقة 25.
(* *) الكامل لابن الاثير: 12 / 165، ومرآة الزمان: 8 / 617 - 618، وتكملة المنذري: 3 / الترجمة 1749، وذيل الروضتين لابي شامة: 123، وتاريخ الاسلام للذهبي، الورقة 237 (باريس 1582)، والعبر: 5 / 69، والعقد الثمين للفاسي، 3 / الورقة 8 - 13 (7 / 39 - 61 من المطبوع)، والسلوك للمقريزي: ج 1 / القسم 1 / 206، والنجوم الزاهرة: 6 / 49 - 50، وشذرات الذهب: 5 / 76، وخلاصة ابن زيني دحلان: 22.
وله ترجمة في شفاء الغرام: 2 / 198، وتاريخ العصامي: 4 / 208.
[ * ]

(22/159)

امتدت أيامه (1)، ربما جار وظلم وعسف، وأخذ المدينة على يد ابنه حسن، فقتل حسن صاحبها عمه، ثم خنق أباه قتادة هذا، ثم قتل عمه الآخر.
ولقتادة شعر جيد وعمر تسعين سنة (2).

108 - العثماني * المحدث الجوال الصالح أبو عبد الله محمد بن عمر بن عبد الغالب بن نصر الاموي العثماني الدمشقي.
مولده ببيت لهيا في سنة تسع وستين وخمس مئة.
وسمع من أبي الحسين ابن الموازيني، وعبد الرحمان ابن الخرقي، وعدة.
وببغداد من ابن كليب وطائفة، وبأصبهان من خليل الراراني، ومسعود الجمال، وعدة، وبنيسابور من أبي سعد الصفار، وبمصر، والثغر.
وكان دينا ورعا، أمينا، كتب الكثير، وروى أكثر مروياته، وله منامات عجيبة.
__________
(1) ولي امرة مكة عشرين سنة أو نحوها على الخلاف في مبدأ ولايته هل هو سنة 597 أو سنة 598 أو سنة 599.
(2) ذكر المنذري أنه توفي في أواخر جمادى الآخرة من سنة 617، وذكر أبو شامة في " ذيل الروضتين " والذهبي في " تاريخ الاسلام " وابن كثير أنه توفي في جمادى الاولى من السنة المذكورة.
أما ابن الاثير فذكر انه توفي في جمادى الآخرة سنة 618، وهي الرواية التي ذكرها المنذري في آخر ترجمته، على التمريض.
(*) تكملة المنذري: 3 / الترجمة 1784، وتاريخ الاسلام للذهبي، الورقة 249 (باريس 1582)، والعبر: 5 / 75، وتاريخ ابن الفرات: 1 / الورقة 24.
[ * ]

(22/160)

روى عنه الحافظ عبد العظيم، وابن عبد الدائم والفخر علي، والكمال ابن النصيبي، وآخرون.
مات بطيبة في نصف المحرم سنة ثماني عشرة وست مئة.

109 - ابن الحمامي * الامام المحدث المتقن الواعظ الصالح تقي الدين أبو جعفر وأبو عبد الله محمد بن محمود بن إبراهيم بن الفرج الهمذاني ابن الحمامي (1).
ولد في أول سنة ثمان وأربعين.
وسمع من أبي الوقت سنة اثنتين وخمسين حضورا.
وسمع من أبي العلاء العطار، ومحمد بن بنيمان.
ولحق بأصبهان أبا رشيد عبد الله بن عمر.
وسمع ببغداد من أسعد بن يلدرك، وابن شاتيل، ثم قدمها بعيد الست مئة فسمع من ابن سكينة وعدة.
وكان محدث وقته بهمذان وكبيرها.
قال ابن النجار: حضرت مجلس إملائه، وكان له القبول التام والصيت الشائع ويتبركون به.
قال: وكان من أئمة الحديث وحفاظه، وله المعرفة بفقه الحديث، ولغته، ورجاله.
وكان فصيحا حلو العبارة، منقح الالفاظ، مع تعبد وزهد، وكان أمارا بالمعروف، ناصرا للسنة، متواضعا، متوددا، سمحا، جوادا، استولت التتار في جمادى الآخرة سنة ثماني عشرة على همذان فبرز لقتالهم بابنه عبيد الله فاستشهدا.
__________
(*) تاريخ ابن الدبيثي، الورقة 138 (باريس 5921)، وتكملة المنذري: 3 / الرجمة 1818، وتلخيص ابن الفوطي: ج 4 / الترجمة 1253 ولقبه عماد الدين.
فلعله لقب ثان له.
وتاريخ الاسلام للذهبي، الورقة 249 - 250 (باريس 1582)، والمختصر المحتاج إليه: 1 / 135 - 136، والوافي بالوفيات: 4 / 391 - 392، والنجوم الزاهرة: 6 / 252 - 253.
(1) قيد المنذري، فهو بتشديد الميم.
[ * ]

(22/161)

قلت: أجاز لشيوخنا الشرف ابن عساكر، والتاج بن عصرون.
وروى
عنه البرزالي والضياء، وابن النجار، والعماد علي ابن عساكر وآخرون.
عاش سبعين سنة.

110 - الملاحي * الامام الحافظ البارع المتقن الاوحد أبو القاسم محمد بن عبد الواحد ابن إبراهيم بن مفرج الغافقي الاندلسي الملاحي.
والملاحة: قرية من عمل غرناطة.
ولد سنة بضع وأربعين وخمس مئة.
وسمع من أبيه وأبي الحسن بن كوثر، وأبي خالد بن رفاعة، وعبد الحق بن بونه، وأبي القاسم بن سمجون، وطبقتهم.
وأجاز له أبو عبد الله بن زرقون، وأبو زيد السهيلي، وأبو الطاهر بن عوف الاسكندراني، والخشوعي.
قال الابار (1): كتب عن الكبار والصغار، وبالغ عمره في الاستكثار، وكان حافظا للرواة، عارفا بأخبارهم، وجمع تاريخا في علماء إلبيرة، وكتاب " الانساب " (2): و " أربعين حديثا " بلغ فيها غاية الاحتفال.
وشهد له بحفظ أسماء الرجال، وزاد على من تقدمه، وله استدراك على ابن عبد البر
__________
(*) التكملة لابن الابار: 2 / 609 - 610، وتاريخ الاسلام، الورقة 198 (أيا صوفيا 3011)، والوافي بالوفيات: 4 / 68، وشذرات الذهب: 5 / 86.
(1) التكملة: 2 / 610 بتصرف.
(2) هو المعروف بالشجرة، وفيه انساب العرب والعجم.
[ * ]

(22/162)

في الصحابة، وكان مكثرا عن أبي محمد بن الفرس، أخذ الناس عنه، وكان أهلا لذلك.
توفي في شعبان سنة تسع عشرة وست مئة.

111 - ابن الحصري * الشيخ الامام العالم الحافظ المتقن المقرئ المجود شيخ الحرم وإمام الحطيم برهان الدين أبو الفتوح نصر بن أبي الفرج محمد بن علي بن أبي الفرج البغدادي الحنبلي، ابن الحصري.
ولد في رمضان سنة ست وثلاثين وخمس مئة.
وقرأ بالروايات، وهو حدث، على أبي الكرم ابن الشهرزوري وغيره، وسمع من أبي بكر ابن الزاغوني، وأبي الوقت السجزي، وأبي طالب العلوي، ومحمد بن أحمد ابن التريكي، وأبي محمد بن المادح، وهبة الله الشبلي، وهبة الله الدقاق، وابن البطي، وأبي زرعة، ومن بعدهم، وكتب الكثير، وعني بالحديث.
وكان ثقة فهما يقظا.
قال ابن النجار: قرأ (1) بالروايات الكثيرة على جماعة كأبي بكر ابن
__________
(*) التقييد لابن نقطة، الورقة 214، وتكملة المنذري: 3 / الترجمة 1862، وذيل الروضتين لابي شامة: 133، وتاريخ الاسلام للذهبي، الورقة 256 (باريس 1582)، والعبر: 5 / 77، والمختصر المحتاج إليه، الورقة 119، وطبقات القراء، الورقة 190، ودول الاسلام: 1 / 93، والمستفاد للدمياطي، الورقة 72، والبداية والنهاية: 13 / 99، والذيل لابن رجب: 2 / 130 - 132، والعقد الثمين للفاسي، ج 4 / الورقة 70، وذيل التقييد له، الورقة 434، وغاية النهاية للجزري: 2 / 338، وعقد الجمان للعيني، 17 / الورقة 434، والنجوم الزاهرة: 6 / 253، وشذرات الذهب: 5 / 83، والتاج المكلل للقنوجي: 229.
(1) في الاصل: " قرأت " وليس بشئ.
[ * ]

(22/163)

الزاغوني، والشهرزوري، ومسعود بن الحصين، وسعد الله ابن
الدجاجي، وعلي بن محمويه اليزدي، وعلي بن علي بن نصر.
وقال المنذري (1): قرأ بالروايات على ابن الزاغوني، وأبي الكرم، وأبي المعالي أحمد بن علي بن السمين وجماعة، واشتغل بالادب، وسمع من خلق، ولم يزل يسمع ويقرأ ويفيد إلى أن شاخ، وجاور أزيد من عشرين سنة، وكان كثير العبادة، ثم قصد اليمن فأدركه الاجل بالمهجم (2) في المحرم سنة تسع عشرة وست مئة.
وقيل: مات في ذي القعدة سنة ثماني عشرة (3).
وقال الدبيثي (4): وكان ذا معرفة بهذا الشأن، خرج إلي مكة سنة ثمان وتسعين فجاور وأم الحنابلة، ونعم الشيخ كان ثقة وعبادة.
وقال الضياء: مات في المحرم سنة تسع عشرة شيخنا الحافظ أبو الفتوح بالمهجم.
قلت: حدث عنه الدبيثي، والضياء، والبرزالي، وابن خليل، وأحمد بن عبد الناصر اليمني، وسليمان بن خليل العسقلاني الفقيه، وتاج الدين علي ابن القسطلاني، والشهاب القوصي، وقال: كان إماما في
__________
(1) التكملة: 3 / الترجمة: 1862.
(2) من أعمال زبيد باليمن.
(3) ممن ذكر وفاته في المحرم المنذري والضياء كما سيأتي.
اما ابن نقطة وابن الدبيثي فهما اللذان ذكرا وفاته في ذي القعدة.
وقال المنذري أيضا: " وقيل: كانت وفاته في شهر ربيع الآخر ".
وجزم به ابن مسدي في معجمه على ما ذكره التقي الفاسي في " العقد الثمين " وذكر أنه اثبت الاقوال عنده، وقد أشار المؤلف إلى قول ابن مسدي في آخر الترجمة.
(4) لم أقف حتى الآن على هذا القسم من تاريخ ابن الدبيثي، ولكنها بقيت في المختصر المحتاج إليه.
[ * ]

(22/164)

القراءات والعربية، والشيخ رضي الدين الحسن بن محمد الصغاني، ونجيب الدين المقداد بن أبي القاسم القيسي، وجماعة.
قال ابن النجار: كان حافظا، حجة، نبيلا، جم العلم، كثير المحفوظ، من أعلام الدين وأئمة المسلمين، كثير العبادة والتهجد والصوم.
وقال ابن مسدي: كان أحد الائمة الاثبات، مشارا إليه بالحفظ والاتقان، قصد اليمن فمات بالمهجم في ربيع الآخر سنة تسع عشرة، وله شعر جيد في الزهديات.
وعاش ولده أبو نصر عبد العزيز (1) إلى رمضان سنة ثمان وثمانين وست مئة، وسمع منه المصريون والبرزالي بإجازة أبي روح، والمؤيد، وكان يذكر أنه سمع الكثير من أبيه، يقال: قارب المئة (2).

112 - ابن قدامة * الشيخ الامام القدوة العلامة المجتهد شيخ الاسلام موفق الدين أبو
__________
(1) تاريخ الاسلام، الورقة: 167 (أياصوفيا 3014).
(2) كذا قال، وفي تاريخ الاسلام: " وكان من أبناء الثمانين، وقيل: بل جاوز التسعين ".
(*) معجم البلدان: 2 / 113 - 114، والتقييد لابن نقطة، الورقة 132، ومرآة الزمان: 8 / 627 - 630، وتكملة المنذري: 3 / الترجمة 1944، وذيل الروضتين لابي شامة: 139، وتلخيص ابن الفوطي: 5 / الترجمة 1962، وتاريخ الاسلام للذهبي، الورقة 259 (باريس 1582) (= الورقة 204 - 213 أيا صوفيا بخطه)، والعبر: 5 / 79، والمختصر المحتاج إليه: 2 / 134 - 135، ودول الاسلام: 2 / 93، وفوات الوفيات: 1 / 433 - 434، والبداية
والنهاية: 13 / 99 - 101، والذيل لابن رجب: 2 / 133 - 149، وذيل التقييد للفاسي، الورقة 170، وعقد الجمان للعيني، 17 / الورقة 440، وشذرات الذهب: 5 / 88 - 92، والتاج المكلل للقنوجي: 229 - 231.
[ * ]

(22/165)

محمد عبد الله بن أحمد بن محمد بن قدامة بن مقدام بن نصر المقدسي الجماعيلي ثم الدمشقي الصالحي الحنبلي صاحب " المغني ".
مولده بجماعيل من عمل نابلس سنة إحدى وأربعين وخمس مئة في شعبان.
وهاجر مع أهل بيته وأقاربه، وله عشر سنين، وحفظ القرآن، ولزم الاشتغال من صغره، وكتب الخط المليح، وكان من بحور العلم وأذكياء العالم.
ورحل هو وابن خاله الحافظ عبد الغني في أول سنة إحدى وستين في طلب العلم إلى بغداد فأدركا نحو أربعين يوما من جنازة الشيخ عبد القادر، فنزلا عنده بالمدرسة، واشتغلا عليه تلك الايام، وسمعا منه ومن هبة الله بن الحسن الدقاق، وأبي الفتح بن البطي، وأبي زرعة بن طاهر، وأحمد بن المقرب، وعلي ابن تاج القراء، ومعمر بن الفاخر، وأحمد بن محمد الرحبي، وحيدرة بن عمر العلوي، وعبد الواحد بن الحسين البارزي، وخديجة النهروانية، ونفيسة البزازة، وشهدة الكاتبة، والمبارك بن محمد البادرائي، ومحمد بن محمد بن السكن، وأبي شجاع محمد بن الحسين المادرائي، وأبي حنيفة محمد بن عبيد الله الخطيبي، ويحيى بن ثابت.
وتلا بحرف نافع على أبي الحسن البطائحي، وبحرف أبي عمرو على أستاذه أبي الفتح بن المني.
وسمع بدمشق من أبي المكارم بن هلال، وعدة.
وبالموصل من خطيبها أبي الفضل الطوسي.
وبمكة من المبارك بن الطباخ.
وله مشيخة سمعناها.

(22/166)

حدث عنه البهاء عبد الرحمان، والجمال أبو موسى ابن الحافظ، وابن نقطة، وابن خليل، والضياء، وأبو شامة، وابن النجار، وابن عبد الدائم، والجمال ابن الصيرفي، والعز إبراهيم بن عبد الله، والفخر علي، والتقي ابن الواسطي، والشمس ابن الكمال، والتاج عبد الخالق، والعماد ابن بدران، والعز إسماعيل ابن الفراء، والعز أحمد ابن العماد وأبو الفهم ابن النميس، ويوسف الغسولي، وزينب بنت الواسطي، وخلق آخرهم موتا التقي أحمد بن مؤمن يروي عنه بالحضور أحاديث (1).
وكان عالم أهل الشام في زمانه.
قال ابن النجار: كان إمام الحنابلة بجامع دمشق، وكان ثقة حجة نبيلا، غزير الفضل، نزها، ورعا عابدا، على قانون السلف، عليه النور والوقار، ينتفع الرجل برؤيته قبل أن يسمع كلامه.
وقال عمر بن الحاجب: هو إمام الائمة، ومفتي الامة، خصه الله بالفضل الوافر، والخاطر الماطر، والعلم الكامل، طنت (2) بذكره الامصار وضنت بمثله الاعصار، أخذ بمجامع الحقائق النقلية والعقلية.
إلى أن قال: وله المؤلفات الغزيرة، وما أظن الزمان يسمح بمثله، متواضع، حسن الاعتقاد، ذو أناة وحلم ووقار، مجلسه معمور بالفقهاء والمحدثين، وكان كثير العبادة، دائم التهجد، لم نر مثله، ولم ير مثل نفسه.
وعمل الشيخ الضياء سيرته في جزأين فقال: كان تام القامة، أبيض،
مشرق الوجه، أدعج، كأن النور يخرج من وجهه لحسنه، واسع الجبين،
__________
(1) وهي قطعة من " موطأ " مالك، كما ذكر في " تاريخ الاسلام ".
(2) غير منقوطة في الاصل، وما أثبتناه من " تاريخ الاسلام " بخط المؤلف.
[ * ]

(22/167)

طويل اللحية قائم الانف، مقرون الحاجبين، صغير الرأس، لطيف اليدين والقدمين، نحيف الجسم، ممتعا بحواسه.
أقام هو والحافظ ببغداد أربع سنين فأتقنا الفقه والحديث والخلاف، أقاما عند الشيخ عبد القادر خمسين (1) ليلة ومات، ثم أقاما عند ابن الجوزي، ثم انتقلا إلى رباط النعال، واشتغلا على ابن المني، ثم سافر في سنة سبع وستين ومعه الشيخ العماد، وأقاما سنة.
صنف " المغني " عشر مجلدات و " الكافي " أربعة، و " المقنع " مجلدا، و " العمدة " مجيليدا، و " القنعة " في الغريب مجيليد (2)، و " الروضة " مجلد، و " الرقة " مجلد، و " التوابين " مجلد، و " نسب قريش " مجيليد، و " نسب الانصار " مجلد، و " مختصر الهداية " مجيليد، و " القدر " جزء، [ و ] (3) " مسألة العلو " جزء، و " المتحابين " جزء، و " الاعتقاد " جزء، و " البرهان " جزء، و " ذم التأويل " جزء، و " فضائل الصحابة " مجيليد، و " فضل العشر " جزء، [ و ] (3) " عاشوراء " أجزاء، [ و ] (3) " مشيخته " جزآن، [ و ] 3 " وصيته " جزء، [ و ] (3) " مختصر العلل للخلال " مجلد، وأشياء.
قال الحافظ الضياء: رأيت أحمد بن حنبل في النوم فألقى علي مسألة، فقلت هذه في الخرقي، فقال: ما قصر صاحبكم الموفق في شرح الخرقي.
__________
(1) وضع فوقها " كذا " دلالة على اعتراضه عليها، لانه سبق أن قال بأنه أدرك أربعين ليلة من حياة الشيخ عبد القادر.
(2) كذا بالرفع، وكذلك التي ستأتي، ويصح ذلك إذا أراد أنه " في مجيليد " أو " هو مجيليد "، ولكنه كان عليه أن يوحد.
(3) إضافة منا.
[ * ]

(22/168)

قال الضياء: كان رحمه الله إماما في التفسير (1) وفي الحديث ومشكلاته، إماما في الفقه، بل أوحد زمانه فيه، إماما في علم الخلاف، أوحد في الفرائض، إماما في أصول الفقه، إماما في النحو والحساب والانجم السيارة، والمنازل.
وسمعت داود بن صالح المقرئ، سمعت ابن المني يقول - وعنده الامام الموفق -: إذا خرج هذا الفتى من بغداد احتاجت إليه.
وسمعت البهاء عبد الرحمان يقول: كان شيخنا ابن المني يقول للموفق: إن خرجت من بغداد لا يخلف فيها مثلك.
وسمعت محمد بن محمود الاصبهاني يقول: ما رأى أحد مثل الشيخ الموفق.
وسمعت المفتي أبا عبيد الله عثمان بن عبدالرحمن الشافعي يقول عن الموفق: ما رأيت مثله، كان مؤيدا في فتاويه.
وسمعت المفتي أبا بكر محمد بن معالي بن غنيمة يقول: ما أعرف أحدا في زماننا أدرك درجة الاجتهاد إلا الموفق.
وسمعت الحافظ أبا عبد الله اليونيني يقول: أما ما علمته من أحوال شيخنا وسيدنا موفق الدين، فإنني إلى الآن ما أعتقد أن شخصا ممن رأيته
حصل له من الكمال في العلوم والصفات الحميدة التي يحصل بها الكمال سواه، فإنه كان كاملا في صورته ومعناه من حيث الحسن والاحسان والحلم والسؤدد والعلوم المختلفة والاخلاق الجميلة، رأيت منه ما يعجز عنه كبار
__________
(1) وجدنا خطأ فوق " في التفسير " كأنها علامة حذف، ولكننا ابقيناها لما نقل عنه في " تاريخ الاسلام " من قوله: " وكان رحمه الله إماما في القران وتفسيره ".
[ * ]

(22/169)

الاولياء، فإن رسول الله صلى الله عليه وسلم قال: " ما أنعم الله على عبد نعمة أفضل من أن يلهمه ذكره " فقلت بهذا: إن إلهام الذكر أفضل من الكرامات، وأفضل الذكر ما يتعدى إلى العباد، وهو تعليم العلم والسنة، وأعظم من ذلك وأحسن ماكان جبلة (1) وطبعا، كالحلم والكرم والعقل والحياء، وكان الله قد جبله على خلق شريف، وأفرغ عليه المكارم إفراغا، وأسبغ عليه النعم، ولطف به في كل حال.
قال الضياء: كان الموفق لا يناظر أحدا الا وهو يتبسم.
قلت: بل أكثر من عاينا لا يناظر أحدا إلا وينسم (2).
وقيل: إن الموفق ناظر ابن فضلان الشافعي الذي كان يضرب به المثل في المناظرة فقطعه.
وبقي الموفق يجلس زمانا بعد الجمعة للمناظرة، ويجتمع إليه الفقهاء، وكان يشغل (3) إلى ارتفاع النهار، ومن بعد الظهر إلى المغرب، ولا يضجر، ويسمعون عليه، وكان يقرئ في النحو، وكان لا يكاد يراه أحد إلا أحبه.
إلى أن قال الضياء: وما علمت أنه أوجع قلب طالب، وكانت له جارية تؤذيه بخلقها فما يقول لها شيئا، وأولاده يتضاربون وهو لا يتكلم.
وسمعت (4) البهاء يقول: ما رأيت أكثر احتمالا منه.
__________
(1) الجبلة: الخلقة، ومنه قوله تعالى: (والجبلة الاولين) (الشعراء: 184).
(2) من السم - بفتح السين وضمها - وهو نتيجة لما كان يراه الذهبي بين أهل عصره من الضيق بالمناظرة العلمية.
(3) الاشغال: التدريس، وهو غير " الاشتغال " بمعنى الطلب، وهذه اصطلاحات معروفة عند المتأخرين.
(4) السماع للضياء، هو والذي بعده من الحكايات.
[ * ]

(22/170)

قال الضياء: كان حسن الاخلاق لا يكاد يراه أحد إلا متبسما، يحكي الحكايات ويمزح.
وسمعت البهاء يقول: كان الشيخ في القراءة يمازحنا وينبسط، وكلموه مرة في صبيان يشتغلون عليه، فقال: هم صبيان ولا بد لهم من اللعب، وأنتم كنتم مثلهم.
وكان لا ينافس أهل الدنيا، ولا يكاد يشكو، وربما كان أكثر حاجة من غيره، وكان يؤثر.
وسمعت البهاء يصفه بالشجاعة، وقال: كان يتقدم إلى العدو وجرح في كفه، وكان يرامي العدو.
قال الضياء: وكان يصلي بخشوع، ولا يكاد يصلي سنة الفجر والعشاءين إلا في بيته، وكان يصلي بين العشاءين أربعا " بالسجدة "، و " يس "، و " الدخان "، و " تبارك "، لا يكاد يخل بهن، ويقوم السحر بسبع وربما رفع صوته، وكان حسن الصوت.
وسمعت الحافظ اليونيني يقول: لما كنت أسمع شناعة الخلق على الحنابلة بالتشبيه عزمت على سؤال الشيخ الموفق، وبقيت أشهرا أريد أن أسأله، فصعدت معه الجبل (1)، فلما كنا عند دار ابن محارب قلت: يا سيدي، وما نطقت بأكثر من سيدي، فقال لي: التشبيه مستحيل، فقلت:
لم ؟ قال: لان من شرط التشبيه أن نرى الشئ، ثم نشبهه، من الذي رأى الله ثم شبهه لنا ؟ وذكر الضياء حكايات في كراماته.
وقال أبو شامة (2): كان إماما علما في العلم والعمل، صنف كتبا
__________
(1) يعني: جبل قاسيون، حيث الصالحية، وفيها ديارهم.
(2) ذيل الروضتين: 139.
[ * ]

(22/171)

كثيرة، لكن كلامه في العقائد على الطريقة المشهورة عن أهل مذهبه، فسبحان من لم يوضح له الامر فيها على جلالته في العلم ومعرفته بمعاني الاخبار.
قلت: وهو وأمثاله متعجب منكم مع علمكم وذكائكم كيف قلتم ! وكذا كل فرقة تتعجب من الاخرى، ولا عجب في ذلك، ونرجو لكل من بذل جهده في تطلب الحق أن يغفر له من هذه الامة المرحومة.
قال الضياء " وجاءه من بنت عمته مريم (1): المجد عيسى، ومحمد، ويحيى، وصفية، وفاطمة، وله عقب من المجد، ثم تسرى بجارية، ثم بأخرى، ثم تزوج عزية فماتت قبله، وانتقل إلى رحمة الله يوم السبت يوم الفطر، ودفن من الغد سنة عشرين وست مئة، وكان الخلق لا يحصون.
توفي بمنزله بالبلد.
قال: وكنت فيمن غسله.
أخبرنا عبد الحافظ بن بدران، أخبرنا ابن قدامة، قرأت على عبد الله ابن أحمد ابن النرسي، أخبركم الحسن بن محمد التككي، أخبرنا أبو علي ابن شاذان، أخبرنا أبو بكر محمد بن جعفر الادمي، حدثنا أحمد بن موسى الشطوي (2)، حدثنا محمد بن كثير العبدي، حدثنا عبد الله بن المنهال، عن
سليمان بن قسيم (3)، عن سليمان بن بريدة، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " لما أهبط الله آدم إلى الارض طاف بالبيت سبعا، ثم صلى خلف
__________
(1) يعني زوجته مريم.
(2) الشطوي هذا منسوب إلى الثياب الشطوية وبيعها، وهي منسوبة إلى شطا من أرض مصر.
(3) ويقال فيه، وهو الاشهر: سليمان بن يسير - بالتصغير - وهو نخعي بالولاء كوفي ضعيف روى له ابن ماجة.
وتناوله الذهبي في " الميزان " 2 / 228 - 229.
[ * ]

(22/172)

المقام ركعتين، ثم قال: اللهم إنك تعلم سري وعلانيتي، فاقبل معذرتي، وتعلم حاجتي، فأعطني سؤلي...الحديث ".

113 - ابن الانماطي * الشيخ العالم الحافظ المجود البارع مفيد الشام تقي الدين أبو الطاهر إسماعيل بن عبد الله بن عبد المحسن بن أبي بكر بن هبة الله الانصاري المصري الشافعي، ابن الانماطي.
قال: ولدت في ذي القعدة سنة سبعين وخمس مئة.
سمع القاضي محمد بن عبد الرحمان الحضرمي، وهبة الله بن علي البوصيري، ومحمد بن علي اللبني، وشجاع بن محمد المدلجي، وأبا عبد الله الارتاحي، وعدة.
وارتحل إلى دمشق فسكنها وأكثر عن أبي الطاهر الخشوعي، والقاسم بن عساكر، والطبقة.
سمع بالعراق من أبي الفتح المندائي، وأبي أحمد بن سكينة، وحنبل بن عبد الله، ورجع بحنبل فأسمع " المسند " بدمشق، وكتب العالي والنازل بخطه الانيق الرشيق، وحصل الاصول، وبالغ في الطلب.
قال عمر بن الحاجب: كان ثقة، حافظا، مبرزا، فصيحا، واسع الرواية، حصل ما لم يحصله غيره من الاجزاء والكتب، وكان سهل
__________
(*) مرآة الزمان: 8 / 622، وتكملة المنذري: 3 / 1881، وذيل الروضتين لابي شامه: 131 - 133، وتاريخ الاسلام للذهبي، الورقة 252 (باريس 1582)، والعبر: 5 / 76، وتذكرة الحفاظ: 4 / 1403 - 1405، ودول الاسلام: 2 / 93، والبداية والنهاية: 13 / 96، والعقد المذهب لابن الملقن، الورقة: 167 - 168، والفلاكة والمفلوكون: 71، وعقد الجمان للعيني، 17 / الورقة 426 - 427، والنجوم الزاهرة: 6 / 254، وحسن المحاضرة: 1 / 165 - 166، وشذرات الذهب: 5 / 84، وديوان ابن الغزي، الورقة 12.
[ * ]

(22/173)

العارية، وعنده فقه وأدب ومعرفة بالشعر وأخبار الناس، وكان ينبز بالشر، سألت الحافظ الضياء عنه فقال: حافظ ثقة مفيد إلا أنه كثير الدعابة مع المرد.
قلت: له مجاميع مفيدة، وآثار كثيرة، وضبط لاشياء، وكان أشعريا.
حدث عنه البرزالي، والمنذري، والقوصي، والكمال الضرير، والصدر البكري، وابنه أبو بكر محمد بن إسماعيل، وآخرون.
مات في الكهولة قبل أوان الرواية.
قال ابن النجار: اشتغل من صباه وتفقه وقرأ الادب، وسمع الكثير، وقدم دمشق، ثم حج سنة إحدى وست مئة، فذهب إلى العراق، وكانت له همة وافرة وجد واجتهاد وسرعة قلم واقتدار على النظم والنثر، ولقد كان عديم النظير في وقته، كتب عني وكتبت عنه.
وقال الضياء: بات في عافية فأصبح لا يقدر على الكلام أياما، ثم
مات في رجب سنة تسع عشرة وست مئة.
أخبرنا محمد بن مكي القرشي، أخبرنا القاضي أبو نصر محمد بن هبة الله الشيرازي، أخبرنا أبو الطاهر إسماعيل بن عبد الله الحافظ، أخبرنا هبة الله بن علي البوصيري، - فذكر حديثا.

114 - ابن أبي الرداد * الشيخ أبو عبد الله الحسين بن أبي الفخر يحيى بن حسين بن عبد
__________
(*) تكملة المنذري: 3 / الترجمة 1948، وتاريخ الاسلام للذهبي، الورقة 258 = [ * ]

(22/174)

الرحمان بن أبي الرداد المصري، ويدعى محمدا.
مولده سنة أربعين، وهو آخر من تبقى بمصر من أصحاب ابن رفاعة.
روى عنه الحافظ عبد العظيم، والفخر علي، وطائفة، آخرهم موتا عبدالرحيم ابن الدميري.
وكان فقيها، كاتبا، صالحا، زمن (1) ولزم بيته.
مات في ذي القعدة سنة عشرين وست مئة.

115 - الزناتي * شيخ المالكية أبو عبد الله محمد بن إسحاق بن عياش الزناتي الغرناطي، ويعرف أيضا بالكماد.
كان إماما مفتيا قائما على " المدونة " (2)، تخرج به فقهاء غرناطة.
قال ابن مسدي: ناظرت عليه " المدونة " وبحثت عليه " الموطأ ".
سمع من أبي خالد بن رفاعة وابن كوثر.
مات سنة ثماني عشرة وست مئة، وقد نيف على السبعين.
__________
= (باريس 1582)، والعبر: 5 / 78 - 79، وحسن المحاضرة: 1 / 176، وشذرات الذهب:
5 / 88.
(1) من الزمانة: وهي: العاهة.
(*) تاريخ الاسلام، الورق: 187 (أيا صوفيا: 3011) وقد ألحقه المؤلف بأخرة فهو موجود بخطه في أعلى الورقة من " تاريخ الاسلام "، ولم يذكره ابن الابار في " التكملة ".
(2) للامام مالك بن أنس.
[ * ]

(22/175)

116 - البيع * الشيخ أبو بكر زيد بن أبي المعمر يحيى بن أحمد بن عبيد الله الازجي البيع.
ولد سنة سبع وأربعين تقريبا (1).
وسمع من أبي الوقت عبد الاول، وأبي بكر ابن الزاغوني، وهبة الله ابن الشبلي، وأحمد بن قفرجل، وابي الفتح بن البطي.
وعنه: البرزالي، وابن الدبيثي، والضياء، وأبو المعالي الابرقوهي، وآخرون.
وقد قرأت بخط الضياء الحافظ: مولده في سنة إحدى وأربعين.
وقال ابن نقطة (2): سمع " الصحيح " و " الدارمي " و " منتخب (3) عبد " من أبي الوقت، وسماعة صحيح كثير.
ثم قال: وألحق اسمه في نسخة محمد بن السري التمار في طبقة علي ابن الزاغوني، وفي " جزء لوين " على فورجة، وما أعلم أنه حدث بشئ من
__________
(*) التقييد لابن نقطة، الورقة 95، وتاريخ ابن الدبيثي، الورقة 55 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 1996، والمختصر المحتاج إليه: 2 / 73، وتوضيح المشتبه لابن ناصر الدين، الورقة 51 في باب (نخالة) وقد ذكر أن هذا لقب له.
(1) قال ابن نقطة في " التقييد ": " ذكر لي أن مولده سنة ست أو سبع وأربعين وخمس مئة، الشك منه ".
(2) التقييد، الورقة 95.
(3) في الاصل: " ومنتجب "، وما اثبتناه من التقييد لابن نقطة، قال: " سمع صحيح البخاري ومسند الدارمي والمنتخب من مسند عبد بن حميد بن عبد الاول ".
والذهبي، كما أشرنا غير مرة، يعتمد المعنى عند النقل فيغير ويختصر.
[ * ]

(22/176)

ذلك الملحق (1).
وتوفي في رمضان (2) سنة إحدى وعشرين وست مئة.
قلت: وأبوه ممن يروي عن ابن الحصين.
و [ ابن ] (3) عمه هو الوزير جلال الدين بن يونس.

117 - ابن إدريس * الشيخ القدوة الزاهد الكبير أبو الحسن علي بن أبي بكر محمد بن عبد الله بن إدريس الروحاني البعقوبي صاحب الشيخ عبد القادر.
سمع منه ومن الشيخ علي ابن الهيتي.
روى عنه الشيخ يحيى بن الصرصري، وصحبه وبالغ في توقيره وتبجيله، وأنه لم ير مثله، والكمال علي بن وضاح، والبدر سنقر شاه الناصري، والشيخ علي الخباز، وأبو الفضل محمد بن أبي الفرج ابن الدباب (4)
__________
(1) تتمة كلام ابن نقطة: "...البتة، ولا قرأه عليه أحد، ولكن حمله على ذلك الشره وحب الرواية، نسأل الله العافية ".
(2) الذي قاله ابن نقطة: " وتوفي يوم الاثنين خامس عشر شهر رمضان..".
(3) إضافة مني لا يصح الكلام من غيرها، ولا أدري هل الوهم من الذهبي أم من كاتب النسخة، لان يونس والد الوزير عبيد الله المنعوت بالجلال هو عمه، فيكون الوزير ابن عم له، وهو
عبيد الله بن يونس بن أحمد بن عبيد الله البغدادي.
(*) تاريخ ابن الدبيثي، الورقة 176 (كيمبرج)، وتكملة المنذري: 3 / الترجمة 1904، وتاريخ الاسلام للذهبي، الورقة 254 (باريس 1582)، والعبر: 5 / 77، والمختصر المحتاج إليه، الورقة 102، وطبقات الاولياء لابن الملقن، الورقة 43، والنجوم الزاهرة: 6 / 253، وشذرات الذهب: 5 / 85.
(4) إنما سمي جدهم الدباب لانه كان يمشي على التؤدة والسكون، ذكر الذهبي ذلك في تاريخ الاسلام نقلا عن شيخه أبي العلاء الفرضي، وقيده المنذري في التكملة (3 / الترجمة: 1902).
[ * ]

(22/177)

وذكره ابن نقظة لكن كناه أبا محمد، وقال: كان شيخ وقته صاحب قرآن وأدب وفضل وإيثار سمعت منه وسماعه صحيح.
مات في سلخ ذي القعدة بالروحاء ودفن برباطة، وقبره يزار.
والروحاء قريبة من بعقوبا على مرحلة من بغداد.
توفي سنة تسع عشرة وست مئة في عشر التسعين.

118 - ابن النبيه * الشاعر البليغ صاحب " الديوان " كمال الدين أبو الحسن على بن محمد بن حسن بن يوسف بن يحيى المصري.
مدح آل أيوب، وسار شعره، وانقطع إلى الملك الاشرف.
وسكن نصيبين، وبها مات في الحادي والعشرين من شهر جمادى الاولى سنة تسع عشرة وست مئة.
وقيل: إنه بقي إلى سنة إحدى وعشرين وست مئة (1).
وفي نظمه مبالغات تفضي به إلى الكفر بالله، لا أرى ذكرها.

119 - يونس بن يوسف * * ابن مساعد الشيباني المخارقي الجزري القنيي الزاهد، أحد
__________
(*) عقود الجمان لابن الشعار: 4 / الورقة: 153 - 169، وتاريخ الاسلام، الورقة 197 (أيا صوفيا 301) والعبر: 5 / 84، وفوات الوفيات: 3 / 66 - 73 (ط.
إحسان عباس)، والنجوم الزاهرة: 6 / 243، وحسن المحاضرة: 1 / 566 وحقق ديوانه ونشره الدكتور عمر أسعد في بيروت سنة 1969 فراجع مقدمته.
(1) ذكره الذهبي في وفيات سنة 619 من " تاريخ الاسلام "، وفي وفيات سنة 621 من " العبر ".
(* *) وفيات الاعيان: 7 / 256 - 257، وتاريخ الاسلام، الورقة: 201 (أيا صوفيا = [ * ]

(22/178)

الاعلام، شيخ اليونسية أولي الزعارة والشطح والخواثة (1) وخفة العقل.
كان ذا كشف وحال، ولم يكن عنده كبير علم، وله شطح، وشعر ملحون ينظمه على لسان الربوبية، وبعضه كأنه كذب، والله أعلم بسره، فلا يغتر المسلم بكشف ولا بحال ولا بإخبار عن مغيب، فابن صائد (2) وإخوانه الكهنة لهم خوارق، والرهبان فيهم من قد تمزق جوعا وخلوة ومراقبة على غير أساس ولا توحيد، فصفت كدورات أنفسهم وكاشفوا وفشروا، ولا قدوة إلا في أهل الصفوة وأرباب الولاية المنوطة بالعلم والسنن، فنسأل الله إيمان المتقين، وتأله المخلصين، فكثير من المشايخ نتوقف في أمرهم حتى يتبرهن لنا أمرهم، وبالله الاستعانة.
توفي الشيخ يونس بالقنية سنة تسع عشرة وست مئة.
والقنية (3): قرية من أعمال دارا من نواحي ماردين.

120 - الفارسي * الزاهد الكبير فخر الدين أبو عبد الله محمد بن إبراهيم بن أحمد بن
__________
= 3011)، والعبر: 5 / 77 - 78، ومرآة الجنان: 4 / 46، والمواعظ والاعتبار للمقريزي: 2 / 435، وجامع كرامات الاولياء: 2 / 296، وتنبيه الدارس للنعيمي: 2 / 213، وشذرات الذهب: 5 / 87.
(1) أظنه من " الخوث " وهو استرخاء البطن والامتلاء، كما في القاموس المحيط.
(2) ابن صائد هذا كان على عهد رسول الله صلى الله عليه وسلم وقد أبان الرسول كذبه.
(3) قيدها ابن خلكان على تصغير " قناة ".
(*) تكملة المنذري: 3 / الترجمة 2080، وتلخيص ابن الفوطي: 4 / الترجمة 2307، وتاريخ الاسلام للذهبي، الورقة 24 (أيا صوفيا 3012)، والعبر: 5 / 91، والمشتبه: 183، والوافي بالوفيات: 2 / 9، والعقد المذهب لابن الملقن، الورقة 172، وذيل التقييد للفاسي، الورقة 20، والعقد الثمين: ج 1 / الورقة 104، والفلاكة والمفلوكون: 78، = [ * ]

(22/179)

طاهر الشيرازي الخبري (1) الفيروز آبادي الشافعي الصوفي نزيل مصر.
له تصانيف في إشارات القوم فيها انحراف بين عن السنة، وكان حلو الايراد، كثير المحفوظ، وافر الجلالة.
ولد في حدود سنة ثلاثين وخمس مئة.
وسمع الكثير من السلفي، وكتب، وحصل، وبدمشق من ابن عساكر.
روى عنه البرزالي، والمنذري، وطائفة، وحدثنا عنه أبو المعالي الابرقوهي، وأبو الحسن ابن القيم.
قال ابن الحاجب: صاحب رياضات ومقامات ومعاملات، إلا أنه كان بذئ اللسان، كثير الوقيعة في الناس والجرأة، وكان عنده دعابة في غالب الوقت.
قلت: وله ميل شديد إلى الصور.
وقال ابن نقطة: قرأت عليه حكاية لابن معين فسبه، ونال منه، وصنف في الكلام، وله النظم والنثر.
جاور مدة ثم انقطع بمعبد ذي النون المصري، وعمر دهرا إلى أن مات في سادس عشر ذي الحجة سنة اثنتين وعشرين وست مئة.
__________
= والنجوم الزاهرة: 6 / 263، وتاريخ ابن الفرات، 10 الورقة 66، معجم الشافعية لابن عبد الهادي، الورقة 28، حسن المحاضرة: 1 / 259، وشذرات الذهب: 5 / 101.
(1) هو من خبر شروشين، من عمل شيراز، ذكر ذلك المنذري نقلا عن فخر الدين هذا.
وهذا الموضع قيده أبو سعد السمعاني في " الانساب " وابن الاثير في " اللباب " وياقوت في " معجم البلدان " والذهبي في " المشتبه "، وشذ عنهم البكري في " معجم ما استعجم " فقيده بفتح الباء، والذين ذكرناهم أعلم منه.
[ * ]

(22/180)

قال ابن مسدي: له تواليف كثيرة، وأسند فيها، ولم يسلم من مزالق الاقدام في ذلك الاقدام وحسن الظن بأقوام فتبعهم وتورط معهم.
قلت: خطبة كتابه " برق النقاء " الحمد لله الذي أودع الخدود والقدود الحسن واللمحات الحورية السالبة إليها أرواح الاحرار.

121 - خزعل * العلامة الاوحد تقي الدين أبو المجد خزعل بن عسكر بن خليل الشنائي (1) المصري الشافعي المقرئ النحوي اللغوي نزيل دمشق.
سمع من السلفي، وقرأ ببغداد على الكمال الانباري أكثر تصانيفه.
وأقرأ بالقدس، ثم قدم دمشق، وأم بمشهد علي، وعقد الانكحة،
واتسعت حلقته بالعزيزية.
أخذ عنه أبو شامة والكبار.
وكان رأسا في العربية، وكان يعظم الحديث، ويحض على حفظه، وعند الطلاق لا يأخذ من أحد شيئا، ويؤثر بما أمكنه.
توفي سنة ثلاث وعشرين، وله ست وسبعون سنة.
__________
(*) تكملة المنذري: 3 / الترجمة 2114، بغية الطلب لابن العديم، 5 / الورقة 147 - 148 وقال في كنيته: (أبو محمد)، ثم قال: وقيل: (أبو المجد).
وذيل الروضتين لابي شامة: 149، وتاريخ الاسلام للذهبي، الورقة 30 - 31 (أيا صوفيا 3012)، والوافي بالوفيات: 8 / الورقة 13، والنجوم الزاهرة: 6 / 266، وتاريخ ابن الفرات، 1 / الورقة 83، وبغية الوعاة: 1 / 550.
(1) في الاصل: " الشناني "، والتصحيح من تكملة المنذري وخط الذهبي في " تاريخ الاسلام " وغيرهما، وهي نسبة إلى أزد شنوءة، كما في أنساب السمعاني ولباب ابن الاثير.
[ * ]

(22/181)

122 - قاضي حران * العلامة أبو بكر عبد الله بن نصر بن أبي بكر بن محمد الحراني الحنبلي.
ولد سنة تسع وأربعين.
وارتحل وتفقه ببغداد وبرع، وسمع من شهدة الكاتبة، وعبد الحق، وعيسى الدوشابي، وتجني الوهبانية.
وتلا بالروايات بواسط على أبي طالب الكتاني، وابن الباقلاني.
وأقرأ ببلده، وحكم، وحدث، وصنف (1).
حدثنا عنه سبطه أبو الغنائم، والشهاب الابرقوهي.
توفي سنة أربع وعشرين وست مئة.

123 - القزويني * * الشيخ الزاهد السائح أبو المناقب محمد ابن العلامة الكبير أبي الخير أحمد بن إسماعيل الطالقاني القزويني.
أقام ببغداد مع أبيه مدة، ثم بعده، وتزهد، ولبس الصوف، وجال في الجزيرة والشام والروم ومصر، وارتبط عليه ملوك وكبراء، وكان يقول:
__________
(*) تاريخ الاسلام، الورقة: 41 (أيا صوفيا 3012 بخطه)، والعبر: 5 / 98 - 99، والذيل لابن رجب: 2 / 171 - 173، وغاية النهاية لابن الجزري: 2 / 462، شذرات الذهب: 5 / 133.
(1) منها " التذكير " في قراءة السبعة، ومنها " مفردات " في قراءة الائمة.
(* *) التدوين للرافعي، الورقة 36، وتاريخ ابن الدبيثي، الورقة 19 (شهيد علي)، وتكملة المنذري: 3 / الترجمة 2138، وتاريخ الاسلام للذهبي، الورقة 35 (أيا صوفيا 3012).
[ * ]

(22/182)

أنا لا أقبل منهم شيئا إلا ما أنفقه في أبواب الخير، وكان فقيرا مجردا.
أخرج إلى ابن النجار " أربعينات " جمعها، روى فيها عن أبي الوقت سماعا، وعن الحسن بن محمد الموسياباذي صاحب أبي صالح المؤذن، ثم ظهر كذبه وادعاؤه ما لم يسمع، ومزقوا ما كتبوا عنه وافتضح.
قال ابن الدبيثي: خرج عن أبي الوقت حديث السقيفة بطوله ركبه على سند بعض الثلاثيات.
قال ابن النجار: سمعت غير واحد يحكي أن أبا المناقب كان إذا دخل عليه الملوك، زائرين، وعرضوا عليه مالا يقبله، ويقول: قد عزمنا على
استعمال بسط لبيت المقدس، فإن أردتم أن تبذلوا لذلك فنعم، فيعطونه، فحصل جملة، وتمزقت، وما بورك له، ثم كسدت سوقه، واشتهر نفاقه.
سألته عن مولده فقال: يوم عاشوراء سنة ثمان وأربعين.
وقال المنذري: مات سنة اثنتين وعشرين أو سنة ثلاث وعشرين وست مئة.

124 - أخوه * الامام أبو بكر محمد بن أحمد الشافعي، جعله أبوه معيد النظامية.
وسمع من أبي الازهر محمد بن محمد الواسطي شيئا من " مسند مسدد "، ثم ولي قضاء الروم، ثم عزل وسكن إربل، وقدم بغداد رسولا.
قال ابن النجار: سمعت جماعة يرمونه بالكذب ويذمونه.
__________
(*) تاريخ ابن الدبيثي، الورقة 19 (شهيد علي)، وتكملة المنذري: 2 / الترجمة 1528، وتاريخ الاسلام للذهبي، الورقة 213 (باريس 1582)، ومعجم الشافعية لابن عبد الهادي، الورقة 23.
[ * ]

(22/183)

مات بالروم سنة أربع عشرة وست مئة وله ستون سنة.

125 - ابن حوط الله * الامام العالم الصالح المحدث الحافظ القاضي أبو سليمان داود بن سليمان بن داود بن عبد الرحمان بن سليمان بن عمر بن حوط الله الانصاري الحارثي البلنسي الاندي.
وأندة: من عمل بلنسية.
ولد سنة اثنتين وخمسين.
ونزل مالقة.
حدث عن أبيه، وأخيه أبي محمد، وأبي القاسم بن حبيش، وأبي القاسم بن بشكوال، وأبي عبد الله بن حميد، وأبي عبد الله بن زرقون، وأبي عبد الله بن الفخار، وعبد الحق بن بونه، وأبي محمد بن عبيد الله وخلق.
ورحل، وجمع، وحصل.
وأجاز له أبو الطاهر بن عوف من الاسكندرية.
قال الابار (1): شيوخه يزيدون على المئتين، وكانت الرواية أغلب عليه من الدراية، وكان هو وأخوه أوسع أهل الاندلس رواية في وقتهما مع الجلالة والعدالة.
قال: وكان أبو سليمان ورعا منقبضا.
ولي قضاء الجزيرة الخضراء،
__________
(*) تكملة ابن الابار: 1 / 316 - 318، وتكملة المنذري: 3 / الترجمة 1975، والعبر: 5 / 82 وتاريخ الاسلام، الورقة: 3 (أيا صوفيا 3012)، وشذرات الذهب: 5 / 94.
(1) التكملة: 1 / 317.
[ * ]

(22/184)

ثم قضاء بلنسية، وبها لقيته، وتوفي على قضاء مالقة في سادس ربيع الآخر سنة إحدى وعشرين وست مئة.
وقال ابن مسدي، وروى عنه: لم أر أكثر باكيا من جنازته، وحمل نعشه على الاكف، رحمه الله.

126 - ابن عبد السميع * الامام العدل المأمون المقرئ المجود المحدث، شيخ واسط أبو طالب عبد الرحمان بن محمد بن عبد السميع بن أبي تمام عبد الله بن عبد السميع القرشي الهاشمي الواسطي المعدل.
ولد سنة ثمان وثلاثين.
وتلا على أبي السعادات أحمد بن علي، وأبي حميد عبد العزيز بن علي السماتي، وسمع من جده، ومن محمد بن محمد بن أبي زنبقة، وخلق بواسط، وهبة الله بن أحمد الشبلي، وابن البطي، وابن تاج القراء، والشيخ عبد القادر، وعدة.
وكتب، وجمع، وصنف، وروى الكثير، وكان صدرا نبيلا، عالما، ثقة، حسن النقل.
حدث عنه أبو الطاهر ابن الانماطي، وعبد الصمد بن أبي الجيش،
__________
(*) التقييد لابن نقطة، الورقة 142، تاريخ ابن الدبيثي، الورقة 127 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 1962، والعبر: 5 / 83، ومعرفة القراء: الورقة 190 وتاريخ الاسلام، الورقة: 4 - 5 (أيا صوفيا 3012)، وغاية النهاية: 1 / 377، والنجوم الزاهرة: 6 / 260، وتاريخ ابن الفرات، 1 / الورقة: 43، وشذرات الذهب: 5 / 94 - 95.
[ * ]

(22/185)

وعز الدين الفاروثي، وابن الدبيثي وجماعة، وبالاجازة أبو المعالي الابرقوهي.
مات في سادس المحرم سنة إحدى وعشرين وست مئة.
وله أرجوزة في الاعتقاد يتطرق إليها الانتقاد، ويلقب بالشيناتي - كما نظم فيه -: شرف الدين شيخنا شافعي * شاعر شاهد شريف شروطي وله كتاب " لباب المنقول في فضائل الرسول " وكتاب " فضائل الايام والشهور " وكتاب " تعبير الرؤيا " و " النخب في الخطب " وأشياء.
قرأت على أبي المعالي الابرقوهي: أخبرنا أبو طالب بن عبد السميع
إذنا - إن لم يكن سماعا - بواسط، وأبو حفص عمر بن محمد بقراءة أبي عليه واللفظ له، قالا: أخبرنا هبة الله بن أحمد، أخبرنا محمد بن محمد، أخبرنا أبو طاهر المخلص، حدثنا عبد الله البغوي، حدثنا عبد الجبار بن عاصم، حدثنا عبيد الله بن عمرو الرقي، عن عبد الكريم (1)، عن سعيد بن جبير، عن ابن عباس أنه قال: " سيكون أقوام يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة ".
وبه: إلى البغوي: حدثنا هاشم بن الحارث، حدثنا عبيد الله الرقي، فذكره مرفوعا إلى النبي صلى الله عليه وسلم.
أخرجه أبو داود (2) عن أبي توبة (3)
__________
(1) هو عبد الكريم بن مالك الجزري.
(2) في الترجل، باب ما جاء في خضاب السواد (4212).
(3) هو الربيع بن نافع الحلبي.
[ * ]

(22/186)

والنسائي (1) عن عبدالرحمن بن عبيد الله الحلبي، كلاهما عن عبيد الله (2) مرفوعا.

127 - ابن عساكر * الشيخ الامام العالم القدوة المفتي شيخ الشافعية فخر الدين أبو منصور عبد الرحمان بن محمد بن الحسن بن هبة الله بن عبد الله الدمشقي الشافعي.
ولد سنة خمسين وخمس مئة.
وسمع من عميه: الصائن والحافظ، وعبد الرحمان بن أبي الحسن الداراني، وحسان بن تميم، وأبي المكارم بن هلال، وداود بن محمد الخالدي، ومحمد بن أسعد العراقي، وابن صابر، وعدة.
وتفقه بالقطب النيسابوري، وتزوج بابنته، وجاءه ولد منها سماه
مسعودا مات شابا.
درس بالجاروخية، ثم بالصلاحية بالقدس، وبالتقوية بدمشق، فكان يقيم بالقدس أشهرا، وبدمشق أشهرا، وكان عنده بالتقوية فضلاء البلد،
__________
(1) في الزينة 8 / 138، قال شعيب: وإسناده قوي.
(2) عبيد الله بن عمرو الرقي.
(*) الكامل لابن الاثير: 12 / 172، ومرآة الزمان: 8 / 630 - 631، وتكملة المنذري: 3 / الترجمة 1935، وذيل الروضتين لابي شامة: 136 - 139، ووفيات الاعيان: 3 / 135، وتلخيص ابن الفوطي: 4 / الترجمة 2160، وتاريخ الاسلام للذهبي، الورقة 263 (باريس 1582)، والعبر: 5 / 80 - 81، ودول الاسلام: 2 / 93، وفوات الوفيات: 1 / 544، وطبقات السبكي: 5 / 66 - 71، والبداية والنهاية: 13 / 101، والعقد المذهب لابن الملقن، الورقة 76، وعقد الجمان للعيني، 17 / الورقة 440 والنجوم الزاهرة: 6 / 256، وشذرات الذهب: 5 / 92 - 93، والتاج المكلل للقنوجي: 164.
[ * ]

(22/187)

حتى كانت تسمى نظامية الشام.
ثم درس بالعذراوية سنة 593 وماتت الست عذراء، وبها دفنت، وهي أخت الامير عز الدين فروخشاه.
وكان فخر الدين لا يمل الشخص من النظر إليه لحسن سمته، ونور وجهه، ولطفه واقتصاده في ملبسه، وكان لا يفتر من الذكر، وكان يسمع الحديث تحت النسر (1).
قال أبو شامة (2): أخذت عنه مسائل، وبعث إليه المعظم ليوليه القضاء فأبى، وطلبه ليلا فجاءه فتلقاه وأجلسه إلى جنبه، فأحضر الطعام فامتنع، وألح عليه في القضاء، فقال: أستخير الله، فأخبرني من كان معه، قال: ورجع ودخل بيته الصغير عند محراب الصحابة، وكان أكثر النهار فيه،
فلما أصبح أتوه فأصر على الامتناع، وأشار بابن الحرستاني فولي، وكان قد خاف أن يكره فجهز أهله للسفر، وخرجت المحابر (3) إلى ناحية حلب، فردها العادل، وعز عليه ما جرى.
قال: وكان يتورع من المرور في زقاق الحنابلة لئلا يأثموا بالوقيعة فيه، وذلك لان عوامهم يبغضون بني عساكر للتمشعر (4)، ولم يوله المعظم تدريس العادلية لانه أنكر عليه تضمين الخمر والمكس، ثم لما حج أخذ منه التقوية وصلاحية القدس، ولم يبق له سوى الجاروخية.
وقال أبو المظفر الجوزي (5): كان زاهدا، عابدا، ورعا، منقطعا إلى
__________
(1) يعني قبة النسر من جامع دمشق الاموي.
(2) ذيل الروضتين: 138.
(3) يعني: أهل المحابر، وهم طلبة العلم الذين يستملون.
(4) أي بسبب كونهم أشاعرة، وهذا من اصطلاح الذهبي، وإلا فإن أبا شامة قال: " لانهم كانوا أعيان الشافعية الاشعرية ".
(5) المرآة: 8 / 631.
[ * ]

(22/188)

العلم والعبادة، حسن الاخلاق، قليل الرغبة في الدنيا، توفي في عاشر رجب سنة عشرين وست مئة، وقل من تخلف عن جنازته.
وقال أبو شامة (1): أخبرني من حضره (2) قال: صلى الظهر، وجعل يسأل عن العصر، وتوضأ ثم تشهد وهو جالس، وقال: رضيت بالله ربا، وبالاسلام دينا، وبمحمد نبيا، لقنني الله حجتي وأقالني عثرتي ورحم غربتي (3) ثم قال: وعليكم السلام، فعلمنا أنه حضرت الملائكة، ثم انقلب ميتا.
غسله الفخر ابن المالكي، وابن أخيه تاج الدين (4)، وكان
مرضه بالاسهال، وصلى عليه أخوه زين الامناء، ومن الذي قدر على الوصول إلى سريره (5) ؟ وقال عمر بن الحاجب: هو أحد الائمة المبرزين، بل واحدهم فضلا وقدرا، شيخ الشافعية، كان زاهدا، ثقة، متجهدا، غزير الدمعة، حسن الاخلاق، كثير التواضع، قليل التعصب، سلك طريق أهل اليقين، وكان أكثر أوقاته في بيته في الجامع ينشر العلم، وكان مطرح الكلف، عرضت عليه (6) مناصب فتركها، ولد في رجب وعاش سبعين سنة، وكان الجمع لا ينحصر كثرة في جنازته.
حدث بمكة، ودمشق، والقدس، وصنف عدة مصنفات، وسمعنا منه.
__________
(1) ذيل الروضتين: 139.
(2) يعني من حضر وفاته.
(3) بعدها عند أبي شامة: وآنس وحدتي.
(4) يعني عبد الوهاب ابن زيد الامناء.
(5) الجملة الاخيرة اختصار من الذهبي لفقرة كاملة ذكرها أبو شامة عن ازدحام الناس عند تشييعه.
(6) في الاصل " عليها " ولعلها سبق قلم من الناسخ.
[ * ]

(22/189)

وقال القوصي: كان كثير البكاء، سريع الدموع، كثير الورع والخشوع، وافر التواضع والخضوع، كثير التهجد، قليل الهجوع، مبرزا في علمي الاصول والفروع، وعليه تفقهت، وعرضت عليه " الخلاصة " للغزالي، ودفن عند شيخه القطب.
قلت: حدث عنه البرزالي، والضياء، والزين خالد، والقوصي،
وابن العديم، والتاج عبد الوهاب ابن زين الامناء، والقاضي كمال الدين إسحاق بن خليل الشيباني، وجماعة.
وسمعنا بإجازته من عمر ابن القواس، وتفقه عليه الشيخ عز الدين بن عبد السلام وغيره.
وفيها مات الشيخ موفق الدين المقدسي، وأحمد بن ظفر بن هبيرة، وصالح بن القاسم بن كور، والحسين بن يحيى بن أبي الرداد المصري، وأكمل بن أبي الازهر العلوي الكرخي، وعبد السلام بن المبارك البردغولي، وصاحب الغرب يوسف بن محمد بن يعقوب.

128 - صاحب توريز * السلطان مظفر الدين أزبك (1) بن محمد البهلوان بن إلدكز.
عظم أمره لما قتل طغرل آخر سلاطين السلجوقية، وامتدت أيامه، وكان منهمكا في الشرب واللذات، فنازلته المغل، فصانعهم، وبذل لهم الاموال، فسكتوا عنه، ثم ضايقوا الخوارزمية، وقالوا له: اقتل من عندك من الخوارزمية، ففعل، وكان قد تزوج ببنت السلطان طغرل وجرت له
__________
(*) توريز، هي تبريز المشهورة، وأخبار أزبك هذا في كتب التاريخ المستوعبة لعصره مثل " الكامل " لابن الاثير، وسيرة السلطان جلال الدين منكوبري للنسوي، فانظر تاريخ ابن الاثير خاصة 12 / 432 - 437 (ط.
بيروت).
(1) ويقال فيه " أوزبك ".
[ * ]

(22/190)

أمور، ثم دهمه خوارزم شاه جلال الدين في سنة اثنتين وعشرين، واستولى على أذربيجان، وعظم سلطانه، فهرب أزبك إلى كنجة فتزوج خوارزم شاه بابنة السلطان، حكم له القاضي بوقوع طلاق أزبك لها، ثم هرب أزبك منه إلى بعض القلاع، وهلك وتلاشى أمره، وكان أبوه ملكا أيضا.

129 - البردغولي * الشيخ الصالح المعمر أبو سعد عبد السلام بن المبارك بن أبي الغنائم عبد الجبار بن محمد البغدادي العتابي، ويعرف بابن البردغولي.
شيخ صدوق متيقظ مسن.
ولد سنة إحدى وثلاثين وخمس مئة.
وسمع من أحمد بن الطلاية الزاهد، وواثق بن تمام، وعبد الخالق اليوسفي، وجماعة.
حدث عنه ابن الدبيثي، وابن النجار، والبرزالي، وجمال الدين محمد بن أبي الفرج ابن الدباب عنده عنه " جزء ابن الطلاية ".
توفي في المحرم سنة عشرين وست مئة.

130 - ابن صرما * * الشيخ المسند المعمر أبو العباس أحمد بن يوسف ابن الشيخ محمد بن
__________
(*) تاريخ ابن الدبيثي، الورقة 143 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 1915، وتاريخ الاسلام للذهبي، الورقة 264 (باريس 1582)، والمختصر المحتاج إليه، الورقة 77، والنجوم الزاهرة: 6 / 257.
(* *) التقييد لابن نقطة، الورقة 47، وتكملة المنذري: 3 / 1988، وتاريخ الاسلام، الورقة: 2 / (أيا صوفيا 3012)، والعبر: 5 / 82، والمختصر المحتاج إليه: 1 / 226، = [ * ]

(22/191)

أحمد بن صرما الازجي المشتري.
ولد سنة ست وثلاثين وخمس مئة ظنا.
وسمع من أبي الفضل الارموي كتاب " المصاحف " و " صفة المنافق " و " المهر وانيات " والتاسع من " فضائل الصحابة " للدار قطني والاول من " صحيحه " و " جزء ابن شاهين " والثالث من " الحربيات ".
وسمع من ابن الطلاية، وعبد الخالق اليوسفي، وابن ناصر، وسعيد ابن البناء، وأبي الوقت، وعدة.
روى عنه الضياء، والدبيثي، ومكي بن بشر (1)، والكمال الفويره، والجمال محمد ابن الدباب، والشهاب الابرقوهي، وآخرون.
مات في شعبان سنة إحدى وعشرين وست مئة.
سمعنا من طريقه " نسخة " يحيى بن معين، وخرج له عبد اللطيف بن بورنداز " أربعين " سمعها منه الكمال الفويره.

131 - الناصر لدين الله * الخليفة أبو العباس أحمد ابن المستضئ بأمرالله أبي محمد الحسن
__________
= والنجوم الزاهرة: 6 / 260، وشذرات الذهب: 5 / 94.
وله ذكر في كتاب منتخب المختار للفاسي: 94.
(1) بفتح الباء الموحدة والشين المعجمة.
(*) سيرته مشهورة في كتب التاريخ وانظر تلقيح ابن الجوزي، الورقة 26 فما بعد، رحلة ابن جبير: 206، والكامل لابن الاثير: 12 / 108 - 181، والنبراس لابن دحية: 164، وتاريخ ابن الدبيثي، الورقة 168 - 170، والتاريخ المظفري لابن أبي الدم، الورقة 211 فما بعد، وتاريخ بغداد للبنداري، الورقة 28 - 29 والتاريخ المنصوري (في مواضع متعددة)، ومرآة الزمان: 8 / 635، وتكملة المنذري: 3 / الترجمة 2070، ومختصر ابن العبري: 237 = [ * ]

(22/192)

ابن المستنجد بالله يوسف ابن المقتفي محمد ابن المستظهر بالله أحمد ابن المقتدي الهاشمي العباسي البغدادي.
مولده في عاشر رجب سنة ثلاث وخمسين وخمس مئة.
وبويع في أول ذي القعدة سنة خمس وسبعين، وكان أبيض، معتدل
القامة، تركي الوجه، مليح العينين، أنور الجبهة، أقنى الانف، خفيف العارضين، أشقر (1)، رقيق المحاسن، نقش خاتمه: " رجائي من الله عفوه ".
وأجاز له أبو الحسين اليوسفي، وعلي بن عساكر البطائحي، وشهدة الكاتبة، وطائفة.
وقد أجاز لجماعة من الائمة والكبراء، فكانوا يحدثون عنه في أيامه، ويتنافسون في ذلك، ويتفاخرون بالوهم.
ولم يل الخلافة أحد أطول دولة منه، لكن صاحب مصر المستنصر العبيدي ولي ستين سنة، وكذا ولي الاندلس الناصر المرواني خمسين سنة.
كان أبوه المستضئ قد تخوف منه فحبسه، ومال إلى أخيه أبي
__________
= ومفرج الكروب: 4 / 163 فما بعدها، ومختصر أبي الفداء: 3 / 142 - 143، وتاريخ الاسلام للذهبي، حوادث سنة 622 ه، والورقة 10 - 15 (أيا صوفيا 3012)، والعبر: 5 / 87 - 88، والمختصر المحتاج إليه: 1 / 179 - 180، ومستدركه لا ستاذنا العلامة مصطفى جواد: 34، ودول الاسلام: 2 / 95، والوافي بالوفيات، 6 / 310 - 316، ونكت الهميان: 93 - 96، وفوات الوفيات: 1 / 62، والاكتفاء لابن نباتة، الورقة 99 فما بعد، والبداية والنهاية: 13 / 106 - 107، والعقد الثمين 2 / الورقة 6، والسلوك للمقريزي: 1 / 1 / 217 - 218، والنجوم الزاهرة: 6 / 261 - 262 والمنهل الصافي 1 / 264 وسلم الوصول لحاجي خليفة، الورقة 76، وشذرات الذهب: 5 / 97 - 99، وعيون الاخبار للصديقي، الورقة 158 - 159.
(1) يعني: أشقر للحية، كما في تاريخ الاسلام وغيره.
[ * ]

(22/193)

منصور، وكان ابن العطار وكبراء الدولة ميلهم إلى أبي منصور، وكانت حظية المستضئ بنفشا والمجد ابن الصاحب وطائفة مع أبي العباس، فلما بويع
قبض على ابن العطار، وأهلك فسحب في الشوارع ميتا، وطغى ابن الصاحب إلى أن قتل.
قال الموفق عبد اللطيف: كان الناصر شابا مرحا عنده ميعة الشباب، يشق الدروب والاسواق أكثر الليل، والناس يتهيبون لقياه، وظهر الرفض بسبب ابن الصاحب ثم انطفأ بهلاكه وظهر التسنن (1)، ثم زال، وظهرت الفتوة والبندق والحمام الهادي، وتفنن الناس في ذلك، ودخل فيه الاجلاء ثم الملوك، فألبس العادل وأولاده سراويل الفتوة، وشهاب الدين الغوري صاحب غزنة والهند (2) والاتابك سعد صاحب شيراز.
وتخوف الديوان من السلطان طغريل، وجرت معه حروب وخطوب، ثم استدعوا خوارزمشاه تكش لحربه، فالتقاه على الري، واحتز رأسه، ونفذه إلى بغداد، ثم تقدم تكش نحو بغداد يطلب رسوم السلطنة، فتحركت عليه أمة الخطا، فرد إلى خوارزم ومات.
وقد خطب الناصر بولاية العهد لولده الاكبر أبي نصر، ثم ضيق عليه لما استشعر منه وعين أخاه، وأخذ خط باعتراف أبي نصر بالعجز، أفسد ما بينهما النصير بن مهدي الوزير، وأفسد قلوب الرعية والجند على الناصر وبغضه إلى الملوك، وزاد الفساد، ثم قبض على الوزير، وتمكن بخراسان خوارزمشاه محمد بن تكش وتجبر واستعبد الملوك وأباد الامم من الترك والخطا، وظلم وعسف (3)، وقطع خطبة الناصر من بلاده، ونال منه،
__________
(1) بعد هذا في تاريخ الاسلام، والوافي للصفدي الذي ينقل منه: " المفرط ".
(2) في تاريخ الاسلام والوافي بعد هذا: " وصاحب كيش وأتابك سعد صاحب شيراز والملك الظاهر صاحب حلب ".
(3) في تاريخ الاسلام: " وأساء إلى باقي الامم الذين لم يصل إليهم سيفه ورهبه الناس كلهم ".
[ * ]

(22/194)

وقصد بغداد، ووصل بوادره إلى حلوان فأهلكهم ببلخ، دام عشرين يوما واتعظوا بذلك، وجمع الناصر الجيش، وأنفق الاموال، واستعد، فجاءت الاخبار أن الترك قد حشدوا، وطمعوا في البلاد، فكر إليهم (1) وقصدهم فقصدوه وكثروه إلى أن مزقوه (2)، وبلبلوا لبه وشتتوا شمله، وملكوا الاقطار، وصار أين توجه وجد سيوفهم متحكمة فيه، وتقاذفت به البلاد، فشرق وغرب، وأنجد وأسهل، وأصحر وأجبل، والرعب قد زلزل لبه، فعند ذلك قضى نحبه.
قلت: جرى له ولابنه منكوبرتي عجائب وسير، وذلك عندي في مجلد ألفه النسوي كاتب الانشاء (3).
قال الموفق: وكان الشيخ شهاب الدين السهروردي لما ذهب في الرسالة خاطب خوارزم شاه محمدا بكل قول، ولاطفه، ولا يزداد إلا عتوا (4)، ولم يزل الناصر في عز وقمع الاعداء، ولا خرج عليه خارجي إلا قمعه، ولا مخالف إلا دمغه، ولا عدو إلا خذل، كان شديد الاهتمام بالملك، لا يخفى عليه كبير شئ من أمور رعيته، أصحاب أخباره في البلاد، حتى كأنه شاهد جميع البلاد دفعة واحدة، كانت له حيل لطيفة، وخدع لا يفطن إليها أحد، يوقع صداقة بين ملوك متعادين، ويوقع عداوة بين ملوك متوادين ولا يفطنون.
__________
(1) يعني خوارزمشاه.
(2) في تاريخ الاسلام: " فقصدهم فقصدوه ثم كايدوه وكاثروه ".
(3) هو شهاب الدين محمد بن أحمد النسوي، وكتابه هو " سيرة السلطان جلال الدين منكوبري " كتبه بعد سنة 639 ونشره حافظ حمدي بالقاهرة سنة 1953 م.
(4) في تاريخ الاسلام: " إلا طغيانا وعتوا " والذهبي - كما هو معروف يتصرف -.
[ * ]

(22/195)

إلى أن قال: ولما دخل رسول صاحب مازندران (1) بغداد كانت تأتيه كل صباح ورقة بما فعل في الليل فصار يبالغ في التكتم، واختلى ليلة بامرأة فصبحته ورقة بذلك، فتحير، وخرج لا يرتاب أن الخليفة يعلم الغيب.
قلت: أظنه كان مخدوما من الجن (2).
قال: وأتى رسول خوارزم شاه برسالة مخفية وكتاب مختوم، فقيل: ارجع فقد عرفنا ما جئت به ! فرجع وهو يظن أن الناصر ولي لله.
وجاء مرة رسول لخوارزم شاه فحبس أشهرا ثم أعطي عشرة آلاف دينار فذهب وصار مناصحا للخليفة.
وبعث قاصدا يكشف له عسكر خوارزم شاه، فشوه وجهه وتجانن، وأنه ضاع حماره، فسخروا منه، وضحكوا، وتردد بينهم أربعين يوما ثم رد إلى بغداد وقال: القوم مئة وتسعون ألفا يزيدون ألفا أو ينقصون.
وكان الناصر إذا أطعم أشبع، وإذا ضرب أوجع، وصل رجل ببغاء تقرأ (قل هو الله أحد) هدية للناصر، فأصبحت ميتة وحزن فأتاه فراش يطلب الببغاء فبكى وقال: ماتت، قال: عرفنا فهاتها ميتة، وقال: كم كان أملك ؟ قال: خمس مئة دينار، قال: خذها فقد بعثها إليك أمير المؤمنين، فإنه عالم بأمرك منذ خرجت من الهند ! وكان صدر جهان قد قدم بغداد في جمع من الفقهاء، فقال واحد منهم عن فرسه: لا يقدر الخليفة أن يأخذها مني، قال ذلك في سمرقند، وعرف الناصر فأمر بعض الزبالين أن يتعرض له ويضربه ويأخذ الفرس منه ببغداد، ويهرب بها في الزحمة ففعل، فجاء الفقيه إلى الابواب يستغيث ولا يغاث، فلما رجعوا من الحج خلع على صدرجهان
__________
(1) في الاصل: " مازندان "، والتصحيح من خطه في " تاريخ الاسلام ".
(2) كذا قال الذهبي، وهو تفسير ساذج غيبي، وما أدرك شدة عناية الناصر بالمخابرات واكثاره من الجواسيس فقال هذه القالة.
[ * ]

(22/196)

وأصحابه سوى ذلك الفقيه، ثم بعد خلع عليه، وقدمت له فرسه وعليها سرج مذهب، وقيل له: لم يأخذ فرسك الخليفة، إنما أخذها زبال، فغشي عليه.
قلت: ما تحت هذا الفعل طائل، فكل مخدوم وكاهن يتأتى له أضعاف ذلك (1).
قال الموفق عبد اللطيف: وفي وسط ولايته اشتغل برواية الحديث، واستناب نوابا يروون عنه، وأجرى عليهم جرايات، وكتب للملوك والعلماء إجازات، وجمع كتابا سبعين حديثا وصل على يد السهروردي إلى حلب فسمعه الظاهر، وجماهير الدولة وشرخته، وسبب ميله إلى الرواية أن قاضي القضاة العباسي نسب إليه تزوير فأحضروه وثلاثة من الشهود، فعزر القاضي بتخريق عمامته، وطيف بالثلاثة على جمال بالذرة، فمات احدهم ليلتئذ والآخر لبس لبس الفساق، والثالث اختفى وهو المحدث البندنيجي رفيقنا، واحتاج وباع في كتبه فوجد في الجزاز إجازة للناصر من مشايخ بغداد، فرفعها إليه، فخلع عليه وأعطي مئة دينار، ثم جعل وكيلا عن الناصر في الاجازة والتسميع (2).
قلت: ممن يروي عن الناصر بالاجازة عبد الوهاب بن سكينة، وابن الاخضر، وقاضي القضاة ابن الدامغاني، وولي العهد، والملك العادل، وبنوه، وشيخانا: محمود الزنجاني والمقداد القيسي.
__________
(1) انظر ما علقنا قبل قليل.
(2) هذا تفسير ساذج من الموفق لسبب عناية الناصر لدين الله برواية الحديث، ومانشك أن وراءها مقاصد سياسية أعظمها كسب الرأي العام وتثبيت قدسية الخلافة في نفوس الناس وملوك الاطراف.
[ * ]

(22/197)

قال ابن النجار: شرفني الناصر بالاجازة، ورويت عنه بالحرمين ودمشق والقدس وحلب وبغداد وأصبهان ونيسابور ومرو وهمذان.
قال الموفق: وأقام مدة يراسل جلال الدين الصباحي صاحب الالموت يراوده أن يعيد شعار الاسلام من الصلاة والصيام مما تركوه في زمان سنان، ويقول لهم: إنكم إذا فعلتم ذلك كنا يدا واحدة.
واتفق أن رسول خوارزم شاه قدم فزور على لسانه كتب في حق الملاحدة تشتمل على الوعيد، وعزم الايقاع بهم، وأنه يخرب قلاعهم ويطلب من الناصر المعونة، وأحضر رجل منهم كان قاطنا ببغداد ووقف على الكتب، وأخرج بها وبكتب من الناصر على وجه النصح نصف الليل على البريد، فقدم الالموت فأرهبهم فتظاهروا بالاسلام وإقامة الشعار (1)، وبعثوا رسولا معه مئتا شاب ودنانير كبارا عليها " لا إله إلا الله محمد رسول الله "، وطاف المئتان بها يعلنون بالشهادتين.
وكان (2) الناصر قد ملا القلوب هيبة وخيفة، حتى كان يرهبه أهل الهند، وأهل مصر، فأحيى هيبة الخلافة.
لقد كنت بمصر وبالشام في خلوات الملوك والاكابر إذا جرى ذكره خفضوا أصواتهم إجلالا له.
ورد بغداد تاجر معه متاع دمياط المذهب، فسألوه عنه فأخفاه فأعطي علامات فيه من عدده وألوانه وأصنافه، فازداد إنكاره، فقيل له: من العلامات أنك نقمت على مملوكك فلان التركي فأخذته إلى سيف (3) بحر دمياط وقتلته، ودفنته هناك خلوة.
__________
(1) قد نوهنا في ترجمة جلال الدين إلى أن إقامته شعائر الاسلام إنما كان لاغراض سياسية
بحتة، لذلك نعته الذهبي في غير هذا الموضع بلقب " ضلال الدين " بدلا من " جلال الدين ".
(2) الكلام للموفق عبد اللطيف.
(3) السيف - بكسر السين -: الساحل.
[ * ]

(22/198)

قال ابن النجار: دانت للناصر السلاطين، ودخل تحت طاعته المخالفون، وذلت له العتاة، وانقهرت بسيفه البغاة، واندحض أضداده، وفتح البلاد العديدة، وملك ما لم يملكه غيره، وخطب له بالاندلس وبالصين، وكان أسد بني العباس تتصدع لهيبته الجبال، وتذل لسطوته الاقيال، وكان حسن الخلق، أطيف الخلق، كامل الظرف، فصيحا بليغا، له التوقيعات المسددة والكلمات المؤيدة، كانت أيامه غرة في وجه الدهر، ودرة في تاج الفخر (1).
حدثني الحاجب على بن محمد بن جعفر قال: برز منه توقيع إلي صدر المخزن (2) جلال الدين ابن يونس: " لا ينبغي لارباب هذا المقام أن يقدموا على أمر لم ينظروا في عاقبته، فإن النظر قبل الاقدام خير من الندم بعد الفوات، ولا يؤخذ البرآء بقول الاعداء، فلكل ناصح كاشح، ولا يطالب بالاموال من لم يخن في الاعمال، فإن المصادرة مكافأة للظالمين، وليكن العفاف والتقى رقيبين عليك ".
وبرز منه توقيع: " قد تكرر تقدمنا إليك مما افترضه الله علينا ويلزمنا القيام به كيف يهمل حال الناس حتى تم عليهم ما قد بين في باطنها، فتنصف الرجل وتقابل العامل إن لم يفلج بحجة شرعية ".
قال القاضي ابن واصل (3): كان الناصر شهما شجاعا ذا فكرة صائبة وعقل رصين ومكر ودهاء، وكانت هيبته عظيمة جدا، وله أصحاب أخبار بالعراق وسائر الاطراف يطالعونه بجزئيات الامور (4) حتى ذكر أن رجلا ببغداد
__________
(1) في الاصل: " الفجر " وليس بشئ، والتصحيح من خط المؤلف في " تاريخ الاسلام ".
(2) صدر المخزن: يشبه وزير المالية في عصرنا، أو مدير الخزانة.
(3) مفرج الكروب: 4 / 163 بتصرف - على عادته.
(4) " وكلياتها " كما في مفرج الكروب.
[ * ]

(22/199)

عمل دعوة وغسل يده قبل أضيافه فطالعه صاحب الخبر، فكتب (1) في جواب ذلك: " سوء أدب من صاحب الدار وفضول من كاتب المطالعة ".
قال (2): وكان ردئ السيرة في الرعية، مائلا إلى الظلم والعسف، فخربت في أيامه العراق وتفرق أهلها وأخذ أملاكهم، وكان يفعل أفعالا متضادة، ويتشيع بخلاف آبائه (3).
قال: وبلغني أن رجلا كان يرى صحة خلافة يزيد، فأحضره ليعاقبه، فسأله: ما تقول في خلافة يزيد ؟ قال: أنا أقول لا ينعزل بارتكاب الفسق، فأعرض عنه، وأمر بإطلاقه، وخاف من المحاققة.
قال (4): وسئل ابن الجوزي والخليفة يسمع: " من أفضل الناس بعد رسول الله صلى الله عليه وسلم (5) ؟ قال: " أفضلهم بعده من كانت بنته تحته ".
وهذا جواب جيد يصدق على أبي بكر وعلى علي.
قيل (6): كتب إلى الناصر خادم اسمه يمن يتعتب، فوقع فيها (7): " بمن يمن يمن، ثمن يمن ثمن " (8).
__________
(1) يعني الناصر.
(2) مفرج الكروب 4 / 163.
(3) قوله يتشيع بخلاف أبائه " نقل الذهبي معناها من مفرج الكروب بعد أزيد من صفحتين من كلامه السابق (4 / 166)، قال ابن واصل: " وكان الناصر لدين الله يتشيع ويميل إلى مذهب
الامامية، وهو خلاف ما كان عليه آباؤه من القادر إلى المستضئ فإنهم كانوا يذهبون مذهب السلف، وللقادر عقيدة مشهورة في ذلك ".
(4) مفرج الكروب: 4 / 166 - 167.
(5) كانت غاية السائل أن يجيب ابن الجوزي صريحا بما يخالف رأي الخليفة، فأتى بهذا الامر الموهم خوفا منه.
(6) مفرج الكروب: 4 / 170.
(7) كتب الخليفة التوقيع من غير نقط، وهذا هو المقصود من الحكاية، لانها استعصت على جماعة بسبب تشابه الصورة وعدم النقط.
(8) يضيف بعضهم إليها صورة أخرى فتكون " ثمن ثمن " بدل " الثمن "، كما في الوافي = [ * ]

(22/200)

قال سبط الجوزي (1): قل بصر الناصر في الآخر، وقيل: ذهب جملة، وكان خادمه رشيق قد استولى على الخلافة، وبقي يوقع عنه، وكان بالخليفة أمراض منها عسر البول والحصى، فشق ذكره مرارا ومآل أمره منه كان الموت.
قال: وغسله خالي محيي الدين.
قال الموفق عبد اللطيف: أما مرض موته فسهو ونسيان، بقي به ستة أشهر ولم يشعر أحد من الرعية بكنه حاله حتى خفي على الوزير وأهل الدار، وكان له جارية قد علمها الخط بنفسه، فكانت تكتب مثل خطه، فكانت تكتب على التواقيع بمشورة القهرمانة، وفي أثناء ذلك نزل جلال الدين محمد ابن تكش خوارزمشاه على ضواحي بغداد هاربا منفضا من الرجال والمال والدواب، فأفسد بما وصلت يده إليه، فكانوا يدارونه ولا يمضون فيه أمرا لغيبة رأي الناصر، ثم نهب دقوقا، وراح إلى أذربيجان.
نقل العدل شمس الدين الجزري في " تاريخه " (2)، عن أبيه قال:
سمعت المؤيد ابن العلقمي الوزير لما كان على الاستاذ دارية يقول: إن الماء الذي يشربه الامام الناصر كان تجئ به الدواب من فوق بغداد بسبعة فراسخ ويغلى سبع غلوات ثم يحبس في الاوعية أسبوعا ثم يشرب منه، وما مات حتى سقي المرقد ثلاث مرار وشق ذكره، وأخرج منه الحصى.
وقال ابن الاثير (3): بقي الناصر ثلاث سنين عاطلا عن الحركة
__________
= للصفدي: 6 / 315، وفي المطبوع من مفرج الكروب، لكنها في " مفرج الكروب " مضطربة بسبب المحققين.
(1) مرآة الزمان: 8 / 635.
(2) هو كتاب " حوادث الزمان وأنبائه ووفيات الاكابر والاعيان من أبنائه "، وقد اختصر الذهبي هذا القسم من تاريخه، ووصل الينا هذا المختصر بخطه.
(3) الكامل: 12 / 440 (بيروت).
[ * ]

(22/201)

بالكلية، وقد ذهبت إحدى عينيه (1)، وفي الآخر أصابه دوسنطاريا (2) عشرين يوما ومات، وما أطلق في مرضه شيئا مما كان أحدثه من الرسوم.
قال: وكان سيئ السيرة، خرب العراق في أيامه، وتفرق أهله في البلاد، وأخذ أموالهم وأملاكهم.
إلى أن قال: وجعل همه في رمي البندق والطيور المناسيب وسراويلات الفتوة.
ونقل الظهير الكازروني فيما أجاز لنا (3): إن الناصر في وسط خلافته هم بترك الخلافة وبالانقطاع إلى التعبد، وكتب عنه ابن الضحاك (4) توقيعا قرئ على الاعيان، وبنى رباطا للفقراء، واتخذ إلى جانب الرباط دارا لنفسه كان يتردد إليها ويحادث الصوفية، وعمل له ثيابا كبيرة بزي القوم.
قلت: ثم نبذ هذا ومل (5).
ومن الحوادث في دولته أسرى الفرنج إلى بغداد وقد هزمهم صلاح الدين نوبة مرج العيون (6)، ومن التحف ضلع حوت طوله عشرة أذرع في عرض ذراع، وجواهر مثمنة.
وقيل: بل كان ذلك في آخر دولة المستضئ.
__________
(1) وتمام الخبر: " والاخرى يبصر بها إبصارا ضعيفا ".
(2) هو المعروف عندنا بالدزانتري.
(3) الظاهر أن الذهبي نقل ذلك من تاريخه الكبير، وليس من " المختصر " الذي حققه الدكتور مصطفى جواد (بغداد: 1370)، فما وجدته فيه.
(4) هو عضد الدين أبو نصر المبارك بن الضحاك، كان أستاذ الدار العزيزة (رئيس الديوان الملكي أو الجمهوري على عصرنا) وليها سنة 606 وبقي فيها إلى حين وفاته سنة 627 (الجامع المختصر لابن الساعي: 9 / 285، وتلخيص ابن الفوطي: 4 / 1 / 450 وغيرهما).
(5) قال بشار عواد: قد وقفت على هذا التوقيع في كتاب " أخبار الزهاد " لابن الساعي الذي اكتشفته في دار الكتب المصرية سنة 1385 / 1965، ونشرت عنه بحثا في مجلة المورد العراقية (العدد الثالث من السنة الثالثة: 1974).
(6) مرج واسع بين نهر اليرموك وشقيف أرنون.
[ * ]

(22/202)

وأهلك وزير العراق ظهير الدين ابن العطار (1) فعرفت الغوغاء بجنازته فرجموه، فهرب الحمالون فأخرج من تابوته، وسحب، فتعرى من الاكفان، وطافوا به، نسأل الله الستر، وكان جبارا عنيدا.
أنبأني عز الدين ابن البزوري في " تاريخه " (2) قال " حكى التيمي، قال: كنت بحضرة ابن العطار، وقد ورد عليه شيخ فوعظه بكلام لطيف ونهاه، فقال: أخرجوه الكلب سحبا، وكرر ذلك، وقيل: هو الذي دس
الباطنية على الوزير عضد الدين ابن رئيس الرؤساء حتى قتلوه (3).
وبقي الناصر يركب ويتصيد.
وفي سنة 78 (4): نازل السلطان (5) الموصل محاصرا، فبعث إليه الخليفة يلومه.
وفيها افتتح صاحب الروم مدينة للنصارى، وافتتح صلاح الدين حران وسروج ونصيبين والرقة والبيرة (6).
__________
(1) أبو بكر منصور بن نصر المعروف بابن العطار، وقد أخرج ميتا في ليلة الثامن عشر من ذي القعدة سنة 575 فانظر الكامل لابن الاثير: 11 / 459 - 460 (بيروت).
(2) توفي ابن البزوري سنة 694، وقد ذكره الذهبي في معجم شيوخه (م 2 / الورقة: 28) وذكر أنه ذيل به على " المنتظم " لابن الجوزي فأفاد وأجاد، وقد ذهب أكثر هذا التاريخ في الوقعة الغازانية على دمشق سنة 699 وأفاد منه الذهبي في كتبه (وانظر تاريخ الاسلام، الورقة: 198 من نسخة حلب).
(3) وذلك سنة 573 كما هو مشهور.
(4) يعني سنة 578 وسيتكرر مثل هذا.
(5) يعني صلاح الدين يوسف - رضي الله عنه - وانظر كامل ابن الاثير: 11 / 485 - 487.
(6) انظر العبر: 4 / 232.
[ * ]

(22/203)

وفيها (1) تفتى الناصر إلى عبد الجبار (2) شرف الفتوة، وكان شجاعا مشهورا تخافه الرجال، ثم تعبد واشتهر، فطلبه الناصر، وتفتي إليه، وجعل المعول في شرع الفتوة عليه، وبقي الناصر يلبس سراويل الفتوة لسلاطين البلاد.
وفي سنة تسع وسبعين: ورد كتاب السلطان من إنشاء الفاضل فيه (3): " وكان الفرنج قد ركبوا من الامر نكرا، وافتضوا من البحر بكرا، وشحنوا مراكب، وضربوا بها سواحل الحجاز، وظن أنها الساعة، وانتظر المسلمون غضب الله لبيته ومقام خليله وضريح نبيه، فعمر الاخ سيف الدين مراكب ".
إلى أن قال: " فوقع عليها أصحابنا فأخذت المراكب بأسرها، وفر فرنجها، فسلكوا في الجبال مهاوي المهالك، ومعاطن المعاطب، وركب أصحابنا وراءهم خيل العرب يقتلون ويأسرون حتى لم يتركوا مخبرا، (وسيق الذين كفروا إلى جهنم زمرا) (4) ".
وفيها (5) تسلم صلاح الدين حلب.
وفيها تمكن شهاب الدين الغوري، وامتد سلطانه إلى لهاور، وحاصر بها خسرو شاه من ولد محمود بن سبكتكين، فنزل إليه فأكرمه، ثم غدر به.
وبعث صلاح الدين تقدمة إلى الديوان منها شمسة يعني الجتر (6) من
__________
(1) العبر: 4 / 232 أيضا.
(2) عبد الجبار بن يوسف البغدادي المتوفي سنة 583.
(3) انظر نص الكتاب: في الروضتين: 2 / 37 (ط.
القاهرة الجديدة).
(4) الزمر / 71 وانظر الكامل لابن الاثير: 11 / 495 - 496.
(5) الكامل: 11 / 496 - 498.
(6) لفظة فارسية تعني الشمسة، وانظر معجم دوزي: 2 / 143 " وفرهنك أفندراج ".
[ * ]

(22/204)

ريش الطواويس عليها ألقاب المستنصر العبيدي.
ثم نازل صلاح الدين الكرك (1) حتى كاد أن يفتحها، ثم بلغه تحزب الفرنج عليه فتركها، وقصدهم، فعرجوا عنه فأتى دمشق، ووهب أخاه العادل حلب، ثم بعث
بعده على نيابة مصر ابن أخيه الملك المظفر عم صاحب حماة.
وفي سنة ثمانين: جعل الخليفة مشهد والجواد أمنا لمن لاذ به فحصل بذلك بلاء ومفاسد.
واستباح صلاح الدين نابلس ولله الحمد، ونازل الكرك، فجاءتها نجدات العدو، فترحل (2).
وفيها (3) كان خروج علي بن غانية الملثم صاحب ميورقة، فسار وتملك بجاية عند موت يوسف بن عبدالمؤمن، وكثرت عساكره، ثم هزم عسكرا للموحدين، ثم حاصر قسطنطينية (4) الهواء أشهرا ثم كشف عنها الموحدون، فأقبل ابن غانية إلى القيروان، فحشد واستخدم والتفت عليه بنو سليم ورياح والترك المصريون الذين كانوا مع بوزبا وقراقوش فتملك بهم أفريقية سوى تونس والمهدية حمتهما الموحدون، وانضم إلى ابن غانية كل فاسد ومجرم، وعاثوا ونهبوا القرى وسبوا، وأقام الخطبة لبني العباس، وأخذ قفصة، فتحزب عليه الموحدون في سنة ثلاث، وأقبل سلطانهم يعقوب بن يوسف فخيم بتونس، وجهز للمصاف ستة آلاف فارس مع ابن
__________
(1) الكامل: 11 / 502.
(2) نفسه: 11 / 506.
(3) نفسه: 11 / 507 - 508.
(4) هكذا في الاصل، والمعروف انها: " قسنطينية " كما في " معجم البلدان " و " مراصد الاطلاع " وغيرهما.
[ * ]

(22/205)

أخيه، فهزمهم ابن غانية، ثم سار يعقوب بنفسه فالتقوا، فانهزم علي واستحر به واسترد يعقوب البلاد، وامتدت دولة ابن غانية خمسين
وجد صلاح الدين في محاصرة الكرك.
وفي سنة 581: نازل صلاح الدين الموصل، وجد في حصارها، ثم سار وتسلم ميافارقين بالامان، ثم مرض بحران مرضا شديدا، وتناثر شعر لحيته.
ومات صاحب حمص محمد بن شيركوه، فملكها السلطان ولده أسد الدين، ولقب بالملك المجاهد.
وفي سنة 82: ابتداء فتنة عظيمة بين الاكراد والتركمان بالموصل والجزيرة وأذربيجان والشام وشهرزور، ودامت أعواما، وقتل فيها ما لا يحصى، وانقطعت السبل حتى أصلح بينهم قايماز نائب الموصل، وأصلها عرس تركماني.
وفيها قال العماد: أجمع المنجمون في جميع البلاد بخراب العالم عند اجتماع الكواكب الستة في الميزان بطوفان الريح في سائر البلدان، فشرع خلق في حفر مغائر وتوثيقها، وسلطاننا متنمر موقن أن قولهم مبني على الكذب، فلما كانت الليلة التي عينوها لم تتحرك نسمة.
وقال ابن البزوري: لقد توقف الهواء في ذلك الشهر على السواد وما ذروا الغلة.
__________
(1) انظر عن دولة بني غانية تفاصيل أوسع في كتاب " المعجب " لعبد الواحد المراكشي، وهو مما لخصه الذهبي: ص 342 فما بعدها.
[ * ]

(22/206)

وفيها جرت فتنة ببغداد بين الرافضة والسنة قتل فيها خلق كثير، وغلبوا أهل الكرخ.
وكان الخلف والحرب بين الارمن والروم والفرنج.
وقتل (1) الخليفة أستاذ داره ابن الصاحب، ووليها قوام الدين يحيى بن
زبادة، وخلف ابن الصاحب من الذهب العين أزيد من ألف ألف دينار، وكان عسوفا فاجرا رافضيا (2)، ووزر جلال الدين عبيد الله بن يونس، وكان شاهدا، فارتقى إلى الوزارة.
وفيها بعث السلطان طغرل بن أرسلان بن طغرل السلجوقي أن تعمر له دار المملكة لينزل بها، وأن يخطب له، فهدم الناصر داره ورد رسوله بلا جواب (3)، وكان ملكا مستضعفا مع الملوك، فمات البهلوان، فتمكن وطاش.
وفيها فتحت القدس وغيرها، واندكت ملوك الفرنج، وكسروا وأسروا (4)، قال العماد: فتحت ست مدائن وقلاع في ست جمع: جبلة (5) واللاذقية (6) وصهيون (7) والشغر وبكاس (8) وسرمانية (9)، ثم أخذ حصن
__________
(1) هذا في سنة ثلاث وثمانين وخمس مئة، وقد خلطها المؤلف بسنة 582 فليحرر، وكذلك ما بعدها من الحوادث.
(2) انظر التكملة: 1 / الترجمة: 15 وتعليقنا عليها.
(3) أنظر الكامل لابن الاثير: 11 / 560.
(4) عني الامام الذهبي بهذا الحدث التاريخي العظيم فخصص له ثماني أوراق كبيرة من تاريخه الكبير (الورقة: 210 - 217 حلب).
(5) الفتح القسي: 233.
(6) نفسه: 235.
(7) نفسه: 241.
(8) نفسه: 245.
(9) نفسه: 247 ويقال فيها: " سرمينية " كما في تاريخ ابن الاثير: 12 / 13.
[ * ]

(22/207)

برزية (1) بالامان ثم رحل صلاح الدين أيده الله إلى دربساك (2)، فتسلمها ثم إلى بغراس (3) فتسلمها، وهادن صاحب أنطاكية (4)، ودام الحصار على الكرك والمطاولة فسلموها لجوعهم (5)، ثم أعطوا الشوبك بالامان، ثم نازل السلطان صفد (6).
وفي سنة 84: كان صلاح الدين لا يفتر ولا يقر عن قتال الفرنج.
وسار عسكر الناصر عليهم الوزير ابن يونس (7) فعمل المصاف مع السلطان طغرل فانهزم عسكر الناصر وتقاعسوا، وثبت ابن يونس في نفر بيده مصحف منشور وسيف مشهور، فأخذ رجل بعنان فرسه وقاده إلى مخيم فأنزله، فجاء إليه السلطان ووزيره فلزم معهم قانون الوزارة، ولم يقم، فعجبوا، ولم يزل محترما (8) حتى رد، وأما صاحب " المرآة " فقال (9): أحضر ابن يونس بين يدي طغرل، فألبسه طرطورا بجلاجل، وتمزق العسكر، وسار قزل أخو البهلوان فهزم طغرل، ومعه ابن يونس فسار إلى خلاط، فأنكر عليه بكتمر ما فعله، قال: هم بدؤوني، قال: فأطلق الوزير فما قدر يخالفه، فجهزه بكتمر بخيل ومماليك، فرد ذلك، وأخذ بغلين برحلين وسار معه غلامه في زي صوفي إلى الموصل متنكرا، ثم ركب إلى بغداد في سفينة.
__________
(1) نفسه: 248 والكامل: 12 / 14.
(2) نفسه: 255 وتكتب: " درب ساك " كما في الكامل: 12 / 17.
(3) نفسه: 257.
(4) نفسه: 260.
(5) نفسه: 266.
(6) نفسه: 268.
(7) جلال الدين عبيد الله بن يونس.
(8) تكررت " محترما " في الاصل، وليس بشئ.
(9) انظر حوادث السنة فيها.
[ * ]

(22/208)

وفي سنة خمس وثمانين: نفذ طغرل تحفا وهدايا، واعتذر واستغفر.
وظهر ابن يونس، فولي نظر المخزن، ثم عزل بعد أشهر.
وفيها وفي المقبلة: كان الحصار الذي لم يسمع بمثله أبدا على عكا، كان السلطان قد افتتحها وأسكنها المسلمين، فأقبلت الفرنج برا وبحرا من كل فج عميق، فأحاطوا بها، وسار صلاح الدين فيدفعهم فما تزعزعوا ولا فكروا بل أنشأوا سورا وخندقا على معسكرهم، وجرت غير وقعة، وقتل خلق كثير يحتاج بسط ذلك إلى جزء، وامتدت المنازلة والمطاولة والمقاتلة نيفا وعشرين شهرا، وكانت الامداد تأتي العدو من أقصى البحار، واستنجد صلاح الدين بالخليفة وغيره حتى أنه نفذ رسولا إلى صاحب المغرب يعقوب المؤمني يستجيشه فما نفع، وكل بلاء النصارى ذهاب بيت المقدس منهم.
قال ابن الاثير (1): لبس القسوس السواد حزنا على القدس، وأخذهم بترك (2) القدس وركب بهم البحر يستنفرون الفرنج، وصوروا المسيح وقد ضربه النبي صلى الله عليه وسلم وجرحه، فعظم هذا المنظر على النصارى، وحشدوا وجمعوا من الرجال والاموال ما لا يحصى، فحدثني كردي كان يغير مع الفرنج بحصن الاكراد أنهم أخذوه معهم في البحر، قال: فانتهى بنا الطواف إلى رومية فخرجنا منها وقد ملانا الشواني الاربعة فضة (3).
قال ابن الاثير (4): فخرجوا على الصعب والذلول برا وبحرا، ولولا
__________
(1) الكامل: 12 / 32.
(2) وتكتب " البطرك " أيضا، وهو البطريرك.
(3) في الكامل: " نقرة ".
(4) الكامل: 12 / 33.
[ * ]

(22/209)

لطف الله بإهلاك ملك الالمان وإلا لكان يقال: إن الشام ومصر كانتا للمسلمين.
قلت: كانت عساكر العدو فوق المئتي ألف، ولكن هلكوا جوعا ووباء وهلكت دوابهم، وجافت الارض بهم، وكانوا قد ساروا فمروا على جهة القسطنطينية ثم على ممالك الروم تقتل وتسبي، والتقاه سلطان الروم فكسره ملك الالمان، وهجم قونية فاستباحها، ثم هادنه ابن قلج رسلان ومروا على بلاد سيس ووقع فيهم الفناء فمات الملك وقام ابنه.
قلت: قتل من العدو في بعض المصافات الكبيرة التي جرت في حصار عكا في يوم اثنا عشر ألفا وخمس مئة، والتقوا مرة أخرى فقتل منهم ستة آلاف، وعمروا على عكا برجين من أخشاب عاتية، البرج سبع طبقات فيها مسامير كبار يكون المسمار نصف قنطار، وصفحوا البرج بالحديد، فبقي منظرا مهولا ودفعوا البرج ببكر تحته حتى ألصقوه بسور عكا وبقي أعلى منها بكثير فسلط عليه أهل عكا المجانيق حتى خلخلوه، ثم رموه بقدرة نفط فاشتعل (1) مع أنه كان عليه لبود منقوعة بالخل تمنع عمل النفط فأوقد وجعل الملاعين يرمون نفوسهم منه وكان يوما مشهودا، ثم عملوا كبشا عظيما رأسه قناطير مقنطرة من حديد ليدفعوه على السور فيخرقه فلما دحرجوه وقارب السور ساخ في الرمل لعظمه، وهد الكلاب بدنة وبرجا فسد المسلمون ذلك وأحكموه في ليلة، وكان السلطان يكون أول راكب وآخر نازل في هذين
__________
(1) لم يكن هذا في أول الامر لان النفاطين عجزوا عن إحراقه، ثم هيأ الله سبحانه أحد الكيماويين فابتدع نوعا من العقاقير تقوي عمل النار، فاستخدمت ونجحت نجاحا باهرا وفرح بها المسلمون، ولم يقبل هذا العالم الفاضل مكافأة من السلطان، وقال: إنما عملته لله تعالى، ولا أريد الجزاء إلا منه (انظر التفاصيل في كامل ابن الاثير: 12 / 45 - 47، والفتح القسي: 370 - 373).
[ * ]

(22/210)

العامين، ومرض وأشرف على التلف ثم عوفي (1).
قال العماد: حزر ما قتل من العدو فكان أكثر من مئة ألف.
ومن إنشاء الفاضل إلى الديوان وهم على عكا (2): " يمدهم البحر بمراكب أكثر من أمواجه، ويخرج لنا أمر من أجاجه، وقد زر هذا العدو عليه من الخنادق دروعا، واستجن (3) من الجنونات (4) بحصون، فصار مصحرا (5) ممتنعا حاسرا مدرعا، وأصحابنا قد أثرت فيهم المدة الطويلة في استطاعتهم لا في طاعتهم، وفي أجوالهم لا في شجاعتهم فنقول: اللهم إن تهلك هذه العصابة (6)، ونرجوا على يد أمير المؤمينن الاجابة، وقد حرم باباهم لعنه الله كل مباح واستخرج منهم كل مذخور، وأغلق دونهم الكنائس، ولبسوا الحداد، وحكم أن لا يزالوا كذلك أو يستخلصوا المقبرة، فيا عصبة نبينا صلى الله عليه وسلم اخلفه في أمته بما تطمئن به مضاجعه، ووفه الحق فينا، فها نحن عندك ودائعه، ولولا أن في التصريح ما يعود على العدالة بالتجريح لقال الخادم ما يبكي العيون وينكي القلوب، ولكنه صابر محتسب وللنصر مرتقب، رب لا أملك إلا نفسي وها هي في سبيلك مبذولة، وأخي وقد هاجر
__________
(1) قال الامام الذهبي في " تاريخ الاسلام " بعد ذكره لحصار عكا وبلاء السلطان صلاح الدين رضي الله عنه فيه: " ولعله وجبت له الجنة برباطه هذين العامين " الورقة 223 (حلب).
(2) انظر النص الكامل في الروضتين: 157 وصبح الاعشى: 7 / 126 - 130، وقد اختصر الذهبي منه وغير بعض الالفاظ اليسيرة مما لا يخل بالمعنى.
(3) استجن: استتر.
(4) في الروضتين: " الجنانات ".
وهما جمع: جنان وجنانة: الترس.
وفي صبح الاعشى: الجنويات.
(5) أصحر الرجل: خرج إلى الصحراء، فهو مصحر.
(6) من قول رسول الله صلى الله عليه وسلم يوم بدر الكبرى.
[ * ]

(22/211)

هجرة نرجوها مقبولة، وولدي وقد بذلت للعدو صفحات وجوههم، ونقف عند هذا الحد ولله الامر من قبل ومن بعد ".
ومن كتاب إلى الديوان (1): " قد بلي الاسلام منهم بقوم استطابوا الموت، وفارقوا الاهل طاعة لقسيسهم، وغيرة لمعبدهم، وتهالكا على قمامتهم (2)، حتى لسارت ملكة منهم بخمس مئة مقاتل التزمت بنفقاتهم، فأخذها المسلمون برجالها بقرب الاسكندرية، فذوات المقانع مقنعات دارعات تحمل الطوارق والقبطاريات، ووجدنا منهم عدة بين القتلى، وبابا رومية حكم بأن من لا يتوجه إلى القدس فهو محرم لا منكح له ولا مطعم، فلهذا يتهافتون على الورود ويتهالكون على يومهم الموعود، وقال لهم: إنني واصل في الربيع جامع على استنفار الجميع، وإذا نهض فلا يقعد عنه أحد، ويقبل معه كل من قال: لله ولد ".
ومن كتاب (3): " ومعاذ الله أن يفتح الله علينا البلاد ثم يغلقها، وأن يسلم على يدينا القدس ثم ننصره، ثم معاذ الله أن نغلب عن النصر أو أن نغلب عن الصبر (فلا تهنوا وتدعوا إلى السلم وأنتم الاعلون والله
معكم) (4).
ولست بقرم هازم لنظيره * ولكنه الاسلام للشرك هازم إلى أن قال: والمشهور الآن أن ملك الالمان خرج في مئتي ألف وأنه الآن في دون خمسة آلاف ".
__________
(1) انظر نص الكتاب كاملا في الروضتين: 161 - 162.
(2) يعني: كنيسة القيامة.
(3) انظر النص كاملا في الروضتين: 167 - 168.
(4) سورة محمد: 35 وأتممت من القرآن الكريم " وأنتم الاعلون ".
[ * ]

(22/212)

وخرج جيش الخليفة عليهم نجاح إلى دقوقا لحرب طغرل فقدم بعد أيام ولد طغرل صبي مميز يطلب العفو عن أبيه.
سنة سبع وثمانين اشتدت مضايقة العدو عكا وأمدادهم متواترة، فوصل ملك الانكيتر (1) وقد مر بقبرص (2) وغدر بصاحبها، وتملكها كلها، ثم سار إلى عكا في خمس وعشرين قطعة، وكان ماكرا داهية شجاعا، فخارت قوى من بها من المسلمين وضعفوا بخروج أميرين منها في شيني (3) وقلقوا فبعث إليهم السلطان: أن اخرجوا كلكم من البلد على حمية وسيروا مع البحر واحملوا عليهم وأنا أجيئهم من ورائهم وأكشف عنكم، فشرعوا في هذا فما تهيأ ثم خرج أمير عكا ابن المشطوب إلى ملك الفرنج وطلب الامان فأبى، قال (4): فنحن لا نسلم عكا حتى نقتل جميعا ورجع، فزحف العدو عليها، وأشرفوا على أخذها فطلب المسلمون الامان على أن يسلموا عكا ومئتي ألف دينار وخمس مئة أسير وصليب الصلبوت فأجيبوا، وتملك العدو عكا في رجب ووقع البكاء والاسف على المسلمين، ثم سارت الفرنج تقصد عسقلان،
فسار السلطان في عراضهم، وبقي اليزك (5) يقتتلون كل وقت، ثم كانت وقعة نهر القصب، ثم وقعة أرسوف فانتصر المسلمون (6) وأتى صلاح الدين عسقلان فأخلاها، وشرع في هدمها (7) وهدم الرملة ولد، وشرعت الفرنج
__________
(1) وتكتب: " الانكلتير "، وهو ملك أنكلترا ريتشارد قلب الاسد.
(2) هكذا بالصاد، والمشهور: " قبرس " بالسين المهملة.
(3) نوع من السفن الصغيرة.
(4) يعني ابن المشطوب.
(5) في الاصل: " الترك " والتصحيح من النوادر السلطانية (ص: 172 ط.
الشيال) وغيرها.
وهو لفظ فارسي معناه: طلائع الجيش، كما في معجم دوزي وغيره.
(6) انظر مسير صلاح الدين في النوادر السلطانية: 175 فما بعدها.
(7) النوادر السلطانية: 187 - 189.
[ * ]

(22/213)

في عمارة يافا، وطلبوا الهدنة، ثم جرت وقعات صغار، وقصدت الملاعين بيت المقدس وبها السلطان، فبالغ في تحصينها.
وفيها ولي الاستاذ دارية ابن يونس الذي كان وزيرا.
وفيها ظهر السهروردي الساحر بحلب، وأفتى الفقهاء بقتله فقتل بالجوع وأحرقت جثته، وكان سيماويا فيلسوفا منحلا (1).
وفي سنة ثمان وثمانين وخمس مئة شرعت الفرنج في بناء عسقلان.
والتقى شهاب الدين الغوري عساكر الهند فهزمهم وقتل ملكهم في الوقعة.
وكبس الانكيتر في الرمل عسكرا من المصريين، وقفلا فاستباحهم فلله الامر، ثم انعقدت الهدنة ثلاث سنين وثمانية أشهر، ودخل فيها
السلطان وهو يعض يده حنقا، ولكن كثرت عليه الفرنج ومل جنده وحلف على الصلح عدة من ملوك المسلمين مع السلطان، وعدة من ملوك الفرنج (2).
وفيها (3) قتل صاحب الروم قلج أرسلان السلجوقي، وقتل بكتمر صاحب خلاط على يد الاسماعيلية.
وسار السلطان طغرل فبدع في الري وقتل بها خلقا من المسلمين وعاد إلى همذان فبطل نصفه.
وفيها افتتح سلطان غزنة شهاب الدين في بلاد الهند.
__________
(1) انظر تاريخ الاسلام، في وفيات سنة 587 وغيره، وهي حادثة مشهورة.
(2) انظر النوادر السلطانية: 234، والكامل: 12 / 85 - 87.
(3) الكامل: 12 / 87.
[ * ]

(22/214)

قال ابن الاثير (1): انقض كوكبان عظيمان اضطرما، وسمع صوت هدة عظيمة وغلب ضوؤهما ضوء القمر والنهار، وذلك بعد طلوع الفجر.
وفيها توفي السلطان صلاح الدين، وكانت دولته أزيد من عشرين.
وفي سنة تسعين: كانت الحرب تستعر بين شهاب الدين الغوري وبين سلطان الهند بنارس، قال ابن الاثير (2): فالتقوا على نهر ماخون (3)، وكان مع الهندي سبع مئة فيل، ومن العسكر على ما قيل ألف ألف نفس، وفيهم عدة أمراء مسلمين، فنصر شهاب الدين، وكثر القتل في المشركين حتى جافت منهم الارض، وقتل بنارس (4)، وعرف بشد أسنانه بالذهب، وغنم شهاب الدين تسعين فيلا فيها فيل أبيض، ومن خزائن بنارس (4) ألفا وأربع مئة حمل.
وبعث الناصر إلى خوارزم شاه، ليحارب طغرل فبادر والتقاه فهزمه، وقتله ونهب خزانته، وهزم جيشه، ونفذ الرأس إلى بغداد (5).
قال ابن الاثير (6): وسير الناصر لخوارزم شاه نجدة وسير له مع وزيره المؤيد ابن القصاب (7) خلع السلطنة، فبعث إليه المؤيد بعد الوقعة: احضر إلي لتلبس الخلعة، وترددت الرسل، وقيل لخوارزم شاه إنها حيلة لتمسك، فأقبل ليأخذ ابن القصاب، ففر إلى جبل حماه.
__________
(1) الكامل: 12 / 104.
(2) الكامل: 12 / 105.
(3) في المطبوع من الكامل: " ماجون ".
(4) في الاصل: " نبارس " مصحف.
(5) انظر الكامل لابن الاثير: 12 / 106.
(6) الكامل: 12 / 108 - 109، بتصرف.
(7) مؤيد الدين أبو عبد الله محمد بن علي المعروف بابن القصاب.
[ * ]

(22/215)

وعزل من الاستاذ دارية ابن يونس وحبس إلى أن مات، وولي مكانه التاج بن رزين.
وقتل ألب غازي متولي الحلة.
وفيها افتتح ابن القصاب بلاد خوزستان.
ووقع الرضى عن بني الشيخ عبد القادر، وسلم ابن الجوزي إلى أحدهم، فذهب به إلى واسط فسجنه بها خمس سنين (1).
وتملك مصر بعد السلطان ابنه العزيز، ودمشق ابنه الافضل، وحلب ابنه الظاهر، والكرك وحران ومواضع أخوه العادل.
وفيها جاء العزيز يحاصر الافضل بدمشق، ثم جاء عمهما ليصلح بينهما، وكان داهية، فلعب بهما إلى أن مات العزيز، فتملك هو مصر، وطرد عن دمشق الافضل إلى سميساط فقنع بها، ولولا أن الظاهر كان زوج بنته لاخذ منه حلب، وكان الافضل صاحب شرب وأغان، ثم إنه أصبح يوما تائبا أراق الخمور ولبس الخشن وتعبد وصام وجالس الصلحاء، ونسخ في مصحف، ولكنه كان قليل السعادة.
وفي سنة إحدى وتسعين: استولى ابن القصاب على همذان فضربت الطبول ببغداد، وعظم ابن القصاب ونفذ إليه خوارزم شاه يتوعده لما عاث بأطراف بلاده، ثم مات ابن القصاب، وأقبل خوارزم شاه فهزم جيش الخليفة ونبش الوزير موهما أنه قتل في المصاف.
__________
(1) انظر تفاصيل ذلك في كتاب سبطه " المرآة ": 8 / 438 فما بعدها، وولد الشيخ عبد القادر الذي سلم ابن الجوزي إليه هو ركن الدين عبد السلام بن عبد الوهاب بن عبد القادر.
[ * ]

(22/216)

وفيها جدد العزيز هدنة مع كندهري (1) طاغية الفرنج فما لبث الكلب أن سقط من موضع بعكا فمات، واختلت أحوال الفرنج قليلا، وأقبل الافضل على التعبد ودبر ملكه ابن الاثير ضياء الدين (2)، فاختلت به الاحوال (3).
وكانت بالاندلس الملحمة العظمى، وقعة الزلاقة بين يعقوب وبين الفنش الذي استولى على بلاد الاندلس، فأقبل اللعين في مئتي ألف، وعرض يعقوب جنده فكانوا مئة ألف مرتزقة، ومئة ألف مطوعة، عدوا البحر إلى الاندلس فنزل النصر ونجا قليل من العدو، قال أبو شامة (4): عدة القتلى مئة ألف وستة وأربعون ألفا، وأسر ثلاثون ألفا، وأخذ من خيامهم مئة ألف خيمة وخمسون ألفا، ومن الخيل ثمانون ألف رأس، ومن البغال مئة
ألف، ومن الحمير التي لاثقالهم أربع مئة ألف، وبيع الاسير بدرهم، والحصان بخمسة وقسم السلطان الغنيمة (5) على الشريعة، واستغنوا.
وكانت الملحمة يوم تاسع شعبان (6).
وفي سنة اثنتين وتسعين (7) وخمس مئة: فيها (8) أطلق طاشتكين أمير الحاج وأعطي خوزستان.
وفيها حاصر العزيز دمشق ثالثا، ومعه عمه فتملكها وذل الافضل.
وأقبل خوارزم شاه ليتملك بغداد.
__________
(1) يعني: الكونت هنري.
(2) ضياء الدين نصر الدين محمد المتوفى سنة 637، وسيأتي.
(3) إشارة من الذهبي إلى أن سيرته لم تحمد في وزارته للافضل وقد خرج متخفيا.
(4) ذيل الروضتين: 7 - 8.
(5) في الاصل " الغينة " وليس بشئ.
(6) قوله " وكانت الملحمة يوم تاسع شعبان " لم يرد في ذيل الروضتين.
(7) في الاصل: " وثمانين " وليس بشئ، فهو سبق قلم بلا ريب.
(8) لا معنى لقوله: " فيها " بعد أن قال في الاول: " وفي ".
[ * ]

(22/217)

وفيها التقى الفونش، ويعقوب ثانيا فانكسر الفنش، وساق يعقوب خلفه إلى طليطلة ونازلها وضربها بالمنجنيق، ولم يبق الا أخذها، فخرج إليه أم الفنش وبناته يبكين فرق لهن ومن عليهن وهادن الفنش (1)، لان ابن غانية غلب على أطراف المغرب فتفرغ يعقوب له.
وفيها كتب الفاضل إلى القاضي محيي الدين ابن الزكي: ومما جرى بأس من الله طرق ونحن نيام، وظن أنه الساعة، ولا
يحسب المجلس أني أرسلت القلم محرفا والقول مجزفا، فالامر أعظم، أتى عارض فيه ظلمات متكاثفة، وبروق خاطفة، ورياح عاصفة، قوي ألهو بها، واشتد هبوبها، وارتفعت لها صعقات، ورجفت الجدر، واصطفقت وتلاقت واعتنقت، وثار عجاج فقيل: لعل هذه على هذه قد انطبقت، ففر الخلق من دورهم يستغيثون، قد انقطعت علقهم، وعميت عن النجاة طرقهم، فدامت إلى الثلث الاخير، وتكسرت عدة مراكب.
إلى أن قال: والخطب أشق، وما قضيت بغير الحق.
وفيها (2) أخذت الفرنج بيروت، وهرب متوليها سامة (3).
وفي سنة 94: تملك خوارزم شاه بخارى أخذها من صاحب الخطا بعد حروب عظيمة.
وفي سنة 95: حاصر خوارزم شاه الري وكان عصى عليه نائبه بها فظفر
__________
(1) هذا تفسير ساذج، ومابعده معقول.
وهذا قول أبي شامة (ص: 8) الذي نقله من السبط (مرآة: 8 / 449) نقله الذهبي عن أحدهما، والسبط مجازف - رحمه الله - (2) بل كان هذا في سنة 593 كما هو مذكور في المصادر مثل كامل ابن الاثير والذيل لابي شامة.
ومفرج الكروب وغيرها.
(3) ويقال فيه " أسامة " كما في كامل ابن الاثير: 12 / 126، ومفرج الكروب: 3 / 71.
[ * ]

(22/218)

به، ونفذ إليه الناصر تقليدا بالسلطنة، فلبس الخلعة، وحاصر الموت فوثب باطني على وزيره فقتله، وقتلوا رئيس الشافعية صدر الدين ابن الوزان.
ومات سلطان المغرب يعقوب، فتملك ولده محمد.
ومات صاحب مصر الملك العزيز صلاح الدين، وأقبل الافضل من صرخد إلى مصر فدبر دولة علي ابن العزيز، ثم سار بالجيش، ونازل عمه
العادل بدمشق، وأحرق الحواضر، وكاد أن يملك، وضايق البلد أشهرا وجاءت النجدة العادل فكبسوا المصريين، وضعف أمر الافضل.
سنة 96: مات السلطان علاء الدين تكش بن آتسز خوارزمشاه وتسلطن بعده ابنه محمد.
واشتد الحصار على دمشق، وتمحقت خزائن العادل على العسكر، واستدان، واشتد الغلاء والبلاء بدمشق، وأقبل الشتاء فترحل الافضل والظاهر، فبادر العادل وقصد الافضل فأدركه بالغرابي، ودخل القاهرة وتمكن ورد الافضل منحوسا إلى صرخد بعد مصاف بينه وبين عمه، ثم استناب العادل بمصر ولده الكامل، وعزل المنصور علي ابن العزيز، وقال: هذا صبي يريد المكتب (1).
ونقص النيل ووقع القحط، وهلك أهل مصر، وكان ذلك من الآيات الكبار فإن النيل كسر من ثلاثة عشر ذراعا سوى ثلاثة أصابع.
ودخلت سنة سبع، والبلاء شديد، وأكلوا الجيف، ولحوم الآدميين، وجرى ما لا يعبر عنه.
__________
(1) انظر العبر: 4 / 290.
[ * ]

(22/219)

قال الموفق عبد اللطيف: وعدم البيض، ولما وجد بيعت البيضة بدرهم، وبيع فروج بمئة، وبيع مديدة بدينار، والذي دخل تحت قلم الحشرية من الموتى في اثنين وعشرين شهرا مئة ألف وأحد عشر ألفا إلا شيئا يسيرا وهو نزر في جنب ما هلك بمصر والحواضر، وكله نزر في جنب ما هلك بالاقليم، وسمعنا من ثقات عن الاسكندرية أن الامام صلى يوم جمعة على سبع مئة جنازة.
ثم ساق عدة حكايات في أكل لحوم بني آدم.
وتمت زلزلة
فكانت حركتها كالغربلة في جوف الليل، قال: فصح عندي أنها حركت من قوص إلى الشام، وتعفت بلاد كثيرة، وهلك أمم لا تحصى، وأنكت في بلاد الفرنج أكثر، وسمعنا أنها وصلت إلى خلاط، وجاءني كتاب من الشام فيه: " كادت لها الارض تسير سيرا والجبال تمور مورا، وما ظننا إلا أنها زلزلة الساعة، وأتت دفعتين الاولى مقدار ساعة أو أزيد، والثانية دون ذلك لكن أشد ".
وفي كتاب آخر: " دامت بقدر ما قرأ سورة الكهف، وأن صفد لم يسلم بها سوى ولد صاحبها..".
قلت: في هذا الكتاب خسف وإفك.
وفيه أن عرقة وصافيثا خسف بهما.
وقال أبو شامة (1): وفي شعبان جاءت زلزلة عمت الدنيا في ساعة واحدة، فهدمت نابلس، فمات تحت الهدم ثلاثون ألفا، وهدمت عكا وصور وجميع قلاع الساحل.
قلت: وهذه مجازفة ظاهرة.
قال: ورمت بعض المنارة الشرقية وأكثر الكلاسة والمارستان وعامة
__________
(1) ذيل الروضتين: 20.
[ * ]

(22/220)

دور دمشق، وهرب الناس إلى الميادين، وسقط من الجامع ستة عشر شرفة، وتشققت قبة النسر، إلى أن قال - والعهدة عليه -: وأحصي من هلك في هذه السنة فكان ألف ألف ومئة ألف إنسان.
ثم قال: نقلت ذلك من تاريخ أبي المظفر سبط ابن الجوزي.
وكانت خراسان في هيج وحروب على الملك، والتقى جيش السلطان غياث الدين الغوري كفار الهند فانهزم الكفار.
وانبأني ابن البزوري في تاريخه، قال: زلزلت الجزيرة والشام ومصر، فتخربت أماكن كثيرة جدا بدمشق وحمص وحماة، واستولى الخراب على صور وعكا ونابلس وطرابلس، وانخسفت قرية، وخربت عدة قلاع.
وحارب المعز بن (1) إسماعيل بن سيف الاسلام صاحب اليمن علويا (2) خرج عليه فهزم العلوي وقتل من جنده ستة آلاف، وقهر (3) الرعية، وادعى أنه أموي، وتسمى بأمير المؤمنين.
وقدم مدرس النظامية، وكان قد بعث رسولا من الناصر إلى الغوري.
وندب طاشتكين للحج، ولمحاربة المعز باليمن، فبعث إلى أمراء ينذرهم ويحضهم على طاعة الامام، فشدوا على المعز فقتلوه.
سنة ثمان وتسعين: تناقص الفناء بمصر لقلة من بقي، فكم من قرية كبيرة لم يبق بها بشر حتى لنقل بعضهم أن بلدا كان بها أربع مئة نول للنساجة لم يبق بها أحدا.
__________
(1) في الاصل: المغرب، وهو تحريف.
(2) هو عبد الله بن حمزة العلوي المتغلب على جبال اليمن، وقارن الكامل لابن الاثير: 12 / 171.
(3) يعني: المعز بن اسماعيل.
[ * ]

(22/221)

وأرخ العز النسابة خبر الزلزلة فيها فوهم وقال (1): هي الزلزلة العظمى التي هدمت بلاد الساحل صور وطرابلس وعرقة ورمت بدمشق رؤوس المآذن، وأهلكت اثنين (2) بالكلاسة.
سنة 599: قال لنا ابن البزوري: ماجت النجوم وتطايرت كالجراد، ودام ذلك إلى الفجر، وضج الخلق إلى الله.
ومات سلطان غزنة غياث الدين، وقام بعده أخوه شهاب الدين.
وأبعد العادل ابن ابن أخيه المنصور العزيز إلى الرها، وحاصر ماردين، ثم صالحه صاحبها على حمل مئة وخمسين ألف دينار في العام، وأن يخطب له، والتقى صاحب حماة المنصور الفرنج مرتين ويهزمهم.
وفي سنة ست مئة: التقى الاشرف ابن العادل وصاحب الموصل نور الدين فكسره الاشراف، وأسر أمراءه ثم اصطلحا، وتزوج الاشرف بالاتابكية أخت نور الدين.
ودخلت الفرنج في النيل (3) فاستباحوا فوة يوم العيد.
ونازل صاحب سيس أنطاكية وجد في حصارها، ثم ترحل خوفا من عسكر حلب، ثم بعد أيام أقبل وهجم أنطاكية بمواطأة من أهلها، فقابله البرنس ساعة ثم التجأ إلى القلعة، ونادى بشعار صاحب حلب وسرح بطاقة فسارع لنجدته صاحب حلب، ففر الارمني.
وأقبلت جيوش الفرنج من كل ناحية إلى عكا عازمين على قصد
__________
(1) نقل الذهبي ذلك من أبي شامة: 29.
(2) يعني: رجلين، وكان أحدهما مغربيا والآخر مملوكا تركيا.
(3) في جهة مدينة رشيد (انظر مفرج الكروب: 3 / 161).
[ * ]

(22/222)

القدس، ونزل العادل تحت الطور، وجاءته أمداد العساكر، وأغارت الفرنج وعاثت، واستمر الخوف شهورا.
وما زالت قسطنطينية للروم فتحزبت الفرنج وملوكها في هذا الوقت.
وسنة إحدى وست مئة: احترقت دار الخلافة، وكان أمرا مهولا حتى قيل: إن قيمة ما ذهب ثلاثة آلاف ألف دينار وسبع مئة ألف دينار، قاله أبو
شامة (1).
وفيها وقعت الهدنة بين العادل وبين الفرنج بعد أن عاثوا وأغاروا على حمص وعلى حماة، ولولا ثبات المنصور لراحت حماة، ثم أغاروا على جبلة واللاذقية واستضروا، وكان العادل قد مضى إلى مصر فخاف وأهمه أمر العدو، ثم عمل همة، وأقبل في سنة ثلاث وست مئة فحاصر عكا مدة، فصالحوه، فلم يغتر، وطلب العسكر من النواحي وانفق الاموال، وعلم أن الفرنج لا ينامون، فنازل حصن الاكراد، وأخذ منها برجا، ثم نازل طرابلس مدة فمل جنده، وخضع له ملك طرابلس وسير له تحفا وثلاث مئة أسير، وصالح.
واستضرت الكرج، وعاثوا بأذربيجان، وقتلوا خلقا، وعظم البلاء، فالتقاهم صاحب خلاط ونجدة من الروميين، فنصر الله وقتل طاغية الكرج.
وفي سنة 602: وزر النصير بن مهدي العلوي، وركب وبين يديه دواة محلاة بألف مثقال، ووراءه المهد وألوية الحمد والكوسات (2) والعهد منشورا
__________
(1) ذيل الروضتين: 51.
(2) جمع: كوسة، وهي صنوجات في نحاس شبه الترس الصغير، يدق بأحدهما على الآخر بايقاع مخصوص.
وكانت تضرب عادة لمثل هؤلاء الكبار في بعض أوقات الصلوات، حسب مقامهم.
(انظر المنتظم: 9 / 6، وصبح الاعشى: 4 / 9، 43) وغيرهما.
[ * ]

(22/223)

والامراء مشاة فعذب الوزير ابن حديدة، وصادره، فهرب منه ثم ظهر بعد مدة خبره بمراغة.
وأغارت الارمن على نواحي حلب، وكبسوا العسكر، وقتلوا فيهم فسارع الظاهر وقصد ابن لاون، ففر إلى قلاعه.
وسلم خوارزم شاه بلد ترمذ إلى الخطا مكيدة ليتمكن من تملك خراسان.
وفيها وجد بإربل خروف وجهه وجه آدمي.
وسار صاحب الري إيدغمش، فافتتح خمس قلاع للاسماعيلية وصمم على أخذ الموت، واستئصالهم.
وكانت خراسان تموج بالحروب.
وفي سنة أربع: قصد خوارم شاه الخطا في جيش عظيم، فالتقوا وتمت بينهم مصافات، ثم وقعت الهزيمة على المسلمين، وقتل خلق، وأسر السلطان وأمير من أمرائه فأظهر أنه مملوك للامير، فبقي الذي أسرهما يحترم الامير، فقال: أحب أن تقرر علي مالا وأبعث مملوكي هذا حتى يحضر المال، فانخدع الخطائي وسيب المملوك ومعه من يخفره ويحفظه إلى خوارزم فنجا السلطان، وتمت الحيلة وزينت البلاد، ثم قال الخطائي لذاك الامير: قد عدم سلطانكم قال: أوما تعرفه ؟ قال: لا، قال: هو مملوكي الذي راح.
قال الخطائي: فسر بنا إلى خدمته وهلا عرفتني حتى كنت أخدمه (1) ! ؟ وكان خوارزم شاه محمد قد عظم جدا، ودانت له الامم، وتحت يده ملوك وأقاليم.
__________
(1) هذه إعادة لما ذكره المؤلف في ترجمته من " السير ".
[ * ]

(22/224)

وفي سنة 605: كانت الزلزلة العظمى بنيسابور دامت عشرة أيام، ومات الخلق تحت الردم.
وفي سنة 606: حاصر ملك الكرج خلاط، وكاد أن يأخذها وبها الاوحد ابن الملك العادل، فقال لايواي (1) الملك منجمة: ما تبيت الليلة إلا في قلعة خلاط، فاتفق أنه سكر وحمل في جيشه وخرج المسلمون، والتحم
الحرب، وقتل خلق وأسر إيواي فما بات إلا في القلعة، ونازلت الكرج أرجيش (2) وافتتحوها بالسيف.
وكان العادل ربما ترك الجهاد وقاتل على الدنيا، فحاصر سنجار مدة.
وقال ابن الاثير (3): سار خوارزم شاه فعبر جيحون بجيوشه فالتقاه طاينكو طاغية الخطا فانهزمت الخطا وأسر ملكهم وأتى به خوارزمشاه فبعث به إلى خوارزم.
وعصى صاحب سمرقند على حموه (4) خوارزمشاه، وظلم وتمرد وقتل من عنده من العسكر الخوارزمية، فنازله خوارزم شاه وأخذ منه سمرقند، وبذل فيها السيف، فيقال: قتل بها مئتا ألف مسلم، ثم زحف على القلعة وأسر ملكها فذبحه.
وفي (5) هذا الوقت أول ما سمع بذكر التتار، فخرجوا من أراضيهم بادية الصين، وراء بلاد تركستان، فخاربوا الخطا مرات وقووا بكسرة خوارزم
__________
(1) هذا اسم الملك.
(2) بالقرب من خلاط، كما في معجم البلدان.
(3) الكامل: 12 / 267 وذكر ابن الاثير ذلك في حوادث سنة 604، لكنه أشار إلى ان هذه الوقعة كانت سنة 606.
(4) لان خوارزمشاه كان قد زوجه ابنته.
(5) هذا من ابن الاثير أيضا: 12 / 269 - 271 بتصرف.
[ * ]

(22/225)

شاه للخطا، وعاثوا.
وكان رأسهم يدعى كشلو خان (1)، فكتب ملك الخطا إلى خوارزمشاه: ما جرى بيننا مغفور، فقد أتانا عدو صعب، فإن نصروا علينا فلا دافع لهم عنك، والمصلحة أن تنجدنا، فكتب: ها أنا قادم لنصرتكم، وكاتب كشلوخان: إنني قادم وأنا معك على الخطا، فكان بئس الرأي،
فأقبل، والتقى الجمعان، ونزل خوارزم شاه بإزائهما يوهم كلا من الفرقين أنه معه، وأنه كمين له، فوقعت الكسرة على الخطا فمال خوارزم شاه حينئذ معينا لكشلوخان، واستحر القتل بالخطا، ولجؤوا إلى رؤوس الجبال، وانضم منهم خلق إلى خوارزم شاه، وخضع له كشلوخان، وقال: نتقاسم مملكة الخطا، فقال خوارزم شاه: بل البلاد لي، وسار لحربه، ثم تبين له قوة التتار، فأخذ يراوغهم، ويكبسهم، فبعث إليه كشلو: ما ذا فعل ملك، ذا فعل اللصوص، فإن كنت ملكا فاعمل مصافا (2)، فلم يجبه، وأمر أهل فرغانة والشاش ومدائن الترك بالجفل إلى بخارى وسمرقند، وخرب المدائن ودحاها عجزا عن حفظها منهم.
ثم خرج على كشلو خان الطاغية جنكزخان، فتحاربوا مدة، وظفر جنكزخان، وطغى، وتمرد، وأباد البلاد والعباد، وأخذ أقاليم الخطا، وجعل خان بالق دار ملكه، وأفنى الامم بإقليم الترك وما وراء النهر وخراسان، وهزم الجيوش، وما جرى له فسيرة مفردة، وقد جود وصفهم الموفق البغدادي، فقال:
__________
(1) ويقال فيه: " كشلي خان " أيضا.
(2) في الاصل: مصاف.
وهذه التعابير معظمها للذهبي مع أنه نقل المادة من ابن الاثير، وقد اشرنا غير مرة أن الذهبي ينقل المعنى، ويغير في الالفاظ ويختصر النصوص ويصيغها بصياغته، وهذا تجوز منه رحمه الله.
وفي كامل ابن الاثير: " وإلا إن كنت سلطانا، كما تقول، فيجب أن نلتقي، فإما أن تهزمني وتملك البلاد التي بيدي، وإما أن أفعل أنا بك ذلك.
فكان يغالطه ولا يجيبه إلى ما طلب ".
[ * ]

(22/226)

حديثهم حديث يأكل الاحاديث، وخبر ينسي التواريخ، ونازلة تطبق
الارض، هذه أمة لغتها مشوبة بلغة الهند لمجاورتهم، عراض الوجوه، واسعو الصدور، خفاف الاعجاز، صغار الاطراف، سمر، سريعو الحركة، تصل إليهم أخبار الامم، ولا تصل أخبارها إليهم، وقلما يقدر جاسوس أن يتمكن منهم، لان الغريب لا يشبههم، وإذا أرادوا وجهة كتموا أمرهم، ونهضوا دفعة، فتنسد لهذا على الناس وجوه الحيل، وتضيق طرق الهرب، ويسبقون التأهب، نساؤهم يقاتلن، يقتلون النساء والولدان بغير استثناء، وربما أبقوا ذا صنعة أو ذا قوة، وغالب سلاحهم النشاب، ويطعنون بالسيوف أكثر مما يضربون بها، جواشنهم من جلود، وخيلهم تأكل الكلا وما تجد من ورق وخشب، وسروجهم صغار ليس لها قيمة، وأكلهم أي حيوان وجد وتمسه النار، تحلة القسم، ليس في قتلهم استثناء، كان قصدهم إفناء النوع، ما سلم منهم إلا غزنة وأصبهان.
قلت: ثم استباحوا أصبهان سنة 632.
قال: وهذه القبيلة الخبيثة تعرف بالتمرجي سكان براري قاطع الصين، ومشتاهم بأرغون، وهم مشهورون بالشر والغدر، والصين متسع وهو ست ممالك.
قانهم الاكبر مقيم بطمغاج، وكان سلطان أحد الممالك الست دوش خان زوج عمة جنكزخان، فزار جنكزخان عمته إذ مات زوجها ومعه كشلوخان، فقالت: زوجي ما خلف ابنا فأرى أن تقوم مقامه، فقام جنكزخان، ونفذ تحفا إلى القان الكبير، فتنمر، وأنف من تملك تتري (1)، فتعاقد جنكزخان وكشلوخان على التناصر، وأبدوا الخلاف، وكثر
__________
(1) جاء في حاشسية الاصل: " التتري معناه الفلاح ".
[ * ]

(22/227)

جمعهم، فالتقوا، فطحنوا عساكر البلاد، وعلم القان قوتهم، فأرسل
يخوفهم، ثم التقوه، فكسروه أقبح كسرة، ونجا القان بنفسه واستولى جنكز خان على بلاده، فراسله القان بالمسالمة وقنع بما بقي في يده، وسارا إلى ساقون من الصين فملكاها.
ثم مات كشلو خان فقام بعده ولده، فلم يكن له مع جنكز خان كبير أمر، فتألم، وافترقا، وتحاربا، فظفر جنكز خان به، وانفرد ودانت له قبائل المغول، ووضع لهم ياسة (1) يتمسكون بها، لا يخالفونها ألبتة، وتعبدوا بطاعته وتعظيمه، ثم أول مصاف وقع بين خوارزم شاه وبين التتار كان قائدهم ولد جنكز خان دوشي خان، فانهزم دوشي خان، ورجع خوارزم شاه من بلاد الترك في هم وفكر من هذا العدو لما رأى من كثرتهم وإقدامهم وشجاعتهم.
وفي سنة 607: اتفقت الملوك على العادل: سلطان الروم، وصاحب الموصل، والظاهر، وملك الجزيرة، وصاحب إربل، وعزموا على إقامة الخطبة بالسلطنة لصاحب الروم خسرو شاه بن قلج أرسلان، وحسنوا للكرج قصد خلاط فلما أسر مقدمهم تفرقت الآراء، وصحالحوا العادل، وافتك إيوائي نفسه بألفي أسير وثمانين ألف دينار وعشرين قلعة كان قد تغلب عليها، وأن يزوج الملك الاوحد بابنته، فعاد إلى ملكه وسومح ببعض ما التزمه، ولما تملك الاشرف خلاط، تزوج بابنة إيوائي، وتزوج صاحب الموصل ببنت العادل فمات قبل وصولها إليه (2).
ونقصت دجلة إلى الغاية، حتى خاضها الناس فوق بغداد.
سنة 608: فيها استباح ركب العراق قتادة صاحب مكة، وقتل عدة
__________
(1) الياسة: هي شريعة المغول وقانونهم.
(2) من ذيل الروضتين: 75 - 76.
[ * ]

(22/228)

وخرج خلق فيقال: ذهب للوفد ما قيمته ألفا ألف دينار.
وزفت بنت العادل ضيفة إلى صاحب حلب الظاهر، تزوجها على خمسين ألف دينار، ونفذ جهازها على ثلاث مئة جمل وخمسين بغلا، وخمسون جارية، وخلع عليها الزوج جواهر بثلاث مئة ألف درهم.
وتملك ألبان صاحب عكا أنطاكية، فشن الغارات على التركمان، وهجم على بورة (1) من إقليم مصر فاستباحها فبيته التركمان وقتلوه، وقتلوا فرسانه.
وفي سنة 609: الملحمة الكبرى بالاندلس وتعرف بوقعة العقاب بين الناصر محمد بن يعقوب المؤمني وبين الفرنج، فنزل النصر لكن استشهد خلق كثير.
سنة عشر: قال أبو شامة: وفيها خلص خوارزم شاه من الاسر، خطر له أن يكشف التتار بنفسه، فدخل فيهم هو وثلاثة بزيهم فقبضوا عليهم فضربوا اثنين فماتا تحت العذاب، ورسموا على خوارزم شاه وآخر فهربا في الليل (2).
وقتلت التركمان إيدغمش صاحب الري وهمذان فتألم الخليفة.
وتمكن منكلي، وعظم.
في سنة 611: تملك خوارزم شاه كرمان ومكران والسند، وخطب له بهرمز وهلوات وكان يصيف بسمرقند، وإذا قصد بلدا سبق خبره.
__________
(1) مدينة على الساحل قرب دمياط.
(2) ذيل الروضتين: 83 - 84.
[ * ]

(22/229)

وفي سنة 612: أغارت الكرج على أذربيجان وغنموا الاموال وأزيد
من مئة ألف أسير، قاله أبو شامة (1).
وبعث الملك الكامل ولده المسعود فأخذ اليمن بلا كلفة وظلم وعتا وتمرد.
وتوثب خوارزم شاه على غزنة فتملكها، وجعل بها ولده جلال الدين منكوبري.
وهزم صاحب الروم كيكاوس الفرنج وأخذ منهم أنطاكية، ثم صارت لبرنس طرابلس.
وفيها كسر منكلي صاحب أصبهان والري وهمذان وقتل.
وفي سنة 613: أحضرت أربعة أوتار (2) لنسر القبة (3) طول اثنين وثلاثين ذراعا أدخلت من باب الفرج (4) إلى باب الناطفيين، وأقيمت لاجل القرنة، ثم مددت.
وحرر خندق القلعة (5) وعمل فيه كل أحد، والفقهاء والصوفية والمعظم بنفسه، وأنشئ المصلى وعمل به الخطبة.
ووقع بالبصرة برد صغاره كالنارنج.
وفي سنة 614: كان الغرق.
قال سبط الجوزي (6) - بقلة ورع -:
__________
(1) ذيل الروضتين: 89.
(2) في ذيل الروضتين: " أوتاد " مصحف.
(3) يعني: لقبة النسر في جامع دمشق الاموي، وقد قال المؤلف في " تاريخ الاسلام " - ونقلت من خطه -: " قال أبو شامة: فيها أحضرت الاوتار الخشب لاجل نسر قبة الجامع " (الورقة: 230 أيا صوفيا: 3011) وقارن: ذيل الروضتين: 92.
(4) شطح قلم ناسخ الاصل فكتب " الفرنج ".
(5) هو خندق باب السر.
(6) مرآة الزمان: 8 / 582.
[ * ]

(22/230)

فانهدمت بغداد بأسرها ولم يبق أن يطفح الماء على رأس السور إلا قدر إصبعين.
إلى أن قال: وبقيت بغداد من الجانبين تلولا لا أثر لها.
قلت: العجب من أبي شامة (1) ينقل أيضا هذا ولا يبالي بما يقول.
وقال أبو المظفر (2): نزل خوارزم شاه في أربع مئة ألف قاصدا بغداد فاستعد الناصر، وفرق الاموال والعدد، ونفذ إليه رسولا السهروردي (3)، فأهانه فاستوقفه ولم يجلسه، وفي الخدمة ملوك العجم، قال: وهو شاب على تخت، وعليه قباء يساوي خمسة دراهم، وعى رأسه قبع جلد يساوي درهما، فسلمت فما رد، فخطبت وذكرت فضل بني العباس، وعظمت الخليفة والترجمان يعيد عليه، فقال للترجمان: قل هذا الذي يصفه: ما هو في بغداد، بلى أنا أقيم خليفة كما تصف، وردنا بلا جواب.
ونزل ثلج عظيم فهلكت خيلهم وجاعوا، وكان معه سبعون ألفا من الخطا، فصرفه الله عن بغداد، وقيل: إنه قال: أنا من (4) آذيت أحدا من بني العباس ؟ بل في جيش الخليفة خلق منهم، فأعد هذا على مسامع الخليفة، ومنعه الله بثلوج لا توصف.
وفيها أقبلت جيوش الفرنج لقصد بيت المقدس والاخذ بالثأر، ووصلوا إلى بيسان، وتأخر العادل فتبعوه، ونزل بمرج الصفر (5) واستحث العساكر والملوك وضج الخلق بالدعاء وكانت هدنة فانفسخت ونهبت الفرنج بلاد
__________
(1) ذيل الروضتين: 100.
(2) مرآة الزمان: 8 / 582 - 583.
(3) شهاب الدين عمر المتوفي سنة 632.
(4) هكذا في الاصل، وفي " تاريخ الاسلام " - بخط المؤلف - وفي ذيل الروضتين:
" ما " (5) التقييد من معجم البلدان ".
[ * ]

(22/231)

الشام ووصلوا إلى الخربة (1)، وحاصروا قلعة الطور التي بناها المعظم مدة، وعجزوا عنها، ورجعوا فجاء المعظم، وخلع على من بها، ثم اتفق هو وأبوه على هدمها، وأخذت خمس مئة من الفرنج جزين وفر رجالها في الجبل، ثم بيتوا الفرنج، فاستحر بهم القتل حتى ما نجا من الفرنج سوى ثلاثة.
وبادرت الفرنج إلى قصد مصر لخلوها من العساكر، وأشرف الناس على التلف وما جسر العادل على الملتقى لقلة من عنده من العساكر، فتقهقر.
ودخلت سنة 615: فنازلت الفرنج دمياط، وأقبل الكامل ليكشف عنها فدام الحصار أربعة أشهر، ومات العادل وخلص واستراح.
وفيها كسر الاشرف صاحب الروم، ثم أقبل وأخذ معه عسكر حلب مغيرا على سواحل الفرنج.
وأخذت الفرنج برج السلسلة من دمياط، وهو قفل على مصر، برج عظيم في وسط النيل فدمياط بحذائه، والجيزة من الحافة الغربية، وفيه سلسلتان تمتد كل واحدة على وجه النيل إلى سور دمياط وإلى الجيزة يمنعان مركبا يدخل من البحر في النيل، وعدت الفرنج إلى بر دمياط، ففر العساكر من الخيام، فطمع العدو، ثم كر عليهم الكامل فطحنهم، فعادوا إلى دمياط.
ومات كيكاوس صاحب الروم، وكان جبارا ظلوما.
ومات القاهر مسعود صاحب الموصل.
ورجع من بلاد بخارى خوارزم شاه إلى نيسابور، وقد بلغه أن التتار
__________
(1) وتعرف بخربة اللصوص.
[ * ]

(22/232)

قاصدوه، وجاءه رسول جنكز خان يطلب الهدنة يقول: إن القان الاعظم يسلم عليك ويقول: ما يخفى علي عظم سلطانك وأنت كأعز أولادي وأنا بيدي ممالك الصين، فاعقد بيننا المودة، وتأذن للتجار وتنعمر البلاد، فقال السلطان لمحمود الخوارزمي الرسول: أنت منا وإلينا، وأعطاه جواهر وطلب أن يكون مناصحا له فأجابه، فقال: اصدقني، تملك جنكز خان طمغاج ؟ قال: نعم، قال: فما المصلحة ؟ قال: الصلح.
فأجاب.
فأعجب ذلك جنكز خان ومشى الحال.
ثم جاء من جهة التتار تجار فشرهت نفس خال السلطان متولي ما وراء النهر إلى أخذ أموالهم، وقبض عليهم وظنهم جواسيس للتتار، فجاء رسول حنكز خان يقول: إنك أمنت تجارنا والغدر قبيح، فإن قلت: فعله خالي فسلمه إلينا وإلا سترى مني ما تعرفني به، فحارت نفس خوارزم شاه، وتجلد، وأمر بقتل الرسل، فيا بئس ما صنع، وحصن سمرقند وشحنها بالمقاتلة فما نفع، وقضي الامر.
ودخلت سنة 616: فتقهقر خوارزم شاه، وأقبلت المغل كالليل المظلم، وما زال أمر خوارزم شاه في إدبار، وسعده في سفال، وملكه في زوال، وهو في تقهقر واندفاع إلى أن قارب همذان، وتفرق عنه جمعه، حتى بقي في عشرين ألفا، فما بلغ ريقه إلا وطلائع المغل قد أظلته، وأحدقوا به، فنجا بنفسه، واستحر القتل بجنده، وفر إلى الجبل، ثم إلى مازندران، ونزل بمسجد على حافة البحر يصلي بجماعة ويتلو ويبكي، ثم بعد أيام كبسه العدو، فهرب في مركب صغير، فوصل إليه نشابهم وخاض وراءه طائفة، فبقي في لجة، ومرض بذات الجنب، فقال: سبحان الله ما
بقي لنا من مملكتنا قدر ذراعين ندفن فيها، فوصل إلى جزيرة فأقام بها طريدا وحيدا مجهودا، ومات فكفنه فراشه في عمامته سنة سبع عشرة وست مئة.

(22/233)

وفي أول سنة 616: خرب أسوار القدس المعظم خوفا من تملك الفرنج، وهج الناس منه على وجوههم، وكان يومئذ أحصن ما يكون، وأعمره، وذاك لانه كان في نجدة أخيه على دمياط، وسمع أن الفرنج على قصده وكان به أخوه الملك العزيز وعز الدين أيبك صاحب صرخد، فشرعوا في هدمه، وتمزق أهله وتعثروا ونهبوا وبيع رطل النحاس بنصف والزيت عشرة أرطال بدرهم، ونحو ذلك.
قال ابن الاثير (1): لما أخذت الفرنج برج السلسلة عمل الكامل على النيل جسرا عظيما، فالتحم القتال حتى قطعته الفرنج، فعمد الكامل إلى عدة مراكب وملاها حجارة وغرقها في الماء ليمنع مركبا من سلوك، فحفرت الفرنج خليجا وأخروه وأدخلوا مركبهم منه حتى دخلوا بورة وحاذوا الكامل، وقاتلوه مرات في الماء ولم يتغير عن أهل دمياط شئ، لان الميرة واصلة إليهم.
ومات العادل فهم جماعة (2) بتمليك الفائز بمصر، فبادر الكامل وأصبح الجيش في خبطة وقد فقدوا الكامل، فشدت الفرنج على دمياط وأخذوا برها بلا كلفة ولولا لطف الله وقدوم المعظم بعد يومين لراحت مصر، ففرح به الكامل، وبعثوا عماد الدين أحمد بن المشطوب الذي سعى للفائز إلى الشام، وتمادى حصار الفرنج لدمياط وصبر أهلها صبرا عظيما، وقتل منهم خلق، وقلوا وجاعوا فسلموها بالامان (3)، فحصنها العدو وأشرف الناس على خطة صعبة وهم أهل مصر بالجلاء، وأخذت في شعبان سنة ست عشرة، ودام الكامل مرابطا إلى سنة ثماني عشرة (4)، وأقبل الاشرف منجدا
__________
(1) الكامل: 12 / 324 فما بعدها بتصرف واختصار.
(2) يتزعمهم الامير عماد الدين أحمد بن علي المعروف بابن المشطوب.
(3) شطح قلم ناسخ الاصل فكتب " بالالمان ".
(4) رابط معه عدد كبير من المحدثين والفقهاء وأبلوا بلاء عظيما في الجهاد واستشهد منهم = [ * ]

(22/234)

لاخيه وقوي المسلمون وحاربوا الفرنج مرات، وترددت الرسل في هدنة وبذلوا للفرنج القدس وعسقلان وقلاعا سوى الكرك، فأبوا، وطلبوا ثلاث مئة ألف دينار عوضا عن تخريب سور القدس، فاضطر المسلمون إلى حربهم، فقلت الميرة على الفرنج ففجر المسلمون النيل على منزلة الفرنج، ولم يبق لهم مسلك غير جهة ضيقة، فنصب الكامل الجسور على النيل ودخلت العساكر فملكوا المضيق وسقط في أيدي الفرنج وجاعوا، فأحرقوا خيامهم وأثقالهم ومجانيقهم، وعزموا على الزحف إلى المسلمين فعجزوا وذلوا وعز المسلمون عليهم، فطلبوا من الكامل الامان، ويتركوا له دمياط، فبينما هم في ذلك إذا رهج (1) عظيم وضجة من جهة دمياط فظنوها نجدة للفرنج جاءت، وإذا به الملك المعظم في جنده، فخذلت الملاعين وسلموا دمياط في رجب سنة ثماني عشرة ودخلها المسلمون، وقد بالغت الكلاب في تحصينها ولله الحمد.
أنبأني مسعود بن حمويه، قال: لما تقرر الصلح جلس السلطان في مخيمه: عن يمينه المجاهد شيركوه، ثم الاشرف، ثم المعظم، ثم صاحب حماة، ثم الحافظ صاحب جعبر، ومقدم عسكر حلب، ومقدم المواصلة والماردانين، ومقدم جند إربل وميافارقين، وعن شماله نائب البابا ثم صاحب عكا ثم صاحب قبرص وصاحب طرابلس وصاحب صيدا ثم أرباب
القلاع ومقدم الديوية، ومقدم الاسبتار، وكان يوما مشهودا، فأذن السلطان بأن يباع عليهم المأكول فكان يدخل إليهم كل يوم خمسون ألف رغيف، ومئتا
__________
= عدد كبير دفاعا عن بيضة الاسلام، ذكر عددا منهم الزكي المنذري في " التكملة "، والذهبي في " تاريخ الاسلام " وهكذا كان العلماء رضي الله تعالى عنهم.
(1) الرهج: الغبار.
[ * ]

(22/235)

أردب شعير، وكانوا يبيعون سلاحهم بالخبز، وكان السلطان قد أنشأ هناك مدينة سماها المنصورة، نزلها بجيشه وسورها.
وفي سنة 617: التقى مظفر الدين صاحب إربل وبدر الدين لؤلؤ نائب الموصل، فانهزم لؤلؤ، ونازل مظفر الدين الموصل فنجدها الاشرف، واصطلحوا.
وفي رجب وقعة البرلس (1) بين الكامل والفرنج، فنصر الله وقتل من الفرنج عشرة آلاف وانهزموا، فاجتمعوا بدمياط.
وفيها أخذت التتار بخارى وسمرقند بالسيف، وعدوا جيحون.
قال ابن الاثير (2): لو قيل: إن العالم منذ خلق إلى الآن لم يبتلوا بمثل كائنة التتار لكان صادقا، فإن التواريخ لم تتضمن ما يقاربها، قوم خرجوا من أطراف الصين فقصدوا بلاد تركستان، ثم إلى بخارى وسمرقند فتملكوها، ثم تعبر طائفة منهم إلى خراسان فيفرغون منها تخريبا وقتلا إلى الري وهمذان، ثم يقصدون أذربيجان ونواحيها ويستبيحونها في أقل من سنة، أمر لم نسمع بمثله، ثم ساروا إلى دربند شروين، فملكوا مدنه، وعبروا بلاد اللان واللكز (3) قتلا وأسرا، ثم قصدوا بلاد قفجاق فقتلوا من وقف وهرب من بقي إلى الشعراء (4) والجبال، واستولت التتار على بلادهم، ومضت فرقة أخرى
إلى غزنة وسجستان وكرمان، ففعلوا كذلك، وأشد.
هذا ما لم يطرق
__________
(1) بليدة على شاطئ النيل قرب البحر من جهة الاسكندرية.
(2) الكامل: 12 / 358 فما بعدها.
(3) في الاصل: " الدكز " وما أثبتناه من " كامل " ابن الاثير، و " تاريخ الاسلام " للذهبي، وهو بخطه.
(4) في الكامل: " إلى الغياض " وأخذ الذهبي المعنى.
[ * ]

(22/236)

الاسماع مثله، فإن الاسكندر ما ملك الدنيا بهذه السرعة، بل في نحو عشر سنين ولم يقتل أحدا.
وقال (1): وخيلهم لا تعرف الشعير، إنما تحفر بحوافرها وتأكل عروق النبات وهم يسجدون للشمس، ولا يحرمون شيئا، ويأكلون الحيوانات وبني آدم (2)، ولا يعرفون زواجا.
وهم صنف من الترك مساكنهم جبال طمغاج.
وبعث خوارزم شاه جواسيس فأتوه فأخبروه أن التتر يفوقون الاحصاء، وأنهم أصبر شئ على القتال، لا يعرفون هزيمة، فندم خوارزم شاه على قتل تجارهم، وتقسم فكره، ثم عمل معهم مصافا ما سمع بمثله، دام ثلاثا، وقتل من الفريقين خلائق لا يحصون، حتى لقتل من المسلمين عشرون ألفا، وقد ذكرنا هذه الواقعة، وأنها ما حضرها جنكز خان، وتحاجز الجمعان، ومر خوارزم شاه فترك ببخارى عشرين ألف فارس، وبسمرقند خمسين ألفا، وقال: احفظوا البلاد حتى أجمع الجيوش وأعود، فعسكر على بلخ، فلما أحاطت التتار ببخارى خرج عسكرها في الليل على حمية وتركوها، فخرج إلى القان بدر الدين ابن قاضي خان يطلب الامان فأعطاهم ودخلوها في رابع ذي الحجة سنة عشرة وست مئة، ولم يتعرضوا أولا
إلى غير الحواصل السلطانية، وطلبوا منهم العون على حرب من بقلعتها فطموا خندقها بالتراب والاخشاب حتى بالربعات، وأخذت بالسيف، وصدق أهلها اللقاء حتى أبيدوا، ثم غدر جنكز خان بالناس وهلكوا وتمزقزا، وسبوا الذرية، وبقيت بخارى كأمس الذاهب.
ثم أحاطوا بسمرقند في أول سنة 617 فقيل: برز من أهلها نحو سبعين ألفا، فقاتلوا، فانهزم لهم التتر، ثم
__________
(1) الكامل: 12 / 360 فما بعدها باختصار.
(2) لم يقل ابن الاثير انهم يأكلون بني آدم ! [ * ]

(22/237)

حالوا بينهم وبين البلد وحصدوهم، ثم جهز جنكز خان خلف خوارزم شاه فعبروا جيحون خوضا وسباحة، فانهزم منهم وهم وراءه، ثم عطفوا فأخذوا الري، ومازندران، وظفروا بأم خوارزم شاه ومعها خزائنه، فأسروها، ثم أخذوا قزوين بالسيف، وبلغت القتلى أربعين ألفا، ثم أخذوا أذربيجان، وصالحهم ملك تبريز ابن البهلوان على أموال، فمضوا ليشتوا بموقان وهزموا الكرج، وأخذوا مراغة بالسيف، ثم قصدوا إربل، فتحزب لهم عسكر، فعادوا إلى همذان، وكانوا قد بدعوا فيها، وقرروا بها شحنة، فطالبهم بأموال فقتلوه وتمنعوا فحاصرهم التتار، فبرزوا لمحاربتهم، وقتلوا خلقا من التتار وجرح فقيههم جراحات، ثم برزوا من الغد فالتحم القتال، ثم في اليوم الثالث عجز الفقيه عن الركوب، وعزمت التتار على الرحيل، لكثرة من قتل منهم، فما رأوا من خرج لقتالهم، فطمعوا وزحفوا على البلد في رجب سنة ثماني عشرة، فدخلوه بالسيف، فاقتتلوا في الازقة قتال الموت، وقتل ما لا يحصى، وأحرقت همذان، وسارت التتار إلى تبريز فبذل أهلها أموالا فساروا إلى بيلقان، فأخذوها عنوة في رمضان سنة ثماني عشرة، وحصدوا أهلها،
حتى كانوا يزنون بالمرأة ثم يقتلونها، وساروا إلى كنجة، وهي أم أران فصانعوهم بالاموال، ثم التقوا الكرج فطحنوهم، وقتل من الكرج ثلاثون ألفا، ثم قصدوا الدربند فافتتحوا مدينة سماخي عنوة، ولم يقدروا على ولوج الدربند، فبعثوا يطلبون من شروان شاه رسولا فبعث عشرة فقتلوا واحدا وقالوا لمن بقي: إن لم تدلونا على طريق قتلناكم، قالوا لا طريق لكن هنا مسلك ضيق، فمروا فيه قتلا وسبيا وأسرفوا في قتل اللان، ثم بيتوا القفجاق، وأبادوا فيهم، وأتوا سوداق (1) فملكوها، وأقاموا هناك إلى سنة عشرين وست
__________
(1) في الاصل: " سوادق " وما اثبتناه من كامل ابن الاثير (12 / 386) وخط المؤلف = [ * ]

(22/238)

مئة.
وأما جنكزخان فجهز فرقة إلى ترمذ وطائفة إلى كلاثة على جانب جيحون، فاستباحوها، ثم عادوا إليه، وهو بسمرقند فجهز جيشا كثيفا مع ولده لحرب جلال الدين ابن خوارزم شاه، وحاصروا خوارزم ثلاثة أشهر وأخذوها، وعليهم أوكتاي الذي تملك بعد جنكزخان، وقتل بها أمم لكن بعد أن قتلوا خلائق من التتار، وأخذوا بالسيف مرو، وبلخ، ونيسابور، وطوس، وسرخس، وهراة، فلا يحصى من راح تحت السيف.
وقال الموفق عبد اللطيف: قصدت فرقة أذربيجان وأران والكرج، وفرقة همذان وأصبهان وخالطت حلوان قاصدة بغداد، وماجوا في الدنيا بالافساد يعضون على من سلم الانامل من الغيط.
إلى أن قال: وعبروا إلى أمم القفجاق واللان فغسلوهم بالسيف، وخرج من رقيق الترك خلق حتى فاضوا على البلاد.
وأما الخليفة فإنه جمع الجموع وجيش الجيوش، وحشر فنادى، وأتته البعوث من كل حدب ينسلون، ولما جاء رسول التتار احتفل الجيش
وبالغوا، حتى امتلا قلبه رعبا، ودماغه خيالا، فرجع مخبرا.
وأما أهل أصبهان ففتحوا، ودخلت التتار، فمال عليهم الناس قتلا، فقل من نجا من التتار، سئل عنهم الملك الاشرف، فقال: ما أقول في قوم لم يؤسر أحد منهم قط.
وعن نيسابوري قال: أحصي من قتل بنيسابور، فبلغوا أزيد من خمس مئة ألف.
ومما أبادوه بلاد فرغانة وهي سبع مماليك، ومتى التمس الشخص رحمتهم، ازدادوا عتوا، وإذا اجتمعوا على خمر، أحضروا
__________
= في تاريخ الاسلام، الورقة: 244 أيا صوفيا 3011، وكانت هذه البلدة فرضة التجار يسافرون منها إلى خليج القسطنطينية (وانظر تقويم البلدان لابي الفدا: 214 - 215).
[ * ]

(22/239)

أسارى ويمثلون بهم بأن يقطعوا أعضاءهم، فكلما صاح، ضحكوا، نسأل الله العافية.
وقد جمع فيهم من كل وحش ردئ خلقه.
وقال ابن واصل (1): أحصيت القتلى بمرو فكانوا سبع مئة ألف.
وفي سنة ثماني عشرة التقى خوارزم شاه، وتولي بن جنكزخان فانهزموا، وقتل تولي، وبلغ الخبر أبوه فجن وتنمر، وأسرع مجدا، فالتقاه خوارزم شاه في شوالها، فحمل على قلب جنكزخان فمزقه، وانهزموا لولا كمين لهم خرجوا على المسلمين، فانكسروا وأسر ولد جلال الدين وتقهقر إلى نهر السند فغرق حرمه، ونجا في نحو من أربعة آلاف حفاة عراة ليختفي في الجبال والآجام يعيشون من النهب، فحاربه ملك من ملوك الهند فرماه جلال الدين بسهم في فؤاده فسقط وتمزق جيشه، وحاز جلال الدين الغنائم، وعاش، فسار إلى سجستان، وبها خزائن له فأنفق في جنده.
وقال ابن واصل (2): التقاهم جلال الدين بكابل فهزمهم، ثم فارقه شطر جيشه لفتنة جرت، وفاجأه جنكزخان، فتحير جلال الدين، وسار إلى
نهر السند، فلم يجد سفنا تكفيهم، وضايقه جنكزخان فالتقاه حتى دام الحرب ثلاثة أيام، وقتل خلق من الفريقين، وجاءت سفن فعدوا فيها، ونازلت التتار غزنة فاستباحوها.
قلت: هذا كله وجيش مصر والشام في مصابرة الفرنج بدمياط والامر شديد.
ودخلت سنة تسع عشرة، فتحزبت ملوك الهند على جلال الدين لاذيته
__________
(1) مفرج الكروب: 4 / 60.
(2) مفرج الكروب: 4 / 61 - 63 باختصار وتصرف.
[ * ]

(22/240)

لهم، فاستناب أخاه جهان على ما فتحه من طريق الهند وقصد العراق، وقاسى المشاق، فتوصل في أربعة آلاف منهم من هو راكب البقر والحمر في سنة 621 فقدم شيراز فأتاه علاء الدولة أتابك مذعنا بطاعته، فتزوج جلال الدين بابنته.
وقدم أصبهان فسرهم قدومه، وكان أخوه غياث الدين في ثلاثين ألفا، وبينهم إحن، وهرب غياث الدين، ثم اصطلحا، واجتمعا، والتفت العساكر على جلال الدين وعظم شأنه.
وفي العام كانت الوقعة بين التتار الداخلين من الدربند وبين القفجاق والروس، وصبروا أياما، ثم استحر القتل بالروس والقفجاق.
وفي سنة 621: أخذ الاشرف من أخيه غازي خلاط وأبقى عليه ميافارقين.
وفيها سار جلال الدين خوارزم شاه إلى أذربيجان، فاستولى عليها، وراسله (1) المعظم لينصره على أخيه الاشرف.
وفيها خنق بدر الدين لؤلؤ الملك القاهر سرا وتملك الموصل.
وبنيت دار الحديث الكاملية، وشيخها ابن دحية.
وقدم صاحب اليمن أقسيس ابن الملك الكامل طامعا في أخذ الشام فمات وورث منه أبوه أمولا عظيمة.
وفيها رجعت التتار من بلاد القفجاق فاستباحوا الري وساوه وقم، ثم التقوا الخوارزمية.
__________
(1) في الاصل: " وأرسله " ولا يستقيم المعنى بها، والتصحيح من خط المؤلف في تاريخ الاسلام، الورقة: 227 (أيا صوفيا: 3012).
[ * ]

(22/241)

وفيها قصد غياث الدين أخو خوارزم شاه بلاد شيراز فأخذها من أتابك سعد، وعصى أتابك في قلعة، وتصالحا.
وفي ربيع الاول سنة 622 وصل جلال الدين فأخذ دقوقا بالسيف وفعل كل قبيح لكونهم سبوه على الاسوار، وعزم على منازلة بغداد، فانزعج الخليفة، وكان قد فلج، فأنفق ألف ألف دينار، وفرق العدد والاهراء.
قال سبط الجوزي (1): قال لي المعظم: كتب إلي جلال الدين يقول: تجئ أنت واتفق معي حتى نقصد الخليفة، فإنه كان السبب في هلاك أبي، وفي مجئ التتار وجدنا كتبه إلى الخطا وتواقيعه لهم بالبلاد والخلع والخيل.
فكتبت إليه: أنا معك (2) إلا على الخليفة، فإنه إمام الاسلام.
قال: وخرجت عليه الكرج فكر نحوهم، وعمل مصافا، فقتل منهم سبعين ألفا، قاله أبو شامة (3).
وأخذ تفليس بالسيف، وافتتح مراغة، ثم حاصر تبريز وتسلمها، وبدع وظلم كعوائده.
وفي سلخ رمضان سنة اثنتين وعشرين وست مئة توفي أمير المؤمنين، فبويع ابنه الظاهر أبو نصر محمد كهلا، فكانت دولة الناصر سبعا وأربعين
سنة.
قال ابن الاثير (4): بقي الناصر ثلاث سنين عاطلا عن الحركة بالكلية،
__________
(1) مرآة الزمان: 8 / 634.
(2) بعدها في " المرآة ": " على كل أحد ".
(3) يعني نقلا عن السبط، ذيل الروضتين: 144.
(4) الكامل: 12 / 440.
[ * ]

(22/242)

وقد ذهبت عينه (1) رحمه الله، ثم مات وبويع الظاهر ابنه.

132 - جنكزخان * ملك التتار وسلطانهم الاول الذي خرب البلاد وأفنى العباد، واستولى على الممالك، وليس للتتار ذكر قبله، إنما كانت طوائف المغول بادية بأراضي الصين فقدموه عليهم، فهزم جيوش الخطا، واستولى على ممالكهم، ثم على ترسكتان وإقليم ما وراء النهر ثم إقليم خراسان وبلاد الجبل وغير ذلك، وأذعنت بطاعته جميع التتار، وأطاعوه في كل شئ، ولم يكن يتقيد بدين الاسلام ولا بغيره، وقتل المسلم أهون عنده من قتل البرغوث، وله شجاعة مفرطة وعقل وافر ودهاء ومكر.
وأول مظهره كان في سنة تسع وتسعين وخمس مئة.
ومات في رمضان سنة أربع وعشرين وست مئة، وقد شاخ.
واسمه: تمرجين، والملك في عقبه إلى اليوم.
وكرسي مملكته خان بالق قاعدة الخطا.
وخلف ستة بنين، تملك بعده ابنه أوكتاي، ثم بعده مونكوقا أخو هولاكو الطاغية، ثم ولي قبلاي أخوهم، فبقي قبلاي إلى سنة خمس وتسعين وست مئة، وثلاثتهم بنو تولي بن جنكزخان، وقتل تولي في ملحمة
__________
(1) الذي في الكامل: " وقد ذهبت إحدى عينيه والاخرى يبصر بها ابصارا ضعيفا ".
(*) اخباره مشهورة وقد كتب فيه عطا ملك الجويني كتابه المشهور " جهان كشاي " أي " غازي العالم " بالفارسية، وما أغلفه كتاب تاريخ استوعب هذه الحقبة، وانظر: معجم البلدان: 4 / 858، وذيل مرآة الزمان: 1 / 86، وتلخيص ابن الفوطي: 314 / 556، وتاريخ الاسلام للذهبي، الورقة 40 (أيا صوفيا 3012)، والعبر: 5 / 98، والوافي بالوفيات: 11 / 197 - 199، والبداية: 13 / 117، والنجوم الزاهرة: 6 / 268، وشذرات الذهب: 5 / 113 وغيرها.
[ * ]

(22/243)

بينه وبين خوارزم شاه جلال الدين في حياة جنكز خان سنة ثماني عشرة وست مئة.

133 - ابن الجباب * الشيخ الامام العدل الكبير فخر الاكابر القاضي الاسعد صفي الملك أبو البركات عبد القوي ابن القاضي الجليس أبي المعالي عبد العزيز بن الحسين ابن عبد الله بن الحسين ابن الجباب (1) التميمي السعدي الاغلبي المصري المالكي.
ولد سنة ست وثلاثين وخمس مئة.
وسمع من أبي محمد بن رفاعة الفرضي، وأبي الفتوح الخطيب المقرئ، وابن العرقي، وأبي طاهر السلفي، وأبي البقاء عمر ابن المقدسي وطائفة.
حدث عنه ابن الانماطي، وعمر بن الحاجب، والمنذري، والفخر علي، وشرف القضاة محمد بن أحمد بن محمد بن الجباب، والنجيب محمد بن أحمد الهمذاني، وأبو المعالي الابرقوهي، وأحمد بن عبد الكريم
المحتسب، وجماعة.
قال ابن الحاجب: من بيت السؤدد والفضل والكرم والتقدم، له من
__________
(*) إكمال الاكمال لابن نقطة: مادة (الجباب) وتكملة المنذري: 3 / الترجمة 2002، والعبر للذهبي: 5 / 83، والمشتبه له: 205، وتاريخ الاسلام، الورقة: 5 - 6 (أيا صوفيا 3012) وذيل التقييد للفاسي، الورقة 207، والنجوم الزاهرة: 6 / 259، وتاريخ ابن الفرات، 1 / الورقة 42، وحسن المحاضرة: 1 / 176 - 177، وشذرات الذهب: 5 / 95.
(1) قال الذهبي في المشتبه: " كان جدهم عبد الله يعرف بالجباب لجلوسه في سوق الجباب ".
[ * ]

(22/244)

الوقار والهيبة ما لم يعرف لغيره، وكان ذاحلم وصمت، ولي ولايات أبان فيها عن أمانة ونزاهة، وكان كثير اللطف.
وأصله من القيروان، تفرد " بالسيرة " عن ابن رفاعة، سمعها في سنة ست وخمسين، بقراءة يحيى بن علي القيسي وتحت الطبقة تصحيح ابن رفاعة.
قال عمر بن الحاجب: وكان شيخا ثقة ثبتا عارفا بما سمع لا ينسب في ذلك إلى غرض، قال: ورأيت خط تقي الدين ابن الانماطي وهو يثني على شيخنا هذا ثناء جميلا، ويذكر من جملة مسموعاته " السيرة "، وكان قد صارت " السيرة " على ذكر الشيخ بمنزلة الفاتحة، يسابق القارئ إلى قراءتها، وكان قيما بها وبمشكلها، وهو أنبل شيخ وجدته بمصر رواية ودراية، وكان لا يحدث إلا وأصله بيده، ولا يدع القارئ يدغم.
وكان أبوه جليسا لخليفة مصر.
قال: وحضرته يوما وقد أهدى له بعض السامعين هدية فردها وأثابه عليها، وقال: ما ذا وقت هدية.
وكان طويل الروح على السماع، كنا نسمع عليه من الصبح إلى العصر.
إلى أن قال: وما رأيت في
رحلتي شيخا له خمس وثمانون سنة أحسن هديا وسمتا واستقامة قامة منه، ولا أحسن كلاما، ولا أظرف إيرادا منه، فلقد كان جمالا للديار المصرية.
وقال ابن نقطة: سمعت الحافظ عبد العظيم يتكلم في سماعه " للسيرة "، ويقول هو بقراءة يحيى بن علي، وكان كذابا، وكان ابن الانماطي يثبت سماعه ويصححه (1).
قلت: وقد روى " العنوان " في القراءات عن الشريف أبي الفتوح
__________
(1) الذي قاله ابن نقطة: " ثم قدمت دمشق فذكرت ذلك لابي الطاهر ابن الانماطي فرأيته يثبت سماعه ويصححه ".
[ * ]

(22/245)

الخطيب، رواه عنه شيخ سنة نيف وثمانين وست مئة.
وقرأت " السيرة " على الابرقوهي بسماعة منه في صفر سنة إحدى وعشرين وست مئة.
ومات في السنة في سلخ شوالها.

134 - ابن مكرم * الشيخ الصالح المسند الزاهد أبو جعفر محمد بن هبة الله بن المكرم بن عبد الله البغدادي الصوفي.
ولد سنة سبع وثلاثين وخمس مئة (1)، وسمع من أبيه، وأبي الفضل الارموي، ومحمد بن ناصر، والمعمر بن أحمد الانصاري، وأبي الوقت السجزي، وطائفة.
وكان والده يروي عن نصر بن البطر، وكان أخوه المكرم من رواة " جزء الانصاري "، يروي عنه الضياء، وابن عبد الدائم (2).
حدث أبو جعفر " بصحيح " البخاري بإربل.
روى عنه ابن الدبيثي، وابن النجار، والبرزالي، والجمال محمد بن الدباب، والامام مجد الدين ابن الظهير، والقاضي شمس الدين ابن
خلكان (3)، وأخوه بهاء الدين محمد قاضي بعلبك، وآخرون.
__________
(*) تاريخ ابن الدبيثي، الورقة 172 171 (باريس 5921)، وتكملة المنذري: 3 / الترجمة 1961، والعبر للذهبي: 5 / 85 - 86، وتاريخ اللاسلام، الورقة: 9 (أيا صوفيا 3012)، والمختصر المحتاج إليه: 1 / 158، والوافي بالوفيات (المحمدون) الورقة 106، والنجوم الزاهرة: 6 / 260، وشذرات الذهب: 5 / 96.
وقيد المنذري " المكرم " بالحروف فقال: " بضم الميم وفتح الكاف وتشديد الراء المهملة وفتحها ".
(1) هذا هو اختيار الذهبي، وإلا فقد قال الزكي المنذري في " التكملة ": " ومولده في ليلة السابع والعشرين من شهر رمضان سنة ثمان وثلاثين وخمس مئة، ويقال: سنة ست، ويقال: سنة سبع وثلاثين وخمس مئة ".
(2) وتوفي سنة 589 ه.
(3) سمع ابن خلكان " صحيح البخاري " على ابن مكرم هذا بإربل في بعض شهور سنة 620 كما ذكر هو في ترجمة المحدث أبي الوقت السجزي.
[ * ]

(22/246)

مات ببغداد في خامس المحرم سنة إحدى وعشرين وست مئة.
أنبأنا الشيخ مجد الدين محمد بن أحمد الاربلي في كتابه، أخبرنا أبو جعفر بن مكرم بإربل - فذكر حديثا.
ومات معه أبو العباس أحمد بن أبي الفتح بن صرما الازجي، والحافظ أبو سليمان داود بن سليمان بن داود بن حوط الله الانصاري بمقالة، وأبو بكر زيد بن يحيى الازجي البيع، والمقرئ أبو طالب عبد الرحمان بن محمد بن عبد السميع الهاشمي الواسطي، وأبو البركات عبد القوي بن الجباب السعدي، وأبو القاسم عبد الكريم بن علي اللخمي ابن البيساني أخو القاضي الفاضل، قال الموفق عبد اللطيف (1): كان عنده زهاء مئتي ألف
كتاب (2)، وعبد اللطيف بن معمر بن عسكر، والقاضي علي بن عبد الرشيد ابن بنيمان الهمذاني، وعلي بن محمد بن النبيه الشاعر صاحب " الديوان "، وعلي بن يوسف بن صبوخا، وشيخ الطب شمس الدين محمد بن عبدان الدمشقي ابن اللبودي، وشيخ المالكية أبو الحسين محمد بن أبي عبد الله بن زرقون الاشبيلي، والمقرئ الفخر محمد بن أبي الفرج الموصلي، والقدوة الكبير الشيخ علي الفرنثي بالجبل، وأبو عبد الله محمد بن أحمد بن اليتيم الاندرشي المحدث الرحال.

135 - ابن البناء * الشيخ الجليل المسند أبو الحسن علي بن أبي الكرم نصر بن المبارك
__________
(1) تاريخ الاسلام، الورقة: 5 (أيا صوفيا 3012).
(2) أضاف بعد هذا في تاريخ الاسلام: " من كل كتاب نسخ ".
(*) التقييد لابن نقطة، الورقة 186، وتكملة المنذري: 3 / الترجمة 2021 وتاريخ = [ * ]

(22/247)

ابن أبي السيد (1) بن محمد الواسطي الاصل البغدادي ثم المكي الخلال ابن البناء.
راوي " الجامع " عن عبدالملك الكروخي، وما علمته روى شيئا غيره، حدث به بمكة والاسكندرية، ومصر ودمياط وقوص.
حدث عنه ابن نقطة، والمنذري، ومحمد بن منصور الحضرمي، والحسن بن عثمان القابسي، وذاكر بن عبدالمؤمن مؤذن الحرم، والبهاء زهير المهلبي الشاعر، وإسحاق بن قريش المخزومي، وقطب الدين محمد ابن القسطلاني، ومحمد بن عبد الخالق بن طرخان الاموي، وعلي بن صالح الحسيني، ويوسف بن إسحاق الطبري المكيان، ومحمد بن ترجم
المصري.
مات بمكة في صفر (2) وقيل في ربيع الاول (3) سنة اثنتين وعشرين وست مئة.

136 - ابن يونس * العلامة شرف الدين أبو الفضل أحمد ابن الشيخ الكبير كمال الدين
__________
* = الاسلام، الورقة: 22 (أياصوفيا 3012) والعبر: 5 / 90، ودول الاسلام: 2 / 96، والعقد الثمين للفاسي: 3 / الورقة 160 - 161، والنجوم الزاهرة: 6 / 63، وحسن المحاضرة: 1 / 177، وشذرات الذهب: 5 / 101.
(1) قيده المنذري في " التكملة " كما قيدناه.
(2) جزم به الرشيد العطار وابن مسدي.
(3) هذا قول المنذري.
(*) تكملة المنذري: 3 / 2033، وتاريخ الاسلام، الورقة: 15 / (أياصوفيا 3012)، ودول الاسلام: 2 / 95، وطبقات الاسنوي، الورقة 189 وطبقات السبكي: 5 / 17، ومرآة الجنان: 4 / 50، والبداية والنهاية: 13 / 111 - 112، والعقد المذهب لابن الملقن: الوقة =.
[ * ]

(22/248)

موسى ابن الشيخ رضي الدين يونس بن محمد الاربلي، ثم الموصلي الشافعي صاحب " شرح التنبيه ".
مات في ربيع الآخر سنة اثنتين وعشرين وست مئة كهلا في حياة أبيه، وقد اختصر " الاحياء " مرتين، وله محفوظات كثيرة وذهن وقاد.

137 - القزويني * القاضي الامام الفاضل المحدث الصالح الجوال مجد الدين أبو المجد محمد بن الحسين بن أبي المكارم أحمد بن حسين بن بهرام القزويني الصوفي.
ولد في صفر سنة أربع وخمسين بقزوين.
وسمع أباه، ومحمد بن أسعد العطاري حفدة، وأحمد بن ينال الاصبهاني الترك، وأبا الخير القزويني الواعظ، وأبا الفرج ثابت بن محمد المديني، وأبا حفص الميانشي، وجماعة.
وحدث بأذربيجان وبغداد والموصل وأصبهان ورأس عين ودمشق وبعلبك وحران وأقصراونصيبين وأبهر وقزوين وخوي وإربل ودوين (1) والري ومصر، ونزل بخانقاه سعيد السعداء، واشتهر اسمه وتفرد برواية هذين الكتابين " معالم التنزيل " و " شرح السنة " للبغوي (2).
__________
= 78، وتاريخ ابن الفرات، 1 / الورقة 61، وسلم الوصول لحاجي خليفة، الورقة 154، وشذرات الذهب: 5 / 99.
(*) تكملة المنذري: 3 / الترجمة 2065، وتاريخ الاسلام للذهبي، الورقة 25 (أيا صوفيا 3012)، والعبر: 5 / 92، ودول الاسلام: 2 / 96، والنجوم الزاهرة: 6 / 263، وشذرات الذهب: 5 / 102.
(1) يصح فيها الضم والفتح.
(2) " شرح السنة " هذا ما حققه وضبط نصه، وخرج أحاديثه وعلق عليه صديقنا العلامة المحدث الشيخ شعيب الارناؤوط حفظه الله تعالى ونفعنا بعلمه، وهو يقع في خمسة عشر مجلدا.
[ * ]

(22/249)

حدث عنه الضياء، والمنذري، وعز الدين عبد الرزاق الرسعني، والسيف عبد الرحمان بن محفوظ، والفخر عبد الرحمان بن يوسف، والقاضي تاج الدين عبد الخالق، والبهاء عبد الله بن محبوب، وأبو الغنائم ابن محاسن المعمار، وعبد القاهر بن تيمية، والفقيه عباس بن عبدان، وأبو اليمن بن عساكر، وابن عمه شرف الدين أحمد، والمحيي يحيى بن علي
ابن القلانسي، والكمال عبد الله بن قوام، والجمال عمر ابن العقيمي، والعز إسماعيل ابن الفراء، والتقي إبراهيم ابن الواسطي، وأخوه محمد، والتقي أحمد بن مؤمن، والعز أحمد ابن العماد، وإبراهيم بن أبي الحسن الفراء، والعماد بن سعد، والشمس خضر بن عبدان، والشهاب الابرقوهي، والضياء عبد الرحمان السلمي خطيب بعلبك، وبه ختم حديثه.
مات بالموصل في ثالث عشر شعبان (1)، وقيل: في الحادي والعشرين منه، سنة اثنتين وعشرين وست مئة.
قال ابن النجار: حدث بأماكن، وحصل له شئ من الدنيا صالح، وهو شيخ متيقظ حسن الوجه، طلب وكتب وحصل، وهو من بيت مشهور بالعلم والرواية، وسمع من جده أبي المكارم.
حدث سنة عشرين ببغداد ب " أربعين " من جمعه.

138 - الاندرشي * الامام المحدث الجوال أبو عبد الله محمد بن أحمد بن محمد بن
__________
(1) هذا قول الزكي المنذري في " التكملة ".
(*) تكملة ابن الابار: 2 / 613 وتكملة المنذري: 3 / الترجمة 2009، وتكملة ابن الصابوني: 334، وتاريخ الاسلام، الورقة: 8 (أيا صوفيا 3012) والعبر: 5 / 84 - 85، والوافي بالوفيات: 2 / 116 - 117، ولسان الميزان: 5 / 50، وشذرات الذهب: 5 / 95 - 96.
[ * ]

(22/250)

عبد الله ابن اليتيم الاندلسي الانصاري الاندرشي، ويعرف أيضا بابن البلنسي.
ولد سنة أربع وأربعين وخمس مئة.
وسمع من أبي الحسن بن هذيل، وابن النعمة ببلنسية، ومن أبي
مروان بن قزمان بأشبونة، ومن أبي إسحاق بن قرقول بمالقة، ومن ابن حبيش بمرسية، ومن أبي القاسم بن بشكوال بقرطبة، ومن أبي الحسن بن حنين بفاس، ومن عبد الخالق الحافظ ببجاية، ومن السلفي بالثغر، ومن عثمان ابن فرج بمصر، ومن شهدة الكاتبة ببغداد، ومن أبي الفضل الخطيب بالموصل، ومن ابن عساكر بدمشق، ومن الميانشي بمكة، وجمع وخرج، على لين فيه.
قال ابن مسدي: لم يكن سليما من التركيب حتى كثرت سقطاته، تتبع عثراته أبو الربيع الكلاعي، وكان أبوه يعرف بالاستاذ فجال به في الطلب، وأسمعه في سنة اثنتين وخمسين من جماعة تفرد عنهم، ولكنه لم يكن حافظا، وكان شرها يروي الموضوعات.
قال ابن مسدي: سمعت منه كثيرا، ورأيت بخطه إسناد " صحيح البخاري " عن أبي الطاهر السلفي عن ابن البطر، عن ابن البيع، عن المحاملي، عنه.
قلت: ليس عند أحد من هؤلاء بهذا العلو - أعني السلفي وشيخه - سوى حديث واحد وقع في الدعاء للمحاملي عن البخاري.
وقد وثق الاندرشي جماعة، وحملوا عنه وما هو بمتقن، وولي خطابة المرية.

(22/251)

قال الابار (1): كان مكثرا رحالة، نسبه بعض شيوحنا إلى الاضطراب، ومع ذلك انتابه الناس، وأخذ عنه أبو سليمان بن حوط الله وأكابر أصحابنا وأجاز لي، وأول رحلته في سنة اثنتين وستين وخمس مئة.
توفي في ربيع الاول (2) سنة إحدى وعشرين وست مئة على ظهر البحر
قاصدا مالقة.
وقال ابن الزبير: سمع " الموطأ " من ابن حنين بفاس عن ابن الطلاع.
قلت: عنده من عوالي مالك ما سمعه من شهدة.

139 - الرافعي * شيخ الشافعية عالم العجم والعرب إمام الدين أبو القاسم عبد الكريم ابن العلامة أبي الفضل محمد بن عبد الكريم بن الفضل بن الحسين الرافعي القزويني.
مولده سنة خمس وخمسين.
وقرأ على أبيه في سنة تسع وستين.
وروى عنه وعن عبد الله بن أبي الفتوح بن عمران الفقيه، وحامد بن
__________
(1) التكملة: 2 / 614 - 616.
(2) في الثامن والعشرين منه.
(*) وهو صاحب كتاب " التدوين في ذكر أهل العلم بقزوين " وغيره، وله ترجمة في تهذيب الاسماء واللغات 2 / 264 وتاريخ الاسلام، الورقة: 32 (أيا صوفيا: 3012)، والعبر: 5 / 94، وتاريخ ابن الوردي: 2 / 148، وفوات الوفيات: 2 / 7 - 8، ومرآة الجنان 4 / 56، وطبقات السبكي الكبرى: 8 / 281 - 293، والنجوم الزاهرة: 6 / 266، والشذرات: 5 / 108 وغيرها.
[ * ]

(22/252)

محمود الخطيب الرازي، وأبي الخير الطالقاني، وأبي الكرم علي بن عبد الكريم الهمذاني، وعلي بن عبيد الله الرازي، وأبي سليمان أحمد بن حسنويه، وعبد العزيز الخليل الخليلي، ومحمد بن أبي طالب الضرير،
والحافظ أبي العلاء العطار - وأراه بالاجازة - وبها عن أبي زرعة المقدسي، وأبي الفتح بن البطي.
سمع منه الحافظ عبد العظيم بالموسم، وأجاز لابي الثناء محمود بن أبي سعيد الطاووسي، وعبد الهادي بن عبد الكريم خطيب المقياس، والفخر عبد العزيز بن عبد الرحمان ابن السكري.
وكان من العلماء العاملين، يذكر عنه تعبد ونسك وأحوال وتواضع، انتهت إليه معرفة المذهب، له " الفتح العزيز في شرح الوجيز " وشرح آخر صغير، وله " شرح مسند الشافعي " في مجلدين تعب عليه، و " أربعون حديثا " مروية، وله " أمالي " على ثلاثين حديثا، وكتاب " التذنيب " فوائد على الوجيز.
قال ابن الصلاح: أظن أني لم أر في بلاد العجم مثله، كان ذا فنون، حسن السيرة، جميل الامر.
وقال أبو عبد الله محمد بن محمد الاسفراييني الصفار: هو شيخنا إمام الدين ناصر السنة صدقا، أبو القاسم، كان أوحد عصره في الاصول والفروع، ومجتهد زمانه، وفريد وقته في تفسير القرآن والمذهب، كان له مجلس للتفسير، وتسميع الحديث بجامع قزوين، صنف كثيرا وكان زاهدا ورعا سمع الكثير.
قال الامام النواوي: هو من الصالحين المتمكنين، كانت له كرامات كثيرة ظاهرة.

(22/253)

وقال ابن خلكان: توفي في ذي القعدة سنة ثلاث وعشرين وست مئة.
وقال الرافعي: سمعت من أبي حضورا في الثالثة سنة ثمان وخمسين
وخمس مئة.
وقال الشيخ تاج الدين الفزاري: حدثنا ابن خلكان، أن خوارزم شاه (1) غزا الكرج، وقتل بسيفه حتى جمد الدم على يده، فزاره الرافعي وقال: هات يدك التي جمد عليها دم الكرج حتى أقبلها (2)، قال: لا بل أنا أقبل يدك، وقبل يد الشيخ.
قلت: ولوالد الرافعي رحلة لقي فيها عبد الخالق ابن الشحامي، وطبقته، وبقي إلى سنة نيف وثمانين وخمس مئة (3).
وقال مظفر الدين قاضي قزوين: عندي بخط الرافعي في كتاب " التدوين في تواريخ قزوين " له أنه منسوب إلى رافع بن خديج الانصاري رضي الله عنه.
قال لي أبو المعالي بن رافع: سمعت الامام ركن الدين عبد الصمد بن محمد القزويني الشافعي (4) يحكي ذلك سماعا من مظفر الدين، ثم قال الركن: لم أسمع ببلاد قزوين ببلدة يقال لها: رافعان (5).
__________
(1) يعني جلال الدين، وكان ذلك في هذه السنة، أي سنة 623.
(2) لان الكرج كانوا كفارا عتاة.
(3) قوله " بقي إلى سنة نيف وثمانين " خطأ، فقد ترجم له ولده عبد الكريم ترجمة حافلة في صدر كتابه " التدوين " وذكر أنه توفي ليلة الخميس سابع شهر رمضان سنة ثمانين وخمس مئة وعمره دون السبعين بيسير.
ونقل ذلك أيضا أبو عبد الله ابن الدبيثي في تاريخه عن ولده محمد (2 / الترجمة: 272).
(4) انظر منتخب المختار، في ترجمة ركن الدين القزويني هذا (ص: 99).
(5) هذا رد على من ادعى أنه أعجمي منسوب إلى بلدة يقال لها: رافعان.
[ * ]

(22/254)

أخبرنا إسحاق بن إبراهيم المقرئ، أخبرنا عبد العظيم الحافظ سنة خمس وخمسين، حدثنا الشيخ أبو القاسم عبد الكريم بن محمد القزويني لفظا بمسجد رسول الله صلى الله عليه وسلم، أخبرنا أبو زرعة إذنا.
(ح) وأخبرنا عبد الخالق القاضي، أخبرنا أبو محمد بن قدامة، أخبرنا أبو زرعة، أخبرنا أبو منصور بن المقومي إجازة - إن لم يكن سماعا -، أخبرنا أبو القاسم الخطيب، أخبرنا علي بن إبراهيم القطان، حدثنا ابن ماجة (1)، حدثنا إسماعيل بن راشد (2)، حدثنا زكريا بن عدي، حدثنا عبيد الله بن عمرو، عن عبد الكريم (3)، عن عطاء، عن جابر أن رسول الله صلى الله عليه وسلم قال: " صلاة في مسجدي أفضل من ألف صلاة فيما سواه، إلا المسجد الحرام، وصلاة في المسجد الحرام أفضل من مئة ألف صلاة فيما سواه ".
قال عبد العظيم: صوابه ابن أسد.

140 - البخاري * العلامة الاصولي الشمس أبو العباس أحمد بن عبد الواحد بن أحمد المقدسي الحنبلي الملقب بالبخاري، أخو الحافظ الضياء، ووالد الشيخ الفخر.
__________
(1) رقم (1406)، كتاب الصلاة: باب ما جاء في فضل الصلاة في المسجد الحرام ومسجد النبي صلى الله عليه وسلم.
وفي الزوائد: إسناد حديث جابر صحيح ورجاله ثقات، لان اسماعيل بن أسد وثقه البزار والدار قطني والذهبي في الكاشف، وقال أبو حاتم: صدوق.
وباقي رجال الاسناد محتج بهم في الصحيحين.
(2) سيأتي أن الصواب فيه: " إسماعيل بن أسد ".
(3) هو عبد الكريم بن مالك الجزري.
(*) تكملة المنذري: 3 / الترجمة 2104، وبغية الطلب لابن العديم، 1 / الورقة 246 -
248، وتاريخ الاسلام للذهبي، الورقة 28 (أيا صوفيا 3012)، والعبر: 5 / 93 - 94، والوافي بالوفيات، 6 / الورقة 77، والذيل لابن رجب: 2 / 168 - 170، والنجوم الزاهرة: 6 / 266، وتاريخ ابن الفرات: 1 / 82، وشذرات الذهب: 5 / 107.
[ * ]

(22/255)

ولد سنة أربع وستين (1).
وارتحل فسمع من ابن شاتيل، والقزاز، وبنيسابور من عبد المنعم ابن الفراوي، وبهمذان من علي بن عبد الكريم العطار، وبدمشق من أبي المعالي بن صابر، وأبي الفهم ابن أبي العجائز، وعدة.
وأقام ببخارى مدة (2) يشتغل على أبي الخطاب شرف، وأخذ الخلاف عن الرضي النيسابوري.
وكان ذكيا مفننا، مناظرا، وقورا، فصيحا، نبيلا، حجة، كل أحد يثني عليه.
روى عنه أخوه، وولده، وابن أخيه شمس الدين محمد ابن الكمال، وابن خاله الشيخ شمس الدين عبد الرحمان، والقوصي، والعز ابن العماد، وابن الفراء، ومحمد ابن الواسطي، وخديجة بنت الرضي.
وكان من أوعية العلم، نزل حمص مدة.
ومات في نصف جمادى الآخرة سنة ثلاث وعشرين وست مئة.

141 - ابن دمدم * فقيه المغرب أبو العباس أحمد ابن العلامة عبد الرحمان بن أحمد الربعي التونسي المالكي، مفتي غرناطة.
قال ابن مسدي: هو أحفظ من لقيت لمذهب مالك.
تفقه بأبيه دمدم، وسمع من الحافظ عبد الحق.
__________
(1) ذكر المنذري أن مولده في العشر الاواخر من شوال من السنة.
(2) لذلك عرف بالبخاري.
(*) ترجمه ابن الابار مع الغرباء من " التكملة ": 1 / 128 ولم يذكر وفاته، وترجمته في " تاريخ الاسلام " (الورقة: 28 أياصوفيا 3012) ملحقة بحاشية الورقة المذكورة بخط المؤلف نقلا عن ابن مسدي.
[ * ]

(22/256)

مات سنة ثلاث وعشرين وست مئة، وله نيف وثمانون سنة.

142 - المصري * العلامة قاضي الشام جمال الدين يونس بن بدران بن فيروز بن صاعد بن عالي القرشي الشيبي الحجازي ثم المليجي المصري الشافعي.
ولد سنة خمسين وخمس مئة تقريبا.
وسمع من السلفي، وعلي بن هبة الله الكاملي.
وذهب رسولا إلى الخليفة، وولي وكالة بيت المال، وتدريس الامينية، ثم قضاء القضاة، وألقى بالعادلية جميع تفسير القرآن دروسا، واختصر " الام " وله مصنف في الفرائض، وكان شديد الادمة يلثغ بالقاف همزة.
قال أبو شامة (1): كان في ولايته عفيفا نزها مهيبا، يحكم بالجامع، ونقم عليه أنه إذا ثبت عنده وراثة شخص يأمره بمصالحة بيت المال، ولكونه استناب ابن أخيه محمد (2).
إلى أن قال: وتكلم في نسبه.
قرأت بخط الحافظ الضياء: توفي بدمشق، وقليل من ترحم عليه.
__________
(*) مرآة الزمان: 8 / 643، وتكملة المنذري: 3 / الترجمة 2098، وذيل الروضتين: 148، والعبر للذهبي: 5 / 97 وتاريخ الاسلام، الورقة: 38 (أيا صوفيا 3012)، طبقات الاسنوي، الورقة 165، وطبقات السبكي: 8 / 366، والبداية والنهاية: 13 / 114 - 115، والعقد المذهب لابن الملقن، الورقة 173، والنجوم الزاهرة: 6 / 266، وتاريخ ابن الفرات
1 / الورقة 86، وحسن المحاضرة: 1 / 191، والقضاة الشافعية للنعيمي: 64 - 65، وشذرات الذهب: 5 / 112.
(1) ذيل الروضتين: 148.
(2) كذا في الاصل، وما أظنه صوابا، فالذي جاء في ذيل الروضتين: " استنابته لولده التاج محمد ".
وفي: " تاريخ الاسلام " - وهو بخطه - " استنابته في القضاء لابنه التاج محمد " فكيف صار " ابن أخيه ".
[ * ]

(22/257)

قلت: روى عنه البرزالي، وعمر بن الحاجب، والقوصي.
قال ابن الحاجب: كان يشارك في علوم كثيرة.
قلت: مات في ربيع الاول سنة ثلاث وعشرين وست مئة ودفن بداره بقرب القليجية.

143 - ابن باز * الحافظ الامام أبو عبد الله الحسين بن عمر بن نصر بن حسن بن سعد ابن باز الموصلي التاجر السفار.
محدث، متقن، مفيد.
سمع من عبد الحق اليوسفي، وشهدة الكاتبة، ولاحق بن كاره، وأبي شاكر السقلاطوني، وعدة.
حدثنا عنه الابرقوهي، وكتب عنه ابن مسدي والرحالة، وعني بالحديث مدة وسافر في التكسب إلى مصر والشام، ثم صار شيخ دار الحديث المظفرية بالموصل.
مولده سنة اثنتين وخمسين وخمس مئة (1).
وسمع بالموصل من خطيبها.
__________
(*) تاريخ ابن الدبيثي، الورقة 26 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 2027، وتاريخ الاسلام، الورقة: 17 (أيا صوفيا 3012)، والعبر: 5 / 89 - 90، والمختصر المحتاج إليه: 2 / 36، وتاريخ ابن الفرات، 1 / الورقة 64، وشذرات الذهب: 5 / 100، وتاج العروس: 4 / 10 في (باز) ونسبه بالبازي.
(1) ذكر المنذري في " التكملة " أن مولده في يوم الثلاثاء الخامس والعشرين من ذي الحجة، من السنة.
[ * ]

(22/258)

وبها توفي في ربيع الآخر (1) سنة اثنتين وعشرين وست مئة.

144 - الخفيفي * الامام القدوة حجة الدين أبو طالب عبد المحسن بن أبي العميد بن خالد الخفيفي الابهري الشافعي الصوفي.
تفقه بهمذان على أبي القاسم بن حيدر، وعلق " التعليقة " عن الفخر النوقاني.
وسمع بأصبهان من أحمد بن ينال الترك، وأبي موسى المديني، وببغداد من أبي الفتح بن شاتيل، ونصر الله القزاز، وبأبهر من عبد الكافي الخطيب، وبهمذان من عبد الرزاق بن إسماعيل القومساني، وعبد المنعم بن الفراوي، وبدمشق من عبدالرحمن بن علي ابن الخرقي، وبمصر من أبي القاسم البوصيري، وبالثغر من القاضي الحضرمي، وبمكة من محمود بن عبد المنعم القلانسي، وبواسط من ابن الباقلاني، وكان كثير
__________
(1) في الثاني منه، كما ذكر المنذري.
(*) تاريخ ابن الدبيثي، الورقة 184 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 2147، ووقع فيه ضبط " الخفيفي " بضم الخاء المعجمة، وهو وهم مني كأنني ذهلت عنه، وتاريخ الاسلام للذهبي، الورقة 44 - 45 (أيا صوفيا 3012)، والعبر: 5 / 99 - 100،
والمختصر المحتاج إليه، الورقة 87، وطبقات السبكي: 5 / 132، والعقد المذهب لابن الملقن، الورقة 250، والعقد الثمين للفاسي، 5 / 493 - 495 ونقل عن ابن النجار وفاته في الثامن من صفر ثم نقل عن المنذري والقطب القسطلاني التاريخ المذكور اعلاه، وقال: " وذكر القطب القسطلاني أنه حضر دفنه بمقابر الصوفية، يعني المعلى "، وشذرات الذهب: 5 / 115.
وتوهم محيي الدين القرشي فذكره في الجواهر المضية وظنه حنفيا ناقلا عن الذهبي ولم يذكر منه غير اسمه الاول (1 / 329) قال التميمي في الطبقات السنية: " والذي رأيته في العبر للذهبي في حوادث (كذا) السنة المذكورة يدل على أن عبد المحسن المذكور ليس بحنفي المذهب فانه قال: وحجة الدين الخفيفي أبو طالب عبد المحسن بن أبي العميد الابدي الشافعي الصوفي...إلى آخره، وكأن الخفيفي تصحف على صاحب الجواهر بالحنفي - والله تعالى أعلم ".
[ * ]

(22/259)

الحج، والعبادة، والتبتل، والصوم، والجهاد، وكان يحج كل سنة على سبيل السيدة (1).
روى عنه الضياء، وابن الدبيثي، وابن النجار، والشيخ شمس الدين عبدالرحمن، وقطب الدين ابن القسطلاني، والشهاب الابرقوهي.
قال ابن النجار: كان كثير المجاهدة والعبادة، دائم الصيام سفرا وحضرا، عارفا بكلام المشايخ وأحوال القوم، وكانت له معرفة وحفظ وإتقان، وكان ثقة، ثم صار إمام المقام، إلى أن توفي في صفر سنة أربع وعشرين وست مئة بمكة.

145 - ابن شيرويه * الشيخ أبو مسلم أحمد بن شيرويه بن شهردار بن شيرويه الديلمي الهمذاني.
سمع من جده، ونصر بن المظفر البرمكي، وأبي الوقت السجزي،
وأبي الخير الباغبان، وجماعة.
وعنه الزكي البرزالي، والضياء المقدسي، وأجاز للفخر علي.
قال ابن نقطة (2): مكثر، ثقة، صحيح السماع، سمعت منه بهمذان.
__________
(1) يعني على السبيل الذي سبلته السيدة وأظن المقصودة هي السيدة شجاع أم الخليفة المتوكل على الله المتوفاة سنة 248 وكانت ذات مال عظيم مشهورة بالبر والاحسان.
(*) التقييد لابن نقطة، الورقة: 21، وتاريخ الاسلام، الورقة: 49 (أيا صوفيا: 3012)، والعبر: 5 / 103، وشذرات الذهب: 5 / 116 ولم يذكره المنذري في " التكملة " مع أنه من شرطه.
(2) التقييد، الورقة: 21.
[ * ]

(22/260)

مات في شعبان سنة خمس وعشرين وست مئة، وله تسع وسبعون سنه.

146 - ابن عبد الحق * العلامة قاضي تلمسان أبو عبد الله محمد بن عبد الحق بن سليمان الكوفي البربري المالكي.
تفقه بأبيه، وأخذ القراءات والنحو في سنة إحدى وخمسين وخمس مئة عن أبي علي بن الخراز النحوي.
وسمع من أبي الحسن بن حنين، وأبي عبد الله بن خليل.
وأجاز له ابن هذيل، والسلفي.
وكان إماما معظما كثير التصانيف من ذلك: " غريب الموطأ " وكتاب " المختار في الجمع بين المنتقى والاستذكار " في عشر مجلدات.
مات في سنة خمس وعشرين وست مئة، وهو في عشر التسعين.

147 - ابن عطاء * * الشيخ أبو الفتح محمد بن النفيس بن محمد بن إسماعيل بن عطاء البغدادي الصوفي.
لبس من أبي الوقت (1)، وسمع منه جميع " الصحيح " (2).
__________
(*) التكملة لابن الابار: 2 / 623، وبغية الرواد: 1 / 45، وتاريخ الاسلام، الورقة: 53 (أيا صوفيا: 3012)، وغاية النهاية: 2 / 195.
(* *) تاريخ ابن الدبيثي، الورقة 153 (باريس 5921)، وتكملة المنذري: 3 / الترجمة 2213، وتاريخ الاسلام للذهبي، الورقة 54 (أيا صوفيا 3012)، والعبر: 5 / 104، والمختصر المحتاج إليه: 1 / 151 - 152، والوافي بالوفيات: (المحمدون) الورقة 99، وشذرات الذهب: 5 / 117.
(1) يعني: لبس خرقه التصوف من أبي الوقت عبد الاول بن عيسى السجزي.
(2) للبخاري، وكان أبو الوقت أعظم رواة " الصحيح " في عصره.
[ * ]

(22/261)

روى عنه ابن النجار، والسيف، وابن نقطة، وشيخنا الابرقوهي.
وكان صالحا.
مات في ذي القعدة (1) سنة خمس وعشرين.

148 - البيع * الشيخ الجليل المسند أبو المحاسن محمد بن أبي الفرج هبة الله بن أبي حامد عبد العزيز بن علي بن محمد بن عمر بن محمد بن حسين بن إبراهيم ابن عمر بن إبراهيم بن سعيد بن إبراهيم بن محمد بن نجا بن موسى ابن صاحب رسول الله صلى الله عليه وسلم سعد بن أبي وقاص القرشي الزهري السعدي
الدينوري ثم البغدادي المراتبي البيع.
مولده سنة ثلاثين وخمس مئة (2).
وسمع من عمه محمد بن أبي حامد، ومحمد بن طراد الزينبي، وعبد الخالق اليوسفي، وأبي الوقت السجزي، وتفرد في وقته، وكان أبوه من حجاب الخلافة.
حدث عنه ابن الدبيثي، وابن النجار، وأبو إسحاق ابن الواسطي، وأبو الفرج ابن الزين، وأبو المعالي الابرقوهي، وطائفة.
قدم الشام مرات في التجارة، وكان ذا ثروة وصلاح وحسن طريقة، وأضر في أواخر العمر.
__________
(1) قال المنذري في " التكملة ": " توفي في ليلة الرابع عشر من ذي القعدة ".
(*) تاريخ ابن الدبيثي، الورقة 131 (باريس 5921)، وتكملة المنذري: 3 / الترجمة 2121، وتاريخ الاسلام للذهبي، الورقة 36 - 37 (أيا صوفيا 3012) والعبر: 5 / 96، والمختصر المحتاج إليه: 1 / 158، والوافي بالوفيات: (المحمدون) الورقة 105 - 106، وشذرات الذهب: 5 / 110.
(2) قال المنذري في التكملة: " مولده في يوم عرفة سنة ثلاثين وخمس مئة ".
[ * ]

(22/262)

مات في سادس عشر شوال سنة ثلاث وعشرين وست مئة عن بضع وتسعين.
وقع لنا من طريقه الخامس (1) من " المحامليات ".

149 - ابن ابي الجود * الشيخ الصالح المعمر أبو القاسم المبارك بن علي بن أبي القاسم المبارك بن علي بن أبي الجود البغدادي العتابي - نسبة إلى محلة العتابيين - الوراق، خاتم الرواة عن أبي العباس بن الطلاية.
حدث عنه الدبيثي، وابن النجار، والجمال محمد بن الدباب، وأبو المعالي الابرقوهي، وطائفة.
وقد حدث بالموصل أيضا.
مات في سلخ (2) المحرم سنة ثلاث وعشرين وست مئة.
روى لنا عنه الابرقوهي التاسع من " حديث المخلص " عن خال أمه أحمد بن الطلاية.
وروى أيضا عمر بن عبد الله الحربي.
وكان جده من شيوخ الحافظ ابن عساكر.

150 - عبد البر * * ابن الحافظ الكبير أبي العلاء الحسن بن أحمد بن الحسن، الشيخ
__________
(1) يعني الجزء الخامس.
(*) تكملة المنذري: 3 / الترجمة: 2090، وتاريخ الاسلام للذهبي، الورقة 37 (أيا صوفيا 3012)، والعبر: 5 / 96 - 97، والمختصر المحتاج إليه: الورقة 108، وشذرات الذهب: 5 / 110.
(2) قال المنذري في " التكملة ": " توفي في التاسع والعشرين من المحرم ".
(* *) التقييد لابن نقطة، الورقة: 171، وتاريخ الاسلام، الورقة 41 (أيا صوفيا 3012)، والعبر: 5 / 99.
[ * ]

(22/263)

المسند أبو محمد الهمذاني العطار.
سمع أباه، وعلي بن محمد المشكاني الذي روى " التاريخ الصغير " للبخاري، ونصر بن المظفر البرمكي، وأبا الوقت السجزي، وأبا الخير محمد بن أحمد الباغبان.
حدث عنه البرزالي، والضياء، والصدر البكري، وجماعة، وسمعنا بإجازته من الشرف ابن عساكر.
قرأت بخط ابن نقطة أنه سمع من المشكاني " تاريخ البخاري ".
قال: وذكر لي إسحاق بن محمد بن المؤيد المصري أن عبد البر تغير بعد سنة عشر وست مئة وبلغنا أنه ثاب إليه عقله قبل وفاته بقليل وحدث وأنه توفي بروذراور في شعبان سنة أربع وعشرين وست مئة.

151 - الظاهر بأمرالله * الخليفة أبو نصر محمد ابن الناصر لدين الله أبي العباس أحمد ابن المستضئ حسن ابن المستنجد يوسف ابن المقتفي الهاشمي العباسي البغدادي.
ولد سنة إحدى وسبعين وخمس مئة.
__________
(*) الكامل لابن الاثير: 2 / 188 - 189، وتاريخ ابن الدبيثي، الورقة 18 (شهيد علي)، ومرآة الزمان: 8 / 642 - 643، وتكملة المنذري: 3 / الترجمة 2111، وذيل الروضتين لابي شامة 149، ومختصر ابن العبري: 242 - 243 ومختصر أبي الفداء: 3 / 123، وتاريخ الاسلام للذهبي، الورقة 34 - 35 (أيا صوفيا 3012)، والعبر: 5 / 95، ودول الاسلام: 2 / 96، والوافي بالوفيات: 2 / 95 - 97، ونكت الهميان: 238 - 239، والبداية والنهاية: 13 / 112 - 113، والسلوك للمقريزي: ج 1 / 1 / 220 - 221، والنجوم الزاهرة: 6 / 265، والجمان للشطيبي، الورقة 368 - 369، وشذرات الذهب: 5 / 109 - 110 وغيرها.
[ * ]

(22/264)

وبويع بولاية العهد، وخطب له وهو مراهق، واستمر ذلك سنين، ثم خلعه أبوه، وولي عليا أخاه العهد، فدام ذلك حتى مات علي سنة ثماني عشرة، فاحتاج أبوه أن يعيده إلى العهد، وقام بالامر بعد الناصر، ولم يطول، وقرئ عليه في " مسند أحمد " بإجازته من والده.
قال ابن النجار: أخبرنا أبو صالح الجيلي، أخبرنا الظاهر بقراءتي، أخبرنا أبي كتابة، عن عبد المغيث بن زهير، أخبرنا ابن الحصين - فذكر حديثا.
قال ابن الاثير (1): ولي فأظهر العدل والاحسان، وأعاد سنة العمرين، فإنه لو قيل: ما ولي بعد عمر بن عبد العزيز مثله لكان القائل صادقا، فإنه أعاد من الاموال والاملاك المغصوبة شيئا كثيرا، وأطلق المكوس في البلاد جميعها، وأمر بإعادة الخراج القديم في جميع العراق، وبإسقاط ما جدده أبوه وكان لا يحصى (2)، فمن ذلك بعقوبا خراجها القديم عشرة آلاف دينار، فأخذ منها زمن أبيه ثمانون ألف دينار، فردها، وكان سنجة (3) الخزانة نرجح نصف قيراط في المثقال يأخذون بها ويعطون العادة، فأبطله، ووقع: " ويل للمطففين " (4) وقدم صاحب الديوان من واسط بأكثر من مئة ألف ظلما فردها على أربابها، ونفذ إلى الحاكم عشرة آلاف دينار ليوفيها عن المحبوسين، وكان يقول: أنا قد فتحت الدكان بعد العصر (5) فذروني أفعل الخير، فكم بقيت أعيش.
وقد أنفق وتصدق في ليلة النحر مئة ألف دينار،
__________
(1) الكامل: 12 / 188.
(2) كان ابن الاثير - رحمه الله - سئ الظن بالخليفة الناصر لدين الله.
(3) السنجة أو الصنجة: عيار السكة.
(4) المطففين / 1.
(5) أي أنه ولي الخلافة على كبر السن.
[ * ]

(22/265)

وكان نعم الخليفة خشوعا وخضوعا لربه، وعدلا في رعيته، وازديادا في وقت من الخير، ورغبة في الاحسان (1).
قال أبو شامة: كان أبيض جميل الصورة، مشربا حمرة، حلو الشمائل، شديد القوى، استخلف وله اثنتان وخمسون سنة، فقيل له: ألا تتنزه (2).
قال: قد لقس (3) الزرع، ثم أنه أحسن وفرق الاموال، وأبطل المكوس، وأزال المظالم.
وقال سبط الجوزي (4): حكي عنه أنه دخل إلى الخزائن، فقال له خادم: في أيامك تمتلئ، قال: ما عملت الخزائن لتملا، بل لتفرغ وتنفق في سبيل الله، إن الجمع شغل التجار ! وقال ابن واصل (5): أظهر الظاهر العدل، وأزال المكس، وظهر للناس، وكان أبوه لا يظهر إلا نادرا.
قال ابن الساعي: بايعه أولا أهله، وأولاد الخلفاء، ثم نائب الوزارة مؤيد الدين القمي، وعضد الدولة ابن الضحاك أستاذ الدار، وقاضي القضاة محيي الدين ابن فضلان، ونقيب الاشراف القوام الموسوي، وجلس يوم الفطر للبيعة بثياب بيض بطرحة وعلى كتفه البرد النبوي، ولفظ البيعة: " أبايع مولانا الامام المفترض الطاعة أبا نصر محمدا الظاهر بأمر الله على كتاب الله وسنة نبيه واجتهاد أمير المؤمنين، وأن لا خليفة سواه ".
وبعد أيام
__________
(1) في ترجمة أبيه الناصر من ذيل الروضتين: 145.
(2) في ذيل الروضتين: " ألا يتفسح "، والذهبي يتصرف كما ذكرنا غير مرة.
(3) اللقس: الجرب.
وفي ذيل الروضتين: " قد فات الزرع ".
(4) مرآة الزمان: 8 / 643 (5) مفرج الكروب: 4 / 193.
[ * ]

(22/266)

عزل من القضاء ابن فضلان بأبي صالح نصر بن عبد الرزاق الجيلي.
وكان
القحط الشديد بالجزيرة والفناء.
وفيها نفذت خلع الملك إلى الكامل والمعظم والاشرف، وكان المعظم قد صافى خوارزم شاه، وجاءته خلعته فلبسها.
وفي سنة 623 بلغ خوارزم شاه أن نائبه على كرمان خلعه، فسار يطوي الارض إلى كرمان، فتحصن نائبه بقلعة وذل، فنفذ إليه بالامان، فبلغه أن عسكر الاشرف هزم بعض عسكره، فكر راجعا حتى قدم منازكرد، ثم نازل خلاط، وقتل خلق كثير بين الفريقين، ثم بلغه عبث التركمان، فسارع وكبسهم وبدع فيهم.
وفي شعبان سار كيقباذ فأخذ عدة حصون لصاحب آمد (1).
وفيها حارب البرنس بلاد الارمن.
وفيها قال ابن الاثير (2): اصطاد صديق لنا أرنبا لها ذكر وأنثيان ولها فرج انثى، فلما شقوها وجدوا فيها جروين (3)، سمعت هذا من جماعة كانوا معه، وقالوا: مازلنا نسمع أن الارنب تكون سنة ذكرا وسنة أنثى.
وزلزلت الموصل وشهرزور، وترددت الزلزلة عليهم نيفا وثلاثين يوما وخرب أكثر قرى تلك الناحية، وانخسف القمر في السنة مرتين، وبرد ماء القيارة كثيرا، وما زالت حارة، وجاء بالموصل برد عظيم زنة الواحدة مئتا درهم وأقل فأهلك الدواب (4).
__________
(1) انظر كامل ابن الاثير: 12 / 458 - 459.
(2) الكامل: 12 / 467.
(3) في كامل ابن الاثير: " حريفين " مصحف.
(4) الكامل: 12 / 466 - 467.
[ * ]

(22/267)

وفي رجب (1) منها توفي أمير المؤمنين الظاهر، فكانت خلافته تسعة أشهر ونصفا رحمه الله وعاش اثنتين وخمسين سنة وبايعوا ولده المستنصر بالله أبا جعفر.

152 - عامر * ابن أبي الوليد هشام، شيخ الادب أبو القاسم الازدي القرطبي.
سمع من أبيه، وابن بشكوال، وأبي محمد بن مغيث.
وكان كاتبا أديبا كثير النظم، تنسك ولزم الخير، فحملوا عنه.
قرأ عليه أبو محمد بن هارون الطائي " مقامات " الحريري، وبعض " مقاماته " ولازمه وتخرج به وأخذ عنه " مقصورته "، وقد أبدع وأجاد في مقاماته.
توفي فيما قاله الابار سنة ثلاث وعشرين وست مئة.

153 - داود بن معمر * * ابن عبد الواحد بن الفاخر الشيخ الامام المسند المعمر أبو الفتوح القرشي العبشمي الاصبهاني.
ولد في رمضان سنة أربع وثلاثين.
__________
(*) في الرابع عشر منه كما ذكر ابن الاثير: 12 / 456 - 458.
(*) التكملة لابن الابار: 3 / الورقة: 89، والمغرب في حلى المغرب: 75، وتاريخ الاسلام، الورقة: 31 (أيا صوفيا 3012).
(*) التقييد لابن نقطة، الورقة: 94، وتكملة المنذري: 3 / الترجمة 2162، وتلخيص ابن الفوطي: 5 / الترجمة 1945، وتاريخ الاسلام للذهبي، الورقة 40 (أيا صوفيا 3012)، ودول الاسلام: 2 / 98، والمختصر المحتاج إليه: 2 / 62، والنجوم الزاهرة: 6 / 269.
[ * ]

(22/268)

وسمع حضورا في سنة سبع وثلاثين وبعد ذلك، فمن ذلك " جزء البيتوتة " من فاطمة بنت محمد البغدادي.
وسمع من غانم بن خالد التاجر، وغانم بن أحمد الجلودي، وإسماعيل بن علي الحمامي، وأبي الخير الباغبان، وسمع بهمذان من نصر بن المظفر البرمكي، وبالكوفة من أبي الحسن بن غبرة، وببغداد من أبي الفتح بن البطي.
قال ابن نقطة - وقرأته بخطه (1) -: ذكر لي غير واحد أنه سمع " صحيح البخاري " من غانم بن أحمد، وفاطمة بسماعهما من سعيد العيار، وسمعه من أبي الوقت (2)، وسمع " الدعاء " لابن فضيل (3) من ابن غبرة.
سمعت منه بأصبهان، وحكى لي عن شيخه أبي محمد عبد القادر الجيلي - وهو شيخ الناس بأصبهان واسع الجاه، ورفيع المنزلة، مكرم لاهل العلم، بلغنا موته بأصبهان سنة أربع وعشرين (4).
قلت: وروى عنه الزكي البرزالي، والصدر البكري وابن النجار، والحافظ الضياء.
قال المنذري (5): مات في رجب أو شعبان.

154 - البهاء * الشيخ الامام العالم المفتي المحدث بهاء الدين أبو محمد عبدالرحمن
__________
(1) التقييد، الورقة 94.
(2) عن الداودي..(3) محمد بن فضيل بن غزوان الضبي.
(4) لم أجد وفاته في النسخة الازهرية من " التقييد ".
(5) التكملة: 3 / الترجمة: 2162.
(*) تكملة المنذري: 3 / الترجمة 2173، وتاريح الاسلام للذهبي، الورقة 41 - 43 = [ * ]

(22/269)

ابن إبراهيم بن أحمد بن عبدالرحمن بن إسماعيل بن منصور المقدسي الحنبلي شارح " المقنع " وابن عم الحافظ الضياء، والشمس أحمد والد الفخر بن البخاري.
ولد بقرية الساويا (1) - وكان أبوه يؤم بها - في سنة خمس وخمسين وخمس مئة، أو في سنة ست.
هاجر به أبوه من حكم الفرنج، فسافر تاجرا إلى مصر - أعني الاب - ثم ماتت الام فكفلته عمته فاطمة زوجة الشيخ أبي عمر، وختم القرآن سنة سبعين، وتنبه بالحافظ عبد الغني، ثم ارتحل في سنة اثنتين وسبعين في صحبة الشيخ العماد فسمع بحران من أحمد بن أبي الوفاء، وجرد بها الختمة، وصلى التراويح، فجمعوا له فطرة واشتروا له بهيمة وسار إلى بغداد، وقد سبقه العماد ومعه ابن راجح (2) وعبد الله بن عمر بن أبي بكر.
وسمع بالموصل من خطيبها، فسمع ببغداد من شهدة الكاتبة كثيرا، ومن عبد الحق وأبي هاشم الدوشابي، ومحمد بن نسيم، وأحمد بن الناعم، وأبي الفتح بن شاتيل، وعبد المحسن بن تريك وطبقتهم، ونسخ الاجزاء، وحصل، وسمع بدمشق من محمد بن بركة الصلحي، وعبد الرحمان بن أبي العجائز، والقاضي كمال الدين الشهرزوري وجماعة، وروى الكثير بدمشق وبنابلس وبعلبك، وكان بصيرا بالمذهب.
__________
= (أيا صوفيا 3012)، والعبر: 5 / 99، والمختصر المحتاج إليه: 2 / 194، والذيل لابن رجب: 2 / 170 - 172، ومنتخب المختار للفاسي: 78، والنجوم الزاهرة: 6 / 269، وتذكرة ابن عبد الهادي، الورقة 27، وتاريخ ابن الفرات: 10 / الورقة 99، وشذرات الذهب: 5 / 114.
(1) من عمل نابلس كما ذكر الذهبي في " تاريخ الاسلام ".
(2) يعني: شهاب الدين محمد بن خلف بن راجح.
[ * ]

(22/270)

قال الضياء: كان فقيها إماما مناظرا اشتغل على ابن المني، وسمع الكثير، وكتبه، وأقام سنين بنابلس بعد الفتوح (1) بجامعها الغربي، وانتفع به خلق، وكان سمحا كريما جوادا حسن الاخلاق متواضعا، ورجع إلى دمشق قبل وفاته بيسير، واجتهد في كتابة الحديث وتسميعه، وشرح كتاب " المقنع " وكتاب " العمدة " لشيخنا موفق الدين ووقف مسموعاته.
وقال الحاجب: كان مليح المنظر، مطرحا للتكلف، كثير الفائدة، قوالا بالحق، ذا دين وخير لا يخاف في الله لومة لائم، راغبا في الحديث، كان ينزل من الجبل قاصدا لمن يسمع عليه، وربما أطعم غداءه لمن يقرأ عليه، وانقطع بموته حديث كثير - يعني من دمشق.
ومات في سابع ذي الحجة سنة أربع وعشرين وست مئة.
قلت: روى عنه البرزالي، والضياء، وابن المجد، والشرف ابن النابلسي، والجمال ابن الصابوني، والشمس ابن الكمال، والتاج عبد الخالق، ومحمد بن بلغزا، وداود بن محفوظ، وعبد الكريم بن زيد، والعز ابن الفراء، والعز ابن العماد، والعماد عبد الحافظ، والتقي بن مؤمن، وست الاهل بنت الناصح، وإسحاق بن سلطان، وأبو جعفر ابن الموازيني، وآخرون.
وقد سقت من تفاصيل أحواله في " تاريخ الاسلام ".
وأقدم شئ سمعه بدمشق في سنة سبع وستين وخمس مئة من عبد الله بن عبد الواحد الكناني، سمعت الكثير على أصحابه.
وفيها مات القدوة أبو أحمد جعفر بن عبد الله بن سيد بونه الخزاعي صاحب ابن هذيل، وداود بن الفاخر، وطاغية التتار جنكز خان، وقاضي
__________
(1) يعني فتوح السلطان المجاهد صلاح الدين يوسف رضي الله عنه.
[ * ]

(22/271)

حران، وأبو بكر عبد الله بن نصر الحنبلي، وعبد البر بن أبي العلاء الهمذاني، وعبد الجبار ابن الحرستاني، وأبو بكر عبد العزيز بن علي السماتي (1)، والحجة عبد المحسن بن أبي العميد الخفيفي، والمعظم عيسى ابن العادل، والمسند الفتح بن عبد السلام، وأبو هريرة محمد بن الليث الوسطاني.

155 - ابن عبد السلام * الشيخ الجليل المعمر مسند العراق عميد الدين أبو الفرج الفتح بن أبي منصور عبد الله بن محمد ابن الشيخ أبي الحسن علي بن هبة الله بن عبد السلام بن يحيى البغدادي الكاتب.
من بيت كتابة ورواية.
ولد يوم عاشوراء سنة سبع وثلاثين وخمس مئة.
وسمع من جده أبي الفتح، والقاضي محمد بن عمر الارموي، ومحمد بن أحمد الطرائفي، وأبي غالب محمد بن الداية، وأحمد بن طاهر الميهني، وهبة الله بن أبي شريك، وأبي بكر ابن الزغوني، وقاضي القضاة
__________
(1) هكذا وجدتها مقيدة محررة بخط الذهبي، وهو أبو بكر عبد العزيز بن علي بن عبد العزيز بن زيدان السماتي القرطبي نزيل فاس (انظر تاريخ الاسلام، الورقة 44 أيا صوفيا 3012).
(*) عقود الجمان لابن الشعار: 5 / الورقة 252 - 255.
وتكملة المنذري: 3 / الترجمة 2143، وتلخيص ابن الفوطي: 4 / الترجمة 1396، وتاريخ الاسلام للذهبي، الورقة 46 - 47 (أيا صوفيا 3012)، والعبر: 5 / 100 - 101، ودول الاسلام: 2 / 99،
والمختصر المحتاج إليه، الورقة 104، ونثر الجمان للفيومي، 2 / الورقة 10 - 11، والعسجد المسبوك المنسوب للخزرجي، الورقة 122، والنجوم الزاهرة: 6 / 269، وشذرات الذهب: 5 / 116.
[ * ]

(22/272)

علي بن الحسين الزينبي، ونوشتكين الرضواني، وأبي الكرم الشهرزوري، وسعيد ابن البناء، وأحمد بن محمد ابن الاخوة، وجماعة.
حدث عنه البرزالي، وعمر بن الحاجب، وابن المجد، والقاضي شمس الدين محمد بن العماد، وتقي الدين ابن الواسطي، والجمال ابن الدباب، والكمال الفويره، والشمس ابن الزين، والشهاب الابرقوهي، وجماعة، وانتهى إليه علو الاسناد.
قال المنذري (1): كان شيخا حسنا، كاتبا أديبا، له شعر وتصرف في الاعمال الديوانية، أضر في آخر عمره، وانفرد بأكثر شيوخه ومروياته، وهو من بيت الحديث، حدث هو وأبوه وجده وجد أبيه.
وقال ابن الحاجب: هو من محلة الدينارية بباب الازج، وكان قديما يسكن بدار الخلافة.
صارت إليه الرحلة.
وتكاثر عليه الطلبة، واشتهر اسمه، وكان من ذوي المناصب والولايات، فهما بصنعته، ترك الخدمة، وبقي قانعا بالكفاف، وأضر بأخرة، وتعلل حتى أقعد.
وكان مجلسه مجلس هيبة ووقار، لا يكاد يشذ عنه حرف محقق لسماعه، إلا أنه لم يكن يحب الرواية لمرضه واشتغاله بنفسه، وكان كثير الذكر، وكان يتوالى، ولم يظهر لنا منه ما ننكره، بل كان يترحم على الصحابة ويلعن من يسبهم، وكان يقول الشعر في الزهد والندم، وكان ثقة صحيح السماع، وما كان مكثرا.
إلى أن قال: وتوفي في الرابع (2) والعشرين من المحرم سنة أربع وعشرين وست
مئة.
__________
(1) التكملة: 3 / الترجمة 2143.
(2) هذا قول ابن الحاجب، أما المنذري فقال: في الثالث والعشرين.
[ * ]

(22/273)

وحدث عنه الدبيثي وقال: هو من أهل بيت حديث كلهم ثقات.
قلت: وآخر من روى عنه بالاجازة فاطمة بنت سليمان الدمشقي.
وقال المبارك ابن الشعار (1): كان الفتح يرجع إلى أدب وسلامة.
قريحة، وكان مشتهرا بالتشيع والغلو فيه على مذهب الامامية.
وقال ابن النجار: كان صدوقا جليلا أديبا فاضلا حسن الاخلاق نبيلا.
أنشدني (2) أبو الحسن ابن القطيعي أنشدنا الفتح لنفسه وكتب بها إلى المستضئ بأمر الله يستقيل من خدمته بالبركات: يا ابن الخلائف من آل النبي ومن * يفوق علما ونسكا سائر الناس يا مسضيئا بأمر الله مقتديا * ياخير مستخلف من آل عباس أشكو إليك معاشي إنه كدر * مابين باغ وحفار لارماس تأتي الي صباحا كل عانية * يضيق من كربها صدري وأنفاسي فآه من حالتي ضر بليت بها * سواد بختي وشيب حل في راسي
156 - ابن بقي * الامام العلامة المحدث المسند قاضي الجماعة أبو القاسم أحمد بن أبي الوليد يزيد بن عبدالرحمن بن أحمد بن محمد بن أحمد بن مخلد بن عبد
__________
(1) عقود الجمان: 5 / الورقة: 252.
(2) القول لابن الشعار.
(*) تكملة الابار: 1 / 115 - 116، وتكملة المنذري: 3 / الترجمة 2208، وتاريخ
الاسلام للذهبي، الورقة 49 - 50 (أيا صوفيا 3012)، والعبر: 5 / 103، والمرقبة العليا للنباهي: 117 - 118، والنجوم الزاهرة: 6 / 270 - 271، وبغية الوعاة: 1 / 399، وسلم الوصول لحاجي خليفة، الورقة 159 - 160، وشذرات الذهب: 5 / 116 - 117.
[ * ]

(22/274)

الرحمن بن أحمد ابن شيخ الاندلس الحافظ بقي بن مخلد الاموي، مولاهم، البقوي القرطبي المالكي.
سمع أباه، وجده أبا الحسن، ومحمد بن عبد الحق الخزرجي صاحب محمد بن الفرج الطلاعي، وخلف بن بشكوال، وأبا زيد السهيلي (1)، وطائفة.
وأجاز له المقرئ أبو الحسن شريح بن محمد، وعبد الملك بن مسرة.
وتفرد بأشياء منها " موطأ " يحيى بن يحيى عن الخزرجي.
وقد روى الحديث هو وجميع آبائه.
قال أبو عبد الله الابار (2): هو من رجالات الاندلس جلالا وكمالا لا نعلم بيتا أعرق من بيته في العلم والنباهة إلا بيت بني مغيث بقرطبة، وبني الباجي بإشبيلية، وله التقدم على هؤلاء، ولي قضاء الجماعة بمراكش مضافا إلى خطتي المظالم والكتابة العليا، فحمدت سيرته، ولم تزده الرفعة إلا تواضعا، ثم عزل، وأقام بطالا (3) إلى أن قلد قضاء بلده، وذهب إليه، ثم عزل قبل موته، فازدحم الطلبة عليه، وكان لذلك أهلا.
وقال ابن الزبير - أو غيره -: كان له باع مديد في النحو والادب، تنافس الناس في الاخذ عنه، وقرأ جميع " كتاب سيبويه " على أبي العباس ابن مضاء، وقرأ عليه " المقامات ".
وقال ابن مسدي: رأس شيخنا هذا بالمغربين، وولي القضاء
بالعدوتين، ولما أسن استعفى، ورجع إلى بلده، فأقام قاضيا بها إلى أن
__________
(1) سمع منه " الروض الانف " تأليفه.
(2) التكملة: 1 / 115 - 116.
(3) هذه من تعابير الذهبي وتصرفه - رحمه الله - وانما قال ابن الابار: " ثم صرف عن ذلك كله وأقام بمراكش مدة طويلة إلى أن تقلد قضاء بلده ".
[ * ]

(22/275)

غلب عليه الكبر، فلزم منزله، وكان عارفا بالاجماع والخلاف، مائلا إلى الترجيح والانصاف.
قلت: حدث عنه المعمر أبو محمد بن هارون الذي كتب إلينا بالاجازة من المغرب، وجماعة.
وروى عنه بالاجازة محمد بن عياش الخزرجي، والخطيب أبو القاسم ابن الايسر الجذامي، وأبو الحكم مالك بن المرحل الاديب، وآخرون.
وقد كان رحمه الله يغلب عليه الميل إلى مذهب أهل الاثر والظاهر في أموره وأحكامه.
ومن الرواة عنه العلامة أبو الحسين بن أبي الربيع، وبالاجازة محمد بن محمد المومنائي الفاسي.
أخبرنا عبد الله بن محمد بن هارون الطائي الفقيه إذنا قال: أنبأنا أحمد ابن يزيد القاضي، عن شريح بن محمد المقرئ، عن الفقيه أبي محمد بن حزم، أخبرنا يحيى بن عبدالرحمن، اخبرنا قاسم بن أصبغ، حدثنا إبراهيم بن عبد الله العبسي، حدثنا وكيع، عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " الصوم جنة " (1).
ولد ابن بقي سنة سبع وثلاثين وخمس مئة.
ومات يوم الجمعة بعد الصلاة منتصف رمضان سنة خمس وعشرين وست مئة بقرطبة، وقد تجاوز ثمانيا وثمانين سنة رحمه الله، وهو آخر من
__________
(1) رواه أحمد 2 / 273، والبخاري (1904) و (7492)، ومسلم (1151) (163)، والبغوي (1710).
[ * ]

(22/276)

حدث " الموطأ " في الدنيا عاليا بينه وبين الامام مالك فيه ستة رجال بالسماع المتصل، وهكذا العدد في " الموطأ " ليحيى بن بكير لمكرم بن أبي الصقر البزاز، وفي " موطأ " القعنبي للموفقين: ابن قدامة وعبد اللطيف، وابن الخير، وفي " موطأ " أبي مصعب لابي نصر ابن الشيرازي وابن البرهان، وفي " موطأ " سويد بن سعيد للبهاء عبدالرحمن.

157 - ابن البراج * الشيخ الصالح الخير الثقة أبو منصور أحمد بن يحيى بن أحمد بن علي ابن البراج البغدادي الصوفي الوكيل.
سمع " سنن النسائي " كله - أعني " المجتنى " (1) - من أبي زرعة المقدسي، وسمع " جزء البانياسي " من أبي الفتح ابن البطي، وكتاب " أخبار مكة " للازرقي من أحمد بن المقرب.
حدث عنه السيف ابن المجد، وعمر بن الحاجب، وتقي الدين ابن الواسطي، وشمس الدين عبدالرحمن ابن الزين، والجمال محمد ابن الدباب، وطائفة.
وأخبرتنا عنه فاطمة بنت سليمان إجازة.
قال ابن الحاجب: رجل صالح كثير التلاوة والصمت، لا يكاد يتكلم إلا جوابا، سمعت منه معظم " السنن ".
__________
(*) تكملة المنذري: 3 / الترجمة 2179، وتاريخ الاسلام للذهبي، الورقة 49 (أيا
صوفيا 3012)، والعبر: 5 / 103، وتوضيح المشتبه لابن ناصر الدين، الورقة 64، والنجوم الزاهرة: 6 / 270، وشذرات الذهب: 5 / 116.
(1) ويقال فيه " المجتبى " أيضا، ومن هذا النص يظهر أن " المجتبى " هو الذي كان يدور في الرواية، وليس " السنن الكبرى ".
[ * ]

(22/277)

مات في رابع المحرم سنة خمس وعشرين وست مئة.

158 - ابن الجواليقي * الشيخ الجليل العالم العدل أبو علي الحسن بن إسحاق ابن العلامة أبي منصور موهوب بن أحمد ابن الجواليقي البغدادي.
سمع ابن ناصر، ونصر بن نصر، وابن الزاغوني، وأبا الوقت، وجماعة.
تفرد بالعاشر من " المخلصيات " وبثالها الصغير وبالاول من السادس، وببعض الثاني، و " بديوان " المتنبي، وسمع " الصحيح " (1) كله و " منتخب عبد " (2) كله من أبي الوقت.
حدث عنه ابن الدبيثي، وابن النجار، وابن الواسطي، وابن الزين، والابرقوهي، والمجد ابن الخليلي، وعدة.
مات في شعبان (3) سنة خمس وعشرين وست مئة.

159 - ابن البن * * الشيخ الجليل الثقة المسند الصالح بقية المشايخ نفيس الدين أبو
__________
(*) التقييد لابن نقطة، الورقة 78، وتاريخ ابن الدبيثي، الورقة 4 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 2203، وتاريخ الاسلام للذهبي، الورقة 51 (أيا صوفيا 3012)، والعبر: 5 / 103، والمختصر المحتاج إليه: 1 / 277، والنجوم الزاهرة:
6 / 271، وشذرات الذهب: 5 / 117.
(1) يعني صحيح البخاري.
(2) يعني منتخب مسند عبد بن حميد.
(3) في ليلة الثامن منه كما ذكر المنذري في التكملة ".
(* *) تكملة المنذري: 3 / الترجمة 2205، وذيل الروضتين لابي شامة 154، وتاريخ = [ * ]

(22/278)

محمد الحسن بن علي ابن الشيخ أبي القاسم الحسين بن الحسن بن البن الاسدي الدمشقي الخشاب.
ولد في حدود سنة سبع وثلاثين.
وسمع الكثير من جده، وتفرد وعمر، وتأدب على الامير محمود بن نعمة الشيزري وصحبه، وله أصول وأجزاء.
قال ابن الحاجب: كان دائم السكوت وإذا نفر من شئ لا يعود إليه، وكان ثقة ثبتا، سألت العدل علي ابن الشيرجي عنه فقال: كان على خير، كثير الصدقة والاحسان.
وقال الضياء: شيخ حسن موصوف بالخير قليل الكلام والفضول.
وقال ابن الحاجب: أجاز له نصر بن نصر العكبري، وأبو بكر ابن الزاغوني.
توفي في ثامن (1) عشر شعبان سنة خمس وعشرين وست مئة ودفن بمقبرة باب الفراديس.
قلت: حدث عنه الضياء، والبرزالي، وابن خليل، والشرف ابن النابلسي، والجمال ابن الصابوني، ومحمد بن إلياس، ومحمد بن سالم النابلسي، والعز ابن الفراء، والشمس ابن الكمال، والشهاب الابرقوهي،
وسعد الخير، وأخوه نصر، والفخر علي، وابنا الواسطي، والخضر بن عبدان، وعدة.
__________
= الاسلام للذهبي، الورقة 51 (أيا صوفيا 3012)، والعبر: 5 / 104، وتوضيح المشتبه لابن ناصر الدين، الورقة 117، والنجوم الزاهرة: 6 / 271، وشذرات الذهب: 5 / 117.
(1) في تكملة المنذري: التاسع عشر.
[ * ]

(22/279)

ومات معه المحب أحمد بن تميم اللبلي الاندلسي المحدث، وأبو المعالي أحمد بن الخضر بن طاووس الدمشقي ويروي عن حمزة بن كروس، وأبو مسلم أحمد بن شيرويه بن شهردار الديلمي، وأحمد بن السراج، وأبو القاسم أحمد بن بقي، وأبو علي ابن الجواليقي، وصاعد بن علي الواسطي الواعظ، وكاتب المعظم جمال الدين عبدالرحمن بن شيث القوصي، ومحمد بن أحمد بن مسعود الشاطبي ابن صاحب الصلاة، وأبو منصور محمد ابن عبد الله البندنيجي، وأبو الفتح محمد بن النفيس بن عطاء الصوفي، وأبو الوقت محاسن بن عمر الخزائني.

160 - ابن عفيجة * الشيخ الجليل المسند أبو منصور محمد بن عبد الله بن المبارك بن كرم البندنيجي ثم البغدادي البيع المعروف بابن عفيجة الحمامي.
أجاز له في سنة ثمان وثلاثين وخمس مئة أبو منصور محمد بن عبد الملك بن خيرون المقرئ، وسبط الخياط أبو محمد، وأحمد بن عبد الله ابن الآبنوسي، وطائفة.
وسمع من الحافظ ابن ناصر، وأبي طالب بن خضير.
وليس هو بالمكثر.
خرج له ابن النجار جزءا، وابن الخير جزءا، وحصل له في سمعه ثقل.
وعفيجة: هو لقب لوالده عبد الله (1).
__________
(*) تاريخ ابن الدبيثي، الورقة 57 (شهيد علي)، وتكملة المنذري: 3 / الترجمة 2217، وتاريخ الاسلام للذهبي، الورقة 53 (أيا صوفيا 3012)، والعبر: 5 / 104، والمختصر المحتاج إليه: 1 / 62 - 63، والنجوم الزاهرة: 6 / 271، وشذرات الذهب: 5 / 117.
(1) قيده المنذري في " التكملة ".
[ * ]

(22/280)

قال ابن الحاجب: كان يأوي إلى بعض أقاربه، وكنا نقاسي من الوصول إليه مشقة ويمنعونا.
قلت: تعلل وافتقر، وكان عنده شئ من حديث أبي نعيم الحافظ، سمعه من ابن ناصر.
حدث عنه ابن الدبيثي، وابن النجار، وابن المجد، وأبو إسحاق ابن الواسطي، وطائفة آخرهم بالحضور في الرابعة العماد إسماعيل ابن الطبال.
وقرأت بإجازته على أبي الحسين ابن اليونيني، وفاطمة بنت سليمان.
توفي في ثاني عشر ذي الحجة سنة خمس وعشرين وست مئة (1).
ومن مسموعه خمسة أجزاء من " الحلية "، منها السابع والسبعون وتلوه من ابن ناصر.

161 - والد الابرقوهي * القاضي المحدث المفيد رفيع الدين إسحاق بن محمد بن المؤيد الهمذاني ثم المصري الشافعي.
ولد بعد الثمانين وخمس مئة.
وسمع من الغزنوي (2) والارتاحي (3).
وبدمشق من ابن
__________
(1) ومولده تقديرا سنة ثمان وثلاثين وخمس مئة، كما ذكر المنذري وغيره.
(*) تكملة المنذري: 3 / الترجمة 2101، وبغية الطلب لابن العديم 2 / الورقة 296، وتاريخ الاسلام للذهبي، الورقة 29 (أيا صوفيا 3012)، والعقد المذهب لابن الملقن، الورقة 170، وذكره ابن حجر العسقلاني في ترجمة ولده أبي المعالي اسحاق المعروف بالشهاب المتوفى في التاسع عشر من ذي الحجة سنة 701 ه.
(الدرر الكامنة: 1 / 103).
(2) أبو الفضل محمد بن يوسف الغزنوي.
(3) أبو عبد الله محمد بن حمد بن حامد الارتاحي.
[ * ]

(22/281)

طبرزد (1)، وبواسط من المندائي (2)، وبأصبهان من عفيفة (3)، وبشيراز وهمذان وبغداد.
وولي قضاء أبرقوه، وجاءته الاولاد، فرحل بابنيه، ثم استقر بمصر وكان عالما وقورا، مقرئا فقيها.
مات سنة ثلاث وعشرين وست مئة (4).
حدثنا عنه ابنه أبو المعالي.

162 - ابن صصرى * الشيخ الجليل القاضي مسند الشام شمس الدين أبو القاسم الحسين بن أبي الغنائم هبة الله بن محفوظ بن الحسن بن محمد بن الحسن بن أحمد بن الحسين بن صصري الربعي التغلبي الجزري البلدي الدمشقي، أخو الحافظ أبي المواهب.
ولد سنة بضع (5) وثلاثين وخمس مئة.
وسمع من أبيه، وجده، وجده لامه أبي المكارم بن هلال، وعبدان ابن زرين، وأبي القاسم بن البن، ونصر بن مقاتل، وأبي طالب بن
__________
(1) أبو حفص عمر بن محمد.
(2) أبو الفتح محمد بن أحمد.
(3) عفيفة بنت أحمد الفارفانية.
(4) في ليلة السابع عشر من جمادى الاولى من السنة، على ما ذكره المنذري في " التكملة ".
(*) تكملة المنذري: 3 / الترجمة 2231، وتاريح الاسلام للذهبي، الورقة 56 - 57 (أيا صوفيا 3012)، والعبر: 5 / 105، والوافي بالوفيات: 11 / الورقة 114، والنجوم الزاهرة: 6 / 272 وتوهم فيه ناشروه واعطوه اسم أخيه (الحسن) وقيدوا (صصري) بضم الصاد الثانية، وهو وهم، وشذرات الذهب: 5 / 118 - 119.
(5) في تكملة المنذري: مولده قبل الاربعين وخمس مئة.
[ * ]

(22/282)

حيدرة وحمزة بن الحبوبي، وحمزة بن كروس، وعلي بن أحمد الحرستاني، والفلكي، والصائن وأخيه الحافظ (1)، وحسان بن تميم، وعبد الواحد بن قزة، وعلي بن عساكر بن سرور المقدسي، وعدد كثير.
وسمع بمكة من أبي حنيفة محمد بن عبيد الله الخطيبي، وبحلب من أبي طالب ابن العجمي.
وأجاز له علي ابن الصباغ، ومحمد بن السلال، وأبو محمد سبط الخياط، وأحمد ابن الآبنوسي، ومحمد بن طراد، وأبو الفضل الارموي، والفقيه نصر الله بن محمد المصيصي، وخلق.
وخرج له البرزالي مشيخة في مجلد.
حدث عنه الضياء، والقوصي، والمنذري، والجمال ابن الصابوني، والزين خالد، وأبو بكر بن طرخان، وإبراهيم بن عثمان
اللمتوني، والشرف أحمد بن أحمد الفرضي، والجمال أحمد بن أبي محمد المغاري، والتقي ابن الواسطي وأخوه، والتقي بن مؤمن، والعز بن الفراء، وعبد الحميد بن حولان، ونصر الله بن عياش، وأبو المعالي الابرقوهي، وأبو جعفر ابن الموازيني، وخلق.
تفقه قليلا على أبي سعد بن عصرون.
قال البرزالي: كان يسأل من غير حاجة، وهو مسند الشام في زمانه.
وقال ابن الحاجب: ربما كان يأحذ من آحاد الاغنياء على التسميع.
قال محمد بن الحسن بن سلام: كان فيه شح بالتسميع إلا بعرض من
__________
(1) يعني ابني عساكر.
[ * ]

(22/283)

الدنيا، وهو من بيت حديث وأمانة وصيانة.
كان أخوه من علماء الحديث، وقرأت عليه " علوم الحديث " للحاكم في ميعادين، وكان متمولا، له مال وأملاك، رزئ في ماله مرات.
وقال ابن الحاجب أيضا: كان صاحب أصول، لين الجانب، بهيا، سهل الانقياد، مواظبا على أوقات الصلوات، متجنبا لمخالطة الناس، وهو من ربيعة الفرس.
مات في الثالث والعشرين من المحرم سنة ست وعشرين وست مئة، وصلى عليه الخطيب الدولعي بالجامع، والقاضي شمس الدين الخوئي بظاهر البلد، والتاج القرطبي بمقبرته بسفح قاسيون.
وفيها توفي محدث مصر عبد الوهاب بن عتيق بن وردان العامري، وشرف النساء بنت أحمد ابن الآبنوسي، والشريف البهاء الفضل بن عقيل العباسي، وأبو الحسن محمد بن محمد بن أبي حرب النرسي، وأبو نصر
المهذب بن علي بن قنيدة (1) الازجي، والشهاب ياقوت الحموي الرومي صاحب التواليف، وأبو البقاء يعيش بن علي بن يعيش ابن القديم الشلبي، وصاحب اليمن الملك المسعود أقسيس ابن الكامل.

163 - زين الامناء * الشيخ العالم الجليل المسند العابد الخير زين الامناء أبو البركات
__________
(1) قيده المنذري في " التكملة: 3 / الترجمة 2262، قال: بضم القاف وفتح النون وسكون الياء آخر الحروف وبعدها دال مفتوحة وتاء تأنيث.
وستأتي ترجمته في هذه الطبقة (رقم 86).
(*) مرآة الزمان: 8 / 663، وتكملة المنذري: 3 / الترجمة 2277، وذيل الروضتين = [ * ]

(22/284)

الحسن بن محمد بن الحسن بن هبة الله بن عبد الله بن عساكر الدمشقي الشافعي.
ولد في سلخ ربيع الاول سنة أربع وأربعين وخمس مئة.
وسمع من أبي العشائر محمد بن الخليل القيسي في الخامسة، وأبي المظفر الفلكي، وعبد الرحمان بن أبي الحسن الداراني، وأبي القاسم بن البن الاسدي، وعبد الواحد بن إبراهيم بن القزة، والخضر بن عبد الحارثي، وإبراهيم بن الحسن الحصني، وعلي بن أحمد بن مقاتل السوسي، ومحمد بن أسعد العراقي، وحسان بن تميم الزيات، وأبي النجيب السهروردي، ومحمد بن حمزة ابن الموازيني، وعلي بن مهدي الهلالي، ومحمد بن بركة الصلحي، والحسن بن علي البطليوسي، وعبد الرشيد بن عبد الجبار الخراري، ومحمد بن محمد الكشميهني، وأخيه محمود، وعدة.
حدث عنه الامام عز الدين ابن الاثير، وكمال الدين ابن العديم، وابنه أبو المجد، وزكي الدين المنذري، والزين خالد، والشرف ابن النابلسي، والجمال ابن الصابوني، والشمس ابن الكمال، وسعد الخير بن أبي القاسم وأخوه نصر الله، والعماد عبد الحافظ النابلسيون، والشهاب الابرقوهي، والشرف ابن عساكر، وأمين الدين أبو اليمن حفيده وآخرون.
__________
= لابي شامة: 158، وتكملة ابن الصابوني: 219 - 220، وتاريخ الاسلام للذهبي، الورقة 64 (أيا صوفيا 3012)، والعبر: 5 / 108، والوافي بالوفيات: 11 / الورقة 31 - 32، ونثر الجمان للفيومي: 2 / 19 - 20، وطبقات السبكي: 5 / 54 - 55، والبداية والنهاية: 13 / 127 - 128، والعقد المذهب لابن الملقن: الورقة 76، والنجوم الزاهرة: 6 / 273، وشذرات الذهب: 5 / 123.
[ * ]

(22/285)

وكان شيخا جليلا، نبيلا، عابدا ساجدا، متألها، حسن السمت، كيس المحاضرة، من سروات البلد.
تفقه على جمال الائمة علي بن الماسح، وتلا بحرف ابن عامر على أبي القاسم العمري وتأدب على علي بن عثمان السلمي، وولي نظر الخزانة، ونظر الاوقاف، وأقبل على شأنه، وكان كثير الصلاة، حتى إنه لقب بالسجاد، ولقد بالغ ابن الحاجب في تقريظه بأشياء تركتها، ولان ابن المجد ضرب على بعضها.
وقال السيف بن المجد: سمعنا [ منه ] (1) إلا أنه كان كثير الالتفات في الصلاة، ويقال: كان يشاري في الصلاة ويشير بيده لمن يبتاع منه.
وقال البرزالي: ثقة، نبيل، كريم، صين.
مات زين الامناء رحمه الله في سحر يوم الجمعة سادس (2) عشر صفر سنة سبع وعشرين وست مئة، وشيعه الخلق، ودفن إلى جانب أخيه المفتي
فخر الدين عبد الرحمان، وطاب الثناء عليه، وقيل: أصابته زمانة في الآخر فكان يحمل في محفة إلى الجامع وإلى دار الحديث النورية، فيسمع، وعاش ثلاثا وثمانين سنة.
قال القوصي: سمعت منه " سنن الدار قطني ".
قلت: قد حدث به عن الضياء بن هبة الله بن عساكر عمه.
وفيها مات عبد الرحمان بن عتيق بن صيلا، وعبد السلام بن عبد الرحمان بن علي بن سكينة، وأبو زيد عبد الرحمان بن يخلقين بن أحمد الفازازي القرطبي، وأبو المعالي محمد بن أحمد بن صالح بن شافع الجيلي
__________
(1) الاضافة من " تاريخ الاسلام " بخط المؤلف، سقطت من النسخة الاصل.
(2) في تكملة المنذري: السابع عشر.
[ * ]

(22/286)

البغدادي، وفخر الدين محمد بن عبد الوهاب ابن الشيرجي الانصاري، وأبو غانم محمد بن هبة الله بن محمد بن العديم العقيلي، وأبو الفتح نصر بن جرو السعدي الحنفي.

164 - عمر بن بدر * ابن سعيد، الامام المحدث المفيد الفقيه أبو حفص الكردي الموصلي الحنفي ضياء الدين.
سمع من عبد المنعم بن كليب، ومحمد بن المبارك ابن الحلاوي، وأبي الفرج ابن الجوزي وطبقتهم.
وجمع وصنف وحدث بحلب ودمشق.
روى عنه الشهاب القوصي، والفخر ابن البخاري، ومجد الدين ابن العديم وأخته شهدة، فكانت آخر من حدث عنه.
وقد حدث أيضا ببيت المقدس.
وله تواليف مفيدة وعمل في هذا الفن.
عاش نيفا وستين سنة.
توفي في شوال سنة اثنتين وعشرين وست مئة بالبيمارستان النوري بدمشق.
لم يرو لنا عنه سوى شهدة بنت العديم.
أخبرتنا شهدة بنت عمر الكاتبة، أخبرنا عمر بن بدر قراءة عليه في سنة إحدى وعشرين وست مئة وأنا حاضرة قال: قرأت على عبد المنعم بن
__________
(*) تكملة المنذري: 3 / الترجمة 2072، وتاريخ الاسلام للذهبي، الورقة 24 (ايا صوفيا 3012)، والعبر: 5 / 91، والجواهر المضية للقرشي: 1 / 387، منتخب المختار للفاسي: 158 - 159، قال ابن رافع صاحب الاصل: " توفي في ليلة الجمعة الثامن والعشرين من شهر رمضان، وقال المنذري: في الثاني من شوال ".
وتاريخ ابن الفرات: 10 / الورقة 65، وتاج التراجم لقطلوبغا: 64، والطبقات السنية للتميمي، 2 / الورقة 925 - 926، وشذرات الذهب: 5 / 101.
[ * ]

(22/287)

كليب، حدثنا إسماعيل بن محمد إملاء، أخبرنا محمد بن عبد الله، حدثنا سليمان بن أحمد، حدثنا بكر بن سهل، حدثنا عبد الله بن يوسف، حدثنا عبد الله بن سالم، عن محمد بن زياد، عن أبي أمامة (1) أن النبي صلى الله عليه وسلم رأى سكة الحرث فقال: " لا تدخل هذه على قوم إلا أذلهم الله ".
أخرجه البخاري (2) عن ابن يوسف.
وفيها توفي الناصر لدين الله، والشرف أحمد بن الكمال موسى بن يونس الموصلي شارح " التنبيه "، وإبراهيم بن عبد الرحمان القطيعي، والمحدث إبراهيم بن عثمان بن درباس، وأبو إسحاق إبراهيم بن المظفر البرني، والامير مجد الدين جعفر ابن شمس الخلافة، والحسين بن عمر بن باز الموصلي، وظفر بن سالم ابن البيطار، والوزير صفي الدين عبد الله بن
علي بن شكر الدميري، وأبو جعفر عبد الله بن نصر بن شريف الرحبة، وعبد السلام العبرتي الخطيب، وأبو الحسن علي بن محمد بن حريق البلنسي أحد الشعراء، وعلي بن البناء المكي، وقاضي مصر زين الدين علي ابن يوسف الدمشقي، والافضل علي بن صلاح الدين، والفخر الفارسي، والمجد القزويني، والفخر بن تيمية، والنفيس بن جبارة، والزكي بن رواحة واقف الرواحية، ويعيش بن الحارث الانباري، وأبو الحسين بن زرقون شيخ المالكية.

165 - ابن تيمية * الشيخ الامام العلامة المفتي المفسر الخطيب البارع عالم حران
__________
(1) أبو أمامة صدي بن عجلان بن وهب الباهلي.
(2) في المزارعة (2321).
(*) تكملة المنذري: 3 / الترجمة 2017، وعقود الجمان لابن الشعار، 6 / الورقة = [ * ]

(22/288)

وخطيبها وواعظها، فخر الدين أبو عبد الله محمد بن أبي القاسم الخضر بن محمد بن الخضر بن علي بن عبد الله ابن تيمية الحراني الحنبلي صاحب الديوان الخطب والتفسير الكبير.
ولد في شعبان سنة اثنتين وأربعين بحران، وتفقه على أحمد بن أبي الوفاء، وحامد بن أبي الحجر، وتفقه ببغداد على ناصح الاسلام ابن المني، وأحمد بن بكروس، وبرع في المذهب، وساد، وأخذ العربية عن أبي محمد ابن الخشاب، وسمع الحديث من أبي الفتح بن البطي، ويحيى ابن ثابت، وأبي بكر بن النقور، وسعد الله ابن الدجاجي، وجعفر ابن الدامغاني، وشهدة، وجماعة.
وصنف مختصرا في المذهب، وله النظم
والنثر.
قيل: إن جده حج على درب تيماء، فرأى هناك طفلة فلما رجع، وجد امرأته قد ولدت له بنتا، فقال: يا تيمية ! يا تيمية ! فلقب بذلك.
وأما ابن النجار فقال: ذكر لنا أن جده محمدا كانت أمة تسمى تيمية، وكانت واعظة.
نعم، وسمع الشيخ فخر الدين بحران من أبي النجيب السهروردي قدم عليهم.
__________
= 267 - 269، ووفيات الاعيان لابن خلكان: 4 / 386 - 388، وتلخيص ابن الفوطي: 4 / الترجمة 2350، وتاريخ الاسلام، الورقة 25 - 26 (أيا صوفيا 3012)، ودول الاسلام: 2 / 96، والعبر: 5 / 92، والوافي بالوفيات: 3 / 37 - 38، والبداية والنهاية: 13 / 109، والذيل لابن رجب: 2 / 151 - 162، والنجوم الزاهرة: 6 / 362 - 363، وتاريخ ابن الفرات، 1 / الورقة 65، وطبقات المفسرين للسيوطي: 32، وشذرات الذهب: 5 / 102، 103، والتاج المكلل للقنوجي: 124 - 129.
[ * ]

(22/289)

حدث عنه الشهاب القوصي وقال: قرأت عليه خطبه بحران وروى عنه ابن أخيه الامام مجد الدين، والجمال يحيى ابن الصيرفي وعبد الله بن أبي العز، وأبو بكر بن إلياس الرسعني، والسيف بن محفوظ، وأبو المعالي الابرقوهي، والرشيد الفارقي وجماعة.
توفي في صفر (1) سنة اثنتين وعشرين وست مئة وله ثمانون سنة وكان صاحب فنون وجلالة ببلده، سمعت من طريقه " جزء البانياسي ".

166 - ابن درباس * الامام المحدث جلال الدين أبو إسحاق إبراهيم بن عثمان بن عيسى بن
درباس الماراني الكردي المصري.
أجاز له السلفي، وسمع فاطمة بنت سعد الخير، والارتاحي، وابن طبرزد، والمؤيد الطوسي، وأبا روح، وزينب الشعرية، وخلقا، وكتب الكثير.
روى عنه الحافظ عبد العظيم وغيره، وكان عارفا بمذهب الشافعي، تفقه بأبيه، وكان خيرا صالحا زاهدا قانعا مقلا مقبلا على شأنه.
توفي بين الهند واليمن سنة اثنتين وعشرين وست مئة، وله خمسون سنة.
__________
(1) في الحادي عشر منه كما ذكر المنذري في " التكملة ".
(*) تكملة المنذري: 3 / الترجمة 2081، وتاريخ الاسلام للذهبي، الورقة 16 (ايا صوفيا 3012)، وطبقات الاسنوي، الورقة 24، والعقد المذهب لابن الملقن، الورقة 170، وتاريخ ابن الفرات، 10 / الورقة 60.
[ * ]

(22/290)

وكان:
167 - أبوه * الشيخ ضياء الدين من كبار الشافعية، تفقه بإربل على الخضر بن عقيل، وبدمشق على ابن أبي عصرون، وشرح " المهذب " في عشرين مجلدا، وشرح " اللمع " في الاصول في مجلدين.
وناب عن أخيه في القضاء، مات في سنة اثنتين وست مئة (1).

168 - عمه * * قاضي الديار المصرية صدر الدين أبو القاسم عبدالملك، ولد بأراضي الموصل سنة ست عشرة وخمس مئة، تفقه بحلب على أبي الحسن
المرادي، وسمع بدمشق من أبي القاسم بن البن، وبمصر من علي ابن بنت أبي سعد الزاهد، وكان صالحا من خيار القضاة، مات سنة خمس وست مئة (2).

169 - ابن النرسي * * * الشيخ أبو الحسن محمد بن محمد بن أبي حرب بن عبد الصمد ابن
__________
(*) تكملة المنذري: 2 / الترجمة 935، ووفيات الاعيان: 3 / 242 - 243، وتاريخ الاسلام للذهبي، الورقة 137 (باريس 1582)، وطبقات الاسنوي، الورقة 24، وطبقات السبكي: 5 / 143، وتاريخ ابن الفرات، 9 / الورقة 19، وشذرات الذهب: 5 / 7 وصحف فيه الماراني إلى " الحاراني ".
(1) في الثاني عشر من ذي قعدة السنة المذكورة، كما في " تكملة " المنذري وغيره.
(* *) تكملة المنذري: 2 / الترجمة 1062، وتاريخ الاسلام للذهبي، الورقة 148 (باريس 1582)، والعبر: 5 / 13، والبداية والنهاية: 13 / 52، والعقد المذهب لابن الملقن، الورقة 165، والسلوك للمقريزي: 1 / 1 / 170، ورفع الاصر لابن حجر، الورقة 75 (باريس 2149)، وعقد الجمان للعيني، 17 / الورقة 316 - 317، والنجوم الزاهرة: 6 / 196، وتاريخ ابن الفرات، 9 / الورقة 33، وحسن المحاضرة: 1 / 190.
(2) في ليلة الخامس من رجب منها.
(* * *) تاريخ ابن الدبيثي، الورقة 133 - 134 (شهيد علي)، وعقود الجمان لابن الشعار، = [ * ]

(22/291)

النرسي الاديب أحد الشعراء ببغداد.
ولد سنة 544، وسمع الاول من حديث ابن زنبور الوراق، من أبي محمد بن المادح: أخبرنا الزينبي عنه، والثاني من حديث ابن صاعد بالاسناد.
وسمع من هبة الله ابن الشبلي، وأبي الفتح ابن البطي، فسمع من
ابن البطي " مسند حميد " عن أنس لابي بكر الشافعي، وكتاب " الاستيعاب " لابن عبد البر عن الحميدي إجازة عن المؤلف، أجازه بفوت.
وسمع من صالح بن الرخلة، وتركناز بنت الدامغاني رابع " المحامليات " بسماعهما من النعالي.
روى عنه ابن الدبيثي، والجمال ابن الصيرفي، والتقي ابن الواسطي.
وبالاجازة فاطمة بنت سليمان وطائفة.
وكان كاتبا سيئ التصرف ظريفا نديما.
مات في جمادى الآخرة سنة ست وعشرين وست مئة.

170 - ابن النرسي * الشيخ العالم أبو محمد عبد اللطيف بن المبارك بن أحمد بن محمد بن هبة الله النرسي البغدادي الصوفي.
روى عن أبي الوقت السجزي وغيره بالاندلس، وله تواليف في
__________
= 6 / الورقة 139 - 140، وتكملة المنذري: 3 / الترجمة 2246، وتاريخ الاسلام للذهبي، الورقة 59 (أيا صوفيا 3012)، والعبر: 5 / 106، والمختصر المحتاج إليه: 1 / 131، والوافي بالوفيات: 1 / 146، والنجوم الزاهرة: 6 / 273، وشذرات الذهب: 5 / 119.
(*) تاريخ الاسلام، الورقة 33 (أيا صوفيا 3012) وهو مترجم في الحاشية بخطه في وفيات سنة 623 نقلا عن ابن مسدي.
وأشار إلى أنه كان قد ترجمه قبل هذا في وفيات سنة 615 (الورقة: 141 أيا صوفيا 3011)، فكأنه ترجحت عنده وفاته في سنة 623.
[ * ]

(22/292)

التصوف، وروى كتبا كثيرة عن مصنفها ابن الجوزي، ضعفه محمد بن سعيد الطراز الاندلسي، وأما أبو بكر بن مسدي فروى عنه وقال: رأيت ثبته وعليه خط أبي الوقت، وسمع أيضا من ابن البطي، ولبس من الشيخ عبد
القادر.
قدم غرناطة، وأدخل البلاد تواليف لابن الجوزي، تحامل عليه ابن الرومية، وليس لابي محمد في باب الرواية كبير عناية.
ومات بمراكش سنة ثلاث وعشرين وله نيف وثمانون سنة.
قلت: وادعى أنه هاشمي.

171 - الهمذاني * العلامة المفتي الخطيب أبو محمد عبد الله بن إبراهيم بن محمد الهمذاني.
ولد سنة خمس وأربعين.
وسمع من أحمد بن سعد البيع، وأبي الوقت عبد الاول.
وقدم [ بغداد ] (1) وبرع في المذهب - مذهب الشافعي - على أبي الخير القزويني، وأبي طالب صاحب ابن الخل (2).
قال ابن النجار: برع في المذهب، وأفتى.
وكان متقشفا على منهاج السلف.
__________
(*) تاريخ ابن الدبيثي، الورقة 89 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 2062، وتاريخ الاسلام للذهبي، الورقة 18 (أيا صوفيا 3012)، والمختصر المحتاج إليه: 1 / 138 - 139، وطبقات السبكي: 5 / 58، 8 / 155 من الطبعة الحلبية الجديدة، وطبقات الاسنوي، الورقة 181 - 182، والعقد المذهب لابن الملقن، الورقة 171.
(1) إضافة من " تاريخ الاسلام ".
(2) أعاد لابن الخل بالمدرسة النظامية ببغداد، كما في " تاريخ الاسلام " وغيره.
[ * ]

(22/293)

قلت: كان بصيرا بالمذهب والخلاف وأصول الفقه متألها.
روى عنه [ ابن النجار ] (1) وعلي بن الاخضر، والجمال يحيى ابن الصيرفي، سمعوا منه " جزء علي بن حرب " رواية العباداني بسماعه من
أحمد بن سعد، قال: أخبرنا الامام أبو إسحاق الشيرازي، أخبرنا أبو علي ابن شاذان.
وقد خطب ببعض أعمال همذان.
توفي في شعبان (2) سنة اثنتين وعشرين وست مئة.

172 - ابن شكر * الوزير الكبير صفي الدين عبد الله بن علي بن حسين الشيبي الدميري المالكي، ابن شكر.
ولد سنة ثمان وأربعين (3).
وتفقه، وسمع بالثغر يسيرا من السلفي وابن عوف وجماعة.
وتفقه بمخلوف بن جارة.
روى عنه المنذري، والقوصي، وأثنيا عليه بالبر والايثار والتفقد للعلماء والصلحاء.
أنشأ بالقاهرة مدرسة، ووزر، وعظم، ثم غضب عليه العادل ونفاه فبقي بآمد فلما توفي العادل أقدمه الكامل.
__________
(1) زيادة من " تاريخ الاسلام " لا يستقيم من غيرها قوله بعد ذلك " سمعوا منه ".
(2) في الحادي عشر منه كما ذكر المنذري في " التكملة ".
(*) معجم البلدان: 2 / 602، وتكملة المنذري: 3 / الترجمة 2061، وذيل الروضتين لابي شامة: 147، وتاريخ الاسلام للذهبي، الورقة 8 / 20، (ايا صوفيا 3012)، والعبر: 5 / 90، ودول الاسلام، الورقة 96، وفوات الوفيات: 1 / 463 - 466، والبداية والنهاية 13 / 106، والنجوم الزاهرة: 6 / 263، وتاريخ ابن الفرات، 10 / الورقة 63، وتحفة السخاوي: 85 - 88، وشذرات الذهب: 5 / 100 - 105.
(3) قال المنذري في " التكملة ": " وسمعته يقول: مولدي في تاسع صفر سنة ثمان وأربعين وخمس مئة ".
[ * ]

(22/294)

قال أبو شامة (1): كان خليقا للوزارة، لم يلها بعده مثله، وكان
متواضعا يسلم على الناس وهو راكب ويكرم العلماء.
قال القوصي: هو كان السبب فيما وليته وأوليته، أنشأني وأنساني الوطن، وعمر جامع المزة، وجامع حرستا، وبلط جامع دمشق، وأنشأ الفوارة، وبنى المصلى.
وقال عبد اللطيف: هو دري اللون، طلق المحيا، طوال، حلو اللسان، ذو دهاء في هوج، وخبث في طيش مع رعونة مفرطة وحقد، ينتقم ولا يقبل معذرة استولى على العادل جدا، قرب أرذال كالجمال المصري والمجد البهنسي، فكانوا يوهمونه أنه أكتب من القاضي الفاضل وابن العميد، وفي الفقه كمالك، وفي الشعر أكمل من المتنبي، ويحلفون على ذلك، وكان يظهر أمانة مفرطة، فإذا لاح له مال عظيم احتجنه، إلى أن ذكر أن له من القرى ما يغل أزيد من مئة ألف دينار، وقد نفي ثم استوزره الكامل، وقد عمي فصادر الناس، وكان يقول: أتحسر أن ابن البيساني ما تمرغ على عتبتي - يعني القاضي الفاضل -، وربما مر بحضرة ابنه وكان معجبا تياها.
مات في شعبان (2) سنة اثنتين وعشرين وست مئة عفا الله عنه.

173 - ابن حريق * فحل الشعراء العلامة اللغوي النحوي أبو الحسن علي بن محمد بن
__________
(1) ذيل الروضتين: 147.
(2) في الثامن منه على ما ذكره المنذري في " التكملة ".
(*) التكملة لابن الابار: 3 / الورقة: 73 - 74، وزاد المسافر: 22 - 27، وتاريخ الاسلام، الورقة: 22 (أيا صوفيا 3012) وفوات الوفيات: 2 / 70، وبغية الوعاة: 2 / 186.
[ * ]

(22/295)

أحمد بن حريق المخزومي البلنسي.
قال الابار (1): هو شاعر بلنسية، مستبحر في الآداب واللغات، حافظ لاشعار العرب وأيامها، شاعر مفلق، " ديوانه " مجلدان.
مات في شعبان سنة اثنتين وعشرين عن إحدى وسبعين سنة.
قال ابن مسدي: كان إن نظم أعجز وأبدع، وإن نثر أوجز وأبلغ، سمعت من تواليفه.

174 - القاضي * قاضي الديار المصرية زين الدين أبو الحسن علي بن يوسف بن عبد الله ابن بندار الدمشقي ثم البغدادي راوي " مسند " الشافعي عن أبي زرعة بن طاهر.
تفقه على أبيه، وتميز في المذهب.
روى عنه الزكيان: البرزالي والمنذري، وابنه أحمد، وأخبرنا عنه الابرقوهي.
مات في جمادى الآخرة (2) سنة اثنتين وعشرين وست مئة،
__________
(1) التكملة: 3 / الورقة: 73.
(*) تاريخ ابن النجار، الورقة 78 (باريس)، وتكملة المنذري: 3 / الترجمة 2046، وتاريخ الاسلام، الورقة: 22 (أيا صوفيا 3012)، ودول الاسلام: 2 / 96، والعبر: 5 / 91، وطبقات الاسنوي، الورقة 95، والوافي بالوفيات، 12 / الورقة 232، والعقد المذهب لابن الملقن، الورقة 172، وذيل التقييد للفاسي، الورقة 235 - 236، والنجوم الزاهرة: 6 / 263، وتاريخ ابن الفرات: 10 / الورقة 64، وحسن المحاضرة: 1 / 191 - 192، وشذرات الذهب: 5 / 101.
(2) في الثالث عشر منه، كما ذكر المنذري في " التكملة ".
[ * ]

(22/296)

بالقاهرة وله اثنتان وسبعون سنة (1).

175 - ابن بورنداز * الشيخ الجليل المسند الحاجب (2) أبو الحسن علي بن النفيس بن بورنداز بن حسام البغدادي.
ولد سنة ثمان وثلاثين وخمس مئة.
وسمع من أبي محمد بن المادح، وأبي المظفر بن التريكي، ومحمود فورجه، وأبي الوقت السجزي، وعمر بن علي الصيرفي، وأبي المعالي ابن اللحاس، وابن البطي وجماعة، وخرج له مشيخة ولده المحدث المفيد عبد اللطيف.
حدث عنه البرزالي، والسيف ابن المجد، والتقي ابن الواسطي، والشمس ابن الزين، وعبد الرحيم ابن الزجاج، ومحمد بن المريح النجار، وبالاجازة أبو المعالي الابرقوهي، ومحمد بن علي ابن الواسطي.
توفي في السابع والعشرين من ذي القعدة سنة ثلاث وعشرين وست مئة.
قال ابن النجار (3): هو من أولاد الاتراك، حفظ القرآن، وتفقه
__________
(1) قال المنذري: " وأملي علي ان مولده يوم السبت سابع عشر رجب سنة خمسين وخمس مئة ".
(*) تاريخ ابن الدبيثي، الورقة 170 (كيمبرج)، وتاريخ ابن النجار، الورقة 59 (باريس)، وتكملة المنذري: 2 / الترجمة 2130، وتاريخ الاسلام للذهبي، الورقة 33 (أيا صوفيا 3012)، والعبر: 5 / 94 - 95، والمختصر المحتاج إليه: الورقة 101، وشذرات الذهب: 5 / 109.
(2) كان حاجبا بديوان الخلافة ببغداد.
(3) الورقة 59 من المجلد الباريسي: وهذا النص لم يذكره المؤلف في " تاريخ الاسلام:.
[ * ]

(22/297)

لاحمد وصحب مكي بن الغراد وبإفادته سمع، قال: وكان متدينا صالحا منقطعا عن الناس كثير العبادة، حسن السمت، دفن بمقبرة باب حرب رحمه الله.
وفيها مات العلامة شمس الدين أحمد بن عبد الواحد المقدسي الملقب بالبخاري، والمحدث رفيع الدين إسحاق والد الابرقوهي، والتقي خزعل بن عسكر النحوي بدمشق، وأبو محمد ابن الاستاذ، وعبد الرحمن ابن أبي العز ابن الخبازة البغدادي، وشيخ الشافعية إمام الدين عبد الكريم الرافعي، وشبل الدولة كافور واقف الشبلية، والظاهر بأمر الله، وابن أبي لقمة، ومحمد بن عمر بن خليفة الحربي، وأبو المحاسن المراتبي، والمبارك بن أبي الجود، [ و ] (1) قاضي دمشق الجمال يونس بن بدران الشيبي المصري.

176 - ابن أبي لقمة * الشيخ المسند المعمر الصالح بقية السلف أبو المحاسن محمد ابن السيد بن فارس بن سعد بن حمزة ابن أبي لقمة الانصاري الدمشقي الصفار النحاس.
مولده في شعبان سنة تسع وعشرين وخمس مئة.
وسمع في سنة أربع وثلاثين وبعدها من الفقيه أبي الفتح نصر الله بن محمد المصيصي، وهبة الله بن طاووس المقرئ، والقاضي المنتجب أبي
__________
(1) زيادة مني كأنها سقطت من الاصل.
(*) تكملة المنذري: 3 / الترجمة 2092، وتاريخ الاسلام للذهبي، الورقة 36 (ايا صوفيا 3012)، والعبر " 5 / 96، والنجوم الزاهرة: 6 / 266، وشذرات الذهب: 5 / 110.
[ * ]

(22/298)

المعالي محمد بن علي القرشي، وعبدان بن زرين الملقن، والبهجة علي ابن عبدالرحمن الصوري، وأبي القاسم الخضر بن عبدان الازدي، ونصر ابن أحمد بن مقاتل.
وتفرد في وقته.
وأجاز له أبو عبد الله ابن السلال، وعلي بن الصباغ، وأبو محمد سبط الخياط، وأبو الفضل الارموي، ومحمد بن أحمد الطرائفي، وأبو الفتح الكروخي، وعدة.
حدث عنه البهاء عبدالرحمن، والضياء محمد، والسيف ابن المجد، والزكي البرزالي، وأحمد بن يوسف الفاضلي، والشمس ابن الكمال، والتقي ابن الواسطي، وأخوه محمد، والعز ابن الفراء، والعز ابن العماد، والتقي بن مؤمن، والخضر بن عبدان، - وجدنا سماعه منه -، وأبو المعالي الابرقوهي.
قال عمر بن الحاجب: كان رجلا صالحا كثير الخير والتلاوة، رطب اللسان بالذكر، محبا للطلبة، كريم النفس، ومتع بحواسه، ثم انحطم لموت ابنه وأقعد وثقل سمعه قليلا، وكان بالمزة.
مات في ثالث ربيع الاول سنة ثلاث وعشرين وست مئة.
ومات أخوه أبو (1) يعلى حمزة بن أبي لقمة الفقيه في رمضان سنة ست عشرة من أبناء الثمانين، كان الاصغر، روى عنه الزكي البرزالي ومحمد وعمر ابنا القواس.
حدث عن الخضر بن عبدان وغيره.
__________
(1) تكملة المنذري: 2 / الترجمة 1698، وتاريخ الاسلام للذهبي، الورقة 225 (باريس
1582)، والنجوم الزاهرة: 6 / 247.
[ * ]

(22/299)

177 - ابن شمس الخلافة * الامير الكبير مجد الملك أبو الفضل جعفر ابن شمس الخلافة أبي عبد الله محمد بن مختار الافضلي.
المصري القوصي، سيد الشعراء.
ولد في المحرم سنة ثلاث وأربعين.
وكان ذكيا، أديبا بارعا، بديع الكتابة، وله " ديوان " وتصانيف، وامتدح الكبار.
روى عنه القوصي والمنذري في معجميهما.
وقيل (1): بل هو جعفر بن إبراهيم بن علي، وخدم مع السلطان صلاح الدين أميرا ثم مع ابنه العزيز، ثم خدم بحلب مع الظاهر ثم رجع إلى مصر، وله هجو في العادل وفي القاضي الفاضل.
ثم قال ابن الشعار (2): مات سنة عشر فغلط، بل قال المنذري: مات في المحرم (3) سنة اثنتين وعشرين وست مئة.
__________
(*) تكملة المنذري: 3 / الترجمة 2014 وتاريخ الاسلام، الورقة " 16 - 17 (أيا صوفيا 3012)، والعبر: 5 / 89، وتاريخ ابن الفرات: 10 / الورقة 22، وحسن المحاضرة: 1 / 271، وشذرات الذهب 5 / 100، وقد طبع له كتاب: " الآداب النافعة بالالفاظ المختارة الجامعة ".
(1) القائل هو كمال الدين ابن الشعار الموصلي صاحب " عقود الجمان " وهو في القسم الضائع من الكتاب حيث تقع ترجمته في المجلد الثاني.
(2) هذا من سرعة الذهبي رحمه الله تعالى، فهو ما ذكر ابن الشعار أولا حتى يقول: " ثم قال ابن الشعار "، لكنه واضح في تاريخ الاسلام إذ صرح بالنقل منه.
(3) في الثالث عشر منه، هكذا ذكر المنذري.
[ * ]

(22/300)

178 - اللبلي * الامام المحدث محب الدين أحمد بن تميم بن هشام بن حيون البهراني اللبلي.
ولد بلبة من قرى إشبيلية سنة ثلاث وسبعين.
وروى عن أبيه وابن الجد، وأبي عبد الله بن زرقون، وسمع ببغداد من ابن طبرزذ، وبهراة من أبي روح، وبنيسابور من المؤيد، وزينب الشعرية.
وعني بالرواية، وكتب الكثير، وتفقه للشافعي، وقيل: كان ظاهريا.
روى عنه مجد الدين ابن العديم، وتاج الدين عبد الخالق.
مات بدمشق سنة خمس وعشرين وست مئة.

179 - ابن شيث * * العلامة المنشئ البليغ جمال الدين عبدالرحيم بن علي بن حسين بن شيث القرشي الاموي الاشنائي القوصي كاتب السر للمعظم.
__________
(*) تكملة المنذري: 3 / الترجمة 2199، وتاريخ الاسلام للذهبي، الورقة 49 (أيا صوفيا 3012)، والعبر: 5 / 102، والوافي بالوفيات، 5 / الورقة 134، والنجوم الزاهرة: 6 / 427، وشذرات الذهب: 5 / 116.
(* *) عقود الجمان لابن الشعار: 3 / الورقة 259، ومرآة الزمان: 8 / 652 - 653، وتكملة المنذري: 3 / الترجمة 2181، وتلخيص ابن الفوطي: 4 / الترجمة 252 ولقبه عز الدين فلعله لقب ثان له كما لكثير غيره، والطالع السعيد للادفوي: 160، وتاريخ الاسلام للذهبي، الورقة 52 (ايا صوفيا 3012)، وفوات الوفيات: 1 / 560 - 563، وصبح الاعشى:
6 / 352، والنجوم الزاهرة: 6 / 270، وشذرات الذهب: 5 / 117.
وهو صاحب كتاب: " معالم الكتابة ومغانم الاصابة ".
[ * ]

(22/301)

ولد سنة 557.
وتفنن في الآداب بقوص مع الدين والورع والباع الاطول في النظم والنثر وحسن التأليف والرصف.
ولي الديوان بقوص، ثم الثغر، ثم القدس، ثم كتب لصاحب مصر.
وكان قاضيا لحوائج الناس كيسا كبير القدر.
أنشدني رشيد الاديب، أنشدنا الشهاب القوصي، قال: أنشدنا الوزير جمال الدين ابن شيث لنفسه: كن مع الدهر كيف قلبك الده * - ر بقلب راض وصدر رحيب وتيقن أن الليالي ستأتي * كل يوم وليلة بعجيب مات في المحرم (1) سنة خمس وعشرين وست مئة.

180 - السنجاري * أبو السعادات أسعد بن يحيى بن موسى السلمي السنجاري الشافعي المناظر.
شاعر محسن له " ديوان "، مدح الملوك، والكبار، وطاف البلاد، وهو القائل (2): لله أيامي على رامة * وطيب أوقاتي على حاجر تكاد للسرعة في مرها * أولها يعثر بالآخر
__________
(1) في السابع منه، كما ذكره المنذري.
(*) خريدة القصر (قسم الشام): 2 / 401، ومعجم البلدان (سنجار)، وعقود الجمان لابن الشعار: 1 / الورقة 254، ووفيات الاعيان: 1 / 214 - 217، وتاريخ الاسلام،
الورقة: 16 (أيا صوفيا 3012)، والوافي بالوفيات: 9 / 32 - 34، وشذرات الذهب: 5 / 104.
(2) وفيات الاعيان: 1 / 216 وغيره.
[ * ]

(22/302)

وقال في أم الخبائث (1): كادت تطير وقد طرنا بها طربا * لولا الشباك التي صيغت من الحبب مات بسنجار سنة اثنتين وعشرين وست مئة عن نيف وثمانين سنة سامحه الله (2).

181 - ابن الاستاذ * الشيخ الامام المحدث الزاهد أبو محمد عبدالرحمن بن عبد الله بن علوان بن عبد الله ابن الاستاذ الاسدي الحلبي.
ولد في سنة أربع وثلاثين وخمس مئة (3).
وسمع ببلده من أبي محمد عبد الله بن محمد الاشيري، وأبي بكر بن ياسر الجياني، وعبد الله بن محمد النوقاني، وأبي حامد محمد بن عبد الرحيم الغرناطي، وأبي طالب ابن العجمي، ومحمد بن بركة الصلحي، وارتحل فسمع ببغداد من أبي جعفر أحمد بن محمد العباسي، وهذا أكبر شيخ لقيه، وبدمشق من أبي المكارم بن هلال، وأبي القاسم بن عساكر، وأبي المواهب بن صصرى.
وأجاز له خلق من مصر، وأصبهان، وخراسان.
وكان له فهم ومعرفة وعناية تامة بالحديث، وفيه دين وصلاح ومعرفة بفقه الشافعي، سمع أولاده: قاضي القضاة زين الدين، وقاضي
__________
(1) نفسه.
(2) وكانت ولادته سنة 533 على ما ذكره ابن خلكان.
(*) تكملة المنذري: 3 / الترجمة 2105، وتاريخ الاسلام للذهبي، الورقة 32 (أيا
صوفيا 3012)، والعبر: 5 / 94، والمختصر المحتاج إليه: 2 / 101، والعقد المذهب لابن الملقن، الورقة 171، وتاريخ ابن الفرات، 1 / الورقة 83، وشذرات الذهب: 5 / 108.
(3) في شهر ربيع الآخر من السنة، كما ذكر المنذري.
[ * ]

(22/303)

القضاة جمال الدين محمدا.
وكتب الكثير.
حدث عنه البرزالي، والضياء، والسيف أحمد ابن المجد، وابن العديم وابنه مجد الدين، وأبو إسحاق ابن الواسطي، والشمس ابن الزين، والامين أحمد ابن الاشتري، والكمال أحمد ابن النصيبي، والشمس أحمد الخابوري، وجماعة.
توفي في عاشر جمادى الآخرة سنة ثلاث وعشرين وست مئة، وله تسع وثمانون سنة.
لم ألق أحدا سمع منه، وإنما أجاز لي طائفة من أصحابه.

182 - الداهري * الشيخ المسند الامي أبو الفضل عبد السلام ابن الامام عبد الله بن أحمد بن بكران الداهري البغدادي الخفاف الخراز، كان يخرز بالحرير على الخفاف.
ولد سنة ست وأربعين تقريبا (1).
وسمع من نصر العكبري، وأبي بكر ابن الزاغوني، وأبي الوقت السجزي، وأبي القاسم أحمد بن قفرجل، والوزير عون الدين يحيى ابن هبيرة، وهبة الله الشبلي، وأبي العباس بن ناقة، وهبة الله الدقاق، وجماعة.
__________
(*) معجم البلدان: 2 / 542 والتقييد لابن نقطة، الورقة: 145، وتاريخ ابن الدبيثي، الورقة 143 (باريس 5922) والتكملة للمنذري: 3 / الترجمة: 2332، والعبر: 5 / 112،
والمختصر المحتاج إليه، الورقة 77، وتاريخ الاسلام للذهبي، الورقة 71 (أيا صوفيا 3012)، والنجوم الزاهر: 6 / 277، وشذرات الذهب: 5 / 128.
وقد أعجم كاتب الاصل دال " الداهري " وليس بشئ، وقد قيدها ياقوت والمنذري، وهي قرية من سواد بغداد.
(1) قال ابن نقطة في " التقييد ": " وسألته عن مولده فلم يعرفه ".
[ * ]

(22/304)

حدث عنه البرزالي، وابن الدبيثي، وابن نقطة، وابن المجد، وأبو المظفر ابن النابلسي، وأبو إسحاق ابن الواسطي، وأبو الفرح ابن الزين، والمجد ابن الخليلي، وأحمد ابن العماد، والفخر علي، ومحمد بن عبد المؤمن، ومحفوظ بن الحامض.
وآخر من روى عنه بالاجازة فاطمة بنت سليمان.
وكان أميا لا يكتب، فيه تواضع وحسن انقياد.
سمع " صحيح البخاري " و " عبد " (1) و " الدارمي " و " اللمع " للسراج، و " شمائل الزهاد " من أبي الوقت، والاول من " المخلصيات " وبعض الخامس والشطر الثاني من السادس منها، والثامن من " حديث المصري "، و " جزء بيبى " ومجلسا لشيخ الاسلام، وكتاب " فعلت وأفعلت " للزجاج، وكتاب " الولاية " لابن عقدة نازل (2).
قال ابن الحاجب: توفي في تاسع ربيع الاول (3) سنة ثمان وعشرين وست مئة، رحمه الله.
وفيها مات أبو نصر أحمد بن الحسين بن عبد الله بن أحمد بن حسنون النرسي البيع، والامجد صاحب بعلبك، وخوارزم شاه جلال الدين، والمهذب عبدالرحيم بن علي الطبيب الدخوار، والحافظ أبو الحسن ابن القطان، والنظام علي بن محمد بن رحال المصري، وأبو الرضا محمد بن
__________
(1) يريد: " منتخب مسند عبد بن حميد " كما نص على ذلك ابن نقطة في التقييد ومنه نقل المؤلف وإن لم يشر إلى ذلك.
(2) يعني باسناد نازل.
(3) في تكملة المنذري: ليلة الخامس من شهر ربيع الاول.
[ * ]

(22/305)

المبارك بن عصية، قال ابن نقطة: أخطأ من ضمه (1)، وشيخ النحو زين الدين يحيى بن معطي الزواوي، والبدر يونس بن محمد الفارقي.

183 - ابن القطان * الشيخ الامام العلامة الحافظ الناقد المجود القاضي أبو الحسن علي بن محمد بن عبدالملك بن يحيى بن إبراهيم الحميري الكتامي المغربي الفاسي المالكي المعروف بابن القطان.
قال الحافظ جمال الدين ابن مسدي: كان من أئمة هذا الشأن، قصري الاصل، مراكشي الدار، كان شيخ شيوخ أهل العلم في الدولة المؤمنية، فتمكن من الكتب وبلغ غاية الامنية، وولي قضاء الجماعة في أثناء تقلب تلك الدول فنسخت أواخره الاول، ونقمت عليه أغراض انتهكت فيها أعراض.
إلى أن قال: سمع أبا عبد الله بن زرقون، وأبا بكر بن الجد، وخلقا، عاقت الفتن المدلهمة عن لقائه، وأجاز لي.
قلت: وسمع أبا عبد الله بن الفخار، وأكثر عنه، وأبا الحسن بن النقرات، والخطيب أبا جعفر بن يحيى، وأبا ذر الخشني (2).
وقال الابار (3): كان من أبصر الناس بصناعة الحديث، وأحفظهم
__________
(1) انظر تعليقنا على ترجمته من " التكملة " 3 / الترجمة: 2324 ففيه تفصيل مفيد إن شاء الله تعالى.
(*) التكملة لابن الابار: 3 / الورقة: 80 (مع الغرباء)، وجذوة الاقتباس لابن القاضي: 298، وتاريخ الاسلام للذهبي: الورقة: 72 (أيا صوفيا 3012)، وتذكرة الحفاظ: 4 / 1407، والتبيان لابن ناصر الدين، الورقة: 152، وشذرات الذهب: 5 / 128، والرسالة المستطرفة: 133، وكتابنا: الذهبي ومنهجه: 173 - 175 (ط القاهرة 1976).
(2) نقل الذهبي هذا عن ابن الابار.
(3) التكملة: 3 / الورقة 80 من النسخة الازهرية.
[ * ]

(22/306)

لاسماء رجاله، وأشدهم عناية بالرواية، رأس طلبة العلم بمراكش ونال بخدمة السلطان دنيا عريضة، وله تصانيف، درس وحدث، قال: وتوفي في ربيع الاول سنة ثمان وعشرين وست مئة، وهو على قضاء سجلماسة.
قلت: علقت من تأليفه كتاب " الوهم والايهام " (1) فوائد تدل على قوة ذكائه، وسيلان ذهنه، وبصره بالعلل، لكنه تعنت في أماكن، ولين هشام ابن عروة، وسهيل بن أبي صالح، ونحوهما.

184 - ابن النرسي * الشيخ أبو نصر أحمد بن الحسين ابن الشيخ أبي محمد عبد الله بن أبي نصر أحمد بن هبة الله بن أبي الحسين محمد بن أحمد بن محمد بن أحمد بن حسنون النرسي البغدادي البيع.
ولد سنة نيف وأربعين (2) وخمس مئة.
وسمع من جده أبي محمد، وأبي الوقت السجزي.
وعنه: ابن نقطة، وابن الدبيثي، وأبو إسحاق ابن الواسطي، ومحمد ابن أبي منصور بن معلى الدباهي، وآخرون.
__________
(1) اسمه الكامل: " بيان الوهم والايهام الواقعين في كتاب الاحكام " انتقد به كتاب
" الاحكام الشرعية الكبرى " لابي محمد عبد الحق بن عبد الرحمان بن عبد الله الازدي الاشبيلي المعروف بابن الخراط المتوفى سنة 581.
وفي دار الكتب الظاهرية بدمشق مختصر رد الذهبي على ابن القطان (ضمن مجموع رقم 70).
(*) التقييد لابن نقطة، الورقة: 18، وتاريخ ابن الدبيثي، الورقة 183 (باريس 5921)، وتكملة المنذري: 3 / الترجمة 2339، وتاريخ الاسلام للذهبي، الورقة 69 (أيا صوفيا 3012)، والعبر: 5 / 110، والمختصر المحتاج إليه: 1 / 180، والنجوم الزاهرة: 6 / 277، وشذرات الذهب: 5 / 136.
(2) في تكملة المنذري: ولد تقريبا سنة خمس وأربعين وخمس مئة.
[ * ]

(22/307)

وبالاجازة فاطمة بنت سليمان.
وكان دينا صالحا من بيت الرواية والعدالة، أضر بأخرة.
وهو منسوب إلى النرس، وهو نهر بين الحلة والكوفة، ومنه أبي النرسي.
مات في ثالث رجب سنة ثمان وعشرين وست مئة.
فأما العباس بن الوليد النرسي وقرابته، فنسبه إلى الجد نصر، فعجم وقيل فيه: نرس (1).

185 - ياقوت * الاديب البارع مهذب الدين الرومي الشاعر مولى التاجر أبي منصور الجيلي.
كان من أهل النظامية، وسمى نفسه عبد الرحمان (2)، وحفظ القرآن، وتأدب، وتقدم في النظم، وهو القائل (3):
__________
(1) هذا هو رأي المؤلف في " العباس بن الوليد النرسي " وقد كرره في المشتبه (636).
وتابع الذهبي فيه آخرين.
أما السمعاني في " الانساب " وابن الاثير في " اللباب " فانهما نسبا العباس هذا إلى " النرس " النهر المذكور أولا، وذكرا وكذلك المنذري ان الذي ينسب هكذا هو عبدالاعلى بن حماد بن نصر النرسي (انظر تكملة المنذري: 1 / 293)، وراجع تعليقنا على ترجمة العباس بن الوليد من " تهذيب الكمال ".
(*) إرشاد الاريب: 7 / 267، وعقود الجمان لابن الشعار: 9 / الورقة: 175 وتكملة المنذري: 3 / الترجمة 2041، ووفيات الاعيان: 6 / 122 - 126، والنجوم الزاهرة: 5 / 283، ومرآة الجنان: 4 / 49، وتاريخ ابن الفرات: 10 / الورقة 66، وشذرات الذهب: 5 / 105 - 106.
(2) لذلك ترجم له ابن الدبيثي في تاريخه فيمن اسمه عبد الرحمان: الورقة: 36 (كميبرج).
(3) وفيات الاعيان: 6 / 123.
[ * ]

(22/308)

خليلي لا والله ماجن غاسق * وأظلم إلا حن أو جن عاشق ومن شعره (1): جسدي لبعدك يا مثير بلابلي * دنف بحبك ما أبل بلى بلي يا من إذا ما لام فيه لوائمي * أوضحت عذري بالعذار السائل أأجيز قتلي في " الوجيز " لقاتلي * أم حل في " التهذيب " أو في " الشامل " أم طرفك القتال قد أفتاك في * تلف النفوس بسحر طرف بابلي ولابي الدر هذا " ديوان " صغير ونظمه سائر بالعراق والشام في ذلك الوقت.
وجدوه ميتا في بيته في جمادى الاولى سنة اثنتين وعشرين وست مئة.
أما ياقوت الملكي فقد مر في المجلد وسيأتي ياقوت الحموي المؤرخ.

186 - المنجنيقي * الاجل الاديب نجم الدين أبو يوسف يعقوب بن صابر بن بركات الحراني ثم البغدادي الشاعر.
ولد سنة أربع (2) وخمسين وخمس مئة.
وروى عن أبي منصور ابن الشطرنجي، وأبي المظفر ابن السمرقندي.
__________
(1) انظر إرشاد الاريب: 7 / 267 ووفيات الاعيان: 6 / 124.
(*) عقود الجمان لابن الشعار، 10 / الورقة 144، تكملة المنذري: 3 / الترجمة 2235، ووفيات الاعيان: 7 / 35 - 46، والحوادث الجامعة (المنسوب خطأ): 8 - 11، وتاريخ الاسلام للذهبي، الورقة 62 (أيا صوفيا 3012)، والمستفاد للدمياطي، الورقة 81 - 82، والبداية والنهاية: 13 / 125، وشذرات الذهب: 5 / 120.
وقد ترجم له ابن الدبيثي في تاريخه بدلالة نقل ابن خلكان منه.
ولم تصل إلينا ترجمته فيه لضياع هذا القسم منه.
(2) في الرابع من المحرم من السنة كما ذكر المنذري.
[ * ]

(22/309)

ذكره ابن خلكان فطول ترجمته، وقال (1): كان جنديا مقدما على المنجنيقيين مغرى بآداب السيف والسلاح، برع في ذلك، وصنف في سياسة الممالك كتابه في الحروب وتعبئتها وفتح الثغور وبناء المعاقل والفروسية والحيل (2).
وكان كيسا طيب المحاورة متوددا سائر النظم، مدح الخلفاء، وكان ذا رتبة عند الناصر لدين الله.
إلى أن قال القاضي: ما زلت مشغوفا بشعره، مستعذبا أسلوبه، ولم أره، وهو القائل: كلفت بعلم المنجنيق ورميه * لهدم الصياصي وافتتاح المرابط وعدت إلى فن (3) القريض لشقوتي * فلم أخل في الحالين من قصد حائط وله:
وجارية من بنات الحبوش * بذات جفون صحاح مراض تعشقتها للتصابي فشبت * غراما وما كنت بالشيب راضي وكنت أعيرها بالسواد * فصارت تعيرني بالبياض وله: قد لبس الصوف لترك الصفا * مشايخ الوقت (4) لشرب العصير الرقص والامرد (5) من شأنهم * شرطويل تحت ذيل قصير توفي في صفر (6) سنة ست وعشرين وست مئة.
__________
(1) وفيات الاعيان: 7 / 36 فما بعدها.
(2) اسمه " عمدة السالك في سياسة الممالك " كما ذكر ابن خلكان.
(3) في الوفيات: إلى نظم.
(4) في الوفيات: العصر.
(5) في الوفيات: والشاهد.
(6) في ليلة الثامن والعشرين منه على ما ذكره المنذري.
[ * ]

(22/310)

187 - ابن زرقون * شيخ المالكية أبو الحسين محمد ابن الامام الكبير أبي عبد الله محمد ابن سعيد بن أحمد الانصاري الاشبيلي، ابن زرقون.
حمل عن أبيه، وابن الجد، وأبي العباس بن مضاء، وطائفة.
وبرع في الفقه، وصنف كتاب " المعلى في الرد على المحلى ".
وقيل: له إجازة من أبي مروان بن قزمان، وقد امتحن وقيد وسجن بعد أن عزموا على قتله لكونه منع من إقراء الفقه، فإن صاحب الغرب يوسف بن يعقوب منع من قراءة الفروع جملة، وبالغ في ذلك، وألزم الناس بأخذ الفقه من الكتاب
والسنن على طريقة أهل الظاهر، فنشأ الطلبة على هذا بالمغرب من بعد سنة ثمانين وخمس مئة.
وكان القاضي أبو الحسين أديبا له النظم والنثر، وكان كامل العقل، ريض المزاج، قل أن ترى العيون مثله، ظفر السلطان به وبعالم آخر يقرئان الفروع، فأخذا وأجلسا للقتل صبرا، ثم قيدا وسجنا بعد سنة تسعين، ثم مات رفيقه، وطال هو حبسه، وشدد ابن عبدالمؤمن في ذلك، على أن من وجد عنده ورقة من الفروع قتل دون مراجعته، وخطب بذلك خطبا، فانظر إلى هذه البلية، وأحرقت كتب المذكورين.
ولابي الحسين كتاب " فقه حديث بريرة " وكتاب " قطب الشريعة ".
روى عنه عدد كثير.
__________
(*) التكملة لابن الابار: 2 / 616 - 617، وشذرات الذهب: 5 / 96.
[ * ]

(22/311)

وتوفي سنة اثنتين وعشرين وست مئة (1)، وله نحو التسعين، فإنه كان يقول: رأيت شريح بن محمد.

188 - ياقوت * الاديب الاوحد شهاب الدين الرومي مولى عسكر الحموي، السفار النحوي الاخباري المؤرخ.
أعتقه مولاه فنسخ بالاجرة، وكان ذكيا، ثم سافر مضاربة إلى كيش، وكان من المطالعة قد عرف أشياء، وتكلم في بعض الصحابة (2) فأهين، وهرب إلى حلب، ثم إلى إربل وخراسان، وتجر بمرو وبخوارزم، فابتلي بخروج التتار فنجا برقبته، وتوصل فقيرا إلى حلب، وقاسى شدائد، وله
كتاب " الادباء " في أربعة أسفار، وكتاب " الشعراء المتأخرين والقدماء "، وكتاب " معجم البلدان "، وكتاب " المشترك وضعا والمختلف صقعا " كبير مفيد، وكتاب " المبدأ والمال في التاريخ " وكتاب " الدول "، وكتاب " الانساب ".
وكان شاعرا متفننا جيد الانشاء: يقول في خراسان (3):
__________
(1) ذكره صاحب الشذرات في وفيات سنة 621، وقال ابن الابار: " توفي يوم السبت رابع شوال سنة 621 ودفن بقبلي مسجده بالحصارين داخل إشبيلية ".
(*) تكملة المنذري: 3 / الترجمة 2256، ووفيات الاعيان: 6 / 127 - 139، وتاريخ الاسلام للذهبي، الورقة 60 - 61 (أيا صوفيا 3012)، والعبر: 5 / 106، والمستفاد للدمياطي، الورقة 78 - 79، والفلاكة والمفلوكون: 92 - 93، وشذرات الذهب: 5 / 121 - 122.
وانظر تفاصيل ترجمته ورحلته الاخيرة إلى المشرق مقالنا " الغزو المغولي كما صوره ياقوت الحموي " المنشور في مجلة " الاقلام " البغدادية ج 12 / السنة الاولى / ص 48 - 65.
(2) كان ياقوت شديد الانحراف عن أمير المؤمنين علي بن أبي طالب - رضي الله عنه - وإلى هذا يشير الذهبي.
(3) هذا النص جزء من رسالة بعث بها ياقوت إلى جمال الدين القفطي يصف حاله عند مداهمة التتر بلاد المشرق، وتجد نصها كاملا في انباه الرواة: 4 / 81 فما بعدها، وكنت نشرتها قبل طبع هذا الجزء سنة 1966.
[ * ]

(22/312)

وكانت لعمر (1) الله ذات رياض أريضة، وأهوية صحيحة مريضة، غنت أطيارها، وتمايلت أشجارها، وبكت أنهارها، وضحكت أزهارها، وطاب نسيمها فصح مزاج إقليمها، أطفالهم رجال، وشبابهم أبطال، وشيوخهم أبدال، فهان على ملكهم ترك تلك الممالك.
وقال: يانفس الهوا لك، وإلا فأنت في الهوالك.
إلى أن قال: فمررت بين سيوف مسلولة، وعساكر مغلولة، ونظام عقود محلولة، ودماء مسكوبة مطلولة، ولولا الاجل لالحقت بالالف ألف أو يزيدون.
توفي في العشرين من رمضان سنة ست وعشرين وست مئة، عن نيف وخمسين سنة، ووقف كتبه ببغداد على مشهد الزيدي (2).
وتواليفه حاكمة له بالبلاغة.
والتبحر في العلم، استوفى ابن خلكان ترجمته وفضائله.

189 - ابن قنيدة * الشيخ الصالح الثقة أبو نصر المهذب بن علي بن أبي نصر هبة الله بن عبد الله ابن قنيدة الازجي الخياط المقرئ.
سمع " صحيح البخاري " وكتابي " عبد " و " الدارمي " و " جزء أبي الجهم " من أبي الوقت " وسمع " مسند الشافعي " من أبي زرعة، وسمع
__________
(1) في الاصل: لعمرو.
(2) عهد بها إلى المؤرخ عز الدين ابن الاثير ليوقفها هناك، وقد اتهم القفطي ابن الاثير بالتلاعب فيها، والقفطي كثير الوقيعة بالناس.
(*) تكملة المنذري: 3 / الترجمة 2262، وتاريخ الاسلام للذهبي، الورقة 60 (أيا صوفيا 3012)، والعبر: 5 / 106، والمختصر المحتاج إليه: الورقة 117، والنجوم الزاهرة: 6 / 273، وشذرات الذهب: 5 / 121.
[ * ]

(22/313)

الجزء الثالث من " مسند مالك " للنسائي من القاضي عبد القاهر.
أخبرنا أبي أبو البركات محمد بن عبد الله الوكيل، أخبرنا ابن بشران، أخبرنا الاسيوطي، عنه.
وسمع كتاب " القناعة " لابن أبي الدنيا من أبي الفتح بن البطي بفوت
من آخره.
وسمع من العون الوزير.
روى عنه ابن الدبيثي، وابن النجار، والسيف بن المجد، وأبو إسحاق ابن الواسطي، وأبو الفرج ابن الزين، والعماد ابن الطبال، وآخرون، وأسمعته صحيحة.
مات في شوال (1) سنة ست وعشرين وست مئة، وقد نيف على الثمانين.

190 - ابن وردان * مفيد المصريين الامام أبو الميمون عبد الوهاب بن عتيق بن هبة الله بن وردان العامري المصري المالكي.
تلا بالسبع على جماعة.
وسمع من ابن بري النحوي وخلق.
مات سنة ست وعشرين وست مئة (2).
__________
(1) في ليلة الثالث والعشرين منه، كما ذكر المنذري وغيره.
(*) تكملة المنذري: 3 / الترجمة 2245، وتاريخ الاسلام للذهبي، الورقة 58 (أيا صوفيا 3012).
(2) في ليلة التاسع عشر من جمادى الآخرة من السنة، كما ذكر المنذري.
[ * ]

(22/314)

191 - ابن عيسى * شيخ القراء بالاسكندرية، هو مطول في " طبقات القراء "، الامام أبو القاسم عيسى ابن المحدث عبد العزيز بن عيسى بن عبد الواحد الشريشي.
مولده بالثغر سنة بضع وخمسين.
وسمع الكثير من السلفي وغيره، وتلا على جماعة بالمتواتر والشاذ، وصنف في القراءات، وهو متهم ليس بثقة، وسماعه من السلفي صحيح،
وأما في القراءات فكثير الدعاوي.
حدثنا عنه حسن سبط زيادة.
مات سنة تسع وعشرين وست مئة (1).

192 - الحسن ابن الزبيدي * * الشيخ الامام الفقيه العابد أبو علي الحسن بن المبارك بن محمد بن يحيى ابن الزبيدي البغدادي الحنفي، أخو سراج الدين.
__________
(*) تكملة المنذري: 3 / الترجمة 2398، وتاريخ الاسلام للذهبي، الورقة 85 - 88 (أيا صوفيا 3012)، ومعرفة القراء، الورقة 191 - 193، والعبر: 5 / 116 - 117، وغاية النهاية للجزري: 1 / 609 - 610، ولسان الميزان لابن حجر: 4 / 401، والنجوم الزاهرة: 6 / 279، وحسن المحاضرة: 1 / 237، وشذرات الذهب: 5 / 133.
(1) في السابع من جمادى الآخرة منها، كما ذكر المنذري وغيره.
(* *) تاريخ ابن الدبيثي، الورقة 18 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 2381، وتلخيص ابن الفوطي: 5 / الترجمة 1925 ولقبه موفق الدين، وتاريخ الاسلام للذهبي، الورقة 76 (أيا صوفيا 3012)، والمختصر المحتاج إليه: 2 / 25، والعبر: 5 / 113، والوافي بالوفيات، 10 / الورقة 18، ونثر الجمان للفيومي، 2 / الورقة 41، والبداية والنهاية: 13 / 133، والجواهر المضية للقرشي: 1 / 200، وبغية الوعاة: 1 / 517 - 518، والطبقات السنية للتميمي: 1 / 805 - 806، وشذرات الذهب: 5 / 130.
[ * ]

(22/315)

ولد سنة ثلاث وأربعين أو قبلها.
وسمع " الصحيح " من أبي الوقت، وسمع من أبي زرعة المقدسي، وأبي علي أحمد بن الخراز، ومعمر بن الفاخر، وأبي الفتوح الطائي وعدة.
وحدث بمكة في آخر عمره، وكان أولا حنبليا، ثم تحول شافعيا، ثم
حنفيا، وكان من جلة الفقهاء ذا دين وورع وبصر بالعربية.
حدث عنه ابن الدبيثي، والسيف ابن المجد، وعبد الله بن محمد خطيب المصلى، والمجد عبد العزيز ابن الخليلي، والضياء علي ابن البالسي، والخطيب عز الدين أحمد الفاروثي، وأبو المعالي الابرقوهي، وعدة.
قال ابن النجار: كان عالما متدينا، حسن الطريقة، له معرفة بالنحو، كتب الكثير من التفاسير والحديث والتاريخ، وكانت أوقاته محفوظة.
وقال ابن الحاجب: رأيتهم يرمونه بالاعتزال.
فكتب تحته ابن المجد: قصر ابن الحاجب في وصف شيخنا هذا فإنه كان إماما عالما لم نر في المشايخ مثله إلا يسيرا.
قلت توفي في سلخ ربيع الاول سنة تسع وست مئة.

193 - الدخوار * شيخ الطب الاستاذ مهذب الدين عبدالرحيم بن علي بن حامد
__________
(*) مرآة الزمان: 8 / 672، وذيل الروضتين: 159، وعيون الانباء لابن أبي أصيبعة: 2 / 239 - 246، وتاريخ الاسلام، الورقة: 71 (أيا صوفيا 3012)، والعبر: 5 / 112 - 113، والنجوم الزاهرة: 6 / 277، والقلائد الجوهرية: 231، وتنبيه الدارس: 2 / 127، وشذرات الذهب: 5 / 127.
[ * ]

(22/316)

الدمشقي واقف مدرسة الاطباء بدرب العميد.
ولد سنة نيف وستين وخمس مئة.
وله تصانيف ومقالة في الاستفراغ.
انتهت إليه رئاسة الصناعة، وحظي عند الملوك، ونال دنيا عريضة.
ونسخ بخطه المنسوب أزيد من مئة
مجلد، وأخذ العربية عن الكندي، والعلاج عن الرضي الرحبي، والموفق ابن المطران والفخر المارديني، وخدم العادل، والوزير ابن شكر، وحصل من العادل في مرضة حادة سبعة آلاف دينار مصرية، وحصل له من ولده الكامل أزيد من عشرة آلاف دينار سوى الخلع والبغلات، وولي رئاسة الاقليمين.
وكان خبيرا بكل ما يشرح عليه.
ولازم السيف الآمدي في العقليات، ونظر في الرياضي، ثم عرض له استرخاء وثقل لسان، فساس نفسه، واستعمل المعاجين، فعرضت له حمى قوية، زلزلت قواه، وأسكت أشهرا، وذهبت عينه، ثم مات في صفر سنة ثمان وعشرين وست مئة، ودفن بقاسيون.

194 - أبو موسى ابن الحافظ * الشيخ الامام العالم المحدث الحافظ المفيد المذكر جمال الدين أبو موسى عبد الله ابن الحافظ الكبير عبد الغني بن عبد الواحد بن علي بن سرور الجماعيلي المقدسي ثم الدمشقي الصالحي الحنبلي.
__________
(*) مرآة الزمان: 8 / 675، وتكملة المنذري: 3 / الترجمة 2416، وذيل الروضتين لابي شامة: 161، وتاريخ الاسلام، الورقة 79 - 80 (أيا صوفيا 3012)، وتذكرة الحفاظ: 4 / 1408 - 1410، والعبر: 5 / 114 - 115، ونثر الجمان للفيومي، 2 / الورقة 43، والبداية والنهاية: 13 / 133، والذيل لابن رجب: 2 / 185 - 187، وذيل التقييد للفاسي، الورقة 173، والنجوم الزاهرة: 6 / 279، وشذرات الذهب: 5 / 131.
[ * ]

(22/317)

ولد في شوال سنة إحدى وثمانين وخمس مئة.
وسمع من عبدالرحمن بن علي بن الخرقي، وإسماعيل الجنزوي، وبركات الخشوعي، ورحل به أخوه عز الدين محمد، فسمع ببغداد من عبد
المنعم بن كليب، والمبارك بن المعطوش، وعدة، وسمع: المسند " من عبد الله بن أبي المجد، وسار إلى أصبهان، فسمعا من خليل بن بدر، ومحمد بن إسماعيل الطرسوسي، ومسعود الجمال، وأبي المكارم اللبان وطبقتهم، وسمع بمصر من الارتاحي، وفاطمة بنت سعد الخير، ووالده.
ثم ارتحلا ثانيا إلى العراق، فسمع من أبي الفتح المندائي بواسط، وسمع بنيسابور من منصور الفراوي، والمؤيد الطوسي.
وعني بالفن، وكتب بخطه الكتب، وجمع وخرج وأفاد، وتفقه بالشيخ الموفق، وأخذ النحو ببغداد عن أبي البقاء، وقرأ القرآن على عمه العماد.
قال ابن الحاجب: سألت الضياء عنه، فقال: حافظ متقن دين ثقة.
وقال البرزالي: حافظ دين متميز.
وقال الضياء: كانت قراءته صحيحة سريعة مليحة.
وقال ابن الحاجب: لم يكن أحد مثله في عصره في الحفظ والمعرفة والامانة، وافر العقل، كثير الفضل، متواضعا مهيبا، وقورا، جوادا سخيا، له القبول التام مع العبادة والورع والمجاهدة.
وقال الضياء: اشتغل بالفقه والحديث وصار علما في وقته ورحل إلى أصبهان ثانيا، ومشى على رجليه كثيرا وصار قدوة وانتفع الناس بمجالسه التي لم يسبق إلى مثلها، وكان كريما، واسع النفس، ساعيا في مصالح أصحابنا حتى كان يضيق صدري عليه مما يتحمل من الديون، وكثير منهم لا يوفيه،

(22/318)

ثم ساق له الضياء مراثي حسنة، وأنه في نعيم.
حدث عنه الضياء، وابن أبي عمر، والفخر علي، ومحمد بن علي ابن الواسطي، ونصر الله بن عياش والشمس محمد بن حازم، ونصر الله بن أبي
الفرج النابلسي، وجماعة، وتفرد بإجازته القاضي تقي الدين سليمان، وقد رثاه غير واحد بقصائد.
وقرأت بخط المحدث ابن سلام قال: عقد أبو موسى مجلس التذكير وقراءة الجمع ورغب الناس في حضور مجلسه، وكان جم الفوائد، ويبكي ويخشع.
وقال ابن الحاجب: لو اشتغل أبو موسى حق الاشتغال ما سبقه أحد.
وسمعت أبا الفرج بن أبي العلاء يقول: كان كثير الميل إلى الدولة.
وقال سبط الجوزي (1): كانت أحوال أبي موسى مستقيمة حتى خالط الصالح إسماعيل وابناء الدنيا فتغير.
قال: ومرض في بستان الصالح على ثورا (2) ومات فيه، فكفنه الصالح.
وذكر غيره: أن الملك الاشرف وقف دار الحديث بالبلد، وجعل للجمال أبي موسى وذريته رزقا معلوما بها وسكنا.
قال الشيخ الضياء: توفي يوم الجمعة - رحمه الله - خامس رمضان (3) سنة تسع وعشرين وست مئة.
__________
(1) مرآة الزمان: 8 / 674 - 675.
(2) العبارة في المرآة مضطربة وهي: " إلى أن مرض في بستان ابن شكر على (كذا) وكان الصالح إسماعيل علم به فكفنه " ويبدو أن لفظة " ثورا " سقطت.
(3) ذكر المنذري أنه توفي في الرابع من رمضان.
[ * ]

(22/319)

وفيها توفي أبو القاسم أحمد بن أحمد بن أبي غالب ابن السمذي، وأبو المعالي أحمد بن عمر بن بكرون إمام النظامية، والقاضي شرف الدين إسماعيل بن إبراهيم بن الموصلي الشيباني الحنفي بدمشق، والفقيه زيادة بن عمران المصري الضرير، وعبد الغفار بن شجاع المحلي، وأبو محمد عبد
اللطيف بن عبد الوهاب بن محمد ابن الطبري، ومقرئ الثغر أبو القاسم عيسى بن عبد العزيز بن عيسى، وآخرون.

195 - الموفق * الشيخ الامام العلامة الفقيه النحوي اللغوي الطبيب ذو الفنون موفق الدين أبو محمد عبد اللطيف ابن الفقيه يوسف بن محمد بن علي بن أبي سعد الموصلي ثم البغدادي الشافعي نزيل حلب، ويعرف قديما بابن اللباد.
ولد ببغداد في أحد الربيعين سنة سبع وخمسين وخمس مئة.
وسمعه أبوه من أبي الفتح بن البطي، وأبي زرعة المقدسي، والحسن ابن علي البطليوسي، ويحيى بن ثابت، وشهدة الكاتبة، وأبي الحسين عبد الحق، وأبي بكر بن النقور، وجماعة.
__________
(*) التقييد لابن نقطة، الورقة: 163، وتاريخ ابن الدبيثي، الورقة 163 (باريس 5922)، وانباه الرواة للقفطي: 2 / 193 - 196، وتكملة المنذري: 3 / الترجمة 2368، وعيون الانباء: 2 / 201 - 213، وتاريخ الاسلام للذهبي، الورقة 82 - 83 (أيا صوفيا 3012)، والمختصر المحتاج إليه: الورقة 82، والعبر 5 / 115 - 116، وتلخيص ابن مكتوم، الورقة 114 - 117، والمستفاد للدمياطي، الورقة 51، وفوات الوفيات: 2 / 16 - 19، ومرآة الجنان: 4 / 68، وطبقات السبكي: 5 / 132، وطبقات الاسنوي، الورقة 38، والعقد المذهب لابن الملقن، الورقة 171، وذيل التقييد للفاسي، الورقة 209، وطبقات النحاة لابن قاضي شهبة، الورقة 190 - 191، والنجوم الزاهرة 6 / 279، وحسن المحاضرة 1 / 259، وبغية الوعاة: 2 / 106 - 107، وشذرات الذهب: 5 / 132.
[ * ]

(22/320)

حدث عنه الزكيان: البرزالي والمنذري، والشهاب القوصي، والتاج عبد الوهاب بن عساكر، والكمال العديمي وابنه القاضي أبو المجد، والامين
أحمد ابن الاشتري، والكمال أحمد ابن النصيبي، والجمال ابن الصابوني، والعز عمر ابن الاستاذ.
وخطلبا وسنقر موليا ابن الاستاذ، وعلي ابن السيف التيمي، ويعقوب بن فضائل، وست الدار بنت مجد الدين ابن تيمية، وآخرون.
وحدث بدمشق، ومصر، والقدس، وحلب، وحران، وبغداد، وصنف في اللغة، وفي الطب، والتواريخ، وكان يوصف بالذكاء وسعة العلم.
ذكره الجمال القفطي في تاريخ النحاة فما أنصفه، فقال (1): الموفق النحوي الطبيب الملقب بالمطحن (2)، كان يدعي النحو واللغة وعلم الكلام والعلوم القديمة والطب، ودخل مصر وادعى ما ادعاه، فمشى إليه الطلبة، فقصر، فجفوه، ثم نفق على ولدي إسماعيل بن أبي الحجاج الكاتب فنقلاه إليهما، وكان دميم الخلقة نحيلها.
ويظهر الهوى من كلام القفطي حتس نسبه إلى قلة الغيرة.
وقال الدبيثي (3): غلب عليه علم الطب والادب وبرع فيهما.
وقال ابن نقطة (4): كان حسن الخلق، جميل الامر، عالما بالنحو
__________
(1) انباه الرواة: 2 / 193 - 195.
(2) الذي وقع في المطبوع من الانباه: " المطجن " وليس بالضبط الصحيح (3) ذيل تاريخ مدينة السلام، الورقة 163 (باريس 5922).
(4) التقييد، الورقة: 163.
[ * ]

(22/321)

والغريبين، له يد في الطب، سمع " سنن ابن ماجة "، و " مسند الشافعي " من أبي زرعة وسمع " صحيح الاسماعيلي " جميعه من يحيى بن ثابت، إلى
أن قال: وكان ينتقل من دمشق إلى حلب، ومرة سكن بأرزنكان وغيرها.
قال الموفق عن نفسه: سمعت الكثير، وكنت أتلقن وأتعلم الخط وأحفظ " المقامات " و " والفصيح " و " ديوان المتنبي " ومختصرا في الفقه ومختصرا في النحو، فلما ترعرعت حملني أبي إلى كمال الدين الانباري، وذكر فصلا، إلى أن قال: وصرت أتكلم على بيت كراريس، ثم حفظت " أدب الكاتب " لابن قتيبة، و " مشكل القرآن " له " و " اللمع "، ثم انتقلت إلى كتاب " الايضاح " فحفظته وطالعت شروحه.
قال: وحفظت " التكملة " في أيام يسيرة كل يوم كراسا، وفي أثناء ذلك لا أغفل سماع الحديث والتفقه على ابن فضلان.
ومن وصاياه، قال: ينبغي أن تكون سيرتك سيرة الصدر الاول، فاقرأ السيرة النبوية، وتتبع أفعاله، واقتف آثاره، وتشبه به ما أمكنك.
من لم يحتمل ألم التعلم لم يذق لذة العلم، ومن لم يكدح لم يفلح.
إذا خلوت من التعلم والتفكر فحرك لسانك بالذكر وخاصة عند النوم، وإذا حدث لك فرح بالدنيا فاذكر الموت وسرعة الزوال وكثرة المنغصات.
إذا حزبك أمر فاسترجع وإذا اعترتك غفلة فاستغفر (1).
واعلم أن للدين عبقة وعرقا ينادي على صاحبه ونورا وضيئا يشرف عليه ويدل عليه، يا محيي القلوب الميتة بالايمان خذ بأيدينا من مهواة الهلكة، وطهرنا من درن الدنيا بالاخلاص لك.
__________
(1) في الاصل: " فاسترجع " وما أثبتناه من خط المؤلف في " تاريخ الاسلام " وهو الصحيح.
[ * ]

(22/322)

وله مصنفات كثيرة منها: " غريب الحديث " و " الواضحة في إعراب الفاتحة "، " شرح خطب ابن نباتة "، " الرد على الفخر الرازي في
تفسير سورة الاخلاص "، " مسألة أنت طالق في شهر قبل ما بعد قبله رمضان "، " شرح فصول بقراط "، وكتاب " أخبار مصر الكبير "، كتاب " الافادة في أخبار مصر "، " مقالة في النفس "، " مقالة في العطش "، " مقالة في الرد على اليهود والنصارى "، وأشياء كثيرة ذكرتها في " تاريخ الاسلام ".
وقد سافر من حلب ليحج من العراق، فدخل حران وحدث بها وسار، فدخل بغداد مريضا، ثم حضرت المنية ببغداد في ثاني عشر المحرم سنة تسع وعشرين وست مئة، وصلى عليه السهروردي.
قال الموفق أحمد ين أبي أصيبعة (1): كان أبي وعمي يشغلان عليه، وقلمه أجود من لفظه، وكان ينتقص بالفضلاء الذين في زمانه، ويحط على ابن سينا.
قال الموفق عبد اللطيف: أقمت بالموصل سنة أشتغل، وسمعت الناس يهرجون في حديث السهروردي الفيلسوف، ويعتقدون أنه قد فاق الكل، فطلبت من الكمال ابن يونس شيئا من تصانيفه، فوقفت على " التلويحات " و " المعارج " وفي أثناء كلامه يثبت حروفا مقطعة يوهم بها أنها أسرار إلهية، وقال: أعربت الفاتحة في نحو عشرين كراسا.
__________
(1) انظر ترجمته من عيون الانباء: 2 / 202.
[ * ] !

(22/323)

196 - ابن معطي * العلامة شيخ النحو زين الدين أبو الحسين يحيى بن عبد المعطي بن عبد النور الزواوي المغربي النحوي الفقيه الحنفي.
مولده سنة أربع وستين وخمس مئة.
وسمع من القاسم بن عساكر، وصنف " الالفية "، و " الفصول "،
وله النظم والنثر، وتخرج به أئمة بمصر وبدمشق، وكان يشهد، فحضر عند الكامل مع العلماء فسألهم: زيد ذهب به، هل يجوز في زيد النصب ؟ فقالوا: لا، فقال ابن معط: يجوز على أن يكون المرتفع يذهب به المصدر الذي دل عليه ذهب به وهو الذهاب، ويكون موضع به النصب، فيكون من باب زيد مررت به، فأعجب الكامل، وقرر له معلوما، وقد أخذ عن أبي موسى الجزولي.
مات في ذي (1) القعدة سنة ثمان وعشرين وست مئة بمصر.
__________
(*) هو صاحب الالفية المشهورة في النحو المسماة " الدرة الالفية في علم العربية ": وانظر: ارشاد الاريب: 7 / 292، وتكملة المنذري: 3 / الترجمة 2357، وذيل الروضتين لابي شامة: 160، ووفيات الاعيان: 6 / 197، ومختصر أبي الفداء: 3 / 159، وتاريخ الاسلام للذهبي، الورقة 73 - 74 (أيا صوفيا 3012)، والعبر: 5 / 112، ودول الاسلام: 2 / 101، ومرآة الجنان: 4 / 66، ونثر الجمان للفيومي، 2 / الورقة 43، والبداية والنهاية: 13 / 129 ثم ذكره في سنة 629: 13 / 134 ناقلا عن ابن الساعي، الجواهر المضية للقرشي: 2 / 214، والفلاكة والمفلوكون: 93، وطبقات النحاة لابن قاضي شهبة، الورقة 269، والنجوم الزاهرة: 6 / 277، ونزهة الانام لابن دقماق، الورقة 4، وبغية الوعاة: 2 / 344، وحسن المحاضرة: 1 / 255، وتاج التراجم: 83، والطبقات السنية للتميمي، 3 / الورقة 1152 - 1154، وشذرات الذهب: 5 / 129 -، وطبقات الزيله لي، الورقة 360، ولصديقنا الدكتور محمود الطناحي المصري دراسة مفصلة في آرائه النحوية، في مقدمة تحقيقه لكتابه " الفصول " فراجعها تجد فائدة إن شاء الله تعالى.
(1) التكملة: توفي في سلخ ذي القعدة.
[ * ]

(22/324)

197 - عمر بن كرم * ابن علي بن عمر، الشيخ المسند الامين أبو حفص بن أبي المجد الدينوري ثم البغدادي الحمامي.
ولد سنة تسع (1) وثلاثين وخمس مئة (2).
سمع من جده لامه الامام عبد الوهاب بن محمد الصابوني، ونصر بن نصر العكبري، وأبي الوقت السجزي، والمبارك ابن التعاويذي، وفاطمة بنت سعد الله الميهني.
وأجاز له أبو الفتح الكروخي، فروى عنه " جامع الترمذي " وأجاز له عمر بن أحمد ابن الصفار، وأبو المعالي أحمد بن محمد بن المذاري، وعبد الخالق اليوسفي وجماعة.
وروى الكثير، وتفرد، وكان شيخا مباركا صحيح السماع والاجازات، وتفرد بأجزاء عن أبي الوقت.
حدث عنه ابن نقطة، والدبيثي، والبرزالي، وابن المجد، وأبو المظفر ابن النابلسي، والفخر علي ابن البخاري، والتقي ابن الواسطي،
__________
(*) تاريخ ابن الدبيثي، الورقة 198 - 199 (باريس 5922)، وتاريخ ابن النجار، الورقة 117 (باريس)، وتكملة المنذري: 3 / الترجمة 2400، وتاريخ الاسلام للذهبي، الورقة 85 (أيا صوفيا 3012)، والعبر: 5 / 116، والمختصر المحتاج إليه، الورقة 91، وذيل التفييد للفاسي، الورقة 244، والنجوم الزاهرة: 6 / 279، وشذرات الذهب: 5 / 132.
(1) في الاصل: " سبع "، وهو سبق قلم من الناسخ، والتصحيح من تكملة المنذري وتاريخ ابن الدبيثي وتاريخ ابن النجار وخط الذهبي في تاريخ الاسلام.
(2) في السابع والعشرين من رمضان منها على ما ذكره المنذري.
[ * ]

(22/325)

والشمس ابن الزين، والعز الفاروثي، والعماد إسماعيل ابن الطبال، والرشيد محمد بن أبي القاسم، والمجد ابن الخليلي، والشهاب الابرقوهي، وعدة.
وآخر من روى عنه بالاجازة القاضي تقي الدين سليمان ابن حمزة الحنبلي.
وفي " معجم الابرقوهي " قال مخرجه: كان عمر بن كرم من أهل العبادة والعفاف منقطعا عن الناس خاشعا عند قراءة الحديث توفي في سادس رجب سنة تسع وعشرين وست مئة.
وقال ابن النجار: كان صالحا ورعا متدينا متعففا متعبدا، ومن مروياته الخامس من حديث ابن مخلد عن طاهر بن خالد بن نزار، وابن كرامة، سمعه من نصر بن نصر العكبري، والاول الكبير من " المخلصيات "، وكتاب " الاعتبار " لابن أبي الدنيا، سمعه من نصر بن نصر، والتاسع من " الجعديات " سمعه من أبي الوقت، و " جزء النحاس " و " الاطعمة " للدارمي، و " مسند عبد " و " درجات التائبين " و " صحيح البخاري "، والخامس والسادس من " حديث ابن صاعد ".
وقرأت بخط السيف أحمد أن عمر بن كرم لم يعقب وأنه كان لهم حمام فصودروا، وكان يزين ثم عجز وانقطع في دويرة، وكان لا يرد شيئا، وربما عرض، وكان يتزهد ويتقشف.

198 - خوارزمشاه * السلطان الكبير جلال الدين منكوبري ابن السلطان الكبير علاء الدين
__________
* (*) سيرته مشهورة في كتب التواريخ المستوعبة لعصره مثل " كامل " ابن الاثير، وتاريخ السبط المعروف بمرآة الزمان (8 / 668 وما قبلها) وذكره الذهبي في " تاريخ الاسلام " في = [ * ]

(22/326)

محمد ابن السلطان خوارزمشاه تكش ابن خوارزمشاه أرسلان ابن الملك آتسز بن محمد بن نوشتكين الخوارزمي.
تملك البلاد، ودانت له الامم، وجرت له عجائب وعندي سيرته في مجلد (1).
ولما دهمت التتار البلاد الماوراء النهرية (2) بادر والده علاء الدين وجعل جاليشه (3) ولده جلال الدين في خمسة عشر ألفا، فتوغل في البلاد، وأحاطت به المغول، فالتقاهم، فانكسر، وتخلص بعد الجهد، وتوصل.
وأما أبوه فما زال متقهقرا بين يدي العدو حتى مات غريبا سنة سبع عشرة وست مئة في جزيرة من البحر.
قال الشهاب النسوي الموقع (4): كان جلال الدين أسمر تركيا قصيرا منعجم العبارة، يتكلم بالتركية وبالفارسية.
وأما شجاعته فحسبك ما أوردته من وقعاته، فكان أسدا ضرغاما، وأشجع فرسانه أقداما، لا غضوبا ولا شتاما، وقورا، لا يضحك إلا تبسما، ولا يكثر كلاما، وكان يختار العدل غير أنه صادف أيام الفتنة فغلب.
وقال الموفق عبد اللطيف: كان أسمر أصفر نحيفا سمجا لان أمه
__________
= وفيات سنة 629 (الورقة: 76 - 78 أيا صوفيا 3012) ثم عمل له إحالة في وفيات سنة 628 وطلب تحويله إلى وفياتها (الورقة: 70 من المجلد المذكور)، وانظر شذرات الذهب: 5 / 130 في وفيات سنة 629.
(1) هي " سيرة السلطان جلال الدين منكوبري " تأليف محمد بن أحمد النسوي المتوفى حوالي سنة 639، ونشرها حافظ حمدي في القاهرة سنة 1953.
(2) هذا من تعابير الذهبي الخاصة لم يستعمله أحد قبله.
(3) كلمة فارسية يريد بها: مقدم الجيش.
(4) صاحب السيرة التي ذكرناها قبل قليل.
[ * ]

(22/327)

هندية، وكان يلبس طرطورا فيه من شعر الخيل مصبغا بألوان، وكان أخوه غياث الدين أجمل الناس صورة وأرقهم بشرة، لكنه ظلوم وأمه تركية.
قلت: وكان عسكره أوباشا فيهم شر وفسق وعتو.
قال الموفق: الزنى فيهم فاش واللواط غير معذوق بكبر ولا صغر (1) والغدر خلق لهم، أخذوا تفليس بالامان، ثم غدروا وقتلوا وسبوا.
قلت: كان يضرب بهم المثل في النهب والقتل، وعملوا كل قبيح، وهم جياع مجمعة، ضعاف العدد والخيل.
التقى جلال الدين التتار، فهزمهم،، وهلك مقدمهم [ ابن ] (2) جنكزخان، فعظم على أبيه وقصده فالتقى الجمعان على نهر السند، فانهزم جنكزخان ثم خرج له كمين فتفلل جمع جلال الدين وفر إلى ناحية وفر إلى ناحية غزنة في حال واهية، ومعه أربعة آلاف في غاية الضعف، فتوجه نحو كرمان فأحسن إليه (3) ملكها، فلما تقوى غدر به وقتله (4) وسار إلى شيراز وعسكره على بقر وحمير ومشاة ففر منه صاحبها، وجرت له أمور يطول شرحها ما بين ارتقاء وانخفاض، وهابته التتار، ولولاه لداسوا الدنيا.
وقد ذهب إليه محيي الدين ابن الجوزي رسولا فوجده يقرأ في مصحف ويبكي، ثم اعتذر عما يفعله جنده بكثرتهم، وعدم طاعتهم، وقد
__________
(1) أصل العبارة في تاريخ الاسلام: " واللواط ليس بقبيح ولا معذوقا بشرط الكبر والصغر "، فمعذوق هنا معناه: معلق، أخذه من العذق، وهو عذق النخلة ويشمل العرجون بما فيه من الشماريخ.
(2) إضافة منا يقتضيها السياق.
(3) في الاصل: " إليها " ولا يستقيم المعنى بها.
(4) أصل الخبر في تاريخ الاسلام: " وتوجه نحو كرمان، وكان هناك ملكان كبيران فأحسنا إليه فلما قوي شيئا غدر بهما وقتل أحدهما " والذهبي - رحمه الله كثير التصرف بالنصوص، كما بينا غير مرة.
[ * ]

(22/328)

تقاذفت به البلاد إلى الهند ثم إلى كرمان ثم إلى أعمال العراق، وساق إلى أذربيجان، فاستولى على كثير منها، وغدر بأتابك أزبك، وأخرجه من بلاده، وأخذ زوجه ابنة السلطان طغرل، فتزوجها، ثم عمل مصافا مع الكرج فطحنهم، وقتل ملوكهم، وقوي ملكه، وكثرت جموعه، ثم في الآخر تلاشى أمره لما كسره الملك الاشرف موسى وصاحب الروم بناحية أرمينية، ثم كبسته التتار ليلة، فنجا في نحو من مئة فارس، ثم تفرقوا عنه إلى أن بقي وحده، فألح في طلبه خمسة عشر من التتار فثبت لهم وقتل اثنين فأحجموا عنه، وصعد في جبل بناحية آمد ينزله أكراد فأجاره كبير منهم، وعرف أنه السلطان، فوعده بكل خير، ففرح الكردي، وذهب ليحضر خيلا له ويعلم بني عمه، وتركه عند أمه، فجاء كردي فيه جرأة فقال: ليش (1) تخلوا هذا الخوارزمي عندكم ؟ قيل: اسكت هذا هو السلطان، فقال: لاقتلنه فقد قتل أخي بخلاط، ثم شد عليه بحربة، قتله في الحال في نصف شوال سنة ثمان وعشرين وست مئة.

199 - أبو محمد الروابطي * من كبار الزهاد بالاندلس.
أخذ عنه ابن مسدي، وقال: مات سنة سبع وعشرين وست مئة، كان يسيح بثغور الاندلس، يأوي في مساجد البر، له كرامات، أسر إلى طرطوشة وقيدوه، فقام النصراني ليلة فرآه يصلي، وقيده إلى جنبه، فتعجب، فلما
__________
(1) لفظة عامية معناها: لاي شئ.
(*) لم نعثر له على ترجمة في " تاريخ الاسلام ".
[ * ]

(22/329)

أصبح رآه في رجله، فرقبه ثاني ليلة فكذلك، فذهب فأخبر القسس، فقالوا: أحضره، فجاء به، وجرت بينه وبينهم محاورة، ثم قالوا: لا يحل أن نأسرك، فاذهب، ولطرطوشة نهر تعمل فيه السفن، فلقيه أسير فقال: بالله خذني فأخذ بيده وخاض إلى نصف الساق، فتعجبت النصارى، وشاعت القصة.

200 - الامجد * الملك الامجد مجد الدين أبو المظفر بهرام شاه ابن نائب دمشق فروخشاه ابن الملك شاهنشاه بن أيوب صاحب بعلبك بعد والده، ملكه إياها عم أبيه السلطان صلاح الدين فدامت دولته خمسين سنة، وكان جوادا كريما شاعرا محسنا له نظم رائق وله " ديوان ".
قهره السلطان الملك الاشرف موسى، وأخذ منه بعلبك قبل موته بعام، وملكها لاخيه الصالح، فتحول الامجد المذكور إلى دمشق، ونزل بداره داخل باب النصر.
قتله مملوك له مليح في شوال سنة ثمان وعشرين وست مئة، فدفن عند والده بالمدرسة الفروخشاهية.
وهو جد الملك الحافظ محمد بن شاهنشاه صاحب أراضي جسرين، وله ذرية بها، وفر قاتله إلى السطح وخاف فألقى نفسه فهلك.
__________
(*) الاعلاق الخطيرة: 49، ومرآة الزمان: 8 / 668 - 668، ووفيات الاعيان: 2 / 453، ومفرج الكروب (في مواضع عديدة)، وتاريخ الاسلام، الورقة: 70 (أيا صوفيا
3012)، والعبر: 5 / 110، والوافي بالوفيات: 10 / 304 - 307، وفوات الوفيات: 1 / 226، والبداية والنهاية: 13 / 131، ومرآة الجنان: 4 / 65، والسلوك للمقريزي: 1 / 1 / 237: والنجوم: 6 / 275، وشذرات الذهب: 5 / 126 وغيرها.
[ * ]

(22/330)

201 - المسعود * صاحب اليمن الملك المسعود أقسيس ابن السلطان الملك الكامل محمد بن أبي بكر بن أيوب.
جهزه أبوه فافتتح اليمن في أول سنة اثنتي عشرة (1)، وقبض على سليمان الذي كان من بني عمهم، وتزوج بابنة جوزا من بنات سيف الاسلام وأحبها، وحارب إمام الزيدية مرات، وتمكن وعمل نيابة الامير عمر بن رسول الذي تملك اليمن من بعده، وتملك مكة.
وكان شهما شجاعا زعرا ظلوما، وقمع الزيدية والخوارج.
ولما سمع بموت عمه المعظم عزم على أخذ دمشق.
وكانت أثقاله على ما نقل أبو المظفر (2) في خمس مئة مركب.
ومعه ألف خادم ومئة قنطار عنبر وعود، ومئة ألف ثوب، ومئة صندوق مالا، فقدم مكة، وقد أصابه فالج، ولما احتضر قال: والله ما أرضى من مالي كفنا، ثم بعث إلى فقير فقال: تصدق علي بكفن، ودفن بالمعلى.
قال: وبلغني أن أباه سر بموته، وكان يعسف التجار ويشرب الخمر بمكة، ويرمي بالبندق عند البيت.
قال ابن الاثير (3): سار آتسز إلى مكة وهي لحسن بن قتادة العلوي من
__________
(*) الكامل لابن الاثير: 12 / 413، ومرآة الزمان: 8 / 658، ووفيات الاعيان: 5 / 82 (في ترجمة الملك الكامل)، وتاريخ الاسلام، الورقة: 62 (أيا صوفيا 3012)، والوافي بالوفيات: 9 / 315، والبداية والنهاية: 12 / 124، والعقد الثمين للفاسي: 4 / 168 -
169، وعقد الجمان للعيني (حوادث 611، 615) والنجوم الزاهرة: 6 / 262، وشذرات الذهب: 5 / 120 وغيرها.
(1) يعني: وست مئة.
(2) مرآة الزمان 8 / 659.
(3) الكامل: 12 / 413 في حوادث سنة 620، باختصار شديد: وراجع العقد الثمين للفاسي في ترجمة حسن ففيه تفصيل مفيد: 4 / 168 فما بعدها.
[ * ]

(22/331)

بعد أبيه، فأساء إلى أهلها، فحاربه ببطن مكة، فانهزم حسن، ونهب آتسز مكة وتعثروا.
مات في جمادى الآخرة سنة ست وعشرين وست مئة، وخلف ولدا وهو الملك الصالح يوسف، عاش إلى بعد الاربعين وست مئة.
قال ابن خلكان (1): أطسيس، والعامة تقوله: أقسيس، وهي كلمة مركبة تفسيرها ما له اسم، ويقولون: من لا يعيش له ولد فسمى ولده أطسيس عاش.

202 - ابن صيلا * الشيخ أبو محمد عبد الرحمان بن عتيق بن عبد العزيز بن علي بن صيلا الحربي المؤدب.
روى عن أبي الوقت، وعبد الرحمن بن زيد الوراق.
وعنه السيف ابن المجد، والتقي ابن الواسطي، والشهاب الابرقوهي، وآخرون.
ومن سماع ابن الواسطي منه كتاب " ذم الكلام ".
توفي في ربيع الاول سنة ست (2) وعشرين وست مئة.
__________
(1) في ترجمة الملك العادل: 5 / 78.
(*) تكملة المنذري: 3 / الترجمة 2285، وتاريخ الاسلام للذهبي، الورقة 65 (أيا صوفيا 3012)، والعبر: 5 / 108 - 109، والنجوم الزاهرة: 6 / 275، وشذرات الذهب: 5 / 124.
(2) هكذا وقع في الاصل، وهو وهم مبين، والصحيح: " سبع " هكذا ذكره المنذري في " التكملة " وذكر أنه توفي ليلة السادس والعشرين من شهر ربيع الاول من سنة سبع وعشرين وست = [ * ]

(22/332)

203 - ابن سكينة * الشيخ العالم المسند علاء الدين أبو الحسن عبد السلام بن عبد الرحمن ابن الامين أبي منصور علي بن علي ابن سكينة البغدادي الصوفي.
ولد في صفر (1) سنة ثمان وأربعين وخمس مئة.
وسمع أبا الوقت السجزي، ومحمودا فورجة، وأبا المظفر محمد ابن التريكي، ويحيى ابن تاج القراء، والوزير الفلكي.
وسمع حضورا من نصر ابن نصر العكبري، وسعيد ابن البناء.
روى عنه ابن الدبيثي، وابن النجار، وابن الحاجب، وأبو المظفر ابن النابلسي، والمجد عبد العزيز ابن الخليلي، وأبو إسحاق ابن الواسطي، وابن الزين، وآخرون.
وثقه ابن النجار.
نسخ الكثير، وكان إنسانا متواضعا، روى (2) لنا عنه بالاجازة فاطمة بنت سليمان.
توفي سنة سبع وعشرين وست مئة (3).
__________
= مئة، وكذا ذكره المؤلف في كتبه الاخرى، ولم يذكر غيره، ومنها " تاريخ الاسلام " و " العبر " ومن تابع الذهبي في وفاته فذكره صاحب " النجوم الزاهرة " و " الشذرات " في سنة سبع أيضا.
(*) تاريخ ابن الدبيثي، الورقة 143 (باريس 5922)، وتكملة المنذري: 3 / الترجمة 2278، وتلخيص ابن الفوطي: 4 / الترجمة 1521 ولقبه علاء الدين، وتاريخ الاسلام للذهبي، الورقة 65 (أياصوفيا 3012)، والعبر: 5 / 109، والمختصر المحتاج إليه، الورقة 77، والنجوم الزاهرة: 6 / 275، وشذرات الذهب: 5 / 124 - 125.
(1) في الثالث عشر منه كما ذكر المنذري في التكملة ".
(2) لو قال: " روت " لكان أحسن.
(3) في ليلة الحادي والعشرين من صفر، منها، كما ذكر المنذري في " التكملة ".
[ * ]

(22/333)

204 - ابن برجان * العلامة لغوي العصر أبو الحكم عبد السلام بن عبدالرحمن ابن شيخ الصوفية أبي الحكم عبد السلام بن عبد الرحمان بن أبي الرجال محمد بن عبد الرحمن اللخمي الافريقي ثم الاشبيلي المقرئ، ويقال له: ابن برجان، وذلك مخفف من أبي الرجال.
أخذ القراءات عن جماعة، والعربية عن أبي إسحاق بن ملكون.
قال الابار (1): كان من أحفظ أهل زمانه للغة مسلما ذلك له، ثقة صدوقا.
له رد على ابن سيده، وكان صالحا مقبلا على شأنه.
مات سنة سبع وعشرين وست مئة، رحمه الله.

205 - صاحب إربل * * السلطان الدين الملك المعظم مظفر الدين أبو سعيد كوكبري بن علي ابن بكتكين بن محمد التركماني صاحب إربل وابن صاحبها وممصرها الملك زين الدين علي كوجك، وكوجك هو اللطيف القد، كان كوجك شهما شجاعا مهيبا، تملك بلادا كثيرة، ثم وهبها لاولاد صاحب
__________
(*) تاريخ الاسلام، الورقة: 65 - 66 (أيا صوفيا 3012)، والعبر: 5 / 109، وغاية النهاية لابن الجزري: 1 / 385، وبغية الوعاة: 2 / 95، وشذرات الذهب: 5 / 124.
(1) سقطت هذه الترجمة من نسخة الازهر من المجلد الثالث من تكملة ابن الابار (3 / الورقة 36).
(* *) مرآة الزمان: 8 / 680 - 683، وتكملة المنذري: 3 / الترجمة 2498، ووفيات الاعيان: 4 / 113 - 121، وتاريخ الاسلام للذهبي، الورقة 97 - 99 (أيا صوفيا 3012)، والعبر: 5 / 121 - 122، ودول الاسلام: 2 / 102، ونثر الجمان للفيومي، 2 / الورقة 32، والبداية والنهاية: 13 / 137، ونزهة الانام لابن دقماق، الورقة 5، والعقد الثمين للفاسي، 4 / الورقة 21 - 22، والنجوم الزاهرة: 6 / 282، وشذرات الذهب: 5 / 138 - 140.
[ * ]

(22/334)

الموصل، وكان يوصف بقوة مفرطة، وطال عمره، وحج هو والامير أسد الدين شيركوه بن شاذي، وتوفي في سنة ثلاث وستين وخمس مئة، وله أوقاف وبر ومدرسة بالموصل.
فلما مات تملك إربل ابنه هذا وهو مراهق، وصار أتابكه مجاهد الدين قيماز، فعمل عليه قيماز وكتب محضرا بأنه لا يصلح للملك وقبض عليه وملك أخاه زين الدين يوسف، فتوجه مظفر الدين إلى بغداد فما التفتوا عليه، فقدم الموصل على صاحبها سيف الدين غازي بن مودود، فأقطعه حران، فبقي بها مديدة، ثم اتصل بخدمة السلطان صلاح الدين، وغزا معه، وتمكن منه، وأحبه، وزاده الرها، وزوجه بأخته ربيعة واقفة الصاحبية، وأبان مظفر الدين عن شجاعة يوم حطين، وبين، فوفد أخوه صاحب إربل على صلاح الدين نجدة فتمرض ومات على عكا فأعطى السلطان مظفر الدين إربل وشهرزور، واسترد منه حران والرها.
وكان محبا للصدقة، له كل يوم قناطير خبز يفرقها، ويكسو في العام خلقا ويعطيهم دينارا ودينارين، وبنى أربع خوانك للزمني، والاضراء، وكان يأتيهم كل اثنين وخميس ويسأل كل واحد عن حاله ويتفقده ويباسطه ويمزح معه.
وبنى دارا للنساء، ودارا للايتام، ودارا للقطاء، ورتب بها المراضع.
وكان يدور على مرضى البيمارستان، وله دار مضيف ينزلها كل وارد، ويعطى كل ما ينبغي له.
وبنى مدرسة للشافعية والحنفية وكان يمد بها السماط، ويحضر السماع كثيرا، لم يكن له لذة في شئ غيره.
وكان يمنع من دخول منكر بلده، وبنى للصوفية رباطين، وكان ينزل إليهم لاجل السماعات.
وكان في السنة يفتك أسرى بجملة ويخرج سبيلا للحج، ويبعث للمجاورين بخمسة آلاف دينار، وأجرى الماء إلى عرفات.

(22/335)

وأما احتفاله بالمولد (1) فيقصر التعبير عنه، كان الخلق يقصدونه من العراق والجزيرة وتنصب قباب خشب له ولامرائه وتزين، وفيها جوق المغاني واللعب، وينزل كل يوم العصر فيقف على كل قبة ويتفرج، ويعمل ذلك أياما، ويخرج من البقر والابل والغنم شيئا كثيرا فتنحر وتطبخ الالوان، ويعمل عدة خلع للصوفية، ويتكلم الوعاظ في الميدان، فينفق أمولا جزيلة.
وقد جمع له ابن دحية " كتاب المولد " فأعطاه ألف دينار.
وكان متواضعا، خيرا، سنيا، يحب الفقهاء والمحدثين، وربما أعطى الشعراء، وما نقل أنه انهزم في حرب، وقد ذكر هذا وأمثاله ابن خلكان واعتذر من التقصير.
مولده في المحرم (2) سنة تسع وأربعين وخمس مئة بإربل.
قال ابن الساعي: طالت عليه مداراة أولاد العادل، فأخذ مفاتيح إربل
وقلاعها وسلم ذلك إلى المستنصر في أول سنة ثمان وعشرين، قال: فاحتفلوا له، واجتمع بالخليفة وأكرمه، وقلده سيفين ورايات وخلعا وستين ألف دينار.
وقال سبط الجوزي (3): كان مظفر الدين ينفق في السنة على المولد ثلاث مئة ألف دينار، وعلى الخانقاه مئتي ألف دينار، وعلى دار المضيف [ مئة ] (4) ألف.
وعد من هذا الخسف اشياء.
__________
(1) يعني المولد النبوي الشريف.
(2) ليلة السابع والعشرين منه، كما ذكر المنذري في " التكملة ".
(3) مرآة الزمان: 8 / 683.
(4) الاضافة من المرآة.
[ * ]

(22/336)

وقال: قال من حضر المولد مرة: عددت على سماطه مئة فرس (1) قشلميش، وخمسة آلاف رأس شوي، وعشرة آلاف دجاجة، ومئة ألف زبدية، وثلاثين ألف صحن حلواء.
قلت: ما أعتقد وقوع هذا، فعشر ذلك كثير جدا (2).
وقد حدث عن حنبل المكبر.
قال ابن خلكان (3) مات ليلة الجمعة رابع عشر رمضان سنة ثلاثين وست مئة، وعمل في تابوت، وحمل مع الحجاج إلى مكة (4)، فاتفق أن الوفد رجعوا تلك السنة (5) لعدم الماء، فدفن بالكوفة رحمه الله تعالى، وعاش اثنتين وثمانين سنة (6).
وعاش أبوه فوق المئة، وعمي، وأصم، وكان من كبار الدولة الاتابكية، ما انهزم قط، ومدحه الحيص بيص، فقال: ما أعرف ما تقول، ولكني أدري
أنك تريد شيئا ! وأمر له بخلعة وفرس وخمس مئة دينار.

206 - صاحب الغرب * السلطان أبو عبد الله الملك الناصر محمد ابن السلطان يعقوب ابن
__________
(1) في المطبوع من المرآة: " قرش "، مصحف.
(2) وقال في تاريخ الاسلام: " والعهدة عليه فإنه خساف مجازف لا يتورع في مقاله " ! (3) وفيات الاعيان: 4 / 120.
(4) وكان قد أعد له بها قبة تحت الجبل يدفن فيها.
(5) وهي سنة إحدى وثلاثين.
(6) لم يذكر ابن خلكان عمره، لكن ذكر أنه ولد سنة 549.
(*) أخباره مفصلة في كتاب " المعجب " لعبد الواحد المراكشي، وانظر تاريخ الاسلام: = [ * ]

(22/337)

السلطان يوسف بن عبدالمؤمن بن علي القيسي، وأمه رومية اسمها زهر.
تملك البلاد بعهد من أبيه متقدم.
وكان أشقر أشهل، أسيل الخد، مليح الشكل، كثير الصمت والاطراق، شجاعا مهيبا، بعيد الغور، حليما، عفيفا عن الدماء، وفي لسانه لثغة، وكان يبخل، وله عدة أولاد.
استوزر أبا زيد بن يوجان، ثم عزله واستوزر الامير إبراهيم أخاه، وكتب سره ابن عياش، وابن يخلفتن الفازازي، وولي قضاءه غير واحد.
حاربه ابن غانية، واستولى على فاس.
وخرج عليه بالسوس الاقصى يحيى بن الجزارة، واستفحل أمره، وهزم الموحدين مرات، وكاد أن يملك المغرب، ثم قتل، ويلقب بأبي قصبة.
وفي سنة إحدى وست مئة سار السلطان وحاصر المهدية أشهرا، وأخذها بالامان من نواب ابن غانية، وانحاز إلى السلطان أخو ابن غانية سير
فاحترمه.
قال عبد الواحد بن علي في تاريخه (1): بلغني أن جملة ما أنفقه أبو عبد الله في هذه السفرة مئة وعشرون حملا من الذهب، ورد إلى مراكش سنة أربع وست مئة، وفرغت هدنة الفرنج، فعبر السلطان بجيوشه إلى إشبيلية (2).
ثم (3) تحرك في سنة ثمان وست مئة لجهاد العدو، فنازل حصنا لهم
__________
= 18 / 1 / 409 - 412 من المطبوع، وهي ترجمة جيدة، والعبر: 5 / 36 - 38، ودول الاسلام: 2 / 85، والانيس المطرب: 164، والاستقصا: 1 / 189 - 194، وتاريخ ابن خلدون: 6 / 246، والحلل الموشية: 122 وغيرها.
(1) المعجب: 398.
كما نقل الفقرة التي قبلها عنه أيضا 397.
(2) اختصر الذهبي ذلك اختصارا شديدا، وكان عبوره سنة 607.
(3) المعجب: 399.
[ * ]

(22/338)

فأخذه (1)، فسار الفنش (2) في أقاصي الممالك يستنفر عباد الصليب، فاجتمعت له جيوش ما سمع بمثلها، ونجدته فرنج الشام، وعساكر قسطنطينية، وملك أرغن (3) البرشلوني، واستنفر السلطان أيضا الناس، والتقى الجمعان، وتعرف بوقعة العقاب، فتحمل الفنش حملة شديدة، فهزم المسلمين، واستشهد خلق كثير.
وكان أكبر أسباب الكسرة غضب الجند من تأخر عطائهم، وثبت السلطان ثباتا كليا لولاه لا ستؤصل جيشه، وكانت الملحمة في صفر سنة تسع وست مئة، ورجع العدو بغنائم لا توصف، وأخذوا بياسة عنوة فإنا لله وإنا إليه راجعون.
مرض السلطان أياما بالسكتة، ومات في شعبان سنة عشر وست مئة،
وكانت أيامه خمسة عشر عاما، وقام بعده ابنه المستنصر يوسف عشرة أعوام، ويقال: تنكر محمد ليلا فوقع به العسس فانتظموه برماحهم، وهو يصيح: أنا الخليفة، أنا الخليفة.

207 - ابنه * السلطان المستنصر بالله (4) أبو يعقوب يوسف بن محمد بن يعقوب المؤمني.
__________
(1) اسم هذا الحصن: شلبترة.
(2) ويقال فيه: " الادفنش " ايضا، وهو ألفونس الثالث ملك قشتالة.
(3) وترسم أيضا " أرغون ".
(*) أخباره في المعجب لعبد الواحد: 404 فما بعد، وتاريخ الاسلام، الورقة 215 (أيا صوفيا 3011)، والعبر: 5 / 81، وجذوة الاقتباس: 344، والانيس المطرب: 172، ومرآة الجنان: 4 / 47 وغيرها.
(4) وقع لقبه في الحلل الموشية (122)، وتاريخ ابن خلدون (6 / 250)، والاستقصا (1 / 194): " المنتصر بالله ".
[ * ]

(22/339)

تملك المغرب سنة عشر، وكان بديع الحسن، بليغ المنطق غارقا في وادي اللهو والبطالة.
ولد سنة أربع وتسعين، فملكوه وله ست عشرة سنة فضيعوا أمر الامة، وأمة أم ولد، اسمها قمر الرومية، وكان يشبه بجده.
قام ببيعته عيسى بن عبد المؤمن، فهو عم جده، وآخر من تبقى من أولاد السلطان عبدالمؤمن، وقد حي إلى حدود العشرين، فقام يوم البيعة كاتب سره أبو عبد الله بن عياش، وبقي يقول للاعيان (1): تبايعون أمير المؤمنين ابن أمير (2) المؤمنين على ما بايع عليه الصحابة (3) رسول الله صلى الله عليه وسلم من السمع والطاعة في اليسر والعسر (4).
وخرج عليه عبدالرحمن ولد العاضد بالله العبيدي المصري الذي هرب من بني أيوب إلى المغرب، فقامت معه صنهاجة، وعظم البلاء به، وكثرت جموعه، وكان ذا سمت وصمت وتعبد، فقصد سجلماسة، فالتقاه متوليها حفيد عبدالمؤمن، فانتصر ابن العاضد، ولم يزل يتنقل وتكثر جموعه، ولا يتم له أمر لغربة بلده، وعدم عشيرته، ولان لسانه غير لسان البربر، ثم أمسكه متولي فاس وصلبه (5).
مات المستنصر في شوال سنة عشرين وست مئة ولم يخلف ولدا، فملكت الموحدون بعده عم أبيه عبد الواحد.
__________
(1) الذي روى ذلك هو عبد الواحد المراكشي، وكان حاضرا (المعجب: 407).
(2) في الاصل والمعجب: أمراء.
(3) في المعجب: " أصحاب رسول الله صلى الله عليه وسلم.
(4) في المعجب: " في المنشط والمكره واليسر والعسر..." ولنص البيعة تتمة في " المعجب ".
(5) انظر المعجب: 408 - 409.
[ * ]

(22/340)

208 - عبد الواحد * ابن السلطان يوسف ابن السلطان عبدالمؤمن صاحب المغرب.
كان شيخا عاقلا، لكنه لم يدار (1) القواد، فقاموا عليه وخلعوه، وخنقوه في سنة إحدى وعشرين، فكانت دولته تسعة أشهر.

209 - عبد الله * * ابن السلطان يعقوب بن يوسف بن عبدالمؤمن القيسي الملقب بالملك العادل.
كان نائبا على الاندلس، فلما خنق عمه عبد الواحد ثارت الفرنج بالاندلس، فالتقاهم العادل، فانهزم جيشه وفر إلى مراكش في حال نحسه، فقبض الموحدون عليه ثم بايعوا بالسلطنة يحيى ابن السلطان محمد ابن يوسف لما (2) بقل وجهه، فجاءت الاخبار بأن إدريس ابن السلطان يعقوب قد ادعى الخلافة بإشبيلية، فآل الامر بيحيى إلى أن طمعت فيه الاعراب وحاصرته بمراكش، وضجر منه أهلها، وأخرجوه فهرب المسكين إلى جبل
__________
(*) تاريخ الاسلام، الورقة: 7 (أيا صوفيا 3012)، والعبر: 5 / 83 - 84، والاستقصا: 1 / 195، والحلل الموشية: 123، وشذرات الذهب: 5 / 95، وقد ذكر عبد الواحد المراكشي أن الذي ولي عرش الموحدين بعد أبي يعقوب هو ولده الآخر أبو محمد عبد العزيز (انظر سيرته وأخباره في المعجب: 411 فما بعدها)، لكنه روى الامر على التمريض لبعده عن مسرح الاحداث حيث كان ببغداد في تلك المدة، وهو ما يقوي رواية الذهبي هذه.
(1) في الاصل: " يداري ".
(* *) المعجب لعبد الواحد المراكشي: 416، وتاريخ الاسلام، الورقة 40 (أيا صوفيا 3012)، والاستقصا: 1 / 196، والحلل الموشية: 123، وتاريخ الدولتين الموحدية والحفصية: 15 وغيرها.
(2) في الاصل: " كما "، ولا يستقيم بها المعنى.
[ * ]

(22/341)

درن، ثم نهض معه طائفة، وأقبل وتمكن، وطرد نواب إدريس، وقتل منهم، وتوثب بالاندلس ابن هود الجذامي (1)، ودعا إلى بني العباس، فمال إليه الناس، فهرب إدريس، وعبر إلى مراكش، فالتقى هو ويحيى فهزم يحيى، ففر يحيى إلى الجبل، وكانت ولاية العادل في سنة عشرين.
وفي دولته كانت الملحمة عند طليطلة، فاندك فيها المسلمون، ثم في الآخر خنق
العادل، ونهب قصره بمراكش، وتملك يحيى بن محمد بن يعقوب، فحاربه عمه كما ذكرنا، ثم قتل.

210 - صاحب المغرب * السلطان الملك المأمون أمير المؤمنين - كما زعم - أبو العلى إدريس ابن السلطان المنصور يعقوب بن يوسف بن عبدالمؤمن بن علي القيسي.
كان بطلا شجاعا، مهيبا، داهية، فقيها، علامة، أصوليا، ناظما ناثرا، وافر الجلالة.
كان بالاندلس مع أخيه العادل عبد الله، فلما ثارت الفرنج عليه ترك الاندلس العادل، واستخلف على إشبيلية إدريس هذا، وجرت له أمور طويلة، ثم خطب له بالخلافة بالاندلس، ثم عدى وغلب على مراكش وانتزع الملك من يحيى بن محمد ابن عمه، والتقوا غير مرة، ثم ضعف أمر يحيى، واستجار بقوم في حصن من عمل تلمسان فقتل غيلة، وتمكن إدريس، وكان جبارا جريئا على الدماء، وأزال ذكر ابن تومرت من الخطبة.
__________
(1) هو أبو عبد الله محمد بن يوسف، وهم أصحاب سرقسطة السابقون.
(*) المعجب للمراكشي: 416، وتاريخ الاسلام، الورقة: 92 (أيا صوفيا 3012)، والعبر: 5 / 118، والحلل الموشية: 123، والاحاطة لابن الخطيب: 1 / 147، وشذرات الذهب: 5 / 135، والاستقصا: 1 / 197.
[ * ]

(22/342)

مات في الغزو في سنة ثلاثين وست مئة، فملكوا بعده ابنه الرشيد، فبقي عشر سنين.
ولادريس رسالة طويلة أفصح فيها بتكذيب مهديهم وضلاله، نقل ذلك المؤيد في تاريخه.

211 - ابنه * السلطان الملقب بالرشيد عبد الواحد بن المأمون إدريس المؤمني.
تملك، وتمكن، ثم أعاد الخطبة بذكر المهدي المعصوم ابن تومرت، يستميل بذلك قلوب الموحدين، وكانت أيامه عشرة أعوام، توفي غريقا في صهريج بستان له بمراكش، وكتموا موته شهرا ثم ملكوا أخاه السعيد علي بن إدريس الذي قتل.
غرق الرشيد في سنة أربعين وست مئة.

212 - الحاجري * * حسام الدين عيسى بن سنجر بن بهرام بن جبريل الاربلي الشاعر الملقب بالحاجري لاكثاره من ذكر الحاجر في شعره، و " ديوانه " مشهور.
كان من أولاد الجند، ونظمه فائق، أخد عنه كثيرا ابن خلكان، وهو القائل:
__________
(*) المعجب لعبد الواحد المراكشي: 417 - 418، وتاريخ الاسلام، الورقة: 225 (أيا صوفيا 3012)، والعبر: 5 / 165 - 166، والحلل الموشية: 125، وشذرات الذهب: 5 / 208، والاستقصا: 1 / 201.
(* *) عقود الجمان لابن الشعار: 5 / الورقة 240، ووفيات الاعيان: 3 / 501 - 505، وتاريخ الاسلام، الورقة 127 (أيا صوفيا 3012)، والنجوم الزاهرة: 6 / 290 - 291، وشذرات الذهب: 5 / 156.
[ * ]

(22/343)

حيا وسقى الحمى سحاب هامي * ما كان ألذ عامه من عام يا علوة ما ذكرت أيامكم * إلا وتظلمت على الايام وثبت عليه شخص بدد مصارينه في شوال سنة اثنتين وثلاثين وست مئة.
بإربل وله نحو من خمسين سنة.
وله: أي طرف أحيور * للغزال الاسيمر أيهذا الاريبلي * هام فيك الحويجري
213 - الامير السيد * المسند السيد الامير أبو محمد الحسن ابن الامير السيد علي ابن المرتضى أبي الحسين بن علي العلوي الحسني البغدادي.
حدث عن الحافظ محمد بن ناصر بكتاب " الذرية الطاهرة " وما معه للدولابي.
وكان صدرا مكرما وسريا محتشما.
حدث عنه أبو نصر محمد بن المبارك المخرمي شيخ للفرضي، والشيخ عز الدين الفاروثي، وظهير الدين علي ابن الكازروني المؤرخ، والعماد إسماعيل ابن الطبال، والرشيد بن أبي القاسم، وآخر أصحابه بالاجازة تقي الدين سليمان الحاكم.
وسماعه من ابن ناصر في الخامسة (1).
__________
(*) تكملة المنذري: 3 / الترجمة 2480، وتاريخ الاسلام للذهبي، الورقة 92 (أيا صوفيا 3012)، والعبر: 5 / 119، والوافي بالوفيات، 11 / الورقة 5 - 6، والنجوم الزاهرة: 6 / 281، وشذرات الذهب: 5 / 135.
(1) فيكون سماعه حضورا.
[ * ]

(22/344)

توفي في شعبان (1) سنة ثلاثين وست مئة، وله ست وثمانون سنة (2).
وسمع أيضا من هبة الله بن هلال الدقاق.
وهو من ذرية جعفر بن حسن ابن السيد الحسن ابن الامام علي بن أبي طالب رضي الله عنه.

214 - العبادي * شيخ الحنفية العلامة جمال الدين أبو الفضل عبيد الله بن إبراهيم بن أحمد بن عبدالملك بن عمر بن عبد العزيز بن محمد بن جعفر بن هارون بن محمد بن أحمد بن محبوب بن الوليد بن عبادة بن الصامت الانصاري العبادي المحبوبي البخاري الحنفي.
انتهت إليه معرفة المذهب، وكان ذا هيبة وتعبد.
تفقه بالعلامة عماد الدين عمر بن بكر الزرنجري، عن أبيه وابن مازة، كلاهما عن شمس الائمة السرخسي، عن شمس الائمة الحلوائي، عن الحسين بن الخضر النسفي، عن أبي بكر الكماري، عن عبد الله بن محمد ابن يعقوب الاستاذ، عن أبي عبد الله محمد بن أحمد بن حفص البخاري، عن أبيه، عن محمد بن الحسن، عن الامام أبي حنيفة.
نعم، وتفقه أيضا بفخر الدين حسن بن منصور قاضي خان، وسمع منه ومن أبي المظفر ابن السمعاني.
__________
(1) في الخامس والعشرين منه، كما ذكر المنذري في تكملته.
(2) ذكر المنذري أن مولده في الخامس والعشرين من ذي الحجة سنة 544.
(*) كتب الذهبي ترجمته بورقة طيارة عند الورقة: 94 من " تاريخ الاسلام " (أيا صوفيا 3012)، وانظر: العبر: 5 / 120، وشذرات الذهب: 5 / 137، وكتب طبقات الحنفية.
[ * ]

(22/345)

تفقه به خلق، وسمع منه سيف الدين سعيد بن مطهر الباخرزي، وشرف الدين محمد بن محمد العدوي، وجمال الدين محمد بن محمد الحسيني، والعلامة حافظ الدين محمد بن محمد بن نصر البخاري، وآخرون.
ترجمه لنا الفرضي، وقال: مات في جمادي الاولى سنة ثلاثين وست مئة وله أربع وثمانون سنة.

215 - القمي * الوزير الكبير مؤيد الدين محمد بن محمد بن عبد الكريم الكاتب.
قدم بغداد وصحب ابن القصاب، ثم ابن مهدي، فلما مات كاتب السر ابن زبادة رتب القمي مكانه، فلم يغير زيه، القميص والشربوش، على قاعدة العجم، ثم ناب في الوزارة، ولم يزل في ارتقاء حتى إن الناصر كتب بخطه: القمي نائبنا في البلاد والعباد، فقرئ ذلك عاما، فلما استخلف الظاهر رفعه وحكمه في العباد.
وكان كاتبا بليغا منشئا مرتجلا، سائسا، وقورا، جبارا شديد الوطأة.
نكب في سنة تسع وعشرين وست مئة (1)، وسجن هو وابنه (2) فهلكا سنة ثلاثين.
__________
(*) مختصر التاريخ لظهير الدين الكازروني: 251، 257، 264، والكتاب المسمى بالحوادث الجامعة: 19، 20، 32، 33، والفخري لابن الطقطقي: 153، 326، وتاريخ الاسلام، الورقة: 100 (أيا صوفيا 3012)، والوافي بالوفيات: 1 / 147.
(1) عزل بكرة السبت سابع عشر شوال سنة 629، على ما ذكره الظهير الكازروني.
(2) اسمه أحمد، وكان أحمد هذا قد أساء السيرة وتجبر وقطع الالسنة وسفك الدم الحرام ولم يكفه والده عن ذلك، فكان هو سبب النكبة.
[ * ]

(22/346)

216 - ابن نقطة * الامام العالم الحافظ المتقن الرحال معين الدين أبو بكر محمد بن عبد الغني بن أبي بكر بن شجاع بن أبي نصر البغدادي الحنبلي.
ولد بعد السبعين وخمس مئة.
وكان أبوه من الزهاد، فعني أبو بكر بالحديث، وجمع وألف.
سمع من يحيى بن بوش، وفاته ابن كليب، ثم طلب (1) في سنة ست مئة وبعدها.
وسمع من أبي أحمد بن سكينة، وأبي الفتح المندائي، وابن طبرزذ، وعبد الرزاق الجيلي، وابن الاخضر، ومحمد بن علي القبيطي، وعدة، وبأصبهان من عفيفة الفارفانية، وزاهر الثقفي، والمؤيد بن الاخوة، وأسعد بن روح، ومحمود بن أحمد المضري، وعائشة بنت معمر، وعدة.
وبنيسابور من منصور الفراوي، والمؤيد الطوسي، وزينب، وبحران من عبد القادر الحافظ، وبدمشق من الكندي وابن الحرستاني، وبحلب من الافتخار الهاشمي، وبمصر من الحسين بن أبي الفخر، وعبد القوي بن الجباب، وبالثغر من محمد بن عماد، وبدمنهور، ودنيسر، ومكة.
وكان ثقة، حسن القراءة، جيد الكتابة، مثبتا فيما يقوله، له سمت
__________
(*) تكملة المنذري: 3 / الترجمة 2374، ووفيات الاعيان: 4 / 392 - 393، وتلخيص ابن الفوطي: 5 / الترجمة 1508، والحوادث الجامعة (المنسوب خطأ): 37، وتاريخ الاسلام للذهبي، الورقة 88 - 89 (أيا صوفيا 3012)، والعبر: 5 / 117، وتذكرة الحفاظ: 4 / 1412 - 1414، والمشتبه،: 671، والوافي بالوفيات: 3 / 267 - 268، ونثر الجمان للفيومي، 2 / الورقة 42، والبداية والنهاية: 13 / 133، والذيل لابن رجب: 1 / 182 - 184، والمستطرف: 2 / 199، والنجوم الزاهرة: 6 / 279، وشذرات الذهب: 5 / 133 - 134، والتاج المكلل للقنوجي: 129.
(1) يعني طلب العلم.
[ * ]

(22/347)

ووقار، وفيه ورع وصلاح وعفة وقناعة.
سئل عنه الضياء، فقال: حافظ، دين، ثقة، ذو مروءة وكرم.
وقال البرزالي: ثقة، دين، مفيد.
قلت: أخذ عنه السيف أحمد ابن المجد، والمنذري، وعبد الكريم ابن منصور الاثري، والشرف حسين الاربلي، وأبو الفتح بن عمر الحاجب، وأخوه عثمان، وعز الدين عبدالرحمن بن محمد ابن الحافظ وابنه أبو موسى ليث، والشيخ عز الدين الفاروثي.
وأجاز لجماعة من مشايخنا، منهم فاطمة بنت سليمان.
وصنف كتاب " التقييد في معرفة رواة الكتب (1) والمسانيد (2) ".
وألف مستدركا على " الاكمال " (3) لابن ماكولا يدل على سعة معرفته، قال فيه في " المباركي ": هو سليمان بن محمد، سمع أبا شهاب الحناط، ثم قال: وقال الامير: هو سليمان بن داود فأخطأ، وأظن أنه نقله من تاريخ الخطيب، فإن الخطيب ذكره في تاريخه على الوهم أيضا، لكن ذكره على الصواب في ترجمة أبي شهاب عبد ربه.
وقال الحاكم في " الكنى ": أبو داود المبارك سليمان بن محمد كناه وسماه لنا عبد الله بن محمد الاسفراييني، سمع أبا شهاب، ثم قال ابن نقطة: حدث عن المبارك جماعة فسموا أباه محمدا منهم خلف البزار وهو من أقرانه، وموسى بن هارون، وعبد الله بن أحمد، والمعمري، وإسحاق بن موسى، وأبو يعلى، وأحمد الصوفي.
__________
(1) المشهور: " السنن ".
(2) هو عندي ولم يحقق بعد: وقد أخذنا منه كثيرا.
(3) نسخة معروفة وعندنا منه غير نسخة.
[ * ]

(22/348)

ثم قال: وقد أوردنا لكل رجل منهم حديثا في كتابنا الموسوم " بالملتقط مما
في كتب الخطيب، وغيره من الوهم والغلط " (1).
قلت: سئل أبو بكر عن نقطة، فقال: هي جارية عرفنا بها، ربت شجاعا جدنا.
توفي أبو بكر في الثاني والعشرين من صفر سنة تسع وعشرين وست مئة.
كهلا.

217 - الاوقي * الشيخ العالم الزاهد العابد القدوة أبو علي الحسن بن أحمد بن يوسف ابن بدل العجمي الاوقي.
أكثر عن الحافظ السلفي، وعن عبد الواحد بن عسكر، ومحمد بن علي الرحبي، ومشرف بن المؤيد الهمذاني، والمفضل بن علي المقدسي، وأقام ببيت المقدس أربعين سنة، وكان صاحب مجاهدة وأحوال وتأله وانقطاع.
روى عنه الضياء، والبرزالي، والكمال ابن الدخميسي، والكمال العديمي، وابنه (2) أبو المجد، وقاضي نابلس محمد بن محمد بن صاعد،
__________
(1) الظاهر لنا ان الامام الذهبي إنما أورد هذا المثال من كتاب ابن نقطة لسببين: الاول إظهار سعة علم الرحال في الرجال، وتتبعه للمصادر والروايات، والثاني لذكر تأليفه الآخر الذي رد فيه على كتب الخطيب وغيره في المشتبه.
(*) معجم البلدان: 1 / 408، وتكملة المنذري: 3 / الترجمة 2447، وبغية الطلب لابن العديم، 4 / الورقة 157 - 159، وتاريخ الاسلام للذهبي، الورقة 92 (أيا صوفيا 3012)، والعبر: 5 / 119، وتوضيح المشتبه لابن ناصر الدين، الورقة 36، وشذرات الذهب: 5 / 135.
(2) يعني ابن كمال الدين ابن العديم.
[ * ]

(22/349)

ورضي الدين أبو بكر القسنطيني، وأبو المعالي الابرقوهي.
والاوقي (1) - وهو بكسر الهمزة - من أهل إوه بليدة من أعمال العجم بقرب مراغة (2)، وأدخلت القاف في النسب بدلا من الهاء.
قال عمر بن الحاجب: سألت أبا عبد الله البرزالي عنه، فقال: هو زاهد أهل زمانه، كثير التلاوة والعبادة والاجتهاد، معرض عن الدنيا، صليب في دينه.
قلت: كان له أصول يحدث منها، وله فهم ومعرفة يسيرة.
أخبرنا محمد بن محمد الحاكم، أخبرنا الحسن بن أحمد، أخبرنا السلفي، أخبرنا محمد بن محمد المديني، أخبرنا أحمد بن عبدالرحمن القاضي إملاء سنة تسع وأربع مئة، حدثنا أبو أحمد العسكري، حدثنا عبدان، حدثنا محمد بن عبيد الكوفي، حدثنا صالح بن موسى، حدثنا هشام بن عروة، عن أبيه، عن عائشة أن النبي صلى الله عليه وسلم قال: " إن من الشعر حكمة " (3).
توفي في صفر سنة ثلاثين وست مئة، وله ست وثمانون سنة.
__________
(1) في الاصل: " توفي الاوقي " ولا معنى لقوله هنا " توفي " لانه لم يذكر وفاته في هذا وسيذكرها في آخر الترجمة، وهو سبق قلم من المؤلف - رحمه الله - تأتي في نقله السريع من " تاريخ الاسلام " حيث قال في آخر ترجمته هناك " توفي الاوقي - بكسر الهمزة - في عاشر صفر ".
ولو أنه لم يذكر وفاته في آخر الترجمة لا بقينا النص كما في " تاريخ الاسلام ".
(2) صرح المؤلف في تاريخ الاسلام أن الذي قال ذلك هو الحافظ عبد القادر الرهاوي.
(3) قال شعيب: صالح بن موسى هو ابن اسحاق بن طلحة التيمي الكوفي، قال الحافظ في " التقريب ": متروك وأخرجه الخطيب في " تاريخه " 4 / 54 و 8 / 18 و 14 / 49 من طرق
عن هشام بن عروة بهذا الاسناد وأخرجه البزار (2101) و 2102) من طريقين، عن الزهري، عن عروة، عن عائشة، وأخرجه أيضا (2103) من طريق علي بن حرب الموصلي، عن عبد الله ابن إدريس، عن هشام عن أبيه، عن عائشة، وأورده الهيثمي في " المجمع " 8 / 123، وزاد نسبته للطبراني في " الاوسط " وقال: وأجد أسانيد البزار رجاله رجال الصحيح غير علي بن حرب الموصلي، وهو ثقة.
[ * ]

(22/350)

218 - ابن باقا * الشيخ الامين المرتضى المسند صفي الدين أبو بكر عبد العزيز بن أبي الفتح أحمد بن عمر بن سالم بن محمد بن باقا البغدادي السيبي (1) الاصل الحنبلي التاجر السفار نزيل مصر.
ولد في رمضان سنة خمس وخمسين وخمس مئة.
وسمع من أبي زرعة المقدسي عدة كتب، وأبي بكر بن النقور، وعلي ابن عساكر البطائحي، وعلي بن أبي سعد، ويحيى بن ثابت، وعبد الحق اليوسفي، وجماعة.
وشهد عند القضاة، وكان تاليا لكتاب الله صدوقا جليلا.
حدث عنه ابن نقطة، والمنذري والرشيد عمر الفارقي، وداود بن عبد القوي، ومحمد بن إبراهيم الميدومي، ومحمد بن عبد المنعم الخيمي، وأخوه إسماعيل، والخطيب علي بن نصر الله الصواف، ومحمد ابن عبد المنعم بن شهاب المؤدب وأخوه عيسى، ومحمد بن عبد القوي بن عزون، ومحمد بن صالح الجهني، وغازي المشطوبي، وأحمد ابن الاغلاقي، وإسحاق بن درباس، ووهبان بن علي المؤذن، وجبريل بن الخطاب، وجعفر بن محمد الادريسي، والبهاء علي بن القيم، وأبو
المعالي الابرقوهي.
وآخر من روى عنه بالاجازة القاضي تقي الدين سليمان.
__________
(*) تكملة المنذري: 3 / الترجمة 2486، وتاريخ الاسلام للذهبي، الورقة 93 - 94 (أيا صوفيا 3012)، والعبر: 5 / 119، والذيل لابن رجب: 2 / 187، وذيل التقييد للفاسي، الورقة 200، وشذرات الذهب: 5 / 135 - 136.
(1) منسوب إلى " السيب " قرية كانت من سواد بغداد.
[ * ]

(22/351)

قال ابن النجار: كتبت بخطي عنه " سنن ابن ماجة "، وكان صدوقا، جليلا، قرأ في الفقه على أبي الفتح بن المني.
قلت: توفي فجاءة في تاسع عشر رمضان سنة ثلاثين وست مئة.

219 - ابن الجوزي * الشيخ الفاضل المسند بدر الدين أبو القاسم علي ابن الشيخ الامام أبي الفرج عبدالرحمن بن علي بن محمد بن علي ابن الجوزي البكري البغدادي الناسخ.
ولد في رمضان سنة إحدى وخمسين وخمس مئة.
وسمع من أبي الفتح بن البطي، ويحيى بن ثابت، وأبي زرعة، وأحمد بن المقرب، والوزير ابن هبيرة، وشهدة، وعمل الوعظ وقتا، ثم ترك.
وكان كثير النوادر، حلو الدعابة، لزم البطالة والنذالة مدة، ثم لزم النسخ، وليس خطه جيدا، وكان متعففا يخدم نفسه، وينال من أبيه، وربما غل (1) من كتبه.
حدث عنه السيف، والعز عبدالرحمن الحافظ (2)، والتقي ابن
__________
(*) التقييد لابن نقطة، الورقة: 181، وتاريخ ابن الدبيثي، الورقة 144 (كيمبرج)،
ومرآة الزمان: 8 / 678 - 679، وتكملة المنذري: 3 / الترجمة 2489، وتاريخ الاسلام للذهبي، الورقة 95 (أيا صوفيا 3012)، والعبر: 5 / 120، والمختصر المحتاج إليه، الورقة 96، والوافي بالوفيات، 12 / الورقة 94، والبداية والنهاية: 13 / 136، وشذرات الذهب: 5 / 137.
(1) أي: سرق.
(2) يعني: عز الدين عبد الرحمان بن محمد بن عبد الغني المقدسي.
[ * ]

(22/352)

الواسطي، والكمال علي بن وضاح، وأبو الفرج ابن الزين، وأبو العباس الفاروثي، وشمس الدين محمد بن هبيرة نزيل بلبيس، وبالاجازة أبو نصر ابن الشيرازي، والقاضي الحنبلي.
قال ابن نقطة (1): هو صحيح السماع، ثقة، كثير المحفوظ، حسن الايراد، سمع " صحيح الاسماعيلي " من يحيى بن ثابت.
وقال ابن النجار: وعظ في صباه، وكان كثير الميل إلى اللهو والخلاعة، فترك الوعظ واشتغل بما لا يجوز، وصاحب المفسدين.
سمعت أباه يقول: إني لادعو عليه كل ليلة وقت السحر.
ولم يزل على طريقته إلى آخر عمره، وكان لا يقبل صلة، ويكتب في اليوم عشرة كراريس، وهو قليل المعرفة.
قلت: مات في سلخ رمضان سنة ثلاثين وست مئة.

220 - ابن الاثير * الشيخ الامام العلامة المحدث الاديب النسابة عز الدين أبو الحسن
__________
(1) التقييد، الورقة 181.
(*) معجم البلدان: 2 / 79، وإكمال الاكمال لابن نقطة، الورقة 8 (ظاهرية)، وتاريخ ابن الدبيثي، الورقة 160 (كيمبرج)، وتكملة المنذري: 3 / الترجمة 2484، وذيل الروضتين لابي شامة: 162، ووفيات الاعيان: 3 / 348 - 350، وتلخيص ابن الفوطي: 4 / الترجمة 337، والحوادث الجامعة: 88، ومختصر أبي الفداء: 3 / 161، وتاريخ الاسلام للذهبي، الورقة 95 - 96 (أيا صوفيا 3012)، والعبر: 5 / 120 - 121، وتذكرة الحفاظ: 4 / 1399 - 1400، ودول الاسلام: 2 / 102، والوافي بالوفيات، 12 / الورقة 188 - 189، ونثر الجمان للفيومي، 2 / الورقة 33، وطبقات السبكي: 5 / 127، وطبقات الاسنوي، الورقة 24، والبداية والنهاية: 13 / 139، والعقد المذهب لابن الملقن، الورقة 166 - 187، ونزهة الانام = [ * ]

(22/353)

علي بن محمد بن محمد بن عبد الكريم بن عبد الواحد الجزري الشيباني، ابن الشيخ الاثير أبي الكرم، مصنف " التاريخ الكبير " الملقب ب " الكامل "، ومصنف كتاب " معرفة الصحابة " (1).
مولده بجزيرة ابن عمر في سنة خمس وخمسين، ونشأ هو بها وأخواه العلامة مجد الدين والوزير ضياء الدين، ثم تحول بهم أبوهم إلى الموصل فسمعوا بها، واشتغلوا، وبرعوا، وسادوا.
سمع من الخطيب أبي الفضل الطوسي، ويحيى بن محمود الثقفي، ومسلم بن علي السيحي، وببغداد، لما قدمها رسولا، من عبد المنعم بن كليب، ويعيش بن صدقة، وعبد الوهاب بن سكينة، وبدمشق من أبي القاسم بن صصرى، وزين الامناء.
وكان إماما، علامة، أخباريا، أديبا، متفننا، رئيسا، محتشما، كان منزله مأوى طلبة العلم، ولقد أقبل في آخر عمره على الحديث إقبالا تاما، وسمع العالي والنازل.
ومن تصانيفه: " تاريخ الموصل " ولم يتمه، واختصر " الانساب " للسمعاني وهذبه.
وقدم الشام رسولا فحدث بدمشق، وبحلب.
__________
= لابن دقماق، الورقة 5، والالقاب لابن حجر، الورقة 3، والنجوم الزاهرة: 6 / 281 - 282، وشذرات الذهب: 5 / 137، وديوان ابن الغزي، الورقة 12، وطبقات الزيله لي، الورقة 198 - 199، والتعليقات للكنوي: 14، والتاج المكلل: 93، والرسالة المستطرفة: 125، وغيرها كثير.
(1) المعروف بأسد الغابة في معرفة الصحابة.
(2) وفيات الاعيان: 3 / 349 بتصرف.
[ * ]

(22/354)

قال ابن خلكان: كان بيته بالموصل مجمع الفضلاء، اجتمعت به بحلب فوجدته مكملا في الفضائل والتواضع وكرم الاخلاق، فترددت إليه وكان الخادم أتابك طغرل قد أكرمه وأقبل عليه بحلب.
قلت: حدث عنه ابن الدبيثي، والقوصي، ومجد الدين ابن العديم وأبوه في " تاريخ حلب " وحدثنا عنه أبو الفضل بن عساكر، وأبو سعيد القضائي (1).
وكان يكتب اسمه كثيرا: " علي بن محمد بن عبد الكريم "، وكذا ذكره المنذري والقوصي وابن الحاجب وشيخنا ابن الظاهري في تخريجه لابن العديم، وإنما هو بلا ريب: " علي بن محمد بن محمد بن عبد الكريم " كما هو في نسب أخويه وابن أخيه شرف الدين، وكما ذكره ابن خلكان وابن الساعي وشمس الدين يوسف ابن الجوزي (2).
فأما الجزيرة المذكورة فهي مدينة بناها ابن عمر وهو الامير عبد العزيز
ابن عمر البرقعيدي، قاله ابن خلكان، وقال أيضا: رأيت في تاريخ ابن المستوفي (3) في ترجمة أبي السعادات المبارك بن الاثير - يعني مجد الدين - أنه من جزيرة أوس وكامل ابني عمر بن أوس التغلبي، وقيل: بل هي منسوبة إلى أمير العراق يوسف بن عمر الثقفي، فالله أعلم.
قال القاضي سعد الدين الحارثي: توفي عز الدين في الخامس
__________
(1) في الاصل: " العضائي " مصحف، هو أبو سعيد سنقر القضائي شيخ الذهبي.
(2) هو يوسف بن قزأوغلي - أو قزغلي - بن عبد الله أبو المظفر شمس الدين، سبط أبي الفرج الجوزي، المتوفي سنة 654 ه.
(3) يعني: تاريخ إربل، المعروف بنباهة البلد الخامل بمن ورده من الاماثل، الذي حقق مجلده الثاني صديقنا الدكتور سامي الصقار العراقي نزيل السعودية.
[ * ]

(22/355)

والشعرين من شعبان سنة وثلاثين وست مئة.
وقال أبو العباس أحمد ابن الجوهري: مات في رمضان من السنة.
وقال المنذري وابن خلكان وأبو المظفر سبط الجوزي وابن الساعي وابن الظاهري: مات في شعبان، لم يعينوا اليوم، وقد عينه الحارثي.
وقد رأيت أنا خطه تصحيحا على طبقة سماع تاريخها في نصف شعبان من السنة.
وفيها مات بهاء الدين إبراهيم بن أبي اليسر شاكر التنوخي الفقيه الكاتب، والحسن ابن الامير السيد علي بن المرتضى العلوي، والمحدث عمر بن محمد بن الحاجب الاميني، وصاحب إربل مظفر الدين، والكاتب الشاعر شرف الدين محمد بن نصر الله بن عنين، والفقيه المعافى بن إسماعيل بن أبي السنان الموصلي، والظهير يحيى بن جعفر ابن
الدامغاني، ويونس ابن سعيد بن مسافر القطان.

221 - ابن باتكين * الشيخ الصالح المسند أبو محمد إسماعيل بن علي بن إسماعيل بن باتكين الجوهري البغدادي.
ولد سنة إحدى وخمسين (1).
وسمع من هبة الله بن هلال، وأبي المعالي عمر بن علي الصيرفي،
__________
(*) تاريخ ابن الدبيثي، الورقة 147 (باريس 5921)، وتكملة المنذري: 3 / الترجمة 2554، وتاريخ الاسلام للذهبي، الورقة 106 (أيا صوفيا 3012)، والعبر: 5 / 123 - 124، والنجوم الزاهرة: 6 / 286، وشذرات الذهب: 5 / 144.
(1) في الثاني عشر من ذي الحجة، على ما ذكره المنذري في " التكملة ".
[ * ]

(22/356)

وأبي الفتح بن البطي، وأبي زرعة، وأحمد بن المقرب، وعدة.
روى عنه أحمد ابن الجوهري، وعمر بن الحاجب، وعز الدين الفاروثي، وابن النجار، وجماعة.
وأجاز للفخر ابن عساكر، والقاضي الحنبلي، وأبي نصر ابن الشيرازي، وغيرهم.
ومن مسموعه " المغازي " لموسى بن عقبة، و " المغازي " لعبد الرزاق.
قال ابن نقطة: سمعت منه وسماعه صحيح.
وقال غيره: هو ثقة صالح.
مات في الرابع والعشرين من ذي القعدة سنة إحدى وثلاثين وست مئة.

222 - ابن الزبيدي * الشيخ الامام الفقيه الكبير مسند الشام سراج الدين أبو عبد الله الحسين بن أبي بكر المبارك بن محمد بن يحيى بن مسلم الربعي
__________
(*) تاريخ ابن الدبيثي، الورقة 199 (باريس 5921)، وتكملة المنذري: 3 / الترجمة 2512، وتاريخ الاسلام للذهبي، الورقة 108 - 109 (أياصوفيا 3012)، والعبر: 5 / 124، والمختصر المحتاج إليه: 2 / 44 - 45، ودول الاسلام: 2 / 103، والوافي بالوفيات: 11 / الورقة 105، ونثر الجمان للفيومي، 2 / الورقة 61، والجواهر المضية، 1 / 216، وقد ظنه حنفيا وهو مخطئ، وتابعه في ذلك التميمي في الطبقات السنية، 1 / الورقة 864، والذيل لابن رجب: 2 / 188 - 189، وذيل التقييد للفاسي، الورقة 158، والنجوم الزاهرة: 6 / 286، وشذرات الذهب: 5 / 144.
[ * ]

(22/357)

الزبيدي الاصل البغدادي البابصري الحنبلي مدرس مدرسة الوزير عون الدين ابن هبيرة.
ولد سنة (1) خمس أو سنة ست وأربعين وخمس مئة (1) وسمع من جده، وأبي الوقت السجزي، وأبي الفتوح الطائي، وأبي زرعة المقدسي، وجعفر بن زيد الحموي، وأبي حامد الغرناطي.
وأجاز له أبو علي أحمد بن أحمد الخراز.
وروى ببغداد، ودمشق، وحلب، وكان إماما، دينا، خيرا، متواضعا، صادقا.
حدث عنه ابن الدبيثي، والضياء، والبرزالي، وسالم بن ركاب، ونصر بن عبيد، وابن أبي عمر، والشهاب ابن الخرزي، والشيخ إبراهيم الارموي، والملك الحافظ محمد الايوبي، والشيخ تاج الدين عبد الرحمان، والخطيبان: محيي الدين ابن الحرستاني وابن عبد الكافي،
والمجد بن المهتار، والفخر الكرجي، وبدر الاتابكي، وأبو الحسين اليونيني، والكمال بن قوام، والعز ابن الفراء، والعماد ابن السقاري، والشرف ابن عساكر، والعماد بن سعد، وعلي وعمر وأبو بكر بنو ابن عبد الدائم، والشمس بن حازم، ومحمد بن أبي الذكر، ومحمد بن قايماز، ومحمد بن الطبيل، وعيسى بن أبي محمد، وعلي بن محمد الثعلبي، والشهاب بن مشرف، ورشيد الدين إسماعيل بن المعلم، والشهاب أحمد ابن الشحنة، وزينب بنت الاسعردي، وفاطمة بنت جوهر، وهدية بنت
__________
(1) قال المنذري: " مولده سنة ست وأربعين أو سبع أو ثمان وأربعين وخمس مئة على شك منه ".
[ * ]

(22/358)

عسكر، وست الوزراء بنت المنجى، وخلق كثير.
قرأت بخط ابن المجد، قال: بقي في نفسي عند سفري من بغداد سنة ثلاثين أنني أقدم بلا شيخ يروي " صحيح البخاري "، ثم أنه ذكر قصة ابن روزبة، وأنه سفره سنة 626 وأعطوه خمسين دينارا من عند الملك الصالح، فلما وصل إلى رأس عين أرغبوه فقعد وحدثهم بالصحيح، ثم أرغبوه في حران فرواه لهم، ثم بحلب كذلك، وخوفوه من حصار دمشق، فرجع إلى بغداد، قال: فأتيته وقد ذاق الكسب فاشتط واشترط أمورا، فكلمنا ابن القطيعي (1) فاشترط مثل ذلك، فمضيت إلى أبي عبد الله ابن الزبيدي، وأنا لا أطمع به، فقال: نستخير الله، ثم قال: لا تعلم أحدا، وحرضه على التوجه ابنه عمر، وكان على الشيخ دين نحو سبعين دينارا، فرافقناه فكان خفيف المؤونة كثير الاحتمال، حسن الصحبة، كثير الذكر، فنعم الصاحب كان.
قلت: فرح الاشرف صاحب دمشق بقدومه، وأخذه إلى عنده في أثناء رمضان من العام، وسمع منه " الصحيح " في أيام معدودة، وأنزله إلى دار الحديث وقد فتحت من نحو شهر، فحشد الناس وازدحموا، وسمعوا الكتاب، ثم أخذه أهل الجبل، وسمعوا منه الكتاب و " مسند الشافعي " واشتهر اسمه، ورد إلى بلده، فقدم متعللا، وتوفي إلى رحمة الله في الثالث والعشرين من صفر سنة إحدى وثلاثين وست مئة.

223 - العلبي * الشيخ المسند الكبير أبويحيى زكريا بن علي بن حسان بن علي بن
__________
(1) أبو الحسن صاحب تاريخ بغداد وشيخ الحديث بالمستنصرية.
(*) تكملة المنذري: 3 / الترجمة 2514، وتاريخ الاسلام للذهبي، الورقة 109، = [ * ]

(22/359)

حسين البغدادي السقلاطوني الحريمي ابن العلبي الصوفي.
ولد في أول سنة ثمان وأربعين.
وسمع من أبيه وأبي الوقت السجزي، وأبي المعالي ابن اللحاس.
حدث عنه ابن النجار، وابن المجد، وأبو المظفر ابن النابلسي، والمجد عبد العزيز الخليلي، والتقي ابن الواسطي، والشمس ابن الزين، والعماد إسماعيل ابن الطبال، والشهاب الابرقوهي، وطائفة.
وبالاجازة الفخر بن عساكر، والقاضي تقي الدين الحنبلي، وأبو نصر ابن الشيرازي.
وكان من صوفية رباط الشيخ أبي النجيب، وكان ساكتا لا يكاد يتكلم إلا جوابا.
قرأت (1) بخط ابن المجد قال: رأيت اسمه قد ألحق في طبقة " مسند عبد " وقد كان في الآخر يطلب على السماع أجرا، ويصرح به، فسمع عليه
جماعة كتاب " الدارمي " وكتاب " ذم الكلام " وعند إنهائه، قالوا: قد بقي منه شئ إلى غد ونعطيك، ثم لم يعودوا إليه ! فكان يشتمهم وينال منهم.
قلت: مات في أول شهر ربيع الاول سنة إحدى وثلاثين وست مئة.
ومن مسموعه " المئة الشريحية " والثاني من " حديث مجاعة " سمعه من ابن اللحاس.
__________
= والعبر: 5 / 124، والمختصر المحتاج إليه: 2 / 73 - 74، والنجوم الزاهرة: 6 / 286، وشذرات الذهب: 5 / 144.
(1) في الاصل: " قرأ ".
[ * ]

(22/360)

224 - همام * ابن راجي الله بن سرايا بن فتوح، المحدث الفقيه جلال الدين أبو العزائم العسقلاني ثم المصري الشافعي النحوي.
ولد سنة تسع وخمسين بصعيد مصر.
وتأدب بابن بري، وقرأ علم الاصلين على ظافر بن الحسين، وتفقه ببغداد على ابن فضلان، ومحمود ابن المبارك.
وسمع من أبي سعد بن حمويه، وابن كليب.
ودرس، وأفتى، واشتهر.
روى عنه الزكي المنذري، وابن النجار، والابرقوهي، وغيرهم.
توفي في ربيع الاول سنه ثلاثين وست مئة.

225 - وابنه * هو الشيخ نور الدين علي بن همام إمام جامع الصالح بن رزيك بالشارع من أعيان العلماء.

226 - وحفيده * هو العلامة تاج الدين محمد بن علي، حدث عن النجيب الحراني: أخذ عنه القطب وغيره.
وكان مولده في سنة سبع وأربعين وست مئة، وتوفي في سنة ثلاث عشرة وسبع مئة.
__________
(*) تكملة المنذري: 3 / الترجمة 2457، وتاريخ الاسلام للذهبي، الورقة 102 (أيا صوفيا 3012)، وطبقات السبكي: 5 / 164 - 165 (= 8 / 392 - 393 في طبعة الطناحي)، والعقد المذهب لابن الملقن، الورقة 173، وحسن المحاضرة: 1 / 192.
[ * ]

(22/361)

227 - ونافلته * هو الامام البارع تقي الدين محمد بن محمد بن علي مصنف كتاب " سلاح المؤمن في الدعاء " كهل يؤم - كأبيه - بالجامع المذكور.
حدث عن الابرقوهي وغيره وهو باق (1).

228 - المازني * الشيخ المسند المعمر أبو الغنائم المسلم بن أحمد بن علي بن أحمد المازني النصيبي ثم الدمشقي، ويعرف في وقته بخطيب الكتان.
ولد سنة ثمان وثلاثين وخمس مئة (2).
وسمع من عبدالرحمن بن أبي الحسن الداراني، والصائن هبة الله وأخيه الحافظ أبي القاسم.
وسمع بالثغر من أبي طاهر السلفي فيما ذكر.
حدث عنه البرزالي، والضياء، والقوصي، وأبو المظفر ابن النابلسي، وأبو حامد ابن الصابوني، وأبو الفضل ابن عساكر، والخضر بن عبدان، ومحمد بن يوسف الذهبي، وفاطمة بنت سليمان، والشيخ علي بن
__________
(1) توفي في ربيع الاول سنة 745، وله ترجمة في طبقات الاسنوي: 2 / 146، ووفيات ابن رافع (الترجمة: 402)، وغاية النهاية: 2 / 245، والسلوك: 2 / 3 / 699، وتاريخ ابن
قاضي شهبة: 1 / الورقة: 70، وطبقات الشافعية له، الورقة: 118، والدرر الكامنة: 4 / 323 - 324، والنجوم الزاهرة: 10 / 146، وشذرات الذهب: 6 / 144.
وكتاب الذهبي ومنهجه: 243، وقد اختصر الذهبي كتابه " سلاح المؤمن " في سنة نيف وثلاثين وسبع مئة، ولم نقف على مختصر الذهبي هذا.
(*) تكملة المنذري: 3 / الترجمة 2520، وتكملة ابن الصابوني: 298، وتاريخ الاسلام للذهبي، الورقة 116، والعبر: 5 / 126، والنجوم الزاهرة: 6 / 287، وشذرات الذهب: 5 / 147.
(2) في المحرم منها، كما ذكر المنذري.
[ * ]

(22/362)

هارون، وعدة.
وبالاجازة القاضي الحنبلي، والفخر ابن عساكر، وأبو نصر ابن الشيرازي المزي.
وبلغنا أنه كان يخدم في المكس، ثم ترك ذلك، وحسنت حاله، ولزم البيت والجامع، وباع ملكه وافتقر.
حدث بالكثير.
وقد سمع في سنة ثمان وأربعين، وتفرد.
توفي في الثامن والعشرين من ربيع الاول سنة إحدى وثلاثين وست مئة.

229 - ابن عنين * الصاحب الرئيس الاديب شاعر وقته شرف الدين محمد بن نصرالله بن مكارم بن حسن بن عنين الانصاري الدمشقي الزرعي.
مات سنة ثلاثين (1) وست مئة عن إحدى وثمانين سنة.
وسمع من الحافظ ابن عساكر، وكان من فحول الشعراء ولا سيما في الهجو، وكان علامة يستحضر " الجمهرة ".
وقد دخل إلى العجم واليمن،
ومدح الملوك، وكان قليل الدين.
__________
(*) إرشاد الاريب: 7 / 121، وتاريخ ابن الدبيثي، الورقة 152 (باريس 5921)، ومرآة الزمان: 8 / 696 - 698، وعقود الجمان لابن الشعار، 6 / الورقة 100 - 114، وتكملة المنذري: 3 / الترجمة 2454، ووفيات الاعيان: 5 / 14 - 19، والحوادث الجامعة: 51 - 52، ومختصر أبي الفداء: 3 / 165 - 166، وتاريخ الاسلام للذهبي، الورقة: 100 - 101 (أيا صوفيا 3012)، والعبر: 5 / 122 - 123، والمختصر المحتاج إليه: 1 / 151، والوافي بالوفيات (المحمدون)، الورقة 95 - 97، والبداية والنهاية: 13 / 137 - 138، ونزهة الانام لابن دقماق، الورقة 6 - 7، الفلاكة والمفلكون: 94، ولسان الميزان: 4 / 405، والنجوم الزاهرة: 6 / 82 و 93 - 95، والمعزة لابن طولون: 24، وشذرات الذهب: 5 / 140 - 143.
(1) ذكره سبط ابن الجوزي وأبوالفدا في وفيات سنة 633.
[ * ]

(22/363)

230 - السيف * العلامة المصنف فارس الكلام سيف الدين علي بن أبي علي بن محمد ابن سالم التغلبي الآمدي الحنبلي ثم الشافعي.
ولد سنة نيف وخمسين.
وقرأ بآمد القراءات على عمار الآمدي، ومحمد الصفار.
وتلا ببغداد على ابن عبيدة.
وحفظ " الهداية " وتفقه على ابن المني.
وسمع من ابن شاتيل وغيره، ثم صحب ابن فضلان، واشتغل عليه في الخلاف.
وبرع، وحفظ طريقة الشريف ونظر في طريقة أسعد الميهني، وتفنن في حكمة الاوائل فرق دينه واظلم، وكان يتوقد ذكاء.
قال علي بن أنجب (1) في " أسماء المصنفين ": اشتغل بالشام على
المجير البغدادي، ثم ورد إلى بغداد واشتغل ب " الشفاء " وب " الشامل " لابي المعالي، وحفظ عدة كتب وكرر على " المستصفى " وتبحر في العلوم، وتفرد بعلم المعقولات والمنطق والكلام، وقصده الطلاب من البلاد، وكان يواسيهم بما يقدر، ويفهم الطلاب ويطول روحه.
__________
(*) تاريخ الحكماء للقفطي: 240 - 241، ومرآة الزمان: 8 / 691، وتكملة المنذري: 3 / 2508، وذيل الروضتين لابي شامة: 161، ووفيات الاعيان: 3 / 293 - 294، ومختصر أبي الفداء: 3 / 163، وتاريخ الاسلام للذهبي، الورقة 112 - 113 (أيا صوفيا 3012)، والعبر: 5 / 124 - 125، ودول الاسلام: 2 / 103، والوافي بالوفيات، 12 / الورقة 124 - 126، ونثر الجمان للفيومي، 2 / الورقة 60 - 61، وطبقات الاسنوي، الورقة 25 - 26، والبداية والنهاية: 13 / 140 - 141، والعقد المذهب لابن الملقن، الورقة 175، والنجوم الزاهرة: 6 / 285، وحسن المحاضرة: 1 / 259، وشذرات الذهب: 5 / 142 - 144، وديوان ابن الغزي، الورقة 6.
(1) هو ابن الساعي المؤرخ العراقي المشهور المتوفى سنة 674، وكتابه هذا لم يصل إلينا، فلا نعرف له نسخة في خزائن الكتب المعروفة.
[ * ]

(22/364)

قلت: ثم أقرأ الفلسفة والمنطق بمصر بالجامع الظافري، وأعاد بقبة الشافعي، وصنف التصانيف، ثم قاموا عليه، ورموه بالانحلال، وكتبوا محضرا بذلك.
قال القاضي ابن خلكان (1): وضعوا خطوطهم بما يستباح به الدم، فخرج مستخفيا، ونزل حماة.
وألف في الاصلين، والحكمة المشؤومة (2)، والمنطق، والخلاف، وله كتاب " أبكار الافكار " في الكلام، و " منتهى السول في الاصول " و " طريقة " في الخلاف، وله نحو
من عشرين تصنيفا.
ثم تحول إلى دمشق، ودرس بالعزيزية مدة، ثم عزل عنها لسبب اتهم فيه، وأقام بطالا في بيته.
قال: ومات في رابع صفر سنة إحدى وثلاثين وست مئة، وله ثمانون سنة.
وقال سبط الجوزي (3): لم يكن في زمانه من يجاريه في الاصلين وعلم الكلام، وكان يظهر منه رقة قلب وسرعة دمعة، أقام بحماة، ثم بدمشق.
ومن عجيب ما يحكى عنه أنه ماتت له قطة بحماة فدفنها فلما سكن دمشق بعث ونقل عظامها في كيس ودفنها بقاسيون.
قال: وكان أولاد العادل كلهم يكرهونه لما اشتهر عنه من علم الاوائل والمنطق، وكان يدخل على المعظم فلا يتحرك له، فقلت: قم له عوضا عني (4)، فقال: ما يقبله قلبي.
ومع ذا ولاه تدريس العزيزية، فلما مات
__________
(1) وفيات الاعيان: 3 / 293 - 294 باختصار.
(2) قوله " المشؤومة " من إضافات الذهبي، فابن خلكان لم يقلها ! (3) مرآة الزمان: 8 / 691.
(4) أصل كلام السبط الذي اختصره الذهبي: " وكان إذا دخل على المعظم والمجلس غاص لا يتحرك له، فكنت أخجل من الآمدي حتى قلت للمعظم يوما: عوض ما تقوم لي قم للآمدي ".
[ * ]

(22/365)

أخرجه منها الاشرف، ونادى في المدارس: من ذكر غير التفسير والفقة، أو تعرض لكلام الفلاسفة نفيته، فأقام السيف خاملا في بيته إلى أن مات، ودفن بتربته بقاسيون.
قلت: أخذ عنه القاضيان ابن سني الدولة صدر الدين ومحيي الدين ابن الزكي.
وكان القاضي تقي الدين سليمان بن حمزة يحكي عن شيخه ابن أبي عمر، قال: كنا نتردد إلى السيف، فشككنا هل يصلي أم لا ؟ فنام، فعلمنا على رجله بالحبر فبقيت العلامة يومين مكانها، فعلمنا أنه ما توضأ، نسأل الله السلامة في الدين ! وقد حدث السيف ب " الغريب " لابي عبيد عن أبي الفتح بن شاتيل.
قال لي شيخنا ابن تيمية: يغلب على الآمدي الحيرة والوقف، حتى إنه أورد على نفسه سؤالا في تسلسل العلل، وزعم أنه لا يعرف عنه جوابا، وبنى إثبات الصانع على ذلك، فلا يقرر في كتبه إثبات الصانع، ولا حدوث العالم، ولا وحدانية الله، ولا النبوات، ولا شيئا من الاصول الكبار.
قلت: هذا يدل على كمال ذهنه، إذ تقرير ذلك بالنظر لا ينهض، وإنما ينهض بالكتاب والسنة (1)، وبكل قد كان السيف غاية، ومعرفته بالمعقول نهاية، وكان الفضلاء يزدحمون في حلقته.
قال ابن خلكان: سمعت ابن عبد السلام يقول: ما سمعت من يلقي الدرس أحسن من السيف، كأنه يخطب، وكان يعظمه.
__________
(1) هذا هو الحق، ورأي الذهبي هو الصواب إن شاء الله تعالى، فالعقل قاصر عن إدراك مثل هذه الامور.
[ * ]

(22/366)

ومات في السنة أكابر منهم: الامير الكبير صلاح الدين أحمد بن عبد السيد الاربلي الحاجب، وله نظم رائق.
والشرف أحمد بن محمد ابن الصابوني، ونجم الدين ثابت بن تاوان التفليسي، وزكريا بن علي العلبي، والمصنف رضي الدين سليمان بن مظفر الجيلي الشافعي ببغداد، والقدوة الشيخ عبد الله بن يونس الارموي الزاهد بسفح قاسيون، وأبو نصر عبد
الرحيم بن محمد بن عساكر، وشيخ القراء الزاهد محمد بن عمر بن يوسف القرطبي صاحب الشاطبي، ومحدث بخارى أبو رشيد محمد بن أبي بكر الغزال الاصبهاني، ومدرس المستنصرية محيي الدين محمد بن يحيى بن فضلان الشافعي وقد ولي قضاء القضاة قليلا، وأبو الفتوح ناصر بن عبد العزيز الاغماتي، وشيخ الطب رضي الدين يوسف بن حيدرة الرحبي أحد المصنفين، وله سبع وتسعون سنة، ومسند الوقت أبو عبد الله ابن الزبيدي، والمسلم بن أحمد المازني.

231 - رتن * الهندي، شيخ كبير من أبناء التسعين.
تجرأ على الله، وزعم بقلة حياء أنه من الصحابة، وأنه ابن ست مئة سنة وخمسين سنة، فراج أمره على من لا يدري.
وقد أفردته في جزء، وهتكت باطله (1).
__________
(*) تاريخ الاسلام، الورقة: 120 (أيا صوفيا 3012)، وميزان الاعتدال: 2 / 45، ولسان الميزان: 2 / 450 - 455، والمجمع المؤسس لابن حجر أيضا، الورقة: 160 - 161.
(1) سماه: " كسر وثن رتن " كما صرح بذلك في تاريخ الاسلام.
وانظر تفاصيل عنه في كتاب: الذهبي ومنهجه لافقر عباد الله بشار بن عواد: 213 - 214 تجد فائدة إن شاء الله تعالى.
[ * ]

(22/367)

بلغني أنه توفي في حدود سنة اثنتين وثلاثين وست مئة، وأن ابنه محمودا بقي إلى سنة تسع وسبع مئة، فما أكثر الكذب وأروجه !
232 - ابن الفارض * شاعر الوقت شرف الدين عمر بن علي بن مرشد الحموي ثم المصري
صاحب الاتحاد (1) الذي قد ملا به التائية (2).
توفي سنة اثنتين وثلاثين، وله ست وخمسون سنة.
روى عن القاسم بن عساكر.
حدث عنه المنذري.
فإن لم يكن في تلك القصيدة (3) صريح الاتحاد الذي لا حيلة في وجوده، فما في العالم زندقة ولا ضلال، اللهم ألهمنا التقوى، وأعذنا من الهوى فيا أئمة الدين ألا تغضبون لله ؟ ! فلا حول ولا قوة إلا بالله.
__________
(*) تكملة المنذري: 3 / 2586، وتكملة ابن الصابوني: 270، ووفيات الاعيان: 3 / 454 - 456، ومختصر أبي الفداء: 3 / 164، وتاريخ الاسلام للذهبي، الورقة 123 - 124 (أيا صوفيا 3012)، والعبر: 5 / 129، وميزان الاعتدال: 2 / 266، ونثر الجمان للفيومي، 2 / الورقة 68 - 70، والبداية والنهاية: 13 / 143، ولسان الميزان: 4 / 317، والنجوم الزاهرة: 6 / 288 - 290، وحسن المحاضرة: 1 / 246، ومجالس العشاق لبايقرا: 102 (بالفارسية)، ومجالس المؤمنين للشوشتري: 2 / 56 - 57 (بالفارسية)، وشذرات الذهب: 5 / 149 - 153، وطبقات الزيله لي: الورقة 97، وروضات الجنات للخونساري: 505.
وديوانه مشهور مطبوع.
(1) يعني ما يعرف في عصرنا: بوحدة الوجود.
(2) ومطلعها: نعم بالصبا قلبي صبا لاحبتي * فيا حبذا ذاك الشذا حين هبت وقد أورد الذهبي منها جملة في " تاريخ الاسلام " دلل بها على اتحاده.
(3) في الاصل: " القصيد ".
[ * ]

(22/368)

توفي في جمادى الاولى، وقد حج وجاور، وكان بزنق الفقر، وشعره
في الذروة لا يلحق شأوه.

233 - ابن زينة الحافظ مفيد أصبهان أبو غانم مهذب بن حسين بن أبي غانم محمد بن الحسين بن الحسن بو زينة.
كهل عالم محدث.
سمع أباه أبا ثابت، وأبا موسى الحافظ، وأبا الفتح الخرقي، وأحمد بن ينال، وأكثر عن أصحاب الحداد.
روى عنه البرزالي، وغيره.
وأجاز للقاضي الحنبلي في سنة ثلاثين وست مئة.

234 - ابن غانية * صاحب المغرب أبو زكريا يحيى بن إسحاق بن حمو الصنهاجي الميورقي أخو علي بن غانية المتوثب على آل عبدالمؤمن بميورقة في سنة ثمانين وخمس مئة.
ثم خلفه أبو زكريا، فامتدت أيامه.
وكان فارسا شجاعا سائسا، استولى على عدة مدائن، وخطب لبني العباس، وبعث له الناصر الخلع والتقليد، وعاش إلى سنة ثلاث وثلاثين وست مئة عن سن عالية.
__________
(*) المعجب: 273، 275، 314، 317، والتكملة المنذرية: 3 / الترجمة 2671 والغصون اليانعة: 151، وتاريخ الاسلام، الورقة: 144 (أيا صوفيا 3012) وله ترجمة جيدة في أعلام الزركلي: 9 / 165.
[ * ]

(22/369)

235 - الرضي الجيلي * الامام العلامة رضي الدين أبو داود سليمان بن مظفر بن غنائم الجيلي الشافعي نزيل بغداد.
تفقه بالنظامية ودرس، وأفتى، وصنف، وبرع في المذهب وغوامضه، وتخرج به الاصحاب، وندب إلى مشيخة الرباط الكبير،
فامتنع، وكان ملازما لبيته مقبلا على شأنه، وقيل: إنه طلب للقضاء فامتنع.
قال القاضي شمس الدين ابن خلكان (1): كان من أكابر فضلاء عصره، صنف في الفقه كتابا يكون خمس عشرة مجلدة، وعرضت عليه المناصب فلم يفعل، وكان دينا، نيف على الستين.
توفي في ثاني شهر ربيع الاول سنة إحدى وثلاثين وست مئة رحمه الله.

236 - ابن الحاجب * * المحدث البارع مفيد الطلبة عز الدين عمر بن محمد بن منصور الاميني
__________
(*) تكملة المنذري: 3 / 2515، وتاريخ الاسلام للذهبي، الورقة 110 (أيا صوفيا 3012)، والوافي بالوفيات، 8 / الورقة 182، وطبقات السبكي: 5 / 56، وطبقات الاسنوي، الورقة 65، والبداية والنهاية: 13 / 141 وتصحف فيه اسمه فصار كنيته وقال في وفاته: الثالث من شهر ربيع الاول، والعقد المذهب لابن الملقن، الورقة 78.
(1) لم يترجمه ابن خلكان في " الوفيات "، لكن ذكر هذا الكلام استطرادا في ترجمة شرف الدين ابن منعة (1 / 109).
(* *) تكملة المنذري: 3 / الترجمة 2481، وتاريخ الاسلام للذهبي، الورقة 96 - 97 (أيا صوفيا 3012)، والعبر: 5 / 121، وشذرات الذهب: 5 / 137 - 138.
[ * ]

(22/370)

الدمشقي ابن الحاجب الجندي صاحب: المعجم الكبير " من أذكياء الطلبة وأشدهم عناية.
سمع هبة الله بن طاووس، وموسى بن عبد القادر، والموفق، والفتح، وطبقتهم، وكتب الكثير، وصنف ولم يبلغ الاربعين.
سمع منه أبو حامد ابن الصابوني وجماعة.
قرأت بخط الحافظ الضياء: وفي شعبان سنة ثلاثين وست مئة توفي صاحبنا الشاب الحافظ ابن الحاجب.
قال: وكان دينا خيرا ثبتا متيقظا.

237 - الرحبي * البارع العلامة إمام الطب رضي الدين يوسف بن حيدرة بن حسن الرحبي الحكيم.
كان أبوه كحالا من أهل الرحبة، فولد له يوسف بالجزيرة العمرية، وأقام بنصيبين مدة وبالرحبة، ثم قدما دمشق في سنة خمس وخمسين وخمس مئة، ثم أقبل يوسف على الدرس والنسخ ومعالجة المرضى، ولازم المهذب ابن النقاش، وبرع، فنوه المهذب باسمه، وحسن موقعه عند السلطان صلاح الدين، وقرر له ثلاثين دينارا على القلعة والبيمارستان واستمرت عليه حتى نقصها المعظم، ولم يزل مبجلا في الدولة.
وكان رئيسا عالي الهمة، كثير التحقيق، فيه خير وعدم شر، وتصدر للافادة، وخرج له عدة أطباء كبار.
__________
(*) ترجمة ابن أبي أصيبعة في عيون الانباء والذهبي في " تاريخ الاسلام " (الورقة 117 من مجلد أيا صوفيا)، والعبر: 5 / 127 وهو " الرحبي " بخط الذهبي، لكن جاء في الشذرات (5 / 147): " وفيها الرضي الرخي - بتشديد الخاء المعجمة نسبة إلى الرخ ناحية بنيسابور - أبو الحجاج يوسف بن حيدرة شيخ الطب بالشام...".
[ * ]

(22/371)

وممن أخذ عنه المهذب الدخوار.
قال ابن أبي أصيبعة في " تاريخه ": حدثني رضي الدين الرحبي قال: جميع من قرأ علي سعدوا وانتفع الناس بهم وكان لا يقرئ أحدا من
أهل الذمة.
بلى، قرأ عليه منهم عمران اليهودي، وإبراهيم السامري تشفعا إليه، وكل منهما برع.
قال ابن أبي أصيبعة: قرأت عليه في سنة اثنتين وثلاث وعشرين كتبا وانتفعت به، وكان محبا للتجارة مغرى بها، ويراعي مزاجه، ولا يصعد في سلم، وله بستان، وكان الوزير ابن شكر يلزم أكل الدجاج حتى شحب لونه، فقال له الرضي: الزم لحم الضأن، ففعل فظهر دمه.
مات يوم عاشوراء سنة إحدى وثلاثين وست مئة، وله سبع وتسعون سنة، وخلف ابنين طبيبين شرف الدين عليا، وجمال الدين عثمان.

238 - ابن صباح * الشيخ العالم الجليل المسند الامين نشوء الملك أبو صادق الحسن بن يحيى بن صباح بن حسين بن علي المخزومي المصري الكاتب، أحد شهود الخزانة بدمشق.
مولده بمصر في زقاق بني جمح في عاشر جمادى الاولى سنة إحدى وأربعين وخمس مئة.
__________
(*) تكملة المنذري: 3 / الترجمة 2600، وذيل الروضتين لابي شامة: 163، وتاريخ الاسلام للذهبي، الورقة 119 (أيا صوفيا 3012)، والعبر: 5 / 128، والوافي بالوفيات، 11 / الورقة 50 - 51، وذيل التقييد للفاسي: الورقة 156، والنجوم الزاهرة: 6 / 292، وشذرات الذهب: 5 / 148.
[ * ]

(22/372)

وسمع من عبد الله بن رفاعة الفرضي أربعة عشر جزءا من " الخلعيات " وأجاز له، وهو خاتمة أصحابه وما سمع من غيره.
حدث عنه الضياء، وابن خليل، والبرزالي، وابن النابلسي، وولده
علي بن صباح، والخطيب محيي الدين ابن الحرستاني، وأبو اليمن ابن عساكر، وابن عمه أبو الفضل، وشيخ العربية جمال الدين ابن مالك، وأبو الحسين ابن اليونيني، والعز ابن الفراء، والعز بن العماد، ومحمد بن قايماز الدقيقي، والعماد بن سعد، ومحمد بن أبي الذكر، وعلي بن بقاء، ومحمد بن سلطان الحنفي، وخلق، آخرهم موتا الشهاب بن مشرف البزاز.
قال عمر بن الحاجب: هو شيخ ثقة، وقور، مكرم لاهل الحديث، كثير التواضع، قال لي: إنه يبقى ستة أشهر لا يشرب ماء.
قلت: فتركته لمعنى ؟ فقال: لا أشتهيه.
قرأت بخط الضياء الحافظ: توفي شيخنا أبو صادق، وحمل إلى الجبل يوم الجمعة سادس عشر رجب سنة اثنتين وثلاثين وست مئة.
قال: وكان خيرا، قل من رأيت إلا ويشكره، ويثني عليه رحمه الله.

239 - السهروردي * الشيخ الامام العالم القدوة الزاهد العارف المحدث شيخ الاسلام أوحد
__________
(*) معجم البلدان: 3 / 204، وتاريخ ابن الدبيثي، الورقة 202 (باريس 5922)، ومرآة الزمان: 8 / 679 - 680، وتكملة المنذري: 3 / الترجمة 2565، وذيل الروضتين لابي شامة: 163، وأخباز الزهاد لابن الساعي، الورقة 95 - 102، ووفيات الاعيان: 3 / 446 - 448، والحوادث الجامعة: 74 - 75، وتاريخ الاسلام للذهبي، الورقة 124 - 126 (أيا صوفيا 3012)، والعبر: 5 / 129، والمختصر المحتاج إليه، الورقة 92، ودول الاسلام: 2 / 103، والمستفاد للدمياطي، الورقة 62 - 63، ونثر الجمان للفيومي، 2 / الورقة 67 - 68، = [ * ]

(22/373)

الصوفية شهاب الدين أبو حفص وأبو عبد الله عمر بن محمد بن عبد الله بن محمد بن عبد الله - وهو عمويه - بن سعد بن حسين بن القاسم بن النضر بن
القاسم بن محمد بن عبد الله ابن فقيه المدينة وابن فقيهها عبدالرحمن بن القاسم بن محمد بن أبي بكر الصديق القرشي التيمي البكري السهروردي الصوفي ثم البغدادي.
ولد في رجب سنة تسع وثلاثين وخمس مئة، وقدم من سهرورد وهو شاب أمرد، فصحب عمه الشيخ أبا النجيب ولازمه وأخذ عنه الفقه والوعظ والتصوف، وصحب قليلا الشيخ عبد القادر، وبالبصرة الشيخ أبا محمد بن عبد.
وسمع من هبة الله بن أحمد الشبلي، وهو أعلى شيخ له، وأبي الفتح ابن البطي، وخزيفة بن الهاطرا، وأبي الفتوح الطائي، وأبي زرعة المقدسي، ومعمر بن الفاخر، وأحمد بن المقرب، ويحيى بن ثابت، وطائفة له عنهم جزء سمعناه.
حدث عنه ابن نقطة، وابن الدبيثي، وابن النجار، والضياء، والقوصي، وابن النابلسي، وظهير الدين محمود الزنجاني، وأبو الغنائم بن علان، وأبو الفرج ابن الزين، وأبو إسحاق ابن الواسطي، وأبو المعالي الابرقوهي، والرشيد بن أبي القاسم، وآخرون.
__________
= وطبقات السبكي: 5 / 143، وطبقات الاسنوي، الورقة 122، والبداية والنهاية: 13 / 138 - 143، والعقد المذهب لابن الملقن، الورقة 175، وطبقات الاولياء له، الورقة 23، ونزهة الانام لابن دقماق، الورقة 8 - 9 والفلاكة والمفلوكون: 120، والنجوم الزاهرة 6 / 283 - 285 (في وفيات سنة 631) ثم ذكره في وفيات هذه السنة: 6 / 292، ومجالس العشاق لبايقرا: 110 (بالفارسية)، وقلائد التاذفي: 111 - 112، ومجالس المؤمنين للشوشتري: 2 / 70 - 72 (بالفارسية)، وشذرات الذهب: 5 / 153 - 154، وطرائق الحقائق للشيرازي: 2 / 152، 153، 166، 315، 308، وغيرها (بالفارسية).
[ * ]

(22/374)

وبالاجازة الفخر بن عساكر، والشمس ابن الشيرازي، والقاضي الحنبلي، وعدة.
قال ابن الدبيثي (1): قدم بغداد وكان له في الطريقة قدم ثابت ولسان ناطق، وولي عدة ربط للصوفية، ونفذ رسولا إلى عدة جهات.
وقال ابن النجار: كان أبوه أبو جعفر تفقه ببغداد على أسعد الميهني ووعظ، قال لي ابنه: قتل أبي بسهرورد، ولي ستة أشهر، كان ببلدنا شحنة ظالم فاغتاله جماعة وادعوا أن أبي أمرهم، فجاء غلمان المقتول ففتكوا بأبي، فوثب العوام على الغلمان فقتلوهم، وهاجت الفتنة فصلب السلطان أربعة من العوام، فكبر ذلك على عمي أبي النجيب، ولبس القباء وقال: لا أريد التصوف، حتى استرضي.
ثم قال ابن النجار: وكان شهاب الدين شيخ وقته في علم الحقيقة، وانتهت إليه الرياسة في تربية المريدين، ودعاء الخلق إلى الله، والتسليك.
صحب عمه وسلك طريق الرياضات والمجاهدات، وقرأ الفقه والخلاف والعربية، وسمع ثم لازم الخلوة والذكر والصوم إلى أن خطر له عند علو سنه أن يظهر للناس ويتكلم، فعقد مجلس الوعظ بمدرسة عمه، فكان يتكلم بكلام مفيد من غير تزويق، ويحضر عنده خلق عظيم، وظهر له القبول من الخاص والعام واشتهر اسمه، وقصد من الاقطار، وظهرت بركات أنفاسه على خلق من العصاة فتابوا، ووصل به خلق إلى الله، وصار أصحابه كالنجوم، ونفذ رسولا إلى الشام مرات، وإلى السلطان خوارزم شاه، ورأى من الجاه والحرمة ما لم يره أحد، ثم رتب بالرباط الناصري، وبرباط المأمونية، ورباط البسطامي، ثم أنه أضر وأقعد، ومع هذا فما أخل بالاوراد
__________
(1) ذيل تاريخ مدينة السلام، الورقة 202 (باريس 5922).
[ * ]

(22/375)

ودوام الذكر وحضور الجمع في محفة، والمضي إلى الحج، إلى أن دخل في عشر المئة وضعف فانقطع.
قال: وكان تام المروءة، كبير النفس، ليس للمال عنده قدر، لقد حصل له ألوف كثيرة، فلم يدخر شيئا، ومات ولم يخلف كفنا.
وكان مليح الخلق والخلق، متواضعا كامل الاوصاف الجميلة.
قرأت عليه كثيرا، وصحبته مدة، وكان صدوقا نبيلا، صنف في التصوف كتابا شرح فيه أحوال القوم، وحدث به مرارا - يعني " عوارف المعارف " -.
قال: وأملى في آخر عمره كتابا في الرد على الفلاسفة، وذكر أنه قدم بغداد بعد وفاة أبي الوقت المحدث.
وقال ابن نقطة (1): كان شيخ العراق في وقته، صاحب مجاهدة وإيثار وطريق حميدة ومروءة تامة، وأورد على كبر سنه.
قال يوسف الدمشقي: سمعت وعظ أبي جعفر والد السهروردي ببغداد في جامع القصر وفي النظامية، تولى قضاء سهرورد وقتل.
قال ابن الحاجب: يلتقي السهروردي وابن الجوزي في النسب في القاسم بن النضر.
أخبرنا مسعود بن حمويه إجازة أن قاضي القضاة بدر الدين يوسف السنجاري حكى عن الملك الاشرف موسى أن السهرودي جاءه رسولا فقال في بعض حديثه: يا مولانا تطلبت كتاب " الشفاء " لابن سينا من خزائن الكتب ببغداد وغسلت جميع النسخ، ثم في أثناء الحديث قال: كان السنة
__________
(1) التقييد، الورقة: 176.
[ * ]

(22/376)

ببغداد مرض عظيم وموت.
قلت: كيف لا يكون وأنت قد أذهبت " الشفاء " منها ؟ ! ألبسني خرق التصوف شيخنا المحدث الزاهد ضياء الدين عيسى بن يحيى الانصاري بالقاهرة، وقال: ألبسنيها الشيخ شهاب الدين السهروردي بمكة عن عمه أبي النجيب.
قرأت على أبي المعالي الابرقوهي: أخبركم أبو حفص عمر بن محمد، أخبرنا هبة الله بن أحمد الشبلي، أخبرنا محمد بن محمد الزينبي، أخبرنا أبو طاهر المخلص، حدثنا عبد الله البغوي، حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن أبي الورقاء، عن عبد الله بن أبي أوفي، قال: قال رسول الله صلى الله عليه وسلم: " من قال إحدى عشرة مرة لا إله إلا الله وحده لا شريك له أحدا صمدا لم يلد ولم يكن له كفوا أحدا، كتب الله له ألفي ألف حسنة " (1).
توفي الشيخ شهاب الدين رحمه الله ببغداد في أول ليلة من سنة اثنتين وثلاثين وست مئة.
وفي ذريته فضلاء وكبراء، ومات ولده العماد أبو جعفر محمد بن عمر سنة خمس وخمسين وست مئة، روى عن ابن الجوزي، والقاسم بن عساكر، وحدثنا عنه إسحاق ابن النحاس وسافر رسولا.
وفيها مات صاحب إلبيرة الملك الزاهر داود ابن السلطان صلاح الدين يوسف بن أيوب، وله نظم وفضيلة، والطواشي صواب العادلي مقدم
__________
(1) قال شعيب: أبو الورقاء - واسمه فائد بن عبدالرحمن الكوفي - متروك اتهموه، وأحاديثه عن عبد الله بن أبي أوفى بواطيل، لا تكاد ترى لها أصلا.
وأورده السيوطي في " الجامع الكبير " لوحة 811، ونسبه لعبد بن حميد والطبراني، وأخرجه من حديث تميم الداري أحمد 4 / 103، والترمذي (3473) والطبراني (1278) وفي سنده عندهم خليل بن مرة وهو ضعيف.
[ * ]

(22/377)

الجيوش، والشهاب عبد السلام بن المطهر بن أبي عصرون، والشرف علي ابن إسماعيل بن جبارة الكندي، وأبو الحسن علي بن الحسن بن رشيد البغدادي، والمقرئ تقي الدين علي بن باسويه الواسطي، وشاعر زمانه شرف الدين عمر بن علي ابن الفارض الحموي بمصر، وشيخ بيت المقدس غانم بن علي الزاهد، والشاعر حسام الدين عيسى بن سنجر الحاجري الاربلي الجندي، ومحمد بن أبي غالب شعرانة صاحب أبي الوقت، وخلق بسيف التتار بأصبهان، وواثلة بن بقاء بن كراز، ومحمد بن عبد الواحد المديني، وأبو الوفاء محمود بن إبراهيم بن مندة، وأبو صادق بن صباح، ومحمد بن عماد.

240 - المديني * الشيخ الامام المحدث المفتي الواعظ بقية المشايخ أبو عبد الله محمد ابن عبد الواحد بن أبي سعد المديني الاصبهاني الشافعي المذكر.
مولده في ذي الحجة سنة ثلاث وأربعين وخمس مئة بمدينة جي (1).
وسمع جزء مأمون وما معه من المعمر إسماعيل بن علي الحمامي، وسمع من أبي الوقت السجزي " جزء بيبى " وغير ذلك، وسمع من أبي الخير محمد بن أحمد الباغبان، وغيرهم.
حدث عنه الضياء، وابن النجار، وطائفة.
__________
(*) تاريخ الاسلام، الورقة: 127 (أيا صوفيا 3012)، وتذكرة الحفاظ: 4 / 1458، والعبر: 5 / 130، وطبقات الشافعية للسبكي: 8 / 75 (ط.
الطناحي والحلو)، والنجوم الزاهرة: 6 / 292، وشذرات الذهب: 5 / 155.
(1) هي التي تعرف عند المحدثين ب (المدينة) فنسب إليها هذا المديني وغيره، وهي اسم
ناحية أصبهان القديمة، وكانت قد خربت عندما زارها ياقوت الحموي في أوائل القرن السابع الهجري.
[ * ]

(22/378)

وسمعنا بإجازته على أبي الفضل بن عساكر، وفاطمة بنت سليمان، والامين ابن رسلان البعلي، والقاضي تقي الدين سليمان وغيرهم.
وكان أسند أهل زمانه بأصبهان.
قال ابن النجار: هو واعظ، مفتي، شافعي المذهب، له معرفة بالحديث، وله قبول عند أهل بلده، حدثني بجزء بيبى عن أبي الوقت وفيه ضعف، وبلغنا أنه قتل بأصبهان شهيدا على يد التتار في أواخر رمضان سنة اثنتين وثلاثين وست مئة.
قلت: سلمت أصبهان من الكفرة إلى هذا التاريخ، فاستباحوها وراح تحت السيف خلق لا يحصون، منهم عدة من الرواة (1).

241 - شعرانة * الزاهد وجيه الدين محمد بن أبي غالب زهير بن محمد الاصبهاني.
سمع " الصحيح " بأصبهان من أبي الوقت، وأجاز في سنة إحدى وثلاثين لفاطمة بنت سليمان، وإبراهيم المخرمي والقاضي الحنبلي (2).

242 - ابن عماد * * الشيخ الجليل المسند الثقة أبو عبد الله محمد بن عماد بن محمد بن
__________
(1) أكثر العلماء ما ماتوا صبرا، لكن خرجوا لقتال العدو، فجاهدوا بسيوفهم جهاد الابطال، فرزقوا بالشهادة، وأخبارهم مشهورة.
(*) تاريخ الاسلام، الورقة: 127 (أيا صوفيا 3012)، والعبر: 5 / 130، وشذرات الذهب: 5 / 155.
(2) وذكره الذهبي في وفيات سنة 632.
(* *) تاريخ ابن الدبيثي، الورقة 94 (شهيد علي)، وتكملة المنذري: 3 / الترجمة 2573، وتاريخ الاسلام للذهبي، الورقة 127 (أيا صوفيا 3012)، والعبر 5 / 130، = [ * ]

(22/379)

الحسين بن عبد الله بن أبي يعلى الجزري الحراني التاجر.
ولد بحران يوم النحر سنة اثنتين وأربعين وخمس مئة.
وسمع بمصر من أبي محمد بن رفاعة " الخلعيات " العشرين (1).
وسمع بالثغر من السلفي، وسمع ببغداد من ابن البطي، وأبي حنيفة الخطيبي، وأحمد بن المقرب، ويحيى بن ثابت، وأبي بكر بن النقور، وابن الخشاب، وشهدة، وجماعة.
وسمع بالقاهرة من علي بن نصر الارتاحي الراوي عن أبي علي بن نبهان.
وأجاز له هبة الله بن أبي شريك الحاسب، وأبو القاسم سعيد ابن البناء، وأبو الوقت السجزي بإفادة خاله المحدث حماد الحراني.
سافر مدة، وسكن الاسكندرية، وصار مسندها.
حدث عنه ابن النجار، والمنذري، وعبد المنعم ابن النجيب، وأبو محمد بن الشمعة، وأبو العز بن محاسن، وعلي بن عبد الله المنبجي، وعطية بن ماجد، وكافور الصواف، وجمال الدين محمد بن أحمد الشريشي.
وحدثنا عنه محمد بن الحسين الفوي، وعلي بن أحمد الحسيني، ويحيى بن أحمد الجذامي.
وآخر من روى عنه بالاجازة القاضي تقي الدين بن قدامة.
قال عمر بن الحاجب: شيخ عالم، فقيه صالح، كثير المحفوظ، ثقة، حسن الانصات، كثير السماع، وأصوله بأيدي المحدثين.
قلت: طال عمره، ورحل إليه.
__________
= والمختصر المحتاج إليه: 1 / 105 - 106، والوافي بالوفيات: 4 / 229، وذيل التقييد للفاسي، الورقة 61، والنجوم الزاهرة: 6 / 292، وشذرات الذهب: 5 / 155.
(1) يعني: عشرين جزءا من " الخلعيات "، وكانت تتكون من ثلاثين جزءا.
[ * ]

(22/380)

توفي في عاشر صفر سنة اثنتين وثلاثين وست مئة.

243 - ابن غسان * الشيخ الجليل المسند الامير سيف الدولة أبو عبد الله محمد بن غسان ابن غافل بن نجاد بن غسان بن ثامر الانصاري الخزرجي الحمصي.
ولد سنة اثنتين وخمسين (1).
قدم دمشق، وهو صبي، فسمع كثيرا من أبي المظفر الفلكي، وعلي ابن أحمد الحرستاني، وأبي المكارم بن هلال، وعبد الخالق بن أسد، والصائن بن عساكر، وأخيه أبي القاسم الحافظ، وغيرهم.
وتفرد بأجزاء، وكان يعيش من عقاره، ويواظب غالبا على الجماعات.
حدث عنه الضياء، وابن خليل، وابن النابلسي، وابن الصابوني، وسعد الخير النابلسي وأخوه، وعلي بن عثمان اللمتوني، وأبو الفضل بن عساكر، وأحمد بن عبدالرحمن المنقذي، ومحمد بن حازم، وأحمد ابن العماد، وسليمان بن كسا، والمؤيد علي بن إبراهيم العقرباني، وآخرون.
وآخر أصحابه بالحضور بهاء الدين القاسم الطبيب.
توفي في ثالث عشر شعبان سنة اثنتين وثلاثين وست مئة.
__________
(*) تكملة المنذري: 3 / الترجمة 2607، وتاريخ الاسلام للذهبي، الورقة 129، والعبر: 5 / 131، والوافي بالوفيات: 4 / 313، والجواهر المضية: 2 / 106، والنجوم
الزاهرة: 6 / 192، والطبقات السنية للتميمي، 3 / الورقة 547.
(1) في الثالث عشر من شهر ربيع الآخر بحمص، كما ذكر هو عندما سأله المنذري.
[ * ]

(22/381)

244 - الرشيدي * الشيخ أبو الحسن علي بن أبي محمد الحسن بن أحمد بن أبي منصور البغدادي الظفري البزاز ويعرف بالرشيدي، ذكر أن جدهم كان محتسب بغداد زمن الرشيد.
سمع عبد الواحد بن الحسين البارزي، ويحيى بن ثابت.
روى عنه ابن النجار، وقال (1): كان صالحا دينا أديبا له نظم ونثر.
مات في ربيع الآخر سنة اثنتين وثلاثين وست مئة، وقد ناهز التسعين.

245 - ابن مندة * * الشيخ الاصيل المعمر مسند أصبهان أبو الوفاء محمود بن إبراهيم بن سفيان بن إبراهيم ابن الشيخ أبي عمرو عبد الوهاب ابن حافظ المشرق أبي عبد الله بن مندة العبدي الاصبهاني.
ولد سنة خمسين، وقيل: سنة اثنتين وخمسين وخمس مئة.
وبكر به أبوه فسمعه من أبي الخير محمد بن أحمد الباغبان، ومن أبي رشيد أحمد بن محمد الفيج، ومسعود الثقفي، وأبي عبد الله الرستمي، وعبد المنعم بن محمد بن سعدويه، وأبي المطهر الصيدلاني، وعدة.
__________
(*) تاريخ ابن الدبيثي، الورقة 137 (كيمبرج)، وتاريخ ابن النجار، الورقة 201 (ظاهرية)، وتكملة المنذري: 3 / الترجمة 2581، وتاريخ الاسلام للذهبي، الورقة 122 (أيا صوفيا 3012).
(1) التاريخ المجدد، الورقة 201 (ظاهرية).
(* *) تكملة المنذري: 3 / الترجمة 2621، وتاريخ الاسلام للذهبي، الورقة 129 - 131، والعبر، 5 / 131، ودول الاسلام: 2 / 103، وذيل التقييد للفاسي، الورقة 251، والنجوم الزاهرة: 6 / 292، وشذرات الذهب: 5 / 155 - 156.
[ * ]

(22/382)

حدث عنه الضياء، وابن النجار، والشيخ عبد الصمد بن أحمد بن أبي الجيش، والكمال عبدالرحمن الفويره، وجماعة.
وبالاجازة القاضيان شهاب الدين الخويي، وتقي الدين الحنبلي، وأبو الفضل بن عساكر، وأبو الحسين اليونيني، والعماد ابن الطبال، وإبراهيم ابن الحبوبي، وفاطمة بنت سليمان، والشيخ علي بن هارون، ومحمد بن مشرف، وإبراهيم بن أبي الحسن المخرمي، وعزية بنت غنائم الكفر بطنانية، وآخرون.
قال ابن النجار: سمع كتاب " المحتضرين "، وكتاب " الرقة " وكتاب " الموت " وكتاب " التهجد "، وكتاب " حلم معاوية " لابن أبي الدنيا، وسمع كتاب " الايمان " لابن مندة.
وقرأت أنا بخط أبي الوفاء: ومن مسموعاتي كتاب " معرفة الصحابة " للامام جدي، سمعته من أبي الخير في سنة ست وخمسين.
قلت: أكثر سماعاته في الخامسة (1)، فإنه كتب: ومولدي في سنة اثنتين وخمسين.
مات شهيدا سنة اثنتين وثلاثين.
ولقبه جمال الدين.
قال ابن النجار: أسمعه والده الكثير من أبي الخير الباغبان والرستمي ومسعود وجماعة.

246 - ابن شداد * الشيخ الامام العلامة قاضي القضاة بقية الاعلام بهاء الدين أبو العز وأبو
__________
(1) فتكون حضورا بإفادة أبيه.
(*) تكملة المنذري: 3 / الترجمة 2574، وذيل الروضتين لابي شامة: 163، ووفيات = [ * ]

(22/383)

المحاسن يوسف بن رافع بن تميم بن عتبة بن محمد بن عتاب الاسدي الحلبي الاصل والدار الموصلي المولد والمنشأ الفقيه الشافعي المقرئ المشهور بابن شداد، وهو جده لامه.
ولد سنة تسع وثلاثين وخمس مئة (1).
ولازم يحيى بن سعدون القرطبي، فأخذ عنه القراءات والنحو والحديث، وسمع من حفدة العطاري، وابن ياسر الجياني، وعبد الرحمن ابن أحمد الطوسي، وأخيه خطيب الموصل أبي عبد الله، والقاضي سعيد بن عبد الله بن الشهرزوري، ويحيى الثقفي، وطائفة.
وارتحل إلى بغداد فسمع من شهدة الكاتبة، وجماعة، وتفقه، وبرع، وتفنن، وصنف، ورأس، وساد.
حدث بمصر، ودمشق، وحلب، حدث عنه أبو عبد الله الفاسي، والمنذري، والعديمي (2) وابنه مجد الدين، وأبو حامد ابن الصابوني، وسعد الخير ابن النابلسي، وأخوه، وأبو صادق محمد بن الرشيد، وأبو
__________
= الاعيان: 7 / 84 - 100، ومختصر أبي الفداء: 3 / 163 - 164، وتاريخ الاسلام للذهبي، الورقة 132 - 133 (أيا صوفيا 3012)، والعبر: 5 / 132، ومعرفة القراء، الورقة 193 - 194، ونثر الجمان للفيومي، 2 / الورقة 66 - 67، وطبقات السبكي: 5 / 151 - 152، وطبقات الاسنوي، الورقة 134 - 135، والبداية والنهاية: 13 / 123، والعقد المذهب لابن الملقن، الورقة 79 - 80، ونزهة الانام لابن دقماق، الورقة 18، وذيل التقييد للفاسي، الورقة
266، وغاية النهاية: 2 / 395 - 396، والنجوم الزاهرة: 6 / 292، وشذرات الذهب: 5 / 158 - 159.
(1) قال المنذري في " التكملة ": وسألته عن مولده فقال: في شهر رمضان...وبلغني عنه انه قال: في العاشر من رمضان بالموصل.
(2) يعني كمال الدين صاحب " بغية الطلب ".
[ * ]

(22/384)

المعالي الابرقوهي، وسنقر القضائي، والصاحب محيي الدين ابن النحاس سبطه، وجماعة.
وبالاجازة قاضي القضاة تقي الدين سليمان، وأبو نصر ابن الشيرازي.
قال عمر بن الحاجب: كان ثقة حجة، عارفا بأمور الدين، اشتهر اسمه، وسار ذكره، وكان ذا صلاح وعبادة، كان في زمانه كالقاضي أبي يوسف في، زمانه، دبر أمور الملك بحلب، واجتمعت الالسن على مدحه، أنشأ دار حديث بحلب، وصنف كتاب " دلائل الاحكام " في أربع مجلدات.
وقال ابن خلكان (1): انحدر ابن شداد (2) إلى بغداد، وأعاد بها (3)، ثم مضى إلى الموصل، فدرس بالكمالية (4)، وانتفع به جماعة، ثم حج سنة 583 وزار الشام فاستحضره السلطان صلاح الدين (5) وأكرمه، وسأله عن جزء حديث ليسمع منه، فأخرج له جزءا فيه أذكار من البخاري، فقرأه عليه بنفسه، ثم جمع كتابا مجلدا في فضائل الجهاد (6) وقدمه له ولازمه فولاه قضاء العسكر، ثم خدم بعده ولده الملك الظاهر غازيا، فولاه قضاء مملكته ونظر الاوقاف سنة نيف وتسعين.
ولم يرزق ابنا، ولا كان له أقارب، واتفق أن الملك الظاهر أقطعه إقطاعا يحصل له منه جملة كثيرة، فتصمد له مال كثير
__________
(1) وفيات الاعيان: 7 / 86 - 87 باختصار.
(2) شطح قلم ابن طوغان فكتب " ابن رشيد " وليس بشئ.
(3) أعاد بها في المدرسة النظامية نحو أربع سنين.
(4) منسوبة إلى كمال الدين أبو الفضل محمد ابن الشهرزوري.
(5) كان السلطان - رضي الله عنه - محاصرا لقلعة كوكب يومئذ.
(6) يتكون الكتاب من ثلاثين كراسة وفيه ما أعد الله سبحانه وتعالى للمجاهدين الصابرين، وهذا علم في غاية النفع.
[ * ]

(22/385)

فعمر منه مدرسة سنة إحدى وست مئة ودار حديث وتربة.
قصده الطلبة واشتغلوا عليه للعلم وللدنيا، وصار المشار إليه في تدبير الدولة بحلب، إلى أن استولت عليه البرودات والضعف فكان يتمثل (1): من يتمن العمر فليدرع * صبرا على فقد أحبابه ومن يعمر يلق في نفسه * ما قد تمناه لاعدائه قال الابرقوهي (2): قدم مصر رسولا غير مرة، آخرها القدمة التي سمعت منه فيها.
قال ابن خلكان (3): كان يكنى أولا بأبي العز، ثم غيرها بأبي المحاسن.
قال: وقال في بعض تواليفه: أول من أخذت عنه شيخي صائن الدين القرطبي، لازمت القراءة عليه إحدى عشرة سنة، وقرأت عليه معظم ما رواه من كتب القراءات والحديث وشروحه والتفسير.
ومن شيوخي سراج الدين الجياني، قرأت عليه " صحيح مسلم " كله، و " الوسيط " للواحدي سنة تسع وخمسين بالموصل.
ومنهم فخر الدين أبو الرضا (3) ابن الشهرزوري سمعت عليه " مسند أبي عوانة " و " مسند أبي داود "، " ومسند
الشافعي "، و " جامع الترمذي ".
إلى أن قال ابن خلكان (5): أخذت عنه كثيرا، وكتب إليه صاحب إربل في حقي وحق أخي، فتفضل وتلقانا بالقبول
__________
(1) هذان البيتان لابي اسحاق إبراهيم بن نصر بن عسكر المعروف بقاضي السلامية، ذكرهما ابن الشعار الموصلي في ترجمته من عقود الجمان: 1 / الورقة: 28، وانظر وفيات الاعيان: 7 / 93.
(2) انظر معجمه، الورقة.
(3) وفيات الاعيان: 7 / 84 - 86.
(4) سعيد بن عبد الله بن القاسم.
(5) الوفيات: 7 / 90 - 91.
[ * ]

(22/386)

والاكرام ولم يكن لاحد معه كلام، ولا يعمل الطواشي طغريل شيئا إلا بمشورته.
وكان للفقهاء به حرمة تامة.
إلى أن قال: أثر الهرم فيه، إلى أن صار كالفرخ.
وكان يسلك طريق البغاددة في أوضاعهم، ويلبس زيهم، والرؤساء ينزلون عن دوابهم إليه.
وقد (1) سار إلى مصر لاحضار بنت السلطان الكامل إلى زوجها الملك العزيز، ثم استقل العزيز بنفسه، فلازم القاضي بيته، وأسمع الحديث إلى أن مات وهو على القضاء.
قال (2): وظهر عليه الخرف، وعاد لا يعرف من كان يعرفه، ويسأله عن اسمه ومن هو، ثم تمرض ومات يوم الاربعاء رابع عشر صفر سنة اثنتين وثلاثين وست مئة، وله ثلاث وتسعون سنة.

247 - ابن روزبة * الشيخ المسند المعمر أبو الحسن علي بن أبي بكر بن روزبة بن عبد الله البغدادي القلانسي العطار الصوفي.
ولد سنة نيف وأربعين.
وسمع " صحيح البخاري " و " جزء ابن العالي " من الشيخ أبي الوقت.
وروى " الصحيح " بحلب وبغداد وحران ورأس عين، وازدحموا
__________
(1) وفيات الاعيان: 7 / 99.
(2) نفسه: نفسه.
(*) تكملة المنذري: 3 / الترجمة 2641، وتاريخ الاسلام للذهبي، الورقة 137 (أيا صوفيا 3012)، والعبر: 5 / 134، ودول الاسلام: 2 / 103، والوافي بالوفيات: 12 / الورقة 14، ونكت الهميان: 203، وذيل التقييد للفاسي، الورقة 236، والنجوم الزاهرة: 6 / 296، وشذرات الذهب: 5 / 160.
[ * ]

(22/387)

عليه، وكان عزمه على دمشق فخوفوه بحلب من حصار دمشق، فرد، فطالبه بعض الدماشقة بما كان أعطاه، فأعطاه البعض وماطل (1).
وقد أضر بأخرة، وناطح التسعين.
وكان حسن الهيئة، مليح الشيبة، حلو الكلام، قوي الهمة ويسكن برباط الخلاطية (2).
حدث عنه عز الدين عبد الرازق الرسعني، وشرف الدين ابن النابلسي، وكمال الدين يحيى ابن الصيرفي، والقاضي شمس الدين ابن العماد، ونصر الله بن حواري، وعز الدين الفاروثي، وجمال الدين الشريشي، وأمين الدين ابن الاشتري، وتاج الدين الغرافي، وأبو الغنائم الكفرابي، والجمال عمر بن العقيمي، ويعقوب بن فضائل الحلبي، وعلي ابن تيمية، والتاج ابن أبي عصرون، وأبو سعيد سنقر القضائي، وآخرون.
وبالاجازة أبو نصر ابن الشيرازي، وسعد الدين بن سعد، والبهاء بن
عساكر، والشهاب ابن الشحنة.
قال الحافظ المنذري: جاوز التسعين، وتوفي فجاءة ليلة خامس ربيع الآخر سنة ثلاث وست مئة (3).
وفيها مات الجمال أبو حمزة أحمد بن عمر ابن الشيخ أبي عمر، وزهرة بنت محمد بن حاضر، والمقرئ سليمان بن أحمد بن المغربل الشارعي، والوجيه عبد الخالق بن إسماعيل التنيسي، وعبد الرحمن بن عمر النساج
__________
(1) العبارة في تاريخ الاسلام أكثر وضوحا، وهي: " فرد إلى بغداد فطالبوه بما كانوا أعطوه ليذهب إلى دمشق، فأعطى البعض وماطل بما بقي ".
(2) في الاصل: " الخلاطة " وليس بشئ فهو رباط مشهور ببغداد.
(3) التكملة: 3 / الترجمة: 2641.
[ * ]

(22/388)

الدمشقي، وأبو الحسن علي بن عبد الصمد ابن الرماح، ومحمد بن محمد ابن أبي المفاخر المأموني، وصاحب المغرب يحيى بن إسحاق بن غانية الصنهاجي الميورقي، ويوسف بن جبريل اللواتي بمصر، وأبو الفتح نصر الله بن عبدالرحمن بن فتيان، وعمر بن يحيى بن شافع المؤذن، وخطيب زملكا عبد الكريم.

248 - ابن دحية * الشيخ العلامة المحدث الرحال المتفنن مجد الدين أبو الخطاب عمر ابن حسن بن علي بن الجميل - واسم الجميل محمد بن فرح بن خلف بن قومس بن مزلال بن ملال بن أحمد بن بدر بن دحية بن خليفة الكلبي الداني ثم السبتي.
هكذا ساق نسبه، وما أبعده من الصحة والاتصال ! وكان يكتب
لنفسه: ذو النسبتين بين دحية والحسين.
قال أبو عبد الله الابار (1): كان يذكر أنه من ولده دحية رضي الله عنه،
__________
(*) تاريخ ابن الدبيثي، الورقة: 194 (باريس 5922)، وتاريخ ابن النجار، الورقة: 97 - 98 (باريس)، ومرآة الزمان: 8 / 698، وذيل الروضتين: 163، والذيل على ابن نقطة لمنصور بن سليم الاسكندراني، الورقة: 73، ووفيات الاعيان: 3 / 448 - 450، وتلخيص مجمع الآداب: 5 / الترجمة: 406، والمختصر المحتاج، الورقة: 90، وتذكرة الحفاظ: 4 / 1420 - 1422، ودول الاسلام: 2 / 103، وميزان الاعتدال: 2 / 252، والعبر: 5 / 134 - 135، وتاريخ الاسلام، الورقة: 138 - 139 (أيا صوفيا 3012)، والمستفاد للدمياطي الحسامي، الورقة 62، ونثر الجمان للفيومي: 2 / الورقة: 75، والبداية والنهاية: 13 / 144 - 145، ونزهة الانام لابن دقماق، الورقة: 20 - 21، وذيل التقييد للفاسي، الورقة: 238 - 239، والفلاكة والمفلوكون: 88، ولسان الميزان: 4 / 292، والنجوم الزاهرة: 6 / 295 - 296، والالقاب للسخاوي، الورقة: 54، وحسن المحاضرة: 1 / 166، وبغية الوعاة: 2 / 218، وشذرات الذهب: 5 / 160 - 161، ونفح الطيب: 1 / 368 وغيرها.
(1) التكملة: 3 / الورقة: 52، من مجلد الازهر.
[ * ]

(22/389)

وأنه سبط أبي البسام الحسيني.
سمع أبا بكر بن الجد، وأبا القاسم بن بشكوال، وأبا عبد الله بن المجاهد، وأبا عبد الله بن زرقون، وأبا القاسم بن حبيش وأبا محمد بن عبيد الله، وأبا محمد بن بونه.
وحدث بتونس ب " صحيح مسلم " عن طائفة، وروى عن آخرين منهم أبو عبد الله بن بشكوال، وقال: سمعت منه كتاب " الصلة "، وأبو عبد الله بن المناصف، وأبو القاسم بن دحمان، وصالح بن عبدالملك، وأبو إسحاق بن قرقول، وأبو العباس بن سيده، وأبو عبد الله بن عميرة، وأبو خالد بن رفاعة، وأبو
القاسم بن رشد الوراق وأبو عبد الله القباعي، وأبو بكر بن مغاور.
قال: وكان بصيرا بالحديث معتنيا بتقييده، مكبا على سماعه، حسن الخط، معروفا بالضبط، له حظ وافر من اللغة ومشاركة في العربية وغيرها.
ولي قضاء دانية مرتين، وصرف لسيرة نعتت (1) عليه، فرحل، ولقي بتلمسان أبا الحسن بن أبي حيون، فحمل عنه، وحدث بتونس في سنة 595، ثم حج.
وكتب بالمشرق: بأصبهان، ونيسابور عن أصحاب الحداد والفراوي، وعاد إلى مصر فاستأدبه الملك العادل لابنه الكامل ولي عهده، وأسكنه القاهره فنال بذلك دنيا عريضة، وكان يسمع ويدرس.
وله تواليف، منها كتاب " إعلام النص المبين في المفاصلة بين أهل صفين ".
قلت: سمع من أبي القاسم البوصيري بمصر، ومن أبي جعفر الصيدلاني بأصبهان، ومن منصور الفراوي بنيسابور، سمع بها " صحيح مسلم " عاليا، بعد أن رواه نازلا، وحدث بدمشق وسمع بها، وسمع بواسط من أبي الفتح المندائي، سمع منه " مسند أحمد ".
__________
(1) هكذا هي أيضا في تاريخ الاسلام " بخط المؤلف، وفي التكملة الابارية: " نقمت ".
[ * ]

(22/390)

روى عنه ابن الدبيثي، فقال (1): كان له معرفة حسنة بالنحو واللغة، وأنسة بالحديث، فقيها على مذهب مالك، كان يقول: إنه حفظ " صحيح مسلم " جميعه، وإنه قرأه على شيخ بالمغرب من حفظه، ويدعي أشياء كثيرة.
ولابن عتين فيه: دحية لم يعقب فلم تعتزي * إليه بالبهتان والافك
ماصح عند الناس شئ سوى * أنك من كلب بلا شك قلت: كان هذا الرجل صاحب فنون وتوسع ويد في اللغة، وفي الحديث على ضعف فيه.
قال ابن مسدي: رأيت بخطه أنه سمع قبل سنة سبعين من جماعة كأبي بكر بن خليل، واللواتي، وابن حنين، قال: وليس ينكر عليه، ثم لم يزل يسمع حتى سمع من أقرانه، وحصل ما لم يحصله غيره.
قال الضياء: لقيته بأصبهان، ولم أسمع منه، ولم يعجبني حاله، كان كثير الوقيعة في الائمة.
وأخبرني إبراهيم السنهوري بأصبهان أنه دخل المغرب، وأن مشايخ المغرب كتبوا له جرحه وتضعيفه.
قال الضياء: وقد رأيت منه غير شئ مما يدل على ذلك.
وقال ابن نقطة (2): كان موصوفا بالمعرفة والفضل ولم أره، إلا أنه كان يدعي أشياء لا حقيقة لها، ذكر لي أبو القاسم بن عبد السلام ثقة، قال: نزل
__________
(1) ذيل تاريخ مدينة السلام، الورقة: 194 (باريس 5922).
(2) لم يذكره في التقييد: ولم أجده في نسختي الازهرية.
[ * ]

(22/391)

عندنا ابن دحية فكان يقول: أحفظ " صحيح مسلم " و " الترمذي " قال: فأخذت خمسة أحاديث من " الترمذي " وخمسة من " المسند " وخمسة من الموضوعات فجعلتها في جزء، ثم عرضت عليه حديثا من الترمذي، فقال: ليس بصحيح، وآخر فقال: لا أعرفه، ولم يعرف منها شيئا ! وقال ابن واصل الحموي: كان ابن دحية مع فرط معرفته بالحديث وحفظه الكثير له متهما بالمجازفة في النقل، وبلغ ذلك الملك الكامل فأمره أن يعلق شيئا على كتاب الشهاب، فعلق كتابا تكلم فيه على أحاديثه
وأسانيده، فلما وقف الكامل على ذلك خلاه أياما وقال: ضاع ذاك الكتاب فعلق لي مثله، ففعل، فجاء الثاني فيه مناقضة للاول، فعلم السلطان صحة ما قيل عنه، ونزلت مرتبته عنده، وعزله من دار الحديث التي أنشأها آخرا، وولاها أخاه أبا عمرو (1).
قرأت بخط ابن مسدي في " معجمه "، قال: كان والد ابن دحية تاجرا يعرف بالكلبي - بين الفاء والباء - وهو اسم موضع بدانية، وكان أبو الخطاب أولا يكتب " الكلبي معا " إشارة إلى المكان والنسب، وإنما كان يعرف بابن الجميل تصغير جمل.
قال: وكان أبو الخطاب علامة زمانه، وقد ولي أولا قضاء دانية.
قلت: وذكر أن سبب عزل ابن دحية أنه خصى مملوكا له فغضب الملك، وهرب ابن دحية.
ولفظ ابن مسدي، قال: كان له مملوك يسمى
__________
(1) عثمان بن الحسن اللغوي، وبقي فيها إلى حين وفاته في الثالث عشر من جمادى الاولى سنة 634، فتولاها بعده حافظ الديار المصرية زكي الدين عبد العظيم بن عبد القوي المنذري، فبقي فيها إلى حين وفاته سنة 656.
(أنظر المنذري وكتابه التكملة: 134 فما بعد).
[ * ]

(22/392)

ريحان، فجبه واستأصل أنثييه وزبه وأتى بزامر (1) فأمر بثقب شدقه، فغضب عليه المنصور، وجاءه النذير، فاختفى، ثم سار متنكرا.
قلت: وكان ممن يترخص في الاجازة، ويطلق عليها " حدثنا ".
وقد سمع منه أبو عمرو بن الصلاح " الموطأ " بعيد سنة ست مئة.
وأخبره به عن جماعة منهم: أبو عبد الله بن زرقون بإجازته من أحمد بن محمد الخولاني، أخبرنا أبو عمرو القيشطالي سماعا، أخبرنا أبو عيسى يحيى بن عبد الله.
وقال ابن دحية مرة أخرى: حدثني القاضي علي بن الحسين اللواتي، وابن
زرقون قالا: حدثنا الخولاني.
وقد قرأت بخط الحافظ علم الدين القاسم (2) أنه قرأ بخط ابن الصلاح: سمعت " الموطأ " على الحافظ ابن دحية.
وحدثنا به بأسانيد كثيرة جدا، وأقربها ما حدثه به الفقيهان أبو الحسن علي بن حنين الكناني، والمحدث أبو عبد الله محمد بن عبد الله بن خليل القيسي، قالا: حدثنا محمد بن فرج بن الطلاع، وأبو بكر خازم بن محمد، قالا: حدثنا يونس بن عبد الله بن مغيث.
قال ابن الذهبي: لم يلق ابن دحية هذين، وبالجهد أن تكون روايته عنهما إجازة، وكانا ببلاد العدوة، لم يكونا بالاندلس فكان القيسي بمراكش، وكان ابن حنين بفاس، ولمتأخري المغاربة مذهب في إطلاق " حدثنا " على الاجازة، وهذا تدليس.
__________
(1) لم يرض الجوهري عن هذا الاستعمال، فقال: كما جاء في مختار الرازي: " زمر الرجل من باب ضرب ونصر فهو زمار، ولا يقال زامر، ويقال للمرأة زامرة ولا يقال: زمارة ".
ولكن الفيروزآبادي، قال: " وهي زامرة وهو زمار وزامر قليل ".
(2) هو صاحبه العلامة البرزالي المتوفى سنة 739.
[ * ]

(22/393)

قال التقي عبيد (1): أبو الخطاب ذو النسبين صاحب الفنون والرحلة الواسعة، له المصنفات الفائقة والمعاني الرائقة، كان معظما عند الخاص والعام، سئل عن مولده فقال: سنة ست وأربعين وخمس مئة، وحكي عنه في مولده غير ذلك.
قلت: فقيل: سنة أربع وأربعين وخمس مئة، وقيل: سنة ثمان وأربعين وخمس مئة.
روى عنه بالاجازة شيخانا شرفا الدين أبو الحسين اليونيني، وابن خواجا إمام، وغيرهما.
قرأت بخط الحافظ الضياء: أن ابن دحية توفي ليلة الثلاثاء رابع عشر ربيع الاول سنة ثلاث وثلاثين وست مئة.
قال ابن النجار (2) قدم علينا وأملى من حفظه، وذكر أنه سمع من ابن الجوزي وسمع بأصبهان " معجم الطبراني " من الصيدلاني، وسمع بنيسابور وبمرو وواسط، وأنه سمع من جماعة بالاندلس، غير أني رأيت الناس مجمعين على كذبه وضعفه وادعائه ما لم يسمعه، وكانت أمارات ذلك لائحة على كلامه وفي حركاته، وكان القلب يأبى سماع كلامه.
سكن مصر، وصادف قبولا من السلطان الكامل، وأقبل عليه إقبالا عظيما، وسمعت أنه كان يسوي له المداس حين يقوم.
إلى أن قال: ونسبه ليس بصحيح.
وكان حافظا ماهرا تام المعرفة بالنحو واللغة، ظاهري المذهب، كثير الوقيعة في
__________
(1) هو الاسعردي.
(2) التاريخ المجدد، الورقة: 97 - 98 (باريس).
[ * ]

(22/394)

السلف، أحمق، شديد الكبر، خبيث اللسان، متهاونا في دينه، وكان يخضب بالسواد.
حكى ابن النجار في " تاريخه " وابن العديم في " تاريخ حلب " وأبو صادق محمد بن العطار، وابن المستوفي في " تاريخه " عنه أشياء تسقطه.

249 - الاربلي * الشيخ المسند فخر الدين أبو عبد الله محمد بن إبراهيم بن مسلم بن سلمان الاربلي الصوفي.
ولد سنة تسع وخمسين، وقال مرة: في أول سنة ستين وخمس مئة.
حدث عن يحيى بن ثابت، وأبي بكر بن النقور، وشهدة الكاتبة، وعلي بن عساكر المقرئ، والحسن بن علي البطليوسي، وهبة الله بن يحيى الوكيل، وخمرتاش فتى ابن رئيس الرؤساء، وتجني عتيقة ابن وهبان وغيرهم، وله عنهم جزء سمعناه.
حدث عنه أبو حامد ابن الصابوني، والجمال الدينوري الخطيب، والعماد يوسف ابن الشقاري، وأبو الحسين ابن اليونيني، وأبو العباس ابن
__________
(*) تاريخ إربل لابن المستوفي: 1 / 214 - 215، وتاريخ ابن الدبيثي: 1 / الترجمة 77 من المطبوع، وتاريخ الاسلام، الورقة 140 (أيا صوفيا 3012)، والعبر: 5 / 135، والمختصر المحتاج: 1 / 23، والمشتبه: 499، وتذكرة الحفاظ: 4 / 1423، والوافي بالوفيات: 2 / 9، وشذرات الذهب: 5 / 161.
وذكره الزكي المنذري في ترجمة ابن عمه محمد بن اسماعيل المتوفى سنة 618 وذكر انه لقيه بدمشق وانه سيذكره في كتابه (3 / الترجمة: 1802) لكنني لم أجد له ترجمة في الكتاب.
ولم يذكره ابن الفوطي في تلخيصه مع انه من شرطه، فاستدركه عليه محققه شيخنا الدكتور مصطفى جواد رحمه الله (4 / 3 / 296) من طبعة الشام.
[ * ]

(22/395)

الظاهري، وأبو الفضل بن عساكر، وعلي بن بقاء الملقن، والعماد بن سعد، وعلي وعمر وأبو بكر بنو ابن عبد الدائم، وعمر بن طرخان، وأبو العباس بن مؤمن، ومحمد بن يوسف الاربلي الذهبي، وعيسى بن أبي محمد المغاري، ومحمد بن أبي الذكر القرشي، وأبو بكر بن عبد الله ابن خطيب الابار، وعبد المنعم بن عساكر، وخلق كثير ومن بقاياهم عيسى بن عبدالرحمن المطعم، والقاسم بن عساكر، والقاضي تقي الدين سليمان.
قال لي أبو عبد الله بن سامة (1): لقبه قنور (2).
وقرأت بخط ابن مسدي: إنه يعرف بالقنور.
قال: وكان لا يتحقق مولده، ولهذا امتنعوا من الاخذ عنه بإجازات أقوام موتهم قديم.
قال ابن الصلاح: لا نسمع بهذه الاجازات لانه يذكر ما يدل على أن مولده بعد تاريخها.
وقال شيخنا ابن الظاهري، وهو من أصحابه: توفي بإربل في رمضان أو شوال سنة ثلاث وثلاثين وست مئة.
ووجدت بخط السيف ابن المجد قال: رأيت أصحابنا ومشايخنا يتكلمون فيه بسبب قلة الدين والمروءة، وكان سماعه صحيحا.

250 - نصر بن عبد الرزاق * ابن شيخ الاسلام عبد القادر بن أبي صالح، الامام العالم الاوحد
__________
(1) هو شيخه محمد بن سامة بن كوكب.
(2) انظر مشتبه الذهبي: 499.
(*) تكملة المنذري: 3 / الترجمة 2667، وتلخيص ابن الفوطي: 4 / الترجمة 1295، والحوادث الجامعة: 86 - 87، وتاريخ الاسلام للذهبي، الورقة 143 - 144 (أيا صوفيا = [ * ]

(22/396)

قاضي القضاة عماد الدين أبو صالح ولد الحافظ الزاهد أبي بكر، الجيلي ثم البغدادي الازجي الحنبلي.
ولد في سنة أربع وستين وخمس مئة في ربيع الآخر، فأجاز له وهو ابن شهر أبو الفتح محمد بن البطي، والمبارك بن محمد البادرائي، وطائفة.
وسمع من أبويه، وعلي بن عساكر البطائحي، وخديجة بنت النهرواني، وشهدة الكاتبة، ومسلم بن ثابت، وعبد الحق بن يوسف،
وأحمد بن المبارك المرقعاتي، وعيسى بن أحمد الدوشابي، ومحمد بن بدر الشيحي، وفاطمة بنت أبي غالب الماوردي، وأبي شاكر السقلاطوني، وتفقه على والده، وأبي الفتح ابن المني.
ودرس، وأفتى، وناظر وساد.
حدث عنه ابن الدبيثي، وابن النجار، وأبو المظفر ابن النابلسي، والشمس بن هامل، وأبو العباس الفاروثي، والتاج الغرافي، وأبو بكر محمد بن أحمد الشريشي، ومحمد بن أبي الفرج ابن الدباب، وأبو الحسن ابن بلبان، وأبو المعالي الابرقوهي، وعدة.
وجمع " الاربعين " لنفسه، ودرس بمدرسة جده، وبالمدرسة الشاطئة وتكلم في الوعظ، وألف في التصوف، وولي القضاء للظاهر بأمر الله، وأوائل دولة المستنصر، ثم عزل.
قال الضياء: هو فقيه كريم النفس خير.
وقال ابن النجار: قرأ الخلاف على أبي محمد بن أبي علي النوقاني
__________
= 3012)، والعبر: 5 / 136، والمختصر المحتاج إليه، الورقة 118، ودول الاسلام: 2 / 103، والذيل لابن رجب: 2 / 189 - 192، والعسجد المسبوك للخزرجي، الورقة 151، وقلائد التاذفي: 45 - 46، وشذرات الذهب: 5 / 161 - 162، والتاج للزبيدي: 3 / 44.
[ * ]

(22/397)

الشافعي، وبنيت له دكة بجامع القصر للمناظرة، ووعظ، فكان له قبول تام، وأذن له في الدخول على الامير أبي نصر محمد ابن الناصر في كل جمعة لسماع المسند بإجازته من الناصر والده فأنس به، فلما استخلف لقب بالظاهر فقلد القضاء أبا صالح سنة اثنتين وعشرين، فسار السيرة الحسنة، وسلك الطريقة المستقيمة، وأقام ناموس الشرع، ولم يحاب أحدا، ولا مكن من الصياح بين يديه، وكان يمضي إلى الجمعة ماشيا، ويكتب الشهود من دواته
في المجلس، فلما استخلف المستنصر أقره أشهرا وعزله.
وروى الكثير، وكان ثقة، متحريا، له في المذهب اليد الطولى، وكان لطيفا متواضعا، مزاحا كيسا، وكان مقداما رجلا من الرجال، سمعته يقول: كنت في دار الوزير القمي (1)، وهناك جماعة، إذ دخل رجل ذو هيئة، فقاموا له وخدموه، فقمت وظننته بعض الفقهاء، فقيل: هذا ابن كرم اليهودي عامل دار الضرب، فقلت له: تعال إلى هنا، فجاء، ووقف، فقلت: ويلك، توهمتك فقيها (2) فقمت إكراما لك، ولست - ويلك - عندي بهذه الصفة، ثم كررت ذلك عليه، وهو قائم يقول: الله يحفظك ! الله يبقيك ! ثم قلت له: اخسأ هناك بعيدا عنا، فذهب.
قال: وحدثني أبو صالح أنه رسم له برزق من الخليفة، وأنه زار يومئذ قبر الامام أحمد، فقيل لي: دفع رسمك إلى ابن توما النصراني، فامض إليه فخذه، فقلت: والله لا أمضي ولا أطلبه.
فبقي ذلك الذهب عنده إلى أن قتل إلى لعنة الله في السنة الاخرى، وأخذ الذهب من داره فنفذ إلي.
توفي أبو صالح في سادس عشر شوال سنة ثلاث وثلاثين وست مئة،
__________
(1) مؤيد الدين الذي مرت ترجمته في هذا المجلد.
(2) في الاصل: " فقيه ".
[ * ]

(22/398)

ودفن عند أحمد بن حنبل، فقيل: إنه دفن معه في قبره، فعل ذلك الرعاع، فقبض على من فعل ذلك وعوقب وحبس، ثم نبش أبو صالح ليلا بعد أيام ودفن رحمه الله وحده.
وقد روى عنه بالاجازة الفخر بن عساكر، وإبراهيم بن حاتم، وفاطمة بنت سليمان، والقاضي الحنبلي، وسعد الدين، وعيسى المطعم، وأبو
بكر بن عبد الدائم، وأبو العباس ابن الشحنة، وأبو نصر ابن الشيرازي، وآخرون.
أخبرنا أبو المعالي أحمد بن إسحاق بقراءتي: أخبركم نصر بن عبد الرزاق، أخبرتنا فاطمة بنت علي الوقاياتي سنة تسع وستين وخمس مئة، قالت: أخبرنا أحمد بن المظفر التمار، أخبرنا أبو القاسم الحرفي (1)، أخبرنا حمزة بن محمد الدهقان، حدثنا محمد بن عيسي بن حيان، حدثنا شعيب بن حرب، حدثنا شعبة، حدثنا محل (2) الضبي، سمعت عدي بن حاتم يحدثنا عن النبي صلى الله عليه وسلم قال: " اتقوا النار ولو بشق تمرة، فإن لم تجدوا فبكلمة طيبة " (3).
__________
(1) بضم الحاء المهملة وسكون الراء، هذه النسبة للبقال ببغداد ولمن يبيع الاشياء التي تتعلق بالبقالين، وهو أبو القاسم عبيد الله بن محمد بن الحسين الحرفي، بغدادي روى عنه الخطيب، وقال: كان صدوقا غير أن بعض سماعه من النجاد كان مضطربا.
(2) محل بن محرز الضبي الكوفي، أخرج له البخاري في خلق أفعال العباد، وهو شيخ لا بأس به، مات سنة 153.
(3) حديث صحيح أخرجه البخاري (3595) في المناقب عن محمد بن الحكم عن النضر ابن شميل، عن اسرائيل، عن سعد أبي مجاهد الطائي، عن محل بن خليفة الطائي، وفي الزكاة (1413) عن عبد الله بن محمد، عن أبي عاصم، عن سعدان بن بشر، عن أبي مجاهد الطائي، به.
ورواه النسائي في الزكاة (5 / 74 - 75) عن نصر بن علي الجهضمي، عن خالد ابن الحارث الهجيمي، عن شعبة، عن محل، به مختصرا.
[ * ]

(22/399)

بعونه تعالى وتوفيقه تم الجزء الثاني والعشرون من سير أعلام النبلاء
أخبرنا أبو المعالي أحمد بن إسحاق بقراءتي: أخبركم نصر بن عبد الرزاق، أخبرتنا فاطمة بنت علي الوقاياتي سنة تسع وستين وخمس مئة، قالت: أخبرنا أحمد بن المظفر التمار، أخبرنا أبو القاسم الحرفي (1)، أخبرنا حمزة بن محمد الدهقان، حدثنا محمد بن عيسي بن حيان، حدثنا شعيب بن حرب، حدثنا شعبة، حدثنا محل (2) الضبي، سمعت عدي بن حاتم يحدثنا عن النبي صلى الله عليه وسلم قال: " اتقوا النار ولو بشق تمرة، فإن لم تجدوا فبكلمة طيبة " (3).
__________
(1) بضم الحاء المهملة وسكون الراء، هذه النسبة للبقال ببغداد ولمن يبيع الاشياء التي تتعلق بالبقالين، وهو أبو القاسم عبيد الله بن محمد بن الحسين الحرفي، بغدادي روى عنه الخطيب، وقال: كان صدوقا غير أن بعض سماعه من النجاد كان مضطربا.
(2) محل بن محرز الضبي الكوفي، أخرج له البخاري في خلق أفعال العباد، وهو شيخ لا بأس به، مات سنة 153.
(3) حديث صحيح أخرجه البخاري (3595) في المناقب عن محمد بن الحكم عن النضر ابن شميل، عن اسرائيل، عن سعد أبي مجاهد الطائي، عن محل بن خليفة الطائي، وفي الزكاة (1413) عن عبد الله بن محمد، عن أبي عاصم، عن سعدان بن بشر، عن أبي مجاهد الطائي، به.
ورواه النسائي في الزكاة (5 / 74 - 75) عن نصر بن علي الجهضمي، عن خالد ابن الحارث الهجيمي، عن شعبة، عن محل، به مختصرا.
[ * ]

(22/400)

بعونه تعالى وتوفيقه تم الجزء الثاني والعشرون من سير أعلام النبلاء ويليه الجزء الثالث والعشرون وأوله ترجمة ابن ياسين من الطبقة الثالثة والثلاثون

(22/400)


سير أعلام النبلاء - جزء 23

سير أعلام النبلاء - الذهبي ج 23
سير أعلام النبلاء
الذهبي ج 23

(23/)

سير أعلام النبلاء 23

(23/1)

سير أعلام النبلاء تصنيف الامام شمس الدين محمد بن أحمد بن عثمان الذهبي المتوفى 748 ه 1374 م الجزء الثالث والعشرون حقق هذا الجزء الدكتور بشار عواد معروف والدكتور محيي هلال السرحان مؤسسة الرسالة

(23/3)

بسم الله الرحمن الرحيم

(23/4)

1 - ابن ياسين * الشيخ المسنذ الامين الحجاج أبو منصور سعيد بن محمد بن ياسين بن عبدالملك بن مفرج البغدادي البزاز السفار.
سمع من أبي الفتح ابن البطي، وجعفر بن عبد الله ابن الدامغاني وأخته تركناز.
حدث عنه الشيخ عز الدين الفاروثي، وأبو القاسم بن بلبان.
وبالاجازة القاضيان ابن الخويي والحنبلي، والفخر ابن عساكر، والقاسم ابن عساكر، وأبو نصر محمد بن محمد ابن الشيرازي.
قال ابن أنجب في تاريخه (1): حج تسعا وأربعين حجة.
قلت: أسقطت شهادته لسوء طريقته وظلمه.
توفي في خامس صفر سنة أربع وثلاثين وست مئة.
__________
(*) تكملة المنذري: 3 / الترجمة 2699، وذيل منصور بن سليم، الورقة 93، والعبر للذهبي: 5 / 137 وتاريخ الاسلام، الورقة: 147 (أياصوفيا 3012)، والنجوم الزاهرة: 6 / 298، وشذرات الذهب: 5 / 164.
(1) هو تاج الدين علي بن أنجب المعروف بابن الساعي البغدادي خازن كتب المدرسة المستنصرية وصاحب التصانيف الكثيرة المشهورة، ومنها تاريخه هذا الذي تظهر النقول عنه أنه كان من التواريخ المفصلة المستوعبة وقد رتبه على السنين، وفيه الحوادث والوفيات.
توفي ابن الساعي سنة 674.
[ * ]

(23/5)

2 - الناصح * الشيخ الامام المفتي الاوحد الواعظ الكبير ناصح الدين أبو الفرج عبد الرحمان بن نجم ابن الامام شرف الاسلام أبي البركات عبد الوهاب ابن الشيخ الكبير أبي الفرج عبد الواحد بن محمد بن علي الانصاري السعدي العبادي، الشيرازي الاصل الشامي المقدسي ثم الدمشقي الحنبلي.
ولد سنة أربع وخمسين وخمس مئة (1).
وتفقه، وبرع في الوعظ، وارتحل وسمع من شهدة الكاتبة وتجني الوهبانية، وأبي شاكر يحيى السقلاطوني، وعبد الحق اليوسفي، ومسلم ابن ثابت، ونعمة بنت القاضي أبي خازم ابن الفراء، وطائفة ببغداد، ومن أبي موسى المديني، وأبي العباس الترك بأصبهان، ومن عبد الغني بن أبي العلاء بهمذان.
حدث عنه ابن الدبيثي، والضياء، والبرزالي، والمنذري، وأبو حامد الصابوني، والشمس بن حازم، والعز ابن العماد، والتقي بن مؤمن، ونصر الله بن عياش، وعلي بن بقاء، ومحمد بن بطيخ، وأحمد بن إبراهيم الدباغ، والشهاب بن مشرف، ومحمد بن علي بن الواسطي، وأبو بكر بن عبد الدائم.
__________
(*) مرآة الزمان: 8 / 700 - 702، وتكملة المنذري: 3 / الترجمة 2688، وذيل الروضتين لابي شامة: 164، وتاريخ الاسلام للذهبي، الورقة 150 (أياصوفيا 3012)، والعبر: 5 / 138، والمختصر المحتاج إليه، الورقة 73، ودول الاسلام: 2 / 104، ونثر الجمان للفيومي، 2 / الورقة 81، والبداية والنهاية: 13 / 146، والذيل لابن رجب: 2 / 193 - 201، ونزهة الانام لابن دقماق، الورقة 23، والنجوم الزاهرة: 6 / 298، وشذرات الذهب: 5 / 164 - 166، والتاج المكلل للقنوجي: 232.
(1) في ليلة السابع عشرة من شوال منها، كما ذكر المنذرى وغيره.
[ * ]

(23/6)

وروى عنه بالاجازة القاضيان ابن الخويي وابن حمزة، والبهاء بن عساكر.
ودرس، وأفتى، وصنف، وكان رئيس الحنابلة في وقته بدمشق، وكان له قبول زائد.
حدث ووعظ بمصر وبدمشق.
له خطب ومقامات، وكتاب " تاريخ الوعاظ ".
وكان حلو الايراد، صارما، مهيبا، شهما، كبير القدر.
توفي في ثالث المحرم سنة أربع وثلاثين وست مئة، وله ثمانون سنة.
قرأت على محمد بن علي: أخبرنا عبدالرحمن بن نجم، أخبرنا الحافظ أبو موسى، أخبرنا أبو علي المقرئ، أخبرنا أبو نعيم الحافظ،
حدثنا أبو إسحاق بن حمزة، حدثنا عبد الله.
(ح).
قال أبو نعيم: وحدثنا الحسين بن محمد بن رزين الخياط، حدثا الباغندي، قالا: حدثنا هشام بن عمار، حدثنا صدقة بن خالد، حدثنا عبدالرحمن بن صابر، حدثنا عطية بن قيس، حدثنا عبدالرحمن بن غنم، قال: أخبرني أبو عامر أو أبو مالك الاشعري - والله ما كذبني - أنه سمع رسول الله صلى الله عليه وسلم يقول: " ليكونن في أمتي أقوام يستحلون الحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة فيأتيهم رجل لحاجة فيقولون له: ارجع إلينا غدا فيبيتهم الله تعالى، ويضع العلم عليهم، ويمسخ آخرون قردة وخنازير " أخرجه البخاري (1) تعليقا لهشام، ورواه ابن الدبيثي في تاريخه عن الناصح.
__________
(1) في صحيحه (5590) في الاشربة: باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه، وقد وصله أبو داود (4039) والطبراني (3417)، والبيهقي 10 / 221 وغيرهم، وهو حديث صحيح.
(شعيب).
[ * ]

(23/7)

3 - أخوه * الشيخ الفقيه أبو العباس أحمد (*) بن نجم، توفي سنة ست وعشرين وست مئة في ذي القعدة، وله سبع وسبعون سنة، سمع من أبي تميم سلمان الرحبي، والكمال ابن الشهرزوري، والحيص بيص.
حدث عنه الصفي خليل المراغي في " مشيخته ".

4 - القطيعي * * الشيخ العالم المحدث المفيد المؤرخ المعمر مسند العراق شيخ المستنصرية أول ما فتحت (1) أبو الحسن محمد بن أحمد بن عمر بن حسين
البغدادي ابن القطيعي.
ولد في رجب سنة ست وأربعين وخمس مئة.
سمعه والده الفقيه أبو العباس القطيعي من أبي بكر ابن الزاغوني، ونصر بن نصر العكبري، وأبي جعفر أحمد بن محمد العباسي، وأبي الوقت السجزي، فروى عنه الصحيح، وأبي الحسن بن الخل الفقيه، وسلمان الشحام، وطائفة.
__________
(*) تكملة المنذري: 3 / الترجمة 2266، وذيل الروضتين لابي شامة: 158، وتاريخ الاسلام للذهبي، الورقة 55 (أيا صوفيا 3012)، والذيل لابن رجب: 2 / 174، وشذرات الذهب: 5 / 119.
(* *) تاريخ ابن الدبيثي: 1 / الترجمة: 57 (من المطبوع)، وتكملة المنذري: 3 / الترجمة 2723، وتاريخ الاسلام، الورقة: 154 (أيا صوفيا 3012)، ودول الاسلام: 2 / 104، والوافي بالوفيات: 2 / 130، والذيل لابن رجب: 2 / 212 - 214، وغربال الزمان، الورقة: 181 (باريس 1593)، ولسان الميزان: 5 / 64، وشذرات الذهب: 5 / 162 - 163، 168، وتاريخ علماء المستنصرية للدكتور ناجي معروف: 1 / 324، ومقدمة تاريخ ابن الدبيثي.
(1) يعني شيخ دار الحديث بالمستنصرية.
[ * ]

(23/8)

ثم طلب هو بنفسه، وارتحل، فسمع بالموصل من يحيى بن سعدون القرطبي، وخطيبها أبي الفضل الطوسي، وبدمشق من عبد الله بن عبد الواحد الكناني، وأبي المعالي بن صابر، ومحمد بن حمزة القرشي.
وقد لزم الشيخ أبا الفرج ابن الجوزي، وقرأ عليه كثيرا، وأخذ عنه الوعظ، وجمع " ذيل التاريخ " لبغداد، وما تممه، وخدم في بعض الجهات، وناب
عن الصاحب محيي الدين ابن الجوزي في الحسبة، وفتر عن الحديث، بل تركه، ثم طال عمره، وعلا سنده، واشتهر ذكره، فأعطي مشيخة المستنصرية.
وكان يخضب بالسواد، ثم تركه.
وكان آخر من حدث ببلده " بالصحيح " كاملا عن أبي الوقت، وتفرد بعدة أجزاء.
قال ابن نقطة: هو شيخ صالح السماع، صنف لبغداد " تاريخا " إلا أنه ما أظهره.
قلت: وكان له أصول يروي منها، وكان يتعاسر في الرواية.
حدث عنه ابن الدبيثي، وابن النجار، والسيف ابن المجد، والجمال الشريشي، والعز الفاروثي، والعلاء بن بلبان، وأحمد بن محمد ابن الكسار، والفقيه سعيد بن أحمد الطيبي، والمجد عبد العزيز ابن الخليلي، والشهاب الابرقوهي، والتاج الغرافي، وآخرون.
وبالاجازة القاضيان الخويي والحنبلي، والفخر بن عساكر وابن عمه البهاء، وسعد الدين ابن سعد، وعيسى المطعم، وأحمد بن أبي طالب، وأبو نصر ابن الشيرازي.
قال ابن النجار: جمع " تاريخا " (1) ولم يكن محققا فيما ينقله
__________
(1) سماه " درة الاكليل في تتمة التذييل "، قال ابن رجب: رأيت أكثره بخطه، وقد نقلت = [ * ]

(23/9)

ويقوله، عفا الله عنه.
وتفرد بالرواية عن جماعة، أذهب عمره في " التاريخ " الذي عمله، طالعته فرأيت فيه كثيرا من الغلط والتصحيف، فأوقفته على وجه الصواب فيه فلم يفهم، وقد نقلت عنه، منه أشياء لا يطمئن قلبي إليها، والعهدة عليه.
وسمعت عبد العزيز بن دلف يقول: سمعت الوزير أبا المظفر بن يونس يقول لابي الحسن ابن القطيعي: ويلك عمرك تقرأ
الحديث ولا تحسن تقرأ حديثا واحدا صحيحا.
قال ابن النجار: وكان لحنة، قليل المعرفة بأسماء الرجال، أسن وعزل عن الشهادة، وألزم منزله.
توفي في رابع أو خامس ربيع الآخر سنة أربع وثلاثين وست مئة.
وفيها مات الملك المحسن أحمد ابن السلطان صلاح الدين يوسف، والشيخ إسحاق ابن أحمد العلثي الزاهد، والمحدث وجيه الدين بركات بن ظافر بن عساكر المصري، والموفق حمد بن أحمد بن صديق الحراني الحنبلي، وأبو طاهر خليل بن أحمد الجوسقي، وسعيد بن محمد بن ياسين، والحافظ أبو الربيع الكلاعي، والضحاك بن أبي بكر القطيعي، والناصح ابن الحنبلي، وأبو البركات عبد العزيز بن محمد بن القبيطي، والناصح عبد القادر بن عبدالقاهر الحراني الحنبلي، والشرف عبد القادر بن محمد البغدادي ثم المصري، وعبد اللطيف ابن شاعر العراق محمد بن عبيدالله ابن التعاويذي، وعبد الواحد بن نزار ابن الجمال، وأبو عمرو عثمان بن حسن بن دحية اللغوي السبتي، وعلي بن محمد بن كبة (1)،
__________
= منه في هذا الكتاب كثيرا، وفيه فوائد جمة من أوهام وأغلاط ".
وكتابه هذا يشبه تاريخ ابن الدبيثي، من حيث هو ذيل على ذيل السمعاني.
(1) قيده المنذري في " التكملة ": 3 / الترجمة: 2746، وقال: " بضم الكاف وتشديد = [ * ]

(23/10)

والكمال علي بن أبي الفتح الكناري (1) الطبيب بحلب، وصاحب الروم كيقباد بن كيخسرو، والصاحب محمد بن علي بن مهاجر بدمشق، وصاحب حلب الملك العزيز محمد ابن الظاهر، وخطيب شقر أبو بكر محمد بن محمد ابن وضاح المقرئ، والمحتسب فخر الدين محمود بن سيما (2)، ومرتضى
ابن العفيف، وأبو بكر هبة الله بن كمال، وياسمين بنت البيطار.

5 - مرتضى * ابن العفيف، أبي الجود حاتم بن المسلم بن أبي العرب، الشيخ الامام المقرئ المحدث أبو الحسن الحارثي المصري الحوفي.
مولده بالحوف (3) سنة تسع وأربعين وخمس مئة تقريبا.
وقرأ بالسبع على () (4)، وسمع من أبي طاهر السلفي، والقاضي محمد بن عبدالرحمن الحضرمي، وإسماعيل بن قاسم الزيات، وعبد الله بن بري، وسلامة بن عبدا لباقي، وطائفة.
حدث عنه ابن النجار، وأبو محمد المنذري، وحفيده حاتم بن حسين
__________
= الباء الموحدة وتاء تأنيث " وانظر تاريخ ابن الدبيثي، الورقة: 176 (كيمبرج)، والمشتبه: 542، وتاريخ الاسلام، الورقة: 153 (أيا صوفيا 3012).
(1) قيدها الذهبي بخطه في تاريخ الاسلام، الورقة: 153 (أيا صوفيا 3012).
(2) محمود بن عبد اللطيف بن محمد بن سيما بن عامر، أبو الثناء السلمي الدمشقي المحتسب.
(*) تكملة المنذري: 3 / الترجمة 2760، وتكملة ابن الصابوني: 302 - 303، وتاريخ الاسلام للذهبي، الورقة 155 - 156، والعبر: 5 / 140، وذيل التقييد للفاسي، الورقة 256، والنجم الزاهرة: 6 / 299، وشذرات الذهب: 5 / 168 - 169.
(3) كورة مشهورة قصبتها بلبيس من ديار مصر، قيدها المنذري.
(4) فراغ في الاصل تركه المؤلف لعدم معرفته به، فكأنه تركه ليعود إليه فما عاد، ويفسره قوله في آخر الترجمة: " ما ذكر المنذري على من تلا بالسبع " وجاء في " غاية النهاية " 2 / 93: أنه أخذ القراءات عن الشاطبي.
[ * ]

(23/11)

ابن مرتضى، وأحمد بن عبد الكريم المنذري، والتاج الغرافي، وأبو المعالي الابرقوهي، وعدة.
وبالاجازة غير واحد.
وآخر من روى عنه حضورا الجمال محمد بن مكرم الكاتب.
قال المنذري (1): كان على طريقة حسنة، كثير التلاوة ليلا ونهارا، وأبوه أحد المنقطعين المشهورين بالصلاح.
قلت: حدث مرتضى بدمشق، وكان عنده فقه ومعرفة ونباهة.
كتب بخطه الكثير.
وقال التقي عبيد (2): كان فقيرا صبورا له قبول، يختم في الشهر ثلاثين ختمة.
وله في رمضان ستون ختمة رحمه الله.
توفي بالشارع (3) في التاسع والعشرين من شوال سنة أربع وثلاثين وست مئة، وكان شافعيا.
قلت: ما ذكر المنذري على من تلا بالسبع.

6 - ابن كمال * الشيخ الصالح الخاشع أبو بكر هبة الله بن عمر بن حسن الحربي البغدادي القطان الحلاج المعروف بابن كمال.
__________
(1) التكملة: 3 / الترجمة: 2760.
(2) هو الاسعردي.
(3) محلة بظاهر القاهرة.
(*) تكملة المنذري: 3 / الترجمة 2729، وتاريخ الاسلام للذهبي، الورقة 157 (أيا صوفيا 3012)، والعبر: 5 / 140 - 141، والنجوم الزاهرة: 6 / 299، وشذرات الذهب: 5 / 169.
[ * ]

(23/12)

حدث عن هبة الله بن أحمد الشبلي، وكمال بنت الحافظ عبد الله ابن السمرقندي، وأبي المعالي بن اللحاس، وتفرد في وقته، وكان من الاخيار.
أخذ عنه ابن المجد، والكمال ابن الدخميسي، وأبو القاسم بن بلبان، وطائفة.
وبالاجازة الابرقوهي، والفخر ابن عساكر وابن عمه البهاء، والمطعم، وابن سعد، وابن الشيرازي، وابن الشحنة، وعدة.
مات في جمادى الاولى سنة أربع وثلاثين وست مئة، وهو في عشر التسعين.

7 - ياسمين * الشيخة المعمرة المباركة أم عبد الله ياسمين بنت سالم بن علي بن سلامة ابن البيطار الحريمية أخت المسند ظفر الدين [ الذي ] (1) روى لنا عنه الابرقوهي.
روت جزءا عن أبي المظفر هبة الله ابن الشبلي، تفردت به.
حدث عنها تقي الدين ابن الواسطي، وابن الزين، وجمال الدين أبو بكر الشريشي، وابن بلبان، وجماعة.
وبالاجازة: القاضي وابن سعد، والمطعم، وأبو بكر بن عبد الدائم، والبهاء ابن عساكر، وابن الشحنة وآخرون.
__________
(*) تكملة المنذري: 3 / الترجمة 2689، وتاريخ الاسلام، الورقة: 157 (أيا صوفيا 3012)، والعبر: 5 / 141، وشذرات الذهب: 5 / 169.
(1) إضافة منا لدفع اللبس.
[ * ]

(23/13)

توفيت يوم عاشوراء سنة أربع وثلاثين وست مئة في عشر التسعين.

8 - الانجب * ابن أبي السعادات بن محمد بن عبدالرحمن، الشيخ المعمر المسند الصدوق المكثر أبو محمد البغدادي الحمامي (1)، ويسمى أيضا محمدا.
ولد في المحرم سنة أربع وخمسين وخمس مئة.
وسمع من أبي الفتح بن البطي شيئا كثيرا، ومن أبي المعالي بن اللحاس، وأبي زرعة المقدسي، وأحمد بن المقرب، ويحيى بن ثابت، وسعد الله ابن الدجاجي.
وأجاز له من أصبهان مسعود الثقفي، وأبو عبد الله الرستمي.
حدث عنه ابن النجار، وعز الدين الفاروثي، وكمال الدين الشريشي، وجمال الدين محمد ابن الدباب، وتقي الدين ابن الواسطي، وعلاء الدين ابن بلبان، وعبد الرحمن بن الزين، ومحمد بن مكي، وأبو المعالي، الابرقوهي، وأبو سعيد سنقر القضائي، وعبد الله بن أبي السعادات، والمجاور أحمد بن أبي طالب بن أبي بكر بن محمد الحمامي، وعدة.
وبالاجازة القاضي الحنبلي، والفخر بن عساكر، وابن سعد، والمطعم، وأبو العباس ابن الشحنة، وأبو نصر ابن الشيرازي وجماعة.
__________
(*) تاريخ ابن الدبيثي، الورقة 274 (باريس 5921)، وتكملة المنذري: 3 / 2794، والعبر: 5 / 142، والمختصر المحتاج إليه: 1 / 257 - 258، ودول الاسلام: 2 / 105 وتاريخ الاسلام، الورقة 159 (أيا صوفيا 3012)، والنجوم الزاهرة: 6 / 301، وشذرات الذهب: 5 / 170.
(1) قيده المنذري بفتح الحاء المهملة وتشديد الميم.
[ * ]

(23/14)

ومن مسموعاته " حلية الاولياء " كله على ابن البطي، و " المنتقى " من سبعة أجزاء " المخلص " سمعه من ابن اللحاس، و " سنن ابن ماجة " على أبي زرعة، و " مسند الحميدي ": أخبرنا ابن الدجاجي.
وكان شيخا حسنا محبا للرواية طيب الاخلاق.
قال ابن نقطة: كان سماعه صحيحا.
قال المنذري (1): توفي بالمارستان العضدي في تاسع عشر ربيع الآخر سنة خمس وثلاثين وست مئة.
قال ابن النجار: كان في جوار شيخنا ابن مشق فأسمعه الكثير، وكان شيخا لا بأس به، حسن الاخلاق، صورا، عزيز النفس مع فقره.

9 - ابن اللتي * الشيخ الصالح المسند المعمر رحلة الوقت أبو المنجى عبد الله بن عمر ابن علي بن زيد ابن اللتي البغدادي الحريمي الطاهري القزاز.
ولد بشارع دار الرقيق في ذي القعدة سنة خمس وأربعين وخمس مئة، فسمعه عمه من أبي القاسم سعيد بن أحمد ابن البناء حضورا في سنة تسع وأربعين.
وسمع من أبي الوقت السجزي كثيرا " كالدارمي " و " منتخب مسند عبد " وأشياء، ومن أبي الفتوح الطائي، وأبي المعالي ابن اللحاس،
__________
(1) التكملة: 3 / الترجمة: 2794.
(*) تكملة المنذري: 3 / الترجمة 2804، وتاريخ الاسلام، الورقة 163 (أيا صوفيا 3012)، والعبر: 5 / 143، والمختصر المحتاج إليه: 2 / 149 - 150، ودول الاسلام: 2 / 104، والمستفاد للدمياطي، الورقة 42 - 43، وذيل التقييد للفاسي، الورقة 174 - 175، والنجوم الزاهرة: 6 / 301، وشذرات الذهب: 5 / 171، والتاج للزبيدي: في " حرم ".
[ * ]

(23/15)

وأبي الفتح ابن البطي، وعمر بن عبد الله الحربي، والحسن بن جعفر المتوكلي، وأحمد بن المقرب، ومقبل ابن الصدر، وعمر بن بنيمان، ومسعود بن شنيف، وجماعة.
وأجاز له المفتي أبو عبد الله الرستمي، ومسعود الثقفي، ومحمود فورجه، وإسماعيل بن شهريار، وعلي بن أحمد اللباد، وأبو جعفر محمد ابن الحسن الصيدلاني، وعدة (1).
وروى الكثير ببغداد، وبحلب، ودمشق، والكرك.
واشتهر اسمه وبعد صيته.
وروى عنه خلائق منهم: ابن النجار، وابن الدبيثي، والضياء، وابن النابلسي، وابن هامل، وابن الصابوني، والشهاب ابن الخرزي (2)، وابن الظاهري، وأبو الحسين اليونيني، والمجد بن المهتار، وبهاء الدين ابن النحاس، وأبو محمد المكبر، وعيسى المعطم، وعلي بن هارون، والفخر ابن عساكر، ومحمد بن قايماز، ومحمد بن يوسف الاربلي، وإبراهيم ابن الحبوبي، وعمر بن إبراهيم العقربائي (3)، وإسماعيل بن مكتوم، وعبد الاحد بن تيمية، والقاضي تقي الدين، وهدية بنت عسكر، والقاسم بن عساكر، وزينب بنت شكر، وأحمد بن أبي طالب الدير مقرني، وأحمد بن عازر، وخلق سواهم.
__________
(1) ذكر السيد مرتضى الزبيدي صاحب " التاج " جميع شيوخه بالسماع والاجازة، في ورقة كبيرة وبخط دقيق بورقة طيارة وضعت بين الورقتين 174 - 175 من مخطوطة " ذيل التقييد " للفاسي التي بدار الكتب المصرية، وفيها فوائد جمة.
(2) في الاصل: " الخزري " وليس بشئ، وقيده مجودا الذهبي بخطه في تاريخ
الاسلام.
(3) نسبة إلى عقرباء، اسم مدينة الجولان بالشام.
[ * ]

(23/16)

سمعت من نحو ثمانين نفسا من أصحابه، وكان شيخا صالحا، مباركا، عاميا عريا من العلم ! قال ابن النجار: به ختم حديث أبي القاسم البغوي بعلو، وكان سماعه صحيحا.
قلت: أقدمه معه المحدث أبو العباس أحمد بن الجوهري، وأكثر عنه شيخنا أبو علي ابن الحلال (1) بقرية جديا، وحدث بالبلد، وبالجامع المظفري، وبالكرك، وأماكن، وسكن الكرك أشهرا، وحدث بحلب في ذي الحجة سنة أربع، وسار إلى بغداد بعد أقامته بالشام سنة وشهرا، وحصل جملة من الهبات.
قال ابن نقطة: سماعه صحيح، وله أخ زور لاخيه عبد الله إجازات من ابن ناصر وغيره، وإلى الآن ما علمته روى بها شيئا وهي إجازة باطلة، و [ أما ] (2) الشيخ فشيخ صالح لا يدري هذا الشأن ألبتة.
قلت: توفي ببغداد في رابع عشر جمادى الاولى سنة خمس وثلاثين وست مئة، وما روى من المزور (3) له شيئا.

10 - الملك المحسن * المحدث العالم الزاهد ظهير الدين أحمد ابن السلطان صالح الدين يوسف بن أيوب.
__________
(1) بالحاء المهملة، قيده الذهبي في المشتبه (269) وهو منسوب إلى حل الزيج.
(2) اضافة من خط الذهبي في " تاريخ الاسلام "، ولم أعثر على ترجمته في نسختي من
" التقييد ".
(3) في الاصل: " المروز " وليس بشئ.
(*) تكملة المنذري: 3 / الترجمة 2693، وبغية الطلب لابن العديم، 2 / الورقة 139 - = [ * ]

(23/17)

روى عن يحيى الثقفي، وابن صدقة، وكتب الكثير، وقرأ، وأحسن إلى طلبة الحديث كثيرا.
حدثنا عنه سنقر القضائي، وقيل: لقبه يمين الدين.
مات في المحرم سنة أربع وثلاثين وست مئة، وله سبع وخمسون سنة.
ومات أخوه الزاهر داود سنة اثنتين وثلاثين (1).
ومات أخوهما المفضل قطب الدين موسى سنة إحدى وثلاثين وست مئة (2).

11 - ابن طراد * الشريف الجليل المعمر أبو طالب عبد الله بن المظفر ابن الوزير الكبير أبي القاسم علي ابن النقيب أبي الفوارس طراد بن محمد بن علي الهاشمي العباسي الزينبي البغدادي.
ولد في شعبان سنة تسع وخمسين وخمس مئة.
__________
= 141، وتاريخ الاسلام، الورقة: 145 (أيا صوفيا 3012)، والعبر: 5 / 136 - 137، ودول الاسلام: 2 / 104، ونزهة الانام لابن دقماق، الورقة 22 - 23، والنجوم الزاهرة: 6 / 298، وشذرات الذهب: 5 / 162.
(1) التكملة: 3 / الترجمة: 2572.
(2) التكملة: 3 / الترجمة: 2562.
(*) تكملة المنذري: 3 / الترجمة 2832، وذيل منصور بن سليم: في " الزينبي " الورقة 78، وترجمه ثانية في " طراد " الورقة 85، وتاريخ الاسلام، الورقة 163 (أيا صوفيا 3012) والعبر: 5 / 143، وشذرات الذهب: 5 / 171.
[ * ]

(23/18)

وسمع من أبي الفتح بن البطي في الخامسة، ومن يحيى بن ثابت، ومحمد بن محمد بن السكن،، وشهدة الكاتبة، وأبي بكر بن النقور.
حدث عنه أبو القاسم بن بلبان، وجمال الدين الشريشي، وعز الدين الفاروثي، وطائفة.
وبالاجازة: القاضي الحنبلي، والفخر بن عساكر، وسعد الدين، وعيسى المطعم، وابن الشيرازي، وأبو العباس ابن الشحنة، وآخرون.
توفي في سادس عشر رمضان سنة خمس وثلاثين وست مئة.

12 - ابن سكينة * الشيخ الجليل المهيب شيخ الشيوخ صدر الدين أبو الفضائل عبد الرزاق بن أبي أحمد عبد الوهاب ابن الامين علي بن علي بن سكينة البغدادي الصوفي.
ولد في جمادى الآخرة سنة تسع وخمسين.
وسمع من أبي الفتح ابن البطي حضورا، ومن شهدة الكاتبة، ومن جده لامه عبدالرحيم بن أبي سعد.
حدث بدمشق وبغداد، روى عنه البرزالي، وسعد الخير ابن النابلسي، وابن بلبان، وأبو الفضل بن عساكر.
وبالاجازة: أبو نصر ابن الشيرازي.
__________
(*) تاريخ ابن الدبيثي، الورقة 160 (باريس 5922)، وتكملة المنذري: 3 / الترجمة
2807، وتاريخ الاسلام، الورقة 164 (أياصوفيا 3012)، والعبر: 5 / 144، والمختصر المحتاج إليه، الورقة 81، ونزهة الانام لابن دقماق، الورقة 33 - 34، والنجوم الزاهرة: 6 / 301، وشذرات الذهب: 5 / 171.
[ * ]

(23/19)

ونفذ رسولا.
مات سنة خمس وثلاثين وست مئة.

13 - ابن رئيس الرؤساء * الشيخ المسند الصدر أبو محمد الحسين بن علي بن الحسين بن هبة الله ابن رئيس الرؤساء ابن المسلمة الصوفي الناسخ.
سمع أبا الفتح ابن البطي، وأحمد بن المقرب.
قال ابن النجار: كتبت عنه، وكان حسن الطريقة، متدينا، يورق للناس.
مات في رجب سنة خمس وثلاثين وست مئة.
قلت: مولده في شعبان سنة إحدى وخمسين وخمس مئة.
حدث عنه الشيخ عز الدين الفاروثي، وأبو القاسم علي بن بلبان.
وبالاجازة: فاطمة بنت سليمان، وأبو نصر ابن الشيرازي وطائفة.
مات في ثالث رجب.

14 - محمد بن يوسف بن هود * * الاندلسي السلطان أبو عبد الله.
قرأت بخط أبي الوليد بن الحاج، قال: لما قضى الله تعالى بهلاك
__________
(*) تكملة المنذري: 3 / 2817، وتاريخ الاسلام، الورقة: 160 (أيا صوفيا 3012)، والعبر: 5 / 142 - 143، والنجوم الزاهرة: 6 / 301، وشذرات الذهب: 5 / 170.
(* *) المعجب للمراكشي: 417 - 419، والحلة السيراء: 247، وتاريخ ابن خلدون: 3 / 536، والاستقصى: 1 / 198.
[ * ]

(23/20)

الموحدين بالاندلس، وذلك أنهم ابتلوا بالصلاح في الظاهر، والاعمال الفاسدة في الباطن، فأبغضهم الناس بغضا شديدا، وتربصوا بهم الدوائر، إلى أن نجم ابن هود في سنة خمس وعشرين وست مئة بشرق الاندلس فقام الناس كلهم بدعوته، وتعصبوا معه، وقاتلوا الموحدين في البلدان، وحصروهم في القلاع، وقهروهم، وقتلوا فيهم، ونصر على الموحدين، وخلصت الاندلس كلها له، وفرح الناس به فرحا عظيما، فلما تمهد أمره أنشأ غزوة للفرنج على مدينة ماردة بغرب الاندلس، واستدعى الناس من الاقطار، فانتدب الخلق له بجد واجتهاد وخلوص نية المرتزقة والمطوعة، واجتمع عليه أهل الاندلس كلهم، ولم يبق إلا من حبسه العذر، فدخل بهم إلى الافرنج، فلما تراءى الجمعان وقعت الهزيمة على المسلمين أقبح هزيمة فإنا لله وإنا إليه راجعون، وكانت تلك الارض مديسة بماء وعزق تسمرت فيها الخيل إلى آباطها، وهلك الخلق، وأتبعهم الفرنج بالقتل والاسر ولم يبق إلا القليل، ورجع ابن هود في أسوأ حال إلى إشبيلية، فنعوذ به من سوء المنقلب، فلم تبق بقعة من الاندلس إلا وفيها البكاء والصياح العظيم والحزن الطويل، فكانت إحدى هلكات الاندلس، فمقت الناس ابن هود، وصاروا يسمونه " المحروم " ولم يقدر أن يفعل مع الفرنج كبير فعل قط إلا مرة أخذ لهم غنما كثيرة جدا، ثم قام عليه شعيب بن هلالة بلبلة، فصالح ابن هود الادفوش على محاصرة لبلة ومعاونته على أن يعطيه قرطبة، واتفقا على ذلك، وقال له: لا يسوغ أن يدخلها الفرنج على البديهة، وإنما تهمل
أمرها، وتخليها من حرس، ووجه أنت الفرنج يتعلقون بأسوارها بالليل ويغدرون بها، ففعلوا كذلك.
ووجه ابن هود إلى واليه بقرطبة فأعلمه بذلك وأمره بضياعها من حيز الشرقية فجاء الفرنج، فوجدوه خاليا، فجعلوا السلالم واستووا على السور فلا حول ولا قوة إلا بالله.

(23/21)

وكانت قرطبة مدينتين: إحداهما الشرقية والاخرى المدينة العظمى، فقامت الصيحة والناس في صلاة الفجر، فركب الجند وقالوا للوالي: اخرج بنا للملتقى، فقال: اصبروا حتى يضحي النهار، فلما أضحى ركب وخرج معهم، فلما أشرف على الفرنج قال: ارجعوا حتى ألبس سلاحي ! فرجع بهم وهم يصدقونه، وذا أمر قد دبر بليل، فدخل الفرنج على أثرهم، وانتشروا، وهرب الناس إلى البلد، وقتل خلق من الشيوخ والولدان والنسوان، ونهب للناس ما لا يحصى، وانحصرت المدينة العظمى بالخلق فحاصرهم الفرنج شهورا، وقاتلوهم أشد القتال، وعدم أهلها الاقوات، ومات خلق كثير جوعا، ثم اتفق رأيهم مع أدفونش - لعنه الله - على أن يسلموها ويخرجوا بأمتعتهم كلها، ففعل، ووفى لهم ووصلهم إلى مأمنهم في سنة أربع وثلاثين وست مئة.
قلت: ولم يمتع بعدها ابن هود بل أخذه الله في سنة خمس فكانت دولته تسعة أعوام وتسعة أشهر وتسعة أيام، وهلك بالمرية جهز عليه من غمه وهو نائم، وحمل إلى مرسية فدفن هناك، ولم يمت حتى قوي أمر الموحدين وقام بعده محمد بن يوسف بن نصر ابن الاحمر، ودام الملك في ذريته.
وقدم علينا دمشق ابن أخيه الزاهد الكبير بدر الدين بن هود، ورأيته، وكان فلسفي التصوف يشرب الخمر أخذه الاعوان مخمورا (1) !
15 - الرعيني * الامام المحدث المتقن الرحال أبو موسى عيسى بن سليمان الرعيني الاندلسي الرندي.
__________
(1) هذا الفاسد من صلب ذاك الفاسد الذي باع المسلمين بثمن بخس فإنا لله وإنا إليه راجعون، فأي تصوف هذا ؟ ! (*) التكملة لابن الابار: 3 / الورقة: 84، وتاريخ الاسلام، الورقة: 126 (أيا صوفيا 3012)، وشذرات الذهب: 5 / 156.
[ * ]

(23/22)

سمع بمالقة من أبي محمد القرطبي، وأبي العباس بن الجيار، وبأصطبة (1) من إبراهيم بن علي الخولاني.
وحج وأكثر بدمشق عن أبي محمد بن البن، وأبي القاسم بن صصرى، والطبقة.
ذكره الابار، فقال (2): كان ضابطا متقنا، كتب الكثير، ثم امتحن في صدره بأسر العدو، فذهب أكثر ما جلب (3)، وولي خطابة مالقة، وأجاز لي مروياته.
توفي سنة اثنتين وثلاثين وست مئة في ربيع الاول، وله إحدى وخمسون سنة (4).
وذكره رفيقه عمر بن الحاجب، فقال: كان حافظا متقنا، أديبا نبيلا، ساكنا وقورا، نزها.
قال لي الحافظ الضياء: ما في الطلبة مثله.
وقال لي الزكي البرزالي: ثقة ثبت، حدثنا من حفظه، قال: أخبرنا إبراهيم بن علي، أخبرنا عبدالرحمن بن قزمان، حدثنا محمد بن الفرج الطلاعي بحديث من " الموطأ ".
وذكره ابن مسدي، فقال: أخذ بمكة عن يونس القصار الهاشمي، وأقام بتلك البلاد نيفا وعشرين سنة، وكان ضابطا، نقادا، عارفا بالرجال،
__________
(1) حصن بالاندلس.
(2) التكملة: 3 / الورقة: 84.
(3) أصل كلام ابن الابار أوضح، قال: " ورحل إلى أداء الفريضة، وسماع العلم، فاستوسع في روايته وأقام في رحلته نحوا من ستة عشر عاما كتب فيها بخطه علما كثيرا، وكان حسن الوراقة ضابطا متقنا عارفا بالرجال، وعاد إلى بلده، وقد لقي شيوخا عدة وجلب فوائد وغرائب وعوالي من روايته، على أنه امتحن في صدرة بأسر العدو إياه فذهب كثير مما جلب ".
(4) أصل كلام ابن الابار: " وكتب الينا بإجازة ما رواه غير مرة، وتوفي في الثالث من شهر ربيع الاول سنة اثنتين وثلاثين وست مئة، ولم يطل الامتاع به، ومولده في أحد شهري ربيع سنة إحدى وثمانين وخمس مئة ".
والذهبي رحمه الله يختصر ويأخذ المعنى.
[ * ]

(23/23)

ألف " معجمه " وكتابا في الصحابة.
أخذ عنه ابن فرتون بسبتة، وأبو عبد الله الطنجالي.

16 - صاحب الروم * السلطان علاء الدين كيقباذ ابن السلطان كيخسرو ابن السلطان قلج أرسلان ابن السلطان مسعود ابن السلطان قلج أرسلان ابن السلطان سليمان بن قتلمش السلجوقي، أصحاب مملكة الروم.
كان شجاعا، مهيبا، وقورا، سعيدا، هزم خوارزم شاه، واستولى على عدة مدائن، وتزوج بابنة العادل فولد له منها.
وكان قبله قد تملك أخوه كيكاوس، فاعتقل أخاه هذا مدة، فلما نزل به الموت أحضر كيقباذ وفك قيده وعهد إليه بالسلطنة، ووصاه بأطفاله، فطالت أيامه، وكان فيه عدل وإنصاف في الجملة.
مات في شوال سنة أربع وثلاثين وست مئة.
وتملك بعده ولده غياث الدين كيخسرو، وكانت دولة كيقباذ تسع عشرة سنة.

17 - الدولعي * * خطيب دمشق المفتي جمال الدين محمد بن أبي الفضل بن زيد بن ياسين التغلبي الارقمي الدولعي.
__________
(*) مرآة الزمان: 8 / 703، وذيل الروضتين: 165، وتاريخ الاسلام، الورقة: 153 (أيا صوفيا 3012)، والعبر: 5 / 139، وشذرات الذهب: 5 / 168.
(* *) مرآة الزمان: 8 / 710 - 711، وتكملة المنذري: 3 / الترجمة 2805، وذيل الروضتين لابي شامة: 166، وتاريخ الاسلام، الورقة 169 (أيا صوفيا 3012)، ودول الاسلام: 2 / 106، العبر: 5 / 146، والوافي بالوفيات: 4 / 327، ونثر الجمان للفيومي، = [ * ]

(23/24)

ولد بالدولعية من قرى الموصل، وقدم دمشق، فتفقه بعمه خطيب دمشق ضياء الدين.
وروى عن ابن صدقة الحراني وجماعة، وولي بعد عمه مدة.
روى عنه ابن الحلوانية، والجمال ابن الصابوني وخادمه سليمان بن أبي الحسن.
ودرس مدة بالغزالية.
وكان فصيحا، مهيبا، شديدا على الرافضة.
قال أبو شامة (1): منعه المعظم من الفتوى مدة، ولم يحج لحرصه على المنصب، مات في جمادى الاولى سنة أربع (2) وثلاثين وست مئة عن تسع وسبعين سنة، وولي الخطابة أخ له جاهل.
قلت: لم يطول أخوه، ودفن الدولعي بجيرون بمدرسته، وكان من أعيان الشافعية.

18 - ابن البغدادي * الامام المفتي شرف الدين عبد القادر بن محمد بن الحسن ابن البغدادي المصري الشافعي.
__________
= 2 / الورقة 95، والبداية والنهاية: 13 / 150 - 151، والعقد المذهب لابن الملقن، الورقة 78، ونزهة الانام لابن دقماق، الورقة 30، وعقد الجمان للعيني، 18 / الورقة 211، والنجوم الزاهرة: 6 / 302، ومعجم الشافعية لابن عبد الهادي، الورقة 70، وشذرات الذهب: 5 / 174.
(1) ذيل الروضتين: 166.
(2) هكذا في الاصل، وهو وهم من الذهبي أو ناسخ كتابه ابن طوغان أو سبق قلم منهما، فأبو شامة ذكره في وفيات سنة 635 وهو الصحيح الذي لا خلاف فيه ولم يذكر الذهبي غيره في " تاريخ الاسلام " و " العبر " وغيرهما من كتبه.
(*) تكملة المنذري: 3 / الترجمة 2751، وتاريخ الاسلام للذهبي، الورقة 151 (أيا صوفيا 3012)، وطبقات السبكي: 5 / 119، والعقد المذهب لابن الملقن، الورقة 248.
[ * ]

(23/25)

ولد سنة ثلاث وخمسين وخمس مئة.
وتفقه بدمشق على القطب النيسابوري، وبمصر على الشهاب الطوسي.
ودرس بجامع السراجين وبالقطبية، وكان يشار إليه بالتقوى وبالفتوى.
روى عنه أحمد ابن الاغلاقي، وابن مسدي.
وروى عنه بالاجازة القاضي شهاب الدين ابن الخويي، وأحمد بن المسلم بن علان، حدث عن أبي القاسم بن عساكر.
وقال المنذري في " معجمه ": كان فقيها حسنا من أهل الدين والعفاف طارحا للتكلف مقبلا على ما يعنيه.
توفي في شعبان سنة أربع وثلاثين وست مئة.

19 - أخو ابن دحية * اللغوي العلامة المحدث أبو عمرو عثمان بن حسن بن علي بن محمد
ابن فرح الجميل السبتي.
سمع مع (1) أخيه أبي الخطاب المذكور، ومنفردا الكثير من ابن بشكوال، وأبي بكر بن الجد، وأبي عبد الله بن زرقون، وأبي بكر بن خير، وأبي القاسم السهيلي، لكنه أبي أن يروي عنه، وذمه، وأبي محمد بن بونه، وعبد المنعم بن الخلوف.
وحج، ونزل على أخيه بمصر، ثم ولي
__________
(*) مرآة الزمان: 8 / 698، وذيل الروضتين: 164، والذيل لمنصور بن سليم، الورقة: 73، وتاريخ الاسلام، الورقة: 152 (أيا صوفيا 3012)، والعبر: 5 / 139، وتذكرة الحفاظ: 4 / 1422، ونثر الجمان للفيومي: 2 / الورقة: 82، والبداية والنهاية: 13 / 146، ونزهة الانام، الورقة: 24، وبغية الوعاة: 2 / 133، وحسن المحاضرة: 2 / 159.
(1) في الاصل: " من " ولا يستقيم بها المعنى، وما أثبتناه من " تاريخ الاسلام " بخط المؤلف، ويدل عليه قوله بعد ذلك " ومنفردا ".
[ * ]

(23/26)

مشيخة الكاملية، وكان يتقعر في رسائله، ويلهج بوحشي اللغة كأخيه.
سمع منه الجمال أبو محمد الجزائري كتاب " الملخص " للقابسي.
قال ابن نقطة: رأيته بالاسكندرية لما قدم وهم يسمعون منه " الترمذي " فقلت لرجل: أمن أصل ؟ فقال: قد قال الشيخ: لا أحتاج إلى اصل، اقرأوا فإني أحفظه.
ثم ظهر منه كلام قبيح في ذم مالك والشافعي وغيرهما، فتركت الاجتماع به.
وقال ابن مسدي: أربى عليه أخيه بكثرة السماع، كما أربى أخوه عليه بالفطنة وكرم الطباع، وكان متزهدا، لم يكن له أصول، وكان شيخه ابن الجد يصله ويعطيه، ثم نهد إلى أخيه فنزل عليه إلى أن خرف أخوه فيما أنهي إلى الكامل فجعله عوضه.
ألف " منتخبا " (1) في الاحكام.
ومات في جمادى الاولى سنة أربع وثلاثين وست مئة عن ثمان وثمانين سنة.

20 - ابن سني الدولة * قاضي القضاة شمس الدين أبو البركات يحيى ابن سني الدولة هبة الله ابن يحيى الدمشقي الشافعي، من أولاد الخياط الشاعر صاحب " الديوان ".
__________
(1) في الاصل: " منتجبا " والتصحيح من خط المؤلف في " تاريخ الاسلام ".
(*) مرآة الزمان: 8 / 717 - 718، وتكملة المنذري: 3 / الترجمة: 2837، وذيل الروضتين لابي شامة: 166، وتاريخ الاسلام، الورقة: 174 (أيا صوفيا 3012)، والعبر: 5 / 147، ودول الاسلام: 2 / 106، ونثر الجمان للفيومي، 2 / الورقة 96، وطبقات السبكي: 5 / 105، والبداية والنهاية: 13 / 151، والعقد المذهب لابن الملقن، الورقة 79، ونزهة الانام لابن دقماق، الورقة 31، وعقد الجمان للعيني، 18 / الورقة 211، والنجوم الزاهرة: 6 / 301، وشذرات الذهب: 5 / 177 - 178.
[ * ]

(23/27)

ولد سنة اثنتين وخمسين وخمس مئة.
وتفقه بالقاضي شرف الدين بن أبي عصرون، وأخذ الخلاف عن القطب النيسابوري.
وسمع من أحمد بن حمزة بن الموازيني، ويحيى الثقفي، وجماعة.
وأسمع ولده قاضي القضاة صدر الدين أحمد (1) من الخشوعي.
وكان وقورا، مهيبا، إماما، حميد الاحكام.
حدث بالشام وبمكة، روى عنه أبو الفضل ابن عساكر وابن عمه الفخر إسماعيل، والبهاء الطبيب.
مات في ذي القعدة سنة خمس وثلاثين وست مئة.

21 - ابن الشواء * الاديب الشهير شاعر وقته شهاب الدين أبو المحاسن يوسف بن إسماعيل الكوفي ثم الحلبي الشيعي.
له " ديوان " كبير في أربع مجلدات.
توفي في المحرم سنة خمس وثلاثين وست مئة، وله ثلاث وسبعون سنة.
__________
(1) توفي سنة 658، وقد خرج له الدمياطي مشيخة، وذكره في معجم شيوخه (ص 79 من ترجمة جورج فايدا بالفرنسية) وانظر ذيل المرآة: 2 / 10 / 14، والتعليق على ترجمة والده من " التكملة ".
(*) عقود الجمان لابن الشعار: 10 / الورقة 119 - 170 وهي ترجمة رائقة، ووفيات الاعيان: 7 / 231 - 237، وتاريخ الاسلام، الورقة: 174 (أيا صوفيا 3012)، والعبر: 5 / 147، وشذرات الذهب: 5 / 178، وإعلام النبلاء: 4 / 397، 533 وغيرها.
[ * ]

(23/28)

22 - ابن الباجي * العلامة القدوة قاضي الجماعة أبو مروان محمد بن أحمد بن عبد الملك بن عبد العزيز بن عبدالملك بن أحمد ابن محدث الاندلس أبي محمد عبد الله بن محمد بن علي بن شريعة اللخمي الباجي ثم الاشبيلي المالكي.
من بيت كبير شهير، ولي خطابة إشبيلية زمانا، ثم استقضاه العادل عليها، ثم أضيف إليه قضاء الجماعة في أول مدة المأمون، فلم يطول.
وكان عدلا في الاحكام، حسن التلاوة، سريع السرد للحديث، له معرفة بالرجال.
روى عن أبيه عن جده، وتلا بالسبع ويعقوب (1) على أبي عمرو بن عظيمة، وسمع " صحيح البخاري " من أبي بكر بن الجد، وقرأ عليه عدة كتب، وسمع من أبي عبد الله بن المجاهد.
وقدم دمشق من ميناء عكا، وحدث بها " بالموطأ " ثم حج، ومات عقيب حجه بمصر (2) سنة خمس وثلاثين وست مئة، وشيعه أمم، وتبركوا به، وبنوا عليه قبة في يوم واحد.
__________
(*) تكملة المنذري: 3 / الترجمة 2797، وتكملة ابن الادبار: 2 / 637، وتاريخ الاسلام، الورقة 166 (أيا صوفيا 3012)، والوافي بالوفيات: 2 / 118.
(1) يعني: وبقراءة يعقوب.
(2) ذكر المنذري أن وفاته كانت في ليلة الثامن والعشرين من شهر ربيع الآخر، فيكون حجه سنة 634، وقال: " وتوجه إلى الحج وعاد إلى مصر فتوفي في ثاني يوم قدومه ".
(التكملة).
[ * ]

(23/29)

23 - ابن بهروز * الشيخ الفاضل المسند المعمر الطبيب أبو بكر محمد بن مسعود بن بهروز البغدادي.
سمع بإفادة خاله يحيى ابن الصدر من أبي الوقت السجزي ثلاثة كتب: " مسند عبد " وكتاب " الدارمي " و " ذم الكلام ".
وسمع من أبي الفتح ابن البطي وأبي زرعة بن طاهر، وأحمد بن علي بن المعمر العلوي، وتفرد ببغداد بالسماع من أبي الوقت وقتا.
حدث عنه أبو المظفر ابن النابلسي، وابن بلبان، والشريشي، والفاروثي، والغرافي، وأخوه محمد، وأحمد بن عبدالرحمن ابن الاشقر الخطيب بالحريم، ومحمد بن علي بن علي بن أبي البدر، وأخته
ست الملوك، وعبد الله بن أبي السعادات، ويوسف بن صعنين وآخرون.
وبالاجازة القاضي الحنبلي، وابن سعد، والمطعم، وأبو بكر بن عبد الدائم، وابن الشحنة، وعدة.
وكان جده بهروز من أهل العجم.
قدم بغداد للاشتغال في علم الطب.
__________
(*) تكملة المنذري: 3 / الترجمة 2831، وذيل منصور بن سليم، الورقة 42 (مادة: بيروز)، وتاريخ الاسلام، الورقة 167 (أيا صوفيا 3012)، العبر: 5 / 145، ودول الاسلام: 2 / 106 وتصحف فيه بهروز إلى " ميرور "، والوافي بالوفيات (المحمدون) الورقة 64، والبداية والنهاية: 13 / 151، وذيل التقييد للفاسي، الورقة 82، وتوضيح المشتبه لابن ناصر الدين، مادة " بهروز " الورقة 117، وعقد الجمان للعيني، 18 / الورقة 212، والنجوم الزاهرة: 6 / 302، وشذرات الذهب: 5 / 173 - 174 وتصحف فيه (بهروز) إلى " مهروز ".
[ * ]

(23/30)

مات أبو بكر في مستهل رمضان سنة خمس وثلاثين وست مئة، وقد نيف على التسعين (1).
وفيها مات قاضي القضاة شمس الدين يحيى بن هبة الله بن سني الدولة الشافعي بدمشق، والشاعر المجيد صاحب " الديوان " شهاب الدين يوسف بن إسماعيل ابن الشواء الحلبي، وخطيب دمشق جمال الدين محمد بن أبي الفضل التغلبي الدولعي واقف الدولعية، والمبارك ابن علي المطرز، والشرف محمد بن نصر القرشي ابن أخي أبي البيان، وعبد الرزاق بن عبد الوهاب ابن سكينة الصوفي، والرضي عبدالرحمن ابن محمد بن عبد الجبار المقرئ، وعبد الله بن المظفر بن الوزير علي
ابن طراد، وقاضي حلب زين الدين عبد الله ابن الاستاذ، وأبو محمد الحسين بن علي ابن رئيس الرؤساء، وأحمد بن إبراهيم ابن الزبال الواعظ ببغداد.

24 - ابن الشيرازي * الشيخ الامام العالم المفتي المسند الكبير جمال الاسلام القاضي شمس الدين أبو نصر محمد ابن العدل الامام هبة الله بن محمد بن هبة
__________
(1) قال المنذري: " وقد جاوز التسعين ".
(*) مرآة الزمان: 8 / 709 - 710 وتصحف فيه مميل إلى ممليط، وتكملة المنذري: 3 / الترجمة 2810، وذيل الروضتين لابي شامة: 166، وتاريخ الاسلام، الورقة 168 (أيا صوفيا 3012)، والعبر: 5 / 145، ودول الاسلام: 2 / 106، والوافي بالوفيات (المحمدون)، الورقة 107، ونثر الجمان للفيومي، 2 / الورقة 95، وطبقات السبكي: 5 / 43 - 44، وطبقات الاسنوي، الورقة 135، والبداية والنهاية: 13 / 151، والعقد المذهب لابن الملقن، الورقة 176، ونزهة الانام لابن دقماق، الورقة 30، وذيل التقييد للفاسي، الورقة 85، وعقد الجمان للعيني، 18 / الورقة 210، والنجوم الزاهرة: 6 / 302، ومعجم الشافعية لابن عبد الهادي، الورقة 65، وشذرات الذهب: 5 / 174.
[ * ]

(23/31)

الله بن يحيى بن بندار بن مميل الشيرازي ثم الدمشقي الشافعي.
ولد في ذي القعدة سنة تسع وأربعين وخمس مئة.
وأجاز له أبو الوقت السجزي، ونصر بن سيار الهروي، وجماعة.
وسمع من أبي يعلى حمزة ابن الحبوبي، والخطيب أبي البركات الخضر بن عبدالحارثي، وأبي طاهر بن الحصني، والصائن ابن عساكر وأخيه الحافظ، وعلي بن مهدي الهلالي، وأبي المكارم بن هلال،
ومحمد حمزة ابن الموازيني، ومحمد بن بركة الصلحي، والحسن ابن البطليوسي، وعدة.
وله مشيخة بانتفاء النجيب الصفار سمعناها.
حدث عنه البرزالي، وابن خليل، والمنذري، وابن النابلسي، وابن الصابوني، وشيوخنا: أبو الحسين اليونيني، ومحمد بن أبي الذكر، وخديجة بنت غنمة، وعبد المنعم بن عساكر، ومحمد بن يوسف الاربلي، وأبو محمد ظافر النابلسي، والشهاب ابن مشرف، والعز ابن العماد، وأبو حفص ابن القواس، وبهاء الدين ابن عساكر، وحفيده أبو نصر محمد بن محمد، وآخرون.
قال المنذري (1): ولي القضاء ببيت المقدس وغيره، ودرس وأفتى، وهو آخر من حدث عن أبي البركات والصائن والحصني، وانفرد برواية أكثر من مئتي جزء من " تاريخ دمشق ".
ومميل: بالفارسية هو محمد.
وقال ابن الحاجب: هو أحد قضاة الشام استقلالا بعد نيابة.
__________
(1) التكملة: 3 / الترجمة: 2810.
[ * ]

(23/32)

قلت: استقل بالقضاء مع مشاركة غيره له مديدة، ثم لما استقل بالقضاء الشمسان ابن سني الدولة والخويي عرضت عليه النيابة فامتنع، ثم عزلا في سنة تسع وعشرين بالعماد ابن الحرستاني، ثم عزل العماد وأعيد ابن سني الدولة.
درس أبو نصر بمدرسة العماد الكاتب ثم تركها، ثم درس بالشامية الكبرى.
وكان رحمه الله رئيسا جليلا، ماضي الاحكام، عديم المحاباة، ساكنا وقورا، مليح الشكل، منور الوجه، أكثر وقته في نشر
العلم والرواية والتدريس.
تفقه بالقطب النيسابوري، وأبي سعد بن أبي عصرون وغيرهما، وفي ذريته كبراء وعدول.
توفي في ثاني جمادى الآخرة سنة خمس وثلاثين وست مئة.
ومات ولده تاج الدين ابو المعالي أحمد سنة اثنتين وأربعين وست مئة.
وسمع من الفضل ابن البانياسي وعبد الرزاق.
أخبرنا الحافظ أبو الحسين علي بن محمد، وأحمد بن عبد الرحمن بن مؤمن، وعمر بن عبد المنعم، وعبد المنعم ابن زين الامناء، وأبو نصر محمد بن محمد بن محمد المزي، قالوا: أخبرنا القاضي أبو نصر محمد بن هبة الله الفقيه (ح).
وأخبرنا إبراهيم بن أحمد المعدل، ومحمد بن الحسين الشافعي، والحسن بن علي، وإسماعيل بن عبدالرحمن، وأحمد بن مؤمن، وست الفخر بنت الشيرازي، قالوا: أخبرتنا كريمة بنت عبد الوهاب، (ح) وأخبرنا أبو علي ابن الحلال (1)، وخديجة بنت يوسف، قالا: أخبرنا مكرم بن أبي
__________
(1) بالحاء المهملة.
[ * ]

(23/33)

الصقر، وأخبرنا محمد بن علي السلمي، أخبرنا أبو القاسم بن صصرى، قالوا: أخبرنا حمزة بن علي الثعلبي، وأبو المعالي الابرقوهي، أخبرنا أبو البركات الحسن بن محمد، أخبرنا محمد بن الخليل (ح).
وأخبرنا السلمي، أخبرنا ابن صصرى، أخبرنا أبو القاسم الحسين بن الحسن الاسدي، قالوا جميعا: أخبرنا أبو القاسم علي بن محمد الفقيه، أخبرنا عبدالرحمن بن أبي نصر، أخبرنا إبراهيم بن أبي ثابت، حدثنا يحيى بن أبي طالب، أخبرنا علي بن عاصم، حدثنا
إسحاق بن سويد عن معاذة، عن عائشة، قالت: " نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر ".
أخرجه مسلم (1) من طريق إسحاق بن سويد هذا.

25 - مكرم بن محمد * ابن حمزة بن محمد بن أحمد بن سلامة بن أبي جميل بن أبي الصقر، الشيخ الامين المسند المعمر أبو المفضل نجم الدين ولد الامام المحدث العدل أبي عبد الله ابن الشيخ أبي يعلى القرشي الدمشقي التاجر السفار.
ولد في رجب سنة ثمان وأربعين وخمسة مئة.
__________
(1) رقم (1995) (38) في الاشربة: باب النهي عن الانتباذ في المزفت والدباء والختم وبيان أنه منسوخ، وأنه اليوم حلال ما لم يصر مسكرا.
(*) تكملة المنذري: 3 / الترجمة 2816، وتاريخ الاسلام، الورقة: 170 (أيا صوفيا 3012)، والعبر: 5 / 146، ودول الاسلام: 2 / 106، والمستفاد للدمياطي، الورقة 71، والنجوم الزاهرة: 6 / 302، وشذرات الذهب: 5 / 174 - 175.
[ * ]

(23/34)

وسمع من حسان بن تميم الزيات، وحمزة ابن الحبوبي، وحمزة ابن كروس، وأبي المظفر الفلكي، وعلي بن أحمد بن مقاتل، وعبد الرحمن بن أبي الحسن الداراني، والصائن ابن عساكر، وعلي بن أحمد الحرستاني، وأبي المعالي بن صابر، وغيرهم.
حدث عنه البرزالي، وابن خليل، والضياء، والمنذري، والجمال ابن الصابوني، والشرف ابن النابلسي، وابن هامل، ومجد الدين ابن العديم، وأبو علي بن الحلال، والفخر بن عساكر وابن عمه
الشرف، وابن عمه عبد المنعم، والمؤيد علي بن خطيب عقربا، وعلي ابن عثمان اللمتوني، ومحمد بن أبي الذكر، وأبو الحسين اليونيني، ومحمد بن يوسف الاربلي، والشهاب بن مشرف، وسنقر الحلبي، والبهاء أيوب ابن النحاس، والصدر بن مكتوم، وموسى بن علي الحسيني، وآخرون.
وحدث بمصر، وحلب، وبغداد ودمشق.
قال المنذري (1): كان يقدم مصر كثيرا للتجارة.
وقال ابن الحاجب: كان يواظب على الخمس في جماعة، وكان كثير المجون مع أصحابه، ولم يكن مكرما لاصحاب الحديث بل يتعاسر عليهم.
قلت: توفي في ثاني رجب سنة خمس وثلاثين وست مئة، ودفن على والده بمقبرة باب الصغير.
__________
(1) التكملة: 3 / الترجمة: 2816.
[ * ]

(23/35)

الطبقة الرابعة والثلاثون
26 - الهمداني * الشيخ الامام المقرئ المجود المحدث المسند الفقيه بقية السلف أبو الفضل جعفر بن علي بن هبة الله أبي البركات بن جعفر بن يحيى بن أبي الحسن بن منير بن أبي الفتح الهمداني الاسكندراني المالكي.
مولده في عاشر صفر سنة ست وأربعين وخمس مئة.
تلا بالسبع ويعقوب على أبي القاسم عبدالرحمن بن خلف الله بن عطية صاحب ابن الفحام، وابن بليمة.
وسمع الحديث وهو رجل من أبي طاهر السلفي فأكثر، وكتب بخطه كثيرا، ومن أبي محمد العثماني،
__________
(*) التكملة لوفيات النقلة: 3 الترجمة: 2855، وذيل الروضتين: 167، ودول الاسلام: 2 / 107، وتذكرة الحفاظ: 1424، والعبر: 5 / 149، ومعرفة القراء الكبار 2 / 497، إذ عده في الطبقة الرابعة عشرة، وتاريخ الاسلام، الورقة: 173، والوافي بالوفيات 11 / 117 الترجمة 197، والبداية والنهاية 13 / 153، وذيل التقييد الورقة 151، وغاية النهاية في طبقات الفراء 1 / 193 الترجمة 891، وعقد الجمان للعيني ج: 18 الورقة 220، والنجوم الزاهرة: 6 / 314، وحسن المحاضرة: 1 / 215، وشذرات الذهب: 5 / 180.
[ * ]

(23/36)

وعبد الواحد بن عسكر، وأبي الطاهر بن عوف، والقاضي محمد بن عبد الرحمن الحضرمي وأحمد بن جعفر الغافقي، وأبي يحيى اليسع بن حزم، وطائفة.
وأجاز له طوائف من الاندلس وأصبهان وهمذان، وأم بمسجد النخلة، وأقرأ به مدة، وحدث بالثغر ومصر والساحل ودمشق، وكان له أصول بكثير من رواياته يرجع إليها.
حدث عنه ابن النجار، وابن نقطة، وابن المجد، والكمال ابن الدخميسي، وابن الحلوانية، وأبو الحسين اليونيني، وإبراهيم بن عبد الرحمن المنبجي، والعز ابن العماد، وأبو علي ابن الخلال، وأبو المحاسن ابن الخرقي، ونصر الله بن عياش، وأحمد بن مؤمن، ومحمد بن يوسف الذهبي، والقاضي الحنبلي، وهدية بنت عسكر، وزينب بنت شكر، وعبد الرحمن بن جماعة الربعي، وسعد الدين ابن سعد، وأبو بكر بن عبد الدائم.
وأخذ عنه القراءات الشيخ علي الدهان، وعبد النصير المريوطي، وطائفة.
قال المنذري: أقرأ وانتفع به جماعة، وكان بعث إليه ليحضر
فقدمها ومعه جملة من مسموعاته، وأقام بالقاهرة مدة، ثم توجه إلى دمشق، وروى الكثير (1).
قلت: أقام بدمشق تسعة أشهر أقدمه ابن الجوهري المحدث، وقام بواجب حقه.
وقال ابن نقطة:
__________
(1) التكملة 3 / 501، وفيها أنه لم يزل بها إلى حين وفاته.
[ * ]

(23/37)

سمعت منه، وكان ثقة صالحا من أهل القرآن.
وقال المنذري: توفي ليلة السادس والعشرين من صفر سنة ست وثلاثين وست مئة بدمشق (1).
وللبرزالي فيه: استفدنا من جعفر الهمداني * ما حرمنا في سائر الازمان من أسانيد عاليات صحاح * وحكايات مطربات حسان وتواريخ محكمات صحاح * عن شيوخ أجلة أعيان كأبي طاهر هو السلفي ال * أصبهاني الحبر والعثماني ولكم عنده من الادبيا * ت قراها ومن علوم القران أخبرنا أبو المعالي محمد بن عثمان التنوخي، أخبرنا جعفر بن علي، أخبرنا أحمد بن محمد الحافظ، أخبرنا عبدالرحمن بن حمد بالدون (2) وبدر بن دلف بالفرك (3)، قالا: أخبرنا القاضي أحمد بن الحسين الدينوري، أخبرنا أحمد بن محمد بن إسحاق الحافظ، حدثنا أحمد بن شعيب الحافظ، حدثنا أحمد بن عثمان بن حكيم، حدثنا
أبي، حدثنا الحسن هو ابن صالح، عن أبي إسحاق، عن الاسود،
__________
(1) وأضاف المنذري أنه دفن من الغد بمقبرة الصوفية، (التكملة: 1 / 500)، قال أبو شامة: حضرت الصلاة عليه خارج باب النصر وشيعته إلى المقبرة المذكورة المظلمة (كذا ولعلها المطلة) على وادي البردى (ذيل الروضتين: 167).
(2) قرية من أعمال الدينور نسب إليها عبد الرحمان هذا.
(3) ناحية باصبهان، وبعضهم يسكن الراء.
[ * ]

(23/38)

عن عائشة، قالت: " كان رسول الله صلى الله عليه وسلم لا يتوضأ بعد الغسل " (1).
وفي سنة ست مات صاحب ماردين الملك المنصور أرتق بن أرسلان الا رتقي التركماني، وكان لا بأس به، امتدت أيامه، والفقيه القدوة أبو العباس أحمد بن علي القسطلاني المالكي، صاحب الشيخ أبي عبد الله القرشي، وأسعد بن المسلم بن علان، والمحدث بدل بن أبي المعمر التبريزي، وحسان بن أبي القاسم المهدوي، وشيخ نصيبين عسكر بن عبدالرحيم بن عسكر، والوزير جمال الدين علي بن جرير الرقي وزير الاشرف، والصاحب عماد الدين عمر ابن شيخ الشيوخ الجويني، والحافظ زكي الدين محمد بن يوسف البرزالي، وأبو الفضل محمد بن محمد ابن السباك، وشيخ الحنفية جمال الدين محمود بن أحمد الحصيري.

27 - صاحب حمص * الملك المجاهد أسد الدين أبو الحارث شيركوه ابن صاحب حمص ناصر الدين محمد ابن الملك أسد الدين شيركوه بن شاذي.
ولد سنة تسع وستين بمصر.
__________
(1) رواه النسائي في الطهارة عن أحمد بن عثمان بن حكيم الاودي، عن أبيه، عن الحسن بن صالح، به.
(*) التكملة لوفيات النقلة: 3 / 535 رقم الترجمة 2937، ومرآة الزمان: 8 / 731 - 732، وذيل الروضتين: 169، والحوادث الجامعة: 137، والمختصر في أخبار البشر: 3 / 173، ودول الاسلام: 2 / 108، والعبر: 5 / 153، وتاريخ الاسلام، الورقة: 189، نثر الجمان للفيومي ج 2 الورقة: 111 - 112، والبداية والنهاية: 13 / 154 - 155، ونزهة الانام لابن دقماق: الورقة 40، وعقد الجمان للعيني: ج 17 الورقة 235 - 236، والنجوم الزاهرة: 6 / 316، وشذرات الذهب: 5 / 184، وغيرها.
[ * ]

(23/39)

وملكه السلطان صلاح الدين حمص بعد أبيه، فتملكها (1) ستا وخمسين سنة سمع بدمشق من الفضل ابن البانياسي، وأجاز له ابن بري، وحدث.
وكان بطلا شجاعا مهيبا، وكانت بلاده نظيفة من الخمور، ومنع النساء من الخروج من أبواب حمص جملة، ودام ذلك خوفا من أن ينزح بهن رجالهن لعسفه، وكان يديم الصلوات، ولا يحب لهوا، وكان ذا رأي ودهاء وشكل مليح وجلالة، كانت الملوك تداريه ويخافونه، استوحش منه الكامل، وظن أنه أوقع بين الاشرف وبينه، فصادره وطلب منه أموالا، فنفذ نساءه يشفعن فيه، فما أفاد، فهيأ الاموال فبغته موت الكامل، فجاء وجلس عند قبر الكامل وتصرف.
وهو الذي جاء مع الصالح إسماعيل وأعانه على أخذ دمشق، وكان المظفر صاحب حماة قد شعر بسعيهما، فجهز عسكره نجدة لحماية دمشق مع نائبه سيف الدين بن أبي علي في أهبة وسلاح مظهرين أن ابن أبي علي قد غضب من المظفر، وفارق حماة لكون صاحبها يريد أن يسلمها إلى
الفرنج، فما نفق هذا على شيركوه، فنزلوا بظاهر حمص، فخرج إليه شيركوه وشكره على منابذة المظفر، وقال: باسم الله يا خوند علمنا ماكولا فركب معه، ثم استدعى بقية الكبار من جنده فدخلوا البلد فقبض على الجماعة وعذبهم، وأخذ أموالهم، وهرب باقي العسكر إلى حماة، وتضعضع لذلك المظفر، ومات نائبه ابن أبي علي في الحبس.
توفي بحمص في رجب (2) سنة سبع وثلاثين وست مئة.
__________
(1) في البداية والنهاية: ولاه اياها الملك الناصر صلاح الدين بعد موت أبيه سنة إحدى وثمانين وخمس مئة فمكث فيها سبعا وخمسين سنة.
(2) في التكملة: في التاسع عشر من رجب، وفي المرآة: العشرين من رجب.
[ * ]

(23/40)

وشيركوه، بالعربي: أسد الجبل.
وتملك حمص بعده المنصور إبراهيم ولده سبع سنين.

28 - الصفراوي * الشيخ الامام العالم المفتي المقرئ المجود عالم الاسكندرية جمال الدين أبو القاسم عبد الرحمان بن عبدالمجيد بن إسماعيل بن عثمان بن يوسف بن الحسين بن حفص ابن الصفراوي - نسبة إلى الصفراء التي عند بدر - الاسكندري الفقيه المالكي شيخ المقرئين.
ولد بالاسكندرية في أول عام أربعة وأربعين وخمس مئة، وتلا بالروايات على أبي القاسم عبدالرحمن بن خلف الله بن محمد بن عطية القرشي، وعلي بن أحمد بن جعفر الغافقي، وأبي يحيى اليسع بن حزم، وأبي الطيب عبد المنعم بن الخلوف، وبرع في القراءات، وألف فيها كتاب " الاعلان ".
وتفقه على العلامة أبي طالب صالح بن
إسماعيل ابن بنت معافى.
وسمع كثيرا من أبي طاهر السلفي، وأبي الطاهر بن عوف، وأبي محمد العثماني وجماعة.
وتفقه به أهل الثغر.
حدث بالثغر، وبالمنصورة، وبمصر.
تلا عليه بالروايات الرشيد
__________
(1) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة اسعد أفندي 2324) ج 3 الورقة 205 ب، والتكملة لوفيات النقلة للمنذري ج 3 الترجمة 2863، ودول الاسلام: 2 / 107، العبر: 5 / 150، تذكرة الحفاظ: 1424، معرفة القراء الكبار: 2 / 498، وتاريخ الاسلام، الورقة: 178 (أيا صوفيا: 3012)، نزهة الانام لابن دقماق الورقة 37 - 38، غاية النهاية في طبقات القراء: 1 / 373 رقم الترجمة 1587، والنجوم الزاهرة: 6 / 314، وحسن المحاضرة: 1 / 251، وشذرات الذهب: 5 / 180.
[ * ]

(23/41)

ابن أبي الدر، والمكين عبد الله الاسمر، والشرف يحيى بن أحمد ابن الصواف، وعبد النصير المريوطي، وأبو القاسم الدكالي سحنون.
وتلا عليه ببعض الروايات النظام محمد بن عبد الكريم التبريزي، ويوسف بن حسن القابسي، وأبو العباس أحمد بن هبة الله بن عطية.
وممن روى عنه أبو الهدى عيسى بن يحيى السبتي، والقاضي عبد القادر بن عبد العزيز الحجري، وعبد المعطي بن عبدالنصير الانصاري، وعمر بن علي بن الكدوف، وعدة.
وبالاجازة علي بن سيما، ومحمد بن مشرق وعدة.
وكان من جلة العلماء، خرج لنفسه مشيخة.
توفي (1) في الخامس والعشرين من ربيع الآخر سنة ست وثلاثين وست مئة.

29 - ابن السباك * الشيخ الفقيه المسند وكيل القضاة أبو الفضل محمد بن محمد بن الحسن، ابن السباك البغدادي ربيب أزهر ابن السباك، وهو الذي سمعه.
سمع من أبي الفتح ابن البطي، وأبي المعالي ابن اللحاس
__________
(1) في التكملة: بثغر الاسكندرية، ودفن من الغد.
(*) ذيل تاريخ مدينة الاسلام لابن الدبيثي: (نسخ باريس 5921) الورقة 134 - 135، والتكملة لوفيات النقلة: 3 / 502 رقم الترجمة: 2861، والمختصر المحتاج إليه من تاريخ ابن الدبيثي: 1 / 132 - 133، والعبر: 5 / 151، تذكرة الحفاظ: 1424 - 1425، وتاريخ الاسلام، الورقة: 183، والنجوم الزاهرة: 6 / 315، وشذرات الذهب 5 / 181.
[ * ]

(23/42)

سمع منه " المنتقى " من سبعة أجزاء المخلص، وسمع من عمر بن بنيمان.
حدث عنه عز الدين الفاروثي، وجمال الدين الشريشي، وعلاء الدين ابن بلبان، وأبو سعيد القضائي، وآخرون.
وبالاجازة القاضي الحنبلي، والمطعم، وابن سعد، وأبو نصر ابن الشيرازي، وأبو العباس ابن الشحنة، وجماعة.
قال ابن النجار: لا بأس به.
وقال ابن الحاجب: كان منسوبا إلى الدهاء وكثرة الشر في الحكومات.
قلتك مات في سابع عشر ربيع الآخر سنة ست وثلاثين وست مئة (1).

30 - ابن الطفيل * الشيخ المسند الثقة أبو القاسم عبدالرحيم ابن المحدث يوسف ابن هبة الله بن محمود بن الطفيل الدمشقي ثم المصري، عرف بابن المكبس الصوفي.
سمع بدمشق في شهر ربيع الآخر سنة ستين وخمس مئة (2) من
__________
(1) ذكر المنذري أنه توفي في ليلة السابع عشر من شهر ربيع الآخر ببغداد، ودفن بالشونيزية من الغد، ومولده سنة إحدى ويقال سنة أربع وخمسين وخمس مئة.
(*) التكملة لوفيات النقلة: 3 / 546 - 547 رقم الترجمة 2957، والعبر: 5 / 153، وتاريخ الاسلام، الورقة: 190 - 191، وذيل التقييد الورقة 196، النجوم الزاهرة 6 / 317، شذرات الذهب: 5 / 184.
(2) قال المنذري: انه سمع بإفادة والده بدمشق (التكملة: 3 / 547).
[ * ]

(23/43)

الوزير أبي المظفر الفلكي، وسمع من أبي المكارم بن هلال، وأبي البركات الخضر بن شبل الخطيب، وأبي المعالي محمد بن حمزة بن الموازيني، وأبي بكر محمد بن بركة الصلحي، وبالاسكندرية من أبي طاهر السلفي، وابن عوف، وجماعة.
وبمصر من علي بن هبة الله الكاملي، ومحمد بن علي الرحبي، وعثمان بن فرج، وعبد الله بن بري، وجماعة.
حدث عنه المنذري (1)، وابن الحلوانية، وأبو القاسم بن بلبان، وأبو حامد ابن الصابوني، وأبو الحسن الغرافي، وأبو المعالي الابرقوهي، وأبو الهدى عيسى السبتي، ويوسف بن كوركيك.
وأجاز لابن سعد، وابن الشيرازي، وعيسى المطعم.
وقال ابن مسدي في معجمه: لم تكن حاله مرضية، لكن سماعه صحيح، وهو آخر من سمع من الفلكي.
طلق زوجته ولزم بيته فأكثرت عنه لابني.
توفي في رابع ذي الحجة سنة سبع وثلاثين وست مئة.
قلت: ولد في عاشر صفر سنة خمس وخمسين وخمس مئة (2).

31 - ابن دلف * الشيخ الامام المقرئ المجود أبو محمد عبد العزيز بن دلف بن
__________
(1) ذكر ذلك المنذري في التكملة 3 / 547.
(2) فيكون سماعه من الفلكي حضورا، وهو في الخامسة.
(*) ذيل تاريخ بغداد لابن الدبيثي (باريس 5921) الورقة 149، والتكملة لوفيات النقلة: 3 / 526، رقم الترجمة 2920، وتلخيص مجمع الآداب لابن الفوطي: ج 4 ص 492 رقم [ * ]

(23/44)

أبي طالب البغدادي المقرئ الناسخ الخازن.
مولده بعد الخمسين وخمس مئة (1).
وقرأ بالروايات على ابن عساكر البطائحي، وأبي الحارث أحمد بن سعيد العسكري، ويعقوب الحربي، وأحمد بن محمد بن القاص وغيرهم.
تلا عليه بالروايات الشيخ عبد الصمد بن أبي الجيش، وقد سمع من أبي علي أحمد بن محمد الرحبي، وخديجة النهروانية، وشهدة الابرية، وعدة.
حدث عنه الرشيد محمد ابن أبي القاسم وغيره.
وبالاجازة فاطمة بنت سليمان، والقاضي، وابن سعد وطائفة.
وسمع " موطأ مالك " من رواية القعنبي على شهدة، و " محاسبة النفس " و " الغرباء " للآجري، و " ستة مجالس ابن البختري ".
وولاه المستنصر خزانة كتبه، وكان عدلا ثقة إماما صالحا خيرا متعبدا، له صورة كبيرة، وجلالة عجيبة، وفيه نفع للناس.
__________
= الترجمة 713 ولقبه عفيف الدين، والحوادث الجامعة: 134 - 135، والمختصر المحتاج إليه من تاريخ ابن الدبيثي للذهبي: 3 / 50 رقم الترجمة 828، ومعرفة القراء الكبار 2 / 499، وتاريخ الاسلام، الورقة: 191، ذيل طبقات الحنابلة: 2 / 217 - 220، ونزهة الانام لابن دقماق الورقة 44، وذيل التقييد للفاسي الورقة 201، وغاية النهاية في طبقات القراء لابن الجزري: 1 / 393 رقم الترجمة 1674، والنجوم الزاهرة: 6 / 317، والتاج المكلل للقنوجي: 237، وراجع تاريخ علماء المستنصرية للدكتور ناجي معروف: 2 / 69 - 73.
(1) قال المنذري: ومولده تقديرا سنة احدى أو اثنتين وخمسين وقيل سنة تسع واربعين وخمس مئة (التكملة لوفيات النقلة: 3 / 526).
[ * ]

(23/45)

روى عنه ابن النجار، وقال: كان دائم الصلاة والصيام، كثير العبادة سعاء في مصالح الناس، لم تر العيون مثله.
توفي في صفر (1) سنة سبع وثلاثين وست مئة رحمه الله.

32 - صاحب ماردين * الملك المنصور ناصر الدين أرتق ابن الملك أرسلان بن ألبي بن تمرتاش التركماني الا رتقي.
تملك بعد أخيه حسام الدين إيلغازي، وهو حدث، فعمل نيابة مملوكهم زوج والدته مدة، فلما تمكن أرتق قتله في سنة ست مئة، وامتدت أيامه، وكان فيه عدل وحسن سيرة، ويصوم كثيرا، ويدع الخمر
في الثلاثة أشهر، قتله غلمانه بمواطأة ابن ابنه ألبي بن غازي بن أرتق، وكان شديد المحبة له، ثم خاف، وأبعد اباه غازيا فحلق رأسه وتمفقر (2) فحبسه والده أرتق، فلما قتلوه أخرجوا غازيا وملكوه، ولقب بالملك السعيد، ثم خاف من ولده ألبي فسجنه.
قتل أرتق في ذي الحجة سنة ست وثلاثين، وكانت دولته ستا وخمسين سنة، وكذلك طول ولده.
__________
(1) ذكر المنذري ان وفاته في ليلة السادس والعشرين من صفر، ثم ذكر بعد ذلك قائلا وقبل كانت وفاته ليلة التاسع عشر (التكملة: 3 / 526).
(*) مرآة الزمان: 8 / 730، والحوادث الجامعة: 115، وتاريخ الاسلام للذهبي، الورقة: 175 (أيا صوفيا 3012)، دول الاسلام: 2 / 107، العبر: 5 / 148 - 149، الوافي بالوفيات: 8 / 336، الترجمة 3763، والعسجد المسبوك: 485، والنجوم الزاهرة: 6 / 314، وذكره مرة اخرى في حوادث سنة 637 في ج 6 ص 315، شذرات الذهب: 5 / 180.
(2) يعني: تصوف، من الفقر.
[ * ]

(23/46)

33 - الحرالي * هو العلامة المتفنن أبو الحسن علي بن أحمد بن حسن التجيبي الاندلسي.
وحرالة: قرية من عمل مرسية.
ولد بمراكش، وأخذ النحو عن ابن خروف، ولقي العلماء، وجال في البلاد، ولهج بالعقليات، وسكن حماة، وعمل تفسيرا عجيبا ملاه باحتمالات لا يحتمله الخطاب العربي أصلا، وتكلم في علم الحروف والاعداد، وزعم أنه استخرج منه وقت خروج الدجال ووقت طلوع
الشمس من مغربها، ووعظ بحماة، وأقبلوا عليه، وصنف في المنطق، وفي شرح الاسماء الحسنى، وكان شيخنا مجد الدين التونسي يتغالى في تعظيم تفسيره، ورأيت علماء يحطون عليه والله أعلم بسره، وكان يضرب بحلمه المثل.
مات سنة سبع (1) وثلاثين وست مئة.
وممن يعظمه شيخنا شرف الدين ابن البارزي قاضي حماة، فمن شاء فلينظر في تواليفه فإن فيها العظائم.
__________
(1) التكملة لابن الابار (المخطوطة الازهرية) ج 3 الورقة 80، عنوان الدراية 143 - 156 الترجمة 31، وتاريخ الاسلام للذهبي (أيا صوفيا 3012) الورقة: 192، والعبر: 5 / 157، وميزان الاعتدال: 3 / 114، والعسجد المسبوك: 495 - 496، ولسان الميزان: 4 / 204، الترجمة 536، والنجوم الزاهرة: 6 / 317، وطبقات المفسرين للسيوطي (تحقيق علي محمد عمر) ص 76 الترجمة 68، وطبقات المفسرين للداوودي: 1 / 386 - 387 الترجمة 338، ونفح الطيب: 2 / 187 - 190 الترجمة 115، وشذرات الذهب: 5 / 189 وفيه الحراني (النون) وهو تصحيف.
(1) نسب في لسان الميزان وفي طبقات المفسرين للداوودي إلى ابن الابار انه قيد وفاته سنة 638 ولم نجد ذلك في التكملة بل قيدها لسنة 637.
[ * ]

(23/47)

34 - ابن العربي * العلامة صاحب التواليف الكثيرة محيي الدين أبو بكر محمد بن علي بن محمد بن أحمد الطائي الحاتمي المرسي ابن العربي، نزيل دمشق.
ذكر أنه سمع من ابن بشكوال وابن صاف، وسمع بمكة من زاهر
ابن رستم، وبدمشق من ابن الحرستاني، وببغداد.
وسكن الروم مدة، وكان ذكيا كثير العلم، كتب الانشاء لبعض الامراء بالمغرب، ثم تزهد وتفرد، وتعبد وتوحد، وسافر وتجرد، وأتهم وأنجد، وعمل الخلوات وعلق شيئا كثيرا في تصوف أهل الوحدة.
ومن أردإ تواليفه كتاب " الفصوص " فإن كان لاكفر فيه، فما في الدنيا كفر، نسأل الله العفو والنجاة فواغوثاه بالله ! وقد عظمه جماعة وتكلفوا لما صدر منه ببعيد الاحتمالات، وقد حكى العلامة ابن دقيق العيد شيخنا أنه سمع الشيخ عز الدين ابن عبد
__________
(*) هو العالم المشهور الذي تغني شهرته عن التعريف، وقد ذكر الاستاذ الدكتور صلاح الدين المنجد كثيرا من مظان ترجمته في مقدمة كتاب " الدرر الثمين في مناقب الشيخ محيي الدين " كما ذكر عددا من الكتب المؤلفة في سيرته من المؤيدين والمهاجمين وما كتب عنه باللغات الاعجمية، واليك مظان ترجمته مضافة إلى ما ذكره واكثرها لم يطلع عليها الاستاذ الفاضل المذكور وهي: تاريخ ابن الدبيثي (نسخة شهيد علي) الورقة 92، عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة أسعد افندي 2328) ج 7 الورقة 179، التكملة لوفيات النقلة للمنذري الترجمة 2972، تاريخ الاسلام للذهبي (أيا صوفيا 3012) ج 19 الورقة 204 - 206، المستفاد من ذيل تاريخ بغداد الورقة 11، نثر الجمان للفيومي ج 2 الورقة: 124 - 125، طبقات الاولياء لابن الملقن (دار الكتب الظاهرية 4407 عام) الورقة: 36، وفي المطبوعة: 469 - 470 الترجمة 153، نزهة الانام لابن دقماق الورقة 50 - 53، العقد الثمين للفاسي (التيمورية) ج 1 الورقة 157 - 167 وفي المطبوعة: 2 / 160 - 199، الترجمة 322، وعقد الجمان للعيني: ج 18 الورقة 243 - 244.
[ * ]

(23/48)

السلام يقول عن ابن العربي: شيخ سوء كذاب، يقول بقدم العالم ولا
يحرم فرجا.
قلت: إن كان محيي الدين رجع عن مقالاته تلك قبل الموت، فقد فاز، وما ذلك على الله بعزيز.
توفي في ربيع الآخر (1) سنة ثمان وثلاثين وست مئة.
وقد أوردت عنه في " التاريخ الكبير " (2).
وله شعر رائق، وعلم واسع، وذهن وقاد، ولا ريب أن كثيرا من عباراته له تأويل إلا كتاب " الفصوص " ! وقرأت بخط ابن رافع أنه رأى بخط فتح الدين اليعمري أنه سمع ابن دقيق العيد يقول: سمعت الشيخ عز الدين، وجرى ذكر ابن العربي الطائي فقال: هو شيخ سوء مقبوح كذاب (3).

35 - ابن المستوفي * المولى الصاحب العلامة المحدث شرف الدين أبو البركات المبارك
__________
(1) في التكملة لوفيات النقلة انه توفي في ليلة الثاني والعشرين منه.
(2) يعني: تاريخ الاسلام، الورقة: 204 - 206.
(3) هذا تكرار من المؤلف لما ذكره قبل قليل.
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة اسعد افندي 2327) ج 6 الورقة 18 ب - 37 / أ، والتكملة لوفيات النقلة للمنذري ج 3 الترجمة 2908، ووفيات الاعيان لابن خلكان: 4 / 147 - 152 الترجمة 554، والحواث الجامعة: 135، وتاريخ الاسلام، الورقة: 196 - 197 (أيا صوفيا 3012)، ونثر الجمان للفيومي: ج 2 الورقة 113 - 115، والبداية والنهاية 13 / 139، ونزهة الانام لابن دقماق الورقة 40 - 42، وعقد الجمان للعيني ج 18 الورقة 233 - 234، والنجوم الزاهرة: 6 / 318، وبغية الوعاة للسيوطي: 2 / 272، الترجمة 1962، وشذرات الذهب: 5 / 186 - 187.
[ * ]

(23/49)

ابن أحمد بن المبارك بن موهوب بن غنيمة بن غالب، اللخمي الاربلي الكاتب، عرف بابن المستوفي.
ولد (1) بإربل في سنة أربع وستين وخمس مئة.
وقرأ القرآن والادب على أبي عبد الله البحراني، ومكي بن ريان الماكسيني.
وسمع من عبد الوهاب بن أبي حبة، ومبارك بن طاهر، وحنبل، وابن طبرزذ، ونصر الله بن سلامة الهيتي، وخلق من الوافدين إلى إربل.
وكتب الكثير وجمع فأوعى، وعمل لبلده تاريخا (2) في خمسة أسفار، وكانت داره مجمعا للفضلاء، وكان كثير المحفوظ، قوي الخط، حلو الايراد، له النظم والنثر، والتفنن في الفضائل، وله إجازة من أبي جعفر الصيدلاني، وغيره.
أجاز لشيخنا شمس الدين ابن الشيرازي.
ولي نظر إربل مدة، ونزح منها وقت استلاء التتار عليها، فأقام بالموصل، وكان والده وجده من قبله على الاستيفاء بإربل.
قلت: فمن شعره مما أورد له ابن الفوطي: وفي لي دمعي يوم بانوا بوعده * فأجريته حتى غرقت بمده
__________
(1) ذكر ابن خلكان والمنذري ان ولادته في النصف من شوال.
(2) هو المسمى " بنباهة البلد الخامل بمن ورده من الاماثل " الذي حقق الجزء الثاني منه الاستاذ سامي ابن السيد خماس الصقار تحقيقا جيدا وطبعه باسم تاريخ اربل ضمن منشورات دار الرشيد في وزارة الثقافة والاعلام بالجمهورية العراقية في سلسلة كتب التراث رقم 99 (ط المركز العربي للطباعة والنشر بيروت 1980) في قسمين ضخمين بلغ مجموع صفحاتهما مع الفهارس
والتقديم (1746) صفحة بقطع متوسط، شغل النص المحقق منها 428 صفحة.
[ * ]

(23/50)

ولو لم يخالطه دم غال لونه * لما مال حادي الركب عن قصد ورده أأحبابنا هل ذلك العيش راجع * بمقتبل غض الصبى مستجده زمانا قضيناه انتهابا وكلنا * يجر إلى اللذات فاضل برده وإن على الماء الذي يردونه * غزال كجلد الماء رقة جلده يغار ضياء البدر من نور وجهه * ويخجل غصن البان من لين قده وله: حيا الحيا وطنا بإربل دارسا * أخنت عليه حوادث الايام أقوت مرابعه وأوحش أنسه * وخلت مراتعه من الآرام عني الشتات بأهله فتفرقوا * أيدي سبا في غير دار مقام إن يمس قد لعبت به أيدي البلى * عافي المعاهد دارس الاعلام فلكم قضيت به لبانات الصبى * مع فتية شم الانوف كرام قال ابن خلكان (1): كان شرف الدين جليل القدر، واسع الكرم، مبادرا إلى زيارة من يقدم، متقربا إلى قلبه، وكان جم الفضائل، عارفا بعدة فنون، منها الحديث وفنونه وأسماؤه (2)، وكان ماهرا في الآداب والنحو واللغة والشعر وأيام العرب، بارعا في حساب الديوان.
صنف شرحا لديوان المتنبي وأبي تمام في عشر مجلدات، وله في أبيات " المفصل " مجلدان.
سمعت منه كثيرا، وبقراءته، وله ديوان شعر أجاد فيه.
قال ابن الشعار في " قلائد الجمان " (3): كان الصاحب مع فضائله
__________
(1) انظر وفيات الاعيان (ط: احسان عباس) 4 / 147 رقم الترجمة 554، وقد تصرف العلامة الذهبي بالعبارة على عادته
.
(2) في وفيات الاعيان: واسماء رجاله.
(3) انظر نسخة اسعد افندي، رقم 2327، ج 6 الورقة 18 ب، وهو الاسم الذي ذكره مؤلفه في مقدمة كتابه.
[ * ]

(23/51)

محافظا على عمل الخير والصلاح، مواظبا على العبادة، كثير الصوم، دائم الذكر متتابع الصدقات.
قال ابن خلكان (1): ولي الوزارة في أول سنة تسع وعشرين، فلما صارت إربل للمستنصر بالله (2) لزم بيته، واقتنى من نفيس الكتب شيئا كثيرا، خرج (3) من داره مرة ليلا فضربه رجل بسكين في عضده فقمطها الجرائحي بلفائف وسلم، فكتب إلى الملك مظفر الدين: يا أيها الملك الذي سطواته * من فعلها يتعجب المريخ آيات جودك محكم تنزيلها * لا ناسخ فيها ولا منسوخ أشكو إليك وما بليت بمثلها * شنعاء ذكر حديثها تاريخ هي ليلة فيها ولدت وشاهدي * فيما ادعيت القمط والتمريخ توفي الصاحب في خامس (4) المحرم سنة سبع وثلاثين وست مئة.
وفيها توفي قاضي دمشق شمس الدين أبو العباس أحمد بن الخليل الخويي الشافعي، والصفي أحمد بن أبي اليسر شاكر التنوخي، وأبو العباس أحمد ابن الرومية الاشبيلي النباتي، وإسماعيل بن محمد بن يحيى البغدادي المؤدب، وعلاء الدين أبو سعد ثابت بن محمد بن أحمد بن الخجندي الاصبهاني الذي حضر " البخاري " على أبي الوقت، وحسين بن يوسف الصنهاجي الشاطبي نظام الدين الناسخ، وأمين الدين سالم بن
__________
(1) وفيات الاعيان: 4 / 150 - 151.
(2) في الوفيات: في منتصف شوال من السنة المذكورة.
(3) هذا الخبر في الوفيات 4 / 149 وقد ذكر ابن خلكان ان ذلك كان في غالب ظنه في سنة 618 ه.
(4) ذكر ابن خلكان ان ذلك كان في يوم الاحد (وفيات الاعيان 4 / 151).
[ * ]

(23/52)

االحسن بن صصرى، وصاحب حمص شيركوه، والقاضي عبدالحميد بن عبد الرشيد الهمذاني، وعبد الرحيم بن يوسف بن الطفيل، وأبو محمد عبد العزيز بن دلف المقرئ الناسخ، وأبو الحسن علي بن أحمد الحراني بحماة، وشمس الدين محمد بن الحسن ابن الكريم الكاتب (1)، والحافظ ابن الدبيثي، ومحمد بن طرخان السلمي، ومحمد بن أبي المعالي بن صابر، والرشيد محمد بن عبد الكريم ابن الهادي، محتسب دمشق، والصاحب ضياء الدين نصر الله ابن الاثير.

36 - الحصيري * الشيخ الامام العلامة شيخ الحنفية جمال الدين أبو المحامد محمود بن أحمد بن عبد السيد البخاري الحصيري التاجري الحنفي.
ولد سنة ست وأربعين وخمس مئة.
__________
(1) هو محمد بن الحسن بن محمد بن علي بن إبراهيم، الاديب العالم، شمس الدين أبو عبد الله ابن الكريم البغدادي الكاتب الماسح الحاسب المحدث.
(تاريخ الاسلام، الورقة: 193).
(*) مرآة الزمان لسبط ابن الجوزي: 2 / 720 - 721، والتكملة لوفيات النقلة للحافظ المنذري ج 3 رقم الترجمة 2850، وذيل الروضتين: 161، وذيل مشتبه الاسماء لمنصور بن سليم الورقة 16 - 17، وتكملة اكمال الاكمال لابن الصابوني: 127 - 129، ودول الاسلام
للذهبي 2 / 107 وفيه انه الحصري، والعبر: 5 / 152، تاريخ الاسلام، الورقة: 184، ونثر الجمان للفيومي: ج 2 الورقة 102 - 103، والبداية والنهاية: 13 / 152 - 153، والجواهر المضية للقرشي: 2 / 155، ونزهة الانام لابن دقماق: الورقة 36، وذيل التقييد للفاسي، الورقة 251، وعقد الجمان للعيني: ج 18 الورقة 219 - 220، والنجوم الزاهرة 6 / 313، وتاج التراجم لابن قطلوبغا: 69، وطبقات الفقهاء المنسوب لطاش كبري زادة (وهو لابن الحنائي): 107، والطبقات السنية للتميمي ج 3 الورقة 773 - 809 وطول في ترجمته كثيرا كما ترى في عدد الصفحات، وشذرات الذهب: 5 / 182، وطبقات الزيله لي: الورقة: 31، والفوائد البهية: 205، وجعل وفاته سنة 637 ه.
[ * ]

(23/53)

وتفقه ببخارى وبرع، ولو أنه سمع في صباه لصار مسند زمانه، ولكنه سمع في الكهولة، من أبي سعد عبد الله بن عمر ابن الصفار، ومنصور ابن الفراوي، والقاضي إبراهيم بن علي بن حمك المغيثي، والمؤيد الطوسي.
وحدث ب " صحيح " مسلم.
روى عنه زكي الدين البرزالي، ومجد الدين ابن العديم، وابن الحلوانية، وابن الصابوني، وفاطمة بنت جوهر البطائحية (1).
وبالاجازة القاضيان: الخويي والحنبلي.
درس، وناظر، وأفتى، وتخرج به الاصحاب، وسكن دمشق، وولي تدريس " النورية " في سنة إحدى عشرة وست مئة، وكان ينطوي على دين وعبادة وتقوى، وله جلالة عجيبة، ومنزلة مكينة، وحرمة وافرة.
وهو منسوب إلى محلة ببخارى ينسجون الحصر فيها (2).
توفي في ثمان صفر سنة ست وثلاثين وست مئة، وله تسعون سنة،
وازدحم الخلق على نعشه، وحمله الفقهاء على الرؤوس، وكان يوما مشهودا، ودفن بمقابر الصوفية.
رأيت سماعه لجميع " سنن الدار قطني " من الصفار في سنة ثمان وتسعين.
وفيها سمع من قاضي القضاة المغيثي " موطأ أبي مصعب " ورأيت خط منصور الفراوي وخط المؤيد الطوسي له سماعه منهما ل " صحيح مسلم " سنة 603، وعظماه وفخماه.
__________
(1) * هي من شيخات الذهبي، وقد سمعت منه صحيح مسلم، وهي فاطمة بنت ابراهيم.
(2) في الاصل: " فيه ".
[ * ]

(23/54)

37 - البرزالي * الشيخ الامام المحدث الحافظ الرحال مفيد الجماعة زكي الدين أبو عبد الله محمد بن يوسف بن محمد بن أبي يداس (1) البرزالي الاشبيلي.
ولد - تقريبا - سنة سبع وسبعين وخمس مئة.
وقدم الاسكندرية في سنة اثنتين وست مئة، فحبب إليه طلب الحديث، وكتابة الآثار، فسمع من الحافظ علي بن المفضل، وعبد الله العثماني، وبمصر من القاضي عبد الله بن مجلي، وبمكة من زاهر بن رستم، ويونس بن يحيى الهاشمي.
وجاور سنة أربع، وقدم دمشق فسمع من الكندي، والخضر بن كامل وطائفة، ورد إلى مصر، ثم سار إلى خراسان وغيرها، فسمع بأصبهان من عين الشمس الثقفية، ومحمد بن محمد بن محمد بن الجنيد، ومحمد بن أبي طاهر بن غانم، وبنيسابور من منصور بن عبد الله الفراوي والمؤيد بن محمد الطوسي، وزينب الشعرية، وبمرو من أبي المظفر ابن السمعاني، وبهراة من أبي روح،
وبهمذان من عبد البر بن أبي العلاء، وببغداد من أبي محمد بن الاخضر،
__________
(*) التكملة لوفيات النقلة للمنذري ج 3 الترجمة 2893، تكملة ابن الابار: 2 / 643 - 644 الترجمة 1662، وذيل الروضتين: 168، والعبر للذهبي: 5 / 151، وتذكرة الحفاظ 4 / 1423 - 1424 رقم 1137، وتاريخ الاسلام (ايا صوفيا 3012) الورقة 183 - 184، والوافي بالوفيات: 5 / 252 رقم 2331، والبداية والنهاية: 13 / 153، والنجوم الزاهرة 6 / 314، وطبقات الحفاظ للسيوطي: 498، الترجمة 1105، الدارس: 1 / 86، وذيل وفيات الاعيان المسمى درة الحجال في اسماء الرجال لابن القاضي: 2 / 298 الترجمة 838، وشذرات الذهب: 5 / 182، وهدية العارفين: 2 / 113.
وقد قيده الناسخ بفتح الباء، وقد قيده السيد الزبيدي بكسر الباء تقييد الحروف، وهو المشهور.
(1) تصحف في العبر إلى (بداس) بالباء، وفي الشذرات: يداش (بالشين) وفي الوافي حين ذكر نسبه: محمد بن يداس (بسقوط لفظة: أبي).
وقيده المنذري بالحروف.
[ * ]

(23/55)

وأحمد بن الدبيقي، وبالموصل، وإربل، وتكريت، وحران، ثم إنه استوطن دمشق، وأكثر، وكتب عمن دب ودرج، ونسخ الكثير لنفسه وللناس، بخط حلو مغربي، وخرج لعدة من الشيوخ، وأم بمسجد فلوس، وسكن هناك، وكان مطبوعا، ريض الاخلاق بشوشا، سهل الاعارة كثير الاحتمال.
ولي مشيخة مشهد عروة، واتفق موته بحماة في رمضان سنة ست وثلاثين وست مئة في رابع عشره (1).
قال المنذري (2): كان يحفظ ويذاكر مذاكرة حسنة، صحبنا مدة عند شيخنا ابن المفضل (3)، وسمعت منه، وسمع مني.
قلتك حدث عنه الجمال ابن الصابوني (4)، وعمر بن يعقوب الاربلي، ومجد الدين ابن العديم، وجمال الدين ابن واصل، وأبو
الفضل بن عساكر، ومحمد بن يوسف الذهبي، وأبو علي بن الخلال وآخرون.
وبرزالة: قبيلة بالاندلس.
عمل الحافظ علم الدين له ترجمة طويلة، فيها: أن ابن الانماطي استعار ثبت رحلته وادعى أنه ضاع، فبكى الزكي وتحسر عليه.
أخبرنا أحمد بن هبة الله، أخبرنا محمد بن يوسف الحافظ، أخبرتنا
__________
(1) في النجوم الزاهرة في رابع عشرين وهو سهو لان كل من ذكر ليلة وفاته نص على أنها ليلة الرابع عشر من رمضان.
(2) التكملة لوفيات النقلة ج 3 ص 515 الترجمة 2893.
(3) في التكملة: عند شيخنا الحافظ ابي الحسن المقدسي بالقاهرة.
أ.
ه.
وهو الامام الحافظ أبو الحسن علي بن المفضل المقدسي المتوفى 611 ه وقد مرت ترجمته.
(4) انظر حديثه عنه في تكملة اكمال الاكمال لابن الصابوني: 175 - 176.
[ * ]

(23/56)

زينب بنت عبدالرحمن، وأخبرنا أحمد عن زينب، أخبرنا إسماعيل بن أبي القاسم، أخبرنا عمر بن أحمد الزاهد، أخبرنا محمد بن سليمان الصعلوكي الفقيه، حدثنا أبو العباس السراج، حدثنا أبو كريب، حدثنا إبراهيم بن يوسف عن أبيه عن أبي إسحاق عن أبي قيس الاودي، عن سويد بن غفلة، عن علي رضي الله عنه عن النبي صلى الله عليه وسلم، قال: " يخرج في آخر الزمان قوم يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين مروق السهم من الرمية قتالهم حق على كل مسلم " (1).

38 - وتوفي ولده المحدث يوسف إمام مسجد فلوس في سنة ثلاث وأربعين
شابا، له ثلاث وعشرون سنة، ولم يحدث، وخلف ولده الشيخ.

39 - بهاء الدين محمد كاتب الحكم صغيرا فرباه جده لامه الشيخ علم الدين الاندلسي المقرئ، وأقرأه بالسبع، وكتب الخط المنسوب.
سمعت منه، ومات سنة تسع وتسعين وست مئة (2).
وقرأ عليه كثيرا من الحديث ولده الحافظ الاوحد علم الدين القاسم (3).
رحم الله الجميع.
__________
(1) ورواه البخاري في علامات النبوة (3611) وفي فضائل القرآن (5057) وفي استتابة المرتدين (6930) ومسلم (1066) في الزكاة وأبو داود (4767)، والنسائي 7 / 119 (شعيب).
(2) ذكره في معجم شيوخه.
(3) صديق الذهبي والمتوفى سنة 739.
[ * ]

(23/57)

40 - ابن الرومية * الشيخ الامام الفقيه الحافظ الناقد الطبيب أبو العباس أحمد بن محمد ابن مفرج الاشبيلي الاموي، مولاهم، الحزمي الظاهري النباتي الزهري العشاب.
ولد سنة إحدى وستين وخمس مئة.
وسمع من أبي عبد الله بن زرقون، وأبي بكر بن الجد، وأبي محمد أحمد بن جمهور، ومحمد بن علي التجيبي، وأبي ذر الخشني، وعدة.
وفي الرحلة من أصحاب الفراوي، وأبي الوقت السجزي.
قال أبو عبد الله الابار (1): كان ظاهريا متعصبا لابن حزم، بعد أن كان مالكيا.
قال: وكان بصيرا بالحديث ورجاله، وله مجلد مفيد فيه استلحاق
على " الكامل " بن عدي، وكانت له بالنبات والحشائش معرفة فاق فيها أهل العصر، وجلس في دكان لبيعها.
سمع منه جل أصحابنا.
__________
(*) التكملة لوفيات النقلة ج 3 الترجمة رقم 2928، وتكملة الصلة لابن الابار: 1 / 121 - 122 رقم 304، وعيون الانباء لابن أبي اصيبعة: 2 / 81، واختصار القدح المعلى لابن سعيد الاندلسي: 181، وبغية الطلب لابن العديم م 2 الورقة 4، وتذكرة الحفاظ للذهبي: 4 / 1425 - 1426 الترجمة 1138، والمشتبه: 339، وتاريخ الاسلام (أيا صوفيا 3012) الورقة: 186، والوافي بالوفيات 8 / 45 الترجمة 3451، والاحاطة في اخبار غرناطة لابن الخطيب: 1 / 88 والديباج المذهب لابن فرحون (دار التراث) 1 / 191 - 193 الترجمة 69، والتوضيح لكتاب المشتبة في الرجال لابن ناصر الدين الورقة 115، وتبصير المنتبه بتحرير المشتبه: 662 وفيه انه أحمد بن أحمد بن محمد بن مفرج..وهو سهو، ونفح الطيب: 1 / 634، وطبقات الحفاظ للسيوطي: 498 الترجمة 1106، وشذرات الذهب: 5 / 184، وتاج العروس (مادة زهر) 3 / 250، والتاج المكلل للقنوجي: 322 - 323، والرسالة المستطرفة: 145.
(1) التكملة لكتاب الصلة: 1 / 121 - 122.
[ * ]

(23/58)

وقال ابن نقطة: كتبت عنه، وكان ثقة، حافظا، صالحا.
والزهري: بفتح أوله.
وقال المنذري (1): سمع ابن الرومية ببغداد، ولقيته بمصر بعد عوده، وحدث بأحاديث من حفظه بمصر، ولم يفتق لي السماع منه، وجمع مجاميع.
قلت: له كتاب " التذكرة في معرفة شيوخه، وله كتاب " المعلم بما زاد البخاري على مسلم ".
مات فجاءة في سلخ ربيع الاول سنة سبع وثلاثين وست مئة، ورثي بقصائد.

41 - الخجندي * الشيخ الجليل الصدر الامام الفقيه علاء الدين أبو سعد ثابت بن محمد ابن أبي بكر أحمد بن محمد بن الخجندي الاصبهاني، نزيل شيراز.
ولد سنة ثمان وأربعين وخمس مئة.
وسمع من أبي الوقت السجزي " صحيح البخاري " حضورا في الرابعة في سنة إحدى وخمسين.
وسمع من أبي الفضل محمود بن محمد الشحام، وكان في أصبهان إذ استباحتها كفرة المغول في سنة اثنتين وثلاثين
__________
(1) التكملة لوفيات النقلة 3 / 531 (من طبعة مؤسسة الرسالة).
(*) التكملة لوفيات النقلة ج 3 الترجمة 2958، وتلخيص مجمع الآداب في معجم الالقاب لابن الفوطي ج 4 الترجمة 1494، وتاريخ الاسلام للذهبي (أيا صوفيا 3012) الورقة: 188 والعبر: 5 / 153، والوافي بالوفيات: 10 / 471، الترجمة 4982، وذيل التقييد للفاسي: الورقة 150، والنجوم الزاهرة 6 / 316، وشذرات الذهب: 5 / 183.
[ * ]

(23/59)

وست مئة، فنجا، ولم يكد.
وذهب إلى شيراز، فعاش إلى سنة سبع وثلاثين وست مئة، كذا ذكره الحافظ المنذري (1).
روى عنه بالاجازة القاضي تقي الدين سليمان، وجماعة، وهذا آخر من روى عن أبي الوقت حضورا، ومع هذا فلا أستحضر أحدا سمع منه.
ولعل أهل شيراز إن كانوا اعتنوا برواياته تأخر بعضهم، فإن شيراز أم ذلك الاقليم، وهي عامرة لم يصل إليها كفرة المغول وأمنت إلى اليوم، وهي مدينة محدثة أنشأها الامير محمد بن أبي القاسم الثقفي ابن عم الحجاج،
وسميت بشيراز تشبيها بجوف الاسد، وذلك لان التجار تجلب وتحمل إليها ولا عوض بها، وفي البلد عيون في دورهم، ومنها إلى أصبهان سبعة أيام، وبها خلق لا يحصون، وملكها من تحت يد صاحب العراق أبي سعيد، عرضها تسع وعشرون درجة، وطولها تسع وسبعون درجة، هي شرقي مصر ووادي موسى وتبوك فهن على خط واحد.

42 - سالم * ابن الحافظ أبي المواهب الحسن بن هبة الله بن محفوظ بن صصرى، الشيخ العدل، الرئيس، أمين الدين، أبو الغنائم، التغلبي، الدمشقي، الشافعي.
رحل به أبوه وله خمس سنين فسمعه من أبي الفتح بن شاتيل، وأبي
__________
(1) التكملة لوفيات النقلة ج 3 الترجمة 2958.
(*) التكملة لوفيات النقلة للمنذري ج 3 الترجمة 2933، والعبر: 5 / 153، وتاريخ الاسلام (أيا صوفيا 3012) الورقة: 189، الوافي بالوفيات: 15 / 79، الترجمة: 104، ونثر الجمان للفيومي: ج 2 الورقة 115 - 116، ونزهة الانام لابن دقماق، الورقة 42، والنجوم الزاهرة: 6 / 316، وشذرات الذهب: 5 / 184.
[ * ]

(23/60)

السعادات القزاز، وأبي العلاء بن عقيل، وأبي الفرج محمد بن أحمد بن محمد بن نبهان، وأحمد بن درك (1)، وشيخ الشيوخ عبدالرحيم بن إسماعيل، وعدة.
وسمع بدمشق من الفضل ابن البانياسي، والامير أسامة ابن منقذ، وعبد الرزاق النجار، والخضر بن طاووس، وطائفة.
وحفظ القرآن وتفقه، وتأدب قليلا، وتفرد بجملة من مروياته، مع عدم تعميره.
حدث عنه البرزالي (2)، والقوصي، والمجد ابن الحلوانية، وسعد
الخير، وأبو الفضل بن عساكر وابن عمه الفخر، ومحمد بن يوسف الاربلي، وأبو علي بن الخلال، وأبو بكر بن عبد الدائم (3)، وآخرون.
قال القوصي في معجمه: أخبرنا القاضي الرئيس العدل أبو الغنائم بمنزله (4)، وكان جميل الصحبة والمعاشرة، فكه المحاضرة، حسن المحاورة، حمدت سيرته فيما تولاه من المارستانات والمواريث.
قلت: عاش ستين سنة، وتوفي في جمادى الآخرة سنة سبع وثلاثين.
وست مئة، ودفن بتربته بسفح جبل قاسيون، وخلف أولادا نبلاء، وهو جد قاضي دمشق نجم الدين أحمد بن محمد.

43 - ابن علان * الشيخ الامين تاج الدين أبو المعالي أسعد بن المسلم بن مكي بن علان القيسي الدمشقي.
__________
(1) هو: أحمد بن المبارك بن درك.
(2) حدث عنه في حياته.
(3) ابن عبد الدائم هو آخر من حدث عنه.
(4) كان منزل أبي الغنائم مجاورا لمنزل القوصي بدرب زكري.
(*) التكملة لوفيات النقلة للحافظ المنذري: ج 3 الترجمة 2881، وتكملة إكمال = [ * ]

(23/61)

سمع أباه أبا الغنائم، وعلي بن خلدون، وأبا القاسم بن عساكر، وأبا الفهم ابن أبي العجائز، وجماعة.
روى عنه الحافظ عبد العظيم، والقوصي، وابن الحلوانية، وأبو علي ابن الخلال، وتاج العرب بنت علان.
وبالاجازة محمد بن مشرق.
حدث بدمشق وبمصر، وعاش ستا وسبعين سنة، وكان من كبار الشهود.
توفي في رجب (1)، سنة ست وثلاثين وست مئة، وهو أخو المعمر مكي (2).

44 - التبريزي * الامام المحدث الرحال أبو الخير بدل بن أبي المعمر بن إسماعيل التبريزي.
__________
= الاكمال لابن الصابوني: 304 الترجمة 298 وذكر أنه سمع منه بدمشق، والعبر للذهبي 5 / 149، وتاريخ الاسلام (أيا صوفيا 3012) الورقة: 175 - 176، والنجوم الزاهرة: 6 / 314، وشذرات الذهبي: 5 / 180.
(1) ذكر الحافظ المنذري وفاته قائلا: وفي الثامن من رجب وقيل في منتصفه توفي الشيخ الاصيل أبو المعالي أسعد..(التكملة: 3 / 510 (طبعة مؤسسة الرسالة) وذكر ابن الصابوني أنه توفي بدمشق في الثامن من رجب في ليلة الثلاثاء..(تكملة اكمال الاكمال 305).
(2) وهو أكبر من مكي.
(*) التكملة لوفيات النقلة للمنذري ج 3 الترجمة 2865، وفيها أنه بلغ السبعين أو جاوزها، وتاريخ الاسلام للذهبي (أيا صوفيا 3012)، الورقة: 176، والعبر: 5 / 149، وتذكرة الحفاظ: 4 / 1424، وفيها أنه توفي عن أربع وثمانين سنة، والوافي بالوفيات 10 / 100، الترجمة 4551، وله ذكر في طبقات الشافعية الكبرى للسبكي: 8 / 156، 370، والنجوم الزاهرة: 6 / 314، وشذرات الذهب: 5 / 180.
[ * ]

(23/62)

ولد بعد الخمسين وخمس مئة (1).
وقدم فسمع من أبي سعد بن أبي عصرون، وأحمد بن
الموازيني، ويحيى الثقفي، ولازم بهاء الدين ابن عساكر، وسمع بأصبهان من أبي المكارم اللبان، ومحمد بن أبي زيد الكراني، وبنيسابور من أبي سعد الصفار، وبمصر من البوصيري.
وكتب وتعب وخرج، وخطه ردئ.
وكان دينا فاضلا له فهم.
ولي مشيخة دار الحديث بإربل فلما استباحتها التتار نزح إلى حلب.
روى عنه القوصي، ومحيي الدين ابن سراقة، ومجد الدين ابن العديم، وجمال الدين الشريشي.
وبالاجازة القاضي الحنبلي، وأبو نصر المزي (2).
مات في جمادى الاولى سنة ست وثلاثين وست مئة.
لم يحدثني عنه أحد.
رأيت له مصنفا في فن الحديث بأسانيده و " أربعين حديثا " نسخا البرزالي عن الشريشي.

45 - حامد * ابن أبي العميد بن أميري بن ورشى بن عمر، شيخ الشافعية، شمس الدين أبو الرضا القزويني.
__________
(1) قال في تاريخ الاسلام: " ولد سنة اثنتين وخمسين ظنا ".
(2) هو الشيرازي.
وممن حدث عنه بالاجازة أيضا فخر الدين ابن عساكر.
(*) تاريخ الاسلام للذهبي، الورقة: 177 (أيا صوفيا: 3012)، والوافي بالوفيات: 11 / 280 الترجمة 411، وطبقات الشافعية الكبرى للسبكي: 8 / 140 الترجمة 1130، وطبقات الشافعية للاسنوي: 2 / 323 الترجمة 954.
[ * ]

(23/63)

ولد سنة ثمان وأربعين وخمس مئة بقزوين.
وصحب القطب النيسابوري، ولازمه، وقدم معه دمشق، وسمع
من شهدة الكاتبة، وخطيب الموصل، ويحيى الثقفي.
وعنه شهاب الدين ابن تيمية، ومجد الدين ابن العديم.
وبالاجازة القاضي (1)، وأبو نصر ابن الشيرازي، وولي قضاء حمص، ثم درس بحلب، وأفتى.
مات سنة ست وثلاثين وست مئة.

وكان ابنه:
46 - عماد الدين من المدرسين أيضا.

47 - الخويي * قاضي القضاة شمس الدين أحمد بن الخليل بن سعادة بن جعفر الخويي الشافعي.
__________
(1) يعني: تقي الدين الحنبلي.
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (أسعد أفندي 2323) ج 1 الورقة 149 ب، ومرآة الزمان: 8 / 730، والتكملة لوفيات النقلة للمنذري ج 3 الترجمة 2941، وعيون الانباء 2 / 171، وبغية الطلب لابن العديم م 1 الورقة 76 - 78، وذيل الروضتين لابي شامة: 169، وتكملة اكمال الاكمال لابن الصابوني: 106 - 109، وتاريخ الاسلام للذهبي (أيا صوفيا 3012)، الورقة: 186، وتذكرة الحفاظ: 4 / 1415، والمشتبه: 193، والعبر: 5 / 152 - 153، والوافي بالوفيات: 6 / 375 - 376 الترجمة 2878، ونثر الجمان ج 2 الورقة 112 - 113، ومرآة الجنان لليافعي: 4 / 222، وطبقات الشافعية الكبرى للسبكي: 8 / 16 - 17 الترجمة 1044، وطبقات الشافعية للاسنوي: 1 / = [ * ]

(23/64)

ولد سنة ثلاث وثمانين.
وقرأ العقليات على فخر الدين الرازي، والجدل على الطاووسي.
وسمع من المؤيد الطوسي.
وكان من أذكياء المتكلمين، وأعيان الحكماء والاطباء، ذا دين وتعبد، وله مصنف في النحو، وآخر في الاصول، وآخر فيه رموز فلسفية.
قال ابن أبي أصيبعة (1): قرأت عليه " التبصرة " لابن سهلان.
وسمع منه المعين القرشي، والجمال ابن الصابوني، وابنه قاضي القضاة شهاب الدين محمد.
وخوي: من إقليم أذربيجان.
مات في شعبان سنة سبع وثلاثين وست مئة، كهلا بحمى دقية، وولي قضاء دمشق فحمد.

48 - ابن عسكر * القاضي العلامة ذو الفنون أبو عبد الله محمد بن علي بن خضر
__________
= 500 الترجمة 458، والبداية والنهاية 13 / 155، ونزهة الانام لابن دقماق الورقة 40، وطبقات النحاة لابن قاضي شهبة الورقة 83، وتبصير المنتبه: 1 / 376، وعقد الجمان للعيني ج 18 الورقة 232 - 233، والنجوم الزاهرة: 6 / 316، والقضاة الشافعية للنعيمي: 65 - 66، وشذرات الذهب: 5 / 183.
(1) عيون الانباء في طبقات الاطباء: 2 / 171.
(*) تكملة الصلة لابن الابار: 2 / 641 - 642 الترجمة 1661، والاحاطة في أخبار غرناطة للسان الدين ابن الخطيب: 2 / 122 - 125، وتاريخ الاسلام للذهبي (أيا صوفيا 3012)، الورقة: 183، طبقات النحاة واللغويين لابن قاضي شهبة (تحقيق الدكتور محسن = [ * ]

(23/65)

الغساني، المالقي، المالكي، ابن عسكر.
ذكره ابن الزبير، فقال: روى عن أبي الحجاج ابن الشيخ، وأبي زكريا الاصبهاني، وأبي الخطاب بن واجب، وأبي سليمان بن حوط الله، وعدة.
واعتنى بالرواية على كبر، وكان جليل القدر، دينا، صاحب فنون: فقه ونحو وأدب وكتابة، وكان شاعرا، متقدما في الشروط، حسن العشرة، سمحا، جوادا.
ولي قضاء بلده بعد أن حكم نيابة، وصنف ومال إلى الاجتهاد، تأسف على تفريطه في ترك الاخذ عن الكبار.
وله كتاب " المشرع (1) الروي في الزيادة على غريبي الهروي " وكتاب " الاتمام على كتاب التعريف والاعلام " للسهيلي.
توفي سنة ست وثلاثين وست مئة (2).

49 - عبدالحميد * ابن عبد الرشيد بن علي بن بنيمان، قاضي الجانب الشرقي ببغداد، أبو بكر الهمذاني الشافعي
__________
= فياض) 1 / 197 الترجمة 143، وبغية الوعاة للسيوطي 1 / 179 - 180 الترجمة 302، وهدية العارفين: 3 / 113، وشجرة النور الزكية في طبقات المالكية، تأليف محمد بن محمد مخلوف 1 / 181 الترجمة 591، ومعجم المؤلفين: 11 / 7.
وهذه الترجمة تزيد على الترجمة التي في " تاريخ الاسلام ".
(1) في الاصل (المبرع) بدون تنقيط وما أثبتناه عن تكملة ابن الابار وبغية الوعاة.
(2) في تكلمة ابن الابار: توفي وهو يتولى قضاء بلده ظهر يوم الاربعاء الرابع لجمادى الآخرة..وفي بغية الوعاة: ومات يوم الاربعاء لاربع خلون من جمادى الآخرة..وذكر فيه أنه ولد قريبا من سنة أربع وثمانين وخمس مئة.
(*) التكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 2952، وقال: إن له اجازة منه، = [ * ]

(23/66)

حضر وهو ابن أربع سنين على جده الحافظ أبي العلاء العطار، " جامع معمر " (1).
وسمع ببغداد من شهدة وابن شاتيل.
وأمه هي عاتكة بنت الحافظ.
أعاد بالنظامية، وناب بالجانب الغربي عن أخيه القاضي علي، وكان صالحا، قانتا.
حدث بدمشق بعد العشرين، ونزل في الغزالية ثم رجع فولي القضاء وحمد فيه.
روى عنه الشريشي، وابن بلبان، والخطيب عبد الحق بن شمائل، والشيخ عز الدين الفاروثي.
وأجاز لفاطمة بنت سليمان، ولابي نصر ابن الشيرازي وجماعة، ولابن سعد، ومحمد البجدي (2)، وست الفقهاء الواسطية، وآخر من روى عنه بالسماع العماد إسماعيل ابن الطبال (3).
مات في سابع شوال سنة سبع وثلاثين وست مئة عن أربع وسبعين سنة.
__________
= وذيل كتاب مشتبه الاسماء لابن نقطة تأليف منصور بن سليم (مادة الحدادي) الورقة: 11 وتاريخ الاسلام، الورقة: 190 (أيا صوفيا 3012)، وطبقات الاسنوي: 2 / 533 الترجمة 1237، والعقد المذهب لابن الملقن الورقة 174، ونزهة الانام لابن دقماق الورقة 44.
(1) وهو جزآن يرويه أبو العلاء العطار عن أبي علي الحداد وغانم البرجي، عن الحافظ أبي نعيم الاصبهاني.
كما حضر على جده أيضا " سنن أبي مسلم الكجي ".
ذكر ذلك المؤلف في " تاريخ الاسلام ".
(2) قيده الذهبي في المشتبه بكسر الباء وبعدها الجيم المفتوحة المشددة، ويتصحف في
كثير من المصادر إلى " النجدي " فليحرر.
(3) شيخ المستنصرية.
كما سمع منه شيخ المستنصرية عبد الله بن أبي السعادات.
[ * ]

(23/67)

50 - الدبيثي * الامام العالم الثقة الحافظ شيخ القراء حجة المحدثين أبو عبد الله محمد بن أبي المعالي سعيد بن يحيى بن علي بن حجاج الدبيثي ثم الواسطي الشافعي المعدل صاحب التصانيف.
ولد سنة ثمان وخمسين وخمس مئة، وسمع من أبي طالب الكتاني، وهبة الله بن قسام، وعدة بواسط بعد سنة سبعين.
وتلا بالعشر على خطيب شافيا (1)، وابن الباقلاني صاحبي أبي العز القلانسي.
وسمع ببغداد من أبي الفتح بن شاتيل، وعبد المنعم ابن الفراوي، إذ حج، ونصر الله بن عبدالرحمن القزاز، وأبي العلاء بن عقيل وطبقتهم، وينزل إلى أن يروي عن أصحاب أبي الوقت وأبي الفتح ابن البطي.
وتلا بالروايات على جماعة، وتفقه على أبي الحسن البوقي.
وقرأ العربية والاصول والخلاف وعني بالحديث وبالغ، وكتب العالي والنازل، وصنف تاريخا كبيرا لواسط (2)، وذيل على تاريخ بغداد المذيل لابن السمعاني على تاريخ الخطيب، وعمل المعجم لنفسه، وخرج لغير واحد، وكان مشرف الاوقاف، ومن كبراء العدول، ثم استعفى من العدالة ضجرا من كلفتها، فإن العدالة ببغداد كانت منصبا
__________
(*) مؤرخ بغداد العظيم انظر بحث الدكتور بشار عواد معروف عنه في المجلة التاريخية العدد الثاني ص 17 فما بعدها، وما صدر به لكتابه ذيل تاريخ مدينة السلام بغداد (من منشورات وزارة الاعلام في الجمهورية العراقية - سلسلة كتب التراث رقم 36 دار الحرية للطباعة بغداد 1974 م /
1394 ه) من ص: 1 - 77.
(1) خطيب شافيا هو: أبو الحسن علي بن المظفر.
(2) لم يصل الينا.
[ * ]

(23/68)

ورتبة كبيرة وإذا عزل الرجل منها لا يفسق، ثم لازم العلم والاقراء والتسميع.
قال الحافظ محب الدين ابن النجار: سكن أبو عبد الله بغداد، وحدث بتصانيفه، وقل أن جمع شيئا إلا وأكثره على ذهنه، وله معرفة بالحديث والادب والشعر، وهو سخي بكتبه وأصوله، صحبته عدة سنين فما رأيت منه إلا الجميل والديانة وحسن الطريقة، وما رأت عيناي مثله في حفظ السير والتواريخ وأيام الناس رحمه الله.
قلت: حدث عنه ابن النجار، وأبو بكر بن نقطة، وأبو عبد الله البرزالي، والمؤرخ علي بن محمد الكازروني، وعز الدين أحمد الفاروثي الواعظ، وجمال الدين الشريشي المفسر، وتاج الدين علي بن أحمد الغرافي وآخرون.
وقد سمع منه من شيوخه المحدث أحمد بن طارق، وأبو طالب بن عبد السميع.
وروى عنه بالاجازة القاضي تقي الدين سليمان بن أبي عمر الحنبلي.
قال ابن النجار: لقد مات عديم النظير في فنه وأضر بأخرة.
توفي في ثامن ربيع الآخر سنة سبع وثلاثين وست مئة.
قلت: وفيها مات قاضي دمشق شمس الدين أبو العباس أحمد بن
الخليل بن سعادة الخويي الاصولي، ومسند الوقت بشيراز الامام علاء الدين أبو سعد ثابت بن أحمد ابن الخجندي الاصبهاني، وهو آخر من حدث " بالصحيح " عن أبي الوقت حضورا، ومقرئ بغداد عبد العزيز

(23/69)

ابن دلف الناسخ الخازن، والعدل الامين أبو الغنائم سالم ابن الحافظ أبي المواهب بن صصرى، والرئيس صفي الدين أبو العلاء أحمد بن أبي اليسر شاكر التوخي الدمشقي، وراوي " مسند ابن راهويه " أبو البقاء إسماعيل بن محمد بن يحيى المؤدب ببغداد، وأبو علي حسين بن يوسف الشاطبي ثم الاسكندراني، والقاضي عبدالحميد بن عبد الرشيد سبط أبي العلاء الهمذاني، وأبو القاسم عبدالرحيم بن يوسف ابن الطفيل بمصر، وإمام الربوة أبو محمد عبد العزيز بن بركات ابن الخشوعي، والمحتسب رشيد الدين محمد بن عبد الكريم ابن الهادي (1) القيسي، والزاهد أبو طالب محمد بن أبي المعالي عبد الله بن عبدالرحمن بن صابر السلمي، وفخر الدين محمد بن محمد بن علي بن أبي نصر النوقاني الفقيه، وتقي الدين محمد بن طرخات بن أبي الحسن السلمي، والمحدث الاديب شمس الدين محمد بن الحسن بن محمد ابن الكريم الكاتب البغدادي، ستتهم بدمشق (2)، ومحدث إربل وعالمها الامام شرف الدين أبو البركات المبارك بن أحمد ابن المستوفي، والصاحب الاوحد ضياء الدين نصر الله بن محمد بن محمد بن الاثير الجزري صاحب " المثل السائر " وآخرون.
قرأت على علي بن أحمد العلوي، أخبرنا محمد بن سعيد الحافظ سنة ثلاث وثلاثين وست مئة، فذكر جزءا فيه نوادر وحكايات.
__________
(1) يعني: المعروف بابن الهادي.
(2) يعني الستة الاخيرين.
[ * ]

(23/70)

51 - ابن خلفون * الحافظ المتقن العلامة أبو بكر محمد بن إسماعيل بن محمد بن خلفون الازدي الاندلسي الا ونبي (1)، نزيل إشبيلية.
قال أبو عبد الله الابار (2): ولد سنة خمس وخمسين وخمس مئة.
وسمع من أبي بكر بن الجد، وأبي عبد الله بن زرقون، وأبي بكر النيار وعدة.
قلت: ما علمت أحدا روى عنه والشقة بعيدة، بلى روى عنه أبو جعفر ابن الطباع وابن مسدي وأكثر عنه أبو بكر بن ست الناس.
قال: وكان بصيرا بصناعة الحديث، حافظا للرجال، متقنا، ألف كتاب " المنتقى في الرجال " خمسة أسفار، وكتاب " المفهم في شيوخ البخاري ومسلم " وكتاب " علوم الحديث ".
وولي القضاء ببعض النواحي، فشكر في قضائه.
أخذ عنه جماعة، وكان أهلا لذلك.
توفي في ذي القعدة سنة ست وثلاثين وست مئة.
وقال ابن الزبير: اعتنى بالرواية والنقل اعتناء تاما، وعكف على
__________
(*) تكملة الصلة لابن الابار: 2 / 643 - 644 الترجمة 1663، وتذكرة الحفاظ 4 / 1400 - 1401 الترجمة 1125، وتاريخ الاسلام، الورقة: 182 (أيا صوفيا 3012)، والوافي بالوفيات: 2 / 218 الترجمة 611، وطبقات الحفاظ للسيوطي 492 - 493 الترجمة 1093، وهدية العارفين: 2 / 114، وشجرة النور الزكية في طبقات المالكية لمحمد بن محمد مخلوف 1 / 181 الترجمة 590، ومعجم المؤلفين: 9 / 61.
(1) الا ونبي نسبة إلى أونبة قال ياقوت: بالفتح ثم السكون وفتح النون وباء موحدة وهاء قرية في غربي الاندلس على خليج البحر المحيط (معجم البلدان - صادر 1 / 283).
(2) تكملة الصلة 2 / 643 وليس فيها العبارة (ولد سنة خمس وخمسين وخمس مئة) فليعلم.
[ * ]

(23/71)

ذلك عمره، وكان حافظا للاسانيد عارفا بالرجال.
قلت: لا أعلم أنني وقع لي شئ من رواية هذا الحافظ، حدث أثير الدين (1) عن رجل عنه.

52 - ابن الاثير * الصاحب العلامة الوزير ضياء الدين أبو الفتح نصرالله بن محمد ابن محمد بن عبد الكريم بن عبد الواحد الشيباني الجزري المنشئ صاحب كتاب " المثل السائر في أدب الكاتب والشاعر ".
مولده بجزيرة ابن عمر في سنة ثمان وخمسين وخمس مئة، وتحول منها مع أبيه وإخوته، فنشأ بالموصل، وحفظ القرآن، وأقبل على النحو واللغة والشعر والاخبار.
وقال في أول كتاب " الوشي " له: حفظت من الاشعار ما لا
__________
(1) يعني: أثير الدين أبا حيان الغرناطي النحوي المفسر المشهور.
(*) سيرته مشهورة انظر مثلا: معجم البلدان لياقوت 2 / 79، وإكمال الاكمال، الورقة: 3، وذيل الروضتين لابي شامة 169، والتكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 2937، وتكملة اكمال الاكمال لابن الصابوني: 4 - 6، ووفيات الاعيان: 5 / 389 - 397 الترجمة 763، والمستفاد للدمياطي الورقة 72 - 73، والحوادث الجامعة: 136، ودول الاسلام: 2 / 108، والعبر 5 / 156، تاريخ الاسلام (أيا صوفيا 3012)، الورقة: 197،
طبقات الشافعية للاسنوي: 1 / 133 الترجمة 120، ونثر الجمان للفيومي ج 2 الورقة 117 118، والعقد المذهب لابن الملقن الورقة 166، ونزهة الانام لابن دقماق الورقة 43، والالقاب لابن حجر الورقة 3، والنجوم الزاهرة: 6 / 318، وبغية الوعاة 2 / 351، وشذرات الذهب 5 / 187 - 188، وديوان ابن الغزي الورقة 12 وانظر مقدمة كتاب الجامع الكبير في صناعة المنظوم من الكلام والمنثور ص 3 - 40 تحقيق الدكتور مصطفى جواد والدكتور جميل سعيد، ومقدمة كتاب كفاية الطالب في نقد كلام الشاعر والكاتب تحقيق الدكتور نوري القيسي وجماعته، ومقدمة كتاب رسائل ابن الاثير تحقيق الدكتور نوري القيسي وجماعته.
[ * ]

(23/72)

أحصيه، ثم اقتصرت على الدواوين لابي تمام والبحتري والمتنبي فحفظتها.
قال ابن خلكان: قصد السلطان صلاح الدين فقدمه ووصله القاضي الفاضل، فأقام عنده أشهرا، ثم بعث به إلى ولده الملك الافضل فاستوزره، فلما توفي صلاح الدين تملك الافضل دمشق وفوض الامور إلى الضياء، فأساء العشرة، وهموا بقتله، فأخرج في صندوق، وسار مع الافضل إلى مصر، فراح الملك من الافضل، واختفى الضياء، ولما استقر الافضل بسميساط ذهب إليه الضياء، ثم فارقه في سنة سبع وست مئة، فاتصل بصاحب حلب، فلم ينفق، فتألم، وذهب إلى الموصل فكتب لصاحبها.
وله يد طولى في الترسل، كان يجاري القاضي الفاضل ويعارضه، وبينهما مكاتبات ومحاربات.
وقال ابن النجار: قدم بغداد رسولا غير مرة، وحدث بها بكتابه، ومرض فتوفي في ربيع الآخر سنة سبع وثلاثين وست مئة، وقيل: كان بينه وبين أخيه عز الدين مقاطعة ومجانبة شديدة.

53 - ابن المعز * الشيخ المسند المعمر الصالح أبو علي أحمد ابن القاضي أبي الفتح محمد بن محمود بن المعز بن إسحاق الحراني ثم البغدادي الصوفي، من أهل رباط شهدة.
__________
(*) التكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 2961، وذكر أن له منه اجازة، والعبر للذهبي: 5 / 158، وتاريخ الاسلام (أيا صوفيا: 3012)، الورقة: 199، والنجوم الزاهرة: 6 / 340، وشذرات الذهب: 5 / 189.
[ * ]

(23/73)

سمعه أبوه من أبي الفتح ابن البطي، وأحمد ابن المقرب، ومحمد بن محمد بن السكن، ويحيى بن ثابت، وأبي المكارم الباذرائي.
حدث عنه ابن النجار، وقال: شيخ حسن الهيئة متودد لطيف الاخلاق، وجمال الدين الشريشي، ومجد الدين ابن الحلوانية، وأبو القاسم بن بلبان، وعز الدين الفاروثي، وعدة.
وبالاجازة القاضي الحنبلي، والفخر بن عساكر، وآخرون.
مات في سلخ المحرم سنة ثمان وثلاثين وست مئة.
(وفيها مات الصاحب نجيب الدين أحمد بن إسماعيل بن فارس التميمي الاسكندراني والد الكمال شيخ القراء، والقاضي نجم الدين أبو العباس أحمد بن محمد بن خلف بن راجح المقدسي الحنبلي ثم الشافعي، وجمال الملك علي بن مختار ابن الجمل (1) العامري، ومحيي الدين محمد بن علي الحاتمي الطائي ابن العربي، وقاضي حلب جمال الدين محمد بن عبد الرحمان ابن الاستاذ الاسدي الشافعي،
ومحمد بن علي بن خليف الجذامي الاسكندراني، وأبو البركات محمد ابن علي بن محفوظ ابن تاجر عينة، والشيخ محمد بن عمربن أبي العجائز الدمشقي، والتقي يوسف بن عبد المنعم بن نعمة بن سلطان النابلسي الحنبلي.
__________
(1) انظر تاريخ الاسلام للمؤلف، الورقة: 203، بخطه، وسيأتي في الرقم (204).
[ * ]

(23/74)

54 - ابن راجح * الشيخ الامام العلامة البارع الحافظ نجم الدين أقضى القضاة أبو العباس أحمد بن الامام شهاب الدين محمد بن خلف بن راجح بن بلال المقدسي ثم الصالحي الحنبلي (1) ثم الشافعي.
ولد سنة ثمان وسبعين.
وسمع من يحيى الثقفي (2)، وابن صدقة الجنزوي، وعبد الرحمان ابن الخرقي، وببغداد من ابن الجوزي، ولازم بهمذان الركن الطاووسي، حتى صار معيده، ثم سار إلى بخارى، واشتغل وبرع وبعد صيته واحكم مذهب الشافعي.
ومن محفوظاته كتاب " الجميع بين الصحيحين " (3).
اشتغل وتخرج به العلماء، وكان ذا تهجد وتأله وتعبد وذكاء مفرط.
قال الشيخ الضياء: سمعت عمر بن صومع (4) يذكر أنه رأى الحق
__________
(*) مرآة الزمان لسبط ابن الجوزي: 8 / 735 - 736، والتكملة لوفيات النقلة ج 3 الترجمة 2994، وذيل الروضتين: 171، والعبر: 5 / 158، وتاريخ الاسلام للذهبي (أيا صوفيا 3012)، الورقة: 199 - 200، ونثر الجمان للفيومي ج 2 الورقة: 123 - 124،
وطبقات الشافعية للاسنوي: 1 / 448 الترجمة 404، والبداية والنهاية: 13 / 156 - 157، والعقد المذهب لابن الملقن الورقة 174، وعقد الجمان للعيني ج 18 الورقة: 242 - 243، والنجوم الزاهرة: 6 / 340 وشذرات الذهب: 5 / 189، وايضاح المكنون: 2 / 505، ومعجم المؤلفين 2 / 99.
(1) قال الاسنوي: يعرف بالحنبلي لانه كان في صباه كذلك (طبقات 1 / 448).
(2) وهو في الخامسة، فسماعه حضورا.
(3) للحميدي.
(4) الضبط من خط الذهبي في " تاريخ الاسلام ".
[ * ]

(23/75)

تعالى في النوم فسأله عن النجم بن خلف فقال: هو من المقربين.
قلت: وذكر النجم أنه رأى البارئ عزوجل في النوم إحدى عشرة مرة، قال له في بعضها: أنا عنك راض.
وقد ولي تدريس العذراوية، وقد كان أولا قرأ " المقنع " على المؤلف، ودرس أيضا بالصارمية بحارة الغرباء، وبمدرسة أم الصالح، وبالشامية البرانية، وناب في القضاء عن جماعة (1) منهم الرفيع الجيلي وصنف " طريقة في الخلاف " في مجلدين، وأشياء.
حدث عنه أبو الفضل بن عساكر، وابن عمه الفخر، والعماد بن بدران، ومحمد بن يوسف الاربلي.
توفي في شوال (2) سنة ثمان وثلاثين وست مئة.

55 - [ صلاح الدين موسى ] وكان أخوه الشيخ.
من العلماء الصلحاء، له شعر رائق.

56 - ابن مختار * الشيخ الامير المعمر جمال الملك أبو الحسن علي بن مختار بن
__________
(1) نقل النعيمي عن الذهبي أنه ناب عن الخويي (قاضي القضاة شمس الدين أحمد بن خليل) انظر القضاة الشافعية في دمشق للنعيمي (ضمن كتاب قضاة دمشق بن طولون): 66.
(2) ذكر في العبر أنه وفاته كانت في الخامس من شوال (العبر 5 / 158) وذكر الحافظ المنذري أنه توفي في الخامس أو السادس منه.
(*) التكملة لوفيات النقلة للمنذري: ج 3 الترجمة 2988، وتكملة اكمال الاكمال لابن =

(23/76)

نصر بن طغان العامري المحلي ثم الاسكندراني، ويعرف بابن الجمل.
مولده في أول سنة ثمان وأربعين بالمحلة.
وسمع من أبي طاهر السلفي، وأبي محمد العثماني، وتفرد بأجزاء.
وكان من أولاد الامراء المصريين (1).
حدث عنه المنذري، وابن النجار، وابن الحلوانية، وأبو الفتح محمد بن أحمد بن محمد ابن الجباب، وأبو صادق محمد ابن الرشيد العطار، وأبو القاسم عبدالرحمن الدكالي سحنون، وعبد المؤمن بن خلف الحافظ، والزين محمد بن عبد الوهاب ابن الجباب، وخديجة بنت غنيمة، وجماعة، وبالاجازة شمس الدين ابن الحظيري، والقاضي الحنبلي، وابن سعد.
مات في ثامن عشر شعبان سنة ثمان وثلاثين وست مئة، وقد نيف على التسعين.
لم يسمع على مقدار سنه.

57 - المارستاني * الشيخ المسند أبو العباس أحمد بن يعقوب بن عبد الله بن عبد
__________
(1) = الصابوني 251 - 252، والعبر: 5 / 158، وتاريخ الاسلام (أيا صوفيا: 3012) الورقة: 203، والمشتبه: 421، والوافي بالوفيات م 12 الورقة 202، والعسجد المسبوك ص 501، ولم يرد ذكره في تبصير المنتبه بتحرير المشتبه لابن حجر حين ذكر " طغان " بضم الطاء (2 / 866)، والنجوم الزاهرة: 6 / 340، وشذرات الذهب 5 / 189 - 190، وتصحف فيه طغان إلى طغان والجمل إلى الحبل.
(1) يعني العبيديين المعروفين غلطا عند بعض المؤرخين بالفاطميين، وحاشا أن يكونوا من نسل بنت رسول الله صلى الله عليه وسلم، فقد شوه كثير من هؤلاء الامراء الاسلام، ولا يضير المترجم أنه منهم.
(*) التكملة لوفيات النقلة: ج 3 الترجمة 3059 وذكر أن له منه اجازة، والعبر: 5 / = [ * ]

(23/77)

الواحد البغدادي، المارستاني الصوفي، قيم جامع المنصور.
ولد سنة خمس وأربعين وخمس مئة.
وكان يمكنه السماع من أبي بكر ابن الزاغوني، وأبي الوقت السجزي، ولكن السماع رزق ! سمع من أبي المعالي بن اللحاس، وأبي علي الرحبي، ومحمد ابن أسعد حفدة العطار العطاري، وعمر بن بنيمان البقال، وخديجة بنت النهرواني، وجماعة.
وكان صالحا خيرا معمرا.
حدث عنه ابن الحلوانية، وعز الدين الفاروثي، وابن بلبان، ومحمد ابن الدباب، وأبو بكر محمد بن أحمد الشريشي، وعبد الله بن أبي السعادات، وأبو الحسن الغرافي، وطائفة، والقاضي الحنبلي بالاجازة، وابن سعد (1)، وعيسى المطعم، وأبو العباس ابن الشحنة، وجماعة، وسماعه صحيح.
وكان رجلا صالحا.
مات في ذي الحجة (2) سنة تسع وثلاثين وست مئة.
أخبرنا علي بن أحمد، أخبرنا أحمد بن يعقوب، أخبرنا محمد بن محمد، أخبرنا علي بن أحمد البندار، أخبرنا عبيدالله بن أبي مسلم، حدثنا أبو بكر الصولي، حدثنا أبو بكر أحمد بن عمرو البزار، حدثنا عباد
__________
= 159، وتاريخ الاسلام، الورقة: 209 (أيا صوفيا 3012)، والنجوم الزاهرة: 6 / 344، وشذرات الذهب: 5 / 203.
(1) يعني الذين ذكرهم بعد ذلك قد حدثوا عنه بالاجازة أيضا وهم: ابن سعد والمطعم وابن الشحنة.
(2) ذكر الحافظ المنذري أن وفاته كانت في الثالث والعشرين من ذي الحجة.
التكملة ج 3 الترجمة 3059.
[ * ]

(23/78)

ابن يعقوب، حدثنا علي بن هاشم بن البريد، عن محمد بن عبيدالله بن أبي رافع، عن أبيه، عن جده، عن أبي ذر: سمعت رسول الله صلى الله عليه وسلم يقول لعلي: " أنت أول من آمن بي، وأنت أول من يصافحني يوم القيامة، وأنت الصديق الاكبر، وأنت الفاروق يفرق بين الحق والباطل، وأنت يعسوب المؤمنين، والمال يعسوب الكافرين ".
إسناده واه.
وفيها - أعني سنة تسع مات الفقيه إسحاق بن طرخان بن ماضي الشاغوري (1) الراوي عن حمزة بن كروس (2) في كتاب " البسملة " والقاضي النفيس أبو الكرم أسعد بن عبد الغني بن قادوس، عن ست وتسعين سنة، وهو آخر أصحاب ابن الحطيئة، والشريف الخطيب، وأبو علي الحسن بن إبراهيم بن دينار المصري الصائغ، والمحدث سليمان ابن إبراهيم بن هبة الله الاسعردي خطيب بيت (3) لهيا، والفقيه عبد
الحميد بن محمد بن ماضي الحنبلي، وقاضي بغداد عماد الدين عبد الرحمن بن مقبل الواسطي الشافعي الزاهد شيخ زياد المرزباني، وعبد السيد بن أحمد خطيب بعقوبا، وسيف الدين عبد الغني ابن الشيخ الفخر ابن تيمية خطيب حران، والفقيه علي بن عبد الصمد بن عبد الجليل الرازي ثم الدمشقي، وأبو فصيد قيماز المعظمي، وقاضي القضاة شرف الدين (4) أبو المكارم محمد بن عبد الله ابن ابن عين الدولة
__________
(1) في الاصل: " الشاعوري " بالعين المهملة، وليس بشئ.
(2) كروس: قيده المنذري في التكملة.
(3) في الاصل: " بنت " وليس بشئ.
(4) " الدين " سقطت من الاصل.
[ * ]

(23/79)

الاسكندراني ثم المصري عن ثمان وثمانين سنة، والقاضي أبو بكر محمد بن يحيى بن مظفر بن نعيم البغدادي الشافعي ابن الحبير، من كبار الائمة، وأبو القاسم نصر بن علي بن نغوبا الواسطي له إجازة ابن البطي، والاصولي المتكلم الامام أبو عامر يحيى بن عبدالرحمن بن أحمد بن عبدالرحمن بن ربيع الاشعري القرطبي صاحب التصانيف الكلامية ووالد المتكلم أبي الحسين محمد توفي بمالقة.

58 - عمر بن أسعد * ابن المنجى بن أبي البركات، القاضي الامام شمس الدين أبو الفتح (1) ابن القاضي الكبير وجيه الدين التنوخي ثم المعري، الدمشقي، الحنبلي، مدرس المسمارية، وقاضي حران مدة، وبها ولد حال ولاية أبيه قضاءها.
سمع أبا المعالي بن صابر، وكمال الدين ابن الشهرزوري، وابن عصرون، ويحيى بن بوش وعدة.
حدث عنه: بنته ست الوزراء (2)، والحافظ الزكي البرزالي، ومجد الدين ابن العديم، والبدر ابن الخلال، وبالحضور العماد ابن البالسي.
__________
(*) ذيل الروضتين لابي شامة: 173 وصلة التكملة للحسيني الورقة 3، والعبر: 5 / 170، وتذكرة الحفاظ: 4 / 1435، وتاريخ الاسلام (أيا صوفيا 3013)، الورقة: 8، والبداية والنهاية: 13 / 163، وذيل طبقات الحنابلة 2 / 225 - 226 رقم الترجمة: 330، والنجوم الزاهرة: 6 / 349، وشذرات الذهب: 5 / 210 - 211.
(1) هكذا أيضا كناه في " تاريخ الاسلام " وهو بخطه، وفي بعض المصادر: أبو الفتوح.
(2) هي آخر من حدث عنه وكانت من المعمرات.
[ * ]

(23/80)

توفي في ربيع الآخر (1) سنة إحدى وأربعين وست مئة، وله أربع وثمانون سنة.

وابنه:
59 - العماد الزاهد هو واقف حلقة العماد التي للحنابلة.
وكان القاضي شمس الدين وافر الجلالة بصيرا بالاحكام رحمه الله.

60 - ابن ظفر * الشيخ الامام المحدث الجوال الصالح العابد أبو الطاهر إسماعيل ابن ظفر بن أحمد بن إبراهيم بن مفرج بن منصور بن ثعلب بن عنيبة - من
العنب -، المنذري (2)، المقدسي، النابلسي، ثم الدمشقي، الحنبلي.
ولد بدمشق في سنة أربع وسبعين وخمس مئة.
__________
(1) ذكر أبو شامة وابن رجب أن وفاته كانت في السابع عشر من ربيع الآخر.
وقال الذهبي في تاريخ الاسلام: في الثامن عشر.
(*) التكملة لوفيات النقلة ج 3 الترجمة 3044 وذكر أنه سمع منه بحران ودمشق، وذيل الروضتين لابي شامة: 171، والعبر 5 / 160، وتاريخ الاسلام (أيا صوفيا: 3012)، الورقة: 211، وذيل طبقات الحنابلة لابن رجب: 2 / 224 - 225 الترجمة 329، وذيل التقييد للفاسي الورقة 142، والنجوم الزاهرة: 6 / 344، وشذرات الذهب 5 / 203 - 204.
(2) قال في تاريخ الاسلام: " من ولد النعمان بن المنذر ملك عرب الشام ".
[ * ]

(23/81)

سمع أبا المكارم اللبان، ومحمد بن أبي زيد الكراني، وأبا جعفر الصيدلاني بأصبهان، وأبا القاسم البوصيري، وإسماعيل بن ياسين بمصر، والمبارك ابن المعطوش، وأبا الفرج ابن الجوزي، وابن أبي المجد الحربي ببغداد، وأبا سعد الصفار، ومنصورا الفراوي وعدة بنيسابور، والحافظ عبد القادر بحران، ولزمه مدة، وابن الحصري بمكة، وجاور لاجله سنة، وكان عالما عاملا فقيرا متعففا كثير السفر.
حدث عنه البرزالي، والمنذري، وابن الحلوانية، والعماد إبراهيم الماسح، والعماد إسماعيل ابن الطبال، والحسام عبدالحميد اليونيني، والبدر حسن ابن الخلال، والشمس محمد ابن الواسطي، والنجم موسى الشقراوي، والفخر إسماعيل ابن عساكر، والقاضي الحنبلي، وعدة.
توفي بقاسيون في شوال (1) سنة تسع وثلاثين وست مئة.
قال ابن الحاجب: كان عبدا صالحا ذا مروءة، مع فقر مدقع، صاحب كرامات.
قلت: نسخ الكثير، وخطه معروف ردئ.

61 - ابن الصابوني * الشيخ العالم الزاهد المسند علم الدين أبو الحسن علي ابن الشيخ
__________
(1) ذكر الحافظ المنذري وابن رجب أنه توفي في الرابع من شوال.
(*) التكملة لوفيات النقلة ج 3 الترجمة 3102 وذكر أنه سمع منه، وذيل كتاب مشتبه الاسماء لابن نقطة تأليف منصور بن سليم الورقة 65 من نسخة الدكتور بشار، وتكملة اكمال الاكمال لابن الصابوني: 97 - 98، وتلخيص مجمع الآداب لابن الفوطي ج 4 الترجمة 883، = [ * ]

(23/82)

العارف أبي الفتح محمود بن أحمد بن علي بن أحمد بن عثمان المحمودي، الجويثي، العراقي، الصوفي، عرف بابن الصابوني.
ولد سنة ست وخمسين وخمس مئة بالجويث، وهي حاضر كبير بظاهر البصرة وتفصل بينهما دجلة.
له إجازة في صباه من أبي المطهر القاسم بن الفضل الصيدلاني، وأبي جعفر محمد بن حسن الصيدلاني، والخضر بن الفضل عرف برجل، وأبي مسعود عبدالرحيم الحاجي، وأبي الفتح بن البطي، وارتحل به أبوه فسمع من أبى طاهر السلفي، ومن والده.
وروى الكثير، حدث عنه ابنه المحدث أبو حامد، وحفيده أحمد بن محمد، والضياء، والمنذري، والدمياطي، وعيسى بن يحيى السبتي، والتاج بن أبي عصرون، وعلي بن بقاء، ومحمد بن سليمان المشهدي،
وأخوه عبد الرحمان، وجمال الدين محمد ابن السقطي، وأبو نصر ابن الشيرازي، وأبو سعيد سنقر القضائي، وآخرون، وصار شيخا للصوفية برباط الخاتوني، وبجامع الفيلة، وأم بالسلطان الملك الافضل علي بدمشق مدة، وكان كيسا، متواضعا، ثقة، لديه فضيلة.
توفي بالرباط المجاور للسيدة نفيسة في ثالث عشر شوال سنة أربعين وست مئة.
__________
= والعبر 5 / 166، وتاريخ الاسلام للذهبي، الورقة: 226 (أيا صوفيا 3012)، والوافي بالوفيات مجلد 12 الورقة 200، وشذرات الذهب 5 / 208.
[ * ]

(23/83)

62 - ابن شفنين * الشريف الاجل المسند أبو الكرم محمد بن عبد الواحد بن أحمد بن أحمد بن عبد الواحد بن أحمد بن محمد بن عبيدالله بن محمد بن أبي عيسى ابن المتوكل على الله جعفر ابن المعتصم، القرشي، العباسي، المتوكلي، البغدادي، عرف بابن شفنين، وهو لقب لعبيدالله.
مولده سنة تسع وأربعين وخمس مئة.
أجاز له أبو بكر ابن الزاغوني، ونصر بن نصر الواعظ، وأبو الوقت السجزي، ومحمد بن عبيدالله الرطبي، وأبو جعفر العباسي، ومحمد بن أحمد [ ابن ] (1) التريكي.
وسمع من عمه أبي تمام عبد الكريم بن أحمد، ويحيى بن السدنك، وكان صدرا، معظما، فاضلا، حسن الطريقة.
أثنى عليه ابن النجار وغيره.
روى عنه مجد الدين ابن العديم، وجمال الدين الشريشي،
وجماعة (2).
وروى عنه بالاجازة العماد ابن البالسي، والمطعم، وابن سعد، ومحمد بن أحمد النجدي، وزينب بنت عبد الله ابن الرضي، وابن الشحنة، وجماعة.
__________
(*) التكملة لوفيات النقلة ج 3 الترجمة 3090 وذكر أنه حدث وأن له منه إجازة، والعبر 5 / 166، وتاريخ الاسلام (أيا صوفيا 3012) الورقة 227، والوافي بالوفيات: 4 / 68 الترجمة 1519 والنجوم الزاهرة 6 / 346، وشذرات الذهب: 5 / 209.
(1) من تاريخ الاسلام.
(2) منهم محب الدين ابن النجار البغدادي في تاريخه، وأثنى عليه ثناء جميلا.
[ * ]

(23/84)

توفي في رابع رجب سنة أربعين وست مئة.
وفيها مات الزين أحمد بن عبدالملك المقدسي الناسخ، والصاحب مقدم الجيوش كمال الدين أحمد بن محمد بن عمر بن حمويه الجويني ابن الشيخ بغزة، وأبو إسحاق إبراهيم بن بركات الخشوعي، والمحدث إبراهيم ابن عمر ابن الدردانة الحربي، والملك الحافظ صاحب جعبر، وعبد العزيز ابن مكي بن كرسا البغدادي، وعبد العزيز بن عبد المنعم ابن النقار العماد الكاتب، وعبد العزيز بن محمد بن الحسن بن أبيه الصالحي (1)، ومعالي بن سلامة الحراني العطار، وصاحب الغرب الرشيد المؤمني، والمستنصر بالله العباسي، وشيخ القراء أبو علي منصور بن عبد الله بن جامع الضرير، والزين يحيى بن علي الحضرمي المالقي النحوي بدمشق.

63 - ابن يونس * الشيخ العلامة ذو الفنون كمال الدين أبو الفتح موسى بن يونس بن
محمد بن منعة بن مالك، الموصلي، الشافعي.
ولد في سنة 551، وتفقه على أبيه، وأخذ العربية عن يحيى بن
__________
(1) ويعرف أيضا بابن الدجاجية (تاريخ الاسلام، الورقة: 224).
(*) التكملة لوفيات النقلة ج 3 الترجمة 3038، ووفيات الاعيان ج 5 ص: 311 - 318 الترجمة 747، والحوادث الجامعة 149 - 150، والمختصر في أخبار البشر لابي الفدا: 3 / 178، وتاريخ الاسلام للذهبي (أيا صوفيا 3012)، الورقة 218، ودول الاسلام 2 / 109، والعبر 5 / 162 - 163 ومرآة الجنان: 4 / 101، ونثر الجمان للفيومي ج 2 الورقة 129، وطبقات السبكي 8 / 378 - 386 الترجمة 1278 والبداية والنهاية 13 / 158، والعقد المذهب لابن الملقن: الورقة 79، ونزهة الانام لابن دقماق الورقة 55، والفلاكة والمفلوكون للدلجي: 84، وعقد الجمان للعينى ج 18 الورقة 226 - 227، والنجوم الزاهرة: 6 / 342 - 344، ومعجم الشافعية لابن عبد الهادي، الورقة 92، وشذرات الذهب 5 / 206 - 207.
[ * ]

(23/85)

سعدون القرطبي، وببغداد عن الكمال الانباري.
وتفقه بالنظامية على السديد السلماسي في الخلاف (1).
وكان يضرب المثل بذكائه وسعة علومه.
اشتهر اسمه، وصنف، ودرس، وتكاثر عليه الطلبة، وبرع في الرياضي، وقيل: كان يشغل (2) في أربعة عشر فنا بحيث أنه يحل مسائل " الجامع الكبير " للحنفية، ويقرأ عليه أهل (3) الذمة في التوراة والانجيل، حتى إن العلامة الاثير الابهري كان يجلس بين يديه، وحتى أنه فضله على الغزالي.
قال ابن خلكان (4)، وهو من تلامذته: كان شيخنا يعرف الفقه والاصلين، والخلاف، والمنطق،
والطبيعي، والالهي، والمجسطي، وأقليدس، والهيئة، والحساب، والجبر، والمساحة، والموسيقى، معرفة لا يشاركه فيها غيره، وكان يقرئ " كتاب سيبويه " و " مفصل الزمخشري "، وكان له في التفسير والحديث وأسماء الرجال يد جيدة، وكان شيخنا ابن الصلاح يبالغ في الثناء عليه ويعظمه.
وبالغ ابن خلكان، إلى أن قال (5): إلا أنه كان - سامحه الله - يتهم في دينه، لكون العلوم العقلية غالبة عليه.
وقال ابن أبي أصيبعة (6): له مصنفات في غاية الجودة.
وقيل: كان
__________
(1) كان السلماسي معيدا بالنظامية يومئذ.
(2) أي: يدرس، من الاشتغال.
أما الاشتغال: فهو طلب العلم.
(3) سقطت من النسخة، وهي من تاريخ الاسلام.
(4) وفيات الاعيان: 5 / 312 بتصرف في اللفظ.
(5) وفيات الاعيان 5 / 316.
(6) عيون الانباء في طبقات الاطباء، (طبعة دار الفكر بيروت 1376 / 1956) 2 / 337.
[ * ]

(23/86)

يعرف السيمياء، وله تفسير للقرآن، وكتاب في النجوم.
مات في شعبان (1) سنة تسع وثلاثين وست مئة.

64 - القبيطي * الشيخ الجليل الثقة مسند العراق أبو طالب عبد اللطيف بن أبي الفرج محمد بن علي بن حمزة بن فارس، ابن القبيطي، الحراني، ثم البغدادي، التاجر الجوهري.
ولد سنة أربع وخمسين وخمس مئة في شعبان.
وسمع من جده علي بن حمزة، والشيخ عبد القادر الجيلي، وهبة الله ابن هلال الدقاق، وأبي الفتح ابن البطي، وأحمد بن المقرب، ويحيى ابن ثابت، وأبي بكر بن النقور، وعدة.
حدث عنه جمال الدين الشريشي، وتقي الدين ابن الواسطي، وشمس الدين ابن الزين، وعز الدين الفاروثي، وعلاء الدين ابن بلبان، ورشيد الدين ابن أبي القاسم، وعماد الدين ابن الطبال، وعز الدين ابن البزوري، وعلي بن حصين، وسنقر القضائي، وتاج الدين الغرافي، وعدة.
__________
(1) ذكر الاحفظ المنذري أن وفاته كانت في الرابع عشر من شعبان.
(*) تاريخ ابن الدبيثي، الورقة: 163 (باريس 5922)، والتكملة لوفيات النقلة: ج 3 الترجمة 3126، وذكر أنه حدث بالكثير وأن له منه اجازة، وصلة التكملة للحسيني الورقة 6، والعبر للذهبي 5 / 168، تاريخ الاسلام (أيا صوفيا 3013)، الورقة 5، والمختصر المحتاج إليه من تاريخ ابن الدبيثي للذهبي: ج 3 ص 66، وذيل التقييد للفاسي، الورقة 209 والنجوم الزاهرة: 6 / 349، وراجع تاريخ علماء المستنصرية لاستاذنا العلامة الدكتور ناجي معروف - رحمه الله تعالى -: 1 / 329 - 330.
[ * ]

(23/87)

وبالاجازة أبو العباس ابن الشحنة، ومحمد بن أحمد البخاري، وابن العماد الكاتب، وست الفقهاء بنت الواسطي.
وقد سافر في التجارة مدة، وكان دينا، خيرا، حافظا لكتاب الله، صادقا، مأمونا، لا يحدث إلا من أصله، وكان يتجر.
تكاثر عليه الطلبة، وروى الكثير، وسمع " سنن ابن ماجة " بفوت، فاته النصف الاول من الجزء الثاني عشر: نصف جزء من أبي زرعة المقدسي.
وحدث ب " المقامات " عن ابن النقور، وحدت بكتاب " المستنير في القراءات " عن ابن المقرب، وروى " ديوان المتنبي " عن شيخ له: أبي البركات الوكيل، و " غريب أبي عبيد " عن عبد الحق اليوسفي، و " المصافحة " للبرقاني عن شهدة، و " مغازي الاموي " عن عبد الله بن منصور الموصلي، و " سنن الدارقطني " عن عبد الحق، و " فضائل القرآن لابي عبيد " عن أبي زرعة، وأشياء.
وولي مشيخة المستنصرية بعد أبي الحسن ابن القطيعي، ثم كبر فأعفي من الحضور، فكان يحدث بمنزله، وقد بعث ابن زوجته بماله إلى المغرب فذهب المال، وبقيت له دويرات.
توفي سنة إحدى وأربعين وست مئة في شهر جمادى الاولى (1) وقبيط: حلاوة عسلية.
وفيها مات أحمد بن سعيد الازجي ابن البناء، وأبو العباس أحمد بن
__________
(1) ذكر الحافظ المنذري أن وفاته كانت في السادس عشر من جمادى الآخرة وكذا ذكر الحسيني في صلة التكملة وذكر الذهبي في العبر: أنه توفي في جمادى الآخرة، بينما ذكر في التاريخ أنه توفي في منتصف جمادى الآخرة.
[ * ]

(23/88)

محمد بن محمد ابن المندائي، وأعز بن كرم الحربي الاسكاف، وحمزة بن عمر بن عتيق بن أوس الغزال، وعبد الحق بن خلف الضياء الصالحي الحنبلي، والمخلص عبد الواحد بن عبدالرحمن بن أبي المكارم بن هلال، وأبو الوفاء عبدالملك بن عبد الحق ابن الحنبلي، وعز الدين عثمان ابن أسعد بن المنجى، وعمه القاضي شمس الدين عمر بن أسعد، وكريمة بنت عبد الحق بمصر، وقيصر بن فيروز البواب، والمحدث محمد بن محمد
ابن محارب القيسي بالاسكندرية.

65 - الصريفيني * الشيخ الامام المحدث الحافظ الرحال تقي الدين أبو إسحاق إبراهيم ابن محمد بن الازهر بن أحمد بن محمد العراقي، الصريفيني، الحنبلي.
مولده بصريفين سنة إحدى وثمانين وخمس مئة.
وسمع من حنبل، وابن طبرزذ بإربل، ومن أبي محمد بن الاخضر وطبقته ببغداد، ومن أبي اليمن الكندي وطبقته بدمشق، ومن المؤيد الطوسي وزينب الشعرية بنيسابور، ومن أبي روح الهروي بهراة، ومن علي ابن منصور الثقفي بأصبهان، ومن عبد القادر الرهاوي بحران، وكتب الكثير، وجمع وأفاد، وكان من علماء الحديث.
حدث عنه الضياء، وابن الحلوانية، ومجد الدين ابن العديم،
__________
(*) صلة التكملة للحسيني: الورقة: 3، والعبر 5 / 167، وتذكرة الحفاظ 4 / 1433 الترجمة 1142، وتاريخ الاسلام (أياصوفيا 3013) الورقة 2، والوافي بالوفيات 6 / 141، والبداية والنهاية: 13 / 163، وذيل طبقات الحنابلة لابن رجب 2 / 227 - 230 رقم 335، والنجوم الزاهرة: 6 / 349 - 350، وطبقات الحفاظ للسيوطي: ص: 500 - 501 الترجمة 1110، وشذرات الذهب 5 / 209.
[ * ]

(23/89)

والشيخ تاج الدين عبد الرحمان، وأخوه، والشيخ زين الدين الفارقي، وأبو علي ابن الخلال، والفخر بن عساكر، وعدة.
قال المنذري (1): كان ثقة، حافظا، صالحا، له جموع حسنة لم يتمها.
وقال ابن الحاجب: إمام ثبت واسع الرواية سخي النفس مع القلة،
سافر الكثير، وكتب وأفاد، وكان يرجع إلى ثقة وورع.
ولي مشيخة دار الحديث بمنبج، ثم سكن حلب فولي مشيخة الحديث التي لابن شداد.
سألت الضياء عنه فقال: إمام حافظ ثقة فقيه حسن الصحبة.
قلت: ثم تحول إلى دمشق، وروى بها.
مات في جمادى الاولى (2) سنة إحدى وأربعين وست مئة ودفن بسفح قاسيون.

66 - ابن أبي الفخار * الشريف المعمر أبو التمام علي بن أبي الفخار هبة الله بن محمد بن
__________
(1) نقل الذهبي هذا الكلام هنا وفي تاريخ الاسلام وفي تذكرة الحفاظ عن الحافظ المنذري، ونقل السيوطي شطرا منه في طبقات الحفاظ، غير أننا لم نجد هذا الكلام في التكملة لوفيات النقلة للحافظ المنذري، بل لم يترجم المنذري للصريفيني، وانما تجد هذا الكلام في صلة التكملة للشريف الحسيني وزاد فيها " وكتب بخطه الكثير " وهو يقول في ترجمته أيضا " وصحبته مدة وكتبت عنه كثيرا " (انظر صلة التكملة الورقة 3) وقد لاحظ ابن رجب هذا ونبه عليه (ذيل طبقات الحنابلة: 2 / 229)، فليلاحظ.
(2) ذكر الذهبي في تاريخ الاسلام (الورقة: 2) أن وفاته كانت في السادس عشر من جمادى الاولى وذكر الحسيني أنها في ليلة السادس عشر منه (صلة التكملة الورقة 3) ونقل ابن رجب عن أبي شامة (ولم نجده في ذيل الروضتين) أن الحافظ الصريفيني توفي في خامس عشر من جمادى الاولى (ذيل 2 / 230).
(*) تاريخ ابن الدبيثي (نسخة كيمبرج) الورقة 172، وتاريخ ابن النجار (باريس) الورقة = [ * ]

(23/90)

هبة الله بن محمد الهاشمي، العباسي، البغدادي، خطيب جامع فخر الدين ابن المطلب.
ولد في أول سنة إحدى وخمسين وخمس مئة.
وسمع من أبي الفتح بن البطي، وأحمد بن المقرب، وأبي زرعة المقدسي، وسعد الله ابن الدجاجي وطائفة.
حدث عنه ابن الحلوانية، وابن بلبان، وابن الواسطي، وأبو سعيد سنقر القضائي وجماعة.
وبالاجازة أبو المعالي ابن البالسي، وفاطمة بنت الناصح بن عياش، وهدية بنت مؤمن، وجماعة.
وقد حدث بجزءين عن أبي محمد ابن المادح أحمد (1) نسخة محمد ابن السري فيما بلغني، وبه ختم السماع من ابن المادح.
قال ابن نقطة: كان الثناء عليه غير طيب.
قلت: عاش بعد هذا القول مدة، ولعله صلح حاله.
مات في ثاني جمادى الآخرة سنة إحدى وأربعين وست مئة.
__________
= 67 - 68، والتكملة لوفيات النقلة ج 3 الترجمة 3123، وصلة التكملة للحسيني الورقة 4، والعبر للذهبي 5 / 169، وتاريخ الاسلام للذهبي (أيا صوفيا 3013) الورقة 7، والمختصر المحتاج إليه من تاريخ ابن الدبيثي ج 3 ص 147 الترجمة 1068، وذيل التقييد للفاسي الورقة 235، والنجوم الزاهرة 6 / 349، وشذرات الذهب: 5 / 212.
(1) هكذا في الاصل وهي صحيحه، فابن المادح هو: أبو محمد محمد بن أحمد بن عبد الكريم التميمي البغدادي المتوفى سنة 556.
وقال المؤلف في تاريخ الاسلام - وهو مما أفاضه بأخرة -: " وحدث عن ابن المادح بنسخة محمد بن السري فيما بلغني ".
[ * ]

(23/91)

67 - التسارسي * الشيخ أبو الرضا علي بن زيد بن علي بن مفرج الجذامي التسارسي
البرقي، ثم الاسكندراني، المالكي، الخياط، من أصحاب السلفي (1).
روى عنه الدمياطي، وعيسى السبتي، ونصر الله بن عياش، والغرافي، وعبد الرحمن بن جماعة.
توفي في رمضان (2) سنة إحدى وأربعين وست مئة.

68 - كريمة * * بنت المحدث العدل أبي محمد عبد الوهاب بن علي بن الخضر بن عبد الله بن علي، الشيخة الصالحة المعمرة، مسندة الشام، أم الفضل القرشية، الاسدية، الزبيرية، الدمشقية، وتعرف ببنت الحبقبق.
__________
(*) التكملة لوفيات النقلة ج 3 الترجمة 3135 وذكر أنه حدث وأن له منه اجازة كتب بها إليه من الاسكندرية غير مرة، وصلة التكملة للشرف الحسيني الورقة 8، والعبر: 5 / 169، وتذكرة الحفاظ ج 4 ص 1435، وتاريخ الاسلام، الورقة: 6 (أيا صوفيا 3013)، والنجوم الزاهرة 6 / 349، شذرات الذهب: 5 / 212، وقد تصحف فيه التسارسي إلى البسارسي، وقد ضبطها المنذري.
بالتاء.
وتسارس: من قرى برقة.
(1) قال المؤلف في تاريخ الاسلام: " ولد سنة ستين وخمس مئة، وسمع من السلفي، وقدم دمشق في شبيبته، سمع منه عمر بن الحاجب وقال: كان شاعرا فاضلا حسن السمت ".
(2) ذكر الحافظ المنذري وشرف الدين الحسيني أن وفاته كانت في الثامن والعشرين من شهر رمضان، وكذا قال المؤلف في " تاريخ الاسلام ".
(* *) التكملة لوفيات النقلة: ج 3 الترجمة 3125، وذكر أنها حدثت بدمشق وأنه قد سمع منها، وذيل الروضتين: 173، وتكملة اكمال الاكمال لابن الصابوني: 281 - 284، صلة التكملة للحسيني، الورقة: 5، والعبر 5 / 170، وتذكرة الحفاظ 4 / 1434، وتاريخ الاسلام، الورقة 8، (أيا صوفيا 3013)، وذيل التقييد للفاسي الورقة 293، والالقاب لابن حجر، الورقة 12، والنجوم الزاهرة: 6 / 349، والالقاب للسخاوي، الورقة 26، وشذرات الذهب 5 / 212، وقد قرأ عليها ابن المطعم سنة 639 وذكرها في مشيخته الورقة 117 (نسخة
الدكتور بشار).
[ * ]

(23/92)

ولدت سنة ست وأربعين وخمس مئة.
وسمعت أجزاء قليلة من أبي يعلى ابن الحبوبي، وعبد الرحمن بن أبي الحسن الداراني، وحسان بن تميم الزيات، وعلي بن مهدى الهلالي، وعلي بن أحمد الحرستاني، وتفردت في الدنيا عنهم، وتفردت بإجازة أبي الوقت السجزي، فروت " الصحيح " غير مرة، وروت بالاجازة عن مسعود الثقفي، وأبي عبد الله الرستمي، وأبي الخير الباغبان، ورجاء بن حامد، وخلق.
خرج لها زكي الدين البرزالي مشيخة في ثمانية أجزاء سمعناها.
حدث عنها خلق كثير، منهم: الضياء، وابن خليل، وابن هامل، وأبو العباس ابن الظاهري، وخديجة بنت غنيمة، وخطيب كفر بطنا جمال الدين الدينوري، والشرف الناسخ، والصدر الارموي، والقاضي الحنبلي، وفاطمة بنت سليمان، ومحمد بن يوسف الاربلي، وعيسى المطعم، وست القضاة بنت الشيرازي، وبنت عمها ست الفخر، وأخوها زين الدين عبدالرحمن.
وكانت امرأة صالحة جليلة، طويلة الروح على الطلبة، لا تمل من الرواية.
ماتت ببستانها بالميطور في رابع عشر جمادى الآخرة سنة إحدى وأربعين وست مئة.

69 - علي بن محمد * ابن علي بن مهران المفتي الكبير محيي الدين القرميسيني، ثم
__________
(*) التكملة لوفيات النقلة ج 3 الترجمة 3121، صلة التكملة للحسيني الورقة 3،
وتاريخ الاسلام للذهبي، الورقة 7، والوافي بالوفيات مجلد 12، الورقة 190.
[ * ]

(23/93)

الاسكندراني، الشافعي، من كبار الائمة.
روى عن إسماعيل بن عوف، وجماعة.
وتفقه به جماعة.
وحدث عنه الدمياطي، والمنذري.
مات في جمادى الاولى (1) سنة إحدى وأربعين وست مئة.

70 - عبدالملك * ابن عبد الحق ابن شرف الاسلام عبد الوهاب ابن الشيخ أبي الفرج ابن الحنبلي، الفقيه أبو الوفاء.
حدث عن السلفي " بالاربعين "، وعن أحمد ابن الموازيني، وأم زمانا بمسجد الرماحين.
حدثنا عنه ابن الخلال، وابن مشرف، وعبد الرحمان بن الاسفراييني.
مات في جمادى الآخرة (2) سنة إحدى وأربعين وست مئة.
__________
(1) ذكر الحافظ المنذري والشرف الحسيني أن وفاته كانت في الحادي والعشرين من جمادى الاولى.
(*) التكملة لوفيات النقلة ج 3 الترجمة 3124، وذكر أنه حدث بدمشق وأن له منه اجازة كتب بها إليه من دمشق، وصلة التكملة للحسيني، الورقة 5، والعبر: 5 / 169، وتذكرة الحفاظ 4 / 1435، وتاريخ الاسلام الورقة 6، وذيل طبقات الحنابلة 2 / 226 - 227 الترجمة 332، والنجوم الزاهرة: 6 / 349، وشذرات الذهب: 5 / 212.
(2) ذكر الحفاظ المنذري أن وفاته في الثامن من جمادى الآخرة، وذكر الحسيني أنها في
التاسع منه.
وبقول المنذري: أخذ الذهبي في " تاريخ الاسلام ".
[ * ]

(23/94)

71 - ابن محارب * الشيخ الامام المحدث الرحال أبو عبد الله محمد بن محمد بن عبد الرحمن بن عبدالملك بن محارب، القيسي الغرناطي الاصل الاسكندراني المولد.
ولد سنة أربع وخمسين وخمس مئة، قيده الابار (1).
وسمع من أبي طاهر السلفي، وأبي الطاهر بن عوف، ومحمد بن عبدالرحمن الحضرمي، وعدة.
وبمصر من هبة الله البوصيري، وبمرسية من أبي بكر بن أبي حمزة، وبغرناطة من القاضي عبد المنعم ابن الفرس، وأبي جعفر أحمد بن حكم، وأجاز له أبو محمد التادلي ما رواه عن أبي محمد بن عتاب.
وكان يذكر أنه سمع من السلفي " الاربعين " له ولم يظهر ذلك إلا بعد موته، فحدثني ابن رافع أن عبد الكريم الحافظ أراه أصل سماع ابن محارب بالاربعين من السلفي، وقد كان ابن محارب له عناية قوية بالحديث وإتقان، كتب وحصل الاصول وطال عمره.
حدث عنه أبو القاسم بن بلبان، وعبد المؤمن الحافظ، ونصر الله ابن عياش، والضياء عيسى السبتي، وجماعة.
اتفق موته وموت كريمة الزبيرية في ليلة واحدة من جمادى الآخرة سنة إحدى وأربعين وست مئة.
__________
(1) التكملة لكتاب الصلة لابن الابار ج 2 ص 668 الترجمة 1698، وتاريخ الاسلام للذهبي (أيا صوفيا 3013) الورقة: 10 - 11.
(1) التكملة لكتاب الصلة لابن الابار ج 2 ص 668 الترجمة 1698.
[ * ]

(23/95)

ومن سماعه كتاب " الشفاء للقاضي عياض، سمعه على ابن بلبان ورواه.

72 - ابن حمويه * الامام الفاضل الكبير شيخ الشيوخ تاج الدين أبو محمد عبد الله - ويدعى عبد السلام - ابن الشيخ القدوة أبي الفتح عمر بن علي بن القدوة العارف محمد بن حمويه الجويني، الخراساني.
ثم الدمشقي الصوفي، الشافعي.
ولد بدمشق سنة ست وستين وخمس مئة.
وسمع من الحافظ أبي القاسم ابن عساكر وجماعة، وببغداد من فخر النساء شهدة، ودخل إلى المغرب في سنة ثلاث وتسعين، فأقام هناك سعبة أعوام، وأخذ عن أبي محمد بن حوط الله، وطائفة.
وسكن مراكش.
وكان فاضلا مؤرخا، أديبا، له مجاميع، وكان ذا تواضع وعفة، لا يلتفت إلى أولاد أخيه الامراء.
حدث عنه المنذري، الشيخ زين الدين الفارقي، وأبو عبد الله
__________
(*) مرآة الزمان لسبط ابن الجوزي 8 / 748 - 749، والتكملة لوفيات النقلة للمنذري ج 3 الترجمة 3156 وذكر انه حدث بمصر وانه اجتمع معه بعد ذلك بدمشق، وذيل الروضتين لابي شامة: 174، وتكملة اكمال الاكمال لابن الصابوني 82 - 85، وصلة التكملة للحسيني الورقة 13، والعبر 5 / 172، تاريخ الاسلام (ايا صوفيا 3013) الورقة 17، والبداية والنهاية 13 / 165، ونزهة الانام لابن دقماق الورقة 60 - 61، وذيل التقييد للفاسي الورقة 176، وعقد
الجمان للعيني ج 18 الورقة 265 - 266، والنجوم الزاهرة 6 / 350، وشذرات الذهب 5 / 214.
[ * ]

(23/96)

ابن غانم، وأبو علي ابن الخلال، والركن الطاووسي والفخر ابن عساكر.
وبالحضور أبو المعالي ابن البالسي.
وكان قد تقدم عند الملك يوسف بن يعقوب بن عبدالمؤمن.
مات في خامس صفر سنة اثنين وأربعين وست مئة.
وفيها توفي ظاهر ابن شحم المطرز (1)، والقاضي الرفيع، وقمر بن بطاح البقال، والنفيس محمد بن رواحة، وخاطب (2) المزي، والنجم حسن بن سلام الكاتب.

أولاد أخيه: (3)
73 - العماد * المولى الصاحب شيخ الشيوخ أبو الفتح عمر ابن شيخ الشيوخ صدر الدين محمد ابن عماد الدين عمر بن حمويه.
ولد بدمشق سنة 581.
ونشأ بمصر، وسمع من الاثير ابن بنان، والشهاب الغزنوي،
__________
(1) هو ظافر بن طاهر بن ظافر بن إسماعيل بن الحكم، أبو المنصور الاسكندراني المالكي المطرز المعروف بابن شحم (تاريخ الاسلام، الورقة 170) (2) خاطب بن عبد الكريم بن أبي المعالي الحارثي المزي.
(3) يعني اولاد أخي ابن حمويه وهم المترجمون الاربعة الآتون العماد، والكمال، والمعين، والفخر.
(*) مرآة الزمان: 8 / 721 - 724، والتكملة لوفيات النقلة للحافظ المنذري ج 3
الترجمة 2870، وذيل الروضتين لابي شامة: 167 - 168، وتلخيص مجمع الآداب في معجم الالقاب: ج 4 الترجمة 1160، والعبر: 5 / 150 - 151، وتاريخ الاسلام (أيا صوفيا 3012) الورقة 181، ونثر الجمان للفيومي: ج 2 الورقة 103 - 104، والعقد المذهب لابن الملقن الورقة 175 - 176، وعقد الجمان للعيني ج 18 الورقة 220 - 221، والنجوم الزاهرة: 1 / 313 - 314، وشذرات الذهب: 5 / 181.
[ * ]

(23/97)

وولي بعد أبيه تدريس قبة الشافعي، ومشهد الحسين، ومشيخة السعيدية، وكان ذا وقار وجلالة وفضل وحشمة، حضر موت الكامل، ونهض بتمليك دمشق للجواد، فأعطاه جوهرا كثيرا وذهبا، وسار إلى مصر، فلامه العادل أبو بكر، فقال: أنا أرجع إلى دمشق وأبعث بالجواد إليك، وإن امتنع أقمت نائبا لك بدمشق، فقدم فتلقاه الجواد وخضع، فنزل بالقلعة وحكم، وقال: أنا نائب صاحب مصر، وقال للجواد: سر إلى مصر، فتألم، وأضمر له الشر، وكان العماد قدم مريضا في محفة، فقال الجواد: اجعلوني نائبا لكم، وإلا سلمت دمشق إلى نجم الدين أيوب وآخذ منه سنجار، قال: إن فعلتها تصلح بين الاخوين وتبقى أنت بلا شئ.
قال سعد الدين ابن حمويه: خرجنا من مصر فودع العماد إخوته، فقال له فخر الدين: ما رواحك جيدا ربما آذاك الجواد، قال: أنا ملكته، قال: فارقته أميرا وتعود إليه ملكا، فكيف يسمح لك ؟ فانزل على طبرية وكاتبه، فلم يقبل، قال: ثم إن الجواد جاءه صاحب حمص أسد الدين وقال له: إن اتفق العادل وأخوه شحذنا في المخالي، ثم جاء أسد الدين إلى العماد وقال: المصلحة أن تثني عزم العادل عن هذا،
قال: حتى أمضي إلى برزة وأصلي للاستخارة، قال: بل تهرب منها إلى بعلبك، فغضب، فرد أسد الدين إلى بلده، فبعث الجواد يقول: إن شئت فاركب وتنزه، فظن أن هذا عن رضى، فلبس الخلعة، وبعث إليه بحصان، فلما خرج إذا شخص بيده قصة فاستغاث، فأراد حاجبه أن يأخذها، فقال: لي مع الصاحب شغل، فقال العماد: دعوه، فتقدم فناوله القصة، ويضربه بسكين بدد أمعاءه، وشد آخر فضربه بسكين في

(23/98)

ظهره فحمل إلى الدار ميتا، وعمل الجواد محضرا أنه ما مالى على ذلك، فجهزناه وخيطنا جراحه، وكانت له جنازة عظيمة فدفناه في زاوية سعد الدين بقاسيون.
قال أبو شامة (1): قفز عليه ثلاثة داخل القلعة، وكان من بيت التصوف والامرة من أعيان المتعصبين للاشعري، قتل سنة ست وثلاثين (2).

74 - الكمال * هو الصاحب الجليل مقدم جيوش مصر أبو العباس أحمد ابن صدر الدين أبي الحسن الشافعي الصوفي.
ولد بدمشق سنة أربع وثمانين.
وسمع من طائفة، ودرس بقبة الشافعي، وبالناصرية، ومشيخة الشيوخ، ودخل في المملكة، وكان صدرا مطاعا كإخوته، برز بالجيوش لمضايقة الصالح أبي الخيش فأدركه الموت بغزة، فدفن بها في صفر سنة أربعين وست مئة (3).
__________
(1) ذيل الروضتين: 168.
(2) ذكر الحافظ المنذري وأبو شامة انه توفي في السادس والعشرين من جمادى الاولى.
(*) وهو أخو العماد (عمر بن محمد بن عمر بن حمويه) الذي مرت ترجمته الآن انظر بشأن ترجمة الكمال: مرآة الزمان 8 / 739، والتكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 3072، وذيل الروضتين 172، وتاريخ الاسلام (أيا صوفيا 3012) الورقة 221، والعسجد المسبوك 515، وعقد الجمان للعيني ج 18 الورقة 254، والنجوم الزاهرة 6 / 345.
(3) في التكملة لوفيات النقلة انه توفي في ليلة الثاني عشر من صفر ودفن من الغد، وفي ذيل الروضتين أنه توفي في الثالث عشر من صفر.
[ * ]

(23/99)

75 - المعين * المولى الصالح مقدم الجيوش الامير أبو علي الحسن ابن شيخ الشيوخ صدر الدين.
مولده بدمشق سنة بضع (1) وثمانين.
وتقدم في دولة الكامل، ثم عظم جدا في أيام الصالح، ووزر له، ثم تقدم على جيش مصر، وعلى الخوارزمية، ونازل دمشق إلى أن أخذها من الصالح إسماعيل، ودخل إلى القلعة، وأمر ونهى، ثم لم يمتع ومرض بالاسهال والدم، ومات في الثاني والعشرين من رمضان سنة ثلاث وأربعين وست مئة كهلا، ودفن بجنب أخيه العماد، فكان بين حصول الامنية وحضور المنية أربعة أشهر ونصف.
وكان ذا كرم وجود، وكان أخوه فخر الدين مسجونا.

76 - الفخر * * الصاحب الكبير ملك الامراء فخر الدين يوسف ابن شيخ الشيوخ.
__________
(*) وهو أخو العماد والكمال اللذين مرت ترجمتهما الآن، انظر بشأن ترجمة المعين (الحسن بن شيخ الشيوخ محمد بن عمربن حمويه الجويني): مرآة الزمان 8 / 755 - 756، وصلة التكملة للحسيني الورقة 36، والعبر للذهبي: 5 / 175، ودول الاسلام للذهبي: 2 / 112، وتاريخ الاسلام للذهبي (أيا صوفيا 3013) الورقة 26، والبداية والنهاية: 13 / 171، والنجوم الزاهرة: 6 / 352، وشذرات الذهب: 5 / 218.
(1) في صلة التكملة: مولده سنة ست وثمانين وقيل سنة ثمان وثمانين وخمس مئة.
(* *) وهو أخو العماد والكمال والمعين الذين مرت ترجماتهم انظر بشان ترجمة الفخر: مرآة الزمان لسبط ابن الجوزي 8 / 776 - 778، وذيل الروضتين: 184، وصلة التكملة لوفيات النقلة للحسيني الورقة 58، وتاريخ الاسلام للذهبي (أيا صوفيا 3013) الورقة 83، والعبر: = [ * ]

(23/100)

مولده بدمشق بعد الثمانين (1) وخمس مئة.
وسمع من منصور الطبري، والشهاب الغزنوي.
وحدث، وكان صدرا معظما عاقلا شجاعا مهيبا جوادا خليقا للامارة، غضب عليه السلطان نجم الدين سنة أربعين وسجنه ثلاث سنين، وقاسى شدائد، ثم أنعم عليه، وولاه نيابة المملكة، وكان يتناول المسكر، ولما توفي السلطان ندبوا فخر الدين إلى السلطنة، فامتنع، ولو أجاب لتم له.
قيل: إنه لما قدم مع السلطان دمشق نزل في دار سامة، فدخل عليه الشيخ العماد ابن النحاس، فقال له: يا فخر الدين، إلى كم ما بعد هذا شئ ؟ فقال: يا عماد الدين والله لاسبقنك إلى الجنة، فصدق الله قوله إن شاء الله، واستشهد يوم وقعة المنصورة.
ولما مات الصالح نهض بأعباء الامر، وأحسن، وأنفق في الجند
مئتي ألف دينار، وبطل بعض المكوس، وركب بالشاويشية، وبعث الفارس أقطايا (2) إلى حصن كيفا لاحضار ولد الصالح المعظم تورانشاه، فأقدمه، ولقد هم تورانشاه بإمساكه لما رأى من تمكنه فاتفق قصد الفرنج وزحفهم على الجيش فتقهقر الجيش وانهزموا، فركب فخر
__________
= 5 / 194 - 195، وطبقات الشافعية الكبرى للسبكي 8 / 97 ضمن ترجمة ابيه، والبداية والنهاية 13 / 178، والعسجد المسبوك 571 - 572 وفيه انه يوسف ابن شيخ الشيوخ ابي الفتح عمر بن علي...بسقوط اسم أبيه محمد، والنجوم الزاهرة 6 / 363، وشذرات الذهب: 5 / 238 - 239.
(1) في صلة التكملة للحسيني وتاريخ الاسلام للذهبي ان مولده كان بدمشق سنة اثنتين وثمانين وخمس مئة.
(2) ويرسم: " اقطاي " كما هو بخطه في " تاريخ الاسلام ".
[ * ]

(23/101)

الدين وقت السحر وبعث النقباء وراء المقدمين، وساق في طلبه، فحمل عليه طلب الديوية (1)، فتفلل عنه أصحابه، وجاءته طعنة، فسقط وقتل، ونهبت مماليكه أمواله، وقتل معه جمداره، وقتل عدة (2).
ثم تناخى المسلمون، وحمل فدفن بالقاهرة.
قتل في ذي القعدة (3) سنة سبع وأربعين وست مئة.

77 - ابن الخشوعي * الشيخ زكي الدين أبو إسحاق إبراهيم بن أبي طاهر بركات بن إبراهيم بن طاهر الخشوعي الدمشقي.
ولد سنة ثمان وخمسين، وكان خاتمة من بقي من أصحاب أبي المكارم بن هلال، وسمع من ابن عساكر، وأبي الفهم بن أبي
العجائز، وأبي المعالي بن صابر، وعدة، فأكثر.
وله مشيخة انتقاها زكي الدين البرزالي.
روى عنه الحافظ الضياء وقال: ما علمت فيه إلا الخير، وابن الحلوانية، والشيخ تاج الدين عبدالرحمن، ومحمد بن محمد
__________
(1) فرقة مشهورة من فرسان الصليبيين.
(2) التفاصيل في " تاريخ الاسلام " نقلا عن سعد الدين - ابن عمه -.
والجمدار: لفظة فارسية، وتعني صاحب الصوان.
انظر معجم دوزي: 2 / 267.
(3) ذكر الحسيني في صلة التكملة انه توفي في الرابع من ذي القعدة.
(*) التكملة لوفيات النقلة ج 3 الترجمة 3094 وذكر انه حدث وأن له منه اجازة، وذيل الروضتين: 172، والذيل على كتاب مشتبه الاسماء لمنصور بن سليم الورقة 7، وذكر انه سمع منه بدمشق ولم يذكر تاريخ وفاته، والعبر: 5 / 164، وتاريخ الاسلام (أيا صوفيا 3012) الورقة 221، وعقد الجمان للعيني ج 18 الورقة 254، والنجوم الزاهرة 6 / 346، وشذرات الذهب: 5 / 207.
[ * ]

(23/102)

الكنجي، وأبو علي ابن الخلال، وأبو الفضل الذهبي، والفخر ابن عساكر، ويوسف بن عبادة البقلي، وعلي بن أحمد ابن البقال، وآخرون، وله عدة إخوة.
مات في رجب (1) سنة أربعين وست مئة.

78 - ابن سهل * العلامة أبو الحسن سهل بن محمد بن سهل بن محمد مالك الازدي الغرناطي.
سمع من خاله أبي عبد الله بن عروس، وخال أمه يحيى بن
عروس، وابن كوثر، وأبي القاسم بن حبيش، وابن الجد، وعدة.
قال الابار (2): كان من جلة العلماء والائمة البلغاء الخطباء، مع التفنن
__________
(1) ذكر أبو شامة أن وفاته كانت يوم الجمعة وأضاف متابعا المنذري أن وفاته كانت في سلخ رجب.
(*) التكملة لكتاب الصلة لابن الابار (نسخة الازهر) ج 3 الورقة 116، وأورد نسبه فيها على الوجه الآتي: سهل بن محمد بن سهل بن أحمد بن محمد بن ابراهيم بن مالك الازدي من أهل غرناطة يكنى أبا الحسن..الذيل والتكملة لكتابي الموصول والصلة لابن عبدالملك (ط بيروت 1964 - 1965) 4 / 152، وتاريخ الاسلام، الورقة: 223 (أيا صوفيا 3012)، الديباج المذهب في معرفة اعيان علماء المذهب لابن فرحون (دار التراث بالقاهرة) 1 / 395 - 397 الترجمة 2 وفيه انه سهل بن محمد بن سهل بن مالك الازدي، بغية الوعاة في طبقات اللغويين والنحاة: 1 / 605 الترجمة 1287، وفيها أنه سهل بن محمد بن سهل بن أحمد بن مالك وبهذا النسب ثبته كحالة في معجم المؤلفين 4 / 285 مشيرا إلى أن له ترجمة في الوافي بالوفيات (14 / 7).
(2) التكملة لكتاب الصلة لابن الابار (نسخة الازهر) ج 3 الورقة 116، وزاد قائلا: رأيته باشبيلية في سنة سبع عشرة وست مئة، وكتب إلي باجازة ما رواه وجمعه وأنشأه من مرسية في جمادي الاولى سنة إحدى وثلاثين..إلى أن قال ومولده سنة تسع وخمسين وخمس مئة.
[ * ]

(23/103)

في العلوم، وكان رئيسا معظما جوادا، امتحن وغرب إلى مرسية فسكنها مدة إلى أن هلك الملك ابن هود (1) فسرح إلى بلده.
مات سنة أربعين وست مئة عن إحدى وثمانين سنة.
ومما قيل فيه: عجبا للناس تاهوا * في بنيات المسالك
وصفوا بالفضل قوما * وهم ليسوا هنالك كثر الوصف ولكن * صح عن سهل بن مالك وهو القائل: منغص العيش لا يأوي إلى دعة * من كان في بلد أو كان ذا ولد والساكن النفس من لم ترض همته * سكنى مكان ولم يسكن إلى أحد
79 - ابن مقبل * العلامة قاضي القضاة عماد الدين أبو المعالي عبد الرحمان بن مقبل بن حسين الواسطي الشافعي.
__________
(1) وهو محمد بن يوسف بن هود وذلك في أواخر جمادى الاولى سنة خمس وثلاثين وست مئة كما في تكملة ابن الآبار.
(*) التكملة لوفيات النقلة ج 3 الترجمة 3057، والعبر: 5 / 161، وتاريخ الاسلام (أيا صوفيا 3012) الورقة 214، وطبقات السبكي: 8 / 187 الترجمة 1171، وطبقات الاسنوي: 2 / 553 الترجمة 1259، والبداية والنهاية 13 / 158 - 159، العسجد المسبوك: 505، والعقد المذهب لابن الملقن الورقة 175، عقد الجمان للعيني ج 18 الورقة 248، وشذرات الذهب: 5 / 204 وفيه تصحيف مقبل إلى نفيل، وقد كتب العلامة الدكتور ناجي معروف - رحمه الله - ترجمة له في كتابه تاريخ علماء المستنصرية 1 / 210 - 212.
[ * ]

(23/104)

ولد سنة سبعين (1).
وتفقه بابن البوقي، وعلى المجير البغدادي، وابن فضلان، وابن الربيع.
وبرع، ودرس، وأفتى، وولي القضاء في سنة أربع وعشرين، وولي تدريس المستنصرية (2) سنة إحدى وثلاثين، ثم عزل من الكل سنة ثلاث وثلاثين وست مئة، ولزم بيته وتعبد، وتنسك، ثم ولي
مشيخة رباط المرزبانية، إلى أن مات.
حدث عن ابن كليب.
وكان من عقلاء الائمة.
مات في ذي القعدة (3) سنة تسع وثلاثين وست مئة.

80 - ابن عين الدولة * قاضي القضاة شرف الدين أبو المكارم محمد ابن القاضي الرشيد
__________
(1) في طبقات السبكي وطبقات الاسنوي ان مولده سنة احدى أو اثنتين وسبعين وخمسمائة.
(2) راجع تفاصيل ذلك في تاريخ علماء المستنصرية للدكتور ناجي معروف 1 / 210 - 212.
(3) ذكر الحافظ المنذري أو وفاته في ليلة الخامس والعشرين من ذي القعدة، وجاء في العسجد المسبوك ان وفاته في الثالث عشر من ذي الحجة، وفي تاريخ علماء المستنصرية في الثالث والعشرين من ذي الحجة، والصحيح ما ذكره الذهبي ان وفاته في ذي القعدة وهو الموافق لما ذكره ابن النجار وتابعهما السبكي وابن الملقن والعيني وابن العماد.
(*) التكملة لوفيات النقلة ج 3 الترجمة 3056، وذكر أنه علق عنه في المذاكرة فوائد، والمغرب في حلى المغرب لابن سعيد الاندلسي (القسم المصري) 1 / 256 - 257، والعبر للذهبي 5 / 162، تاريخ الاسلام (أيا صوفيا 3012) الورقة 216، والوافي بالوفيات: 3 / 352 - 353 الترجمة 1433، وطبقات السبكي: 8 / 63 - 66 الترجمة 1077، وطبقات الاسنوي 1 / 544 - 545 الترجمة 501، ونثر الجمان للفيومي ج 2 الورقة: 13، والعسجد المسبوك: 505 - 506، والعقد المذهب لابن الملقن الورقة 176، وحسن المحاضرة للسيوطي: 2 / 119، وشذرات الذهب: 5 / 181 - 182، وذكره مرة أخرى في 5 / 205.
[ * ]

(23/105)

عبد الله بن الحسن بن علي بن أبي القاسم بن صدقة ابن الصفراوي
الاسكندراني ثم المصري الشافعي، عرف بابن عين الدولة.
مولده بالثغر سنة إحدى وخمسين.
وقدم القاهرة سنة ثلاث وسبعين فناب عن ابن درباس، وقد ولي قضاء الثغر من أقاربه ثمانية، ثم استقل بقضاء القاهرة سنة ثلاث عشرة، ثم ولي فضاء الاقليم سنة سبع عشرة.
وله فقه وفضائل ونظم ونثر مع العفة والنزاهة.
مات في ذي العقدة (1) سنة تسع وثلاثين وست مئة.

81 - عبد الحق * ابن خلف بن عبد الحق، الفقيه ضياء الدين أبو محمد الدمشقي لصالحي الحنبلي المغسل إمام مسجد الارزة، الذي بطريق الصالحية.
ولد سنة سبع وأربعين (2) تقريبا.
وسمع من أبي الفهم بن أبي العجائز، وأبي الغنائم بن صصرى، وأحمد بن أبي الوفاء، وأبي المعالي بن صابر، وعدة.
وله مشيخة.
__________
(1) قيد الحافظ المنذري وفاته في التاسع عشر من ذي القعدة وجعل ابن العماد وفاته كذلك وكان قد قيد وفاته قبلها في حوادث سنة 636.
(*) التكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 3131، وذكر أنه حدث وأن له منه إجازة كتب بها إليه من دمشق غير مرة، وصلة التكملة للحسني، الورقة: 7، والعبر للذهبي: 5 / 168، تاريخ الاسلام (أيا صوفيا 3013) الورقة 4 - 5، وذيل طبفات الحنابلة لابن رجب: 2 / 227 الترجمة 334، والنجوم الزاهرة: 6 / 349، وشذرات الذهب: 5 / 211.
(2) ذكر الحسيني في " صلة التكملة " ان مولده في شهر ربيع الآخر سنة احدى واربعين وخمس مئة وقيل غير ذلك.
[ * ]

(23/106)

روى عنه حفيده العدل عز الدين عبد العزيز بن محمد، وسبطه القاضي كمال الدين علي بن أحمد الحنفي، والبرزالي، والضياء، وأبو علي ابن الخلال، والنجم ابن الخباز، والعز أحمد ابن العماد، وبالحضور القاضي تقي الدين.
قال الضياء: دين خير.
وقال المنذري (1): مشهور بالصلاح والخير، عجز وانقطع.
توفي في شعبان سنة إحدى وأربعين وست مئة.

82 - ابن الحبير * العلامة المفتي أبو بكر محمد بن يحيى بن مظفر بن علي بن نعيم البغدادي الشافعي القاضي، عرف بابن الحبير.
ولد سنة تسع وخمسين (2).
وسمع من عبد الله بن عبد الصمد السلمي، وشهدة الكاتبة، ومحمد
__________
(1) التكملة لوفيات النقلة ج 3 الترجمة 3131 ص 628 من طبعة مؤسسة الرسالة.
(*) تاريخ ابن الدبيثي (باريس 5921) الورقة 175 - 176، والتكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 3045، والذيل على مشتبه الاسماء لمنصور بن سليم (مخطوطة الدكتور بشار) الورقة 64، والعبر للذهبي 5 / 162، وتاريخ الاسلام للذهبي (أيا صوفيا 3012) ج 19 الورقة 217، والمختصر المحتاج إليه من تاريخ ابن الدبيثي للذهبي 1 / 161 - 162، الترجمة 313، والوافي بالوفيات: 5 / 207 - 208 الترجمة 2271، ونقل عن ابن النجار، وطبقات السبكي: 8 / 108 - 109 الترجمة 1100، وطبقات الاسنوي 1 / 449 الترجمة 405، والبداية والنهاية: 13 / 158، وذيل طبقات الحنابلة لابن رجب (ضمن ترجمة أبيه) 2 / 63 الترجمة 231، والتوضيح لابن ناصر الدين الورقة 73، وعقد الجمان للعيني ج 18 الورقة 248، ومعجم الشافعية لابن عبد الهادي الورقة 70، وشذرات الذهب: 5 /
205، والمدارس الشرابية: 126.
(2) مولده في اوائل المحرم على ما ذكر الحافظ المنذري.
[ * ]

(23/107)

ابن نسيم، وأبي الفتح بن المني، وتفقه به، ثم تحول شافعيا، ولزم المجير البغدادي، وتأدب على أبي الحسن ابن العصار.
حدثنا عنه تاج الدين الغرافي.
وكان بصيرا بالمذهب ودقائقه، دينا عابدا، كثير التلاوة والحج والتهجد، وله باع مديد في المناظرة، وناب في القضاء عن ابن فضلان، ثم درس بالنظامية (1) في سنة ست وعشرين وست مئة.
مات في شوال (2) سنة تسع وثلاثين وست مئة.

83 - ابن الناقد * الوزير المعظم نصير الدين (3) أبو الأزهر أحمد بن محمد بن علي البغدادي.
قرأ النحو وتعاني الكتابة، وتنقل وكان أخا الخليفة الظاهر من الرضاع.
تولى أستاذ دارية الخلافة، ثم وزر سنة تسع وعشرين وست مئة،
__________
(1) انظر تفصيل ذلك في تلخيص مجمع الآداب 2 / 855، المدارس الشرابية: 126.
(2) ذكر المنذري والسبكي وغيرهما ان وفاته كانت في السابع من شوال.
(*) مرآة الزمان: 8 / 747، وعقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة اسعد افندي 2323) ح 1 الورقة 150 / أ، ومختصر التاريخ لابن الكازروني: 263، 264، 267، 277، والفخري في الآداب السلطانية (طبعة محمد على صبيح) 267 - 268 وخلاصة الذهب المسبوك للاربلي: 289، 290، والحوادث الجامعة: 33 - 35، وتاريخ
الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 13 - 14، والوافي بالوفيات 8 / 64 - 65 الترجمة 2487، وفوات الوفيات 3 / 254، والبداية والنهاية: 13 / 165، والعسجد المسبوك 527 - 528، والنجوم الزاهرة: 6 / 350.
(3) في مرآة الزمان والنجوم الزاهرة: شهاب الدين.
[ * ]

(23/108)

وكان في مبدئه (1) كثير التعبد والتلاوة، وتعلل بألم المفاصل، فعجز عن الحركة، فاستناب من يعلم عنه، وحضر يوم بيعة المستعصم في محفة وجلس لاخذ البيعة، وبقي عالي الرتبة إلى أن مات في سنة اثنتين وأربعين وست مئة (2).

84 - الرفيع * العلامة الاصولي الفيلسوف رفيع الدين قاضي القضاة أبو حامد عبد العزيز بن عبد الواحد بن إسماعيل الجيلي الشافعي.
كان قد أمعن في علم الاوائل، واظلم قلبه وقالبه، وقدم دمشق وتصدر، ثم ولي قضاء بعلبك للصالح إسماعيل، فنفق عليه وعلى وزيره الامين المسلماني، ولما غلب إسماعيل على دمشق ولاه قضاءها، فكان مذموم السيرة، خبيث السريرة، وواطأه أمين الدولة على أذية الناس، واستعمل شهود زور ووكلاء، فكان يطلب ذو المال إلى مجلسه فيبث (3)
__________
(1) في الاصل: مبدأه، وفي تاريخ الاسلام: " شبيبته ".
(2) في تاريخ الاسلام والعسجد المسبوك: توفي في سادس ربيع الاول، وقد ذكر الذهبي في تاريخ الاسلام أن مولده في سنة احدى وسبعين وخمس مئة.
(*) مرآة الزمان 8 / 749 - 751، وذيل الروضتين 173 - 174، وعيون الانباء في طبقات الاطباء لابن أبي اصيبعة: 2 / 171، ودول الاسلام للذهبي: 2 / 111، والعبر: 5 / 172،
وتاري الاسلام (أيا صوفيا 2013) ج 20 الورقة 18 - 19، وفوات الوفيات: 2 / 352 - 354، الترجمة 288، وطبقات الشافعية للاسنوي: 1 / 592 - 594، الترجمة 547، والعسجد المسبوك: 534، وفيه انه عبد العزيز بن اسماعيل (بسقوط اسم ابيه وهو خطأ) والفلاكة والمفلوكون للدلجي: 75، والنجوم الزاهرة: 6 / 350 - 351، الدارس للنعيمي: 1 / 188، وشذرات الذهب: 5 / 214 - 215.
(3) هكذا قرأناها وهي موافقة لما جاء في " تاريخ الاسلام " حيث جاء فيه: " فيحضر الرجل إلى مجلسه من المتولين فيدعي عليه المدعي بأن له في ذمته ألف دينار أو ألفي دينار فيبهت الرجل..الخ ".
[ * ]

(23/109)

مدع عليه بألف دينار ويحضر شهوده، فيتحير الرجل ويبهت، فيقول الرفيع: صالح غريمك، فيصالح على النصف، فاستبيحت أموال المسلمين، وعظم الخطب، وتعثر خلق، وعظمت الشناعات، واستغاثوا إلى الصالح، فطلب وزيره، وقال: ما هذا ؟، فخاف، وكان أس البلاء الموفق الواسطي فتح أبواب الظلم، فبادر الوزير وأهلكهما لئلا يقرا عليه وليرضي الناس، ويقال: كان الصالح يدري أيضا.
ذكر الصدر عبدالملك بن عساكر في " جريدته " أن القاضي الرفيع دخل من توجهه إلى بغداد رسولا، فركب لتلقيه الوزير أمين الدولة، والمنصور ولد السلطان، فدخل في زخم عظيم، وعليه خلعة سوداء وعلى جميع أصحابه، فقيل: ما دخل بغداد ولا أخذت منه الرسالة، فرد واشترى الخلع لاصحابه من عنده، قال: وشرع الصالح في مصادرة الناس على يد الرفيع، وكتب إلى نوابه في القضاء يطلب منهم إحضار ما تحت أيديهم من أموال اليتامى، وكان يسلك طريق الولاة، ويحكم بالرشوة، ويأخذ من
الخصمين، ولا يعدل أحدا إلا بمال، ويأخذ جهرا، واستعار أربعين طبقا ليهدي فيها إلى صاحب حمص فلم يردها، وغارت المياه في أيامه، ويبست الشجر وصقعت، وبطلت الطواحين، ومات عجمي خلف مئة ألف فما أعطى بنته فلسا، وأذن للنساء في عبور جامع دمشق، وقال: ما هو بأعظم من الحرمين فامتلا بالرجال والنساء ليلة النصف.
وقال سبط الجوزي (1): حدثني جماعة أعيان أن الرفيع كان فاسد العقيدة دهريا يجئ إلى الجمعة سكرانا، وأن داره مثل الحانة.
__________
(1) مرآة الزمان: 8 / 750.
[ * ]

(23/110)

وحكى لي جماعة أن الوزير السامري بعث به في الليل على بغل بأكاف إلى قلعة بعلبك ونفذ به إلى مغارة أفقه (1) فأهلكه بها، وترك أياما بلا أكل، وأشهد على نفسه ببيع أملاكه للسامري، وأنه لما عاين الموت قال: دعوني أصلي، فصلى فرفسه داود من رأس شقيف فما وصل حتى تقطع، وقيل: بل تعلق ذيله بسن الجبل، فضربوه بالحجارة حتى مات.
وقال رئيس النيرب (2): سلم الرفيع إلي [ وإلى ] (3) سيف النقمة داود، فوصلنا به إلى شقيف فيه عين ماء فقال: دعوني أغتسل، فاغتسل وصلى ودعا فدفعه داود فما وصل إلا وقد تلف، وذلك في أول سنة اثنتين وأربعين وست مئة (4)
85 - ابن سلام * رئيس البلد نجم الدين الحسن بن سالم بن سلام (5) الكاتب.
سمع يحيى الثقفي، وابن صدقة، وجماعة.
__________
(1) هكذا أيضا في " تاريخ الاسلام " بخط المؤلف، وفي المرآة: " أفنة ".
(2) أصل السند في " تاريخ الاسلام ": " وذكر ناصر الدين محمد ابن المنيطري، عن عبد الخالق رئيس النيرب ".
(3) إضافة لابد منها لا يستقيم المعنى من غيرها، والخبر في تاريخ الاسلام: " لما سلم القاضي الرفيع إلى المقدم داود سيف النقمة وإلي أيضا، وصلنا به..".
(4) قيد أبو شامة وفاته ضمن حوادث سنة 641 وتابعه ابن أبي اصيبعة وقال الملك الاشرف الغساني في العسجد المسبوك انه توفي في آخر سنة اثنتين واربعين وقيل سنة احدى واربعين، وجعل الدلجي وفاته سنة 643.
(*) مرآة الزمان 8 / 747، وصلة التكملة لوفيات النقلة للحسيني الورقة 21، ذيل الروضتين لاببي شامة: 177، وتاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 15، الوافي بالوفيات 12 / 26 الترجمة 19.
(5) في صلة التكملة للحسيني: " ابن علي بن سلام " وهو الذي ثبته الذهبي في تاريخ الاسلام وفي تذكرة الحفاظ 4 / 1427.
[ * ]

(23/111)

وعنه ابن الخلال، وشرف الدين الفزاري، ومحمد ابن خطيب بيت الابار، وآخرون.
وكان ذا أموال وحشمة.
توفي سنة اثنتين وأربعين وست مئة (1) وهو في عشر الثمانين (2)، وتبعه ولده، وكان كثير البر بالحنابلة.

86 - الكردري * العلامة فقيه المشرق شمس الائمة أبو الوحدة محمد بن عبد الستار (3) ابن محمد العمادي الكردري الحنفي البراتقيني، وبراتقين: من أعمال كردر، وكردر: ناحية كبيرة من بلاد خوارزم.
أنبأني بترجمته أبو العلاء الفرضي، فقال: هو أستاذ الائمة على الاطلاق، والموفود عليه من الآفاق، قرأ بخوارزم على برهان الدين ناصر بن عبد السيد المطرزي، مؤلف " شرح المقامات " وتفقه بسمرقند على
__________
(1) ذكر سبط ابن الجوزي في المرآة أنه توفي في ذي الحجة، وذكر الشرف الحسيني في صلة التكملة لوفيات النقلة أنه توفي في سادس عشر ذي الحجة وهو الذي قيده الذهبي في تاريخ الاسلام.
(2) في صلة التكملة لوفيات النقلة انه ولد سنة خمس وستين وخمس مئة وهو الذي فيده الذهبي في تاريخ الاسلام.
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 في ورقة ملحقة بالورقة 22 الوافي بالوفيات: 3 / 254، الترجمة 1276، والجواهر المضية: 2 / 82، الترجمة 243، العسجد المسبوك: 533 وفيه انه (الكردوزي) وان (كردوز من اعمال خوارزم) وكله تحريف، النجوم الزاهرة 6 / 351، طبقات الفقهاء المنسوب خطأ إلى طاش كبري زادة 107، طبقات الحنفية للمولى علي بن أمر الله الحنائي المعروف بقنالي زادة (نسخة جامعة براغ رقم 79 الورقة 32، شذرات الذهب: 5 / 316، الفوائد البهية: 176 - 177.
(3) تصحف الاسم في الشذرات إلى: محمد بن عبد الغفار بن محمد العلماوي.
[ * ]

(23/112)

شيخ الاسلام برهان الدين علي بن أبي بكر بن عبد الجليل المرغيناني وسمع منه، وتفقه ببخارى على العلامة بدر الدين عمر بن عبد الكريم الورسكي، وأبي المحاسن حسن بن منصور قاضي خان، وجماعة.
وبرع في المذهب وأصوله، وتفقه على خلق، ورحلوا إليه إلى بخارى، منهم: ابن أخيه العلامة محمد بن محمود الفقيهي، والشيخ سيف الدين الباخرزي، والعلامة حافظ الدين محمد بن محمد بن نصر البخاري، وظهير
الدين محمد بن عمر النوجاباذي، وطائفة، سماهم الفرضي، ثم قال: ولد سنة تسع وخمسين وخمس مئة، وتوفي ببخارى في محرم (1) سنة اثنتين وأربعين وست مئة (2)، ودفن عند الامام عبد الله بن محمد بن يعقوب الحارثي.
وفيها توفي المولى تاج الدين أحمد ابن القاضي أبي نصر ابن الشيرازي في رمضان، والوزير الكبير نصير الدين أبو الأزهر أحمد بن محمد بن علي ابن الناقد البغدادي، ونجم الدين الحسن بن سالم بن سلام الدمشقي الكاتب، والد المحدث الذكي محمد، وأبو طالب خاطب بن عبد الكريم الحارثي المزي، والمقرئ سليمان بن عبد الكريم الانصاري، والد شيختنا فاطمة، وأبو المنصور ظافر بن طاهر المطرز ابن شحم بالاسكندرية، وشيخ الشيوخ تاج الدين عبد الله بن عمر بن علي بن حمويه الجويني ثم الدمشقي، والمغيث جلال الدين عمر ابن السلطان نجم الدين أيوب بن الكامل، والحافظ أبو القاسم القاسم بن محمد بن أحمد بن
__________
(1) في الجواهر المضية انه توفي يوم الجمعة تاسع محرم.
(2) قيد ابن العماد الحنبلي في الشذرات وفاته في سنة 643 ه وقال: " وفيها - اي في سنة 643 - وجزم ابن كمال انه توفي في التي قبلها شمس الائمة الكردري.
[ * ]

(23/113)

الطيلسان الانصاري القرطبي، وأبو الضوء قمر بن هلال بن بطاح القطيعي البقال، والنفيس أبو البركات محمد بن الحسين بن رواحة الحموي الضرير، والاديب مهذب الدين محمد بن علي بن علي بن علي ابن القامغاز الحلي الشاعر بمصر في عشر المئة، وصاحب حماة المظفر تقي الدين محمود بن المنصور محمد بن عمر الايوبي، والنجيب ناصر بن منصور
العرضي، وجمال الدين يوسف ابن المخيلي (1).

87 - ابن الطيلسان * الحافظ المفيد محدث الاندلس أبو القاسم القاسم بن محمد بن أحمد الانصاري القرطبي.
ولد سنة خمس وسبعين وخمس مئة تقريبا.
وروى عن جده لامه أبي القاسم ابن الشراط، وأبي العباس بن مقدام، وعبد الحق الخزرجي، وأبي الحكم بن حجاج، وخلق، وصنف الكتب، وكان بصيرا بالقراءات والعربية أيضا.
ولي خطابة مالقة بعد ذهاب قرطبة وأقرأ بها، وحدث.
__________
(1) منسوب إلى " مخيل " بفتح ثم كسر، من بلاد برقة بالمغرب، وسيأتي (رقم 238).
(*) تكملة الصلة لابن الابار (النسخة الازهرية) ج 3 الورقة 102، وفيه يسوق نسبه فيقول: القاسم بن محمد بن أحمد بن محمد بن سليمان بن محمد بن سليمان الانصاري الاوسي من أهل قرطبة يكنى أبا القاسم ويعرف بابن الطيلسان، برنامج الرعيني: 27، الذيل والتكملة لكتابي الموصول والصلة لابن عبدالملك المراكشي (احسان عباس) قسم 2 من السفر الخامس 557 - 566 الترجمة 1090، تذكرة الحفاظ للذهبي 4 / 1426 - 1428 الترجمة 1139، وفيه أنه القاسم بن أحمد بن محمد (وهو سهو)، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 21، غاية النهاية: 2 / 23 الترجمة 2601، بغية الوعاة للسيوطي 2 / 261 الترجمة 1931، شذرات الذهب: 5 / 215 - 216.
[ * ]

(23/114)

توفي سنة اثنتين وأربعين وست مئة (1).
كتب إلي ابن هارون أنه سمع من ابن الطيلسان كتاب " الوعد " في العوالي.

88 - ابن العجمي * من بيت علم وسيادة بحلب العلامة كمال الدين أبو هاشم (2) عمر بن عبدالرحيم بن عبدالرحمن بن الحسن (3) الشافعي.
تفقه بطاهر بن جهبل، وسمع من يحيى الثقفي وغيره.
يقال: ألقى " المهذب " دروسا خمسا وعشرين مرة.
وكان ذا وسواس في المياه.
روى عنه عباس بن بزوان، وغيره.
مات في رجب (4) سنة اثنتين وأربعين وست مئة، وله خمس وثمانون سنة (5).
__________
(1) ذكر ابن الابار وابن عبدالملك المراكشي والذهبي في تاريخ الاسلام انه توفي في شهر ربيع الآخر.
(*) صلة التكملة لشرف الدين الحسيني بورقة ملحقة بالورقة 17 ضمن وفيات سنة 642 ه وفيها يسوق نسبه كالآتي: أبو القاسم عمر ابن الشيخ أبي صالح عبدالرحيم بن عبدالرحمن بن الحسن بن عبدالرحمن بن طاهر بن محمد بن محمد بن الحسين بن علي الكرابيسي الحلبي الشافعي المعروف بابن العجمي المنعوت بالكمال...انتهى، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 20.
(2) في صلة التكملة للحسيني: أبو القاسم.
(3) ذكر الاسنوي انه (الحسين) بدلا من الحسن، وذكر ذلك في ترجمة عبدالرحمن (جد المترجم له) انظر طبقات الشافعية 1 / 440 الترجمة 396 وذلك تصحيف.
(4) ذكر الحسيني في الصلة والذهبي في تاريخ الاسلام أن وفاته كانت في الحادي عشر من رجب.
(5) ذكر الحسيني انه ولد في الثالث عشر من محرم واضاف وتابعه الذهبي في تاريخ الاسلام
ان ذلك كان سنة 557 ه.
[ * ]

(23/115)

ومن وسواسه أنه نزل في قدره حمام فضاق نفسه ثم مات !

89 - ابن شحم * أبو المنصور ظافر بن طاهر بن ظافر بن إسماعيل، الاسكندراني المالكي، عرف بابن شحم (1) المطرز.
عاش ثمانيا وثمانين (2) سنة.
سمع من السلفي، وابن عوف.
روى عنه الدمياطي، والغرافي، وجماعة.
مات في ربيع الاول (3) سنة اثنتين وأربعين وست مئة.

90 - ابن المخيلي * * الشيخ الجليل الصدر الامام الفقيه جمال الدين أبو الفضل يوسف بن عبد المعطي بن منصور بن نجا بن منصور الغساني (4) الاسكندراني ابن
__________
(1) التكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 3160 وذكر أن له منه اجازة كتب بها إليه من الاسكندرية، صلة التكملة للحسيني الورقة 14، العبر للذهبي: 5 / 172، تاريخ الاسلام (أيا صوفيا 3013) ج 20 الورقة 17، النجوم الزاهرة 6 / 352، شذرات الذهب 5 / 313 - 314.
(1) في النجوم والشذارت: سحم بالسين المهملة، مصحف فقد ضبطها المنذري والحسيني باالشين المعجمة.
(2) ذكر المنذري والحسيني والذهبي في تاريخ الاسلام ان مولده سنة 554 ه.
(3) ذكر المنذري والحسيني والذهبي في تاريخ الاسلام أن وفاته كانت في النصف من شهر ربيع الاول.
(* *) صلة التكملة لوفيات النقلة للحسيني، الورقة 16، العبر للذهبي: 5 / 173 تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 20، تبصير المنتبه بتحرير المشتبه 1349، النجوم الزاهرة: 6 / 352، شذرات الذهب 5 / 216.
(4) في النجوم الزاهرة: " العسالي " مصحف.
[ * ]

(23/116)

المخيلي (1) المالكي، من كبراء أهل الثغر، ومخيل: من بلاد برقة.
ولد سنة ثمان وستين (2).
وسمع من الحافظ السلفي، وأبي الطاهر بن عوف، وأبي الطيب بن الخلوف.
حدثنا عنه الضياء السبتي، والدمياطي، والابرقوهي، ومحمد بن أبي القاسم الصقلي، وأبو الحسن علي بن المنير، والمفسر أبو عبد الله ابن النقيب وغيرهم.
قال ابن الحاجب: قال لي: إنه دخل دمشق.
قلت: توفي في سابع (3) جمادى الآخرة سنة اثنتين وأربعين وست مئة.
قرأت على محمد بن سليمان المفسر وعبد المؤمن بن خلف الحافظ، قالا: أخبرنا يوسف بن عبد المعطي، أخبرنا أحمد بن محمد بن أحمد الاصبهاني، أخبرنا نصر بن أحمد، اخبرنا عمر بن أحمد العكبري، أخبرنا محمد بن يحيى بن عمر الطائي، حدثنا أبو جدي علي بن حرب، حدثنا سفيان بن عيينة، عن عاصم بن بهدلة، عن زر، عن علي، قال: " أحب الكلام إلى الله عزوجل أن يقول العبد وهو ساجد: رب إني ظلمت، ربي
__________
(1) تصحفت لفظة المخيلي في المطبوع من تذكرة الحفاظ إلى المحبلي بالحاء المهملة
والباء الموحدة (تذكرة الحفاظ: 1428).
(2) ذكر الحسيني ان مولده في جماددى الآخرة من هذه السنة.
(3) ذكر الحسيني في صلة التكملة أن وفاته كانت في ليلة السابع من جمادى الآخرة.
وقد ذكر العلامة المرحوم الدكتور مصطفى جواد وفاته في سنة 643 وهو سهو.
[ * ]

(23/117)

فاغفر لي، فإنه لا يغفر الذنوب إلا أنت " (1).

91 - ابن المجد * الامام العالم الحافظ المتقن القدوة الصالح سيف الدين أبو العباس أحمد ابن المحدث الفقيه مجد الدين عيسى ابن الامام العلامة موفق الدين عبد الله بن أحمد بن محمد بن قدامة، المقدسي الصالحي الحنبلي.
ولد سنة خمس وست مئة.
وسمع أبا اليمن الكندي، وابن الحرستاني، وابن ملاعب، وجده، وجماعة.
وتخرج بخاله الحافظ ضياء الدين، وارتحل، وله ثماني عشرة سنة، فسمع من الفتح بن عبد السلام (2)، وعلي بن بوزندار، وأبي علي ابن الجواليقي وطبقتهم، ثم ارتحل إلى بغداد أيضا سنة ست وعشرين، وكتب الكثير، وجمع، وصنف، وبرع في الحديث.
وكان ثقة ثبتا، ذكيا، سلفيا، تقيا، ذا ورع وتقوى، ومحاسن جمة، وتعبد وتأله، ومروءة تامة، وقول بالحق، ونهي عن المنكر، ولو عاش لساد في العلم والعمل فرحمه الله تعالى.
وكتب لنفسه وبالاجرة وأفاد الطلبة.
__________
(1) موقوف وسنده حسن.
(*) صلة التكملة للحسيني الورقة: 35، تذكرة الحفاظ 4 / 1446 - 1447 الترجمة 1147، العبر للذهبي: 5 / 174، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة
24 - 25، الوافي بالوفيات 7 / 273 الترجمة 3249، ذيل طبقات الحنابلة لابن رجب: 2 / 241 الترجمة 347، النجوم الزاهرة: 6 / 353، طبقات الحفاظ للسيوطي: 504 الترجمة 1116، شذرات الذهب: 5 / 217.
(2) في تاريخ الاسلام: ورحل إلى بغداد سنة ثلاث وعشرين فسمع الفتح بن عبد السلام..الخ.
[ * ]

(23/118)

روى عنه أبو بكر أحمد بن محمد الدشتي وغيره، وعاش ثمانيا وثلاثين سنة (1).
توفي في أول شعبان سنة ثلاث وأربعين وست مئة، ودفن عند آبائه، وله مصنف في السماع.
أخبرنا أحمد بن محمد المعلم، أخبرنا أحمد بن عيسى الحافظ، أخبرنا محمد بن أبي المعالي الصوفي وغيره، قالوا: أخبرنا أبو بكر ابن الزاغوني، أخبرنا أبو القاسم ابن البسري، حدثنا أبو طاهر الذهبي، حدثنا البغوي، حدثنا أبو نصر التمار والعيشي، قالا: حدثنا حماد بن سلمة، عن ثابت، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " حفت الجنة بالمكاره، وحفت النار بالشهوات " غريب تفرد به حماد.
أخرجه مسلم (2) عن القعنبي عنه، ويرويه حماد أيضا عن خاله حميد الطويل عن أنس.

92 - ابن المقير * الشيخ المسند الصلاح رحلة الوقت أبو الحسن علي بن أبي عبيدالله الحسين بن علي بن منصور ابن المقير البغدادي الازجي المقرئ الحنبلي النجار نزيل مصر.
__________
(1) في تاريخ الاسلام: حدثنا عنه أبو بكر الدشتي ومات قبل أوان الرواية فانه عاش ثمانيا
وثلاثين سنة.
(2) في الجنة (2822).
ورواه الترمذي في صفة الجنة (2562).
(*) صلة التكملة للحسيني الورقة 37 - 38، تكملة اكمال الاكمال لابن الصابوني: 342 - 347، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 33، دول الاسلام 2 / 113، العبر للذهبي 5 / 178 وقد ذكره فيمن توفوا في سنة 643 في تذكرة الحفاظ 4 / 1432، وانظر أيضا النجوم الزاهرة 6 / 355، شذرات الذهب 5 / 223 وتوضيح المشتبه، 3 / الورقة: 51، تاج العروس شرح القاموس (مادة قير 3 / 513).
[ * ]

(23/119)

ولد ليلة الفطر سنة خمس وأربعين وخمس مئة.
وأجاز له نصربن نصر العكبري، وأبو بكر ابن الزاغوني، والحافظ ابن ناصر، وسعيد ابن البناء، وأبو الكرم ابن الشهرزوري، وأبو جعفر العباسي، وعدة.
وقد كان يمكنه السماع منهم.
ثم سمع بنفسه من معمر بن الفاخر، وشهدة الكاتبة، وعبد الحق بن يوسف، وأحمد بن الناعم، وعيسى بن أحمد الدوشابي، وأبي علي بن شيرويه، وبدمشق من ابن صدقة الحراني.
وحدث ببغداد، ثم قدم دمشق في سنة اثنتين وثلاثين، فحدث، وأقام بها نحوا من سنتين، ثم حج، وحدث بخيبر، وبالحرم، وجاور، ثم سار إلى مصر، وروى بها الكثير.
قال الحافظ تقي الدين عبيد: كان شيخا صالحا كثير التهجد والعبادة والتلاوة، صابرا على أهل الحديث.
وقال الحافظ عز الدين الحسيني (1): كان من عباد الله الصالحين، كثير التلاوة مشتغلا بنفسه، مات في نصف ذي القعدة سنة ثلاث واربعين
وست مئة.
قلت: حدث عنه أئمة وحفاظ، وحدثني عنه الدمياطي، والسبتي، وأبو علي ابن الخلال، والجلال عبد المنعم القاضي، وزينب بنت القاضي محيي الدين، ومحمد بن يوسف الذهبي، ومحمد بن عبد الكريم المنذري (2)،
__________
(1) صلة التكملة لوفيات النقلة، الورقة 38.
(2) هذا هو ابن أخي الحافظ عبد العظيم المنذري.
[ * ]

(23/120)

وعيسى المغازي، ومحمد بن يوسف الحنبلي، ومحمد بن مكرم الكاتب، ومحمد بن مظفر المالكي، والحافظ أبو الحسين ابن الفقيه، وشهاب بن علي، وصليح الصوابي، وبيبرس القيمري، وعبد الله بن عمر الجميزي، ومحمد بن مشرف، والبهاء ابن عساكر، وخلق، وآخر من روى عنه بالسماع يونس العسقلاني.

93 - الغزال * حمزة بن عمر بن عتيق بن أوس، الفقيه العالم أبو القاسم الانصاري الاسكندراني المالكي الغزال الدلال، وكان له حانوت بقيسارية الغزل بالثغر.
حدث عن السلفي.
روى عنه ابن الحوانية، وأبو حامد ابن الصابوني (1)، وأبو محمد الدمياطي، والضياء السبتي، وآخرون.
توفي في ثالث ذي الحجة سنة إحدى وأربعين وست مئة.
وفيها توفي الصريفيني المحدث، وأعز بن كرم البزاز، وعبد الحق
ابن خلف الحنبلي، والمخلص عبد الواحد بن هلال، وابن القبيطي، والوفاء عبدالملك بن الحنبلي، وعلي بن زيد التسارسي، وعلي بن أبي الفخار، وقيصر بن فيروز البواب، وكريمة الزبيرية، وكريمة بنت عبد الحق
__________
(*) التكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 3140 وفيه أنه الغزولي، صلة التكملة للحسيني: الورقة 10 وذكر انه مولود سنة 564 أو 565 وفيها أنه الغزلي، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 4 وفيه أنه الغزالي، العبر للذهبي: 5 / 168، شذرات الذهب: 5 / 211.
(1) لم يذكره ابن الصابوني في تكملة اكمال الاكمال.
[ * ]

(23/121)

القضاعية بمصر، وكريمة بنت المحدث عبدالرحمن بن نسيم الدمشقية، وابن محارب القيسي، ومحاسن الجوبري، ويونس السقباني.

94 - السخاوي * الشيخ الامام العلامة شيخ القراء والادباء علم الدين أبو الحسن علي بن محمد بن عبد الصمد بن عطاس (1) الهمداني، المصري، السخاوي، الشافعي، نزيل دمشق.
ولد سنة ثمان وخمسين، أو سنة تسع.
وقدم الثغر في سنة اثنتين وسبعين، وسمع من أبي طاهر السلفي، ومن أبي الطاهر بن عوف، وبمصر من أبي الجيوش عساكر بن علي، وأبي القاسم البوصيري، وإسماعيل بن ياسين، وبدمشق من ابن طبرزذ،
__________
(1) معجم الادباء لياقوت (دار المأمون) 15 / 65 - 66، وذكر فيه أنه كتب هذه الترجمة سنة 619 والسخاوي بدمشق كهل يحيا، إنباه الرواة على أنباه النحاة للقفطي: 2 / 311 - 312 الترجمة 494، مرآة الزمان لسبط ابن الجوزي: 8 / 758 - 759، عقود الجمان في شعراء هذا الزمان
لابن الشعار الموصلي (اسعد افندي 2326) ج 5 الورقة 10 ب، وفيات الاعيان 3 / 340 - 341 الترجمة 456، صلة التكملة للحسيني الورقة 32، تلخيص مجمع الآداب لابن الفوطي ج 4 الترجمة 880، تاريخ ابي الفدا: 4 / 174 تاريخ الاسلام للذهبي (ايا صوفيا 3013) ج 20 الورقة 33 - 35، العبر للذهبي: 5 / 178، دول الاسلام للذهبي: 2 / 112، معرفة القراء الكبار للذهبي 503، تلخيص أخبار النحويين واللغويين لابن مكتوم الورقة 154 - 155، طبقات الشافعية الكبرى للسبكي، 8 / 297 - 298 الترجمة 1200، طبقات الشافعية للاسنوي 2 / 68 - 69 الترجمة 658، البداية والنهاية: 13 / 170، غاية النهاية في طبقات القراء: 1 / 568 - 571، الترجمة 2318، النجوم الزاهرة: 6 / 354، بغية الوعاة للسيوطي: 2 / 192 - 194 الترجمة 1768، طبقات المفسرين للسيوطي: 25 - 26، حسن المحاضرة للسيوطي: 1 / 412 - 413 الترجمة 83، شذرات الذهب: 5 / 222.
(1) في صلة التكملة للحسيني: غطاس (بالغين المعجمة).
[ * ]

(23/122)

والكندي، وحنبل، وتلا بالسبع على الشاطبي، وأبي الجود، والكندي، والشهاب الغزنوي.
وأقرأ الناس دهرا، وما أسند القراءات عن الغزنوي والكندي، وكانا أعلى إسنادا من الآخرين، امتنع من ذلك لانه تلا عليهما ب " المبهج " (1) ولم يكن بأخرة يرى الاقراء به ولا بما زاد على السبع، فقيل: إنه اجتنب ذلك لمنام رآه.
وكان إماما في العربية، بصيرا باللغة، فقيها، مفتيا، عالما بالقراءات وعللها، مجودا لها، بارعا في التفسير.
صنف وأقرأ وأفاد، وروى الكثير وبعد صيته، وتكاثر عليه القراء، تلا عليه شمس الدين أبو الفتح الانصاري، وشهاب الدين أبو شامة، ورشيد الدين ابن أبي الدر، وزين الدين الزواوي،
وتقي الدين يعقوب الجرائدي، والشيخ حسن الصقلي، وجمال الدين الفاضلي، ورضي الدين جعفر بن دنوقا، وشمس الدين محمد ابن الدمياطي، ونظام الدين محمد بن عبد الكريم التبريزي، والشهاب ابن مزهر، وعدة.
وحدث عنه الشيخ زين الدين الفارقي، والجمال ابن كثير، والرشيد ابن المعلم، ومحمد بن قايماز الدقيقي، والخطيب شرف الدين الفزاري، وإبراهيم ابن المخرمي، وأبو علي ابن الخلال، وإبراهيم بن النصير، وإسماعيل بن مكتوم، والزين إبراهيم ابن الشيرازي، وآخرون.
وكان من سعة علومه وفضائله دينا، حسن الاخلاق، محببا إلى الناس، وافر الحرمة، مطرحا للتكلف، ليس له شغل إلا العلم ونشره.
__________
(1) المبهج في القراآت السبعة لسبط الخياط.
[ * ]

(23/123)

شرح " الشاطبية " في مجلدين، " والرائية " في مجلد، وله كتاب " جمال القراء "، وكتاب " منير الدياجي في الآداب "، وبلغ في التفسير إلى الكهف، وذلك في أربع مجلدات، وشرح " المفصل " في أربع مجلدات، وله النظم والنثر.
وكان يترخص في إقراء اثنين فأكثر كل واحد في سورة، وفي هذا خلاف السنة، لاننا أمرنا بالانصات إلى قارئ لنفهم ونعقل ونتدبر.
وقد وفد على السلطان صلاح الدين بظاهر عكا في سنة ست وثمانين زمن المحاصرة فامتدحه بقصيدة طويلة، واتفق أنه امتدح أيضا الرشيد الفارقي، وبين الممدوحين في الموت أزيد من مئة عام.
قال الامام أبو شامة (1): وفي ثاني عشر جمادى الآخرة سنة ثلاث
وأربعين وست مئة توفي شيخنا علم الدين علامة زمانه وشيخ أوانه بمنزله بالتربة الصالحية، وكان على جنازته هيبة وجلالة وإخبات، ومنه استفدت علوما جمة كالقراءات، والتفسير، وفنون العربية.
قلت: كان يقرئ بالتربة وله حلقة بالجامع.

95 - ابن الخازن * الشيخ الجليل الصالح المسند أبو بكر محمد بن سعيد (2) بن أبي البقاء
__________
(1) ذيل الروضتين: 177.
(2) ذيل تاريخ مدينة السلام لابن الدبيثي 1 / 283 - 284 الترجمة 192، صلة التكملة لشرف الدين الحسيني الورقة 38 - 39، تاريخ الاسلام للذهبي (ايا صوفيا 3013) ج 20 الورقة 38، المختصر المحتاج إليه من تاريخ ابن الدبيثي للذهبي 1 / 52 - 53 الترجمة 102، العبر للذهبي: 5 / 179 وقد تصحف اسم ابيه فيه إلى (سعد)، النجوم الزاهرة 6 / 355، شذرات الذهب: 5 / 226.
(2) في العبر: " سعد " وهو تصحيف.
[ * ]

(23/124)

الموفق ابن علي ابن الخازن النيسابوري ثم البغدادي الصوفي.
ولد في صفر سنة ست وخمسين وخمس مئة.
وسمع أبا زرعة المقدسي، وأبا بكر أحمد بن المقرب، وشهدة الكاتبة، وأبا العلاء بن عقيل، وجماعة، وهو من رواة " مسند الشافعي ".
حدث عنه مجدالدين ابن العديم، وعز الدين الفاروثي، وعلاء الدين ابن بلبان، وتقي الدين ابن الواسطي، وابن الزين، ومحيي الدين ابن النحاس، وابن عمه بهاء الدين أيوب، وجمال الدين الشريشي، وتاج الدين الغرافي، ومن القدماء ابن الدبيثي وابن النجار، وآخر من حدث عنه
بيبرس العديمي.
وكان شيخا صينا، متدينا، مسمتا، من جلة الصوفية، وقد روى عنه بالاجازة المطعم، وابن سعد، وابن الشيرازي، والبهاء ابن عساكر، وست الفقهاء بنت الواسطي، وهدية بنت مؤمن، وآخرون.
توفي في السابع والعشرين من ذي الحجة سنة ثلاث وأربعين وست مئة ببغداد.

96 - ابن أبي الدم * العلامة شهاب الدين إبراهيم بن عبد الله بن عبد المنعم بن علي بن أبي الدم الهمداني الحموي الشافعي.
__________
(1) كتب الدكتور محيي هلال السرحان دراسة موسعة عن ابن أبي الدم في الجزء الاول من رسالته التي قدمها إلى كلية الشريعة والقانون بجامعة الازهر لنيل شهادة الدكتوراه سنة 1982 بعنوان (أدب القضاء) لابن أبي الدم ونالت مرتبة الشرف الاولى، وهي الآن تحت الطبع ضمن سلسلة احياء التراث الاسلامي التي تصدرها وزارة الاوقاف والشؤون الدينية في الجمهورية العراقية، وفي مفتتحها قائمة بالمصادر القديمة والحديثة التي ترجمت له.
[ * ]

(23/125)

سمع أبا أحمد بن سكينة.
وحدث بمصر ودمشق وحماة " بجزء " الغطريف.
حدثنا عنه الشهاب الدشتي، وولي القضاء بحماة وترسل عن ملكها، وصنف " أدب القضاة " و " مشكل الوسيط " وجمع " تاريخا "، وألف في الفرق الاسلامية، وغير ذلك، وله نظم جيد وفضائل وشهرة.
توفي في جمادى الآخرة سنة اثنتين وأربعين وست مئة وله ستون سنة سوى أشهر رحمه الله.

97 - الضياء المقدسي محمد بن عبد الواحد بن أحمد بن عبدالرحمن بن إسماعيل بن منصور، الشيخ الامام الحافظ القدوة المحقق المجود الحجة بقية السلف ضياء الدين أبو عبد الله السعدي المقدسي الجماعيلي ثم الدمشقي الصالحي الحنبلي صاحب التصانيف والرحلة الواسعة.
ولد سنة تسع وستين وخمس مئة بالدير المبارك بقاسيون.
__________
(*) ذيل الروضتين لابي شامة 177، صلة التكملة لشرف الدين الحسيني الورقة 33، تذكرة الحفاظ 4 / 1405 - 1406 الترجمة 1129، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 39 - 41، دول الاسلام: 2 / 112 - 113، العبر للذهبي ايضا: 5 / 179، الوافي بالوفيات: 4 / 65 - 66، الترجمة 1515، فوات الوفيات لابن شاكر: 3 / 426 - 427، الترجمة 477، البداية والنهاية: 13 / 169 - 170، ذيل طبقات الحنابلة لابن رجب: 2 / 236 - 240 الترجمة 345، النجوم الزاهرة: 6 / 354، شذرات الذهب: 5 / 224.
واعلم أن الذهبي لم يذكر هنا وفاته وقد قيدها في تاريخ الاسلام بأنها كانت يوم الاثنين الثامن والعشرين من جمادى الآخرة سنة ثلاث واربعين وست مئة وهو الموافق لما ذكره الحسيني في صلة التكملة والصفدي في الوافي بالوفيات، وهو الصواب، وقد تصحفت (ثامن عشرين) إلى ثامن عشر في ذيل طبقات الحنابلة لابن رجب، وقد وردت وفاته في العبر في السادس والعشرين من جمادى الآخرة، فليلاحظ ذلك.
[ * ]

(23/126)

وأجاز له الحافظ السلفي، وشهدة الكاتبة، وعبد الحق اليوسفي، وخلق كثير.
وسمع في سنة ست وسبعين وبعدها من أبي المعالي بن صابر، والخضر بن طاووس، والفضل ابن البانياسي، وعمر بن حمويه، ويحيى
الثقفي، وأحمد بن علي بن حمزة ابن الموازيني، ومحمد بن حمزة بن أبي الصقر، وابن صدقة الحراني، وعبد الرحمن بن علي الخرقي، وإسماعيل الجنزوي، وبركات الخشوعي، وخلق كثير، بدمشق، وأبي القاسم والبوصيري، وإسماعيل بن ياسين، وعدة بمصر، وأبي جعفر الصيدلاني، والقاسم بن أبي المطهر الصيدلاني، وعفيفة الفارفانية، وخلف بن أحمد الفراء، وأسعد بن سعيد بن روح، وزاهر بن أحمد الثقفي، والمؤيد بن الاخوة، وخلق بأصبهان، والمؤيد الطوسي، وزينب الشعرية، وعدة بنيسابور، وأبي روح عبدالمعز بن محمد، وطائفة، بهراة، وأبي المظفر ابن السمعاني، وجماعة، بمرو، والافتخار الهاشمي، بحلب، وعبد القادر الرهاوي وغيره بحران، وعلي بن هبل بالموصل، وبهمذان، وغير ذلك.
وبقي في الرحلة المشرقية مدة سنين.
نعم، وسمع ببغداد من المبارك بن المعطوش، وأبي الفرج ابن الجوزي، وابن أبي المجد الحربي، وأبي أحمد ابن سكينة، والحسين بن أبي حنيفة، والحسن بن أشنانة الفرغاني وخلق كثير ببغداد، وتخرج بالحافظ عبد الغني، وبرع في هذا الشأن، وكتب عن أقرانه، ومن هو دونه، كخطيب مردا، والزين ابن عبد الدائم، وحصل الاصول الكثيرة، وجرح وعدل، وصحح وعلل، وقيد وأهمل، مع الديانة والامانة، والتقوى

(23/127)

والصيانة، والورع والتواضع والصدق والاخلاص وصحة النقل.
ومن تصانيفه المشهورة كتاب " فضائل الاعمال " مجلد، كتاب " الاحكام " ولم يتم في ثلاث مجلدات، " الاحاديث المختارة " وعمل
نصفها في ست مجلدات، " الموافقات " في نحو من ستين جزءا، " مناقب المحدثين " ثلاثة أجزاء، " فضائل الشام " جزآن، " صفة الجنة " ثلاثة أجزاء، " صفة النار " جزآن، " سيرة المقادسة " مجلد كبير " فضائل القرآن " جزء، " ذكر الحوض " جزء " النهي عن سب الاصحاب " جزء، " سيرة شيخيه الحافظ عبد الغني والشيخ الموفق " أربعة أجزاء.
" قتال الترك " جزء، " فضل العلم " جزء.
ولم يزل ملازما للعلم والرواية والتأليف إلى أن مات، وتصانيفه نافعة مهذبة.
أنشأ مدرسة إلى جانب الجامع المظفري، وكان يبني فيها بيده، ويتقنع باليسير، ويجتهد في فعل الخير، ونشر السنة، وفيه تعبد وانجماع عن الناس، وكان كثير البر والمواساة، دائم التهجد، أمارا بالمعروف، بهي المنظر، مليح الشيبة، محببا إلى الموافق والمخالف، مشتغلا بنفسه رضي الله عنه.
قال عمر بن الحاجب فيما قرأت بخطه: سألت زكي الدين البرزالي عن شيخنا الضياء، فقال: حافظ، ثقة، جبل، دين، خير.
وقرأت بخط إسماعيل المؤدب أنه سمع الشيخ عز الدين عبدالرحمن ابن العز يقول: ما جاء بعد الدار قطني مثل شيخنا الضياء، أو كما قال.
وقال الحافظ شرف الدين يوسف بن بدر: رحم الله شيخنا ابن عبد الواحد، كان عظيم الشأن في الحفظ ومعرفة الرجال، هو كان المشار إليه

(23/128)

في علم صحيح الحديث وسقيمه ما رأت عيني مثله.
وقال عمر بن الحاجب: شيخنا الضياء شيخ وقته ونسيج وحده علما وحفظا وثقة ودينا من العلماء الربانيين، وهو أكبر من أن يدل عليه مثلي.
قلت: روى عنه خلق كثير، منهم: ابن نقطة، وابن النجار، وسيف الدين ابن المجد، وابن الازهر الصريفيني، وزكي الدين البرزالي، ومجد الدين ابن الحلوانية، وشرف الدين ابن النابلسي، وابنا أخويه الشيخ فخر الدين علي ابن البخاري والشيخ شمس الدين محمد ابن الكمال عبد الرحيم، والحافظ أبو العباس ابن الظاهري، وأبو عبد الله محمد بن حازم، والعز ابن الفراء، وأبو جعفر ابن الموازيني، ونجم الدين موسى الشقراوي، والقاضي تقي الدين سليمان بن حمزة، وأخواه محمد وداود، وإسماعيل بن إبراهيم بن الخباز، وعثمان بن إبراهيم الحمصي، وسالم بن أبي الهيجاء القاضي، ومحمد ابن خطيب بيت الابار، وأبو علي بن الخلال، وعلي بن بقاء الملقن، وأبو حفص عمر بن جعوان، وعيسى بن معالي السمسار، وعيسى بن أبي محمد العطار، وعبد الله بن أبي الطاهر المقدسي، وزينب بنت عبد الله ابن الرضي، وعدة.
قال الحافظ محب الدين ابن النجار في تاريخه: كتب أبو عبد الله بخطه، وحصل الاصول، وسمعنا منه وبقراءته كثيرا، ثم إنه سافر إلى أصبهان فسمع بها من أبي جعفر الصيدلاني ومن جماعة من أصحاب فاطمة الجوزدانية.
إلى أن قال: وأقام بهراة ومرو مدة، وكتب الكتب الكبار بخطه، وحصل النسخ ببعضها بهمة عالية، وجد واجتهاد وتحقيق وإتقان، كتبت عنه ببغداد ونيسابور ودمشق، وهو حافظ متقن ثبت صدوق نبيل حجة عالم

(23/129)

بالحديث وأحوال الرجال، له مجموعات وتخريجات، وهو ورع تقي زاهد عابد محتاط في أكل الحلال، مجاهد في سبيل الله ولعمري ما رأت عيناي
مثله في نزاهته وعفته وحسن طريقته في طلب العلم.
ثم قال: أخبرني أبو عبد الله محمد بن عبد الواحد، أخبرنا أبو جعفر الصيدلاني، اخبرنا أبو علي الحداد - يعني حضورا - أخبرنا أبو نعيم الحافظ، حدثنا ابن خلاد، حدثنا الحارث بن محمد، حدثنا يزيد بن هارون، حدثنا حميد الطويل، عن أنس، أن رسول الله صلى الله عليه وسلم سقط عن فرسه فجحش شقه أو فخذه وآلى من نسائه شهرا، فجلس في مشربة له درجها من جذوع فأتاه أصحابه يعودونه فصلى بهم جالسا وهم قيام، فلما سلم قال: " إنما جعل الامام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا وإذا سجد فاسجدوا، وإذا صلى قائما فصلوا قياما، وإن صلى قاعدا فصلوا قعودا " ونزل التسع وعشرين، قالوا: يا رسول الله إنك آليت شهرا قال: " إن الشهر تسع وعشرون " (1).
أخبرني بهذا القاضي تقي الدين سليمان بن حمزة قال: أخبرنا شيخنا الحافظ ضياء الدين محمد، فذكره.
__________
(1) قال شعيب: أخرجه البخاري (378) في الصلاة: باب الصلاة في السطوح والمنبر والخشب من طريق محمد بن عبدالرحيم، عن يزيد بن هارون بهذا الاسناد، وأخرجه من طرق عن حميد بن البخاري (1911) و (5201) و (5289) و (6684) والنسائي 6 / 66)، والترمذي (690) وأخرجه من طرق عن ابن شهاب الزهري، عن أنس بن مالك 1 / 135 والبخاري (689) و (732) و (733) و (805) و (1114)، ومسلم (411) في الصلاة: باب أئتمام المأموم بالامام، والشافعي في الرسالة (696).
[ * ]

(23/130)

98 - ابن النجار * الامام العالم الحافظ البارع محدث العراق مؤرخ العصر محب الدين أبو عبد الله محمد بن محمود بن حسن بن هبة الله بن محاسن البغدادي، ابن النجار.
مولده في سنة ثمان وسبعين وخمس مئة.
أول سماعه في سنة ثمان وثمانين وهو قليل، وأول دخوله في الطلب وهو حدث سنة ثلاث وتسعين، فسمع من أبي الفرج عبد المنعم بن كليب، ويحيى بن بوش، وذاكر بن كامل، والمبارك ابن المعطوش، وأبي الفرج ابن الجوزي، وأصحاب ابن الحصين، وقاضي المرستان، ثم أصحاب ابن ناصر، وأبي الوقت، ثم ينزل إلى أصحاب ابن البطي، وشهدة، وتلا بالعشرة وغيرها على أبي أحمد عبد الوهاب ابن سكينة، وجماعة.
وارتحل إلى أصبهان، فسمع بها من عين الشمس الثقفية، والموجودين، وإلى هراة، فسمع من أبي روح عبدالمعز بن محمد، وإلى
__________
(*) معجم الادباء لياقوت (دار المأمون) 19 / 49 - 51 الترجمة 13، عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (اسعد افندي 2327) ج 6 الورقة 217 ب صلة التكملة للحسيني الورقة 35، الحوادث الجامعة المنسوب لابن الفوطي 205 الترجمة 707، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 42 - 43، تذكرة الحفاظ 4 / 1428 - 1429، الترجمة 1140، العبر للذهبي: 5 / 180، دول الاسلام للذهبي: 2 / 113، المختصر المحتاج إليه من تاريخ ابن الدبيثي للحافظ الذهبي: 1 / 137 الترجمة 268، الوافي بالوفيات 5 / 9 - 11 الترجمة 1963، فوات الوفيات، 4 / 36 - 37 الترجمة 494، طبقات الشافعية الكبرى للسبكي: 8 / 98 - 99، الترجمة 1093، طبقات الشافعية للاسنوي: 2 / 502 - 503 الترجمة 1199، البداية والنهاية 13 / 169، العسجد المسبوك 539 - 540، طبقات الشافعية لابن قاضي شهبة (نسخة باريس 2102) الورقة 69 النجوم الزاهرة 6 / 355 وفيها تصحف لقبه محب الدين إلى مجد الدين، معجم الشافعية لابن عبد الهادي الورقة 58،
طبقات الحفاظ للسيوطي: 499 الترجمة 1108، شذرات الذهب: 5 / 226.
[ * ]

(23/131)

نيسابور، فسمع من المؤيد الطوسي، وزينب بنت الشعري، وبمصر من الحافظ علي بن المفضل، وخلق، وبدمشق من أبي اليمن الكندي، وابن الحرستاني.
قال في أول تاريخه (1): كنت وأنا صبي عزمت على تذييل الذيل لابن السمعاني، فجمعت في ذلك مسودة، ورحلت وأنا ابن ثمان وعشرين سنة، فدخلت الحجاز والشام ومصر والثغر وبلاد الجزيرة والعراق والجبال وخراسان، وقرأت الكتب المطولات، ورأيت الحفاظ، وكنت كثير التتبع لاخبار فضلاء بغداد ومن دخلها.
قلت: ساد في هذا العلم.
حدث عنه أبو حامد ابن الصابوني، وأبو العباس الفاروثي، وأبو بكر الشريشي، والغرافي، وابن بلبان الناصري، والفتح محمد القزاز، وآخرون.
وبالاجازة جماعة.
واشتهر، وكتب عمن دب ودرج من عال ونازل، ومرفوع وأثر، ونظم ونثر، وبرع وتقدم، وصار المشار إليه ببلده، ورحل ثانيا إلى أصبهان في حدود العشرين، وحج وجاور، وعمل تاريخا حافلا لبغداد ذيل به واستدرك على الخطيب، وهو في مئتي جزء ينبئ بحفظه ومعرفته، وكان مع حفظه فيه دين وصيانة ونسك.
__________
(1) هو " التاريخ المجدد لمدينة السلام وأخبار فضلائها الاعلام ومن وردها من علماء الانام " الذي ذيل به على الخطيب، وضاع أكثره، ولم يصل الينا غير مجلدتين فيهما قسم من
حرف العين وبعض الفاء، وهما العاشر والحادي عشر، من نسخة نقدر انها من خمسة عشر مجلدا، والعاشر في الظاهرية، والحادي عشر في باريس، وبوشر بطبعه في الهند طبعة رديئة ! [ * ]

(23/132)

قال ابن الساعي: اشتملت مشيخته على ثلاثة آلاف (1) شيخ وأربع مئة امرأة.
عرضوا عليه السكنى في رباط شيخ الشيوخ فأبى، وقال: معي ثلاث مئة دينار فلا يحل لي أن أرتفق من وقف، فلما فتحت المستنصرية كان قد افتقر فجعل مشغلا (2) بها في علم الحديث.
ألف كتاب " القمر المنير في المسند الكبير " فذكر كل صحابي وما له من الحديث، وكتاب " كنز الامام في السنن والاحكام "، وكتاب " المؤتلف والمختلف " ذيل به على الامير ابن ماكولا، وكتاب " المتفق والمفترق "، وكتاب " انتساب (3) المحدثين إلى الآباء والبلدان "، وكتاب عواليه، وكتاب " جنة الناظرين في معرفة التابعين "، وكتاب " العقد الفائق " وكتاب " الكمال في الرجال ".
وقرأت عليه " ذيل التاريخ "، وله كتاب " الدرر الثمينة في أخبار المدينة "، وكتاب " روضة الاولياء في مسجد إيلياء "، وكتاب " نزهة القرى في ذكر أم القرى "، وكتاب " الازهار في أنواع الاشعار، وكتاب " عيون الفوائد " ستة أسفار، وكتاب " مناقب الشافعي " وغير ذلك، وأوصى إلي، ووقف كتبه بالنظامية، فنفذ إلي الشرابي (4) مئة دينار لتجهيز جنازته.
ورثاه جماعة من الشعراء، وكان من محاسن الدنيا.
توفي في خامس شعبان سنة ثلاث وأربعين وست مئة.
قال ابن النجار في ترجمة ابن دحية: لما دخلت مصر طلبني
__________
(1) في الاصل: ثلاثة ألف، ومما اثبتناه في " تاريخ الاسلام " نقلا عن ابن الساعي، والنسخة بخطه.
(2) الاشغال: الرواية، والاشتغال: طلب العلم.
(3) في " تاريخ الاسلام " نقلا عن ابن الساعي: نسب.
(4) هو إقبال الشرابي القائد العسكري المشهور وصاحب المدارس الشرابية، ولاستاذنا العلامة الدكتور معروف - رحمه الله - كتاب في حياته، وآخر في مدارسه، مطبوعان مشهوران.
[ * ]

(23/133)

السلطان يعني الكامل فحضرت عنده، وكان يسألني عن أشياء من الحديث، وأيام الناس، وأمرني بملازمة القلعة، فكنت أحضر فيها كل يوم.
أخبرنا علي بن أحمد العلوي، أخبرنا محمد بن محمود الحافظ، أخبرنا عبدالمعز بن محمد، أخبرنا يوسف بن أيوب، أخبرنا أحمد بن علي الحافظ، أخبرنا أحمد بن عبد الله الحافظ، أخبرنا حبيب بن الحسن، أخبرنا عبد الله بن أيوب، أخبرنا أبو نصر التمار، أخبرنا حماد، عن علي بن الحكم، عن عطاء، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من كتم علما علمه ألجمه الله تعالى بلجام من نار " (1).
وأخبرناه عاليا أحمد بن هبة الله، عن عبدالمعز بن محمد.
وفي تاريخ ابن النجار أن والده مات في سنة وثمانين وخمس مئة وله ثمان وأربعون سنة، وكان مقدم النجارين بدار الخلافة، وكان من العوام.

99 - أبو الربيع بن سالم * الامام العلامة الحافظ المجود الاديب البليغ شيخ الحديث والبلاغة
__________
(1) قال شعيب: هو حديث صحيح، أخرجه من طريق أبي هريرة أحمد 2 / 263 و 305 و 344 و 353 و 495، وأبو داود (3658) والترمذي (2649)، والطبراني في " الصغير " 1 /
61 و 114 و 162، والخطيب 2 / 268، وحسنه الترمذي بلفظ " من سئل عن علم فكتمه ألجمه بلجام من نار يوم القيامة "، وصححه ابن حبان (95) بلفظ " من كتم علما يلجم بلجام من نار يوم القيامة " ورواه ابن ماجة (261) ولفظه " ما من رجل يحفظ علما فيكتمه إلا أتي به يوم القيامة ملجما بلجام من نار "، وله شاهد من حديث عبد الله بن عمرو عند الخطيب 5 / 39، وصححه ابن حبان (96)، والحاكم 1 / 102، ووافق الاخير الذهبي.
(*) التكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 2770، التكملة لكتاب الصلة = [ * ]

(23/134)

بالاندلس أبو الربيع سليمان بن موسى بن سالم بن حسان الحميري الكلاعي البلنسي.
ولد سنة خمس وستين وخمس مئة.
وكان من كبار أئمة الحديث.
ذكره أبو عبد الله ابن الابار في " تاريخه " (1) فقال: سمع ببلنسية من أبي العطاء بن نذير، وأبي الحجاج بن أيوب، وارتحل فسمع أبا بكر بن الجد، وأبا القاسم بن حبيش، وأبا عبد الله بن زرقون، وأبا محمد بن بونه، وأبا الوليد بن رشد، وأبا محمد بن الفرس، وأبا عبد الله بن عروس، وأبا محمد بن جهور، وأبا الحسن نجبة بن يحيى، وخلقا (2) سواهم.
وأجاز له أبو العباس بن مضاء، وأبو محمد عبد الحق الازدي مؤلف " الاحكام "، وعني كل العناية بالتقييد والرواية.
قاتل (3): وكان إماما في صناعة الحديث، بصيرا به، حافظا حافلا،
__________
= لابن الابار (النسخة الازهرية) ج 3 الورقة 109 - 110، ومنها استفاد الذهبي معظم الترجمة، الذيل والتكملة لكتابي الموصول والصلة للمراكشي: 4 / 83 - 95 الترجمة 203، تاريخ
الاسلام للذهبي (أيا صوفيا 3012) ج 19 الورقة 148، تذكرة الحفاظ للذهبي: 4 / 1417 - 1420 الترجمة 1135، العبر للذهبي: 5 / 137 - 138، الوافي بالوفيات للصفدي 15 / 432 - 436، الترجمة 585، فوات الوفيات: 2 / 80 الترجمة 182، نثر الجمان للفيومي ج 2 الورقة 79 - 80، المرقبة العليا في من يستحق القضاء والفتيا: 119، الديباج المذهب 1 / 385 - 388، الترجمة 8، النجوم الزاهرة: 6 / 298، صفة جزيرة العرب للحميري: 32، شذرات الذهب: 5 / 164، شجرة النور الزكية: 1 / 180 الترجمة 588، الرسالة المستطرفة: 198.
(1) التكملة لكتاب الصلة (النسخة الازهرية) ج 3 الورقة 109.
(2) في الاصل " وخلق "، وهو سبق قلم.
(3) اي قال ابن الابار، التكملة لكتاب الصلة ج 3 الورقة 109.
[ * ]

(23/135)

عارفا بالجرح والتعديل، ذاكرا للمواليد والوفيات، يتقدم أهل زمانه في ذلك، وفي حفظ أسماء الرجال، خصوصا من تأخر زمانه وعاصره، وكتب الكثير وكان خطه لا نظير له في الاتقان والضبط، مع الاستبحار في الادب والاشتهار بالبلاغة، فردا في إنشاء الرسائل، مجيدا في النظم، خطيبا، فصيحا، مفوها، مدركا، حسن السرد والمساق لما يقوله، مع الشارة الانيقة، والزي الحسن، وهو كان المتكلم عن الملوك في المجالس، والمبين عنهم لما يريدونه على المنبر في المحافل.
ولي خطابة بلنسية في أوقات، وله تصانيف مفيدة في فنون عديدة، ألف كتاب " الاكتفا في مغازي المصطفى والثلاثة الخلفا " وهو في أربع مجلدات، وله كتاب حافل في معرفة الصحابة والتابعين لم يكمله، وكتاب " مصباح الظلم " يشبه كتاب " الشهاب "، وكتاب " أخبار البخاري " وكتاب " الاربعين " وغير ذلك.
وإليه كانت الرحلة للاخذ عنه.
إلى أن قال (1): انتفعت به في الحديث كل الانتفاع، وأخذت عنه كثيرا.
قلت: روى عنه ابن الابار، والقاضي أبو العباس ابن الغماز (2)، وطائفة من المشايخ لاأعرفهم.
ورأيت له إجازة كتبها الكمال بن شاذي الفاضلي وطولها، وذكر شيوخه وما روى عنهم، منهم: عبدالرحمن بن مغاور، حدثه عن أبي علي بن سكرة، وأجاز له من الاسكندرية أبو الطاهر بن عوف الزهري، والقاضي أبو عبد الله ابن الحضرمي.
__________
(1) أي ابن الابار الورقة 109.
(2) ابن الغماز هذا هو قاضي تونس، وقد روي عنه عدة دواوين.
[ * ]

(23/136)

قال: ومن تصانيفي كتاب " الاكتفا في مغازي رسول الله صلى الله عليه وسلم والثلاثة الخلفا " وكتاب " الصحابة " إذا كمل يكون ضعف كتاب ابن عبد البر، وكتاب " المصباح " على نحو " الشهاب " و " سيرة البخاري " أربعة أجزاء، و " حلية الامالي في الموافقات العوالي " أربعة أجزاء، و " الابدال " أربعة أجزاء، و " مشيخة " خرجها لشيخه ابن حبيش ثلاثة أجزاء، و " المسلسلات " جزء، وعدة تواليف صغار، و " الخطب " له نحو من ثمانين خطبة.
قال الحافظ ابن مسدي: لم ألق جلالة ونبلا، ورياسة وفضلا، كان إماما مبرزا في فنون من منقول ومعقول ومنثور وموزون، جامعا للفضائل، برع في علوم القرآن والتجويد.
وأما الادب فكان ابن بجدته، وأبا نجدته، وهو ختام الحفاظ، ندب لديوان الانشاء فاستعفي.
أخذ
القراءات عن أصحاب ابن هذيل، وارتحل، واختص بالحافظ أبي القاسم ابن حبيش بمرسية، أكثرت عنه.
وقال الكلاعي في إجازته للقاضي الاشرف وآله: قرأت جميع " صحيح البخاري " على ابن حبيش بسماعه من يونس من مغيث سنة 503، قال: سمعته في سنة 465 بقراءة الغساني على أبي عمر ابن الحذاء، حدثنا به عبد الله بن محمد بن أسد الجهني البزاز الثقة سنة خمس وتسعين وثلاث مئة، أخبرنا أبو علي بن السكن بمصر سنة ثلاث وأربعين وثلاث مئة عن الفربري عنه.
وقرأت " مصنف النسائي " على ابن حبيش وسمعه من ابن مغيث، قال: قرأته على مولى الطلاع، قال: سمعته على يونس بن عبد الله، قال: قرأته على ابن الاحمر عنه (1).
__________
(1) يعني: " سنن النسائي الكبرى ".
برواية ابن الاحمر، وقد عثر عليها، وهي تطبع الآن.
[ * ]

(23/137)

قال أبو عبد الله ابن الابار (1): كان رحمه الله أبدا يحدثنا أن السبعين منتهى عمره لرؤيا رآها، وهو آخر الحفاظ والبلغاء بالاندلس، استشهد في كائنة أنيشة على ثلاث فراسخ من مرسية مقبلا غير مدبر في العشرين من ذي الحجة سنة أربع وثلاثين وست مئة (2).
وقال الحافظ أبو محمد المنذري (3): توفي شهيدا بيد العدو.
قال: وكان مولده بظاهر مرسية في مستهل رمضان سنة خمس وستين، وسمع ببلنسية ومرسية وشاطبة وإشبيلية وغرناطة ومالقة ودانية وسبتة، وجمع مجاميع تدل على غزارة علمه وكثرة حفظه ومعرفته بهذا الشأن، كتب إلي بالاجازة في سنة أربع عشرة وست مئة.
أخبرنا أبو عبد الله محمد بن جابر القيسي، أخبرنا أحمد بن محمد
الحاكم بتونس (4)، أخبرنا العلامة أبو الربيع بن سالم الكلاعي، أخبرنا عبد الله بن محمد الحجري، أخبرنا محمد بن عبد العزيز بن زغيبة (5)، أخبرنا أبو العباس أحمد بن عمر العذري، أخبرنا أحمد بن الحسن الرازي، أخبرنا محمد بن عيسى، أخبرنا إبراهيم بن سفيان، حدثنا مسلم بن الحجاج، حدثنا عبد الله بن مسلمة، حدثنا أفلح بن حميد، عن القاسم، عن
__________
(1) الورقة 110.
(2) هكذا كان علماء الامة، والمحدثون خاصة، أول المدافعين عن بلاد الاسلام وحفظ بيضته من كل عدو مخذول، ومشوه للاسلام.
(3) التكملة لوفيات النقلة ج 3 ص 461 من طبعة مؤسسة الرسالة.
(4) هذا هو ابن الغماز، القاضي أبو العباس.
(5) قيده المؤلف في " المشتبه " (320)، قال: " وبزاي وغين: محمد بن عبد العزيز الكلابي الزغيني الفقيه، مؤلف احكام القضاة، أخذ عنه الاشيري وضبطه ".
[ * ]

(23/138)

عائشة، قالت: " طيبت رسول الله صلى الله عليه وسلم بيدي لحرمه حين أحرم ولحله حين أحل قبل أن يطوف بالبيت " (1).
أخبرناه عاليا أحمد بن هبة الله، وزينب بنت كندي، عن المؤيد بن محمد، أخبرنا محمد بن [ الفضل ] (2) أخبرنا عبد الغافر الفارسي، أخبرنا محمد بن عيسى بن عمرويه فذكره.
مات مع ابن سالم في العام: المحدث العالم الملك المحسن أحمد ابن السلطان صلاح الدين يوسف بن أيوب، وله سبع وخمسون سنة، والشيخ إسحاق بن أحمد بن غانم العلثي زاهد بغداد، ومحدث مصر المفيد وجيه الدين بركات بن ظافر بن عساكر، والفقيه موفق الدين حمد بن أحمد بن
محمد بن صديق الحراني، وأبو طاهر الخليل بن أحمد الجوسقي، والمعمر سعيد بن محمد بن ياسين السفار، والامام الناصح عبدالرحمن بن نجم ابن الحنبلي، ومفتي حران الناصح عبد القادر بن عبدالقاهر بن عبد المنعم، والمفتي شرف الدين عبد القادر بن محمد بن الحسن ابن البغدادي المصري، وخطيب بلنسية أبو الحسن علي بن أحمد بن خيرة المقرئ، والمسند أبو نزار عبد الواحد بن أبي نزار البغدادي الجمال، والمسند أبو الحسن علي بن محمد بن كبة ببغداد، والحافظ المؤرخ أبو الحسن محمد
__________
(1) قال شعيب: هو في صحخيح مسلم (1189) (33) في الحج: باب الطيب للمحرم عند الاحرام، وأخرجه مالك 1 / 328، والبخاري (1539) و (1754) و (5922) وأبو داود (1754) والترمذي (917) والنسائي 5 / 136، والدارمي 2 / 33، وأحمد 6 / 39 و 98 و 181 و 186، والبغوي (1863)، والبيهقي 5 / 34 و 136، وابن ماجة (2926) والطيالسي (1418) و (1431) وابن الجارود (414) والطحاوي في شرح معاني الآثار 2 / 130.
(2) فراغ في الاصل، عرفناه من " تذكرة الحفاظ " (4 / 1420).
[ * ]

(23/139)

ابن أحمد بن عمر القطيعي، والمسند المحدث أبو الحسن مرتضى بن حاتم الحارثي المصري، والمسند أبو بكر هبة الله بن عمر بن حسن بن كمال الحلاج، والمعمرة ياسمين بنت سالم بن علي ابن البيطار.

100 - ابن الصلاح * الامام الحافظ العلامة شيخ الاسلام تقي الدين أبو عمرو عثمان ابن المفتي صلاح الدين عبد الرحمان بن عثمان بن موسى الكردي الشهرزوري الموصلي الشافعي، صاحب " علوم الحديث ".
مولده في سنة سبع وسبعين وخمس مئة.
وتفقه على والده بشهرزور، ثم اشتغل بالموصل مدة، وسمع من عبيدالله ابن السمين، ونصر بن سلامة الهيتي، ومحمود بن علي الموصلي، وأبي المظفر بن البرني، وعبد المحسن ابن الطوسي، وعدة، بالموصل.
ومن أبي أحمد ابن سكينة، وأبي حفص بن طبرزذ وطبقتهما ببغداد، ومن أبي الفضل بن المعزم بهمذان، ومن أبي الفتح منصور بن
__________
(*) مرآة الزمان لسبط ابن الجوزي: 8 / 757 - 758، ذيل الروضتين لابي شامة: 175، وفيات الاعيان: 2 / 243 - 245 الترجمة 411، صلة التكملة للحسيني الورقة: 27، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 31 - 32، تذكرة الحفاظ للذهبي 4 / 1430 - 1433، الترجمة 1141، دول الاسلام: 2 / 112، العبر: 5 / 177 - 178، طبقات السبكي: 8 / 326 - 336 الترجمة 1229، طبقات الاسنوي: 2 / 133 - 134 الترجمة 730، البداية والنهاية 13 / 168 - 169، تاريخ علماء بغداد المسمى منتخب المختار لابن رافع: 130 - 133، النجوم الزاهرة: 6 / 354، طبقات الحفاظ للسيوطي: 499 - 500 الترجمة 1109، الانس الجليل بتاريخ القدس والخليل للعليمي (ط: النجف) 2 / 104، طبقات المفسرين للداوودي: 1 / 377 - 378، الترجمة 327، شذرات الذهب: 5 / 221 ومصادر أخرى ذكرها الدكتور محيي هلال السرحان في مقدمة تحقيقه لكتاب " أدب المفتي والمستفتي " لابن الصلاح.
[ * ]

(23/140)

عبد المنعم ابن الفراوي، والمؤيد بن محمد بن علي الطوسي، وزينب بنت أبي القاسم الشعرية، والقاسم بن أبي سعد الصفار، ومحمد بن الحسن الصرام، وأبي المعالي بن ناصر الانصاري، وأبي النجيب إسماعيل القارئ، وطائفة بنيسابور.
ومن أبي المظفر ابن السمعاني بمرو، ومن أبي محمد ابن الاستاذ وغيره بحلب، ومن الامامين فخر الدين ابن عساكر وموفق
الدين ابن قدامة وعدة بدمشق، ومن الحافظ عبد القادر الرهاوي بحران.
نعم، وبدمشق أيضا من القاضي أبي القاسم عبد الصمد بن محمد بن الحرستاني، ثم درس بالمدرسة الصلاحية ببيت المقدس مديدة، فلما أمر المعظم بهدم سور المدينة نزح إلى دمشق فدرس بالرواحية مدة عندما أنشأها الواقف، فلما أنشئت الدار الاشرفية صار شيخها، ثم ولي تدريس الشامية الصغرى.
وأشغل، وأفتى، وجمع وألف، تخرج به الاصحاب، وكان من كبار الائمة.
حدث عنه الامام شمس الدين ابن نوح المقدسي، والامام كمال الدين سلار، والامام كمال الدين إسحاق، والقاضي تقي الدين بن رزين، وتفقهوا به.
وروى عنه أيضا العلامة تاج الدين عبدالرحمن، وأخوه الخطيب شرف الدين، ومجد الدين ابن المهتار، وفخر الدين عمر الكرجي، والقاضي شهاب الدين ابن الخويى، والمحدث عبد الله بن يحيى الجزائري، والمفتي جمال الدين محمد بن أحمد الشريشي، والمفتي فخر الدين عبدالرحمن بن يوسف البعلبكي، وناصر الدين محمد بن عربشاه، ومحمد بن أبي الذكر، والشيخ أحمد بن عبدالرحمن الشهرزوري الناسخ، وكمال الدين أحمد بن أبي الفتح الشيباني، والشهاب محمد بن مشرف، [ * ]

(23/141)

والصدر محمد بن حسن الارموي، والشرف محمد ابن خطيب بيت الابار، وناصر الدين محمد ابن المجد بن المهتار، والقاضي أحمد بن علي الجيلي، والشهاب أحمد ابن العفيف الحنفي، وآخرون.
قال القاضي شمس الدين ابن خلكان (1): بلغني أنه كرر على جميع
" المهذب " قبل أن يطر شاربه، ثم أنه صار معيدا عند العلامة عماد الدين بن يونس.
وكان تقي الدين أحد فضلاء عصره في التفسير والحديث والفقه، وله مشاركة في عدة فنون، وكانت فتاويه مسددة، وهو أحد شيوخي الذين انتفعت بهم، أقمت عنده للاشتغال، ولازمته سنة، وهي سنة اثنتين وثلاثين، وله إشكالات على " الوسيط ".
وذكره المحدث عمر بن الحاجب في " معجمه " فقال: إمام ورع، وافر العقل، حسن السمت، متبحر في الاصول والفروع، بالغ في الطلب حتى صار يضرب به المثل، وأجهد نفسه في الطاعة والعبادة.
قلت: كان ذا جلالة عجيبة، ووقار وهيبة، وفصاحة، وعلم نافع، وكان متين الديانة، سلفي الجملة، صحيح النحلة، كافا عن الخوض في مزلات الاقدام، مؤمنا بالله، وبما جاء عن الله من أسمائه ونعوته، حسن البزة، وافر الحرمة، معظما عند السلطان، وقد سمع الكثير بمرو من محمد ابن إسماعيل الموسوي، وأبي جعفر محمد بن محمد السنجي، ومحمد ابن عمر المسعودي، وكان قدومه دمشق في حدود سنة ثلاث عشرة بعد أن فرغ من خراسان والعراق والجزيرة.
وكان مع تبحره في الفقه مجودا لما ينقله، قوي المادة من اللغة والعربية، متفننا في الحديث
__________
(1) وفيات الاعيان: 3 / 243 - 244.
[ * ]

(23/142)

متصونا، مكبا على العلم، عديم النظير في زمانه، وله مسألة ليست من قواعده شذ فيها وهي صلاة الرغائب قواها ونصرها مع أن حديثها باطل بلا تردد، ولكن له إصابات وفضائل.
ومن فتاويه أنه سئل عمن يشتغل بالمنطق والفلسفة فأجاب: الفلسفة
أس السفه والانحلال، ومادة الحيرة والضلال، ومثار الزيغ والزندقة، ومن تفلسف، عميت بصيرته عن محاسن الشريعة المؤيدة بالبراهين، ومن تلبس بها، قارنه الخذلان والحرمان، واستحوذ عليه الشيطان، وأظلم قلبه عن نبوة محمد صلى الله عليه وسلم، إلى أن قال: واستعمال الاصطلاحات المنطقية في مباحث الاحكام الشرعية من المنكرات المستبشعة، والرقاعات المستحدثة، وليس بالاحكام الشرعية - ولله الحمد - افتقار إلى المنطق أصلا، هو قعاقع قد أغنى الله عنها كل صحيح الذهن، فالواجب على السلطان أعزه الله أن يدفع عن المسلمين شر هؤلاء المشائيم، ويخرجهم من المدارس ويبعدهم.
توفي الشيخ تقي الدين رحمه الله في سنة الخوارزمية في سحر يوم الاربعاء الخامس والعشرين من شهر ربيع الآخر سنة ثلاث وأربعين وست مئه، وحمل على الرؤوس، وازدحم الخلق على سريره، وكان على جنازته هيبة وخشوع، فصلي عليه بجامع دمشق، وشيعوه إلى داخل باب الفرج فصلوا عليه بداخله ثاني مرة، ورجع الناس لمكان حصار دمشق بالخوارزمية وبعسكر الملك الصالح نجم الدين أيوب لعمه الملك الصالح عماد الدين إسماعيل، فخرج بنعشه نحو العشرة مشمرين، ودفنوه بمقابر الصوفية (1) !
__________
(1) قام شعيب: وقد درست، وقام مكانها عمائر ومستشقفي ومسجد.
[ * ]

(23/143)

وقبره ظاهر يزار في طرف المقبرة من غربيها على الطريق، وعاش ستا وستين سنة.
وقد سمع منه " علوم الحديث " له الشيخ تاج الدين وأخوه، والفخر الكرجي، والزين الفارقي، والمجد ابن المهتار، والمجد ابن الظهير،
وظهير الدين محمود الزنجاني، وابن عربشاه، والفخر البعلي، والشريشي، والجزائري، ومحمد ابن الخرقي، ومحمد بن أبي الذكر، وابن الخويي، والشيخ أحمد الشهرزوري، والصدر الارموي، والصدر خطيب بعلبك، والعماد محمد ابن الصائغ، والكمال ابن العطار، وأبو اليمن ابن عساكر، وعثمان بن عمر المعدل، وكلهم أجازوا لي سوى الاول (1).

101 - يعيش * ابن علي بن يعيش بن أبي السرايا محمد بن علي بن المفضل بن عبد الكريم بن محمد بن يحيى بن حيان ابن القاضي بشر بن حيان، العلامة موفق الدين أبو البقاء الاسدي الموصلي ثم الحلبي النحوي، ويعرف قديما بابن الصائغ.
__________
(1) وهم مذكورون في " معجم شيوخه " الذي حققه الدكتور بشار عواد معروف وجماعته، وطبع في مؤسسة الرسالة.
(*) إنباه الرواة على أنباه النحاة للقفطي 4 / 39 - 44 الترجمة 823، عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة مكتبة اسعد افندي 2330) ج 10 الورقة 108 / أ، وفيات الاعيان: 7 / 46 - 53، الترجمة 833، صلة التكملة للحسيني الورقة 31، تاريخ ابي الفدا: 2 / 174، تاريخ الاسلام للحافظ الذهبي (3013 أيا صوفيا) ج 20 الورقة 46، العبر للذهبي: 5 / 181، تلخيص اخبار النحويين واللغويين لابن مكتوم (النسخة التيمورية) ص 274، النجوم الزاهرة: 6 / 355، بغية الوعاة للسيوطي: 2 / 351 - 352، الترجمة 2165، شذرات الذهب: 5 / 228.
[ * ]

(23/144)

مولده بحلب في سنة ثلاث وخمسين وخمس مئة.
وسمع من القاضي أبي سعد بن أبي عصرون، وأبي الحسن أحمد بن محمد ابن الطرسوسي، ويحيى الثقفي.
وسمع بالموصل من خطيبها أبي الفضل الطوسي " مشيخته " وغير ذلك.
وأخذ النحو عن أبي السخاء الحلبي، وأبي العباس المغربي، وجالس الكندي بدمشق، وبرع في النحو، وصنف التصانيف، وبعد صيته، وتخرج ابن أئمة.
روى عنه الصاحب ابن العديم، وابنه مجد الدين، وابن هامل، وأبو العباس ابن الظاهري، وعبد الملك بن العنيقة، وأبو بكر أحمد بن محمد الدشتي، وإسحاق النحاس وأخوه بهاء الدين، وسنقر القضائي، وآخرون.
وكان طويل الروح، حسن التفهم، طويل الباع في النقل، ثقة علامة كيسا، طيب المزاح، حلو النادرة، مع وقار ورزانة.
صنف شرحا " للتصريف " لابن جني وشرحا " للمفصل " وغير ذلك.
عاش تسعين سنة.
وتوفي في الخامس والعشرين من جمادى الاولى سنة ثلاث وأربعين وست مئة بحلب.
وفيها - توفي وتعرف بسنة الخوارزمية - القاضي الاشرف أحمد ابن القاضي الفاضل عن سبعين سنة، والمحدث صفي الدين أحمد بن عبد الخالق بن أبي هاشم القرشي عن ثمانين سنة، والعلامة كمال الدين أحمد ابن كشاسب الدزماري (1) الشافعي، والعلامة تقي الدين أحمد ابن العز
__________
(1) منسوب إلى دزمار، قلعة حصينة، من نواحي اذربيجان، قيده المؤلف بخطه بسكون الزاي، ولكن ياقوت قيده بتشديد الزاي، وقد ترجمه المؤلف في تاريخ الاسلام، الورقة: 25 (أيا صوفيا 3013) بخطه.
[ * ]

(23/145)

محمد ابن الحافظ الحنبلي، ومحدث وقته أبو العباس أحمد بن محمود ابن
الجوهري الدمشقي، وإسحاق بن أبي القاسم بن صصرى التغلبي، ومقدم الجيوش معين الدين حسن ابن الشيخ ابن حمويه، وخطيب عقربا السديد سالم بن عبد الرزاق، وشعبان بن إبراهيم الداراني، والامير سيف الدين علي بن قليج، ودفن بالقليجية، وأبو بكر عبد الله بن عمر ابن النخال، وخطيب الصالحية الشرف عبد الله بن أبي عمر، ومفيد بغداد أبو منصور بن الوليد كهلا، وحافظ بغداد محب الدين أبو عبد الله بن النجار، والمفتي أبو سليمان عبدالرحمن ابن الحافظ ومحدث الجزيرة السراج عبدالرحمن ابن شحانة (1)، ومحدث الاسكندرية أسعد الدين عبدالرحمن بن مقرب الكندي، والعلامة الوجيه عبدالرحمن بن محمد القوصي الحنفي المفتي عن ثمان وثمانين سنة، والاديب العلامة أمين الدين عبد المحسن بن حمود التنوخي، والعدل عتيق بن أبي الفضل السلماني، وله تسعون سنة، والامام تقي الدين أبو عمرو ابن الصلاح، والمعمر أبو الحسن ابن المقير، وقاضي كفر بطنا علي بن محاسن بن عوانة النميري، والعلامة علم الدين السخاوي، وعيسى بن حمد الداراني، والفلك عبدالرحمن بن هبة الله المسيري الوزير، والنسابة عز الدين محمد بن أحمد بن عساكر، والمحدث تاج الدين محمد بن أبي جعفر القرطبي، ومحمد بن أحمد بن زهير بداريا، ومحمد بن تميم البندنيجي، والمعمر أبو بكر محمد بن سعيد ابن الخازن، والظهير أبو إبراهيم محمد بن عبدالرحمن ابن الجباب، ومفيد مصر أبو بكر ابن الحافظ زكي الدين المنذري وله ثلاثون سنة، وحافظ دمشق ضياء الدين
__________
(1) عبد الرحمان بن عمر بن بركات بن شحانة المحدث العالم سراج الدين أبو محمد الحراني.
[ * ]

(23/146)

محمد بن عبد الواحد المقدسي، والفخر محمد بن عمر ابن المالكي الدمشقي، والفخر محمد بن عمرو بن عبد الله بن سعد المقدسي، وشيخ الحنابلة الزاهد القدوة الضياء محاسن بن عبدالملك التنوخي الحموي، ومحمد بن حميد الداراني من أصحاب ابن عساكر، والامام معين الدين محمود بن محمد الارموي الشافعي، وله خمس وثمانون سنة، والمفيد أبو العز مفضل بن علي القرشي، والمقرئ النحوي المنتجب بن أبي العز الهمذاني، والمعمر أبو غالب منصور بن أحمد بن السكن المراتبي ابن المعوج لقي محمد بن إسحاق ابن الصابي، والصلاح موسى بن محمد بن خلف بن راجح، والنجم نبأ بن أبي المكارم بن هجام (1) الحنفي المصري، وابن خطيب عقربا يحيى بن عبد الرزاق، والشهاب يعقوب بن محمد ابن المجاور الوزير، ويوسف بن يونس المقرئ البغدادي سبط ابن مداح، وخلق سواهم.

102 - العامري * المحدث الامام صائن الدين محمد بن حسان بن رافع العامري الدمشقي المعدل خطيب المصلى.
سمع من الخشوعي فمن بعده، وكتب الكثير.
__________
(1) غير واضحة في الاصل، وضبطناه من خط المؤلف في " تاريخ الاسلام "، الورقة: 45 (أيا صوفيا 3013).
(*) ذيل الروضتين لابي شامة: 179 ولقبه فيه بالضياء، صلة التكملة لوفيات النقلة لشرف الدين الحسيني الورقة: 400، وكناه فيها بأبي عبد الله، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 52، العبر للذهبي: 5 / 184، البداية والنهاية: 13 / 172، النجوم الزاهرة: 6 / 357، شذرات اللذهب: 5 / 230.
[ * ]

(23/147)

روى عنه محمد ابن خطيب بيت الابار، وخطيب دمشق شرف الدين الفراوي، وجماعة.
مات في صفر (1) سنة أربع وأربعين وست مئة.
وفيها مات القدوة الشيخ أبو السعود الباذبيني بمصر، والكبير الزاهد الشيخ أبو الحجاج الاقصري يوسف بن عبدالرحيم بن غزي القرشي بالصعيد، والشيخ أبو الليث بحماة، والنجم علي بن عبد الكافي بن علي الصقلي ثم الدمشقي، والركن عبدالرحمن بن سلطان التميمي الحنفي، والشيخ حسن بن عدي شيخ الاكراد، والملك المنصور إبراهيم بن شيركوه صاحب حمص، والعز أحمد بن معقل شيخ الرافصة، وكبير الخوارزمية بركة خان.

103 - الكاشغري * الشيخ المعمر مسند العراق أبو إسحاق إبراهيم بن عثمان بن يوسف بن أزرتق التركي الكاشغري ثم البغدادي الزركشي.
ولد سنة أربع وخمسين (2).
__________
(1) ذكر الحسيني في صلة التكملة أنه توفي في ليلة التاسع من صفر.
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 54 - 55 وذكر فيه انه قد فات الشريف وفاته (يقصد الحسيني صاحب صلة التكملة لوفيات النقلة) وهو كما قال، العبر للذهبي: 5 / 185، الوافي بالوفيات للصفدي: 6 / 55 الترجمة 2494، مرآة الجنان لليافعي: 4 / 112، الجواهر المضية للقرشي 1 / 42 الترجمة 30، المنهل الصافي لابن تغري بردي: 1 / 99 - 100 الترجمة: 52، الطبقات السنية في تراجم الحنفية: 1 / 241 - 242 الترجمة 53، شذرات الذهب: 5 / 230 - 231.
(2) في الجواهر المضية نقلا عن الدمياطي ان ولادته كانت ببغداد في الثاني عشر من جمادي الاولى.
[ * ]

(23/148)

وسمع من أبي الفتح بن البطي، وأحمد بن محمد الكاغدي، وعلي ابن تاج القراء، وأحمد بن عبد الغني الباجسرائي، ويحيى بن ثابت، وأبي بكر بن النقور، ونفيسة البزازة، وهبة الله بن يحيى البوقي، وجماعة.
وطال عمره، وبعد صيته، وقد حدث بدمشق وحلب في سنة إحدى وعشرين وست مئة، ورجع إلى بغداد وبقي إلى هذا الوقت، وتكاثر عليه الطلبة.
حدث عنه ابن نقطة، والبرزالي، والضياء، وابن النجار، والمحب عبد الله، وموسى بن أبي الفتح، وعبد الرحيم ابن الزجاج، ومحيي الدين يحيى ابن القلانسي، والمدرس كمال الدين إبراهيم ابن أمين الدولة، وتقي الدين ابن الواسطي وأخوه، وعز الدين ابن الفراء، والتقي بن مؤمن، ومجد الدين ابن العديم، وفتاه بيبرس، ومحيي الدين ابن النحاس، وابن عمه أيوب، ومجد الدين ابن الظهير، وأحمد بن محمد ابن العماد، وعبد الكريم بن المعذل، وعلي بن عبد الدائم، وعلي بن عثمان الطيبي، وعدد كثير.
وبالاجازة عدة.
قال ابن نقطة: سماعه صحيح.
وقال ابن الحاجب: كان شيخا سهلا سمحا، ضحوك السن، له أصول يحدث منها، وكان سليم الباطن، مشتغلا بصنعته، إلا أنه كان بتشيع، ولم يظهر منه إلا الجميل.
وقال ابن الساعي: رتب مسمعا بمشيخة المستنصرية في ذي القعدة سنة إحدى وأربعين وست مئة - يعني بعد ابن القبيطي.
[ * ]

(23/149)

قلت: وقد عمر، وساء خلقه، وبقي يحدث بالاجرة، ويتعاسر، وحكاية المحب معه اشتهرت، فإنه رحل وبادر إليه بجزء البانياسي وهو على حانوت، فقال: مالي فراغ الساعة، فألح عليه فتركه وقام فتبعه، وابتداء في الجزء، فقرأ ورقة، ووصل الشيخ إلى بيته فضربه بالعصا ضربتين وقعت الواحدة في الجزء، ودخل وأغلق الباب.
قرأت هذا بخط المحب فالذنب مركب منهما ! قال ابن النجار: هو صحيح السماع إلا أنه عسر جدا يذهب إلى الاعتزال، قال: ويقال: إنه يرى رأي الفلاسفة، ويتهاون بالامور الدينية، مع حمق ظاهر فيه، وقلة علم.
قلت: ثم في سنة ثلاث وأربعين اندك وتعلل، ووقع في الهرم، ولزم بيته، وهو من آخر من روى حديث مالك الامام بعلو، كان بينه وبينه خمسة أنفس (1).
مات في حادي عشر جمادى الاولى سنة خمس وأربعين وست مئة.
وفيها مات أبو مدين شعيب بن يحيى الزعفراني بمكة، والشيخ عبد الرحمان بن أبي حرمي المكي الناسخ، وإمام النحو أبو علي عمر بن محمد الازدي الشلوبين، والمنشئ جلال الدين مكرم بن أبي الحسن الانصاري، والصاحب هبة الله بن الحسن ابن الدوامي، والامير شرف الدين يعقوب بن محمد الهذباني، وصاحب ميافارقين المظفر غازي ابن العادل، وشيخ الفقراء علي الحريري.
__________
(1) ذكر الذهبي في تاريخ الاسلام أنهم: ابن البطي وغيره عن البانياسي عن أبي الصلت عن الهاشمي عن أبي مصعب عن مالك.
[ * ]

(23/150)

104 - يوسف بن خليل * ابن قراجا عبد الله الامام المحدث الصادق، الرحال النقال، شيخ المحدثين، راوية الاسلام، أبو الحجاج شمس الدين الدمشقي الادمي الاسكاف، نزيل حلب وشيخها.
ولد في سنة خمس وخمسين وخمس مئة.
وتشاغل بالسبب (1) حتى كبر وقارب الثلاثين، ثم بعد ذلك حبب إليه الحديث، وعني بالرواية، وسمع الكثير، وارتحل إلى النواحي، وكتب بخطه المتقن الحلو شيئا كثيرا، وجلب الاصول الكبار، وكان ذا علم حسن ومعرفة جيدة ومشاركة قوية في الاسناد والمتن والعالي والنازل والانتخاب.
وسمع بدمشق بعد الثمانين من يحيى الثقفي، ومحمد بن علي بن صدقة، وعبد الرحمن بن علي الخرقي، وأحمد بن حمزة بن علي ابن الموازيني، وإسماعيل الجنزوي، وأبي طاهر الخشوعي وأقرانهم.
وصحب الحافظ عبد الغني، وتخرج به مدة، فنشطه للارتحال فمضى إلى بغداد سنة ست وثمانين، وسمع من أبي منصور عبد الله بن عبد السلام،
__________
(1) صلة التكملة لوفيات النقلة للحسيني الورقة 62، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 91 - 92، تذكرة الحفاظ للذهبي: 4 / 1410 - 1412، الترجمة 1132، العبر للذهبي: 5 / 201، المستفاد من ذيل تاريخ بغداد لاحمد بن أيبك الدمياطي الورقة 82 / أ، ذيل طبقات الحنابلة لابن رجب 2 / 244 - 245 الترجمة 353، النجوم الزاهرة:
7 / 22، طبقات الحفاظ للسيوطي: 495 - 496 الترجمة 1100، شذرات الذهب: 5 / 243 - 244، التاج المكل للقنوجي 240 - 241.
(1) يعني بطلب الرزق.
[ * ]

(23/151)

وذاكر بن كامل، ويحيى بن بوش، وعبد المنعم بن كليب، وأبي طاهر المبارك بن المعطوش، ورجب بن مذكور، وعدد كثير ببغداد.
ومن هبة الله ابن علي البوصيري، وإسماعيل بن ياسين، وجماعة بمصر.
ومن خليل ابن بدر الراراني، ومسعود بن أبي منصور الخياط، ومحمد بن إسماعيل الطرسوسي، وأبي الفضائل عبدالرحيم الكاغدي، وأبي المكارم اللبان، ومحمد بن أبي زيد الكراني، وناصر بن محمد الويرج، وعلي بن سعيد بن فاذشاه، وغانم بن محمد الصفار، ومحمد بن أحمد بن محمد المهاد المقرئ، وأبي المحاسن محمد بن الحسن الاصبهبد، ومسعود بن محمود العجلي، وأبي نعيم أحمد بن أبي الفضل الكراني بأصبهان، وطاهر بن مكارم الموصلي المؤدب، وأحمد بن عبد الله ابن الطوسي بالموصل.
ومشيخته نحو الخمس مئة، سمعتها من أصحابه.
حدث عنه جماعة من القدماء.
وكتب عنه الحافظ إسماعيل ابن الانماطي، وزكي الدين البرزالي، وشهاب الدين القوصي، ومجد الدين ابن الحلوانية، وكمال الدين ابن العديم وابنه مجد الدين.
وروى لنا عنه الحافظ أبو محمد الدمياطي، والحافظ أبو العباس ابن الظاهري، وشرف الدين محمود التادفي، ومحمد بن جوهر التلعفري، ومحمد بن سليمان ابن المغربي، وأبو الحسن علي بن أحمد الغرافي، وطاهر بن عبد الله ابن العجمي، وعبد الملك ابن العنيقة، وسنقر بن عبد الله
الاستاذي (1)، والصاحب فتح الدين عبد الله بن محمد الخالدي، وأمين الدين عبد الله بن شقير، وتاج الدين صالح الفرضي، والقاضي عبد العزيز
__________
(1) وهو القضائي.
[ * ]

(23/152)

ابن أبي جرادة، وأخوه عبد المحسن، وإسحاق، وأيوب، ومحمد بنو ابن النحاس، وعبد الرحمن وإسماعيل، وإبراهيم أولاد ابن العجمي ونسيبهم أحمد بن محمد، ومحمد بن أحمد النصيبي وعمته نخوة (1)، وأحمد بن محمد المعلم، والعفيف إسحاق الآمدي، وأبو حامد المؤذن وغيرهم، وكان خاتمتهم إبراهيم ابن العجمي بحلب، وإجازته موجودة لزينب بنت الكمال بدمشق.
وكان حسن الاخلاق، مرضي السيرة، خرج لنفسه " الثمانيات " وأجزاء عوالي " كعوالي هشام بن عروة "، و " عوالي الاعمش "، و " عوالي أبي حنيفة "، و " عوالي أبي عاصم النبيل "، و " ما اجتمع فيه أربعة من الصحابة "، وغير ذلك.
سمعت من حديثه شيئا كثيرا وما سمعت العشر منه، وهو يدخل في شرط الصحيح لفضيلته وجودة معرفته وقوة فهمه وإتقان كتبه وصدقه وخيره، أحبه الحلبيون وأكرموه، وأكثروا عنه، ووقف كتبه، لكنها تفرقت ونهبت في كائنة حلب سنة ثمان وخمسين، وقتل فيها أخوه المسند إبراهيم بن خليل، وكان قد سمعه من جماعة، وتفرد بأجزاء " كمعجم الطبراني " عن يحيى الثقفي وغير ذلك.
وأخوهما الثالث يونس بن خليل الادمي مات مع أخيه الحافظ، وقد حدث عن البوصيري وجماعة، حدثنا عنه ابن الخلال وغيره.
وكان أبو الحجاج - رحمه الله - ينطوي على سنة وخير.
بلغني أنه أنكر
__________
(1) هي نخوة بنت زين الدين محمد بن عبدالقاهر بن هبة الله بن عبدالقاهر بن عبد الواحد بن النصير الحلبي ام محمد بنت النصيبي.
وقد سمعت منه التاسع والعاشر من " المستخرج عن صحيح البخاري " لابي نعيم وتفردت برواية ذلك.
قال الذهبي المؤلف: ما أظن روى عن ابن خليل امرأة سواها.
ولدت سنة 634 وتوفيت سنة 719.
[ * ]

(23/153)

على ابن رواحة أخذه على الرواية فاعتذر بالحاجة، وكذا بلغني أنه كان يذم الحريري (1) وطريقة أصحابه، ولم يزل يسمع، ويطول روحه على الطلبة والرحالين ويكتب لهم الطباق، وإلى أن مات.
روى كتبا كبارا ك " الحلية " و " المعجم الكبير "، و " الطبقات " لابن سعد، و " سنن الدارقطني "، وكتاب " الآثار " للطحاوي، و " مسند الطيالسي "، و " السنن " لابي قرة، و " الدعاء " للطبراني، وجملة من تصانيف ابن أبي عاصم، وكثيرا من تصانيف أبي الشيخ والطبراني وأبي نعيم، وانقطع بموته سماع أشياء كثيرة لخراب أصبهان.
توفي إلى رحمة الله في عاشر جمادى الاخرة سنة ثمان وأربعين وست مئة وله ثلاث وتسعون سنة.
ومات أخوه يونس قبله في المحرم، وكان قد أخذه وسمعه من البوصيري وابن ياسين ولزم الصنعة، روى عنه أبو الفضل الاربلي وابن الخلال، والعماد ابن البالسي وجماعة.
وفيها مات مسند الاسكندرية أبو محمد عبد الوهاب ابن رواج وله أربع وتسعون سنة، والعدل فخر القضاة أبو الفضل أحمد بن محمد بن عبد العزيز ابن الجباب السعدي بمصر، ومسند بغداد أبو محمد إبراهيم بن محمود ابن الخير الازجي، وله خمس وثمانون سنة، والمسند مظفر بن عبدالملك ابن
الفوي بالثغر، وعلي بن سالم بن أبي بكر البعقوبي والمفتي محمد بن أبي السعادات الدباس الحنبلي، حدثا (2) عن ابن شاتيل.
__________
(1) صاحب الطريقة الصوفية المشهورة.
(2) يعني: اليعقوبي والدباس.
[ * ]

(23/154)

أخبرنا إسحاق بن أبي بكر، أخبرنا خليل، أخبرنا أبو الفتح ناصر ابن محمد القطان وغيره أن جعفر بن عبد الواحد الثقفي أخبرهم: أخبرنا أبو بكر محمد بن عبد الله سنة ثمان وثلاثين وأربع مئة، أخبرنا سليمان الطبراني، حدثنا عبد الله بن محمد بن برة بصنعاء، حدثنا عبد الرزاق، أخبرنا سفيان الثوري، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن ابن مسعود أن النبي صلى الله عليه وسلم دخل الكعبة يوم الفتح وحول الكعبة ثلاث مئة وستون صنما، فجعل يطعنها بعود ويقول: * (جاء الحق وزهق الباطل إن الباطل كان زهوقا) * فتساقط لوجوهها (1) ".
قرأت على محمود بن محمد المقرئ: أخبرنا ابن خليل، أخبرنا مسعود بن أبي منصور، أخبرنا أبو علي الحداد، أخبرنا أبو نعيم، حدثنا أبو بكر بن خلاد، حدثنا الحارث بن أبي أسامة، حدثنا يحيى بن هاشم، حدثنا هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء قالت: " ذبحنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلنا من لحمه " متفق عليه (2) من حديث هشام ابن عروة.

105 - المستنصر بالله * أمير المؤمنين أبو جعفر منصور ابن الظاهر بأمر الله محمد ابن الناصر
__________
(1) قال شعيب: إسناده صحيح، وهو في معجم الطبراني الصغير 1 / 77، 78 من طريق
إبراهيم بن محمد بن برة بهذا الاسناد، وأخرجه البخاري (4287) ومسلم (1781) والترمذي (3137) وأحمد 1 / 377، ونسبه المزي في تحفة الاشراف 7 / 66 إلى النسائي في الكبرى.
(2) قال شعيب: هو في البخاري (5510) و (5511) و (5512) و (5519) ومسلم (1942) وأخرجه النسائي 7 / 231، وأحمد 6 / 345 و 346 و 353، وابن الجارود (886) وابن ماجة (3190) والطحاوي في شرح معاني الآثار 4 / 211 والدار قطني 4 / 290، والبيهقي 9 / 327.
(*) سيرته مشهورة جدا وأخباره مثبوتة في معظم الكتب التي تناولت هذه المدة منها: مرآة = [ * ]

(23/155)

لدين الله أحمد ابن المستضئ بأمر الله حسن ابن المستنجد بالله يوسف ابن المقتفي العباسي البغدادي واقف المستنصرية التي لا نظير لها.
مولده سنة ثمان وثمانين وخمس مئة.
وأمه تركية، وكان أبيض أشقر، سمينا، ربعة، مليح الصورة، عاقلا حازما سائسا، ذا رأي ودهاء ونهوض بأعباء الملك، وكان جده الناصر يحبه ويسميه القاضي لحبه للحق وعقله.
بويع عند موت والده يوم الجمعة ثالث عشر رجب سنة ثلاث وعشرين وست مئة البيعة الخاصة من إخوته وبني عمه وأسرته، وبايعه من الغد الكبراء والعلماء والامراء.
قال ابن النجار: فنشر العدل، وبث المعروف، وقرب العلماء، والصلحاء، وبنى المساجد والمدارس والربط، ودور الضيافة والمارستانات، وأجرى العطيات، وقمع المتمردة، وحمل الناس على أقوم سنن، وعمر طرق الحاج، وعمر بالحرمين دورا للمرضى، وبعث إليها الادوية:
__________
= الزمان لسبط ابن الجوزي 8 / 739 - 740، التكملة لوفيات النقلة للحافظ المنذري ج 3 الترجمة 3095، ذيل الروضتين: 172، مختصر ابن العبري: 253، الحوادث الجامعة: 155 - 158، المختصر في اخبار البشر لابي الفدا: 3 / 179، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3012) ج 19 الورقة 228، دول الاسلام للذهبي: 2 / 110 العبر للذهبي: 5 / 166، نثر الجمان للفيومي ج 2 الورقة 133، البداية والنهاية: 13 / 159 - 160، العسجد المسبوك: 506 - 508، السلوك للمقريزي ج 1 قسم 1 / 211 - 312، عقد الجمان للعيني ج 18 الورقة 248 - 251، النجوم الزاهرة: 6 / 345 - 346، شذرات الذهب 5 / 209، عيون الاخبار للصديقي الورقة 161 وما قبلها، ويراجع الملحق الاول من تاريخ علماء المستنصرية 2 / 145 - 164، وكتاب المدارس الشرابية لاستاذنا الدكتور ناجي معروف ففيهما تفصيل يغني.
[ * ]

(23/156)

تخشى الاله فما تنام عناية * بالمسلمين وكلهم بك نائم إلى أن قال: ثم قام بأمر الجهاد أحسن قيام، وجمع العساكر، وقمع الطغام، وبذل الاموال، وحفظ الثغور، وافتتح الحصون، وأطاعه الملوك.
قال: وبيعت كتب العلم في أيامه بأغلى الاثمان لرغبته فيها، ولوقفها.
وخطه الشيب فخضب بالحناء ثم تركه.
قلت: كانت دولته جيدة التمكن، وفيه عدل في الجملة، ووقع في النفوس.
استجد عسكرا كثيرا لما علم بظهور التتار، بحيث إنه يقال: بلغ عدة عسكره مئة ألف، وفيه بعد، فلعل ذلك نمى في طاعته من ملوك مصر والشام والجزيرة، وكان يخطب له بالاندلس والبلاد البعيدة.
قال الساعي: حضرت بيعته فلما رفع الستر شاهدته وقد كمل الله صورته ومعناه، كان أبيض بحمرة، أزج الحاجبين، أدعج العين، سهل
الخدين، أقنى، رحب الصدر، عليه ثوب أبيض وبقيار (1) أبيض، وطرحة فصب بيضاء، فجلس إلى الظهر.
قال: فبلغني أن عدة الخلع بلغت ثلاثة آلاف وخمس مئة وسبعين خلعة.
قلت: بلغ مغل وقف المستنصرية مرة نيفا وسبعين ألف دينار في العام، واتفق له أنه لم يكن في أيامه معه سلطان يحكم عليه، بل ملوك الاطراف خاضعون له، وفكرهم متقسم بأمر التتار واستيلائهم على خراسان.
__________
(1) ضرب من العمائم (معجم دوزي: 1 / 407).
[ * ]

(23/157)

توفي (1) في بكرة الجمعة عاشر جمادى الاولى سنة أربعين وست مئة.
وكانت دولته عشرة سنة، وعاش اثنتين وخمسين سنة.
وفي سنة أربع وعشرين: التقى خوارزم شاه التتار ببلاد أصبهان فهزمهم ومزقهم، ثم تناخوا وكروا عليه، فانفل جمعه، وبقي في أربعة عشر فارسا وأحيط به، فخرقهم على حمية، فكانت وقعة منكئة للفريقين، فتحصن بأصبهان (2).
وقتلت الاسماعيلية أمير كنجة، فتألم جلال الدين، وقصد بلاد الاسماعيلية، فقتل وسبى، ثم تحزبوا له، وسار جيش الاشرف مع الحاجب علي فافتتح مرند وخوي، وردوا إلى خلاط، وأخذوا زوجة خوارزم شاه، وهي بنت السلطان طغرل بن رسلان السلجوقي، وكان تزوج بها بعد أزبك ابن البهلوان صاحب تبريز، فأهملها فكاتبت الحاجب، وسلمت إليه البلاد.
ومرض المعظم فتصدق بألف غرارة وثمانين ألف درهم، وحلف
الامراء لولده الناصر داود، ومات في ذي القعدة.
وفيها مات القان جنكزجان المغلي، طاغية التتار، في رمضان، وكانت أيامه المشؤومة خمسا وعشرين سنة.
وقيل: كان أول أمره حدادا يدعى تمرجين وتسلطن بعده ابنه أوكتاي.
وعاش المعظم تسعا وأربعين سنة، وكان يعرف مذهب أبي حنيفة
__________
(1) ذكر الحافظ المنذري أن وفاته كانت في العشرين من جمادى الاولى وورد في دول الاسلام انه مات في جمادى الآخرة وسينقل الحافظ الذهبي بعد قليل عن ابن البزوري انه توفي يوم الجمعة بكرة عاشر جمادى الآخرة فليلاحظ ذلك.
(2) انظر تفاصيل ذلك في تاريخ الاسلام، الورقة: 238 - 239 (أيا صوفيا 3012).
[ * ]

(23/158)

والقرآن والنحو، وشرح " الجامع " في عدة مجلدات بإعانة غيره.
وفي سنة خمس وعشرين (1): جاء المنشور من الكامل لابن أخيه الناصر بسلطنة دمشق، ثم بعد أشتهر قدم الكامل ليأخذ دمشق، وأتاه صاحب حمص والعزيز أخوه فاستنجد الناصر بعمه الاشرف، فسار ونزل بالدهشة، فرجع الكامل، وقال: لا أقاتل أخي، فقال الاشرف: المصلحة أن أدرك السلطان وألاطفه، فأجتمع به بالقدس، واتفقا على الناصر وأن تكون دمشق للاشرف، وتبقى الكرك للناصر، فلما سمع الناصر، حصن البلد.
وفيها عزل الصدر البكري عن حسبة دمشق، ومشيخة الشيوخ.
وفيها جرى الكويز (2) الساعي من واسط إلى بغداد في يوم وليلة ورزق قبولا وحصل له ستة آلاف دينار ونيف وعشرون فرسا.
وشرعوا في أساس المستنصرية، ودام البناء خمس سنين، وكان مشد العمارة أستاذ دار الخليفة.
وكانت فرقة من التتار قد أبدعهم جنكز خان، وغضب عليهم فأتوا خراسان، فوجدوها بلاقع، فقصدوا الري فالتقاهم خوارزم شاه مرتين وينهزم، فنازلوا أصبهان، ثم أقبل خوارزم شاه، وخرق التتار، ودخل إلى أصبهان وأهلها من أشجع الرجال، ثم خرج بهم فهزم التتار وطحنهم، وساق خلفهم إلى الري قتلا وأسرا، ثم أنته رسل من القان بأن هؤلاء أبعدناهم، فاطمأن لذلك وعاد إلى تبريز.
واستولى الفرنج على صيدا، وقويت نفوسهم، وجاءهم ملك الالمان
__________
(1) تاريخ الاسلام، الورقة: 239 - 243.
(2) الضبط من خط المؤلف في " تاريخ الاسلام " واسمه معتوق الموصلي، والذهبي ينقل هنا عن تاج الدين ابن الساعي.
[ * ]

(23/159)

الانبرور وقد استولى على قبرس، فكاتبه الكامل ليعينه على الناصر، وخافته ملوك السواحل والمسلمون، فكاتب ملوك الفرنج الكامل بأنهم يمسكون الانبرور، فبعث [ و ] أوقفه على عزمهم فعرفها للكامل (1)، وأجابه إلى هواه، وترددت المراسلات، وخضع الانبرور، وقال (2): أنا عتيقك وإن أنا رجعت خائبا انكسرت حرمتي، وهذه القدس أصلا ديننا وهي خرابة، ولا دخل لها، فتصدق علي بقصبة البلد وأنا أحمل محصولها إلى خزانتك، فلان (3) لذلك.
وفي سنة 626: سلم الكامل القدس إلى الفرنج فواغوثاه بالله (4)، وأتبع ذلك بحصار دمشق، وأذية الرعية، وجرت بينهم وقعات، منها وقعة قتل فيها خلق من الفريقين، وأحرقت الحواضر، وزحفوا على دمشق مرارا، واشتد الغلاء، ودام البلاء أشهرا، ثم قنع الناصر بالكرك ونابلس والغور،
وسلم الكامل دمشق للاشرف وعوض عنها بحران والرقة ورأس عين، ثم حاصروا الامجد ببعلبك، ورموها بالمجانيق، وأخذت، فتحول الامجد إلى داره بدمشق.
ونازل خوارزم شاه خلاط بأوباشه وبدع وأخذ حينة (5) وقتل أهلها ثم أخذ خلاط.
__________
(1) العبارة ملبسة بسبب الاختصار المخل وسرعة الصياغة، والاصل في " تاريخ الاسلام ": فكاتبوا الكامل: إذا حصل مصاف نمسك الانبرور، فسير إلى الامبرور كتبهم، وأوقفه عليها، فعرف الانبرور ذلك للكامل، وأجابه إلى كل ما يريد..".
(2) يعني: للكامل.
(3) الكامل.
(4) قال في " تاريخ الاسلام ": وكانت هذه من الوصمات التي دخلت على المسلمين ".
(5) بلد في ديار بكر، ويقال لها: حاني أيضا.
وقيدها ياقوت بكسر الحاء المهملة وكسر النون، والضبط أعلاه من خط المؤلف [ * ].

(23/160)

وفي سنة 627 (1): هزم الاشرف وصاحب الروم جلال الدين خوارزم شاه، وتمزق جمعه، واسترد الاشرف خلاط.
وقدم رسول محمد بن هود الاندلسي بأنه تملك أكثر المغرب وخطب بها للمستنصر، فكتب له تقليد بسلطنة تلك الديار، ونفذت إليه الخلع واللواء.
وبعث خوارزم شاه يطلب من الخليفة لباس الفتوة فأجيب.
وقد أخذت العرب من مخيم خوارزم شاه يوم كسرته (2) باطية (3) من
ذهب وزنها ربع قنطار، والعجب أن هذه الملحمة (4) ما قتل فيها من عسكر الشام سوى واحد جرح، لكن قتل من الروميين ألوف، وأما الخوارزمية فاستحر بهم القتل وزالت هيبتهم من القلوب، وولت سعادتهم، والوقعة في رمضان.
وفي سنة 628 (5): فيها خرج على ابن عبدالمؤمن ابن عم له وظفر بالملك، وقتله، وقتل من البربر خلائق.
وفي رجب بلغنا (6) كسرة التتار لخوارزم شاه وتفرق جمعه وذاق
__________
(1) تاريخ الاسلام، الورقة: 244 - 245.
(2) كان ينبغي أن توضع هذه الفقرة بعد قوله: " واسترد الاشرف خلاط ".
(3) الباطية: إناء من الخزف أو الفخار أو البلور لتقديم النبيذ.
أو الذي يوضع فيه ماء العطر (معجم دوزي 1 / 484).
(4) يعني: الحرب بين الاشرف وصاحب الروم من جهة وجلال الدين خوارزم شاه من جهة أخرى.
(5) تاريخ الاسلام، الورقة: 245 - 248.
(6) أصل الخبر في " تاريخ الاسلام ": " وفي رجب وصل قزويني إلى الشام فأخبر..".
[ * ]

(23/161)

الذل، وذاك أن خوارزم شاه لما انهزم في العام الماضي، بعثت الاسماعلية تعرف التتار ضعفه، فسارعت طائفة تقصده بتوريز فلم يقدم على الملتقى، وأخذوا مراغة وعاثوا، وتقهقر هو إلى آمد فكبسته التتار، وتفرق جمعه في كل جهة، وطمع فيهم الفلاحون والكرد، وأخذت التتار إسعرد بالامان، ثم غدروا كعوائدهم، ثم طنزة (1) وبلاد نصيبين.
وفيها سجن الاشرف بعزتا (2) عليا الحريري وأفتى جماعة بقتله (3).
وأسست دار الحديث الاشرفية بدمشق.
وفيها ظفر بالتاج الكحال، وقد قتل جماعة ختلا في بيته، ففاح الدرب، فسمروه.
وفي سنة 629 (4): انهزم جلال الدين خوارزم شاه ابن علاء الدين في جبال، فقتله كردي بأخ له (5).
وقصدت عساكر الخليفة مع صاحب إربل التتار، فهربوا.
وأمسك الوزير مؤيد الدين القمي وابنه، وكانت دولته ثلاثا وعشرين سنة باسم نيابة الوزارة، لكن لم يكن معه وزير فولي مكانه شمس الدين ابن الناقد، وجعل مكان ابن الناقد في الاستاذ دارية ابن العلقمي.
وفي سنة ثلاثين (6): حاصر الكامل آمد، فأخذها من الملك المسعود
__________
(1) بلد بجريرة ابن عمر، من ديار بكر (معجم ياقوت).
(2) الضبط من خط المؤلف في " تاريخ الاسلام "، وهي قلعة معروفة.
(3) ولكن السلطان أحجم عن القتل.
(4) تاريخ الاسلام، الورقة: 248.
(5) وقيل ان ذلك كان سنة 628.
(6) تاريخ الاسلام، الورقة: 248 - 249.
[ * ]

(23/162)

الاتابكي وكان فاسقا يأخذ بنات الناس قهرا.
وفيها عاث الروميون بحران وماردين، وفعلوا شرا من التتار وبدعوا.
ومات مظفر الدين صاحب إربل، فوليها باتكين نائب البصرة.
وفي سنة إحدى وثلاثين (1): سار الكامل ليفتح الروم، فالتقى صواب
مقدم طلائعه وعسكر الروم، فأسر صواب، وتمزق جنده، ورجع الكامل.
وأديرت (2) المستنصرية ببغداد، ولا نظير لها في الحسن والسعة، وكثرة الاوقاف، بها مئتان وثمانية وأربعون فقيها، وأربعة مدرسين، وشيخ للحديث، وشيخ للطب، وشيخ للنحو، وشيخ للفرائض، وإذا أقبل وقفها، غل أزيد من سبعين ألف مثقال، ولعل قيمة ما وقف عليها يساوي ألف ألف دينار (3).
وفي سنة اثنتين وثلاثين (4): عمل (5) جامع العقيبة، وكان حانة.
وقدمت (6) هدية ملك اليمن عمر بن رسول التركماني، فالملك في نسله إلى اليوم.
__________
(1) تاريخ الاسلام، الورقة: 250 - 251.
(2) يعني: افتتحت.
(3) تفاصيل ذلك في الكتاب القيم الذي ألفه الدكتور ناجي معروف - رحمه الله - في تاريخ علمائها وطبع ثلاث مرات في بغداد والقاهرة، في مجلدين.
(4) تاريخ الاسلام، الورقة: 250.
(5) الذي بناه هو الملك الاشرف.
قال شعيب: ولا يزال إلى يومنا هذا عامرا بالمصلين ويسمى جامع التوبة، وهو يقع شمالي الجامع بدمشق، وتسمى المحلة التي هو فيها بالعقيبة، وبالعامة تحذف (القاف) وتقول العيبة.
(6) إلى بغداد.
[ * ]

(23/163)

وفيها تركت المعاملة ببغداد بقراضة الذهب، وضربت لهم دراهم كل عشرة منها بدينار إمامي.
وعاثت التتار بأرض إربل والموصل، وقتلوا، وأخذوا أصبهان بالسيف
فإنا لله وإنا إليه راجعون.
فاهتم الخليفة، وبذل الاموال.
وعزل ابن مقبل عن قضاء العراق وتدريس المستنصرية ودرس أبو المناقب الزنجاني، وقضى عبدالرحمن ابن اللمغاني.
وفيها سار الكامل والاشرف واستعادوا حران والرها من صاحب الروم.
ووصلت التتار إلى سنجار قتلا وأسرا وسبيا.
ثم في آخر العام حشد صاحب الروم، وحاصر حران، وتعثر أهلها.
واستباحت الفرنج قرطبة بالسيف، وهي أم الاندلس، ما زالت دار إسلام منذ افتتحها المسلمون في دولة الوليد.
وفي سنة 634: (1) مات صاحب حلب الملك العزيز ابن الظاهر ابن صلاح الدين، وصاحب الروم علاء الدين كيقباد، وأخذت التتار إربل بالسيف.
وفي سنة 635 (2): مات بدمشق السلطان الملك الاشرف، وتملكها بعده أخوه الكامل، فمات بعده بها، وذلك بعد أن اقتتل بها الكامل وأخوه الصالح عماد الدين على الملك، وتعبت الرعية.
وبعده تملكها الجواد، ثم ضعفت همته وأعطاها للملك الصالح نجم الدين أيوب ابن الكامل، وتسلطن
__________
(1) تاريخ الاسلام، الورقة: 252.
(2) تاريخ الاسلام، الورقة: 252 - 254.
[ * ]

(23/164)

بمصر العادل أبو بكر ابن الكامل، وجرت أمور طويلة آخرها أن الصالح تملك الديار المصرية، واعتقل أخاه، وغلب على دمشق عمه الصالح، فتحاربا على الملك مدة طويلة، ثم استقرت مصر والشام لنجم الدين أيوب.
وفي سنة ست وثلاثين: (1) أخذت الفرنج بلنسية وغيرها من جزيرة
الاندلس.
وفي سنة سبع: (2) هجم الصالح عماد الدين دمشق، وتملكها، وأخذ القلعة بالامان، ونكث، فحبس المغيث عمر ابن الصالح، وتفلل الامراء عن الصالح نجم الدين، وجاؤوا وحلفوا لعمه، وبقي هو في مماليكه بالغور، ثم أخذه ابن عمه الناصر صاحب الكرك، واعتقله مكرما، ثم أخذه ومضى به إلى مصر، فتملك، فكان يقول: خلفني الناصر على أشياء يعجز عنها كل أحد، وهي أن آخذ له دمشق وحمص وحماة وحلب أو الجزيرة والموصل وديار بكر ونصف ديار مصر، وأن أعطيه نصف ما في الخزائن بمصر، فحلقت له من تحت قهره.
وولي خطابة دمشق بعد الدولعي الشيخ عز الدين ابن عبد السلام فأزال العلمين المذهبين، وأقام عوضها سودا بكتابة بيضاء، ولم يؤذن قدامه سوى واحد، وأمر الصالح إسماعيل الخطباء أن يخطبوا لصاحب الروم معه.
وفي العيد خلع المستنصر على أرباب دولته، قال ابن الساعي، حزرت الخلع بثلاثة عشر ألفا (3).
__________
(1) تاريخ الاسلام، الورقة: 256.
(2) تاريخ الاسلام، الورقة: 256 - 259.
(3) النص ملبس بهذه الصورة حيث يفهم منه أن قيمة الخلع: ثلاثة عشر ألفا، والصحيح = [ * ]

(23/165)

وفي سنة 638: فيها سلم الصالح إسماعيل قلعة الشقيف إلى الفرنج لينجدوه على المصريين، فأنكر عليه ابن الحاجب وابن عبد السلام، فسجنهما مدة.
قال سبط الجوزي: (1) قدم رسول التتار إلى شهاب الدين غازي ابن
العادل، وإلى الملوك عنوان الكتاب: " من نائب رب السماء ماسح وجه الارض ملك الشرق والغرب يأمر ملوك الاسلام بالدخول في طاعة القان الاعظم "، وقال الرسول لغازي: قد جعلك سلحداره (2)، وأمرك أن تخرب أسوار بلادك.
وفيها كسر الناصر داود الفرنج بغزة.
وأخذ الركب الشامي بقرب تيماء.
والتقى صاحب حمص ومعه عسكر حلب الخوارزمية، فكسرهم بأرض حران، وأخذ حران، وأخذ صاحب الروم آمد بعد حصار طويل، وكانت التتار في البلاد قتلا وسبيا، وقلت الخوارزمية، فكانوا بالجزيرة يعيثون.
وفي سنة 639: (3) دخلت التتار مع بايجونوين بلاد الروم، وعاثوا ونهبوا القرى، فهرب منهم صاحبها.
__________
= أن المخلوع عليهم حزروا بهذا العدد، كما يظهر في النص الذي اقتبسه في " تاريخ الاسلام " قال: " وقال ابن الساعي: " وفيها رفل الخلائق ببغداد في الخلع في العيد بحيث حزر المخلوع عليهم بأكثر من ثلاثة عشر ألفا " (الورقة: 258 أيا صوفيا 3012).
(1) مرآة الزمان 8 / 733 (بتصرف).
(2) وتكتب أيضا: سلاح دار، وهو مسؤول السلاح.
(3) تاريخ الاسلام، الورقة: 259 - 260.
[ * ]

(23/166)

وفي سنة أربعين: (1) التقى صاحب ميارفارقين غازي والحلبيون، فظهر الحلبيون، واستحر القتل بالخوارزمية، ونهبت نصيبين وغيرها، واستولى غازي على مدينة خلاط.
وفي المحرم أخذت التتار أرزن الروم، واستباحوها، وعن رجل قال: نهبت نصيبين في هذه السنة سبع عشرة مرة من المواصلة والماردانيين والفارقيين ولولا بساتينها، لجلا أهلها.
وكان للمستنصر منظرة يجلس فيها يسمع دروس المستنصرية، واستخدم جيشا عظيما، حتى قيل: إنهم أزيد من مئة ألف.
وكان ذا شجاعة وإقدام، وكان أخوه الخفاجي من الابطال يقول: إن وليت، لاعبرن بالجيش جيحون، وأسترد البلاد، وأستأصل التتار، فلما مات المستنصر زواه عن الخلافة الدويدار والشرابي خوفا من بأسه.
أنبأني ابن البزوري أن المستنصر توفي يوم الجمعة بكرة عاشر جمادى الآخرة.
وقال المنذري: (2) جمادى الاولى، فوهم.
عاش إحدى وخمسين سنة وأشهرا، وخطب يوم موته له، كتموا ذلك فأتى إقبال الشرابي والخدم إلى ولده المستعصم، فسلموا عليه بإمرة المؤمنين وأقعدوه في سدة الخلافة، وأعلم الوزير وأستاذ الدار في الليل، فبايعاه.
__________
(1) انظر " البداية والنهاية " 13 / 161، و " تتمة المختصر " 2 / 251.
(2) التكملة لوفيات النقلة ج 3 ص 607 من طبعة مؤسسة الرسالة.
[ * ]

(23/167)

وللناصر داود يرثي المستنصر: أيا رنة الناعي عبثت بمسمعي * وأججت نار الحزن ما بين أضلعي وأخرست مني مقولا ذا براعة * يصوغ أفانين القريض الموشع نعيت إلي البأس والجود والحجى * فأوقفت آمالي وأجريت أدمعي
وقال صفي الدين ابن جميل: عز العزاء وأعوز الالمام * واسترجعت ما أعطت الايام فدع العيون تسح يوم فراقهم * عوض الدموع دما فليس تلام بانوا فلا قلبي يقر قراره * أسفا ولا جفني القريح ينام فعلى الذين فقدتهم وعدمتهم * مني تحية موجع وسلام وكانت دولته سبع عشرة سنة رحمه الله وسامحه.

106 - المستنصر * الخليفة الامام أبو القاسم أحمد ابن الظاهر بأمر الله أبي نصر محمد ابن الناصر لدين الله أحمد ابن المستضئ الهاشمي العباسي البغدادي، أخو الخليفة المستنصر بالله منصور واقف المستنصرية.
بويع بالخلافة أحمد بعد خلو الوقت من خليفة عباسي ثلاث سنين ونصف [ سنة ]، وكان هذا معتقلا ببغداد مع غيره من أولاد الخلفاء، فلما
__________
(*) أخبار مشهورة في الكتب التي أرخت لهذا العصر فانظر ذيل الروضتين: 213، ذيل مرآة الزمان 2 / 441 - 452 تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 189 - 190، دول الاسلام للذهبي 2 / 125، العبر للذهبي: 5 / 258 - 259، البداية والنهاية: 13 / 231 - 233، النجوم الزاهرة: 7 / 109 - 117، 206، تاريخ الخلفاء للسيوطي: 477 - 478.
[ * ]

(23/168)

استولى هولاكو على بغداد، نجا هذا، وانضم إلى عرب العراق، فلما سمع بسلطنة الملك الظاهر (1) وفد عليه في رجب سنة تسع وخمسين في عشرة من آل مهارش، فركب السلطان للقائه والقضاة والدولة، وشق قصبة القاهرة، ثم أثبت نسبه على القضاة، وبويع فركب يوم الجمعة من القلعة في السواد حتى
أتى جامع القلعة، فصعد المنبر وخطب ولوح بشرف آل العباس، ودعا للسلطان وللرعية، وصلى بالناس.
قال القاضي جمال الدين محمد بن سومر المالكي: حدثني شيخنا ابن عبد السلام قال: لما أخذنا في بيعة المستنصر قلت للملك الظاهر: بايعه، فقال: ما أحسن، لكن بايعه أنت أولا وأنا بعدك، فلما عقدنا البيعة، حضرنا من الغد عند السلطان، فأثنى على الخليفة، وقال: من جملة بركته أنني دخلت أمس الدار، فقصدت مسجدا فيها للصلاة، فأرى مصطبة نافرة، فقلت للغلمان أخربوا هذه، فلما هدموها، انفتح تحتها سرب فنزلوا فإذا فيه صناديق كثيرة مملوءة ذهبا وفضة من ذخائر الملك الكامل رحمه الله.
قلت: وهذا هو الخليفة الثامن والثلاثون من بني العباس، بويع بقلعة الجبل في ثالث عشر رجب سنة تسع (2).
وكان أسمر آدم، شجاعا، مهيبا، ضخما، عالي الهمة.
ورتب له السلطان أتابكا وأستاذ دار، وشرابيا وخزندارا وحاجبا وكاتبا، وعين له خزانة وعدة مماليك، ومئة فرس وعشر قطارات جمال وعشر قطارات بغال إلى أمثال ذلك.
قال أبو شامة (3): قرئ بالعادلية كتاب السلطان إلى قاضي القضاة
__________
(1) بيبرس البند قداري.
(2) يعني: وخمسين وست مئة.
(3) ذيل الروضتين: 213.
[ * ]

(23/169)

نجم الدين ابن سني الدولة بأنه قدم عليهم أبو القاسم أحمد ابن الظاهر وهو أخو المستنصر، وجمع له الناس، وأثبت في المجلس نسبه عند قاضي القضاة، وبدأ بالبيعة السلطان، ثم الكبار على مراتبهم، ونقش اسمه على
السكة، ولقب بلقب أخيه.
قال قطب الدين البعلي (1): وفي شعبان رسم الخليفة بعمل خلعة للسلطان وبكتابة تقليد، ونصبت خيمة بظاهر مصر، وركب المستنصر والظاهر إليها في رابع شعبان، وحضر القضاة والامراء والوزير، فألبس الخليفة السلطان الخلعة بيده، وطوقه وقيده، ونصب منبر صعد عليه فخر الدين ابن لقمان كاتب السر، فقرأ التقليد الذي أنشأه، ثم ركب السلطان بالخلعة ودخل من باب النصر، وزينت القاهرة، وحمل الصاحب التقليد على رأسه راكبا والامراء مشاة.
قلت: ثم عزم المستنصر على التوجه إلى بغداد بإشارة السلطان وإعانته، فذكر ابن عبد الظاهر في " سيرة الملك الظاهر " أن السلطان قال له: أنفقت على الخليفة والملوك المواصلة ألف ألف وست مئة ألف دينار.
قال قطب البعلي (2): ثم سار هو والسلطان من مصر في تاسع عشر رمضان، ودخلا دمشق في سابع ذي القعدة، ثم سار الخليفة ومعه صاحب الموصل وصاحب سنجار بعد أيام.
قال أبو شامة (3): نزل الخليفة بالتربة الناصرية، ودخل يوم الجمعة
__________
(1) ذيل مرآة الزمان: 1 / 443.
(2) ذيل مرآة الزمان: 1 / 453.
(3) ذيل الروضتين: 213.
[ * ]

(23/170)

إلى جامع دمشق، إلى المقصورة، ثم جاء بعده السلطان فصليا وخرجا، ومشيا إلى نحو مركوب الخليفة بباب البريد، ثم رجع السلطان إلى باب الزيادة (1).
قال القطب (2): فسافر الخليفة، وصاحب الموصل إلى الرحبة، ثم افترقا، ثم وصل الخليفة بمن معه إلى مشهد علي، ولما أتوا عانة وجدوا بها الحاكم في سبع مئة نفس، فأتى إلى المستنصر وبايع، ونزل في مخيمه معه وتسلم الخليفة عانة، وأقطعها جماعة، ثم وصل إلى الحديثة، ففتحها أهلها له، فلما اتصل الخبر بمقدم المغول بالعراق، وبشحنة بغداد ساروا في خمسة آلاف، وعسكروا بالانبار، ونهبوا أهلها وقتلوا وسار الخليفة إلى هيت فحاصرها، ثم دخلها في آخر ذي الحجة، ونهب ذمتها، ثم نزل الدور، وبعث طلائعه فأتوا الانبار في ثالث المحرم سنة ستين، فعبرت التتار في الليل في المراكب وفي المخائض، والتقى من الغد الجمعان، فانكسر أولا الشحنة، ووقع معظم أصحابه في الفرات، ثم خرج كمين لهم، فهربت الاعراب والتركمان، فأحاط الكمين بعسكر الخليفة، فحمل الخليفة بهم، فأفرج لهم التتار، ونجا جماعة منهم الحاكم في نحو الخمسين، وقتل عدة، والظاهر أن الخليفة قتل، ويقال: بل سلم، وأضمرته البلاد، ولم يصح، وقيل: بل قتل يومئذ ثلاثة من التتار وقتل رحمه الله في أوائل المحرم كهلا، وبعد سنتين بويع الحاكم بأمر الله أحمد.
__________
(1) في المطبوع من ذيل الروضتين (الزيارة) بالراء وما أثبتناه عن الاصل وعن تاريخ الاسلام وعن ذيل مرآة الزمان 1 / 453، ومعجم البلدان (صادر) 2 / 469.
(2) ذيل مرآة الزمان: 1 / 454 - 457 باختصار وتصرف.
[ * ]

(23/171)

107 - المخزومي * الامام العدل المحدث ظهير الدين ويلقب بالقاضي المكرم أبو المعالي عبد الرحمان بن علي بن عثمان بن يوسف المخزومي المغيري المصري
الشافعي الشاهد.
ولد في صفر (1) سنة تسع وستين.
وأجاز له من بغداد فخر النساء شهدة، وعبد الحق اليوسفي، ومن الموصل خطيبها أبو الفضل الطوسي، ومن دمشق الحافظ أبو القاسم، ومن الثغر أبو الطاهر السلفي، وطائفة سواهم، كعيسى الدوشابي وابن شاتيل، ومسلم بن ثابت، وأبي شاكر السقلاطوني.
وسمع من عبد الله بن بري، ومحمد بن علي الرحبي، والبوصيري، والقاسم بن عساكر، والاثير بن بنان، وعدة.
وروى الكثير، وهو من بيت رياسة وجلالة.
روى عنه المنذري والدمياطي وركن الدين بيبرس القيمري وابن العمادية، والتاج إسماعيل بن قريش، وطائفة.
وبالاجازة المعمرة وجيهية بنت أبي الحسن المؤدب.
وكان دينا كثير التلاوة متنزها عن الخدم.
__________
(*) وهو أحد شيوخ ابن الصابوني ذكره في تكملة اكمال الاكمال وروى عنه ص 65، 87، 178، وانظر صلة التكملة للحسيني الورقة 54، تاريخ الاسلام للحافظ الذهبي (3013 أيا صوفيا) ج 20 الورقة 68.
(1) ذكر الشريف الحسيني أن ولادته كانت في الحادي والعشرين من صفر سنة تسع وستين وخمسمائة.
[ * ]

(23/172)

وهو أخو القاضي حمزة بن علي الاشرف.
مات في رمضان سنة ست وأربعين وست مئة ودفن بتربة آبائه بالقرافة.

108 - صاحب اليمن * السلطان الملك المنصور نور الدين عمر بن علي بن رسول بن هارون ابن أبي الفتح.
قيل: إنه من ولد جبلة بن الايهم الغساني.
تملك بزبيد، وجرت له حروب وسير، وتمكن، وكان شجاعا سائسا جوادا مهيبا، له نحو من ألف مملوك.
وقد كان الكامل جهز من مصر عسكرا فقصدهم المنصور ففروا منه، وقيل: بل كتب إلى أمراء العسكر أجوبة فظهر بها مقدمهم جغريل، فخاف وقفز أميران: فيروز وابن برطاس إلى المنصور.
حدثني تاج الدين عبدا لباقي أن مماليك المنصور قتلوه في سنة ثمان وأربعين وست مئة (1) وسلطنوا ابن اخيه فخر الدين أبا بكر بن حسن، ولقبوه
__________
(*) مرآة الزمان: 8 / 771، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 90 (، عيون التواريخ لابن شاكر الكتبي: 20 / 292 العسجد المسبوك للملك الاشرف الغساني: 578، العقود اللؤلؤية في تاريخ الدولة الرسولية للخرزجي 1 / 44 - 88، الذهب المسبوك في ذكر من حج من الخلفاء والملوك للمقريزي 79 - 80، العقد الثمين في تاريخ البلد الامين للفاسي ج 6 ص 339 - 349 الترجمة 3082، بهجة الزمن في تاريخ اليمن لعبد الباقي اليماني: 85 - 88.
(1) سلك سبط ابن الجوزي وفاته في حوادث سنة 646، وجعلها المقريزي سنة 647 ونص الفاسي في العقد الثمين على أن وفاته كانت في التاسع من ذي القعدة سنة 647 وما ذكره الذهبي هنا وفي تاريخ الاسلام متابع فيه لمن سبقه، أما ما ذكره ابن شاكر من أنه كان حيا سنة 661 فانما هو يقصد ابنه وقد سها الناسخ في ذلك، واغفله المحققان.
[ * ]

(23/173)

بالمعظم، فلم يستمر ذلك، وتملك المظفر ابن المقتول.

109 - المستعصم بالله * الخليفة الشهيد أبو أحمد عبد الله ابن المستنصر بالله منصور ابن الظاهر محمد ابن الناصر أحمد ابن المستضئ الهاشمي العباسي البغدادي.
ولد سنة تسع وست مئة.
واستخلف سنة أربعين يوم موت أبيه في عاشر (1) جمادى الآخرة.
وكان فاضلا، تاليا لكتاب الله، مليح الكتابة.
ختم (2) على ابن النيار، فأكرمه يوم الختم ستة آلاف دينار، وبلغت الخلع يوم بيعته أزيد من ثلاثة عشر ألف خلعة.
استجاز له ابن النجار المؤيد الطوسي وعبد المعز الهروي، وسمع منه بها شيخه أبو الحسن ابن النيار، وحدث عنه.
وحدث عنه بهذه الاجازة في حياته الباذرائي، ومحيي الدين ابن الجوزي.
__________
(*) سيرته مستوفاة في الكتب التي ذكرت نكبة سقوط بغداد بيد التتار منها: صلة التكملة لشرف الدين الحسيني ج 2 الورقة 34 - 35، مختصر التاريخ لابن الكازروني: 266 - 280، خلاصة الذهب المسبوك: 289 - 291، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 155 - 156، دول الاسلام للذهبي: 2 / 121، العبر للذهبي: 230 - 231، فوات الوفيات لابن شاكر: 2 / 230 - 235، الترجمة 237، البداية والنهاية: 13 / 204، العسجد المسبوك 630، تاريخ ابن خلدون: 3 / 536، " العقد الثمين في تاريخ البلد الامين " للفاسي 5 / 290 الترجمة 1644 النجوم الزاهرة: 7 / 63، تاريخ الخلفاء للسيوطي: 464 - 477، شذرات الذهب 5 / 270 - 272.
(1) في تاريخ الاسلام في العشرين من جمادى الاولى ثم قال معقبا على ذلك في الحاشية التي كتبها الذهبي بخطه: والاصح أنه بويع بعد موت أبيه في عاشر شهر جمادى الآخرة..(2) يعني، ختم القرآن، وابن النيار قتل في الوقعة.
[ * ]

(23/174)

وكان كريما، حليما، دينا، سليم الباطن، حسن الهيئة (1).
وقد حدث عنه بمراغة ولده الامير مبارك (2).
قال قطب الدين اليونيني (3): كان متدينا متمسكا بالسنة كأبيه وجده، ولكنه لم يكن في حزم أبيه، وتيقظه، وعلو همته، وإقدامه، وإنما قدموه على عمه الخفاجي لما يعلمون من لينه وانقياده وضعف رأيه ليستبدوا بالامور.
ثم إنه استوزر المؤيد ابن العلقمي الرافضي، فأهلك الحرث والنسل، وحسن له جمع الاموال، وأن يقتصر على بعض العساكر، فقطع أكثرهم، وكان يلعب بالحمام، وفيه حرص وتوان.
وفي سنة إحدى وأربعين وست مئة (4): عاثت الخوارزمية بقرى الشام.
وصالحت التتار صاحب الروم على ألف دينار، وفرس ومملوك وجارية (5) في كل نهار، بعد أن استباحوا قيصرية.
وأهلك قاضي القضاة بدمشق الرفيع الجيلي.
ودخلت الفرنج القدس، ورشوا الخمر على الصخرة، وذبحوا عندها خنزيرا، وكسروا منها شقفة.
__________
(1) غير واضحة في الاصل، وقرأناها من " تاريخ الاسلام " وذيل المرآة: 1 / 254.
(2) الامير مبارك هذا سلم من قتل المغول.
(3) ذيل مرآة الزمان 1 / 254 - 255.
(4) تاريخ الاسلام، الورقة: 261 (أيا صوفيا 3012) بخطه.
(5) يضيف في " تاريخ الاسلام ": وكلب صيد.
[ * ]

(23/175)

وفي سنة اثنتين وأربعين (1): كان حصار الخوارزمية على دمشق في خدمة صاحب مصر، واشتد القحط بمدشق ثم التقى الشاميون ومعهم عسكر من الفرنج والمصريون ومعهم الخوارزمية بين عسقلان وغزة، فانهزم الجمعان، ولكن حصدت الخوارزمية الفرنج في ساعة ثم أسروا منهم ثماني مئة، ويقال: زادت القتلى على ثلاثين ألفا.
واندك صاحب حمص، ونهبت خزائنه وبكى، وقال: قد علمت بأنا لا نفلح لما سرنا تحت الصلبان، واشتد الحصار على دمشق.
وجاءت من الحج أم المستعصم ومجاهد الدين الدويدار وقيران (2)، وكان وفدا عظيما.
ومات الوزير ابن الناقد، فوزر المؤيد ابن العلقمي والاستاذ دارية لمحيي الدين ابن الجوزي.
ودخلت سنة ثلاث وأربعين: والحصار على دمشق وتعثرت الرعية وخربت الحواضر، وكثر الفناء، وفي الآخر ترك البلد الصالح إسماعيل، وصاحب حمص، وترحلا إلى بعلبك، ودخل البلد معين الدين حسن ابن الشيخ، وحكم وعزل من القضاء محيي الدين ابن الزكي، وولى صدر الدين ابن سني الدولة.
وجاء رسول الخلافة ابن الجوزي (3) بخلع السلطنة للملك الصالح نجم الدين.
__________
(1) تاريخ الاسلام، الورقة: 261 - 263.
(2) قير ان الظاهري، وكان من كبار القواد.
(3) هو جمال الدين عبد الرحمان ابن الصاحب محيي الدين يوسف بن عبد الرحمان ابن الجوزي.
[ * ]

(23/176)

وفيها جاءت فرقة من التتار إلى بعقوبا فالتقاهم الدويدار، فكسرهم.
وفي ذي القعدة بلغت غرارة القمح بدمشق ألفا ومئتي درهم (1).
وفي سنة أربع وأربعين (2): عاثت الخوارزمية وتخربت القرى، فالتقاهم عسكر حلب وحمص، فكسروا شر كسرة على بحيرة حمص، وقتل مقدمهم بركة خان، وحار الصالح إسماعيل في نفسه، والتجأ إلى صاحب حلب.
وفيها ختان أحمد وعبد الرحمن ولدي الخليفة وأخيه علي (3)، فمن الوليمة ألف وخمس مئة رأس شواه (4).
وقدم رسولان من التتار أحدهما من بركة، والآخر من بايجو، فاجتمعوا بابن العلقمي، وتعمت الاخبار (5).
وفيها أخذت الفرنج شاطبة.
وفي سنة خمس وأربعين (6): راح الصالح إلى مصر وخلف جيشه يحاصرون عسقلان وطبرية فافتتحوهما، وحاصر الحلبيون حمص أشهرا وتعب صاحبها الاشرف فسلمها وعوض عنها بتل باشر في سنة ست.
وفي سنة سبع (7): هجمت الفرنج دمياط في ربيع الاول فهرب
__________
(1) من الدراهم الكاملية.
(2) تاريخ الاسلام، الورقة: 265 - 267.
(3) يعني: الامير علي ابن الامير أبي القاسم عبد العزيز ابن المستنصر.
(4) هذا غير ما أخرج من الخبز، والدجاج، والبيض، والسكر، والحلوى وغيرها مما ذكره
ابن الساعي نقلا من خط متولي مطبخ الاقامات.
بالخزن (انظر العسجد المسبوك: 545).
(5) في " تاريخ الاسلام ": " وتعمت على الناس بواطن الامور ".
(6) تاريخ الاسلام، الورقة: 267.
(7) تاريخ الاسلام، الورقة: 270.
[ * ]

(23/177)

الناس من الباب الآخر، وتملكها الفرنج صفوا عفوا نعوذ بالله من الخذلان، وكان السلطان بالمنصورة فغضب على أهلها وشنق ستين من أعيان أهلها، وذاقوا ذلا وجوعا، واستوحش العسكر من السلطان، وقيل: هم مماليكه بقتله، فقال نائبه فخر الدين ابن الشيخ: اصبروا فهو على شفا، فمات في نصف شعبان، وأخفي موته إلى أن أحضر ابنه المعظم تورانشاه من حصن كيفا، فلم يبق إلا قليلا وقتلوه، وكانت وقعة المنصورة في ذي القعدة، فساقت الفرنج إلى الدهليز، فخرج نائب السلطنة فخر الدين ابن الشيخ وقاتل فقتل، وانهزم المسلمون وعظم الخطب، ثم تناخى العسكر وكروا على العدو فطحنوهم، وقتلوا خلقا، ونزل النصر.
ثم في ذي الحجة كان وصول المعظم، وكان نوى أن يفتك بفخر الدين، لانه بلغه أنه رام السلطنة.
واستهلت سنة ثمان: والفرج على المنصورة بإزاء المسلمين، ولكنهم في ضعف وجوع، وماتت خيلهم، فعزم الفرنسيس (1) على الركوب ليلا إلى دمياط، فعلم المسلمون، وكانت الفرنج قد عملوا جسرا عظيما على النيل، فذهلوا عن قطعه، فدخل منه المسلمون فكبسوهم، فالتجأت الفرنج إلى منية أبي عبد الله، فأحاط بهم الجيش، وظفر أصطول المسلمين بأصطولهم وغنموا مراكبهم، وبقي الفرنسيس في خمس مئة فارس وخذل،
فطلب الطواشي رشيد وسيف الدين القيمري، فأتوه طلب أمانا فأمناه على أن لا يمروا به بين الناس، وهرب جمهور الفرنج، وتبعهم العسكر وبقوا جملة وجملة حتى أبيدت خضراؤهم، حتى قيل: نجا منهم فارسان، ثم غرقا في البحر ! وغنم المسلمون مالا يعبر عنه.
__________
(1) هو ملك فرنسا لويس التاسع، لعنه الله.
[ * ]

(23/178)

أنبأني الخضر بن حمويه، قال: لو أراد ملكهم لنجا على فرسه ولكنه حمى ساقيه، فأسر هو وجماعة ملوك وكنود (1) فأحصي الاسرى فكانوا نيفا وعشرين ألفا، وغرق وقتل سبعة آلاف، وكان يوما ما سمع المسلمون بمثله، وما قتل من المسلمين نحو المئة، واشترى الفرنسيس نفسه برد دمياط وبخمس مئة ألف دينار.
وجاء كتاب المعظم، وفيه في أول السنة ترك العدو خيامهم، وقصدوا دمياط، فعمل السيف فيهم عامة الليل، وإلى النهار، فقتلنا منهم ثلاثين ألفا غير من ألقى نفسه في الماء، وأما الاسرى فحدث عن البحر ولا حرج.
وفي أواخر المحرم قتلوا المعظم.
وفيها استولى صاحب حلب على دمشق، ثم سار ليأخذ مصر، وهزم المصريين، ثم تناخوا وهزموه وقتلوا نائبه.
واستولى لؤلؤ على جزيرة ابن عمر، وقتل ملكها في سنة تسع.
وفي سنة خمسين: أغارت التتار على ميافارقين وسروج، وعليهم كشلوخان المغلي.
وفي سنة إحدى وخمسين: أخذ المسلمون صيدا، وهرب أهلها إلى قلعتها.
وفيها قدمت بنت علاء الدين صاحب الروم، فدخل بها صاحب دمشق الملك الناصر، فكان عرسا مشهودا وعملت القباب، وكان الخلف واقعا بين الناصر وبين صاحب مصر المعز، ثم بعد مدة وقع الصلح.
__________
(1) جمع: كند، وهو الكونت.
[ * ]

(23/179)

وفي سنة أربع وخمسين: كان ظهور الآية الكبرى وهي النار بظاهر المدينة النبوية ودامت أياما تأكل الحجارة، واستغاث أهل المدينة إلى الله وتابوا، وبكوا، ورأى أهل مكة ضوءها من مكة، وأضاءت لها أعناق الابل ببصرى، كما وعد بها رسول الله صلى الله عليه وسلم فيما صح عنه.
وكسف فيها الشمس والقمر، وكان فيها الغرق العظيم ببغداد، وهلك خلق من أهلها، وتهدمت البيوت، وطفح الماء على السور.
وفيها سار الطاغية هولاكو بن تولي بن جنكزخان في مئة ألف، وافتتح حصن الالموت، وأباد الاسماعيلية وبعث جيشا عليهم باجونوين، فأخذوا مدائن الروم، وذل لهم صاحبها، وقتل خلق كثير.
وفيها كان حريق مسجد النبي صلى الله عليه وسلم جميعه في أول رمضان من مسرجة القيم، فلله الامر كله.
وفي سنة خمس وخمسين: مات صاحب مصر الملك المعز أيبك التركماني، قتلته زوجته شجر الدر في الغيرة، فوسطت.
وجرت فتنة مهولة ببغداد بين الناس وبين الرافضة، وقتل عدة من الفريقين، وعظم البلاء، ونهب الكرخ، فحنق ابن العلقمي الوزير الرافضي، وكاتب هولاكو، وطمعه في العراق، فجاءت رسل هولاكو إلى بغداد، وفي الباطن معهم فرمانات لغير واحد، والخليفة لا يدري ما
يتم، وأيامه قد ولت، وصاحب دمشق شاب غر جبان، فبعث ولده الطفل مع الحافظي بتقادم وتحف إلى هولاكو فخضع له، ومصر في اضطراب بعد قتل المعز، وصاحب الروم قد هرب إلى بلاد الاشكري، فتمرد هولاكو وتجبر، واستولى على الممالك، وعاث جنده الكفرة يقتلون ويأسرون ويحرقون.

(23/180)

ودخلت سنة ست: فسار عسكر الناصر، وعليهم المغيث ابن صاحب الكرك، ليأخذوا مصر فالتقاهم المظفر قطز، وهو نائب للمنصور علي ولد المعز بالرمل فكسرهم، وأسر جماعة أمراء فضرب أعناقهم.
وأما هولاكو فقصد بغداد فخرج عسكرها إليه فانكسروا، وكاتب لؤلؤ صاحب الموصل وابن صلايا متولي إربل الخليفة سرا ينصحانه فما أفاد، وقضي الامر، وأقبل هولاكو في المغول والترك والكرج ومدد من ابن عمه بركة ومدد من عسكر لؤلؤ عليهم ابنه الملك الصالح، فنزلوا بالجانب الغربي، وأنشأوا عليهم سورا، وقيل: بل أتى هولاكو البلد من الجانب الشرقي (1)، فأشار الوزير على الخليفة بالمداراة وقال: أخرج إليه أنا، فخرج واستوثق لنفسه ورد، فقال: القان راغب في أن يزوج بنته بابنك أبي بكر ويبقي لك منصبك كما أبقى صاحب الروم في مملكته من تحت أوامر القان، فاخرج إليه، فخرج في كبراء دولته للنكاح يعني، فضرب أعناق الكل بهذه الخديعة، ورفس المستعصم حتى تلف، وبقي السيف في بغداد بضعة وثلاثين يوما، فأقل ما قيل: قتل بها ثمان مئة ألف نفس، وأكثر ما قيل بلغوا ألف ألف وثمان مئة ألف، وجرت السيول من الدماء فإنا لله وإنا إليه راجعون.
ثم بعد ذهاب البلد ومن فيه إلا اليسير نودي بالامان، وانعكس على الوزير مرامه وذاق ذلا وويلا وما أمهله الله.
ومن القتلى مجاهد الدين الدويدار والشرابي، وابن الجوزي أستاذ الدار، وبنوه، وقتل بايجو نوين نائب هولاكو اتهمه بمكاتبة الخليفة،
__________
(1) أتى هولاكو من الجانب الشرقي، وأتى قائده بايجو من الجانب الغربي، فأحاطوا بها من الجانبيين (انظر الحوادث الجامعة: 323 والعسجد المسبوك: 630).
[ * ]

(23/181)

ورجع هولاكو بالسبي والاموال إلى أذربيجان، فنزل إلى خدمته لؤلؤ فخلع عليه، ورده إلى الموصل، ونزل إليه ابن صلايا، فضرب عنقه، وبعث عسكرا حاصروا ميافارقين وبعث رسولا إلى الناصر وكتابه: خدمة ملك ناصر طال عمره إنا فتحنا بغداد، واستأصلنا ملكها وملكها وكان ظن إذ ضن بالاموال ولم ينافس في الرجال أن ملكه يبقى على ذلك الحال، وقد علا قدره ونمى ذكره فخسف في الكمال بدره: إذا تم أمر بدا نقصه * توقع زوالا إذا قيل تم ونحن في طلب الازدياد على ممر الآباد، فأبد ما في نفسك، وأجب دعوة ملك البسيطة تأمن شره، وتنل بره، واسع إليه ولا تعوق رسولنا والسلام.
ذكر جمال الدين سليمان بن رطلين الحنبلي، قال: جاء هولاكو في نحو مئتي ألف، ثم طلب الخليفة فطلع معه القضاة والاعيان في نحو من سبع مئة نفس فمنعوا، وأحضر الخليفة ومعه سبعة عشر كان أبي (1) منهم، وضرب رقاب سائر أولئك، فأنزل الخليفة في خيمة والسبعة عشر في خيمة، قال أبي: فكان الخليفة يجئ إلينا في الليل ويقول: ادعوا
لي، قال: فنزل على خيمته طائر فطلبه هولاكو، فقال: أيش عمل هذا الطائر، وما قال لك ؟ ثم جرت له محاورة معه، وأمر به وبابنه أبي بكر فرفسا حتى ماتا، وأطلقوا السبعة عشر وأعطوهم نشابة، فقتل منهم اثنان
__________
(1) أبوه هو فخر الدين أبو محمد عبد الله بن علي بن منصور بن رطلين الحنبلي، كان من العدول الاعيان، سلم من الوقعة المشؤومة وتوفي في شهر رجب سنة 679، ودفن بباب حرب، فهو شاهد عيان لها.
ترجمه ابن الفوطي في تلخيصه: 4 / الترجمة: 2143.
[ * ]

(23/182)

وأتى الباقون دورهم فوجدوها بلاقع، فأتيت أبي بالمغيثية، فوجدته مع رفاقه فلم يعرفني أحد منهم، وقالوا: ما تريد ؟ قلت: أريد فخر الدين ابن رطلين، وقد عرفته فالتفت إلي وقال: ما تريد منه ؟ قلت: أنا ولده، فنظر فلما تحققني، بكى وكان معي قليل سمسم فتركته بينهم.
وعمل ابن العلقمي على ترك الجمعات، وأن بيني مدرسة على مذهب الرافضة، فما بلغ أمله، وأقيمت الجمعات.
وحدثني أبي، قال: كان قد مشى حال الخليفة بأن يكون للتتار نصف دخل العراق، وما بقي شئ، أن يتم ذلك، فقال ابن العلقمي: بل المصلحة قتله، وإلا فما يتم لكم ملك العراق (1).
قلت: قتلوه خنقا، وقيل: رفسا، وقيل: غما في بساط، وكانوا يسمونه " الابله ".
وأنبأني الظهير الكازروني في تاريخه (2) أن المستعصم دخل بغداد بعد أن خرج إلى هولاكو، فأخرج له الاموال، ثم خرج في رابع صفر، وبذل السيف في خامس صفر.
قال: وقتل المستعصم بالله يوم الاربعاء رابع عشر صفر، فقيل:
جعل في غرارة ورفس إلى أن مات رحمه الله، ودفن وعفي أثره، وقد بلغ ستا وأربعين سنة وأربعة أشهر.
قال: وقتل ابناه أحمد وعبد الرحمن وبقي ولده مبارك وفاطمة وخديجة ومريم في أسر التتار.
__________
(1) أعمى الحقد والتعصب هذا الخائن، وقتل الناس ودمرت بلاد الاسلام بسبب حقده وتعصبه واعتقاده الفاسد.
(2) مختصر التاريخ لابن الكازروني ص 272 - 274.
[ * ]

(23/183)

قلت: وله ذرية إلى اليوم بأذربيجان، وانقطعت الامامة العباسية ثلاث سنين وأشهرا بموت المستعصم، فكانت دولتهم من سنة اثنتين وثلاثين ومئة إلى سنة ست وخمسين وست مئة فذلك خمس مئة وأربع وعشرون سنة، ولله الامر.

110 - الجواد * السلطان الملك الجواد مظفر الدين يونس بن ممدود (1) ابن السلطان الملك العادل أبي بكر بن أيوب الايوبي.
نشأ في خدمة عمه الكامل، فوقع بينهما، فتألم، وجاء إلى عمه المعظم، فأكرمه، ثم عاد إلى مصر، واصطلح هو والكامل [ ولما ] (2) توفي الاشرف جاء الكامل ومعه هذا، ثم مات الكامل، فملكوا الجواد دمشق.
وكان جوادا مبذرا للخزائن، قليل الحزم، وفيه محبة للصالحين، والتف حوله ظلمة، ثم تزلزل أمره، فكاتب الملك الصالح أيوب ابن الكامل صاحب سنجار وغيرها، فبادر إليه وأعطاه دمشق وعوضه بسنجار وعانة فخاب البيع، فذهب إلى الجزيرة، فلم يتم له أمر، وأخذت منه
__________
(*) مرآة الزمان لسبط ابن الجوزي: 8 / 743 - 744، تاريخ أبي الفدا: 3 / 169، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 12، العبر للذهبي: 171، فوات الوفيات: 4 / 396 - 397 الترجمة 599، مرآة الجنان وعبرة اليقظان لليافعي: 4 / 104، البداية والنهاية: 13 / 163، السلوك لمعرفة دول الملوك للمقريزي: 1 / 214، النجوم الزاهرة: 6 / 348، شفاء القلوب في مناقب بني أيوب للحنبلي: 388 - 392 الترجمة 92، شذرات الذهب: 5 / 212.
(1) في فوات الوفيات: مودود (وهو تصحيف أصر عليه محققه على الرغم من وجود إحدى نسخ التحقيق تذكر الاسم كما ورد هنا، وكما هو عند سائر أصحاب التراجم).
(2) إضافة يقتضيها السياق.
[ * ]

(23/184)

سنجار، وبقي في عانة حزينا، فتركها ومضى إلى بغداد فباع عانة للمستنصر بمال، ثم قدم على الملك الصالح أيوب فما أقبل عليه، وهم باعتقاله ففر إلى الكرك، فقبض عليه الناصر، ثم هرب من مخاليبه، فقدم على صاحب دمشق يومئذ الصالح إسماعيل عمه، فما بشربه، وتراجمته الاحوال، فقصد الفرنجي ملك بيروت، فأكرموه وحضر معهم وقعة قلنسوة من عمل نابلس، قتلوا بها ألف مسلم نعوذ بالله من المكر والخزي، ثم تحيل عمه الصالح إسماعيل عليه وذهب إليه ابن يغمور فخدعه وجاء فقبض عليه الصالح فسجنه بعزتا.
وقيل: إن الجواد لما تسلطن التقى هو والناصر داود بظهر حمار، فانهزم داود، وأخذ الجواد خزائنه، ودخل دار المعظم التي بنابلس فاحتوى على ما فيها، وكان بمصر قد تملك العادل ولد الكامل، فنقذ يأمر الجواد برد بلاده إليه، وأن يرد إلى دمشق، فرد إليها، ودخلها في
تجمل زائد، وزينوا البلد، وكان يخطب له بعد ذكر العادل ابن عمه، مضى هذا، ثم إن الفرنج ألحوا على الصالح، وكان مصافيا لهم، في إطلاق الجواد، وقالوا: لا بد لنا منه، وكانت أمه إفرنجية فيما قيل، فأظهر لهم أنه قد توفي، فقيل: خنقه في شوال سنة إحدى وأربعين وست مئة، وحمل فدفن عند المعظم بسفح قاسيون سامحه الله تعالى.

111 - صاحب تونس * الملك أبو زكريا يحيى ابن الامير عبد الواحد ابن الشيخ عمر الهنتاني الموحدي.
__________
(1) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة مكتبة أسعد أفندي = [ * ]

(23/185)

كان أبوه متوليا لمدائن إفريقية لآل عبدالمؤمن، فمات وولي بعده الامير عبو، فولي مدة، ثم توثب عليه يحيى هذا، واستولى على إفريقية وتمكن، وامتدت دولته بضعا وعشرين سنة، واشتغل عنه بنو عبد المؤمن بأنفسهم، وقوي أيضا عليهم يغمراسن (1) صاحب تلمسان.
مات الملك يحيى بمدينة بونة من إفريقية في جمادى الآخرة سنة سبع وأربعين وست مئة، وقيل: بعد ذلك سنة تسع.
وتملك بعده ابنه.
وهي مملكة كبيرة في قدر مملكة اليمن بل أكبر، وعسكره نحو من سبعة آلاف فارس، وسلطانها اليوم هو أبو بكر الهنتاني أحد الشجعان مصالح للسلطان أبي الحسن المريني ومصاهر له.

112 - صاحب الغرب * السلطان السعيد، ويقال له: المعتضد بالله، علي ابن المأمون إدريس بن يعقوب المؤمني.
__________
= 2330) ج 10 الورقة 3 ب، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 حاشية الورقة 83 كتبها الذهبي بخطه عليها، فوات الوفيات لابن شاكر الكتبي: 4 / 293 - 295، الترجمة 572، تاريخ ابن خلدون (بولاق) 6 / 280، تاريخ الدولتين الوحدية والحفصية للزركشي (ط 2 المكتبة العتيقة تونس 1966) ص 23 - 31، أزهار الرياض في أخبار القاضي عياض: 3 / 208.
(1) هو يغمراسن بن زيان بن ثابت بن محمد العبد الوادي، أول من استقل بتلمسان من سلاطين بني عبدالواد، بويع سنة 633 وبقي إلى حين وفاته سنة 681 (انظر بغية الرواد: 1 / 109 - 116).
(*) وفيات الاعيان لابن خلكان: 7 / 17 - 18 الترجمة 363، العبر للذهبي 5 / 190، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 70 وحواشيها العسجد المسبوك للملك الاشرف الغساني 568، تاريخ الدولتين الموحدية والحفصية للمراكشي (ط 2 المكتبة العتيقة = [ * ]

(23/186)

تملك المغرب سنة أربعين بعد أخيه الرشيد عبد الواحد وكان أسود الجلدة.
قتل في صفر سنة ست وأربعين وست مئة، فقام بعده المرتضى عمر بن أبي إبراهيم بن يوسف الذي خرج عليه أبو دبوس وقتله سنة خمس وستين وست مئة.
قال ابن خلكان (1): سار السعيد، وحاصر قلعة بقرب تلمسان، وقتل هناك على ظهر جواده (2).

113 - الملك الصالح * السلطان الكبير الملك الصالح نجم الدين أبو الفتوح أيوب ابن
السلطان الملك الكامل محمد ابن العادل، وأمه جارية سوداء اسمها " ورد المنى ".
__________
= بتونس 1966) ص 30 - 31، شذرات الذهب لابن العماد الحنبلي: 5 / 236، الاعلام لخير الدين الزركلي (ط: 4) 4 / 263 وفي هامشها مصادر.
(1) وفيات الاعيان: 7 / 17 - 18.
(2) قتله يغمراسن بن زيان.
(*) سيرته مشهورة في الكتب التي أرخت لهذه الحقبة ومنها: مرآة الزمان: 8 / 775، ذيل الروضتين 182 - 183، أخبار الايوبيين للمكين جرجيس بن العميد: 159، مفرج الكروب لابن واصل (في صفحات كثيرة منه)، الحوادث الجامعة: 245، المختصر في تاريخ البشر لابي الفدا: 3 / 139، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 73 - 80، دول الاسلام للذهبي أيضا: 2 / 115، العبر للذهبي كذلك 5 / 193، تاريخ ابن لوردي: 2 / 260، السلوك لمعرفة دول الملوك للمقريزي: 1 / 296، والمواعظ والاعتبار لمسماة بخطط المقريزي: 2 / 236، النجوم الزاهرة: 6 / 361، شفاء القلوب في مناقب بني أيوب لاحمد بن ابراهيم الحنبلي: 367 - 382، الترجمة 83، بدائع الزهور لابن اياس: 1 / 83، شذرات الذهب: 5 / 237.
[ * ]

(23/187)

مولده سنة ثلاث وست مئة بالقاهرة.
وناب عن أبيه لما جاء لحصار الناصر داود، فلما رجع انتقد أبوه عليه أشياء، ومال عنه إلى ولده الآخر العادل، فلما استولى الكامل على آمد وحصن كيفا وسنجار سلطن نجم الدين، وجعله على هذه البلاد، فبقي بها إلى أن جاء وتملك دمشق، ثم ساق إلى الغور فوثب على دمشق عمه إسماعيل فأخذها، ونزل عسكر الكرك، فأحاطوا بالصالح، وأخذوه
إلى الكرك، ثم ذهب به الناصر لما كاتبه الامراء الكاملية فعزلوا أخاه العادل وملكوه، ورجع الناصر بخفي حنين.
قال ابن واصل: كان لا يجتمع بالفضلاء ولم يكن له مشاركة، بخلاف أبيه، وفي سنة إحدى وأربعين اصطلح الصالح وعمه الصالح (1) على أن دمشق لعمه، وأن يقيم هو والحلبيون والحمصيون الخطبة للصالح نجم الدين، وأن يبعث إليه ولده الملك المغيث وابن أبي علي ومجير الدين ابن أبي زكري فأطلقهم عمه، واتفقت الملوك على عداوة صاحب الكرك، وبعث إسماعيل جيشا يحاصرون عجلون، وهي بيد الناصر، ثم انحل ذلك لورقة وجدها إسماعيل من أيوب إلى الخوارزمية يحثهم على المجئ ليحاصروا عمه، فحبس حينئذ المغيث وصالح صاحب الكرك، واتفق مع صاحب حمص وصاحب حلب واعتضد بالفرنج، فأقبل المصريون عليهم بيبرس الصالحي البندقدار الكبير الذي قتله أستاذه، وأعطى إسماعيل الفرنج بيت المقدس وعمروا طبرية وعسقلان، ووضعت الرهبان قناني الخمر على الصخرة، وأبطل الاذان
__________
(1) يعني: اسماعيل.
[ * ]

(23/188)

بالحرم، وعدت الخوارزمية الفرات في عشرة آلاف، فما مروا بشئ إلا نهبوه، وأقبلوا، فهربت الفرنج منهم من القدس فقتلوا عدة من النصارى، وهدموا قمامة (1) ونبشوا عظام الموتى، وجاءته الخلع والنفقة من مصر، ثم سار على الشاميين المنصور صاحب حمص، ووافته الفرنج، قال المنصور: لقد قصرت يومئذ وعرفت أننا لانفلح بالنصارى، فالتقوا.
قال: فانهزم الشاميون، ثم جاء جيش السلطان
نجم الدين، وعليهم معين الدين ابن الشيخ، ومعه خزانة مال فنازلوا دمشق مدة، ثم أخذت بالامان لقلة من مع صاحبها، ولمفارقة الحلبيين له، فتركها وذهب إلى بعلبك، وحصل للخوارزمية إدلال، وطمعوا في كبار الاخباز، فلم يصح مرامهم، فغضبوا ونابذوا، ثم حلفوا لاسماعيل، وجاء تقليد الخلافة للسلطان بمصر والشام والشرق ولبس العمامة والجبة السوداء.
ثم إن الصالح إسماعيل كر بالخوارزمية إلى دمشق ونازلها وما بها كبير عسكر، فكان بالقلعة رشيد الخادم، وبالمدينة حسام الدين ابن أبي علي، فقام بحفظها واشتد بها القحط حتى أكلوا الجيف، حتى قيل: إن رجلا مات في الحبس فأكلوه.
وجرت أمور مزعجة، ثم التقى الحبيون والخوارزمية، فكسرت الخوارزمية، وقتل خلق منهم، وفر إسماعيل إلى حلب، فبعث السلطان يطلبه من صاحبها الملك الناصر يوسف، فقال: كيف يليق أن يلتجئ إلي خال أبي فأسلمه، ثم سار عسكر فأخذوا بعلبك من أولاد إسماعيل، وبعثوا تحت الحوطة إلى مصر وأمين الدولة الوزير وابن يغمور، فحبسوا، وصفت البلاد للسلطان، وبقي صاحب الكرك كالمحصور، ثم رضي السلطان
__________
(1) يعني: كنيسة القيامة.
[ * ]

(23/189)

عن فخر الدين (1) ابن الشيخ، وأطلقه وجهزه في جيش، فاستولى على بلاد الناصر، وخرب قرى الكرك وحاصره، وقل ناصر الناصر، فعمل تيك القصيدة البديعة بعاتب السلطان: قل للذي قاسمته ملك اليد * ونهضت فيه نهضة المتأسد عاصيت فيه ذوي الحجى من أسرتي * وأطعت فيه مكارمي وتوددي
يا قاطع الرحم التي صلتي بها * كتبت على الفلك الاثير بعسجد إن كنت تقدح في صريح مناسبي * فاصبر بعرضك للهيب المرصد عمي أبوك ووالدي عم به * يعلو انتسابك كل ملك أصيد صالا وجالا كالاسود ضواريا * وارتد تيار الفرات المزبد دع سيف مقولي البليغ بذب عن * أعراضكم بفرنده المتوقد فهو الذي قد صاغ تاج فخاركم * بمفصل من لؤلؤ وزبرجد يا محرجي بالقول والله الذي * خضعت لعزته جباه السجد لولا مقال الهجر منك لما بدا * مني افتخار بالقريض المنشد إن كنت قلت خلاف ما هو شيمتي * فالحاكمون بمسمع وبمشهد ثم طلب السلطان حسام الدين، واستنابه بمصر، وبعث على دمشق جمال الدين ابن مطروح، وقدم الشام فجاء إلى خدمته صاحب حماة المنصور صبي وصاحب حمص، ورجع إلى مصر متمرضا، وأعدم العادل أخاه سرا، وله ثمان وعشرون سنة، وحصل له قرحة، ومرض في أنثييه، ثم جاء إلى دمشق عليلا في محفة لما بلغه أن الحلبيين أخذوا حمص، فبلغه حركة الفرنج لقصد دمياط، فرد في المحفة، ثم خيم
__________
(1) فخر الدين يوسف ابن شيخ الشيوخ ابن حمويه المتوفى سنة 647 في وقعة دمياط كما يأتي بعد قليل.
[ * ]

(23/190)

بأشمون، وأقبلت الفرنج مع ريذا فرنس (1)، فأمليت (2) دمياط بالذخائر، وأتقنت (3) الشواني، ونزل فخر الدين ابن الشيخ بالجيش على جيزة دمياط وأرست مراكب الفرنج تلقاءهم في صفر سنة سبع وأربعين، ثم طلعوا ونزلوا في البر مع المسلمين ووقع قتال، فقتل الامير ابن شيخ
الاسلام (4)، والامير الوزيري، فتحول الجيش إلى البر الشرقي الذي فيه دمياط، ثم تقهقروا ووقع على أهل دمياط خذلان عجيب، فهربوا منها طول الليل، حتى لم يبق بها آدمي، وذلك بسوء تدبير ابن الشيخ، هربوا لما رأوا هرب العسكر، وعرفوا مرض السلطان، فدخلتها الفرنج بلا كلفة، مملوءة خيرات وعدة ومجانيق، فلما علم السلطان غضب وانزعج وشنق من مقاتليها ستين، ورد فنزل بالمنصورة في قصر أبيه ونودي بالنفير العام، فأقبل خلائق من المطوعة، وناوشوا الفرنج، وأيس من السلطان.
وأما الكرك فذهب الناصر إلى بغداد فسار ولده الامجد إلى باب السلطان وسلم الكرك إليه فبالغ السلطان في إكرام أولاد الناصر وأقطعهم بمصر.
قال ابن واصل: كان الملك الصالح نجم الدين عزيز النفس أبيها، عفيفا، حييا، طاهر اللسان والذيل، لا يرى الهزل ولا العبث، وقورا، كثير الصمت، اقتنى من الترك ما لم يشتره ملك، حتى صاروا
__________
(1) هو اسم ملك فرنسا هكذا قيده الذهبي، وهو: روا دو فرانس، أي ملك فرنسا، وهو لويس التاسع، قال الذهبي في تاريخ الاسلام: " وتواترت الاخبار بان ريذا فرنس مقدم الافرنسيسية قد خرج من بلاده في جموع عظيمة وشتا بجزيرة قبرص، وكان من أعظم ملوك الافرنج وأشدهم بأسا، وريذ بلسانهم: الملك ".
(2) في تاريخ الاسلام: وشحنت.
(3) في تاريخ الاسلام: وأحكمت.
(4) يعني: فخر الدين.
[ * ]

(23/191)

معظم عسكره، ورجحهم على الاكراد وأمر منهم، وجعلهم بطانته
والمحيطين بدهليزه، وسماهم البحرية.
قلت: لكون التجار جلبوهم في البحر من بلاد القفجاق.
قال ابن واصل: حكى لي حسام الدين ابن أبي علي، أن هؤلاء المماليك مع فرط جبروتهم وسطوتهم كانوا أبلغ من يهاب السلطان، وإذا خرج يرعدون منه، وأنه لم يقع منه في حال غضبه كلمة قبيحة قط، وأكثر ما يقول: يا متخلف، وكان كثير الباه بجواريه، ثم لم يكن عنده في الآخر سوى زوجتين الواحدة شجر الدر، والاخرى بنت العالمة تزوجها بعد مملوكه الجوكندار، وكان إذا سمع الغناء لم يتزعزع، لا هو ولا من في مجلسه، وكان لا يستقل أحد من الكبار في دولته بأمر، بل يراجع مع الخدام بالقصص فيوقع هو ما يعتمده كتاب الانشاء، وكان يحب أهل الفضل والدين، يؤثر العزلة والانفراد، لكن له نهمة في لعب الكرة، وفي إنشاء الابنية العظيمة، وقيل: كان لا يجسر أحد أن يخاطبه ابتداء.
وقيل: كان فصيحا، حسن المحاورة عظيم السطوة، تعلل ووقعت الآكلة في فخذه، ثم اعتراه إسهال، فتوفي ليلة النصف من شعبان، سنة سبع وأربعين وست مئة بقصر المنصورة مرابطا، فأخفوا موته، وأنه عليل حتى أقدموا ابنه الملك المعظم تورانشاه من حصن كيفا، ثم نقل، فدفن بتربته بالقاهرة، وكان بنو شيخ الشيوخ قد ترقوا لديه، وشاركوه في المملكة، وقد غضب مدة على فخر الدين يوسف، ثم أطلقه وصيره نائب السلطنة، لنبله، وكمال سؤدده، وكان جوادا محببا إلى الناس، إلا أنه كان يتناول النبيذ.
ولما مات السلطان عين فخر الدين للسلطنة فجبن (1) ونهض بأعباء
__________
(1) يعني: جبن عن أن يتولاها من بني أيوب.
[ * ]

(23/192)

الامور، وساس الجيش،، وأنفق فيهم مئتي ألف دينار، وأحضر تورانشاه، وسلطنه، ويقال: إن تورانشاه هم بقتله.
اتفق (1) حركة الفرنج وتأخر العساكر، فركب فخر الدين في السحر، وبعث خلف الامراء ليركبوا، فساق في طلبه فدهمه طلب الداوية، فحملوا عليه فتفلل عنه أجناده، وطعن، وقتل، ونهبت غلمانه أمواله وخيله، فراح كأن لم يكن.
قال ابن عمه سعد الدين: كان الضباب شديدا فطعن وجاءته ضربة سيف في وجهه، وقتل معه جمداره وعدة، وتراجع المسلمون فأوقعوا بالفرنج، وقتلوا منهم ألفا وست مئة فارس، ثم خندقت الفرنج على نفوسهم.
قال: وأخربت دار فخر الدين ليومها، وبالامس كان يصطف على بابها عصائب سبعين أميرا (2).
قتل في رابع ذي القعدة سنة سبع وله خمس وستون سنة.

114 - المعظم * السلطان الملك المعظم غياث الدين تورانشاه ابن السلطان الملك الصالح أيوب ابن الكامل ابن العادل.
__________
(1) وانظر مرآة الزمان: 8 / 776 - 777.
(2) قال السبط: " أخرجها الامراء الذين كانوا يركبون كل يوم إلى خدمته ويقفون على بابه، وهم أكثر من سبعين أميرا، كانوا يتمنون أن ينظر إلى أحد منهم فطرة، أخربوا داره بأيديهم، وحمل من المقياس إلى الشافعي فدفن عند والدته، وكان يوما مشهودا، وحمل على الاصابع، وبكى عليه الناس، وعمل له العزاء العظيم، وكان له يوم مات ست وثلاثون سنة (كذا) (مرآة 8 / 777).
(*) مرآة الزمان لسبط ابن الجوزي: 8 / 781 - 783، ذيل الروضتين لابي شامة: 185 تاريخ مختصر الدول لابن العبري: 260، مفرج الكروب لابن واصل (في صفحات متفرقة من
المطبوع: تلخيص مجمع الآداب لابن الفوطي: ج 4 الترجمة 1761، والحوادث الجامعة المنسوب إليه خطأ: 246 - 247، المختصر في أخبار البشر لابي الفدا: 3 / 181، كنز الدرر = [ * ]

(23/193)

ولد بمصر، وعمل نيابة أبيه، ثم تملك بحصن كيفا، وآمد، وتلك البلاد، وكان أبوه لا يختار أن يجئ لما ملك مصر، كان لا يعجبه هوجه ولا طيشه، سار لاقدامه الامير الفارس أقطاي، وسافر بن يتحايد ملوك الاطراف في نحو من خمسين فارسا على الفرات وعانة، ثم على أطراف السماوة، وعطشوا فدخل دمشق، وزينت له ثم سار منها بعد شهر، فاتفقت كسرة الفرنج عند وصوله، وتيمن الناس به، فبدا منه حركات منفرة، وترك بحصن كيفا ابنه الملك الموحد صبيا، فطال عمره، واستولت التتار على الحصن، فبقي في مملكة صغيرة حقيرة من تحت يد التتار إلى بعد السبعين وست مئة.
وقال لي تاج الدين الفارقي: عاش إلى بعد الثمانين، وتوفي بعده ابنه - يعني الملك الكامل ابن الموحد -، الذي قتله قازان سنة سبع مئة، وأقيم بعده ابنه الصالح في رتبة جندي، وكان السلطان يقول: توارنشاه ما يصلح للملك.
وكان حسام الدين ابن أبي علي يلح عليه في إحضاره، فيقول: أحضره ليقتلوه، فكان كما قال.
قال ابن حمويه سعد الدين: لما قدم، طال لسان كل خامل،
__________
= وجامع الغرر (الدرر المطلوب في اخبار بني أيوب) للداوداري (تحقيق عاشور - القاهرة 1972) 7 / 381، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 86 - 87 وحواشيهما، دول الاسلام للذهبي: 2 / 116، العبر للذهبي: 5 / 199 - 200، تاريخ ابن الوردي: 2 / 262، الوافي بالوفيات: 10 / 441 - 443 الترجمة 4933، فوات الوفيات لابن شاكر: 1 / 263 - 265 الترجمة 91، طبقات السبكي 8 / 134 - 136 الترجمة 1123، البداية والنهاية:
13 / 180، العسجد المسبوك للملك الاشرف الغساني: 576، السلوك لمعرفة دول الملوك للمقريزي: 1 / 359، النجوم الزاهرة: 6 / 364 - 372، شفاء القلوب في مناقب بني أيوب لاحمد بن ابراهيم الحنبلي: 426 - 431، الترجمة 125، حسن المحاضرة للسيوطي: 2 / 35 - 36، شذرات الذهب 5 / 241 - 242.
[ * ]

(23/194)

ووجدوه خفيف العقل سيئ التدبير، وقع بخبز فخر الدين للالاه جوهر (1)، وتطلع الامراء إلى أن ينفق فيهم كما فعل بدمشق، فما أعطاهم شيئا، وكان لا يزال يتحرك كتفه الايمن مع نصف وجهه، ويكثر الولع بلحيته، ومتى سكر ضرب الشموع بالسيف، ويقول: هكذا أفعل بمماليك أبي، ويتهدد الامراء بالقتل، فتنكروا له، وكان ذكيا قوي المشاركة يبحث وينقل.
قال سبط الجوزي: (2) كان يكون (3) على السماط بدمشق، فإذا سمع فقيها ينقل مسألة صاح: لا نسلم.
واحتجب عن أمور الناس وانهمك في الفساد بالغلمان وما كان أبوه كذلك، ويقال: تعرض لسراري أبيه، وقدم أرذال (4)، ووعد أقطاي بالامرة فما أمره، فغضب، وكانت شجر الدر قد ذهبت من المنصورة إلى القاهرة، فما (5) وصل بقي يتهددها ويطالبها بالاموال، فعاملت عليه.
ولما كان في المحرم (6) سنة ثمان وأربعين وثب عليه بعض البحرية على السماط فضربه على يده، قطع أصابعه، فقام إلى البرج الخشب، وصاح: من فعل هذا ؟ قالوا: إسماعيلي، قال: لا والله بل من البحرية، والله لافنينهم، وخاط المزين يده فقالوا: بتوه (7) وإلا رحنا، فشدوا عليه فطلع إلى أعلى البرج، فرموا البرج بالنفط وبالنشاب
__________
(1) يعني: اصدر توقيعا باعطاء مربيه جوهر واردات فخر الدين ابن شيخ الشيوخ.
واللاله: المربي أو الخادم الخاص.
(2) مرآة الزمان: 8 / 782 - 782.
(3) في مرآة الزمان: كان يجلس.
(4) في مرآة الزمان: وقدم الاراذل.
(5) هكذا في الاصل، وفي تاريخ الاسلام: فجاء هو إلى المنصورة وارسل يتهددها..(6) ذكر الذهبي في تاريخ الاسلام وسبط ابن الجوزي والملك الاشرف ان ذلك كان في السابع والعشرين من المحرم.
(7) في تاريخ الاسلام: " تمموه ".
[ * ]

(23/195)

فرمى المسكين بنفسه، وعدا إلى النيل وهو يصيح: ما أريد الملك خلوني أرجع إلى الحصن يا مسلمين (1) أما فيكم من يصطنعني ! ؟ فلم يجبه أحد، وتعلق بذيل أقطاي فما أجاره وعجز، فنزل في الماء إلى حلقه، فقتل في الماء.
وكان قد نزل بحصن كيفا ولده
115 - الملك الموحد عبد الله وهو مراهق فتملك حصن كيفا مدة، وجاءه عدة أولاد.
قال لي تاج الدين الفارقي: رأيته مربوعا، وكان شجاعا، وهو تحت أوامر التتار، توفي بعد سنة ثمانين وست مئة، وله ابن تملك بعده بالحصن.
قلت: ولقبوه بالملك الكامل، وبقي إلى حدود سنة سبع مئة ومات فأقيم بعده بحصن كيفا ابنه.

116 - الملك الصالح * في رتبة جندي والامر للتتار، ثم إن هذا قدم الشام وذهب إلى خدمة
السلطان فما أكرم، ثم رد إلى حصن كيفا فتلقاه أخ له ثم جهز عليه من قتله، وقتل ولده، وأخذ موضعه في سنة ست وعشرين وسبع مئة، نعم.
__________
(1) (مسلمين) كذا بالنصب هنا وفي مرآة الزمان وفي تاريخ الاسلام.
[ * ]

(23/196)

وأما المعظم المقتول فأخرج من الماء وترك ثلاثة أيام ملقى حتى انتفخ.
باشر قتله أربعة.
ثم خطبوا لام خليل شجر الدر.
وقيل: ضربه البندقداري بالسيف، وقيل: استغاث برسول الخليفة، يا عمي عز الدين أدركني فجاء وكلمهم فيه، فقالوا: ارجع، وتهددوه، ثم بعد أيام سلطنوا المعز التركماني.
وفي سنة ثمان أيضا قتل صاحب اليمن السلطان نور الدين عمر بن رسول التركماني قتله غلمانه، وسلطنوا ابنه الملك المظفر يوسف بن عمر فدام في الملك بضعا وأربعين سنة، وفي شعبانها هدمت أسوار دمياط وعادت كقرية.

وأما:
117 - الفارس أقطاي (1) فعظم، وصار نائب المملكة للمعز وكان بطلا شجاعا جوادا، مليح الشكل، كثير التجمل، أبيع بألف دينار، وأقطع من جملة إقطاعه الاسكندرية، وكان طياشا ظلوما عمالا على السلطنة، بقي يركب في دست الملك، ولا يلتفت على المعز، ويأخذ ما شاء من الخزائن، بحيث إنه قال: اخلوا لي القلعة حتى أعمل عرس بنت صاحب حماة بها، فهيأ له المعز مملوكه قطز فقتله، فركبت حاشيته نحو السبع مئة فألقي إليهم الرأس وذلك في سنة اثنتين وخمسين وست مئة.
__________
(1) سيترجم له الذهبي انظر الترجمة 353.
[ * ]

(23/197)

118 - المعز * السلطان الملك المعز عز الدنيا والدين أيبك التركماني الصالحي الجاشنكير صاحب مصر.
لما قتلوا المعظم، وخطبوا لام خليل أياما، وكانت تعلم على المناشير، وتأمر وتنهى، ويخطب لها بالسلطنة.
وكان المعز أكبر الصالحية، وكان دينا، عاقلا، ساكنا، كريما، تاركا للشرب.
ملكوه في أواخر ربيع الآخر سنة ثمان، وتزوج بأم خليل، فأنف من سلطنته جماعة، فأقاموا في الاسم الملك الاشرف موسى ابن الناصر يوسف ابن المسعود أطسز ابن السلطان الملك الكامل وله عشر سنين، وذلك بعد خمسة أيام، فكان التوقيع يبرز وصورته: " رسم بالامر العالي السلطاني الاشرفي، والملكي المعزي ".
واستمر ذلك والامور بيد المعز، وكاتب عدة المغيث الذي بالكرك، وأخذوا في الخطبة له، فقال المعز: نادوا أن الديار المصرية لمولانا المستعصم بالله، وأن الملك المعز نائبه، ثم جددت الايمان، وفاجأهم صاحب الشام الملك الناصر الحلبي، فالتقوا، وكاد الناصر أن يملك، فتناخت الصالحية، وحملوا فكسروه، وذبحوا نائبه لؤلؤا وجماعة.
وكان في المعز تؤده ومداراة، بنى مدرسة كبيرة، ثم إنه خطب ابنة
__________
(*) ذيل مرآة الزمان لليونيني: 1 / 54، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة: 137، دول الاسلام للذهبي: 2 / 120، العبر للذهبي: 5 / 222، الوافي بالوفيات: 9 / 469 - 474 الترجمة 4430، طبقات السبكي 8 / 269 البداية والنهاية: 13 /
198 - 199، النجوم الزاهرة: 7 / 3 - 41، وفيها تفصيل لسنوات ولايته على مصر، حسن المحاضرة: 2 / 38 - 39، شذرات الذهب: 5 / 267.
[ * ]

(23/198)

بدر الدين صاحب الموصل، فغارت أم خليل فقتلته في حمام، وثب عليه سنجر الجوجري وخدام، فأمسكوا على بيضه فتلف، وقطعت هي نصفين، وقيل: بل خنقت ولم توسط، ورميت مهتوكة، وصلب الجوجري والخدام وملكوا ولده الملك المنصور علي بن أيبك وله خمس عشرة سنة، وصيروا أتابكه علم الدين الحلبي.
عاش المعز نيفا وخمسين سنة وقتل في ربيع الاول سنة خمس وخمسين وست مئة.
وكانت شجر الدر (1) أم خليل أم ولد للصالح ذات حسن وظرف ودهاء وعقل، ونالت من العز والجاه ما لم تنله امرأة في عصرها، وكان مماليك الصالح يخضعون لها ويرون لها، فملكوها بعد قتل المعظم أزيد من شهرين، وكان المعز لا يقطع أمرا دونها ولها عليه صولة، وكانت جريئة وقحة قتلت وزيرها الاسعد، وقد ولدت بالكرك من الصالح خليلا، فمات صغيرا، وكان الصالح يحبها كثيرا، وكانت تحتجر على المعز فأنف من ذلك.
قيل: لما تيقنت الهلاك، أخذت جواهر مثمنة ودقتها في الهاون.
ولما قتلوا الفارس أقطايا تمكن المعز، واستقل بالسلطنة، وعزل الملك الاشرف، وأبطل ذكره، وبعث به إلى عماته القطبيات، ودافع مماليك الصالح عن شجر الدر، فلم تقتل إلا بعد اثنين وعشرين يوما، فقتلت ورميت مهتوكة.
وقيل: خطب لها ثلاثة أشهر، وكان المنصور وأمه يحرضان على قتلها، فقتلت في حادي عشر ربيع الآخر بعد مقتل المعز
بدون الشهر، ودفنت بتربتها بقرب قبر السيدة نفيسة.
وقيل: إنها أودعت
__________
(1) انظر تاريخ الاسلام، الورقة: 139 (أيا صوفيا 3013).
[ * ]

(23/199)

أموالا كثيرة فذهبت.
وكانت حسنة السيرة، لكن هلكت بالغيرة.
وكان الخطباء يقولون: " واحفظ اللهم الحرمة الصالحة ملكة المسلمين عصمة الدنيا والدين أم خليل المستعصمية صاحبة السلطان الملك الصالح ".
وأما المنصور علي فعزل وتملك قطز الذي كسر التتار، فبعث بعلي وبأخيه قليج إلى بلاد الأشكري، فحدثني سيف الدين قليج هذا أن أخاه تنصر بقسطنطينية وتزوج وجاءته أولاد نصارى، وعاش إلى نحو سنة سبع مئة، وسمى نفسه ميخائيل.
قلت: نعوذ بالله من الشقاء، فهذا بعد سلطنة مصر كفر وتعثر.

119 - المظفر * السلطان الشهيد الملك المظفر سيف الدين قطز بن عبد الله المعزي.
كان أنبل مماليك المعز، ثم صار نائب السلطنة لولده المنصور.
وكان فارسا شجاعا، سائسا، دينا، محببا إلى الرعية.
هزم التتار، وطهر الشام منهم يوم عين جالوت، وهو الذي كان قتل الفارس أقطاي فقتل به، ويسلم له إن شاء الله جهاده (1)، ويقال: إنه ابن أخت خوارزم شاه جلال الدين، وإنه حر واسمه محمود بن ممدود.
__________
(*) ذيل الروضتين: 210، ذيل مرآة الزمان لليونيني: 2 / 28 - 36، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 181، العبر: 5 / 247، فوات الوفيات لابن شاكر الكتبي: 3 / 201 - 203، الترجمة 398، طبقات السبكي: 8 / 277 البداية والنهاية 13 / 225 - 227، النجوم الزاهرة: 7 / 72 - 89، حسن المحاضرة للسيوطي: 2 / 38 - 39،
شذرات الذهب: 5 / 293.
(1) قال في " تاريخ الاسلام ": وله اليد البيضاء في جهاد التتار فعوض الله شبابه بالجنة ورضي عنه ".
[ * ]

(23/200)

ويذكر عنه أنه يوم عين جالوت لما أن رأى انكشافا في المسلمين رمى على رأسه الخوذة وحمل، ونزل النصر.
وكان شابا أشقر، وافر اللحية، تام الشكل، وثب عليه بعض الامراء وهو راجع إلى مصر بين الغرابي والصالحية، فقتل في سادس عشر ذي القعدة سنة ثمان وخمسين وست مئة، ولم يكمل سنة في السلطنة رحمه الله.

120 - الكامل * الملك الكامل الشهيد ناصر الدين محمد ابن الملك المظفر شهاب الدين غازي ابن السلطان الملك العادل أبي بكر محمد بن أيوب.
تملك ميافارقين وغيرها بعد أبيه سنة خمس وأربعين، وكان شابا، عاقلا، شجاعا، مهيبا، محسنا إلى رعيته، مجاهدا، غازيا، دينا، تقيا، حميد الطريقة، حاصره عسكر هولاكو نحوا من عشرين شهرا حتى فني الناس جوعا ووباء، حتى لم يبق بالبلد سوى سبعين رجلا فيما قيل، فحدثني الشيخ محمود بن عبد الكريم الفارقي قال: سار الكامل إلى قلاع بنواحي آمد فأخذها، ثم نقل إليها أهله، وكان أبي في خدمته، فرحل بنا إلى قلعة منها، فعبرت التتار علينا، فاستنزلوا أهل الملك الكامل بالامان من قلعة أخرى، وردوا بهم علينا، وأنا صبي مميز، وحاصروا ميافارقين أشهرا، فنزل عليهم الثلج، وهلك بعضهم، وكان الكامل يبرز إليهم ويقاتلهم، وينكي فيهم فهابوه، ثم بنوا عليهم سورا بإزاء
__________
(*) ذيل الروضتين لابي شامة: 205، ذيل مرآة الزمان: 2 / 75، المختصر في أخبار البشر لابي الفدا: 3 / 203، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة: 186 - 187، دول الاسلام: 2 / 124، العبر للذهبي: 5 / 249 - 250، تاريخ ابن الوردي: 2 / 293، الوافي بالوفيات: 4 / 306 - 307 الترجمة 1849.
[ * ]

(23/201)

البلد، بأبرجة، ونفدت الاقوات، حتى كان الرجل يموت فيؤكل، ووقع فيهم الموت، وفتر عنهم التتار وصابروهم، فخرج إليهم غلام أو أكثر وجلوا للتتار أمر البلد، فما صدقوا، ثم قربوا من السور وبقوا أياما لا يجسرون على الهجوم، فدلى إليهم مملوك للكامل حبالا فطلعوا إلى السور فبقوا أسبوعا لا يجسرون، وبقي بالبلد نحو التسعين بعد ألوف من الناس، فدخلت التتار دار الكامل وأمنوه، وأتوا به هولاكو بالرها فإذا هو يشرب الخمر، فناول الكامل كأسا فأبى، وقال: هذا حرام، فقال لامرأته: ناوليه أنت، فناولته فأبي، وشتم وبصق - فيما قيل - في وجه هولاكو.
وكان الكامل ممن سار قبل ذلك ورأى القان الكبير، وفي اصطلاحهم من رأى وجه القان لا يقتل، فلما واجه هولاكو بهذا استشاط غضبا وقتله.
ثم قال: وكان الكامل شديد البأس، قوي النفس، لم ينقهر للتتار بحيث إنهم أخذوا أولاده من حصنهم، وأتوه بهم إلى تحت سور ميافارقين، وكلموه أن يسلم البلد بالامان فقال: ما لكم عندي إلا السيف.
قلت: طيف برأسه بدمشق بالطبول، وعلق على باب الفراديس، فلما انقلعوا، وجاء المظفر دفن الرأس.
وكان في سنة ست وخمسين قدم دمشق مستنجدا بالناصر فبالغ في إكرامه واحترامه، ووعده بالانجاد، ورجع إلى ميافارقين وقتل في سنة ثمان وخمسين رحمه الله.

121 - العزيز * السلطان الملك العزيز غياث الدين محمد ابن السلطان الملك الظاهر ابن السلطان الكبير صلاح الدين.
__________
(1) مرآة الزمان لسبط ابن الجوزي: 8 / 703، الحوادث الجامعة المنسوب خطأ لابن = [ * ]

(23/202)

ملكوه حلب بعد أبيه، وهو ابن أربع سنين، وجعل أتابكه الطواشي طغريل، فأجاز ذلك السلطان الملك العادل، لمكان بنته الصاحبة ضيفة أم العزيز، وكان شابا عادلا شفوقا على الرعية متوددا لا بأس به.
توفي في ربيع الاول سنة أربع وثلاثين وست مئة، وملكوا بعده ابنة الناصر.
وفيها مات بحلب عمه:
122 - الملك المحسن * المحدث الزاهد العالم يمين الدين أبو العباس أحمد ابن السلطان يوسف بن أيوب.
حدث عن ابن صدقة الحراني، وهبة الله البوصيري، وحنبل، وخلق، ونسخ وقرأ وحصل، وكان صحيح النقل، متواضعا، مفضلا على أهل الحديث وعلى الرواة يتجمل به المحدثون، وقد ارتحل وسمع بمكة من
__________
(1) = الفوطي: 96، وقد ذكره ابن الفوطي في مجمع الآداب حين ترجم لابيه ج 4 الترجمة 1781، المختصر في أخبار البشر لابي الفدا: 3 / 158، كنز الدرر وجامع الغرر (الدر المطلوب في أخبار بني أيوب) للداوداري: 7 / 318، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3012) ج 19 الورقة: 155، العبر للذهبي: 5 / 140، الوافي بالوفيات للصفدي: 4 / 306، الترجمة 1848، تاريخ ابن الوردي: 2 / 236، البداية والنهاية: 13 / 145، العسجد
المسبوك للملك الاشرف الغساني: 478، السلوك لمعرفة دول الملوك للمقريزي 1 / 253، النجوم الزاهرة: 6 / 297، شفاء القلوب في مناقب بني أيوب: 340 - 342، شذرات الذهب: 5 / 168.
(*) التكملة للمنذري: 3 / الترجمة: 2693، وبغية الطلب لابن العديم: 2 / الورقة: 139 - 141، وتاريخ الاسلام، الورقة: 142 (أيا صوفيا 3012)، ودول الاسلام: 2 / 104، ونزهة الانام لابن دقماق، الورقة: 32 - 33، والنجوم الزاهرة: 6 / 298، وشذرات الذهب: 5 / 162.
[ * ]

(23/203)

ابن الحصري وابن البناء، وببغداد من عبد السلام الداهري وطائفة.
قال الضياء: حصل المحسن الكثير، وانتفع الخلق بإفادته وطلب الحديث على وجهه.
قلت: حدث عنه القاضي شمس الدين ابن الشيرازي أحد شيوخه، ومجد الدين ابن العديم وشيخنا سنقر الزيني.
مات في المحرم سنة أربع.
وبقي أخوه الصالح أحمد صاحب عينتاب حيا إلى سنة إحدى وخمسين، وأمه أم ولد.

123 - الناصر * السلطان الملك الناصر صلاح الدنيا والدين يوسف ابن الملك العزيز محمد ابن الملك الظاهر غازي ابن السلطان صلاح الدين يوسف بن أيوب صاحب حلب ودمشق.
مولده في رمضان سنة سبع وعشرين وست مئة.
وملكه خاله السلطان الملك الكامل في سنة أربع وثلاثين رعاية لاخته الصاحبة جدة الناصر، فدبر دولته المقر شمس الدين لؤلؤ الاميني،
__________
(*) ذيل الروضتين لابي شامة: 212، ذيل مرآة لليونيني: 1 / 461 - 469، 2 / 134، المختصر في اخبار البشر لابي الفدا: 3 / 211، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 194 - 195، دول الاسلام: 2 / 125، العبر للذهبي: 5 / 256 - 257 تاريخ ابن الوردي: 2 / 303، أمراء دمشق في الاسلام للصفدي (طبعة مجمع اللغة العربية في دمشق 1955) ص 102، فوات الوفيات لابن شاكر الكتبي 4 / 361 - 366، ترجمة (595)، مرآة الجنان لليافعي 4 / 151، والنجوم الزاهرة 7 / 203، شفاء القلوب في مناقب بني أيوب: 408 - 421 الترجمة 107، الدارس في تاريخ المدارس للنعيمي: 1 / 115، 459، القلائد الجوهرية في تاريخ الصالحية لابن طولون: 88، شذرات الذهب: 5 / 299، أعلام النبلاء بتاريخ حلب الشهباء لمحمد راغب الطباخ: 2 / 302.
[ * ]

(23/204)

وإقبال، والجمال الققطي الوزير، والامور كلها منوطة بالصاحبة، وتوجه رسولا قاضي حلب زين الدين ابن الاستاذ إلى الكامل ومعه سلاح العزيز وعدته فحزن عليه الكامل.
وفي سنة ثمان وأربعين في ربيع الآخر نازل السلطان دمشق ففتحت له واستولى عليها وجعلها دار ملكه، ثم سارع ليأخذ مصر فانكسر وقتل نائبه لؤلؤ.
وفي سنة اثنتين وخمسين كان عرسه على بنت صاحب الروم وأولدها.
وكان جوادا ممدحا، حسن الاخلاق، مزاحا، لعابا، كثير الحلم، محبا للادب والعلم، وفي دولته انحلال وانخناث، لعدم سطوته، وكان يمد سماطه باهرا من الدجاج المحشي ويذبح له في اليوم أربع مئة رأس، فيبيع الفراشون من الزبادي الكبار الفاخرة الاطعمة شيئا كثيرا، بحيث إن الناصر زار يوما العز المطرز فمد له أطعمة فاخرة فتعجب وكيف تهيأ ذلك، فقال: يا
خوند لا تعجب فكله من فضلة سماط السلطان أيده الله.
وكان السلطان يحفظ كثيرا من النوادر والاشعار، ويباسط جلساءه، وقيل: ربما غرم على السماط عشرين ألفا.
أنشأ مدرسته بدمشق، وحضرها يوم التدريس، وأنشأ الرباط الكبير، وأنشأ خان الطعم، ولما أقبلت التتار، تأخر إلى قطيا، ثم خاف من المصريين، فشرق نحو التيه، ورد إلى البلقاء فكبسته التتار فهرب، ثم انخدع واغتر بأمانهم، فذهب وندم، وبقي في هوان وغربة، هو وأخوه الملك الظاهر.
وقيل: لما كسبوه دخل البرية فضايقوه حتى عطش فسلم نفسه، فأتوا به إلى كتبغا وهو يحاصر عجلون فوعده وكذبه

(23/205)

وسقاه خمرا، وقيل: أكرمه هولاوو (1) مدة، فلما جاءه قتل كتبغا انزعج وأخرج غيظه في الناصر وأخيه، فيقال: قتل بالسيف بتبريز رماه بسهم، وضربت عنق أخيه وجماعة ممن معه في أواخر سنة ثمان وخمسين وست مئة، وعاش إحدى وثلاثين سنة رحمه الله.
وقيل: إنه ما سلم نفسه إلى التتار حتى بلغت عنده الشربة مئة دينار (2).
ذكر قطب الدين (3): إن هولاكو لما سمع بهزيمة عين جالوت غضب وتنكر للناصر، ولما بلغه وقعة حمص انزعج، وقتله، وقيل: خصه بعذاب دون رفاقه، وله شعر جيد.
قال ابن واصل: عمل عزاؤه بدمشق في جمادى الاولى سنة تسع، قال: وصورة ذلك ما تواتر أن هولاكو لما بلغه كسرة جيشه بعين جالوت وحمص، أحضر الناصر وأخاه وقال للترجمان: قل أنت زعمت البلاد ما فيها أحد وهم في طاعتك حتى غررت بي، فقال الناصر: هم في طاعتي لو كنت هناك، وما كان يشهر أحد سيفا، أما من هو بتوريز كيف يحكم على الشام ؟
فرماه هولاكو بسهم أصابه (4)، فاستغاث، فقال أخوه: اسكت ولا تطلب من هذا الكلب عفوا، فقد حضرت، ثم رماه بسهم آخر أتلفه، وضربت عنق الظاهر وأتباعهما.
وفيها قتل السلطان قطز بعد المصاف مئة [ و ] صاحب (5)
__________
(1) يعني: هولاكو، فيرسمها البعض ويلفظها هكذا وهي معروفة في الكتب.
(2) في تاريخ الاسلام: " وكان قد هرب إلى البراري فساقوا خلفه فأخذوه وقد بلغت عنده شربة الماء نحو مئة دينار..".
(3) ذيل مرآة الزمان: 1 / 464 - 465.
(4) في الاصل: " أصابعه " وليس بشئ، والتصحيح من خط المؤلف في " تاريخ الاسلام ".
(5) إضافة منا لابد منها.
[ * ]

(23/206)

الصبيبة (1) الملك السعيد حسن ابن العزيز عثمان ابن السلطان الملك العادل، تملك الصبيبة بعد أخيه الملك الظاهر سنة إحدى وثلاثين، ثم أخدها منه السلطان الملك الصالح بعد سنين، وأعطاه خبزا (2) بمصر، فلما قتلوا المعظم ساق إلى غزة، وأخذ ما فيها، ثم تسلم الصبيبة، فلما تملك الناصر دمشق، أخذ السعيد، وسجنه بقلعة إلبيرة، فلما أخذ أصحاب هولاكو إلبيرة أحضروه مقيدا عند القان، فأطلقه، وخلع عليه بسراقوج وصار تتريا، فردوا إليه الصبيبة،، ولازم خدمة كتبغا وقاتل معه يوم عين جالوت، ثم جاء بوجه بسيط إلى بين يدي قطز، فأمر بضرب عنقه في آخر رمضان.
وكان بطلا شجاعا (3).

124 - الشلوبين * الاستاذ العلامة إمام النحو أبو علي عمر بن محمد بن عمر الازدي
الاشبيلي الاندلسي النحوي الملقب بالشلوبين.
__________
(1) كان صاحب الصبيبه وبانياس (انظر تاريخ الاسلام، الورقة 177 - 178 (أيا صوفيا 3013).
(2) خبزا، يعني: عطاء معلوما، يدر عليه.
(3) وأيش فائدة بطولته وشجاعته وقد عضد الكفرة ضد المسلمين ! ؟ (*) معجم البلدان (مادة شلوبينية) دار صادر 3 / 360، إنباه الرواة على أنباه النحاة للقفطي: 2 / 332، التكملة لابن الابار (مخطوطة الازهر) ج 3 الورقة 50 / أ، وفيات الاعيان لابن خلكان: 3 / 451 - 452 الترجمة 498، المغرب في حلى المغرب لابن سعيد الاندلسي: 2 / 129، الذيل والتكملة لكتابي الموصول والصلة للمراكشي: 5 / 460 - 464 الترجمة 807، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 62 - 63 العبر للذهبي: 5 / 186، تلخيص اخبار النحويين واللغويين لابن مكتوم (النسخة التيمورية) الورقة 162 - 165، البداية والنهاية 13 / 173، الديباج المذهب لابن فرحون: 2 / 78 - 80، الترجمة: 3 / العسجد المسبوك للملك الاشرف الغساني: 557، النجوم الزاهرة: 6 / 358 بغية الوعاة للسيوطي: 2 / 224 - 225 الترجمة 1855، شذرات الذهب: 5 / 232.
[ * ]

(23/207)

والشلوبين في لغة الاندلسيين: هو الابيض الاشقر.
مولده في سنة اثنتين وستين وخمس مئة بإشبيلية.
سمع من أبي بكر ابن الجد، وأبي عبد الله بن زرقون، وأبي محمد ابن بونه، وأبي زيد السهيلي، وعبد المنعم بن الفرس، وطائفة.
وله إجازة خاصة من أبي طاهر السلفي، وأبي بكر ين خير، وأبي القاسم بن حبيش.
اختص بابن الجد، وربي في حجره، لان أباه كان خادما لابن الجد،
وله سماع كثير.
وأخذ النحو عن ابن ملكون، وأبي الحسن نجبة.
وكان إماما في العربية لا يشق غباره ولا يجارى.
تصدر لاقرائها ستين سنة، ثم في أواخر عمره ترك الاقراء لاطباق الفتن واستيلاء العدو.
وله تصانيف مفيدة، وعمل لنفسه " مشيخة " نص فيها على اتساع مسموعاته، فقال الابار: سمعت من ينكر ذلك ويدفعه - يعنى الاتساع - وكان أنيق الكتابة، أخذ عنه عالم لا يحصون.
قال ابن خلكان (1): قد رأيت جماعة من أصحابه، وكل منهم يقول: ما يتقاصر أبو علي شيخنا عن الشيخ أبي علي الفارسي، وقالوا: كان فيه مع فضيلته غفلة وصورة بله حتى قالوا: كان إلى جانب نهر، وبيده كراس، فوقع في الماء فاغترفه بكراس آخر فتلفا.
وله على " الجزولية " شرحان.
عاش ثلاثا وثمانين سنة.
توفي في صفر سنة خمس وأربعين وست مئة.
__________
(1) وفيات الاعيان (طبعة احسان عباس) 3 / 451 - 452.
[ * ]

(23/208)

125 - الدباج * العلامة شيخ القراء والنحاة بالاندلس.
أخذ القراءات عن أبي الحسن نجبة بن يحيى، وأبي بكر بن صاف، وأخذ العربية عن أبي ذر بن أبي ركب الخشني، وابن خروف، وتصدر للعلمين خمسين عاما.
قال الابار (1): أم بجامع العدبس (2).
وهو أبو الحسن علي بن جابر ابن علي الاشبيلي الدباج، من أهل الفضل والصلاح.
ولد سنة ست وستين وخمس مئة، وتوفي بإشبيلية في شعبان (3) سنة ست وأربعين وست مئة بعد
دخول الروم - لعنهم الله - صلحا بأيام، فإنه تأسف، وهاله نطق النواقيس، وخرس الآذان، فاضطرب وارتمض لذلك، إلى أن قضى نحبه، وقيل: بل مات يوم دخولهم.
قلت: كان حجة في النقل مسددا في البحث، يقرئ " كتاب سيبويه ".
أخذ عنه أبو الحسن بن عصفور وغيره، تسلم صاحب قشتالة البلد
__________
(*) التكملة لابن الابار (المخطوطة الازهرية) ج 3 الورقة 76، المغرب في حلى المغرب لابن سعيد الاندلسي: 1 / 255 واختصار القدح المعلى لابن سعيد ايضا: 155 الترجمة 37، صلة التكملة لوفيات النقلة لشرف الدين الحسيني الورقة 54، الذيل والتكملة لكتابي الموصول والصلة للمراكشي: 5 / 198 - 201، الترجمة 394، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 70 العبر للذهبي: 5 / 190، غاية النهاية 1 / 528 الترجمة 2181 النجوم الزاهرة: 6 / 361، بغية الوعاة للسيوطي: 2 / 153 رقم 1682، نفح الطيب للمقري: 3 / 461، 478 (من طبعة إحسان عباس) شذرات الذهب: 5 / 235.
(1) التكملة (النسخة الازهرية) ج 3 الورقة 76.
(2) في غاية النهاية: جامع العريس بالراء والياء وهو تصحيف.
(3) في بغية الوعاة انه مات في الحادي والعشرين من شعبان، وحدد المراكشي وفاته بيوم الاربعاء لتسع بقين من شعبان.
[ * ]

(23/209)

بعد حصار سبعة عشر شهرا واستقل بها، ومات زمن الحصار الحافظ المحدث الاديب الشاعر أبو محمد عبد الله بن القاسم اللخمي الاشبيلي الحريري كهلا، سمع " صحيح البخاري " من عبدالرحمن بن علي الزهري.
وله كتاب في النسب، وآخر في تاريخ علماء الاندلس، وغير ذلك.

126 - صاحب حماة * الملك المظفر تقي الدين محمود ابن المنصور محمد ابن المظفر تقي الدين عمر بن شاهنشاه الايوبي الحموي.
كانت دولته خمسا وعشرين سنة.
تملك بعد أخيه خمسة عشر عاما وأشهرا، وكان بطلا شجاعا إلى الغاية، وكان دائما يركب باللت (1) على كتفه، قل من يقدر أن يحمله، وله مواقف مشهودة.
ذكره ابن واصل وبالغ.
وكان فطنا قوي الفراسة، طيب المفاكهة، وكان ناقص الحظ مع جيرانه الملوك، وحرص جدا على قيام ملك الملك الصالح نجم الدين،
__________
(*) المختصر في أخبار البشر لابي الفدا 3 / 173، كنز الدرر وجامع الغرر (الدر المطلوب في اخبار بني أيوب) للداوداري 7 / 356، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 22 مع حاشيتها، تاريخ ابن الوردي 2 / 250، العسجد المسبوك للاشرف الغساني 533، وقد وهم محققه في الاحالة إلى ما ذكر في ذيل الروضتين 170 فإن المذكور هناك ليس هو المقصود، السلوك في معرفة دول الملوك للمقريزي 1 / 318، شفاء القلوب في مناقب بني أيوب 397 - 406، الترجمة 104، وقد وهم محققه في الاحالة إلى ما ذكر في البداية والنهاية 14 / 5، إذ إن المذكور هناك هو حفيد لهذا.
(1) في تاريخ الاسلام - بخطه -: " وكان أبدا يحمل لتا من حديد على كتفه في ركوبه ".
[ * ]

(23/210)

وخطب له بحماة، ثم تعلل طويلا أزيد من سنتين، وفلج، ثم مرض بحمى، ومات، وقامت بالامور زوجته أخت الملك الصالح، وحزن الصالح لموته كثيرا، وجلس للعزاء ثلاثة أيام.
مات في جمادى الاولى سنة اثنتين وأربعين وست مئة، وعاش ثلاثا وأربعين سنة، فتملك بعده ابنه المنصور محمد، وله عشر سنين وأيام.

127 - ابن الفاضل * الوزير القاضي الاشرف أحمد ابن القاضي الفاضل عبدالرحيم بن علي المصري.
ولد سنة ثلاث وسبعين.
وسمع من القاسم ابن عساكر، والاثير بن بنان، وبنت سعد الخير، وأبيه، وأقبل على طلب الحديث في كهولته إلى الغاية، واجتهد، وكتب العالي والنازل، وأنفق على المحدثين.
وكان سريع القراءة، صدرا عالما معظما، وزر للعادل، فلما مات عرضت عليه الوزارة فأبى، ودرس بمدرسة أبيه.
مات سنة ثلاث وأربعين وست مئة وله سبعون سنة (1).
__________
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (أسعد افندي 2323) ج 1 الورقة 89 ب، صلة التكملة لوفيات النقلة لشرف الدين الحسيني الورقة: 31 - 32، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة: 24 العبر للذهبي: 5 / 175، الوافي بالوفيات: 7 / 57 - 58 الترجمة 2989 شذرات الذهب: 5 / 218.
(1) ذكر شرف الدين الحسيني أنه توفي في ليلة السادس من جمادى الآخرة.
[ * ]

(23/211)

128 - ابن العز * شيخ الحنابلة تقي الدين أبو العباس أحمد ابن المحدث عز الدين محمد ابن الحافظ عبد الغني المقدسي الصالحي.
ولد سنة إحدى وتسعين وخمس مئة.
وسمع من الخشوعي وعدة، وبأصبهان من أسعد بن روح، وعفيفة، وخلق، ولزم جده لامه الشيخ موفق الدين حتى برع وحفظ " الكافي " له، وتفقه ببغداد على الفخر غلام ابن المني، ودرس وأفتى، وتخرج به الفقهاء.
روى عنه العز ابن العماد، والشمس ابن الواسطي، والقاضي تقي الدين ومحمد بن مشرق.
وكان دينا مؤثرا فصيحا مهيبا، مليح الشكل، وافر الحرمة عند الدولة، أمر زمن الخوارزمية بتدريب الطرق في الصالحية، وتحصيل العدد والرجال، وبالاحتراز، ولما قربت الخوارزمية من الميطوربرز بالرجال إليهم، فجاء رسولهم يبشر بالامان، وأنهم لا يمرون بهم إلا بأمر الشيخ، ولما رأوا الشيخ، نزل الخانات عن خيلهم وربحوا بالشيخ، وقبلوا يده، ومروا بصفح الجبل إلى العقبة، ثم إلى المزة، ولم يؤذوا، لكن حسن غلام ابن المعتمد قاتلهم فقتلوه.
ثم مات الشيخ في ربيع الآخر سنة ثلاث وأربعين (1).
__________
(*) مرآة الزمان لسبط ابن الجوزي: 8 / 770، ذيل الروضتين لابي شامة: 176 صلة التكملة لوفيات النقلة لشرف الدين الحسيني الورقة 27، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 25، العبر للذهبي: 5 / 174 - 175 الوافي بالوفيات: 8 / 55 الترجمة 3467، ذيل طبقات الحنابلة: 2 / 232 - 233 الترجمة 339، النجوم الزاهرة 6 / 354 - 355، شذرات الذهب: 5 / 217.
(1) ذكر الشريف الحسيني أنه توفي في الثامن والعشرين من شهر ربيع الاول، وذكر ابن = [ * ]

(23/212)

129 - ابن النخال * الصالح المسند أبو بكر عبد الله بن عمر بن أبي بكر ابن النخال (1)
البواب.
سمع " مصافحة " للبرقاني، ورابع " المحامليات " من شهدة.
روى عنه مجد الدين ابن العديم، ومولاه بيبرس، والشيخ محمد ابن القزاز.
وبالاجازة محمد البجدي (2)، وفقهاء بنت الواسطي.
بقي إلى سنة ثلاث وأربعين وست مئة (3).

130 - ابن الوليد * * مفيد بغداد المحدث أبو منصور عبد الله بن أبي الفضل محمد بن أبي
__________
= رجب في ذيل طبقات الحنابلة انه توفي في الثامن عشر من ربيع الآخر، وقد ذكر الحافظ الذهبي في تاريخ الاسلام أنه توفي في الثامن والعشرين من شهر ربيع الآخر، وذكر هنا ما ذكره في العبر ونقلها عنه ابن تغري بردئ في النجوم الزاهرة.
(*) التكملة لوفيات النقلة للحافظ المنذري ضمن ترجمة أخيه محمد ج 3 الترجمة 2494، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 27 وفيها يذكر نسبه انه عبد الله ابن عمر بن ابي بكر بن عبد الله بن النخال ابو بكر البغدادي البواب، تذكرة الحفاظ: 4 / 1432.
(1) النخال بالخاء كما ضبطها العلامة الحافظ زكي الدين المنذري وكما وردت بخط الذهبي في التاريخ، وقد تصحفت في تذكرة الحفاظ إلى (النحال) بالحاء المهملة.
(2) قيده الذهبي في " المشتبه: 632)، قال عند ذكر (النجدي): وبموحدة مكسورة، شيخنا محمد بن أحمد البجدي، الرجل الصالح ".
وقد نص الحافظ ابن ناصر الدين على تشديد الجيم.
(3) قال الذهبي في " تاريخ الاسلام ": وما أدري توفي في هذه السنة أو على أثرها.
(* *) صلة التكملة لشرف الدين الحسيني الورقة 28، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 28، وقد ذكره ضمن وفيات هذه السنة في تذكرة الحفاظ 4 / = [ * ]

(23/213)

محمد بن الوليد البغدادي، أحد الرحالين والمكثرين.
سمع عبد العزيز بن الاخضر، وابن مينا، ومسعود بن بركة، وعبد القادر الرهاوي، وأبا اليمن الكندي، والافتخار الهاشمي، وخلقا.
وكان يوصف بسرعة القراءة وجودتها، وخطه ردئ الوضع، وهو من أئمة السنة، له تواليف.
توفي كهلا في جمادى الاولى (1) سنة ثلاث وأربعين وست مئة.

131 - ابن شحانة * محدث خراسان سراج الدين عبد الرحمان بن عمر بن بركات بن شحانة.
رحل وتعب وتميز في الحديث.
وسمع من أبي القاسم ابن الحرستاني، والافتخار الحلبي، وداود بن ملاعب، ومسمار بن العويس.
وكان ثقة فهما.
مات في جمادى الآخرة سنة ثلاث وأربعين وست مئة بميا فارقين.
__________
= 1432، ذيل طبقات الحنابلة لابن رجب الحنبلي: 2 / 233 الترجمة 340، شذرات الذهب: 5 / 219.
(1) ذكر الشرف الحسيني وفاته انها كانت في الثالث من جمادى الاولى وهو الذي ثبته الذهبي في " تاريخ الاسلام " وابن العماد في " الشذرات ".
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (اسعد افندي 2324) الورقة 246 / ب، صلة التكملة لشرف الدين الحسيني الورقة 34، وقال كان أحد المشهورين بالطلب والتحصيل وتوفي قبل بلوغ أمنيته، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 29 وكناه بأبي محمد وذكر في نسبه (الحراني)، وذكر أنه روى عنه بالاجازة أبو
نصر الشيرازي، وقد ذكره في من توفي في هذه السنة في تذكرة الحفاظ: 4 / 1432، وله ترجمة في ذيل طبقات الحنابلة لابن رجب 2 / 240 - 241 الترجمة 346، وقد ضبط لفظة (شحانة) بضم الشين وفتح الحاء المهملة الخفيفة وبعد الالف نون.
[ * ]

(23/214)

132 - ابن مقرب * محدث الاسكندرية المجود أسعد الدين أبو القاسم عبد الرحمان بن مقرب بن عبد الكريم الكندي الاسكندراني المعدل.
مولده سنة أربع وسبعين (1).
كتب عن البوصيري، وابن موقا، وبنت سعد الخير، والارتاحي.
وتخرج بابن (2) المفضل، وخرج لنفسه، وكان من نبهاء الطلبة.
روى عنه الدمياطي، ومحمد بن منصور الوراق، وابنه مقرب.
توفي في صفر (3) سنة ثلاث وأربعين.
قال ابن العمادية: كان ثقة ثبتا ذا حفظ وإتقان ومروءة وإحسان، وقيل: كان يدري الانساب.

133 - ابن حمود * * المولى الامام البليغ البارع أمين الدين أبو الفضل عبد المحسن بن
__________
(*) صلة التكملة لشرف الدين الحسيني الورقة 23، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 29، العبر للذهبي 5 / 177، وذكره في من توفي من هذه السنة في تذكرة الحفاظ: 4 / 1432، النجوم الزاهرة 6 / 354، شذرات الذهب 5 / 220.
(1) ذكر شرف الدين الحسيني انه ولد بالاسكندرية في الثالث عشر من ربيع الاول، منها.
(2) في الاصل: " بأبي " وليس بشئ، والصحيح ما اثبتناه إذ تخرج ابن مقرب بأبي الحسن علي بن المفضل المقدسي المتوفى سنة 611 ه.
(3) ذكر شرف الدين الحسيني انه توفي في ليلة الثالث عشر من صفر وثبت الذهبي في تاريخ الاسلام ان وفاته في الثالث عشر منه.
(* *) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (اسعد افندي 2325) ج 4 الورقة 53 / أ، مرآة الزمان لسبط ابن الجوزي 8 / 757، صلة التكملة لشرف الدين الحسيني الورقة 34، تاريخ الاسلام (أيا صوفيا 3013) ج 20 الورقة 30، العبر للذهبي: 5 / 177، = [ * ]

(23/215)

حمود بن المحسن (1) بن علي التنوخي الحلبي ثم الدمشقي.
مولده سنة سبعين.
وسمع في كبره من حنبل، وابن طبرزذ، والكندي، وعدة.
وألف كتابا في الاخبار والنوادر عشرين سفرا بأسانيده، وله " ديوان "، وكتاب في الترسل.
روى عنه القوصي، وابن الجلال، وزين الدين الفارقي، والعماد ابن البالسي وآخرون.
وكان كاتب الانشاء لصاحب صرخد الامير عز الدين أيبك.
توفي في رجب (2) سنة ثلاث وأربعين وست مئة.

134 - النسابة * الامام الفاضل النسابة عز الدين أبو عبد الله محمد ابن تاج الامناء أحمد ابن محمد بن الحسن بن هبة الله الدمشقي ابن عساكر.
سمع من عم أبيه الحافظ أبي القاسم، وأبي المعالي بن صابر، وعبد
__________
= وذكره في من توفي في هذه السنة في تذكرة الحفاظ 4 / 1432، النجوم الزاهرة: 6 / 353، شذرات الذهب: 5 / 220.
(1) قيده بالتشديد الذهبي بخطه في " تاريخ الاسلام ".
(2) ذكر الذهبي في تاريخ الاسلام متابعا الشريف الحسيني في صلة التكملة أنه توفي في الرابع والعشرين من شهر رجب.
(*) ذيل الروضتين لابي شامة: 176، وهو احد شيوخ ابن الصابوني، تكملة اكمال الاكمال 177 - 178، صلة التكملة للشرف الحسيني: الورقة 28، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 36، العبر للذهبي: 5 / 179، وقد ذكره في من توفي في هذه السنة في تذكرة الحفاظ 4 / 1432، النجوم الزاهرة 6 / 355، شذرات الذهب 5 / 226.
[ * ]

(23/216)

الصمد النسوي، وأبي الفهم العجائزي،، وجماعة.
روى عنه الشيخ تاج الدين، وأخوه الخطيب، ورشيد الدين ابن المعلم، والفخر ابن عساكر، وابن عمه البهاء، والزين ابن الشيرازي، وآخرون.
وكان من رؤساء البلد، له بغلة وبزة فاخرة، وله " تاريخ " فيه بوارد (1)، وله نظم وسيط.
مات في جمادى الاولى (2) سنة ثلاث أيضا.

135 - ابن أبي جعفر * الامام المحدث الجليل العدل تاج الدين أبو الحسن محمد ابن العلامة أبي جعفر أحمد بن علي القرطبي ثم الدمشقي إمام الكلاسة، وابن إمامها.
ولد في أول سنة خمس وسبعين.
وحج مع أبيه سنة تسع، فسمع في آخر الخامسة من عبد المنعم الفراوي، ومن عبد الوهاب بن سكينة، وزهير شعرانة، ومحمد بن المطهر الفاطمي.
وسمع بدمشق من ابن أبي عصرون، وأحمد بن الموازيني،
__________
(1) قال المؤلف في " تاريخ الاسلام ": " وله تاريخ على الحوادث فيه الدرة والبعرة وأشياء باردة، ولم يظهره الرجل، وإنما هو تعاليق في جريدة.
وتسمى ميوامة النسابة ".
(2) ذكر الحسيني في صلة التكملة انه توفي في ليلة الثالث من جمادى الاولى بعد ان ذكر أن مولده في الثالث عشر من شهر رجب سنة خمس وستين وخمس مئة.
(*) ذيل الروضتين لابي شامة: 176، تكملة اكمال الاكمال لابن الصابوني: 32، 293، صلة التكملة لوفيات النقلة للشرف الحسيني: الورقة 28، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 36 - 37، العبر للذهبي: 5 / 179 وقد ذكره الذهبي ضمن الذين توفوا سنة 643 في تذكرة الحفاظ: 4 / 1432، وانظر ايضا الوافي بالوفيات للصفدي 2 / 118 الترجمة 460، النجوم الزاهرة: 6 / 355، شذرات الذهب: 5 / 226.
[ * ]

(23/217)

والفضل ابن البانياسي، ويحيى الثقفي، وعدة.
فلما تكهل أقبل على الحديث، وبالغ، وكتب الكثير.
وكان دينا، خيرا، محببا إلى الناس، ثقة.
روى عنه البرزالي، وأبو المظفر ابن النابلسي، والشيخ تاج الدين وأخوه، وابن الجلال، ومحمد بن عبد العزيز ابن الدمياطي، وزين الدين الفارقي، وعدة.
وبالحضور العماد ابن البالسي.
مات في جمادى الاولى سنة ثلاث، وحمل على الرؤوس، ودفن بقاسيون.

136 - ابن المنذري * الحافظ الذكي أبو بكر محمد ابن العلامة الحافظ زكي الدين عبد العظيم بن عبد القوي المنذري، رشيد الدين المصري، أحد الشباب الفضلاء.
ولد سنة ثلاث عشرة وست مئة (1).
__________
(*) التكملة لوفيات النقلة للحافظ المنذري ج 2 ضمن الترجمة 1488، صلة التكملة للشرف الحسيني الورقة 38، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 38 - 39، الوافي بالوفيات 2 / 264 - 265، الترجمة 1303، وما كتبه الدكتور بشار عواد معروف ضمن كتابه (المنذري وكتابه التكملة لوفيات النقلة - مطبعة الآداب - النجف 1968) ص 170 174، وما كتبه الدكتور بشار أيضا هو وعمه المرحوم الدكتور ناجي معروف في مقدمة تحقيقهما لكتاب (مشيخة النعال البغدادي صائن الدين بن الانجب تخريج الحافظ رشيد الدين محمد بن عبد العظيم المنذري - مطبعة المجمع العلمي العراقي ببغداد 1975) ص 44 - 47، وفيهما مصادر أخرى عن المترجم له هنا.
(1) قيد أبوه الحافظ زكي الدين عبد العظيم ولادته في التكملة بيوم السبت الثالث عشر من شهر رمضان.
[ * ]

(23/218)

وسمع من عبد القوي ابن الجباب، والفخر الفارسي، وأبي طالب بن حديد، وعدة.
وارتحل، وسمع بدمشق، وكتب الكثير.
روى عنه رفيقة أبو محمد الدمياطي.
مات في ذي القعدة سنة ثلاث وأربعين (1)، ولو عاش لساد.

137 - المنتجب * شيخ القراء منتجب الدين منتجب بن أبي العز بن رشيد الهمذاني نزيل دمشق، وشيخ القراءة بالزنجيلية.
صنف للشاطبية شرحا مفيدا، وشرح " المفصل " فجوده، وأعرب القرآن.
وروى عن ابن طبرزذ، والكندي، وتلا على أبي الجود.
تلا عليه الصائن الواسطي نزيل قونية، والنظام التبريزي شيخنا.
__________
(1) ذكر الحافظ الحسيني في صلة التكملة وفاته في السابع والعشرين من ذي القعدة، وهي التي ثبتها الذهبي في تاريخ الاسلام.
(*) ذيل الروضتين لابي شامة: 175، صلة التكملة للحسيني الورقة 24، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 44، العبر 5 / 180، معرفة القراء الكبار للذهبي: 2 / 509 الترجمة الخامسة من الطبقة الخامسة عشرة، وقد ذكره مع الذين توفوا في هذه السنة في تذكرة الحفاظ 4 / 1432، غاية النهاية في طبقات القراء لابن الجزري: 2 / 310 الترجمة 3646، بغية الوعاة للسيوطي: 2 / 300 الترجمة 2022، شذرات الذهب 5 / 227 واعلم أنه قد تصحف اسمه إلى المنتخب (بالخاء) في ذيل الروضتين والعبر وتذكرة الحفاظ وبغية الوعاة والشذرات، والصواب ما أثبتناه عن المصادر المخطوطة كصلة التكملة وتاريخ الاسلام والسير هنا والمطبوعة كفاية النهاية إذ وضعه بتسلسله الهجائي.
[ * ]

(23/219)

قال أبو شامة (1): كان مقرئا مجودا، قرأ على الكندي، وأبي الجود، وانتفع بشيخنا السخاوي في معرفة " الشاطبية ".
مات في ربيع الاول (2) سنة ثلاث وأربعين وست مئة.

138 - ابن المعوج * الشيخ أبو غالب منصور بن أحمد بن أبي غالب محمد بن محمد بن محمد بن السكن البغدادي، المراتبي، الخلال، ابن المعوج.
ولد سنة خمس وخمسين.
سمع محمد بن إسحاق ابن الصابي، وابن الخشاب، والمبارك بن خضير، وعدة.
روى عنه مجلد الدين ابن العديم.
وبالاجازة الفخر ابن عساكر، وأبو المعالي ابن البالسي، والقاضي الحنبلي، وعيسى المطعم، وابن سعد، وأحمد ابن الشحنة، وست الفقهاء الواسطية.
توفي في جمادى الآخرة (3) سنة ثلاث وأربعين وست مئة.
__________
(1) ذيل الروضتين: 175.
(2) ذكر أبو شامة والحسيني والذهبي في تاريخ الاسلام أنه توفي في ثالث عشر ربيع الاول.
(*) صلة التكملة للحسيني الورقة 32، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 44 - 45، العبر للذهبي: 5 / 181، وقد ذكره ضمن الذين توفوا هذه السنة في تذكرة الحفاظ 4 / 1433، النجوم الزاهرة: 6 / 355، شذرات الذهب: 5 / 227.
(3) ذكر الحسيني في صلة التكملة والذهبي في تاريخ الاسلام أنه توفي في الثاني عشر منه.
[ * ]

(23/220)

139 - صاحب حمص * الملك المنصور ناصر الدين إبراهيم ابن الملك المجاهد شيركوه.
مات في صفر (1) سنة أربع وأربعين بدمشق، وحمل إلى حمص، وكانت دولته ست سنين ونصف [ سنة ].
وكان فارسا شجاعا وافر الهيبة، سار بعسكره وعسكر حلب وعمل المصاف مع الخوارزمية والمظفر صاحب ميافارقين، فالتقوا في صفر سنة أربعين فهزمهم صاحب حمص أقبح هزيمة، وتعثرت الخوارزمية، ونزل صاحب حمص في مخيم المظفر، واحتوى على خزائنة وقام بعده ابنه الاشرف.

140 - عتيق * * ابن أبي الفضل بن سلامة العدل، أبو بكر السلماني، من كبار شهود دمشق.
بلغ التسعين، وحدث عن الحافظ ابن عساكر وأبي المعالي بن
__________
(*) مرآة الزمان لسبط ابن الجوزي: 8 / 764، ذيل الروضتين لابي شامة: 178 - 179، وفيات الاعيان لابن خلكان 2 / 481 ضمن الترجمة 298، المختصر في أخبار البشر لابي الفدا 2 / 176، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 48 - 49، العبر: 5 / 183، الوافي بالوفيات للصفدي: 6 / 20 الترجمة 2448، البداية والنهاية: 13 / 172، النجوم الزاهرة: 6 / 356، شفاء القلوب في مناقب بني أيوب: 331 - 332 الترجمة 58، شذرات الذهب: 5 / 229، ترويح القلوب في ذكر ملوك بني أيوب للمرتضى الزبيدي: 41.
(1) ذكر سبط ابن الجوزي وأبو شامة والذهبي في " العبر " وأحمد بن ابراهيم الحنبلي في " شفاء القلوب " ان وفاته في الحادي عشر منه، وزاد الحنبلي أنها في يوم الاربعاء.
(* *) صلة التكملة لوفيات النقلة لشرف الدين الحسيني الورقة 38، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 31، العبر: 5 / 177، وقد ذكره ضمن الذين توفوا في هذه السنة في تذكرة الحفاظ 4 / 1432.
[ * ]

(23/221)

خلدون.
وكان ملازما للجماعة كثير التلاوة، عنده دعابة.
روى عنه أبو محمد الحرائري، وأبو الفضل الذهبي، وابن الخلال، والفخر بن عساكر، والعلاء بن البقال، وعدة.
مات في ذي القعدة (1) سنة ثلاث وأربعين وست مئة.

141 - ابن الجباب * الرئيس ظهير الدين أبو إبراهيم محمد بن عبد الرحمان بن عبد الله بن عبد الرحمان السعدي الاسكندراني المالكي.
سمع من السلفي، والعثماني.
وعنه الدمياطي، والتقي الاسعردي، والضياء السبتي، ونصر الله بن عياش، وآخرون.
مات في خامس المحرم سنة ثلاث وأربعين، وله ثمان وثمانون سنة.

142 - ابن معقل * * كبير الرافضة النحوي العلامة عز الدين أحمد بن علي بن معقل المهلبي الحمصي.
__________
(1) ذكر الحسيني في صلة التكملة والذهبي في تاريخ الاسلام أنه توفي في الثاني والعشرين منه وذكر الحسيني أن مولده في العشرين من شعبان سنة ثلاث وخمسين وخمس مئة وقد ذكر الذهبي سنة ولادته دون ذكر اليوم والشهر.
(*) صلة التكملة لوفيات النقلة لشرف الدين الحسيني وقد ضبط الاسم قائلا والجباب بفتح الجيم والباء الموحدة وتشديدها وبعد الالف باء موحدة أيضا انظر الورقة 23، وتاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 38، وتذكرة الحفاظ 4 / 1432.
(* *) صلة التكملة لوفيات النقلة لشرف الدين الحسيني الورقة 41 - 40، تاريخ الاسلام = [ * ]

(23/222)

أخذ التشيع بالحلة، والنحو عن الكندي، وأبي البقاء، وله النظم البديع، والنثر الصنيع، وكان أحول قصيرا ثخين الرفض.
نظم " الايضاح " و " التكملة ".
وسكن بعلبك في صحبة الملك الامجد، وقرر له جامكية، وتخرجوا به في المذهب.
توفي بدمشق في ربيع الاول (1) سنة أربع وأربعين وست مئة، عن
سبع وسبعين سنة.

143 - ابن عدي * الشيخ الكبير المدعو بتاج العارفين حسن بن عدي بن أبي البركات بن صخر بن مسافر شيخ الاكراد، وجده هو أخو الشيخ الكبير عدي.
كان هذا من رجال العالم دهاء وسموا، له فضيلة وأدب وتواليف في التصوف الفاسد، وله أتباع لا ينحصرون وجلالة عجيبة.
بلغ من تعظيمهم له أن واعظا أتاه فتكلم بين يديه، فبكى تاج العارفين وغشي عليه،
__________
= للذهبي (أيا صوفيا 3013) ج 20 الورقة 48، العر 5 / 182 - 183، الوافى بالوفيات 7 / 239 - 240، الترجمة 3195، البلغة في تاريخ أئمة اللغة للفيروز آبادي ص 27 الترجمة 48، بغية الوعاة للسيوطي 1 / 348 الترجمة 666، شذرات الذهب: 5 / 229، أعيان الشيعة: 9 / 184.
معجم المؤلفين 2 / 24.
(1) توفي في الخامس والعشرين من ربيع الاول كما ذكره الذهبي في تاريخ الاسلام والسيوطي في البغية، وذكر الشرف الحسيني أنه توفي في ليلة الخامس والعشرين منه وذكر أن مولده سنة سبع وستين وخمس مئة.
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 50، العبر للذهبي: 5 / 183 وفيه أنه الحسن بن علي وهو تصحيف، الوافي بالوفيات 12 / 101 - 103 الترجمة 88، فوات الوفيات 1 / 334 - 336 الترجمة 117، شذرات الذهب: 5 / 229.
[ * ]

(23/223)

فوثب كردي، وذبح الواعظ، فأفاق الشيخ فرأى الواعظ يختبط في دمه، فقال: أيش هذا ؟ فقالوا: أي شئ هذا من الكلاب حتى يبكي سيدي الشيخ.
وزاد تمكن الشيخ حتى خاف منه بدر الدين صاحب الموصل، فتحيل
عليه حتى اصطاده، وخنقه بالموصل، خوفا من غائلته.
وهناك جهلة يعتقدون أن الشيخ حسنا لابد أن يرجع إلى الدنيا، وكان يلوح في نظمه بالالحاد، ويزعم أنه رأى رب العزة عيانا، واعتقاده ضلالة.
قتل سنة أربع وأربعين وست مئة، وله ثلاث وخمسون سنة.

144 - الحريري * كبير الفقراء البطلة، الشيخ علي بن أبي الحسن بن منصور ابن الحريري الحوراني، من عشير يقال لهم: بنو الرمان.
مولده ببسر، وبها مات في سنة خمس وأربعين وست مئة في رمضان، وقد قارب التسعين.
قدم دمشق صبيا، فتعلم نسخ المروزي وبرع، ثم وقف عليه دين فحبس.
وأمه دمشقية من ذرية الامير مسيب العقيلي، وكان خاله صائغا،
__________
(*) ذيل الروضتين لابي شامة: 180، الحوادث الجامعة 235، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 57 - 62، العبر للذهبي 5 / 185، البداية والنهاية 13 / 170، العسجد المسبوك الغساني: 556 - 557، الفلاكة والمفلوكون للدلجي: 72، النجوم الزاهرة لابن تغري بردي وقد ذكره مرتين الاولى ضمن وفيات سنة 645 (6 / 359) والاخرى ضمن وفيات سنة 646 مع تصحيف اسمه فقال علي بن أبي الجن بن منصور الشيخ أبو الجن وأبو محمد الحريري (كذا) فجعل اسمه لشخصين (6 / 360)، جامع كرامات الاولياء، للنبهاني 2 / 340.
[ * ]

(23/224)

وربي الشيخ يتيما، ثم عمل العتابي، ثم تزهد، وصحب أبا علي المغربل خادم الشيخ رسلان.
قرأت بخط السيف الحافظ: كان الحريري من أفتن شئ وأضره على
الاسلام، تظهر منه الزندقة والاستهزاء بالشرع، بلغني من الثقات أشياء يستعظم ذكرها من الزندقة والجرأة على الله، وكان مستخفا بأمر الصلوات.
وحدثني أبو إسحاق الصريفيني، قال: قلت للحريري: ما الحجة في البرقص ؟ قال: * (إذا زلزلت الارض زلزالها) * (1).
وكان يطعم وينفق ويتبعه كل مريب.
شهد عليه خلق كثير بما يوجب القتل، ولم يقدم السلطان على قتله، بل سجنه مرتين.
أنبأنا العلامة ابن دقيق العيد، عن ابن عبد السلام سمعه يقول في [ ابن ] (2) العربي: شيخ سوء كذاب.
وعندي مجموع من كلام الشيخ الحريري فيه: إذا دخل مريدي بلاد الروم، وتنصر، وأكل الخنزير، وشرب الخمر كان في شغلي ! وسأله رجل: أي الطرق أقرب إلى الله ؟ قال: اترك السير وقد وصلت ! وقال لاصحابه: بايعوني على أن نموت يهود (3) ونحشر إلى النار حتى لا يصحبني أحد لعلة.
__________
(1) الآية الاولي من سورة الزلزلة.
(2) الزيادة من تاريخ الاسلام ج 20 الورقة 58 وهنا ذكر قبل هذه الجملة كلاما كثيرا عن الشيخ ابن عربي، وكتابه الفصوص.
(3) (يهود) كذا بالمنع من الصرف في الاصل وفي تاريخ الاسلام الورقة 59.
[ * ]

(23/225)

وقال: لو قدم علي من قتل ولدي وهو بذلك طيب وجدني أطيب منه.
ومن ذلك قوله: أمرد يقدم مداسي أخير من رضوانكم، وربع قحبة عندي أحسن من الولدان.
أود أشتهي قبل موتي أعشق ولو صورة حجر.
أنا
متكل محير والعشق بي مشغول ! قال ابن إسرائيل: قال لي الشيخ: ما معنى قوله تعالى: * (كلما أوقدوا نارا للحرب أطفأها الله) * (1) قلت: يقول سيدي، قال: ويحك من الموقد ومن المطفئ، لا يسمع لله كلاما إلا منك فيك، فامح إنيتك.
وقال علي بن أنجب بن تاريخه (2): الفقير الحريري شيخ عجيب، كان يعاشر الاحداث، كان يقال عنه: إنه مباحي ولم تكن له مراقبة، كان يخرب، والفقهاء ينكرون فعله، وكان له قبول عظيم.
وروي عن الحريري: لو ضربنا عنقك على هذا القول ولعناك لاعتقدنا أنا مصيبون.
وممن انتصر له وخضع لكشفه الامام أبو شامة (3)، فقال: كان عنده من القيام بواجب الشريعة ما لم يعرفه أحد من المتشرعين ظاهرا وباطنا، وأكثر الناس يغلطون فيه، كان مكاشفا لما في الصدور بحيث قد أطلعه الله على سرائر أوليائه.
__________
(1) سورة المائدة من الآية 64.
(2) هو التاج ابن الساعي المؤرخ العراقي المشهور.
(3) لم نجد هذا الكلام في ذيل الروضتين لابي شامة حين ترجم له في وفاته سنة 645 ص 180 بل نجد خلاف ذلك ذما له، وقد نسب ابن تغري بردي إلى أبي شامة أيضا أنه أثنى على الحريري (النجوم الزاهرة 6 / 360).
[ * ]

(23/226)

قلت: ما هذا ؟ اتق الله، فالكهنة وابن صائد مكاشفون لما في الضمائر.
كان الحريري يلبس ما اتفق والمطرز والملون، وقال عن نفسه: فقير ولكن منصلاح ومن تقى * وشيخ ولكن للفسوق إمام وباقي سيرته في " تاريخ الاسلام " (1).

145 - القفطي * القاضي الاكرم الوزير الاوحد جمال الدين أبو الحسين علي بن يوسف ابن إبراهيم الشيباني القفطي المصري صاحب " تاريخ النحاة ".
وله " أخبار المصنفين وما صنفوه " و " أخبار السلجوقية "، و " تاريخ مصر ".
وكان عالما متفننا، جمع من الكتب شيئا كثيرا يتجاوز الوصف.
ووزر بحلب.
مات في رمضان سنة ست وأربعين وست مئة.
__________
(1) ج 20 الورقة 60 وما بعدها.
(*) معجم الادباء (رفاعي) 15 / 175 - 204 الترجمة 34، معجم البلدان 3 / 55 - 56 عقود الجمان لابن الشعار (أسعد افندي 2326) ج 5 الورقة الاولى تاريخ مختصر الدول لابن العبري: 272، الحوادث الجامعة: 237، الطالع السعيد للادفوي: 237 - 238 تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 70، العبر: 5 / 191، فوات الوفيات 3 / 117 - 118 الترجمة 369، عيون التواريخ لابن شاكر أيضا 20 / 26 - 27، العسجد المسبوك للغساني 567، النجوم الزاهرة 6 / 361، بغية الوعاة 1 / 212 - 213 الترجمة 1816، حسن المحاضرة للسيوطي 1 / 554 الترجمة 12، شذرات الذهب: 5 / 236، مقدمة كتاب إنباه الرواة على أنباه النحاة للقفطي بقلم محققه محمد أبي الفضل ابراهيم.
[ * ]

(23/227)

146 - الخونجي * القاضي المتكلم الباهر أفضل الدين أبو عبد الله محمد بن ناماور بن
عبدالملك، الخونجي، الشافعي، نزيل مصر.
ولد سنة تسعين وخمس مئة (1).
وولي القضاء بمصر وأعمالها، ودرس بالصالحية، وأفتى، وصنف.
قال أبو شامة (2): كان حكيما منطقيا، وكان قاضي القضاة بمصر.
قال ابن أبي أصيبعة (3): تميز في العلوم الحكمية، وأتقن الامور الشرعية فوجدته لما رأيته الغاية القصوى في سائر العلوم، وله تصانيف في الطلب والمنطق.
مات في رمضان (4) سنة ست وأربعين وست مئة.
__________
(*) ذيل الروضتين لابي شامة: 182، عيون الانباء في طبقات الاطباء لابن أبي أصيبعة (دار الفكر بيروت 1957) 3 / 199 - 200، صلة التكملة لوفيات النقلة لشرف الدين الحسيني الورقة 54، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 71، العبر للذهبي: 5 / 191، الوافي بالوفيات 5 / 108 - 109 الترجمة 2121، عيون التواريخ لابن شاكر الكتبي 20 / 25 - 26، طبقات الشافعية الكبرى للسبكي 8 / 105 - 106 الترجمة 1097، طبقات الشافعية للاسنوي 1 / 502 - 503، الترجمة 460، البداية والنهاية 13 / 175، حسن المحاضرة للسيوطي: 1 / 541 الترجمة 15، مفتاح السعادة ومصباح السيادة لطاش كبرى زادة (البكري وأبو النور) 1 / 246، شذرات الذهب: 5 / 236.
(1) قيد شرف الدين الحسسيني في صلة التكملة مولده في جمادى الاولى (الورقة 54).
(2) ذيل الروضتين: 182.
(3) عيون الانباء في طبقات الاطباء (دار الفكر) 3 / 199 - 200.
(4) ذكر أبو شامة وابن أبي أصيبعة والحسين والذهبي في تاريخ الاسلام والسبكي في طبقاته أن وفاته كانت في الخامس من شهر رمضان.
[ * ]

(23/228)

147 - مهنا * ابن مانع بن حديثة بن فضل بن ربيعة، أمير عرب الشام وابن أمرائهم، وأبو الامير عيسى، وجد ملك العرب مهنا بن عيسى.
مات سنة ست وأربعين وست مئة.

148 - ابن رئيس الرؤساء * * العلامة الفيلسوف أبو الفتح (1) المبارك ابن الوزير أبي الفرج محمد بن عبد الله بن هبة الله بن المظفر ابن رئيس الرؤساء ابن المسلمة البغدادي.
ولد في رجب سنة ستين وخمس مئة.
وسمع من يحيى بن ثابت، وتجني الوهبانية.
روى بالاجازة أبو نصر ابن الشيرازي، ومحمد بن أحمد البجدي.
وأقرأ علم الاوائل في داره، وكان بارعا في الهندسة والطب والشعر والآداب.
ولي صدرية المخزن (2) سنة خمس وست مئة أشهرا، عزل،
__________
(*) تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 حاشية الورقة 72 بخط المؤلف.
(* *) الكامل في التاريخ: 12 / 118، تلخيص مجمع الآداب: 4 / 1 / الترجمة: 638، والحوادث الجامعة: 227، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 63 - 64، العسجد المسبوك للملك الاشرف الغساني: 560، ولقبه عضد الدين مثل لقب أبيه.
(1) في الجامع المختصر لابن الساعي وتلخيص مجمع الآداب: أبو الفتوح.
(2) المخزن: يشبه في عصرنا: وزارة المالية، قال تاج الدين ابن الساعي في حوادث سنة 605 من " الجامع المختصر ": " وفي يوم الثلاثاء عاشر شعبان ولي عضد الدين أبو الفتوح ابن الوزير أبي الفرج محمد ابن رئيس الرؤساء صدرية المخزن المعمور نقلا من أشراف دار
التشريفات الشريفة المعروفة وخلع عليه بها وشافعه بالولاية عز الدين نجاح الشرابي " (ص: 264).
[ * ]

(23/229)

وكان وفر الحشمة، وقف رباطا على الفقراء.
وتوفي في ذي القعدة (1) سنة خمس وأربعين وست مئة.

149 - ابن الدوامي * الصاحب عز الكفاة أبو المعالي هبة الله ابن الصاحب أبي علي الحسن ابن هبة الله بن الحسن ابن الدوامي البغدادي حاجب الحجاب (2).
ولد سنة إحدى وستين وخمس مئة.
سمع من تجني الوهبانية " حديث الحفار "، ومن أبي الفتح بن شاتيل.
وكان والده وكيل الناصر.
وولي هبة الله واسط، ثم صرف للينه وجودته، فكتب فيه الخليفة: " يلحق الثقة العاجز بالخائن (3) الجلد "، فلزم داره في تعبد وخير وبر.
__________
(1) ذكر الملك الاشرف الغساني أنه توفي في الرابع من ذي القعدة من السنة، وفي الكتاب المسمى " بالحوادث الجامعة " أنه توفي سنة 646.
(*) الحوادث الجامعة: 227، ولقبه نظام الدين، تلخيص مجمع الآداب ج 4 الترجمة 921 ولقبه فيه: علم الدولة، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة الملحقة بالورقة 64 من خط المؤلف، العبر للذهبي: 5 / 187، المختصر المحتاج إليه من تاريخ الحافظ أبي عبد الله ابن الدبيثي للحافظ الذهبي: 3 / 222 الترجمة 1286، العسجد المسبوك للملك الاشرف الغساني 558 - 559، شذرات الذهب: 5 / 233.
(2) ذكر محب الدين ابن النجار في تاريخه أنه ولي حجابة الحجاب في صفر سنة تسع
وثمانين وخمس مئة وعزل سنة ست مئة.
(3) في الاصل: " بالجائز "، ولا معنى لها، والصحيح ما أثبتناه، قال المؤلف في تاريخ الاسلام بخطه -: " وانحدر إلى أعمال واسط فلم يؤذ أحدا وحمدت سيرته، فعزل للين جانبه وخيره، كما عزل الذي قبله لخيانته، وكتب الامام: يلحق الثقة العاجز بالخائن الجلد، فلزم الرجل منزله في حال تعفف وانقطاع وعبادة وكثرة تلاوة وصوم وصدقة ".
[ * ]

(23/230)

روى عنه ابن العديم، وفتاه بيبرس التركي.
وبالاجازة الفخر ابن عساكر وطائفة.
وروى عنه ابن النجار، وقال: توفي في جمادى الاولى (1) سنة خمس وأربعين وست مئة (2).
قلت: ومات ابنه
150 - الصدر تاج الدين علي الحاجب في سنة وخمسين في عشر السبعين، روى عن ابن كليب.
أخذ عنه االدمياطي، وهو أخو محمد بن هبة الله.

151 - الهذباني * الامير الكبير الامام العالم شرف الدين يعقوب بن محمد بن الحسن بن عيسى الكردي الموصلي، من أعيان أمراء مصر.
__________
(1) في تاريخ الاسلام توفي في السادس والعشرين من جمادى الاولى سنة خمس وأربعين، وسنة وفاته قد ذكرها معظم المؤرخين له إلا أن صاحب الحوادث الجامعة ذكر أن وفاته سنة 646.
(2) هذا ذهول شديد من الامام الذهبي، إذ كيف يذكر ابن النجار وفاته سنة 645، وهو المتوفى سنة 643، والظاهر أن هذا التاريخ مما أضيف إلى نسخة تاريخ ابن النجار بعد وفاته، فذهل الامام الذهبي، حال النقل عن هذه الحقيقة، ومثل هذا كثير في " طبقات ابن سعد " وغيرها
من الكتب.
(*) صلة التكملة لشرف الدين الحسيني الورقة 45، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 64، العبر للذهبي: 5 / 187 - 188، العسجد المسبوك للملك الاشرف الغساني: 558، حسن المحاضرة للسيوطي: 1 / 377 الترجمة 67، مفتاح السعادة 1 / 204، شذرات الذهب 5 / 223.
[ * ]

(23/231)

قرأ على أبي السعادات ابن الاثير تصانيفه.
وسمع من يحيى الثقفي، ومنصور الطبري، والقاسم بن عساكر، وعدة.
وحدث " بمسند أبي يعلى " و " بجامع الاصول ".
وكان بيته مأوى الفضلاء.
روى عنه الصدر القونوي، والدمياطي، وناصر الدين الماكسيني، والعماد خطيب المصلى.
توفي في ربيع الاول (1) سنة خمس (2) وأربعين وست مئة، وله اثنتان وثمانون سنة (3).

152 - عجيبة * الشيخة المعمرة المسندة ضوء الصباح بنت الحافظ أبي بكر محمد بن أبي غالب بن أحمد بن مرزوق الباقداري البغدادية.
سمعت من عبد الله بن منصور الموصلي، وعبد الحق اليوسفي، وأجاز لها أبو عبد الله الرستمي، ومسعود الثقفي، وأبو الخير الباغبان وابن عمه أبو رشيد، وهبة الله بن أحمد الشبلي، ورجاء بن حامد المعداني،
__________
(1) ذكر الحسيني أن وفاته كانت في ليلة الثامن عشر من ربيع الاول.
(2) جعل السيوطي وفاته سنة ست وأربعين وست مئة (حسن المحاضرة 1 / 377).
(3) قيد الحسيني ولادته في أواخر سنة اثنتين أو أوائل سنة ثلاث وستين وخمس مئة بينما حددها الذهبي في (التاريخ) بأنه ولد في صدر سنة ثلاث وستين.
(*) تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 81، العبر للذهبي 5 / 194، العسجد المسبوك للاشرف الغساني 573، شذرات الذهب لابن العماد الحنبلي 5 / 238، الاعلام للزركلي (ط 4) 4 / 217.
[ * ]

(23/232)

وعدة.
وتفردت في الدنيا، وخرجوا لها " مشيخة " في عشرة أجزاء.
مولدها في صفر سنة أربع وخمسين.
والعجب من والدها كيف لم يسمعها من أبي الفتح بن البطي وطبقته.
وكانت امرأة صالحة.
حدث عنها المحب عبد الله وموسى بن أبي الفتح، وأحمد بن عبد الله ابن عبد الهادي، والشيخ عبد الصمد المقرئ، ومحمد بن أبي بكر الجعفري، وعبد الرحيم ابن الزجاج، ومحمد بن عبد المحسن الواعظ، وجماعة.
وتفردت زينب بنت الكمال بإجازتها.
توفيت في صفر سنة سبع وأربعين وست مئة.
ومن مسموعها: الثاني من حديث أبي أحمد حسينك من يحيى بن ثابت البقال، و " مختلف الحديث " للشافعي من عبد الحق اليوسفي، و " تاريخ البخاري الكبير " من عبد الحق أيضا.
وفيها مات صاحب مصر الملك الصالح نجم الدين أيوب ابن الكامل بالمنصورة مرابطا، والرشيد عبد العزيز بن عبد الوهاب بن أبي الطاهر بن عوف، والصفي عمر بن عبد الوهاب ابن البراذع، وأبو جعفر محمد بن عبد
الكريم ابن السيدي، وملك الامراء فخر الدين يوسف ابن شيخ الشيوخ الجويني، والشمس يوسف بن محمود الساوي.

153 - الساوي * الشيخ المسند الصالح شمس الدين أبو يعقوب يوسف بن محمود بن
__________
(*) صلة التكملة لشرف الدين الحسيني الورقة 57، تاريخ الاسلام للذهبي (أيا صوفيا = [ * ]

(23/233)

الحسين بن الحسن بن أحمد الساوي ثم الدمشقي المولد المصري الدار الصوفي، ويعرف قديما بابن المخلص.
ولد في ربيع الاول سنة ثمان وستين وخمس مئة.
وسمع من أبي طاهر السلفي عدة أجزاء، ومن عبد الله بن بري، وهبة الله البوصيري، والتاج المسعودي.
حدث عنه أبو محمد الدمياطي، وأبو المعالي الابرقوهي، وأبو الفتح ابن القيسراني، وشرف الدين حسن ابن الصيرفي، وأبو الفتح بن النشو، والامين الصفار، وجماعة.
وكان من صوفية خانقاه سعيد السعداء.
توفي في حادي عشر رجب سنة سبع وأربعين وست مئة، وقد تفرد بأجزاء عالية.

154 - ابن الجباب * الشيخ الجليل فخر القضاة أبو الفضل، أحمد بن محمد بن عبد العزيز ابن الحسين ابن الجباب التميمي السعدي المصري المالكي العدل، ناظر الاوقاف.
ولد سنة إحدي وستين.
__________
= 3013) ج 20 الورقة 84، العبر للذهبي: 5 / 195، العسجد المسبوك للملك الاشرف
الغساني: 572، النجوم الزاهرة 6 / 363، حسن المحاضرة: 1 / 378، شذرات الذهب: 5 / 239.
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 84 - 85، العبر للذهبي 5 / 198، الوافي بالوفيات: 8 / 55 الترجمة 3465، النجوم الزاهرة 7 / 22، شذرات الذهب 5 / 240، ويتصحف " الجباب " إلى " الحباب " بالحاء المهملة في كثير من المصادر، كما في " الوافي " و " النجوم " و " الشذرات " وغيرها.
[ * ]

(23/234)

وسمع أبا طاهر السلفي، وعبد الله بن بري، وأبا المفاخر المأموني.
وحدث " بصحيح مسلم " غير مرة.
حدث عنه المنذري، والدمياطي، وابن الظاهري، وفتح الدين ابن القيسراني، والشيخ محمد القزاز، وآخرون.
قال الدمياطي: قرأت عليه " صحيح مسلم " مرتين، وكان محسنا إلي بارا (1) بي.
توفي في رمضان سنة ثمان وأربعين وست مئة.

155 - ابن الخير * الشيخ الامام المقرئ الفقيه المحدث مسند بغداد أبو إسحاق، وأبو محمد، إبراهيم بن محمود بن سالم بن مهدي البغدادي الازجي الحنبلي المشهور بابن الخير.
ولد سنة ثلاث وستين وخمس مئة.
وسمع الكثير من فخر النساء شهدة، وأبي الحسين اليوسفي، وخديجة بنت النهرواني، وأبي الفتح ابن شاتيل، والحسن بن شيرويه، وطائفة.
__________
(1) في الاصل: بار بالرفع وما أثبتناه يقتضيه الاعراب ويؤيده ما جاء في تاريخ الاسلام.
(*) صلة التكملة للحسيني الورقة 61، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 85، العبر للذهبي: 5 / 198، المختصر المحتاج إليه من تاريخ ابن الدبيثي اختصار الذهبي 1 / 235 - 236 الترجمة 472، المشتبه للذهبي: 194، الوافي بالوفيات: 6 / 142 - 143، الترجمة 2586، ذيل طبقات الحنابلة لابن رجب: 2 / 243 - 244 الترجمة 352، غاية النهاية في طبقات القراء لابن الجزري: 1 / 27 الترجمة 113، تبصير المنتبه بتحرير المشتبه: 553، النجوم الزاهرة: 7 / 22، شذرات الذهب: 5 / 240.
[ * ]

(23/235)

وأجاز له أبو الفتح بن البطي، وجماعة.
وتلا بالروايات، وأقرأ مدة طويلة، وكان صالحا، دينا، فاضلا، دائم البشر، عالي الرواية.
حدث عنه ابن الحلوانية، والدمياطي، ومجد الدين العقيلي، وجمال الدين الشريشي، وعز الدين الفاروثي، وأبو عبد الله القزاز، وعبد الرحمن بن المقير، وتاج الدين الغرافي، وعفيف الدين ابن الدواليبي، وآخرون.
قال ابن النجار: كتب بخطه كثيرا من الكتب المطولات، ولقن خلقا، كتبت عنه شيئا يسيرا على ضعف فيه.
وقال الدمياطي: توفي في سابع عشر ربيع الآخر سنة ثمان وأربعين وست مئة، وكانت جنازته مشهودة.
قلت: تفردت بإجازته زينب بنت الكمال، وقد روت عنه مرات " جزء الحفار " و " مشيخة شهدة "، و " ثاني المحامليات "، و " جزء حنبل " و " أمالي الدقيقي "، و " جزء ابن علم "، و " قصر الامل "، و " الشكر
و " القناعة " و " الموطأ " للقعنبي " و " الموطأ " لسويد، وأشياء.
وكان أبوه الشيخ محمود الضرير مقرئا خيرا من أهل باب الازج.
سمع الكثير من أبي الوقت وابن ناصر.
روى عنه ابن النجار وقال: توفي سنة ثلاث وست مئة.

(23/236)

156 - ابن رواج * الشيخ الامام المحدث مسند الاسكندرية رشيد الدين أبو محمد عبد الوهاب بن رواج واسمه: ظافر بن علي بن فتوح بن حسين الازدي القرشي، حليفهم، الاسكندراني المالكي الجوشني.
ولد سنة أربع وخمسين وخمس مئة.
وطلب بنفسه فأكثر عن السلفي، وسمع من أبي الطاهر بن عوف، ومخلوف بن جارة، وأبي طالب أحمد بن المسلم، ومشرف بن علي الانماطي، ومحمد بن عبدالرحمن الحضرمي، وأخيه أحمد، ومقاتل بن عبد العزيز البرقي، وظافر بن عطية، ويحيى بن قلنبا، ومحمد بن محمد الكركنتي، وعبد الواحد بن عسكر، وطائفة.
ونسخ الاجزاء، وخرج لنفسه " الاربعين ".
وكان فقيها فطنا، دينا، متواضعا، صحيح السماع، انقطع بموته شئ كثير.
حدث عنه ابن نقطة، وابن النجار، والمنذري، والرشيد العطار، والضياء السبتي، والدمياطي، والشرف ابن الصيرفي، والتاج الغرافي، وبلال المغيثي، وشهاب بن علي، ومحمد بن أبي القاسم الصقلي، وعبد القادر ابن الخطيري، وأبو الفتح بن النشو، ويوسف بن عمر الختني، وعدة.
__________
(1) تكملة اكمال الاكمال لابن الصابوني: 11، 252، 307، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 89، العبر: 5 / 200، وأورده الذهبي أيضا ضمن الذين توفوا في هذه السنة في تذكرة الحفاظ: 4 / 1411، السلوك في معرفة دول الملوك للمقريزي: 1 / 381، النجوم الزاهرة: 7 / 22 وفيها (رواح) بالحاء المهملة، مصحف، شذرات الذهب 5 / 242.
[ * ]

(23/237)

توفي في ثامن عشر ذي القعدة سنة ثمان وأربعين وست مئة بالثغر.
وفيها توفي فخر القضاة أحمد بن محمد ابن الجباب، وأبو محمد إبراهيم بن محمود ابن الخير الازجي، والعدل مظفر بن عبدالملك بن الفوي، والمحدث أبو الحجاج يوسف بن خليل، وصاحب اليمن نور الدين عمر بن رسول التركماني قتل، وصاحب مصر المعظم ابن الصالح قتل، وصاحب دمشق الصالح إسماعيل أبو الخيش قتل.
وفي سنة ست وثلاثين وسبع مئة شيخ معمر يروي عنه بالاجازة.
وهو أخو محيي الدين المقدسي.

157 - ابن العليق * الشيخ العالم الصالح المعمر أبو نصر أعز بن فضائل بن أبي نصر بن عباسوه ابن العليق البغدادي البابصري، ويعرف أيضا بابن بندقة.
سمع من شهدة الكاتبة " موطأ القعنبي " و " القناعة " لابن أبي الدنيا، و " الكرامات " للخلال، و " مجابي الدعوة " والرابع من " حديث الصفار ".
وسمع من عبد الحق بن يوسف، وأبي المظفر بن حمدي، وعبد الرحمن بن يعيش القواريري، والمبارك بن الزبيدي.
وكتب إليه بالاجازة أبو طاهر السلفي.
وكان دينا، خيرا، فاضلا، يقظا، كثير التلاوة، عالي الرواية.
__________
(*) صلة التكملة لشرف الدين الحسيني الورقة 65، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة: 93 - 94، العبر 5 / 202، الوافي بالوفيات: 9 / 290، الترجمة 4216 وفيه غباسوه بالغين المعجمة مصحف، النجوم الزاهرة 7 / 24، شذرات الذهب: 5 / 244.
[ * ]

(23/238)

حدث عنه ابن الحلوانية، والدمياطي، ومجد الدين العديمي، وجمال الدين الشريشي، والفقيه سليمان بن رطلين، وجماعة.
وحدث عنه بالاجازة عبدالملك بن تيمية، وابن عمه، وعلاء الدين ابن السكاكري، وعدة.
توفي في سادس عشر رجب سنة تسع وأربعين وست مئة.
وآخر من روى عنه بالسماع محمد ابن الدواليبي الواعظ، وتفردت بنت الكمال بإجازته في وقتنا.

158 - النشتبري * الشيخ الامام الفقيه الجليل المحدث المعمر ضياء الدين أبو محمد عبد الخالق بن الانجب بن معمر بن حسن العراقي النشتبري ثم المارديني الشافعي، ويعرف بالحافظ.
رحل وسمع ببغداد من أبي الفتح بن شاتيل، وأبي بكر الحازمي الحافظ، وعبد المنعم بن كليب، وأبي الفرج ابن الجوزي، وطائفة.
__________
(*) معجم البلدان (صادر) 5 / 286، اكمال الاكمال لابن نقطة (دار الكتب): 50، صلة التكملة للشرف الحسيني الورقة 67، تاريخ الاسلام (أيا صوفيا 3013) ج 20 الورقة 94 - 95، العبر للذهبي: 5 / 202، المشتبه للذهبي: 1 / 380، تبصير المنتبه بتحرير المشتبه
673، النجوم الزاهرة: 7 / 24، شذرات الذهب لابن العماد: 5 / 244 - 245، وفيها أنه البشيري وقال بفتح الباء الموحدة وكسر المعجمة وبعد الياء راء نسبة إلى قلعة بشير بنواحي الدوران من بلاد الاكراد، وهو سهو لان الذين ترجموا له ضبطوا نسبته بنون مكسورة وقد تفتح ثم شين معجمة ساكنة ثم تاء مثناة مفتوحة ثم موحدة ساكنة ثم راء فياء نسبة إلى نشتبرى قرية كبيرة ذات نخل وبساتين تختلط بساتينها ببساتين شهربان من طريق خراسان من نواحي بغداد، كما في معجم البلدان واكمال الاكمال والمشتبه وغير ذلك.
[ * ]

(23/239)

وبمصر من إسماعيل بن ياسين وطائفة، وبدمشق من إسماعيل الجنزوي، والخشوعي.
ورأيت إجازة صحيحة في قطع لطيف فيها اسم عبد الخالق هذا من وجيه الشحامي، وعبد الله ابن الفراوي، وعبد الخالق بن زاهر، وأبي الاسعد القشيري، والحسين بن علي الشحامي، وشهردار بن شيرويه وعبد الخالق اليوسفي ونصر بن نصر العكبري، وهبة الله ابن أخت الطويل، وموهوب ابن الجواليقي، وعبد الملك الكروخي، وطبقتهم، فاستبعدت ذلك ولم أحتفل بأمرها إذ ذاك، وتوقفنا في شأنها.
قال ابن الحاجب: سألت الحافظ الضياء عنه، فقال: صحبنا في السماع ببغداد وما رأينا منه إلا الخير، وبلغنا أنه فقيه حافظ.
وقال غيره: كان مناظرا، متفننا، كثير المواد.
وقال الحافظ عز الدين الشريف (1): كان يذكر أنه ولد في سنة سبع وثلاثين وخمس مئة، وأنه أجاز له جماعة منهم أبو الفتح الكروخي.
قلت: التردد موجود في هذه الاجازة هل هي له أو لاخ له باسمه مات قديما، فإني رأيت شيوخنا كالدمياطي وابن الظاهري، فقد ارتحلوا إليه
وسمعوا منه من روايته عن ابن شاتيل وغيره، وسمعوا بهذه الاجازة، ورأيت " جامع أبي عيسى " قد قرأه شيخنا ابن الظاهري عليه، ولو لا صحة الاجازة عنده لما أتعب نفسه، وقد قال الدمياطي: إنه جاوز المئة، وقال: كان فقيها عالما، ثم ضبط النشتبري بكسر أو له وثالثه، وقد قال ابن النجار: بلغني أنه ادعى الاجازة من موهوب ابن الجواليقي والكروخي وجماعة، وروى
__________
(1) الحسيني: صلة التكملة لوفيات النقلة (نسخة مكتبة كوبريللي 1101) الورقة 67.
[ * ]

(23/240)

عنهم، وما أظن سنه تحتمل ذلك.
قلت: قرأ عليه السراج عمر بن شحانة " الاربعين " لعبد الخالق الشحامي في سنة إحدي وأربعين وست مئة بآمد بإجازته منه، فالله أعلم، ولا ريب أنه رجل فقيه النفس يدري من نفسه أنه كان أدرك ذلك الزمان أو لا، وقد ادعى أنه ولد سنة سبع وثلاثين فعلى هذا يكون قد عاش مئة واثني عشر عاما (1).
حدث عنه مجد الدين ابن العديم، وشمس الدين ابن الزين، وشمس الدين محمد بن التيتي (2) الآمدي، والحافظان الدمياطي وابن الظاهري، وطائفة.
ومن القدماء: أبو عبد الله البرزالي، وبالاجازة أبو المعالي ابن البالسي، وأبو عبد الله ابن الدباهي، وزينب بنت الكمال، وآخرون.
وقد توفي سنة تسع وأربعين وست مئة في الثاني والعشرين من ذي الحجة.
ورأيت شيوخنا كالدمياطي وابن الظاهري قد ارتحلوا إليه وسمعوا منه من روايته عن ابن شاتيل وغيره، وسمعوا بهذه الاجازة (3)، فمن المجيزين
له كبار منهم:
__________
(1) قد ذكره الذهبي في كتابه النافع: " أهل المئة فصاعدا "، وقال: " ما زال المحدثون يترددون - يتوقفون في سن هذا الرجل، ويظنون أن هذه الاجازة لاخ له باسمه، فأنا رأيتها عتيقة سالمة من كشط، فيها خط وجيه الشحامي والكبار، فالله أعلم بحقيقة حاله ".
ص 137 بتحقيق الدكتور بشار عواد معروف.
(2) قيده المؤلف في " المشتبه: 117 " قال: " وبمثناتين بينهما ياء: الامير شمس الدين محمد ابن الصاحب شرف الدين ابن التيتي الاديب، حدثنا عن ابن المقير والنشتبري، وزر أبوه بماردين، وله النظم والنثر ".
وترجمه في معجم شيوخه الكبير.
(3) قد ذكر هذا الامر قبل قليل فكأنه تكرر عليه - رحمه الله.
[ * ]

(23/241)

نصر بن نصر العكبري عنده عوال، من ذلك: الاول الكبير من حديث المخلص، و " مشيخة " أبي الغنائم بن أبي عثمان منه، مات سنة اثنتين [ وخمسين ] (1) وخمس مئة.
العلامة (2) أبو منصور موهوب بن أحمد بن الجواليقي، سمع الكثير من ابن البسري وأبي طاهر بن أبي الصقر، وخطيب الانبار علي بن محمد، مات سنة أربعين وخمس مئة.
أبو الفتح عبدالملك بن أبي القاسم عبد الله بن أبي سهل الكروخي الصوفي راوي " الجامع "، وكان ثقة صالحا يتبلغ من النسخ، مات سنة ثمان وأربعين وخمس مئة.
أبو بكر هبة الله بن الفرج ابن أخت الطويل شيخ همذان، سمع " سنن أبي داود " من علي بن محمد البجلي: أخبرنا أبو بكر بن لال، أخبرنا ابن داسة، وسمع من جماعة، مات سنة اثنتين وأربعين وخمس مئة عن تسعين
سنة.
ومن المحدثين أبو المعالي ابن السمين، وعبد الكريم بن الحسن الكاتب، وأبو محمد بن محمد الطوسي، وأبو بكر محمد بن علي بن محمد الطوسي الذي حدث عنه عبد القادر الحافظ، وطاهر بن زاهر بن طاهر الشحامي وأخوه الفضل وابن عمهما محمد بن وجيه، والله سبحانه أعلم.
وقد كان النشتبري بعث الاجازة إلى ابن الوليد في سنة ست وثلاثين وست مئة، فتكلم له على أكثرهم وما رأيناه أنكر ذلك، وكان عالما صاحب
__________
(1) إضافة منا، كأنها سقطت من النسخة، ووفاة العكبري معروفة مشهورة سنة 552.
(2) يعني ومن الذين أجازوه.
[ * ]

(23/242)

حديث، وكان النشتبري من كبار العلماء معروفا بالستر والصيانة، وما كان ليستحل مع ذكائه وفهمه وطلبه للحديث ورحلته فيه أن تكون الاجازة لاخ له باسمه قد مات صغيرا وسمي الضياء باسممه فيدعيها، ويؤكد ذلك بقوله: إنني ولدت سنة سبع وثلاثين، ويحدث بها من سنة أربع وعشرين وست مئة وإلى أن مات، وهذا علو مفرط يقتصر منه العجب ويهابه صاحب الحديث في البديهة، ثم يترجح عنده بالقرائن صحة ذلك والله أعلم.
وقد قرأت بهذه الاجازة أنا في حدود سنة سبع مئة على شيخنا أبي عبد الله الدباهي بإجازته من النشتبري أن الكروخي أنبأهم، والآن، وهو سنة سبع وثلاثين وسبع مئة، تروي عنه بالآجازة بنت الكمال التي كتب بها إليها في سنة سبع وأربعين وست مئة، فمن أراد العلو الذي لا نظير له فليسمع بها، فلو ارتحل الطالب لسماع جزء واحد من ذلك شهرا لما ضاعت رحلته، فالمجيزون له:
وجيه الشحامي سمعه أبوه الكثير وارتحل هو إلى هراة وبغداد، وسمع " الصحيح " من أبي سهل محمد بن أحمد الحفصي بسماعه من الكشمهيني، وسمع " فوائد المخلدين " ستة وعشرين جزءا من أبي حامد الازهري، وسمع " مسند السراج " من القشيري و " رسالته " وحدث بها، قاله أبو محمد بن الوليد، قال: وسمع " الزهريات " للذهلي من الازهري عن ابن حمدون عن ابن الشرقي عنه، وسمع " سنن أبي داود " من أبي الفتح نصربن علي الحاكمي: أخبرنا أبو علي الروذباري، أخبرنا ابن داسة قال: وكان ثقة إماما، ولد سنة خمس وخمسين وتوفي في جمادى الآخرة سنة إحدى وأربعين وخمس مئة.
هبة الرحمن عبد الواحد ابن القشيري أبو الأسعد، خطيب نيسابور،

(23/243)

سمع " سنن أبي داود " من الحاكمي أيضا، وسمع من جده حضورا في الخامسة، وسمع " صحيح أبي عوانة " من عبدالحميد بن عبدالرحمن البحيري عن أبي نعيم المهرجاني عنه، قاله ابن الوليد.
قلت: وله " أربعون " عوال.
توفي سنة ست وأربعين وخمس مئة.
ومنهم: الحسين بن علي الشحامي.
قلت: هذا ما عرفه ابن الوليد، وهو ابن ابن عم وجيه صدر رئيس، سمع الثالث من " المسند " للسراج من ابن المحب، و " صلاة الضحى " للحاكم يرويه عن ابن خلف عنه.
مات سنة خمس وأربعين.
عبد الكريم بن خلف بن طاهر الشحامي المعدل، أبو المظفر سمع من ابن المحب وأبي بكر بن خلف، مات سنة إحدى وأربعين وخمس مئة.
عبد الخالق بن زاهر الشحامي، قال ابن الوليد: عالم ثقة استملى
سنين على الشيوخ وأملى وحدث.
قلت: له " أربعون " و " وأربعون " سمعناهما، عدم في الكائنة سنة تسع وأربعين (1).
أبو البركات عبد الله بن محمد ابن الفراوي، ثقة عالم، سمع من جديه، وسمع " صحيح أبي عوانة " ملفقا على ثلاثة.
أبو منصور شهردار بن شيرويه الديلمي الهمذاني، سمع أباه أبا شجاع، وأبا الفتح بن عبدوس، وابن حمد الدوني، مات سنة ثمان خمسين وخمس مئة.
__________
(1) يعني في فتنة الغز، وهي كائنة مستوعبة في تواريخ ذلك العصر.
[ * ]

(23/244)

أبو العلاء الحسن بن أحمد الهمذاني العطار المقرئ صاحب التصانيف، إمام.
أبو الفرج عبد الخالق بن أحمد اليوسفي المحدث، سمع من أبي نصر الزينبي، وعاصم بن الحسن، وخلق، توفي سنة ثمان وأربعين، وله أربع وثمانون سنة.
أبو القاسم نصر بن نصر العكبري الواعظ سمع أبا القاسم بن البسري.
وقرأت ترجمة طويلة للنشتبري بخط أبي الفتح الحافظ، فقال: عبد الخالق بن أنجب بن المعمر بن حسن بن عبيدالله بن يوسف بن روحين النشتبري المولد، قرية بقرب شهرابان، قال فيه ابن مسدي: شيخ من أئمة هذا الشأن ممن رحل فيه إلى البلدان مع الحفظ والاتقان سمع بأماكن وكان كثير السماع متسع الروايات، لم أقف له على سماع قبل عشر الثمانين، وله إجازات من جماعة انفرد عنهم، منهم: أسعد بن عبد الواحد ابن القشيري، ووجيه الشحامي والكروخي وابن الجواليقي، ولم يكن على وجه
الارض سنة أربعين من يحدث عنهم سواه.
واختلف الحفاظ في هذه الاجازة بين التوقف والاجازة فمن قائل: دلس عليه فيها فتلقاها بالقبول، ومن قائل: هي صحيحة، وطريق الظنة إليها اضطرابه في تاريخ مولده، وأكثر الروايات عنه أنه قبل الاربعين وخمس مئة بسنة أو نحوها، سكن دنيسر مدة ثم ماردين.
قال أبو الفتح: أخرج إلينا الامير ابن التيتي إجازة عبد الخالق فنقلها وخط الكروخي فيها في الورقة المكتوب فيها الاستدعاء وهو: " إن رأى السادة أن يجيزوا لعبد العزيز بن عبد الله التونسي وللانجب بن المعمر بن الحسن ولولديه يحيى وعبد الخالق جميع صح ويصح عندهم من جميع ما

(23/245)

تسوغ روايته عنهم فعلوا منعمين في جمادى الاولى سنة ثمان وثلاثين ".
قال: وعلى التاريخ ضرب، فكتب الشيوخ: " أجزت لهم أدام الله عزهم فيما استجازوه "، وكتب وجيه بن طاهر كذلك: " أجزت لهم "، وكتب الحسين بن على بن الحسين الشحامي، وسرد أبو الفتح سائرهم، ثم قال: ورأيت خط الصاحب شرف الدين ابن التيتي: عبد الخالق النشتبري المعروف بالحافظ، فقيه أديب بارع، له الذهن الحاضر والخاطر العاطر، كان يحفظ من أشعار العرب جملة وافرة.
سمع بالعراق ابن شاتيل، وبدمشق، ومصر، وبلاد كثيرة، سمعت عليه وابني محمد، وحدث " بجامع " الترمذي عن الكروخي إجازة، ثم قال: حدثنا عبد الخالق، وهو أول حديث سمعته منه، وساق الحديث فزاد في إسناده رجلا فصله بين زاهر وبين المؤذن.
ثم قال: وسمع من الحازمي " الناسخ والمنسوخ " ومن ابن كليب
كتاب " أدب الكاتب " عن أبي منصور الكاتب سوى الخطبة عن أبي القاسم التنوخي، وسمع من درة بت عثمان عن ابن الطبر، ومن أحمد ابن خطيب الموصل وطغدي الاميري، والخشوعي، سمع منه " المقامات "، و " سنن أبي داود "، ومنصور بن أبي الحسن الطبري، ومسلم بن على السيحي (1) الشاهد، وأبي القاسم بن شدقيني، وعبد الله عبد الغني (2) ابن عليان،
__________
(1) قيده الامام الذهبي في كتابه النافع " المشتبه: 350 "، فقال: وبمهملتين بينهما ياء: أبو منصور مسلم بن علي ابن السيحي الموصلي، راوي " مسند المعافى " عن أبي البركات بن خميس، سمعناه من البهاء ابن النحاس، عن ابن خليل، عنه.
قيده ابن نقطة " (يعني في اكمال الاكمال) ".
(2) هو أبو محمد عبد الله بن محمد بن عبدالقاهر ابن عليان البغدادي الحربي المتوفى [ * ]

(23/246)

وعبد الله بن أبي المجد، وعبد القادر الرهاوي، وأبي الفرج ابن البندنيجي، وحماد الحراني، وابن هبل، ومحمد بن المبارك بن ميمون، وعبد العزيز بن الناقد، وعبد الله ابن الطويلة، وعبد الله بن أبي غالب بن نزال، ومحمد بن أبي المعمر، وابن الخريف، وعبد العزيز بن محمد بن أبي عيسى لقيه ببعقوبا، والعماد الكاتب، وأبي تراب يحيى بن إبراهيم، وعبد الوهاب بن حماد، والتاج الكندي، ونصر الله بن أبي سراقة، والحسن بن محمد النيسابوري، وهبة الله البوصيري، وعبد الله بن سرايا البلدي بالموصل ومكي بن ريان الماكسيني، والمبارك ابن المعطوش، وإسماعيل بن علي بن عبيد بالموصل، ويحيى بن المظفر الموصلي، وأحمد بن عثمان الزرزاري الزاهد، وعبد الله بن محمد بن حسن الصلحي سمع منه بسنجار في سنة خمس وثمانين، والزاهد أبي أحمد
عبد الله بن الحسن بن البناء بنينوى ومات في سنة أربع وثمانين وما رأيت مثله، وعبد الله بن نصر الموصلي، وأبي الفتح نصر بن علي بدنيسر ومسلم ابن أحمد بن مسلم بنسجار، وقاضي نصيبين القوام محمود بن أبي منصور روى عن التاج المسعودي، وعلي بن أبي منصور بن مكارم وسليمان بن عبد الله بن الشيرجي بالموصل، وإسماعيل بن ياسين بمصر، ومحمد بن غنيمة بن العاق، وأبي البركات بن خيرون الماكسيني، وعبد الله بن نصربن عسكر بالموصل، ومحمد ابن الدبيثي، وعبد الكريم بن يحيى القيسي، والبههاء ابن عساكر، سمع منه " تفسير سليم "، وأبي الفتوح البكري، وأبي
__________
= ببغداد سنة 599، وكان يسمى أيضا: عبد الغني ويكنى بأبي الغنائم ويكتب بخطه: " عبد الله عبد الغني "، قال المنذري: " والغالب عليه عبد الله وهو المثبت في سماعه ".
انظر تاريخ ابن الدبيثي، الورقة: 105 (باريس 5922)، وتكملة المنذري (1 / الترجمة: 712).
[ * ]

(23/247)

القاسم الدولعي، ومكي بن علي الحربي، وأبي الفتح بن شاتيل، ونصر بن منصور النميري، سمع منه خطب ابن نباتة: أخبرنا ابن نبهان.

159 - الكمال * إسحاق بن أحمد المعري (1) المفتي الاوحد معيد الرواحية عند ابن الصلاح، من العلماء العاملين.
قال أبو شامة: (2) كان عالما زاهدا متواضعا مؤثرا.
قلت: تصدر للافادة والفتوى مدة، وتفقه به جماعة، وكان قدوة في الورع، عرضت عليه مناصب، فامتنع، وقال: في البلد من يقوم مقامي، وكان يدمن الصوم، ويتصدق بثلث جامكيته، ويؤثر رحمه، وكان في كل رمضان يكتب ختمة ويوقفها.
مرض بالبطن أربعين يوما، وتوفي وله نيف
وستون سنة، وكان أسمر طويلا.
كان شيخنا البرهان الاسكندراني يعظمه ويصف شمائله.
ومات في ذي القعدة سنة خمسين (3) وست مئة، فمات يومئذ كبير
__________
(*) ذيل الروضتين لابي شامة: 187، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 101، العبر للذهبي: 5 / 205، الوافي بالوفيات: 8 / 403، الترجمة 3847، طبقات الشافعية الكبرى للسبكي: 8 / 126 الترجمة 1114، طبقات الاسنوي 1 / 141 الترجمة 127، الدارس في أخبار المدارس للنعيمي 1 / 21، 25، 274، شذرات الذهب: 5 / 249 - 250.
(1) المعري هكذا ضبطه الذهبي بخطه في تاريخ الاسلام وكذا ورد في العبر، وقد تصحفت هذه النسبة بفعل النساخ: ففي ذيل الروضتين والوافي وردت بلفظ (المقرئ) وفي طبقات الشافعية للسبكي وللاسنوي وشذرات الذهب والبداية والنهاية وغيرها وردت (المغربي).
(2) ذيل الروضتين: 187 (3) في تاريخ الاسلام أنه توفي في ثمان وعشرين من ذي القعدة سنة خمسين وست مئة وفي البداية والنهاية أدرج اسمه ضمن المتوفين في سنة ست وخمسين وست مئة (البداية والنهاية 13 / 213).
[ * ]

(23/248)

الشرفاء ابن عدنان الشيعي، بدمشق، فرآه رجل صالح فقال: ما فعل الله بك ؟ قال: غفر لي ولمن مات ذلك اليوم ببركة الكمال إسحاق المعري.

160 - ابن سعد * الصدر الاديب البليغ شمس الدين أبو عبد الله محمد بن سعد بن عبد الله بن سعد بن مفلح بن نمير الانصاري المقدسي ثم الصالحي الحنبلي الكاتب.
ولد سنة إحدى وسبعين وخمس مئة.
وسمع من يحيى الثقفي، وأبي الحسين ابن الموازيني، وعبد الرحمن ابن الخرقي، وابن صدقة، وإسماعيل الجنزوي، وأحمد بن ينال الترك، وابن شاتيل، وأبي (1) موسى المديني، وله النظم والترسل والفضائل والسؤدد، كتب الانشاء للصالح عماد الدين إسماعيل.
حدث عنه ابنه سعد الدين يحيى، والحافظ الضياء، والدمياطي، والقاضي تقي الدين، والعفيف إسحاق، وآخرون، توفي في شوال (2) سنة خمسين وست مئة.
__________
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة أسعد أفندي 2327) ج 6 الورقة 160 / أ، مرآة الزمان لسبط ابن الجوزي 523، صلة التكملة للحسيني الورقة 72، تاريخ الاسلام ج 20 الورقة 103، العبر 5 / 206 الوافي بالوفيات 3 / 91 - 92 الترجمة 1020، فوات الوفيات: 3 / 358 الترجمة 454، البداية والنهاية 13 / 182 - 183، ذيل طبقات الحنابلة لابن رجب: 2 / 248 - 249 الترجمة 357، العسجد المسبوك: 592، النجوم الزاهرة 7 / 26 - 27، شذرات الذهب 5 / 251.
(1) في الاصل: (وأبو) ولا يصح ذلك.
(2) ذكر الحسيني في صلة التكملة والذهبي في التاريخ أنه توفي في ثاني شوال.
[ * ]

(23/249)

161 - اللمغاني * قاضي القضاة كمال الدين أبو الفضل عبد الرحمان بن عبد السلام بن إسماعيل اللمغاني، ثم البغدادي الحنفي، مدرس المستنصرية.
حدث عن أبيه القاضي أبي محمد.
روى عنه الدمياطي في " معجمه "، فقال: أخبرنا قاضي القضاة شرقا
وغربا كمال الدين.
قلت: تخرج به أئمة في مذهب أبي حنيفة، وعاش خمسا وثمانين سنة.
توفي في حادي عشر رجب سنة تسع وأربعين وست مئة.

162 - الرندي * * العلامة خطيب رندة - مدينة بالاندلس - أبو الحسين عبيدالله بن عاصم ابن عيسى الاسدي.
مولده سنة اثنتين وستين وخمس مئة.
وسمع من أبي بكر بن الجد، وأبي عبد الله بن زرقون، وأبي القاسم ابن حبيش، وأبي زيد السهيلي، وجماعة.
وتفرد، وروى الكثير، وعني
__________
(*) صلة التكملة لوفيات النقلة لعز الدين الحسيني الورقة 65، الحوادث الجامعة: 157 تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 95، البداية والنهاية: 13 / 181 - 182، الجواهر المضية للقرشي: 1 / 301 - 302 الترجمة 803 العسجد المسبوك 584 - 585.
(* *) التكملة لكتاب الصلة لابن الابار 2 / 941 الترجمة 2186، صلة التكملة لوفيات النقلة للحسيني: الورقة 68، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 96، النجوم الزاهرة 7 / 24.
[ * ]

(23/250)

بالرواية، مع الفقه والجلالة والاصالة.
مات في ذي الحجة سنة تسع وأربعين وست مئة برندة.

163 - ابن عمرون * إمام النحو بحلب جمال الدين محمد بن محمد بن أبي علي بن أبي
سعد بن عمرون الحلبي تلميذ الموفق بن يعيش.
سمع من عمر بن طبرزذ وغيره.
وتخرج به أئمة كشيخنا بهاء الدين ابن النحاس.
حدث عنه عبدالمؤمن الحافظ.
مات في ربيع الاول (1) سنة تسع وأربعين وست مئة.

164 - ابن الزبيدي * * الشيخ المعمر مسند بغداد في وقته أبو نصر عبد العزيز بن يحيى بن المبارك بن محمد ابن الزبيدي الربعي، اليماني ثم البغدادي.
ولد سنة ستين وخمس مئة.
__________
(*) صلة التكملة للشرف الحسيني، الورقة 62، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 98، الوافي بالوفيات 1 / 197 الترجمة 120، البلغة في تاريخ أئمة اللغة 246 - 247 الترجمة 354، طبقات النحاة واللغويين لابن قاضي شهبة ج 1 ص 254 الترجمة 192، بغية الوعاة في طبقات اللغويين والنحاة للسيوطي: 1 / 231، الترجمة 417.
(1) ذكر الحسيني في الصلة، والذهبي في التاريخ والسيوطي في البغية أنه توفي في الثالث من ربيع الاول، وذكر الصفدي أن مولده كان في سنة ست وتسعين خمس مئة.
(* *) صلة التكملة للشرف الحسيني الورقة 63، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 95 - 96، العبر للذهبي: 5 / 203، العسجد المسبوك 583 وفيه أنه عبد العزيز المبارك بن محمد الزبيدي (وهو سهو)، النجوم الزاهرة 7 / 24، شذرات الذهب 5 / 245.
[ * ]

(23/251)

سمع من أبي علي أحمد بن محمد الرحبي، وأبي المكارم محمد بن أحمد الظاهري، وشهدة الكاتبة، سمع منها " مصارع العشاق " في مجلدين، وغير ذلك، وسمع أيضا من أبي نصر يحيى بن السدنك،
وحسين بن علي السماك.
حدث عنه الحافظ أبو محمد الدمياطي، وقال: توفي في سلخ جمادى الاولى سنة تسع وأربعين وست مئة.
وأجاز لابي نصر ابن الشيرازي، وعلي ابن السكاكري وعبد الملك بن تيمية، وطائفة.

165 - ابن المني * المفتي المعمر المسند سيف الدين أبو المظفر محمد بن مقبل بن فتيان ابن مطر النهرواني، ابن المني الحنبلي.
ولد سنة سبع (1) وستين وخمس مئة.
وسمع من شهدة الكاتبة " مشيختها "، وأبي الحسين عبد الحق، وأسعد بن يلدرك، والحيص بيص الشاعر وتلا بالعشر على ابن الباقلاني.
حدث عنه ابن الحلوانية والشريشي، والدمياطي، ومحمد بن بركة الشمعي، والشيخ محمد القزاز، وعدة.
__________
(*) صلة التكملة للحسيني الورقة 64، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 99، العبر للذهبي: 5 / 204، المختصر المحتاج إليه من تاريخ ابن الدبيثي اختصار الذهبي: 1 / 150 الترجمة 290، الوافي بالوفيات: 5 / 52 - 53 الترجمة 2041، ذيل طبقات الحنابلة لابن رجب: 2 / 248 الترجمة 356، النجوم الزاهرة: 7 / 24، شذرات الذهب: 5 / 246.
(1) قال ابن رجب ولد في خامس رجب سنة سبع وقيل تسع وستين وخمس مئة.
[ * ]

(23/252)

وأجاز لخلق، وكان عدلا، رئيسا، إماما، فقيها، بصيرا بالاختلاف، أعاد بالمستنصرية، وخضب مدة بالسواد ثم ترك.
وكان من جلة العلماء، خدم في ديوان التشريفات، وأم بمسجد المأمونية، وعمر دهرا.
مات في سابع جمادى الآخرة سنة تسع وأربعين.

166 - ابن الجميزي * شيخ الديار المصرية العلامة المفتي المقرئ بهاء الدين أبو الحسن علي بن هبة الله بن سلامة بن المسلم اللخمي المصري الشافعي الخطيب المدرس، ابن بنت الشيخ أبي الفوارس الجميزي.
ولد يوم النحر سنة تسع وخمسين وخمس مئة بمصر.
وحفظ القرآن صغيرا وارتحل به أبوه، فسمع في سنة ثمان وستين من الحافظ ابن عساكر، وببغداد من شهدة الكاتبة.
وتلا بالعشر على أبي الحسن البطائحي، وعلى القاضي شرف الدين ابن أبي عصرون، وتفقه عليه، وأكثر عنه.
وسمع أيضا من عبد الحق اليوسفي، ويحيى ابن السقلاطوني ومحمد بن نسيم، وبادر فسمع من أبي الطاهر السلفي، وأبي طالب اللخمي، وابن عوف، وابن بري النحوي، وتلا على الشاطبي
__________
(*) مرآة الزمان لسبط ابن الجوزي: 2 / 786، ذيل الروضتين: 187، صلة التكملة للحسيني: الورقة 67 - 68، تاريخ الاسلام للذهبي (3013 أيا صوفيا) ج 20 الورقة 96 - 97، دول الاسلام للذهبي: 2 / 118 (وفيه الحميري بالراء) مصحف، العبر للذهبي 5 / 203، المشتبه للذهبي: 1 / 176 العسجد المسبوك 583 - 584، غاية النهاية في طبقات القراء لابن الجزري: 1 / 583، الترجمة 2366، حسن المحاضرة للسيوطي: 1 / 413، الترجمة 85، شذرات الذهب 5 / 246.
[ * ]

(23/253)

ختمات.
وتفقه أيضا على العراقي والشهاب الطوسي، وبرع في المذهب،
وخطب بجامع القاهرة، وانتهت إليه مشيخة العلم.
وروى الكثير بدمشق وبمكة والقاهرة وقوص، روى عنه البرزالي، والمنذري، وابن النجار، والدمياطي، وابن الصيرفي، والفخر التوزري، والامين محمد ابن النحاس، والرضي الطبري، وابن الشيرازي، وأبو الفتح القرشي، وخلق كثير من شيوخنا، وعاش أرجح من تسعين سنة وأياما.
توفي في الرابع والعشرين من ذي الحجه سنة تسع وأربعين وست مئة رحمه الله.
وهو مسدد الفتاوى، وافر الجلالة، حسن التصون، مسند زمانه.
وفيها مات أبو العباس أحمد بن قميرة التاجر، ومدرس المستنصرية أبو الفتح أحمد بن يوسف الانصاري الحلبي الحنفي وقد درس بحلب، وأبو نصر الاعز به العليق البابصري، والمحدث سالم بن ثمالي بن عنان العرضي، وأبو حامد عبد الله بن عبد المنعم بن عشائر الحلبي، والصالح عبد الجليل بن محمد الطحاوي، وضياء الدين عبد الخالق بن أنجب النشتبري، وعبد الدائم بن عبد المحسن ابن الدجاجي المصري عماد الدين، ومدرس المستنصرية القاضي أبو الفضل عبدالرحمن بن عبد السلام اللمغاني الحنفي كمال الدين قاضي القضاة، والرشيد عبد الظاهر بن نشوان الجذامي المقرئ الضرير، وأبو نصر عبد العزيز بن يحيى ابن الزبيدي، وله تسع وثمانون سنة، وخطيب رندة المحدث أبو الحسين عبيدالله بن عاصم الاسدي الرندي وله سبع وثمانون سنة، والحافظ أبو الحسن علي بن محمد ابن علي الغافقي الشاري، والسديد عيسى بن مكي العامري المقرئ

(23/254)

إمام جامع الحاكم، والعلم قيصر بن أبي القاسم السلمي، الكاتب تعاسيف (1) ومدرس الامينية شمس الدين محمد بن عبد الكافي بن علي الربعي الصقلي، ونحوي حلب جمال الدين محمد بن محمد بن عمرون، ومفتي العراق سيف الدين محمد بن مقبل ابن المني، والامير الصاحب جمال الدين يحيى بن عيسى بن مطروح المصري الشاعر.

167 - بشير * [ ابن حامد ] (2) بن سليمان بن يوسف، العلامة ذوالفنوت نجم الدين أبو النعمان الهاشمي الجعفري الشافعي التبريزي الصوفي صاحب " التفسير الكبير "، كان من أئمة المذهب.
مولده بأردبيل سنة سبعين وخمس مئة.
وسمع من يحيى الثقفي، وابن كليب، وأبي الفتح المندائي، وعدة.
وعنه الدمياطي، والمحب الطبري، وأبو العباس ابن الظاهري، والضياء السبتي، وغيرهم.
__________
(1) هذا لقب له عرف به (انظر تاريخ الاسلام، الورقة: 98) ولعله لقب بذلك لانه ولي نظر الدواوين المصرية فلم تشكر سيرته وكثر عسفه وظلمه.
(*) صلة التكملة للحسيني الورقة 51 وأوصل نسبه إلى جعفر بن أبي طالب، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 66، المختصر المحتاج إليه من تاريخ الدبيثي اختصار الذهبي: 1 / 263 - 264 الترجمة 534، الوافي بالوفيات: 10 / 161 - 162 الترجمة 4633، طبقات الشافعية للسبكي: 8 / 133 - 134 الترجمة 1122، العقد الثمين: 3 / 371، طبقات المفسرين للسيوطي (ط: وهبة تحقق على محمد عمر) ص 39 الترجمة 24، طبقات المفسرين للداوودي: 1 / 115 - 116، الترجمة 109.
(2) الزيادة من تصحيح الذهبي بخطه على حاشية تاريخ الاسلام ومن المصادر الاخرى
باستثناء الوافي فان اسمه ورد (بشير بن أبي حامد سليمان)، وسيرد ذكره على الوجه الذي أثبتناه في الترجمة 329 ضمن الذين توفوا سنة 646 من هذا الكتاب.
[ * ]

(23/255)

قال ابن النجار: تفقه ببغداد على ابن فضلان، ويحيى بن الربيع، وحفظ المذهب والاصول والخلاف، وأفتى وناظر، وأعاد بالنظامية، ثم ولي نظر الحرم وعمارته.
مات بمكة في صفر (1) سنة ست وأربعين وست مئة.
أنبأني قطب الدين الحافظ، حدثني قطب الدين ابن القسطلاني، قال: حكي لي أبو النعمان بشير قال: دخلت على ابن الخوافي ببغداد فسرقت مشايتي، فكتبت إليه: دخلت إليك يا أملي بشيرا * فلما أن خرجت بقيت (2) بشرا أعد يائي التي سقطت من اسمي * فيائي في الحساب تعد عشرا فسير لي نصف مثقال.

168 - ابن البيطار * العلامة ضياء الدين عبد الله بن أحمد المالقي النباتي الطبيب، ابن البيطار، مصنف كتاب " الادوية المفردة " وما صنف في معناه مثله.
انتهت إليه معرفة الحشائش، وسافر إلى أقاصي بلاد الروم، وحرر شأن النبات، وكان أحد الاذكياء، وخدم الملك الكامل، وابنه الملك الصالح.
__________
(1) مات في الثالث من صفر كما في صلة التكملة وتاريخ الاسلام وطبقات السبكي.
(2) في الوافي: فلما أن خرجت خرجت بشرا.
(*) عيون الانباء في طبقات الاطباء (دار الفكر بيروت 1957) 3 / 220 - 222، تاريخ
الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 66 - 67، العبر: 5 / 189، عيون التواريخ لابن شاكر الكتبي: 20 / 28، فوات الوفيات لابن شاكر: 2 / 159 - 160 الترجمة 215، العسجد المسبوك: 567 - 568، حسن المحاضرة للسيوطي: 1 / 542، الترجمة 16، نفح الطيب: 2 / 691 - 692 الترجمة 304، شذرات الذهب: 5 / 234.
[ * ]

(23/256)

توفي (1) بدمشق سنة ست وأربعين وست مئة.

169 - اللاردي * العلامة الحافظ أبو عبد الله محمد بن عتيق بن علي بن عبد الله بن حميد التجيبي الاندلسي الغرناطي المالكي المعروف باللاردي، صاحب التصانيف.
حدث عن أبيه أبي بكر، وأبي عبد الله بن حميد، وطائفة، وعاش ثلاثا وثمانين سنة (2).
قال أبو عبد الله الابار (3): ولي القضاء، ومن تواليفه " أنوار الصباح في الجمع بين الكتب الستة الصحاح:، وكتاب " شمائل المختار "، وكتاب " النكت الكافية في أحاديث مسائل الخلاف "، وكتاب " منهاج العمل في صناعة الجدل "، وكتاب " المسالك النورية إلى المقامات الصدفية ".
مات سنة ست (4) أو سبع وأربعين وست مئة.
__________
(1) ذكر ابن ابي أصيبعة والذهبي في التاريخ وفي العبر وابن شاكر وغيرهم أن وفاته كانت في شعبان.
(*) التكملة لكتاب الصلة لابن الابار: 2 / 661 - 662 الترجمة 1685، الذيل والتكملة لكتابي الموصول والصلة: 6 / 429 - 430 الترجمة 1147، تاريخ الاسلام للذهبي (أيا صوفيا
3013) ج 20 الورقة 71، الوافي بالوفيات: 4 / 80 الترجمة 1539 وفيه ساق نسبه انه محمد ابن عتيق بن عبد الله (باسقاط اسم جده علي)، العسجد المسبوك: 569.
(2) ولد كما في تاريخ الاسلام في صفر سنة 563.
(3) التكملة لكتاب الصلة: 2 / 661 - 662.
(4) لم يذكر ابن الابار وفاته بل سلكه مع من توفي سنة 646 وجعل المراكشي في الذيل والصلة وفاته بغرناطة لثلاث عشرة ليلة بقيت من رجب سنة سبع وثلاثين وستمائة ونقل عن أبي علي ابن الناظر انه قال توفي سنة ثمان وثلاثين وستمائة، وقد ذكر الذهبي في التاريخ انه قد بقي حيا إلى = [ * ]

(23/257)

170 - الاسفراييني * المحدث الزاهد مجد الدين محمد بن محمد بن عمر بن أبي بكر الصوفي الاسفراييني ابن الصفار نزيل دمشق.
حدث عن المؤيد الطوسي ب " صحيح مسلم "، وعن زينب الشعرية، وجماعة.
وكان قارئ دار الحديث على ابن الصلاح، مليح القراءة، خيرا، كثير السكون.
روى عنه زين الدين الفارقي، وشرف الدين الفزاري، وبهاء الدين ابن المقدسي، وجلال الدين النابلسي القاضي، وعلاء الدين ابن الشاطبي.
توفي بالسميساطية في ذي القعدة (1) سنة ست وأربعين وست مئة.
وهو والد الفقيه مجد الدين عبدالرحمن الشافعي أحد شيوخنا.

171 - الطراز * * الامام العلامة المقرئ المجود الحافظ المحدث أبو عبد الله محمد بن
__________
= هذا العام (أي 646) وتوفي فيه أو على أثره، ونص الصفدي في الوفيات والملك الاشرف في العسجد على ان وفاته في سنة 646.
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 90 وكناه بأبي عبد الله وقد ترجم له في وفيات سنة 648 وذكر انه ولد يوم عاشوراء سنة سبع وثمانين وخمس مئة، وقد ذكره في تذكرة الحفاظ ضمن وفيات سنة 646 (تذكرة الحفاظ 4 / 1412)، وقد ترجم له ابن العماد الحنبلي في حوادث سنة 648 (شذرات الذهب 5 / 243) ونجد عن المترجم له نقولا في تهذيب الاسماء واللغات للنووي 2 / 264، وفي طبقات الشافعية الكبرى 8 / 284، ومفتاح السعادة (تحقيق البكري وأبي النور) 2 / 115.
(1) ذكر الذهبي في تاريخ الاسلام انه توفي في تاسع عشر ذي القعدة.
(* *) التكملة لكتاب الصلة لابن الابار: 2 / 659 - 660 الترجمة 1683، الذيل والتكملة = [ * ]

(23/258)

سعيد بن علي بن يوسف الانصاري الاندلسي الغرناطي المقرئ.
قال ابن الزبير: كان مقرئا جليلا، ومحدثا حافلا، ختم به هذا الباب ألبتة.
روى عن القاضي أبي القاسم ابن سمجون، أكثر عنه، ولازمه، وعن أبي جعفر بن شراحيل، ومحمد بن يوسف ابن صاحب " الاحكام "، وعبد المنعم بن الضحاك، وعلي بن جابر الانصاري، وأبي زكريا الاصبهاني، وعبد الصمد بن أبي رجاء البلوي، وأبي القاسم الملاحي، وأبي محمد الكواب، وسعد الحفار، وسهل بن مالك بغرناطة، وأبي جعفر أحمد بن يحيى الحميري، وعلي بن أحمد الغافقي الشقوري بقرطبة، والحافظ أبي محمد القرطبي بمالقة ولازمه وانتفع به في صناعة الحديث، وعتيق به خلف، وأبي علي الرندي، وابني حوط الله بها، وعن أبي الحسين بن زرقون بإشبيلبة، وأبي الصبر أيوب الفهري، وأبي العباس
العزفي (1)، ولامه بسبتة.
وتلا بالسبع على أبي عبد الله محمد بن عبد الرحمن بن إدريس الاموي، وأخذ بفاس عن أبي عبد الله بن الفتوت، وتلا عليه بالسبع، ويعيش بن القديم.
وأخذ علم الكلام عن أبي العباس ابن البقال.
وأجاز له ابن نوح، وابن عون الله، وأبو محمد الزهري، وأبو عمر
__________
= لكتابي الموصل والصلة 6 / 210 - 212 الترجمة 613، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 63، الديباج المذهب في معرفة اعيان علماء المذهب لابن فرحون 2 / 277 - 279 الترجمة 89، غاية النهاية في طبقات القراء لابن الجزري: 2 / 144 الترجمة 3026، ذيل وفيات الاعيان المسمى درة الحجال في اسماء الرجال لابن القاضي: 2 / 49 - 50 الترجمة 495، شجرة النور الزكية: 1 / 182 - 183، الترجمة 600.
وهذه الترجمة أوسع من ترجمته في " تاريخ الاسلام " ولا تناسب بينهما.
(1) قيده الذهبي عند الكلام على العرفي في " المشتبه "، فقال: " وبزاي: رئيس سبتة الامير العالم أبو العابس أحمد بن محمد بن أحمد اللخمي العرفي، كان زاهدا إماما مفتيا، ألف كتاب المولد وجوده، مات سنة 633، وأولاده أصحاب سبتة ".
(ص: 453).
[ * ]

(23/259)

ابن عات، وخلق من أهل المشرق.
قال: وكان ضابطا متقنا، ومفيدا حافلا، بارع الخط، حسن الوراقة، عارفا بالاسانيد والطرق والرجال وطبقاتهم، مقدما عارفا بالقراءات، مشاركا في علوم العربية والفقه والاصول، كاتبا نبيلا، مجموعا فاضلا متخلقا، ثقة عدلا، كتب بخطه كثيرا وأمهات (1)، وأوضح كثيرا من كتاب " مشارق الانوار " لعياض، وجمع عليه أصولا حافلة وأمهات هائلة من أغربة وكتب اللغات، وعكف على ذلك مدة، وبالغ في البحث والتفتيش، حتى تخلص الكتاب على أتم وجه، وبرزت محاسنه، ثم يبالغ
ابن الزبير في مدح هذا الكتاب.
روى عنه أبو عبد الله الطنجالي، وحميد القرطبي، والكاتب أبو الحسن بن فرج، وأبو إسحاق البلفيقي، اختلفت إليه (2) في مرضه، وحضرت معه في بعض تصرفاته، وانتفعت به الا أنني لم آخذ عنه بقراءة ولا بغير ذلك تقريطا مني.
توفي في ثالث (3) شوال سنة خمس وأربعين وست مئة، وكان (4) جنازته من أحفل جنازة شاهدتها، ووصى أن لا يقرأ على قبره ولا يبنى عليه، وكان ممن وضع الله لو ودا في قلوب عباده، معظما عند جميع الناس خصوصا في غير بلده، ولقد كان من أشد الناس غيرة على السنة وأهلها وأبغضهم في أهل الاهواء والبدع.
__________
(1) يعني: من الكتب الامهات الكبيرة.
(2) الكلام لابن الزبير.
(3) ذكر المراكشي في الذيل والتكملة انه توفي بغرناطة في أول شوال.
(4) هكذا في الاصل.
[ * ]

(23/260)

قلت: أظنه مات كهلا أو في أول الشيخوخة (1).
كتب إلينا أبو محمد بن هارون بمروياته فمن ذلك أنه سمع كتاب " الشمائل " من الحافظ الطراز، وأجاز له مروياته.

172 - ابن رواحة * الشيخ العالم المسند المعمر عز الدين أبو القاسم عبد الله بن الحسين ابن عبد الله بن الحسين بن عبد الله بن رواحة بن إبراهيم بن عبد الله بن رواحة ابن عبيد بن محمد ابن صاحب رسول الله صلى الله عليه وسلم عبد الله بن رواحة بن ثعلبة بن
امرئ القيس بن عمرو الانصاري الخزرجي الشامي الحموي الشافعي الشاهد.
ولد بجزيرة في بحر المغرب وهي صقلية وأبواه في الاسر في سنة ستين وخمس مئة، فإنهما أسرا وأمه حامل به ثم خلصهما الله.
ارتحل به أبوه إلى الثغر بعد السبعين فأسمعه الكثير من أبي طاهر السلفي، من ذلك " السيرة النبوية " بكمالها، وقد رواها ببعلبك، وسمعها منه شيخنا تاج الدين عبد الخالق، وسمع من عبد الله بن بري، وعلي بن هبة الله الكاملي، وأبي الجيوش عساكر بن علي، وأبي سعد بن أبي عصرون،
__________
(1) ذكر الذهبي في تاريخ الاسلام أنه توفي عن سبع وخمسين سنة، وذكر ابن الابار في التكملة انه ولد في العشر الاول لذي الحجة سنة ثمان وثمانين وخمس مئة.
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة أسعد افندي 2324) ج 3 الورقة 159 / أ، صلة التكملة لوفيات النقلة للحسيني الورقة 52، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 67 - 68، العبر للذهبي 5 / 189، عيون التواريخ لابن شاكر الكتبي: 20 / 24، العسجد المسبوك: 568، النجوم الزاهرة: 6 / 361، شذرات الذهب: 5 / 234.
[ * ]

(23/261)

وأبي الطاهر بن عوف، وسمع من تقية (1) الارمنازية كثيرا من نظمها وكذا من والده، وتأدب على أبيه، وعلى ابن بري، وتفقه وعالج الشروط، وسماعاته صحيحة، وكان يطلب على الرواية.
حدث عنه البرزالي، والمنذري، وابن الصابوني والدمياطي، وابن الظاهري، والشرف ابن عساكر، وأبو الحسين اليونيني، وإدريس بن مزيز، وفاطمة بنت رواحة، وبهاء الدين ابن النحاس، وأخوه إسحاق، والشهاب
الدشتي، وعبد الاحد بن تيمية، وفاطمة بنت جوهر، وأحمد بن محمد ابن العجمي، وست الدار بنت مزيز، وعدد كثير.
حدثني إسحاق الصفار، قال: بعث شيخنا ابن خليل إلى ابن رواحة، يعتب عليه في أخذه على الرواية، فاعتذر بأنه فقير.
وقرأت بخط ابن الحاجب: قال لي الحافظ ابن عبد الواحد، قال (2): ذكر لي أخي الشمس أنه لما كان بحمص ورد عليه ابن رواحة، فأراد أن يسمع منه، فقال له جماعة حمصيون: إن ابن رواحة يشهد بالزور، قال: فتركته.
ثم قال ابن الحاجب: وقال لي تقي الدين ابن العز: كل ما سمعته على ابن رواحة فقد تركته لله.
وقال أبو عبد الله البرزالي: كان عنده تسامح.
قلت: وله شعر كان يمتدح به، ويأخذ الصلات، وقد حدث بأماكن، وروى عنه حفاظ.
قال المنذري (3): قال لي: ولدت في جزيرة مسينة بالمغرب سنة
__________
(1) في الاصل: " بقية " وليس بشئ.
(2) هكذا في الاصل، وهو تكرار.
(3) لعله قال ذلك في " معجم شيوخه " وإلا فانه لم يترجم له في التكملة، نعم، ترجم = [ * ]

(23/262)

ستين، كان أبي قد سافر إلى المغرب فأسر.
قلت: توفي بين حماة وحلب، فحمل إلى حماة فدفن بها في ثامن جمادى الآخرة سنة ست وأربعين وست مئة.
ومات النفيس أبو البركات محمد بن داود أخو العز قبله في آخر سنة اثنتين وأربعين عن تسع وسبعين سنة، روى عن عبد المنعم ابن الفراوي،
وأبي الطاهر بن عوف، وأضر بأخرة، حدثنا عنه الشهاب الدشتي، وسنقر الزينبي.

173 - ابن البراذعي * العدل صفي الدين أبو البركات عمر بن عبد الوهاب بن محمد بن طاهر القرشي الدمشقي.
سمع ابن عساكر، وأبا سعد بن أبي عصرون، وجماعة.
خرج له البرزالي، وروى عنه هو وحفيده بهاء الدين، والدمياطي، ومحمد ابن خطيب بيت الابار، ومحمد بن عتيق، ومحمد ابن البالسي، وآخرون.
مات في جمادى (1) الآخرة سنة سبع وأربعين وست مئة وله بضع وثمانون سنة.
__________
= لابيه، وقال في ترجمته: " وسافر إلى المغرب فأسر وولد له أبو القاسم " (التكملة: 1 / الترجمة: 80).
(*) صلة التكملة لوفيات النقلة للحسيني الورقة 56، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 82، العبر للذهبي: 5 / 194، النجوم الزاهرة: 6 / 363 شذرات الذهب: 5 / 238.
(1) كذا في الاصل، ولعل الذهبي قدسها في ذكر جمادى بدل ربيع، فقد ذكر في التاريخ = [ * ]

(23/263)

174 - ابن الجوهري * الامام المحدث مفيد الشام شرف الدين أبو العباس أحمد بن محمود ابن إبراهيم بن نبهان الدمشقي، ابن الجوهري.
سمع من أبي المجد القزويني، والمسلم المازني، وعمر بن كرم،
والقطيعي، وابن الزبيدي، والصفراوي، وابن الجمل، وخلائق.
وكتب العالي والنازل.
وكان صدوقا، فهما، غزير الافادة، نظيف الاجزاء، أنفق ميراثه في الطلب.
وتوفي قبل أوان الرواية في صفر (1) سنة ثلاث وأربعين وست مئة، ووقف أجزاءه وانتفعنا بها رحمه الله ما أظنه تكهل.

175 - ابن الحاجب * * الشيخ الامام العلامة المقرئ الاصولي الفقيه النحوي جمال الائمة
__________
= وفي العبر أنه توفي في ربيع الآخر وهو الذي قيده الحسيني ووضعه في تسلسله من " الصلة " ونص عليه ابن تغري بردي في " النجوم " وابن العماد في " الشذرات "، فليلاحظ ذلك.
(*) صلة التكملة لوفيات النقلة للحسيني الورقة 24، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 25، تذكرة الحفاظ للذهبي 4 / 1459 الترجمة 1155، العبر للذهبي: 5 / 175، الوافي بالوفيات: 8 / 167 الترجمة 3589، النجوم الزاهرة: 6 / 354، طبقات الحفاظ للسيوطي: 506 الترجمة 1123، الدارس في تاريخ المدارس للنعيمي: 1 / 111، شذرات الذهب: 5 / 218.
(1) ذكر الحسيني أنه توفي في ليلة الرابع والعشرين من صفر.
(* *) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة اسعد افندي 2325) ج 4 الورقة 142 / أ، ذيل الروضتين لابي شامة: 182، وفيات الاعيان لابن خلكان ج 3 / 248 - 250 الترجمة 413، صلة التكملة لشرف الدين الحسيني: الورقة 55، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 69 - 70، طبقات القراء للذهبي 2 / 516 = [ * ]

(23/264)

والملة والدين أبو عمرو عثمان بن عمر بن أبي بكر بن يونس الكردي
الدويني (1) الاصل الاسنائي المولد المالكي، صاحب التصانيف.
ولد سنة سبعين (2) وخمس مئة، أو سنة إحدى - هو يشك - بإسنا من بلاد الصعيد، وكان أبوه حاجبا للامير عز الدين موسك الصلاحي.
اشتغل أبو عمرو بالقاهرة، وحفظ القرآن، وأخذ بعض القراءات عن الشاطبي، وسمع منه " التيسير "، وقرأ بطرق " المبهج " (3) على الشهاب الغزنوي، وتلا بالسبع على أبي الجود، وسمع من أبي القاسم البوصيري، وإسماعيل بن ياسين، وبهاء الدين القاسم ابن عساكر، وفاطمة بنت سعد الخير، وطائفة، وتفقه على أبي المنصور الابياري وغيره.
وكان من أذكياء العالم، رأسا في العربية وعلم النظر، درس بجامع دمشق، وبالنورية المالكية، وتخرج به الاصحاب، وسارت بمصنفاته الركبان، وخالف النحاة في مسائل دقيقة، وأورد عليهم إشكالات مفحمة.
قال أبو الفتح ابن الحاجب في ترجمة أبي عمرو بن الحاجب: هو
__________
= 517 الترجمة 23، العبر للذهبي: 5 / 189، الطالع السعيد للادفوي: 188، عيون التواريخ لابن شاكر 20 / 24 - 25، البداية والنهاية لابن كثير: 13 / 176، الديباج المذهب لابن فرحون: 2 / 86 - 89 الترجمة 6، طبقات ابن قنفذ: 319 - 320 الترجمة 647، البلغة في تاريخ أئمة اللغة للفيروزآبادي: 140 الترجمة 220، غاية النهاية لابن الجزري 1 / 508 - 509 الترجمة 2104، بغية الوعاة للسيوطي: 2 / 134 - 135 الترجمة 1632، حسن المحاضرة للسيوطي: 1 / 456، الترجمة 62، شذرات الذهب 5 / 234، شجرة النور الزكية: 1 / 167 - 168 الترجمة 525، الفتح المبين في طبقات الاصوليين: 2 / 65 - 66.
(1) وقد تفتح دال " دوين " كما عند ياقوت وغيره.
(2) تصحفت في الديباج المذهب إلى تسعين، وقد نص الحسيني على ان ولادته في اواخر سنة سبعين وكذا في الوفيات.
(3) لسبط الخياط، وهو من الكتب المشهورة، لكن لم يطبع إلى اليوم.
[ * ]

(23/265)

فقيه، مفت، مناظر، مبرز في عدة علوم، متبحر، مع دين وورع وتواضع واحتمال واطراح للتكلف.
قلت: ثم نزح عن دمشق هو والشيخ عز الدين ابن عبد السلام عندما أعطى صاحبها بلد الشقيف للفرنج، فدخل مصر وتصدر بالفاضلية.
قال ابن خلكان (1): كان من أحسن خلق الله ذهنا، جاءني مرارا لاداء شهادات، وسألته عن مواضع من العربية، فأجاب أبلغ إجابة بسكون كثير وتثبت تام، ثم انتقل إلى الاسكندرية، فلم تطل مدته هناك، وبها توفي في السادس والعشرين (2) من شوال سنة ست (3) وأربعين وست مئة.
قلت: تلا عليه بالسبع شيخنا الموفق ابن أبي العلاء.
وحدث عنه المنذري، والدمياطي، وأبو محمد الجزائري، وأبو إسحاق الفاضلي، وأبو علي ابن الخلال، وأبو الحسن ابن البقال، وجماعة.
وأخذ عنه العربية جماعة، منهم شيخنا رضي الدين القسرطيني، وقد رزقت كتبه القبول التام لجزالتها وحسنها.
وممن روى عنه ياقوت الحموي فقال: حدثني عثمان بن عمر النحوي المالكي، حدثنا علي بن المفضل، حدثنا السلفي، أن النسبة إلى دوين دبيلي.

176 - السيدي * المسند الاجل أبو جعفر محمد بن عبد الكريم بن محمد ابن السيدي
__________
(1) وفيات الاعيان 3 / 250.
(2) ذكر ابن الجزري ان وفاته في سادس عشر شوال وربما تصحف ذلك على الطباع لان المؤرخين ربما عبروا عن ذلك بقولهم سادس عشري شوال كما فعل السيوطي في البغية.
(3) ذكر ابن قنفذ القسنطيني ان وفاته سنة سبع واربعين وست مئة وهو سهو بلا شك لان كل الذين ترجموا له وذكروا وفاته لم يختلفوا في أنها سنة ست وأربعين وست مئة فليلاحظ ذلك.
(*) تاريخ مدينة السلام بغداد لابن الدبيثي (تحقيق الدكتور بشار عواد معروف) 2 / 68 = [ * ]

(23/266)

الاصبهاني، ثم البغدادي الحاجب.
ولد سنة ثمان وستين وخمس مئة.
وسمع من تجني الوهبانية " جزء الحفار "، والثاني والرابع من " المحامليات "، و " الصمت "، و " جزء المروزي " و " المخرمي ".
وسمع من ابن يوسف " مشيخته "، و " التصديق " للآجري.
وسمع من ابن شاتيل الثاني من " حديث سعدان " والثامن من " حديث ابن السماك "، وسمع من القزاز، وأبي العلاء بن عقيل، وعدة، وتفرد.
روى عنه ابن النجار، والمحب، والشريشي، وعبد الرحمن ابن المقير، وأجاز للبجدي (1)، وست الفقهاء بنت الواسطي، وبنت الكمال.
مات سنة سبع (2) وأربعين وست مئة.
وقد ذمه ابن النجار، والمحب، واتهماه، فلا تقبل روايته إلا من أصل.
قلت: لانه أخرج إجازة من سنة أربع وستين كانت لاخ له اسمه
__________
= الترجمة 277، وهي ترجمة كتبت قبل وفاة المترجم له ولهذا لم يذكر وفاته وقال: سمع منه قوم من الطلبة في هذا الوقت، صلة التكملة للحسيني الورقة 58 - 59، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 83، العبر للذهبي: 5 / 194، المختصر المحتاج إليه من تاريخ ابن الدبيثي اختصار الذهبي: 1 / 76 الترجمة 143، لسان الميزان 5 / 264 الترجمة 908،
وفيه (السندي) بالنون وهو تصحيف، شذرات الذهب 5 / 238.
(1) في الاصل: " للنجدي " مصحف.
(2) وهم محقق المختصر المحتاج إليه من تاريخ ابن الدبيثي في جعل وفاته سنة 646 واضافها إلى متن الكتاب حاصرا لها بين قوسي الزيادة، اعتمادا على ما ذكر في لسان الميزان كذلك وهو سهو.
[ * ]

(23/267)

باسمه وكنيته بكنيته، وقد ولد سنة أربع وستين، فزعم أنه هو، فعنفوه على ذلك، وخوفه المحب من الله، فانكسر وخجل.

177 - مظفر * ابن عبدالملك بن عتيق، العدل، أبو منصور ابن الفوي الاسكندراني.
ولد سنة ثمان وخمسين.
وسمع من السلفي.
وعنه الدمياطي، وابن بلبان، والضياء السبتي والحسن ابن الصيرفي، وعدة.
توفي في ذي القعدة (1) سنة ثمان وأربعين وست مئة.

178 - شعيب * * ابن يحيى بن أحمد بن محمد بن عطية، الشيخ المسند الصالح أبو مدين القيرواني ثم الاسكندراني التاجر، ابن الزعفراني التاجر المجاور بمكة.
ولد سنة خمس وستين وخمس مئة.
__________
(*) تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 91، العبر للذهبي
5 / 201، وضبط النسبة في المشتبه: 2 / 512، وذكره ايضا ضمن من توفوا في هذه السنة في تذكرة الحفاظ 4 / 1411 وفيه تصحف (الفوي) إلى (القوي)، النجوم الزاهرة: 7 / 22، شذرات الذهب: 5 / 243.
(1) في العبر وتاريخ الاسلام توفي في سلخ ذي القعدة.
(* *) صلة التكملة للحسيني الورقة 49، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 55 - 56، العبر 5 / 186، النجوم الزاهرة 6 / 359، شذرات الذهب: 5 / 231.
[ * ]

(23/268)

وسمع من أبي طاهر السلفي، وجاور مدة، وكان سمحا ذا بر وصدقة.
حدث عنه المنذري، والدمياطي، وابن الظاهري، والمحب مؤلف " الاحكام "، ورضي الدين إمام المقام، وأخوه الصفي أحمد، وبهاء الدين أيوب ابن النحاس، وأخوه الامين محمد، وجماعة.
توفي في الثالث والعشرين من ذي القعدة سنة خمس وأربعين وست مئة.
روى " الاربعينين " حسب.

179 - ابن أبي حرمي * الشيخ المعمر العالم المسند أبو القاسم عبد الرحمان بن أبي حرمي فتوح بن بنين المكي الكاتب العطار.
ولد سنة بضع وأربعين وخمس مئة.
وسمع وهو شاب " صحيح البخاري " من طريق أبي ذر على المقرئ علي بن عمار بسماعه من أبي مكتوم عيسى بن أبي ذر، ثم ارتحل إلى بغداد فسمع من أبي الفتح بن شاتيل، ونصر الله القزاز، وبدمشق من أبي الفضل
ابن الحسين البانياسي، والقاضي أبي سعد بن أبي عصرون.
وأجاز له السلفي.
حدث عنه مجد الدين العقيلي، ومحب الدين الطبري، والحافظ أبو
__________
(*) صلة التكملة للحسيني الورقة 47، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 56 - 57.
[ * ]

(23/269)

محمد الدمياطي، ورضي الدين إمام المقام، وأخوه صفي الدين.
توفي في نصف رجب سنة خمس وأربعين وست مئة.

180 - صفية * بنت العدل عبد الوهاب بن علي بن الخضر، المعمرة الجليلة أم حمزة الاسدية، الزبيرية الدمشقية، ثم الحموية، أخت الشيخة كريمة.
تهاون أبوها ولم يسمعها شيئا، ولكن عمها الحافظ عمر بن علي استجار لها، فروت عن مسعود الثقفي، وأبي عبد الله الرستمي، والقاسم ابن الفضل الصيدلاني، ورجاء بن حامد، وعلي بن عبدالرحمن ابن تاج القراء، وعدة، وطال عمرها، واحتيج إليها، وروت أشياء.
حدث عنها مجد الدين ابن الحلوانية، والدمياطي، وتقي الدين ابن مزيز، والامين محمد بن النحاس، وأبو بكر الدشتي، وأبو العباس ابن الظاهري، وطائفة، وبالحضور حفيدها عبد الله بن عبد الوهاب الشاهد، والتاج أحمد بن مزيز، وقد سمع التقي ابن الانماطي منها قديما.
قال الدمياطي: حضرت جنازتها بحماة في خامس رجب سنة ست وأربعين وست مئة.
قلت: قاربت تسعين سنة.
وفيها مات الصالح أحمد بن سلامة النجار محدث حران، وأبو النعمان
__________
(*) صلة التكملة للحسيني الورقة 52 - 53 تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 66، العبر: 5 / 188 - 189، الجوم الزاهرة: 6 / 361، شذرات الذهب: 5 / 234.
[ * ]

(23/270)

بشير بن حامد بن سليمان الهاشمي التبريزي بمكة، وشيخ الاطباء ضياء الدين عبد الله بن أحمد بن البيطار المالقي العشاب، وأبو القاسم بن رواحة الانصاري شيخ الحديث، وأبو عمرو بن الحاجب شيخ العربية والاصول، وأبو الحسن بن الدباج النحوي شيخ القراء، وصاحب الغرب السعيد علي ابن المأمون القيسي، ووزير حلب الاكرم علي بن يوسف القفطي، وأبو الحسن محمد بن يحيى بن ياقوت بالاسكندرية، وأبو علي منصور بن سند ابن الدماغ، وشيخ المتكلمين الافضل محمد بن ناماور الخونجي الشافعي الحكيم بمصر.

181 - سليمان بن داود * ابن آخر الفاطمية العاضد بالله عبد الله ابن الامير يوسف بن الحافظ العبيدي.
كانت الدعوة بين الاسماعيلية له، وكان معتقلا بقلعة الجبل، ولهم فيه مع فرط جهله وغباوته اعتقاد زائد، ولما هلك العاضد خلف صبيا حبسه السلطان صلاح الدين، ثم كبر وتحيلوا فأدخلوا إليه سرية بهيئة غلام فأحبلها، وأخرجت فولدته بالصعيد، أعني: سليمان بن داود، وأخفي ولقب الحامد لله، فوقع به الملك الكامل فاعتقله حتى مات في الحبس بلا عقب، وتقول الجهلة: له ولد مخفي.
مات سليمان في شوال سنة خمس وأربعين وست مئة، وبقي بعده شيخ من بني عمه اسمه قاسم، وهو محبوس، ونسبهم مطعون فيه.
وأما داود فمات في أيام العادل.
__________
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 في ورقة ملحقة بالورقة 55، الوافي بالوفيات 15 / 377 الترجمة 524.
[ * ]

(23/271)

182 - ابن أبي السعادات * العلامة المفتي أبو عبد الله محمد بن أبي بكر عبد الله بن أبي السعادات محمد البغدادي الدباس المقرئ الحنبلي.
مقرئ، مجود، وفقيه محقق.
ولد في حدود سنة سبعين وخمس مئة وسمع من أبي الفتح بن شاتيل، ونصر الله القزاز، وعدة.
وطلب بنفسه، فقرأ على أصحاب ابن الحصين، وقاضي المرستان، وتفقه على أبي الفتح بن المني، وعلي النوقاني الشافعي.
وبرع في الجدل، والخلاف، وناظر، ونظر في وقف المارستان، وأعاد بالمستنصرية.
وكان ذا دين وتعبد وزهد متصديا للافادة، لم تعرف له صبوة، وكان حسن النوادر، فصيحا معربا، منقطعا عن الرؤساء.
حدث عنه ابن النجار وأثنى عليه وعظمه.
قرأت وفاته بخط الشيخ كمال الدين ابن الفوطي: في ليلة الجمعة الحادي والعشرين من شعبان سنة ثمان وأربعين وست مئة ودفن بباب حرب وقد ناهز الثمانين أو بلغها.

183 - الريغي * * قاضي الاسكندرية وخطيبها العلامة الصالح المفتي جمال الدين أبو
__________
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 90، ذيل طبقات الحنابلة: 2 / 245 - 246 الترجمة 354، شذرات الذهب: 5 / 242 - 243.
(* *) صلة التكملة للحسيني الورقة 46، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 56، تبصير المنتبه بتحرير المشتبه: 1 / 624.
[ * ]

(23/272)

محمد عبد الله بن إبراهيم بن سعيد بن قايد - بقاف - الهلالي المغربي المالكي.
ولد سنة تسع وأربعين تقريبا بالريغ، وهي ناحية جنوبية من المغرب، وقدم مصر شابا فتفقه، وأجاز له السلفي، وسمع من ابن بري، وابن عوف، وأبي محمد الشاطبي، سمع منه " الموطأ ".
وقيل: الريغ من عمل قسطيلية من بلاد الجريد.
وله مصنف جليل في علم اللغة، وكان يكتب طريقة المغاربة وطريقة المشارقة.
روى عنه المنذري، وابن العمادية، والدمياطي، وآخرون.
تفقه بأبي القاسم بن جارة، وبعلي الطوسي، وابن أبي المنصور، وكان تقيا ورعا عادلا لا تأخذه في الله لومة لائم، كان الكامل يفتخر به ويعتقد بركته.
ولي الخطابة والقضاء من غير طلب، ثم بعد دهر عزل نفسه من الخطابة، ثم ترك القضاء وقال: دعوني أخدم ربي، وقيل: إنه أطبق الدواة وقال: اللهم إن كنت تعلم أني داجيت في حكم فأحرقني به في جهنم، وإن كنت تعلم أنه عمل علي في حكم فأنت أولى من عذر.
وبقي في القضاء أزيد من أربعين سنة.
وتوفي في الثامن والعشرين من ربيع الآخر سنة خمس وأربعين وست
مئة بعد تركه القضاء بسنة.

184 - ابن مطروح * الامام الكبير صاحب النظم الفائق، جمال الدين يحيى بن عيسى بن
__________
(*) مرآة الزمان: 8 / 788 - 789 (وجعله في وفيات سنة 650)، عقود الجمان في = [ * ]

(23/273)

إبراهيم بن الحسين بن مطروح الصعيدي.
خدم مع الملك الصالح نجم الدين بآمد وحران وحصن كيفا، فلما تسلطن بمصر ولاه نظر الخزانة، ثم وزر له بدمشق، ثم عزله وتغير عليه.
وله ديوان مشهور (1).
توفي في شعبان (2) سنة تسع وأربعين وست مئة، وقد قارب الستين (3).

185 - الموفق * قاسم بن هبة الله بن محمد بن محمد بن أبي الحديد المدائني، ثم
__________
= شعراء هذا الزمان لابن الشعار الموصلي (اسعد افندي 2330) ج 10 الورقة: 5 / أ، ذيل الروضتين لابي شامة: 187، وجعل وفاته سنة 650، وفيات الاعيان: 6 / 258 - 266 الترجمة 811، صلة التكملة للحسيني: الورقة 65، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 99، العبر: 5 / 204، عيون التواريخ لابن شاكر الكتبي: 20 / 54 - 61، العسجد المسبوك: 585، النجوم الزاهرة 7 / 24 (في حوادث ووفيات سنة 649) وترجم له في 7 / 27 (في حوادث ووفيات سنة 650)، حسن المحاضرة 1 / 567 الترجمة 48 وجعل وفاته سنة 654، شذرات الذهب 5 / 247 - 248.
(1) طبع في الاستانة بمطبعة الجوائب سنة 1298.
(2) ذكرنا الاختلاف في وفاته ولكن الذين ذكروا انه توفي في شعبان وهم الكثرة قيدوا وفاته
بمستهل شعبان، وذكر ابن شاكر الكتبي ان ذلك حدث في يوم الاربعاء.
(3) ذكر ابن خلكان وابن شاكر انه ولد في يوم الاثنين الثامن من رجب سنة اثنتين وتسعين وخمسمائة.
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة اسعد افندي 2326) ج 5 الورقة 301 / أ، وفيات الاعيان: 5 / 392، صلة التكملة لوفيات النقلة المجلد الثاني الورقة 44، الحوادث الجامعة 336، ذيل مرآة الزمان لليونيني 1 / 104 - 105، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 161 - 162، العبر: 5 / 234، عيون التواريخ لابن شاكر الكتبي: 20 / 163، فوات الوفيات 1 / 154 - 155 الترجمة 58، الوافي بالوفيات 8 / 225 - 226 الترجمة 3661، العسجد المسبوك: 641، شذرات الذهب: 5 / 280 - 281، وسيترجم له الذهبي ترجمة اخرى هي الترجمة 415.
[ * ]

(23/274)

البغدادي، الاصولي، الاديب، صاحب الانشاء، ويدعى أحمد.
أجاز له عبد الله بن أبي المجد.
أخذ عنه الدمياطي شعرا.
مات في وسط (1) سنة ست وخمسين، فرثاه أخوه عز الدين عبد الحميد (2)، ثم مات بعده بقليل في العام، وكانا من كبار الفضلاء وأرباب الكلام والنظم والنثر والبلاغة، والموفق أحسنهما عقيدة، فإن العز معتزلي، أجارنا الله !
186 - الشاري * الامام الحافظ المقرئ المحدث الانبل الامجد شيخ المغرب أبو الحسن علي بن محمد بن علي بن محمد بن يحيى بن يحيى الغافقي الشاري ثم السبتي.
وشارة: بليدة من عمل مرسية وهي محتده، وسبتة مولده.
__________
(1) ذكر الحسيني في الصلة والذهبي في العبر انه توفي في رجب، وذكروا أنه ولد سنة تسعين وخمس مئة.
(2) الذين ترجموا لعز الدين عبدالحميد (صاحب شرح نهج البلاغة) ذكروا أن وفاته كانت سنة 655 أي قبل وفاة الموفق، انظر بشأن ترجمة العز: عقود الجمان لابن الشعار الموصلي، (نسخة اسعد افندي 2325) ج 4 الورقة 107 ب، وفيات الاعيان: 5 / 392، ذيل مرآة الزمان: 1 / 62، فوات الوفيات: 2 / 259 - 262 الترجمة 246 البداية والنهاية: 13 / 199، ومقدمة شرح نهج البلاغة تحقيق أبي الفضل ابراهيم.
(*) التكملة لكتاب الصلة لابن الابار (المخطوطة الازهرية) ج 3 الورقة 80، صلة التكملة لوفيات النقلة للحسيني الورقة 66، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 96، العسجد المسبوك: 583، غاية النهاية في طبقات القراء 1 / 574 - 575 الترجمة 2330.
[ * ]

(23/275)

قال تلميذه أبو جعفر ابن الزبير: ولد في خامس رمضان سنة إحدى وسبعين وخمس مئة، وأخذ عن أبي محمد بن عبيدالله الحجري ولازمه، فتلا عليه ختمة بالسبع، وأخذ القراءات أيضا عن أبي بكر يحيى بن محمد الهوزني في ختمات، والمقرئ محمد بن حسن بن الكماد، إلا أنه اعتمد على ابن عبيدالله لعلو سنده، وقرأ عليه " الموطأ " وسمع عليه الكتب الخمسة سوى يسير من آخر كتاب مسلم، وسمع منه أيضا " مسند أبي بكر البزار الكبير " و " السير " (1) تهذيب ابن هشام.
وحمل عن أبي عبد الله بن غازي السبتي، وأبي ذر الخشني، وأيوب بن عبد الله الفهري، وعدة.
وقرأ على أبيه أشياء، وتلا عليه بالسبع، ولازم بفاس الاصولي أبا عبد الله محمد
ابن علي الفندلاوي الكتاني، وتفقه عنده في علم الكلام وفي أصول الفقه وعلى جماعة بفاس، وسمع بها من عبدالرحيم بن الملجوم، ولازم في العربية ابن خروف، وأبا عمرو مرجى المرجيقي، وأبا الحسن بن عاشر الخزاعي، وأجاز له أبو القاسم بن حبيش، وأبو زيد السهيلي، وأبو عبد الله ابن الفخار، ونجبة بن يحيى، وعدة.
وكان آخر من حدث عن ابن عبيد الله، وآخر من أسند عنه السبع تلاوة بالاندلس وبالعدوة.
إلى أن قال: وكان ثقة، متحريا، ضابطا عارفا بالاسانيد، والرجال والطرق، بقية صالحة وذخيرة نافعة، رحلت إليه فقرأت عليه كثيرا، وتلوت عليه، وكان منافرا لاهل البدع والاهواء، معروفا بذلك، حسن النية، من أهل المروءة والفضل التام والدين القويم، منصفا، متواضعا، حسن الظن بالمسلمين، محبا في الحديث وأهله، كان يجلس لنا بمالقة نهاره كله إلا القليل، وكنت أتلو عليه في الليل لاستغراق نهاره، وكان شديد التيقظ
__________
(1) يعني، السيرة النبوية.
[ * ]

(23/276)

مع شاخته وهرمه، ما امتنع قط عمن قصده ولا اعتذر إلا من ضرورة بينة، وكان قد تحصل عنده من الاعلاق النفيسة وأمهات الدواوين ما لم يكن عند أحد من أبناء عصره وبنى مدرسة بسبتة، ووقف عليها الكتب، وشرع في تكميل ذلك على السنن الجاري بالمدارس التي ببلاد المشرق، فعاق عن ذلك قواطع الفتن الموجبة لاخراجه عن سبتة وتغريبه، فدخل الاندلس في سنة إحدى وأربعين وست مئة فنزل المرية فبقي إلى سنة ثمان وأربعين، وأخذ عنه بها عالم كثير، وأقرأ بها القرآن، ثم قدم مالقة في صفر سنة ثمان.
وحدث بغرناطة، وأخذ عنه بمالقة جلة، كأبي عبد الله الطنجالي، والاستاذ
حميد القرطبي، وأبي (1) الزهر بن ربيع.
وكذلك عظمه وفخمه أبو عبد الله الابار (2)، وقال: شارك في عدة فنون، مع الشرف والحشمة والمروءة الظاهرة، واقتنى من الكتب شيئا كثيرا، وحصل الاصول العتيقة، وروى الكثير، وكان محدث تلك الناحية.
حكى لي أبو القاسم بن عمران الحضرمي عن سبب إخراج الشاري من سبتة أن ابن خلاص وكبراء أهل سبتة عزموا على تمليك سبتة لصاحب إفريقية يحيى بن عبد الواحد، فقال لهم الشاري: يا قوم خير إفريقية بعيد عنا وشرها بعيد، والرأي مداراة ملك مراكش.
فما هان على ابن خلاص وكان فيهم مطاعا فهيأ مركبا وأنزل فيه أبا الحسن الشاري وغربه إلى مالقة، وبقي بسبتة أهله وماله، وله بسبتة مدرسة مليحة كبيرة.
قال ابن الزبير: توفي أبو الحسن رحمه الله بمالقة في التاسع والعشرين من رمضان سنة تسع وأربعين وست مئة.
__________
(1) في الاصل: (وأبو) ولا يصح ذلك.
(2) التكملة لكتاب الصلة (النسخة الازهرية) ج 3 الورقة 80 بتصرف في الجملة [ * ]

(23/277)

ومن مسموع ابن الزبير كتاب " السنن الكبير " للنسائي من أبي الحسن الشاري يسماعه لجميعه من ابن عبيدالله، حدثنا أبو جعفر البطروجي، أخبرنا ابن الطلاع، أخبرنا ابن مغيث، أخبرنا محمد بن معاوية ابن الاحمر عن النسائي.
قال ابن رشيد: أحيا الشاري بسبتة العلم حيا وميتا، وحصل الكتب بأغلى الاثمان، وكان له عظمة في النفوس رحمه الله.
قال ابن رشيد: حدث عنه شيخنا أبو فارس عبد العزيز بن إبراهيم
ب " البخاري " سماعا عن رجاله منهم: ابن عبيدالله سماعا سنة تسعين عن شريح قال: ورواه شيخنا أبو فارس عن أبي نصر الشيرازي إجازة عن أبي الوقت.

187 - السبط * الشيخ المسند المعمر أبو القاسم عبد الرحمان ابن الحاسب مكي بن عبد الرحمان بن أبي سعيد بن عتيق جمال الدين الطرابلسي ثم الاسكندراني سبط الحافظ أبي طاهر (1).
سمع من جده كثيرا، وحضر عليه في الرابعة كثيرا، وما رأيته حضر شيئا قبلها.
مولده سنة سبعين.
وسمع جزءا من ابن موقا، ومن بدر الحذاداذي،
__________
(*) تكملة اكمال الاكمال لابن الصابوني: 193، صلة التكملة لوفيات النقلة للحسيني ج 2 الورقة 4 - 5، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 111، دول الاسلام للذهبي 2 / 118 - 119، العبر للذهبي: 5 / 208، النجوم الزاهرة: 7 / 31، حسن المحاضرة: 1 / 379 الترجمة 76، شذرات الذهب: 5 / 253 - 254.
(1) السلفي.
[ * ]

(23/278)

وعبد المجيد بن دليل، وبمصر من البوصيري.
وأجاز له جده، والكاتبة شهدة، وعبد الحق بن يوسف، ومن مكة أبو الحسن علي بن حميد بن عمار راوي " الصحيح "، ومن الموصل خطيبها أبو الفضل، ومن الشام أبو سعد بن أبي عصرون، ومن الاندلس الحافظ خلف بن بشكوال، ومن مصر ابن بري، وعلي بن هبة الله الكاملي، وعدة.
وتفرد، ورحل إليه الطلبة، وروى الكثير بالقاهرة، وله سماعات كثيرة ما قرئت عليه.
حدث عنه المنذري، والدمياطي، وابن دقيق العيد، والتقي عبيد، والضياء السبتي، والفخر التوزري، ومثقال الاشرفي، والشهاب القرافي، والعماد محمد ابن الجرائدي، والخطيب عبدالرحيم الحنبلي، والفخر أحمد ابن الجباب، وعلي بن عبد العظيم الرسي، ومحمد بن أحمد ابن الدماغ، والنور علي بن عمر الواني، وخلق كثير.
وبالاجازة خطيب حماة معين الدين أبو بكر ابن المغيزل، وأبو بكر ابن الرضي، والقاضي شرف الدين ابن الحافظ، والشيخ شمس الدين عبد الله ابن العفيف، وعدة.
وكان قليل العلم.
توفي في دار ابن القسطلاني بمصر ليلة رابع شوال سنة إحدى وخمسين وست مئة.
وفيها مات أبو التقى صالح بن شجاع المدلجي المالكي بمصر، راوي " صحيح مسلم "، وعبد القادر بن الحسين البندنيجي البواب، آخر أصحاب عبد الحق اليوسفي، والزاهد عثمان شيخ دير ناعس، والزاهد

(23/279)

محمد ابن الشيخ عبد الله اليونيني، والمحدث أبو عبد الله الطنجالي.

188 - عبد القادر * ابن الحسين بن جميل، الشيخ أبو محمد البندنيجي ثم البغدادي البواب.
سمع عبد الحق اليوسفي، وتفرد عنه، وعبيدالله بن شاتيل.
روى عنه محمد بن محمد الكنجي، وشيخنا الدمياطي، وآخرون.
توفي في ذي القعدة (1) سنة إحدى وخمسين وست مئة.

189 - عيسى بن سلامة * * ابن سالم بن ثابت الشيخ المعمر مسند حران، أبو الفضل وأبو العزائم، الحراني الخياط.
ولد في سلخ شوال سنة إحدى وخمسين، وفاتته الاجازة العامة من أبي الوقت السجزي.
وأجاز له أبو الفتح ابن البطي، وأبو بكر بن النقور، والمبارك بن محمد الباذرائي، وأحمد بن علي العلوي، ومحمد بن محمد ابن السكن، وأبو علي ابن الرحبي، ويحيى بن ثابت، وأحمد المرقعاتي، وشهدة، وعدة، هو آخر من روى عنهم في الدنيا.
وسمع من أبي الفتح
__________
(*) صلة التكملة للحسيني ج 2 الورقة 5، تاريخ الاسلام (أيا صوفيا 3013) ج 20 الورقة 111، النجوم الزاهرة: 7 / 31.
(1) في صلة التكملة أنه توفي في السابع منه.
(* *) صلة التكملة للحسيني ج 2 الورقة 14 - 15، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 120، العبر للذهبي: 5 / 212 - 213، النجوم الزاهرة: 7 / 33، شذرات الذهب: 5 / 259.
[ * ]

(23/280)

أحمد بن أبي الوفاء، ومن المحدث حماد، وروى الكثير، وحدث بدمشق قديما وبحران.
حدث عنه الدمياطي، وابن الظاهري، وجمال الدين عبد الغني، ومحمد بن زباط، وأمين الدين ابن شقير، وعبد الاحد بن تيمية، وأحمد بن محمد الدشتي، ومحمد بن درباس الحاكي، وطائفة خاتمهم القاسم بن علي ابن الحبيشي.
وكان شيخا دينا ساكنا.
مات في أواخر سنة اثنتين وخمسين وست مئة عن مئة عام وعام وشهور.
ومات معه أبو المكارم أحمد بن محمد بن محمد بن نقاش السكة بمصر، والرشيد إسماعيل ابن الفقيه المقرئ أحمد بن الحسين العراقي الجابي، والمعمر عبد الله بن الحسن الهكاري، عن مئة وخمس سنين، قرأ عليه الدمياطي " الصحيح " عن أبي الوقت، والمتكلم شمس الدين عبدالحميد ابن عيسى الخسروشاهي، وابن تيمية مؤلف " الاحكام "، والناصح فرج الحبشي خادم أبي جعفر القرطبي، وأبو الخطاب محمد بن أحمد بن خليل الاندلسي، وكمال الدين محمد بن طلحة النصيبي، ومحمد بن علي بن بقاء ابن السباك، والشديد بن علان.

190 - ابن مسلمة * الشيخ الجليل العدل المعمر مسند دمشق رشيد الدين أبو العباس
__________
(*) صلة التكملة لحسيني الورقة 73، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 100 - 101، دول الاسلام للذهبي: 2 / 118، العبر للذهبي: 5 / 205، الوافي بالوفيات: 8 / 185 الترجمة 3612، النجوم الزاهرة: 7 / 30، شذرات الذهب: 5 / 249.
[ * ]

(23/281)

أحمد بن المفرج بن علي بن عبد العزيز بن مسلمة الدمشقي ناظر الايتام.
ولد سنة خمس وخمسين وخمس مئة.
وسمع من الحافظ ابن عساكر، وأبي اليسر شاكر التنوخي، وعبد الرحمن بن عبدان.
وأجاز له هبة الله بن هلال الدقاق، وأبو الحسن ابن تاج القراء، وأبو الفتح بن البطي، والشيخ أبو محمد عبد القادر الجيلي،
وأحمد بن المقرب، ومحمد بن عبد الله بن العباس الحراني، وعبد الرحمن ابن يحيى الزهري، ومحمد بن إسحاق الصابي، ومعمر بن الفاخر، وخريفة ابن الهاطرا، وعدد كثير تفرد بالرواية عن طائفة منهم، وروى الكثير، وكان عدلا وقورا مهيبا حميد السيرة، له " مشيخة " في ثلاثة أجزاء سمعناها.
حدث عنه الدمياطي، والفارقي شيخ دار الحديث، وكمال الدين ابن العطار، والعماد ابن البالسي، وشمس الدين ابن التاج، وابن ابن أخيه عبد الرحيم بن مسلمة، وبهاء الدين ابن نوح، ومحمود ابن المراتبي، ومحمد ابن المحب، والشمس محمد ابن الصلاح، ومحمد بن أبي بكر السكاكيني، وآخرون.
توفي في ثامن عشر ذي القعدة سنة خمسين وست مئة.

191 - الصاغاني * الشيخ الامام العلامة المحدث إمام اللغة رضي الدين أبو الفاضل
__________
(*) معجم الادباء 9 / 189 - 191 الترجمة 15، صلة التكملة للحسيني الورقة 71، الحوادث الجامعة 262 - 264، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 101 - 102، دول الاسلام: 2 / 118، العبر: 5 / 205 - 206، الوافي بالوفيات 1 / 240 - 243 الترجمة 219، فوات الوفيات 1 / 358 - 260، الترجمة 129، منتخب المختار لابن رافع 48 - 49، الترجمة 43، الجواهر المضية: 1 / 201 - 202 الترجمة 496، العسجد = [ * ]

(23/282)

الحسن بن محمد بن الحسن بن حيدر بن علي القرشي العدوي العمري الصاغاني الاصل الهندي اللهوري المولد البغداي الوفاة المكي المدفن الفقيه الحنفي صاحب التصانيف.
ولد بلهور في صفر سنة سبع وسبعين وخمس مئة.
ونشأ بغزنة، وقدم بغداد، ثم ذهب رسولا من الخليفة إلى ملك الهند سنة سبع عشرة، فبقي مدة، ثم قدم سنة أربع وعشرين، ثم أعيد إليها رسولا لسنته، فما رجع إلى سنة سبع وثلاثين.
وقد سمع بمكة من أبي الفتوح نصر ابن الحصري، وسمع باليمن من القاضي خلف بن محمد الحسناباذي، والنظام محمد بن حسن المرغيناني، وببغداد من سعيد بن محمد ابن الرزاز.
وكان إليه المنتهى في معرفة اللسان العربي، له كتاب " مجمع البحرين في اللغة " اثنا عشر مجلدا، وكتاب " العباب (1) الزاخر في اللغة " عشرون مجلدا، و " الشوارد في اللغة " مجلد، وكتب عدة في اللغة، وكتاب في علم الحديث، وكتاب " مشارق الانوار في الجمع بين الصحيحين " وكتاب في الضعفاء، ومؤلف في الفرائض، وأشياء.
قال الدمياطي: كان شيخا صالحا صدوقا صموتا إماما في اللغة والفقه والحديث، قرأت عليه الكثير.
__________
= المسبوك: 589، العقد الثمين: 4 / 176 - 179، الترجمة 1013، النجوم الزاهرة: 7 / 26، بغية الوعاة: 1 / 519 - 521 الترجمة 1076، شذرات الذهب: 5 / 250 وانظر مقدمة العباب الزاخر واللباب الفاخر للشيخ محمد حسن آل ياسين (ط 1 المعارف بغداد 1977) ومقدمة العباب ايضا للدكتور قير محمد حسن (مطبعة المجمع العلمي العراقي بغداد 1978)، ومقدمة التكملة والذيل والصلة له بتحقيق عبدالعليم الطحاوي (دار الكتب 1970).
(1) في الاصل: الغبار، وما أثبتناه عن تاريخ الاسلام وهو الذي في المطبوعتين.
[ * ]

(23/283)

توفي في تاسع عشر شعبان سنة خمسين وست مئة، وحضرت دفنه بداره بالحريم الطاهري، ثم نقل بعد خروجي من بغداد إلى مكة فدفن بها،
كان أوصى بذلك، وأعد لمن يحمله خمسين دينارا.
أخبرنا عبدالمؤمن بن خلف الحافظ أخبرنا الحسن بن محمد القرشي، أخبرنا أبو الفتوح النهاوندي بمكة، أخبرنا أبو طالب محمد بن محمد العلوي، أخبرنا علي بن أحمد التستري، أخبرنا القاسم بن جعفر، أخبرنا أبو علي اللؤلؤي، حدثنا أبو داود، حدثنا عثمان بن أبي شيبة، حدثنا يحيى بن زكريا، ويزيد بن هارون، عن هشام بن حسان، عن محمد، عن عبيدة، عن علي أن رسول الله صلى الله عليه وسلم قال يوم الخندق: " حبسونا عن صلاة الوسطى صلاة العصر، ملا الله بيوتهم وقبورهم نارا " (1).
هذا حديث صحيح، ما عارضه شئ في صحته.
وفيها توفي الرشيد بن مسلمة، والمؤتمن بن قميرة، والكمال إسحاق ابن أحمد المعري الشافعي أحد الائمة، والكاتب البارع شمس الدين محمد ابن سعد المقدسي الحنبلي، وأبو الفضل محمد بن علي بن أبي السهل، والجمال محمد بن علي بن محمود ابن العسقلاني، والتاج محمد بن محمد ابن سعد الله ابن الوزان الحنفي، والشيخ سعد الدين محمد بن المؤيد بن حمويه الجويني، وجمال الدين هبة الله بن محمد بن مفرج المقدسي ثم الاسكندراني عنده عن السلفي، وفخر القضاة نصر الله بن أبي العز بن قصافة الكاتب.
__________
(1) قال شعيب: أخرجه البخاري (4533) ومسلم (627) (25) وأبو داود (234) وأحمد 1 / 144 و 151 و 153 و 154 و 392، وابن ماجة (686) والدارمي 1 / 280، والطبري (5420) والبيهقي 1 / 46، والطيالسي 1 / 111.
[ * ]

(23/284)

192 - ابن قميرة * الشيخ الجليل مسند الوقت مؤتمن الدين أبو القاسم يحيى بن أبي السعود نصر بن أبي القاسم بن أبي الحسن ابن قميرة التميمي اليربوعي الحنظلي البغدادي الازجي التاجر السفار.
ولد سنة خمس وستين وخمس مئة.
وسمع من شهدة الكاتبة، وتجني الوهبانية، وعبد الحق اليوسفي، ومحمد بن بدر الشيحي، والحسن بن شيرويه.
وحدث في أسفاره بمصر، ودمشق، وحلب، وبغداد، واشتهر اسمه، وجلس بين يديه الحفاظ.
حدث عنه ابن النجار، وابن الحلوانية، والدمياطي، وابن الظاهري، والبهاء أيوب الاسدي، وأخوه إسحاق، والقاضي الحنبلي، وبيبرس العديمي، والعماد ابن البالسي، وإبراهيم بن أبي اليسر، وأبو جعفر ابن المقير، وعلي بن جعفر المؤذن، وعبد الله ابن الشيخ، ومحمد ابن الصلاح، والتقي بن تمام، وخلق آخرهم ابن الخراط، وأبو نصر بن الشيرازي.
مات ببغداد في جمادى الاولى (1) سنة خمسين وست مئة.
قال ابن النجار: شيخ حسن لا بأس به.
__________
(1) (*) صلة التكملة للحسيني الورقة 70، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 105، دول الاسلام: 2 / 118، وتصحف فيه إلى ابن العميرة - بالعين - العبر للذهبي ايضا: 5 / 206 - 207، شذرات الذهب: 5 / 253.
(1) ذكر الحسيني في صلة التكملة والذهبي في التاريخ وفي العبر أنه توفي في السابع والعشرين من جمادى الاولى.
[ * ]

(23/285)

193 - أخوه المعمر المسند أبو العباس أحمد (1) ابن نصر التاجر شيخ كبير.
ولد سنة ثمان وخمسين ولم يظهر له سوى نصف جزء التراجم، سمعه من عبد الله بن أحمد بن هبة الله ابن النرسي، فكان آخر من حدث عنه.
روى عنه القاضي مجد الدين ابن العديم، والحافظ شرف الدين ابن الدمياطي، وابن الدواليبي.
قال ابن النجار: شيخ متيقظ حسن الطريقة متمول.
قلت: توفي في أوائل سنة تسع وأربعين وست مئة.

194 - ابن علان * الشيخ الجليل العدل المعمر سديد الدين أبو محمد مكي بن المسلم ابن مكي بن خلف بن المسلم بن أحمد بن محمد بن حصن بن صقر بن عبد الواحد بن علي بن علان القيسي العلاني الدمشقي المسكي الطيبي.
ولد في رجب سنة ثلاث وستين.
وسمع من الحافظ ابن عساكر، وأبي الفهم بن أبي العجائز، وعلي
__________
(1) تاريخ الاسلام، الورقة: 93 (أيا صوفيا 3013).
(*) ذيل الروضتين لابي شامة: 188، تكملة إكمال الاكمال لابن الصابوني: 305، صلة التكملة للحسيني ج 2 الورقة 7، وفيه ضبط المسلم بتشديد اللام، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 122، العبر: 5 / 213، عيون التواريخ لابن شاكر الكتبي: 20 / 77، البداية والنهاية: 13 / 186، النجوم الزاهرة: 7 / 33، شذرات الذهب: 5 / 260.
[ * ]

(23/286)

ابن خلدون، وتفرد بهم، ومن المجد ابن البانياسي.
وأجاز له أبو طاهر السلفي، ومحمد بن علي الرحبي.
وروى الكثير، وطال عمره، وبعد صيته، وكان شيخا معتبرا متوددا، وافر الحرمة، من بيت تقدم ورواية، ورواياته صحيحة، وقد سمع أخواه أسعد ومحمد من ابن عساكر أيضا.
حدث عنه الدمياطي، وابن الظاهري، وزين الدين الفارقي، والعماد ابن البالسي، وأخوه عبد الله، وطلحة القرشي، ومحيي الدين يحيى ابن المقدسي، والقاضي شرف الدين ابن الحافظ، وإسماعيل وعبد الله ابنا أبي النائب، وأمين الدين سالم بن صصرى، وأخته أسماء، وتاج الدين أحمد بن مزيز، وخلق.
توفي بدمشق في العشرين من صفر سنة اثنتين وخمسين وست مئة، رحمه الله، وأجاز لجميع من أدرك حياته من المسلمين.

(23/287)

الطبقة الخامسة والثلاثون
195 - القوصي * الشيخ الامام الفقيه المحدث الاديب الرئيس شهاب الدين أبو المحامد وأبو العرب وأبو الطاهر إسماعيل بن حامد بن عبدالرحمن بن مرجي بن المؤمل بن محمد الانصاري الخزرجي المصري القوصي الشافعي نزيل دمشق وكيل بيت المال.
ولد في أول سنة أربع وسبعين وخمس مئة.
وقد القاهرة في سنة تسعين، ودمشق في سنة إحدى، فاستوطنها.
__________
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (مخطوطة اسعد افندي
2323: ج 1 الورقة 294 / ب، ذيل الروضتين: 189، الغصون اليانعة في شعراء المئة السابعة لابن سعيد الاندلسي: ص 24، صلة التكملة للحسيني ج 2 الورقة 15 - 16 تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 124، دول الاسلام للذهبي 2 / 119، العبر للذهبي: 5 / 214، الوافي بالوفيات: 9 / 105 - 106 الترجمة: 4021، عيون التواريخ لابن شاكر الكتبي: 20 / 82 - 83، مرآة الجنان لليافعي: 4 / 129، البداية والنهاية 13 / 186، العسجد المسبوك للملك الغساني: 613، النجوم الزاهرة 7 / 35، الدارس في تاريخ المدارس للنعيمي: 1 / 438، شذرات الذهب: 5 / 260.
[ * ]

(23/288)

سمع " التيسير " بقوص من ابن إقبال المريني، وسمع من إسماعيل بن ياسين، ومن الارتاحي، والخشوعي، فأكثر، والقاسم بن عساكر، والعماد الكاتب، وأسماء بنت الران، ومنصور بن علي الطبري، ومحمد بن الخصيب، ومحمود بن أسد، وعبد الملك الدولعي، وحنبل، وابن طبرزذ، وخلق كثير، وعمل لنفسه " معجما " كبيرا في أربع مجلدات فيه أوهام عدة، وعن خلق بالاجازة وشعراء، واتصل بالصاحب صفي الدين ابن شكر، فتقدم، ونفذ رسولا عن العادل، وولي الوكالة مدة، ودرس، وأفتى، ووقف حلقة تدريس ودار حديث وتربة، وكان يلبس الطيلسان المصري، ويركب البغلة.
حدث عنه الدمياطي، والكنجي، والزين الابيوردي، وأبو علي ابن الخلال، والعماد ابن البالسي، وأبو عبد الله ابن الزراد، والرشيد الرقي، وآخرون.
توفي في سابع عشر ربيع الاول سنة ثلاث وخمسين وست مئة.
وفيها توفي المفتي الضياء صقر بن يحيى الحلبي، وله أربع وتسعون
سنة، وعلي بن معالي الرصافي المقرئ، والنور البلخي، ونقيب الاشراف بحلب عز الدين المرتضى ابن أبي طالب أحمد بن محمد بن جعفر الحسيني الحلبي.

196 - صالح بن شجاع * ابن محمد بن سيدهم بن عمرو، الشيخ الصدوق أبو التقى ابن شيخ
__________
(*) صلة التكملة للحسيني المجلد الثاني الورقة 2، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 2 الورقة 110 - 111، العبر: 5 / 208، النجوم الزاهرة: 7 / 31 حسن المحاضرة: 1 / 379 الترجمة 75، شذرات الذهب: 5 / 253.
[ * ]

(23/289)

المقرئين أبي الحسن المدلجي المصري المالكي الخياط.
ولد بمكة سنة أربع وستين وخمس مئة.
وسمع " صحيح مسلم " من أبي المفاخر المأموني، وحدث به غير مرة، وله إجازة من السلفي.
روى عنه الحافظان المنذري وشيخنا الدمياطي، ومحمد بن أحمد ابن القزاز، والبدر يوسف الختني وآخرون.
وكان دينا، خيرا، خياطا، متعففا، قنوعا.
توفي في المحرم (1) سنة إحدى وخمسين وست مئة، وكان والده من تلامذة أبي العباس بن الحطيئة.

197 - فرج * ابن عبد الله، الخادم، الفاضل، ناصح الدين، أبو الغيث الحبشي مولى أبي جعفر القرطبي، ثم عتيق المجد البهنسي.
ولد سنة بضع وسبعين، وسمع الكثير من الخشوعي، وعبد اللطيف
ابن أبي سعد، والبهاء ابن عساكر، وعبد الرحمن بن سلطان القرشي، وحنبل، وابن طبرزذ، ومن الافتخار الهاشمي بحلب، ومن مولاه أبي جعفر.
__________
(1) ذكر الشرف الحسيني والحافظ الذهبي في التاريخ انه توفي في السادس عشر من المحرم.
(*) ذيل الروضتين لابي شامة: 188 وقد تصحف الحبشي فيه إلى الحسيني، تكملة اكمال الاكمال لابن الصابوني: 271، الترجمة 260، وفيها كناه بأبي الغياث، صلة التكملة للحسيني م 2 الورقة 13، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 2 الورقة 121، العبر: 5 / 213، البداية والنهاية: 13 / 186، النجوم الزاهرة: 7 / 33، شذرات الذهب: 5 / 259.
[ * ]

(23/290)

وعنه ابن الحلوانية، والعماد ابن البالسي، وعبد الغفار المقدسي، والعلاء ابن الشاطبي، وآخرون.
وكان دينا كيسا متيقظا، سمع، وتعب، ووقف كتبه.
مات في شوال (1) سنة اثنتين وخمسين وست مئة.

198 - ابن تيمية * الشيخ الامام العلامة فقيه العصر شيخ الحنابلة مجد الدين أبو البركات عبد السلام بن عبد الله بن الخضر بن محمد بن علي الحراني، ابن تيمية.
ولد سنة تسعين وخمس مئة تقريبا.
وتفقه على عمه فخر الدين الخطيب، وسار إلى بغداد، وهو مراهق مع السيف ابن عمه، فسمع من أبي أحمد بن سكينة، وابن طبرزذ، يوسف ابن كامل، وضياء بن الخريف، وعدة.
وسمع بحران من حنبل المكبر،
وعبد القادر الحافظ.
وتلا بالعشر على الشيخ عبد الواحد بن سلطان.
حدث عنه ولده شهاب الدين، والدمياطي، وأمين الدين ابن شقير، وعبد الغني بن منصور المؤذن، ومحمد بن محمد الكنجي، والشيخ محمد ابن القزاز، والشيخ محمد بن زباطر، والواعظ محمد بن عبد المحسن الخراط، وعدة.
__________
(1) ذكر ابن الصابوني والحسيني والذهبي في التاريخ انه توفي في الرابع منه.
(*) صلة التكملة للحسيني المجلد الثاني الورقة 13، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 119 - 120، دول الاسلام 2 / 119، العبر: 5 / 212، معرفة القراء الكبار للذهبي: 2 / 520 - 521 الترجمة 28، فوات الوفيات 2 / 323 - 324 الترجمة 278، البداية والنهاية: 13 / 185، ذيل طبقات الحنابلة لابن رجب: 2 / 249 - 254 الترجمة 359، طبقات القراء لابن الجزري 1 / 385 - 386، الترجمة 1647، النجوم الزاهرة: 7 / 33، شذرات الذهب: 5 / 257.
[ * ]

(23/291)

وتفقه، وبرع، واشتغل، وصنف التصانيف، وانتهت إليه الامامة في الفقه، وكان يدري القراءات، وصنف فيها أرجوزة.
تلا عليه الشيخ القيرواني.
وقد حج في سنة إحدى وخمسين على درب العراق، وانبهر علماء بغداد لذكائه وفضائله، والتمس منه أستاذ دار الخلافة محيي الدين ابن الجوزي الاقامة عندهم، فتعلل بالاهل والوطن.
سمعت الشيخ تقي الدين أبا العباس يقول: كان الشيخ جمال الدين ابن مالك يقول: ألين للشيخ المجد الفقه كما ألين لداود الحديد.
ثم قال الشيخ: وكانت في جدنا حدة (1)، قال: وحكى البرهان المراغي أنه اجتمع
بالشيخ المجد، فأورد على الشيخ نكتة فقال: الجواب عنها من ستين وجها: الاول كذا، الثاني كذا، وسردها إلى آخرها، وقال: قد رضينا منك بإعادة الاجوبة، فخضع البرهان له وانبهر.
وقال العلامة ابن حمدان: كنت أطالع على درس الشيخ وما أبقي ممكنا فإذا أصبحت وحضرت ينقل أشياء كثيرة لم أعرفها قبل.
قال الشيخ تقي الدين: كان جدنا عجبا في سرد المتون وحفظ مذاهب الناس وإيرادها بلا كلفة.
حدثني الامام عبد الله بن تيمية أن جده ربي يتيما، ثم سافر مع ابن عمه إلى العراق ليخدمه وينفقه، وله ثلاث عشرة سنة فكان يبيت عنده ويسمعه يكرر على مسائل الخلاف فيحفظ المسألة، فقال الفخر إسماعيل
__________
(1) قلت: وفي إمام الائمة أبي العباس حدة أيضا، وما وراء ذلك إلا الدفاع عن بيضة الاسلام.
[ * ]

(23/292)

يوما: أيش حفظ الننين (1) فبدر المجد وقال: حفظت يا سيدي الدرس وسرده فبهت الفخر، وقال: هذا يجئ منه شئ، ثم عرض على الفخر مصنفه " جنة الناظر " وكتب له عليه في سنة ست وست مئة وعظمه، فهو شيخه في علم النظر، وأبو البقاء شيخه في النحو والفرائض، وأبو بكر بن غنيمة صاحب ابن المني شيخه في الفقه، وابن سلطان شيخه في القراءات، وقد أقام ببغداد ستة أعوام مكبا على الاشتغال (2)، ورجع، ثم ارتحل إلى بغداد قبل العشرين وست مئة، فتزيد من العلم، وصنف التصانيف، مع الدين والتقوى، وحسن الاتباع، وجلالة العلم.
توفي بحران يوم الفطر سنة اثنتين وخمسين وست مئة.

199 - ابن طلحة * العلامة الاوحد كمال الدين أبو سالم محمد بن طلحة بن محمد بن حسن القرشي العدوي النصيبي الشافعي.
ولد سنة اثنتين وثمانين وخمس مئة، وبرع في المذهب وأصوله، وشارك في فنون، ولكنه دخل في هذيان علم الحروف، وتزهد.
وقد ترسل عن الملوك، وولي وزارة دمشق يومين وتركها، وكان ذا جلالة وحشمة.
__________
(1) يعني: الصبي الصغير (وانظر تاريخ الاسلام، الورقة: 120).
(2) في الاصل: " الاشتغال " ولا يستقيم المعنى بها، والصحيح ما اثبتناه وهو: الطلب.
(*) ذيل الروضتين لابي شامة: 188، صلة التكملة للحسيني المجلد الثاني الورقة 11، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 121، العبر 5 / 213، الوافي بالوفيات: 3 / 176، الترجمة 1146 عيون التواريخ لابن شاكر: 20 / 78، طبقات الشافعية الكبرى للسبكي: 8 / 63 الترجمة 1076، البداية والنهاية: 13 / 186، النجوم الزاهرة: 7 / 33، شذرات الذهب: 5 / 259، اعلام النبلاء بتاريخ حلب الشهباء لمحمد راغب الطباخ (حلب 1342) 4 / 437.
[ * ]

(23/293)

حدث [ عن ] (1) المؤيد الطوسي، وزينب الشعرية.
روى عنه الدمياطي، ومجد الدين ابن العديم، وشهاب الدين الكفري والجمال بن الجوخي، وآخرون.
قال التاج ابن عساكر: وفي سنة 648 خرج ابن طلحة عن جميع ما له من موجود ومماليك ودواب وملبوس، ولبس ثوبا قطنيا وتخفيفة، وكان يسكن بالامينية فخرج منها واختفى، وسببه أن الناصر كتب تقليده بالوزارة، فكتب هو إلى السلطان يعتذر.
قلت: توفي بحلب في رجب (2) سنة اثنتين وخمسين وست مئة.

200 - النظام البلخي * مفتي الحنفية أبو عبد الله محمد بن محمد بن محمد بن عثمان.
بغدادي سكن حلب، وسمع من المؤيد الطوسي، ومحمد بن عبد الرحيم الفامي، وتفقه بخراسان.
روى عنه ابنه عبد الوهاب، والدمياطي، والتاج صالح، والبدر ابن التوزي، وآخرون، وحدث " بصحيح مسلم ".
مات في جمادي الآخرة (3) سنة ثلاث وخمسين وست مئة، وله ثمانون سنة.
__________
(1) الزيادة يقتضيها السياق، وفي التاريخ سمع بنيسابور من المؤيد.
(2) ذكر الحسيني والذهبي في التاريخ والسبكي انه توفي في السابع والعشرين منه.
(*) صلة التكملة للشرف الحسيني المجلد الثاني الورقة 17، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 127، العبر للذهبي: 5 / 215، الجواهر المضية في طبقات الحنفية للقرشي: 2 / 125 الترجمة 384 شذرات الذهب: 5 / 161.
(3) ذكر شرف الدين الحسيني والذهبي في التاريخ وعنه القرشي أنه توفي في التاسع والعشرين من جمادى الآخرة.
[ * ]

(23/294)

201 - عثمان * ابن محمد بن عبدالحميد التنوخي البعلبكي الزاهد شيخ ديرناعس.
صاحب أحوال ومجاهدات، وكان من أهل البر، وهو الذي بعث إليه الشيخ الفقيه وقد مغصه جوفه: لئن لم يسكن وجعي ضربتك مئة، فقيل للفقيه: كيف هذا ؟ قال: هو أكرم على الله من أن أضربه، وقيل: كان
يخاطبه الجن، وأخبر بليلة كسرة الفرنج على المنصورة، وكان قد لبس من الشيخ عبد الله اليونيني، وله تهجد وأوراد.
مات في شعبان (1) سنة إحدى (2) وخمسين وست مئة، ومات قبله بأيام الزاهد الكبير الشيخ محمد ابن الشيخ عبد الله اليونيني.
ومات فيها الصالح الورع الشيخ محمد ابن الشيخ علي الحريري كهلا، وكان ينكر على أصحاب والده، رحمه الله.

202 - السفاقسي * * العدل المعمر المسند الفقيه شرف الدين أبو بكر محمد بن الحسن بن عبد السلام بن عتيق بن محمد التميمي السفاقسي المغربي ثم الاسكندراني المالكي الشاهد المعروف بابن المقدسية، ابن أخت الحافظ علي بن المفضل المقدسي.
__________
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 112 - 113، العبر للذهبي 5 / 209، عيون التواريخ لابن شاكر الكتبي 20 / 72، شذرات الذهب 5 / 253.
(1) ذكر الذهبي في تاريخ الاسلام انه توفي في سادس شعبان.
(2) جعل وفاته ابن العماد الحنبلي في سنة 650.
(* *) صلة التكملة للحسيني المجلد الثاني الورقة 22، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 134، العبر للذهبي: 5 / 219، الوافي بالوفيات 2 / 352 الترجمة 816، شذرات الذهب: 5 / 266.
[ * ]

(23/295)

ولد في المحرم سنة ثلاث (1) وسبعين، وحضر قراءة حديث الاولية (2) فقط على السلفي، فكان خاتمة أصحابه، وروى بالاجازة عنه، وعن أبي الطاهر بن عوف، وأبي طالب التنوخي، وبدر الخادم، وسمع من أبي
الفضل الحضرمي، وأبي القاسم البوصيري، وبهاء الدين ابن عساكر، وخرج له منصور بن سليم (3) " مشيخة ".
حدث عنه عبدالرحيم بن عثمان بن عوف الزهري، والشرف محمد، والوجيه عبد الوهاب، ابنا عبدالرحمن الشقيري، والفخر محمد والجلال يحيى ولدا محمد بن الحسين السفاقسي، والحافظ شرف الدين التوني، وعدة، ويقال: إنه ناب في القضاء بالثغر وقتا.
توفي في ثالث جمادى الاولى سنة أربع وخمسين وست مئة.

203 - ابن قزغلي * الشيخ العالم المتفنن الواعظ البليغ المؤرخ الاخباري واعظ الشام
__________
(1) في الوافي بالوفيات انه ولد سنة اثنتين وسبعين وخمس مئة.
(2) يعني: الحديث المسلسل بالاولية.
(3) صاحب " تاريخ الاسكندرية " والذي ذيل على ابن نقطة وتوفي سنة 673.
(*) ذيل الروضتين لابي شامة: 195، وفيات الاعيان 3 / 142 صلة التكملة للحسيني المجلد الثاني الورقة 25، ذيل مرآة الزمان لليونيني 1 / 39 - 43، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 135، العبر: 5 / 220، ميزان الاعتدال: 4 / 471 فوات الوفيات: 4 / 356 - 357 الترجمة 592، عيون التواريخ لابن شاكر: 20 / 103 - 104، مرآة الجنان: 4 / 136، منتخب المختار لابن رافع: 236 - 239 الترجمة 196، الجواهر المضية: 2 / 230 - 232، الترجمة 719، البداية والنهاية: 13 / 194، العسجد المسبوك: 623، لسان الميزان: 6 / 328، الترجمة 1968، النجوم الزاهرة 7 / 39، الدارس للنعيمي: 1 / 478، شذرات الذهب: 5 / 266، الفوائد البهية 183.
[ * ]

(23/296)

شمس الدين أبو المظفر يوسف بن قزغلي بن عبد الله التركي العوني الهبيري
البغدادي الحنفي سبط الامام أبي الفرج ابن الجوزي.
ولد سنة نيف وثمانين وخمس مئة.
وسمع من جده، ومن عبد المنعم بن كليب، وعبد الله بن أبي المجد الحربي، وبالموصل من أحمد وعبد المحسن ابني الخطيب الطوسي، وبدمشق من أبي حفص ابن طبرزذ، وأبي اليمن الكندي، وطائفة.
حدث عنه الدمياطي، وعبد الحافظ الشروطي، والزين عبدالرحمن ابن عبيد، والنجم الشقراوي، والعز أبو بكر بن الشايب، وأبو عبد الله بن الزراد، والعماد ابن البالسي، وآخرون انتهت إليه رئاسة الوعظ وحسن التذكير ومعرفة التاريخ، وكان حلو الايراد، لطيف الشمائل، مليح الهيئة، وافر الحرمة، له قبول زائد، وسوق نافق بدمشق.
أقبل عليه أولاد الملك العادل، وأحبوه، وصنف " تاريخ مرآة الزمان " وأشياء، ورأيت له مصنفا يدل على تشيعه، وكان العامة يبالغون في التغالي في مجلسه.
سكن دمشق من الشبيبة، وأفتى ودرس.
توفي بمنزله بسفح قاسيون، وشيعه السلطان والقضاة وكان كيسا ظريفا متواضعا، كثير المحفوظ، طيب النغمة، عديم المثل، له " تفسير " كبير في تسعة وعشرين مجلدا.
توفي في ذي الحجة (1) سنة أربع وخمسين وست مئة.
__________
(1) ذكر ابو شامة والحسيني والذهبي في التاريخ انه توفي في الحادي والعشرين منه.
[ * ]

(23/297)

204 - أقطاي * كبير الامراء فارس الدين التركي الصالحي النجمي.
كان مليح الشكل، وافر الحشمة، موصوفا بالكرم والشجاعة،
اشتراه تاجر بدمشق فرباه، وباعه بألف دينار، وكانت الاسكندرية إقطاعه، وله من الخيل والمماليك ما لا يكون إلا لسلطان، وكان عاملا على الملك، انضم إليه كبراء البحرية كالرشيدي البندقداري، وكان فيه عسف وجبروت، وصار يركب ركبة الملوك، ولا يلتفت على الملك المعز، ويدخل بيوت الاموال، ويأخذ ما شاء، ثم إن تزوج بابنة صاحب حماة، فطلب أن تخلى له دار السلطنة ليعمل عرسه وليسكن (1) بها، وصمم على ذلك، فاتفقت شجر الدر وزوجها المعز على الفتك به، وانتدب له قطز الذي تسلطن في عشرة فقتلوه، وأغلق باب القلعة، فركبت حاشيته نحو سبع مئة، وأحاطوا بالقلعة، فرمي إليهم برأسه فهربوا في شعبان سنة اثنتين وخمسين وست مئة.
وقيل: كان هو الذي قتل ابن أستاذه الملك المعظم ابن الصالح.
__________
(*) ذكره الذهبي في الترجمة 265، انظر ترجمته في مرآة الزمان: 8 / 792 - 793، ذيل الروضتين: 188، تلخيص مجمع الآداب في معجم الالقاب لابن الفوطي: ج 4 القسم الثالث ص 11 - 12 الترجمة 1836، تاريخ ابي الفدا: 2 / 199، تاريخ الاسلام (أيا صوفيا 3013) ج 20 الورقة 116 - 117، دول الاسلام: 2 / 119، العبر: 5 / 211 الوافي بالوفيات: 9 / 317 - 318 الترجمة 4250، عيون التواريخ لابن شاكر الكتبي: 20 / 76 - 77، البداية والنهاية: 13 / 185، العسجد المسبوك: 605، النجوم الزاهرة: 7 / 33، شذرات الذهب: 5 / 255.
(1) في الاصل: وليس بها وما أثبتناه عن تاريخ الاسلام.
[ * ]

(23/298)

205 - ابن خليل * المنشئ شيخ البلاغة والانشاء القاضي أبو الخطاب محمد بن أحمد
ابن خليل السكوني الاندلسي الكاتب.
تفرد بتلك البلاد بإجازة أبي طاهر السلفي.
أخذ عنه أبو جعفر بن الزبير ولازمه، وقال: كان روضة معارف، متقدما في العلوم الادبية، لم ألق مثله.
كان يخطب على البديه، ويكتب من غير تكلف، علقوا كثيرا من كلامه، وكان مشاركا في العلوم، وكثر انتفاعي به، وكان عالي الرواية، ثبتا، له معرفة بالرجال.
وأجاز له أيضا ابن زرقون، والسهيلي، وسمع من أبي الحكم بن حجاج، وأبي العباس بن مقدام، قال: وكان من الاسخياء الاجواد.
توفي (1) سنة اثنتين وخمسين وست مئة.

206 - عيسى * * الزاهد القدوة العابد الشيخ عيسى بن أحمد بن إلياس اليونيني مريد الشيخ عبد الله.
__________
(*) الذيل والتكملة لكتابي الموصل والصلة لابي عبد الله محمد الانصاري المراكشي ج 5 ص 630 - 635، الترجمة 1200، وذكر له ثلاثه أخوة بنفس الاسم (محمد بن أحمد بن خليل) لا يفرق بينهم الا بالكنية والوفاة الاول ابو الحكم والثاني ابو عمر والثالث أبو الفضل.
فانظر الترجمات 1199، 1201، 1202، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 121، وذكر المقري أن لابن خليل السكوني فهرسا نقل هو منه انظر نفح الطيب: 3 / 304.
(1) ذكر المراكشي في الذيل والتكملة لكتابي الموصول والصلة انه توفي عن سن عالية في العشر الاخر من شعبان سنة اثنتين وخمسين وخمس مئة: 5 / 635.
(* *) ذيل مرآة الزمان لليونيني: 1 / 24 - 33، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 131 - 133، العبر للذهبي: 5 / 218 - 219، عيون التواريخ لابن شاكر = [ * ]

(23/299)

لم يشتغل إلا بالعبادة والمطالعة، وما تزوج، بل عقد على عجوز تخدمه.
زاره الباذرائي فسلم عليه وتركه ودخل، وكان الامراء يقبلون شفاعته بالاوراق، وكان عليه هيبة شديدة، وسرد الصوم أزيد من أربعين سنة، وكان يقال له: سلاب الاحوال، وله كرامات، وكان كثير الود للشيخ الفقيه.
قال قطب الدين: زرته كثيرا، وأخبر بأن ملوك بني أيوب ينقرضون ويتملك الترك، ويفتحون الساحل كله (1).
قلت: طولت سيرته في " تاريخ الاسلام " (2).
توفي في ذي القعدة سنة أربع وخمسين وست مئة بيونين.

207 - الطوسي * المقرئ الاديب أبو إبراهيم إسحاق بن إبراهيم بن عامر الطوسي - بفتح الطاء - الغرناطي.
ولد سنة أربع وستين وخمس مئة.
وأجاز له في سنة سبعين أبو عبد الله بن خليل القيسي، خاتمة
__________
= الكتبي: 20 / 100 - 101، العسجد المسبوك: 622، وقد تصحف اسمه إلى (عيس) بدون ألف وهو تصحيف مطبعي وقع في المتن وفي الحاشية، وكناه بابي الفضل، السلوك لمعرفة دول الملوك للمقريزي: ج 1 قسم 2 ص 401، شذرات الذهب: 5 / 266.
(1) شغلت ترجمته الاوراق 131، 132، 133 من تاريخ الاسلام (أيا صوفيا 3013) ج 20 (2) إن من أعظم مأثر المماليك أنهم نظفوا السواحل كلها من العدو الصليبي المخذول سنة 690 على عهد الاشرف خليل رضي الله عنه.
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 حاشية الورقة 137، الوافي بالوفيات 8 / 398 الترجمة 3839، غاية النهاية في طبقات القراء لابن الجزري: 1 / 155 الترجمة 721.
[ * ]

(23/300)

أصحاب أبي علي الغساني، وسمع بعض " مسلم " من خال أمه أبي عبد الله بن زرقون، وسمع من أبي محمد بن عبيدالله.
وتلا بالسبع على علي بن هشام الجذامي، وطال عمره، وتفرد.
وحمل عنه أبو جعفر بن الزبير، وعدة، وقال: كان أديبا شاعرا عالما أقعد، وكان يتلو كل يوم ختمة، وعاش تسعين (1) سنة، اختلفت إليه كثيرا.
وتوفي سنة خمس وخمسين (2) وست مئة.

208 - العماد * الامام الخطيب البليغ عماد الدين داوود بن عمر بن يوسف الزبيدي المقدسي ثم الدمشقي أبو المعالي خطيب بيت الابار، وابن خطيبها.
سمع الخشوعي، وعبد الخالق بن فيروز، والقاسم ابن عساكر، وابن طبرزد.
وعنه الدمياطي، والعماد ابن البالسي، والفخر ابن عساكر، وابنه محمد بن داود، وآخرون.
وكان فاضلا، دينا فصيحا، مليح الموعظة، درس بالغزالية، وخطب بدمشق بعد انفصال الشيخ عز الدين بن عبد السلام، ثم بعد ست
__________
(1) في غاية النهاية خمس وثمانون.
(2) في غاية النهاية: " مات سنة خمسين وست مئة ".
لعله محرف سقط منه " خمس ".
(*) صلة التكملة لوفيات النقلة للحسيني المجلد الثاني الورقة 39، ذيل مرآة الزمان لليونيني 1 / 126، تاريخ الاسلام للذهبي (ايا صوفيا 3013) ج 20 الورقة 149، العبر للذهبي: 5 / 229، عيون التواريخ لابن شاكر الكتبي: 20 / 168، البداية والنهاية 13 /
213، العسجد المسبوك: 645، شذرات الذهب: 5 / 275.
[ * ]

(23/301)

سنين عزل العماد، ورد إلى خطابة قريته.
توفي في شعبان (1) سنة ست وخمسين وست مئة رحمه الله.

ومات أخوه.
209 - الضياء أبو الطاهر يوسف سنة خمس وستين عن بضع وثمانين سنة، روى عن الجنزوي والخشوعي.

210 - القميني * الشيخ يوسف القميني الموله بدمشق، كان للناس في هذا اعتقاد زائد لما يسمعون من مكاشفته التي تجري على لسانه كما يتم للكاهن سواء في نطقه بالمغيبات.
كان يأوي إلى القمامين والمزابل التي هي مأوى الشياطين، ويمشي حافيا، ويكنس الزبل بثيابه النجسة ببوله، ويترنح في مشيه، وله أكمام (2) طوال، ورأسه مشكوف، والصبيان يعبثون به، وكان طويل السكوت، قليل التبسم، يأوي إلى قمين حمام نور الدين، وقد صار
__________
(1) ذكر الحسيني والذهبي في التاريخ انه توفي في الحادي عشر منه، وانه ولد في سنة ست وثمانين وخمس مئة، ويحدد الحسيني ولادته بانها في الثاني عشر من شوال.
(*) ذيل الروضتين: 202، ذيل مرآة الزمان لليونيني: 1 / 348، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 174، العبر للذهبي: 5 / 240، عيون التواريخ لابن شاكر الكتبي: 20 / 221، البداية والنهاية: 13 / 216 - 217 وفيها انه (الاقميني)، شذرات الذهب: 5 / 289 - 290.
(2) في الاصل: اكمال، وما أثبتاه عن تاريخ الاسلام.
[ * ]

(23/302)

باطنه مأوى لقرينه، ويجري فيه مجرى الدم، ويتكلم فيخضع له كل تالف، ويعتقد أنه ولي لله، فلا قوة إلا بالله.
وقد رأيت غير واحد من هذا النمط الذين زال عقلهم أو نقص يتقلبون في النجاسات، ولا يصلون، ولا يصومون، وبالفحش ينطقون، ولهم كشف كما والله للرهبان كشف وكما للساحر كشف وكما لمن يصرع كشف، وكما لمن يأكل الحية ويدخل النار حال مع ارتكابه للفواحش، فوالله ما ارتبطوا على مسيلمة والاسود إلا لاتيانهم بالمغيبات.
توفي (1) يوسف سنة سبع وخمسين وست مئة.

211 - ابن وثيق * الامام المجود شيخ القراء أبو إسحاق إبراهيم بن محمد بن عبدالرحمن ابن محمد بن وثيق الاموي مولاهم المغربي الاشبيلي المقرئ.
مولده سنة سبع وستين مئة بإشبيلية.
وعني بالقراءات فتلا على أبي الحسين حبيب بن محمد بن حبيب سبط شريح، أبي العباس أحمد بن مقدام الرعيني، وخالص بن التراب، تلامذة أبي الحسين شريح، وسمع منهم ومن جماعة.
وروى " التيسير " عن أبي عبد الله بن زرقون بالاجازة، وسمعه من أبي الحسين بن أبي عبد الله بن زرقون عن أبيه.
__________
(1) ذكر أبو شامة انه توفي في سادس عشر شعبان (ذيل الروضتين: 202).
(*) صلة التكملة للحسيني المجلد الثاني الورقة 21، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 129، دول الاسلام: 2 / 120، العبر 5 / 217، معرفة القراء الكبار للذهبي: 2 / 522 - 523 الترجمة 29 من الطبقة الخامسة عشرة، غاية النهاية في طبقات القراء
لابن الجزري: 1 / 24 - 25، الترجمة 101، النجوم الزاهرة 7 / 40، شذرات الذهب: 5 / 264.
[ * ]

(23/303)

ومن مشيخته في القراءات أنه تلا على أبي الحكم بن حجاج، وأبي بكر النيار، وطائفة من أصحاب شريح بكتاب " الكافي " فهو في كتاب " الكافي " في طبقة الامام الشاطبي، وتاريخ تلاوة ابن وثيق على شيخه حبيب كان في سنة سبع وتسعين.
أكثر الترحال وأقرأ بالموصل وبالشام والثغر، تلا عليه الشيخ عماد الدين ابن أبي زهران، والنور علي بن ظهير الكفني، ويحيى بن فضائل الاسكندراني، وعدة، ومنهم شيخانا الفخر التوزري ومحمد بن جوهر التعلفري، وأثنى على فضائله أبو بكر بن مسدي، ثم غمزه وقال: رأيت له تخليطا وتخاريج بمعزل عن الصدق والاتقان، ثم قال: أنشدنا ابن وثيق قبل الاختلاط.
قلت: وروى عنه الرشيد العطار، والمحدث منصور بن سليم والمكين الاسمر وأحمد بن عبد القادر الدمراوي.
توفي (1) سنة أربع وخمسين وست مئة.

212 - ابن قطرال * القاضي العلامة القدوه أبو الحسن علي بن عبد الله بن محمد بن يوسف بن يوسف الانصاري القرطبي المالكي.
ولد سنة ثلاث وستين وخمس مئة.
__________
(1) ذكر عز الدين الحسيني في صلة التكملة والذهبي في التاريخ وابن الجزري انه توفي في الرابع من ربيع الآخر.
(*) التكملة لابن الابار (النسخة الازهرية) ج 3 الورقة 76 - 77، تاريخ الاسلام للذهبي
(أيا صوفيا 3013) ج 20 الورقة 113، العبر: 5 / 209 - 210، العسجد المسبوك: 597، شذرات الذهب: 5 / 254، شجرة النور الزكية: 1 / 183 الترجمة 604.
[ * ]

(23/304)

سمع أبا القاسم ابن الشراط، وأبا العباس بن مضاء، وأخذ عنه أصول الفقه، وأبا خالد بن رفاعة، وأبا الحسن بن كوثر، وابن الفخار، وعبد الحق بن بونه، لقيه بالمنكب.
وأخذ قراءة نافع، والنحو عن أبي جعفر بن يحيى.
وسمع بسبتة من أبي محمد بن عبيدالله.
وأجاز له أبو بكر بن الجد والكبار.
وولي قضاء أبذة، فأسره العدو لما أخذوها في سنة تسع وست مئة، ثم تخلص، وولي قضاء شاطبة، ثم شريش، ثم قضاء قرطبة، ثم أعيد إلى قضاء شاطبة وخطبتها، ثم سبتة، ثم قضاء فاس، وكان من رجال الكمال علما وعملا، يشارك في عدة فنون، ويمتاز بالبلاغة.
أخذت عنه بشاطبة، قاله الابار (1) وأرخ موته بمراكش في ربيع الاول سنة إحدى وخمسين وست مئة.
عاش ثمانيا وثمانين سنة، وهو أحد الاعلام في زمانه.

213 - الرشيد العراقي * أبو الفضل إسماعيل ابن الامام المقرئ نزيل دمشق أبي العباس أحمد بن الحسين العراقي الاواني، ثم الدمشقي الحنبلي، من جباة دار الطعم.
روى عن السلفي، وشهدة، وعبد الحق، وخطيب الموصل، وأبي العباس الترك، وجماعة بالاجازة.
__________
(1) التكملة (النسخة الازهرية) ج 3 الورقة 77.
(*) صلة التكملة للحسيني المجلد الثاني الورقة 9، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 116، العبر للذهبي: 5 / 210 - 211، النجوم الزاهرة: 7 / 33، شذرات الذهب: 5 / 255.
[ * ]

(23/305)

وعنه المنذري، والدمياطي، وشمس الدين ابن التاج، والجمال ابن شكر، والعماد ابن البالسي، وإبراهيم ابن الملك الحافظ.
توفي في جمادى الاولى (1) سنة اثنتين وخمسين وست مئة عن نيف وثمانين سنة.

214 - صقر بن يحيى * ابن سالم بن يحيى بن عيسى بن صقر المفتي، كبير الشافعية ضياء الدين أبو محمد الكلبي الحلبي، من كبار الائمة.
درس مدة، وأفاد، مع الدين والصيانة.
حدث عن يحيى الثقفي، وحنبل، والخشوعي.
وعنه ابن الظاهري، والدمياطي، وسنقر القضائي، وتاج الدين الجعبري، وإسحاق ابن النحاس، والعفيف إسحاق.
مات في صفر سنة ثلاث وخمسين وست مئة، وله أربع وتسعون سنة.
وعاش رجل إلى سنة ثلاثين وسبع مئة شيخ حراني بحلب يروي عنه لقيه ابن رافع (2).
__________
(1) ذكر الحسيني والذهبي في التاريخ وفي العبر انه توفي في النصف من جمادى الاولى.
(*) ذيل الروضتين لابي شامة: 188 وفيه انه سقر بن يحيى بن سقر (بالسين بدلا من الصاد) صلة التكملة للحسيني المجلد الثاني الورقة 15، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 125، العبر: 5 / 214 - 215، نكت الهميان: 174، عيون التواريخ
لابن شاكر الكتبي: 20 / 82، طبقات الشافعية الكبرى للسبكي: 8 / 153 الترجمة 1147، البداية والنهاية: 13 / 186، العسجد المسبوك 612، السلوك لمعرفة دول الملوك للمقريزي ج 1 قسم 2 ص 397، النجوم الزاهرة 7 / 34، شذرات الذهب: 5 / 261.
(2) محمد بن رافع السلامي صاحب كتاب " الوفيات " المتوفى سنة 774.
[ * ]

(23/306)

215 - البلخي * الشيخ العالم المسند المقرئ صاحب الالحان نجم الدين أبو عبد الله محمد بن أبي بكر بن أحمد بن خلف ابن النور البلخي ثم الدمشقي.
ولد سنة بضع (1) وخمسين وخمس (2) مئة، واجتمع بالسلفي، وأجاز له، وقال: إنه سمع منه وهو صدوق،، لكن ما ظهر سماعه منه، مع أنه قد سمع بالاسكندرية حينئذ جزءا من المطهر بن خلف الشحامي في سنة خمس وسبعين، وسمع بالقاهرة من التاج المسعودي، والقاسم ابن عساكر، وقد سمع بمصر في سنة اثنتين وسبعين من منصور بن طاهر الدمشقي " الاربعين الودعانية " وسمع بمدشق من حنبل وغيره، وروى الكثير بالاجازة.
حدث عنه ابن الصابوني، وابن الظاهري، والدمياطي، وجوزة البلخية، والبدر محمد ابن التوزي، والعماد ابن البالسي، والجمال علي ابن الشاطبي، وإبراهيم ابن الظاهري، ومحيى الدين ابن المقدسي، وأبو عبد الله ابن الزراد.
وروى عنه من القدماء زكي الدين المنذري.
قال الدمياطي: كان صالحا قديم السماع، ولد بدرب العجم ومات في الرابع والعشرين من ربيع الآخر سنة ثلاث وخمسين وست مئة عن ست وتسعين سنة.
وفيها مات المحدث الفقيه كمال الدين أحمد بن عبدالرحيم والد
شيخنا (3)، والمحدث المقرئ ناصح الدين أبو بكر بن يوسف الحراني.
__________
(*) صلة التكملة للحسيني المجلد الثاني الورقة 16، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 127، شذرات الذهب: 5 / 261.
(1) في صلة التكملة وتاريخ الاسلام: في سنة تسع.
(2) في الاصل " وست مئة " وهو سبق قلم بلا ريب.
(3) يعني: زينب بنت الكمال.
[ * ]

(23/307)

216 - ابن النحاس * الشيخ العالم الصالح الجليل المعمر بقية المشايخ عماد الدين أبو بكر عبد الله بن أبي المجد الحسن (1) بن الحسن بن علي بن عبدا لباقي بن محاسن الانصاري الدمشقي ابن النحاس الاصم.
ولد في المحرم سنة اثنتين وسبعين وخمس مئة بمصر.
ونشأ بدمشق، ومع من القاضي أبي سعد بن أبي عصرون، وهو آخر من حدث عنه، ومن ابن صدقة الحراني، والفضل بن الحسين البانياسي، ويحيى الثقفي، وأحمد بن حمزة ابن الموازيني، وإسماعيل الجنزوي، وجماعة، وبأصبهان من علي بن منصور الثقفي، وأحمد بن أبي نصر الصباغ، وبنيسابور من المؤيد الطوسي، ومنصور الفراوي، وبحلب من الافتخار الهامشي.
وكان ذا دين وفضل وخير، وله عقار يقوم به، وكان يحدث من لفظه بمكان الطرش.
خرج له ابن الصابوني جزءا.
وحدث عنه الدمياطي، والبدر ابن التوزي، والكمال محمد ابن النحاس، والجمال علي ابن الشاطبي، والشمس محمد ابن الزراد،
وعدة.
__________
(*) مرآة الزمان لسبط ابن الجوزي: 8 / 794، ذيل الروضتين لابي شامة 189، صلة التكملة للحسيني المجلد الثاني الورقة 20 - 21، ذيل مرآة الزمان: 1 / 24، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 130، العبر: 5 / 217 - 218، وفيه انه ابو بكر بن عبد الله، وهو سهو، عيون التواريخ لابن شاكر: 20 / 100، البداية والنهاية: 13 / 193، العسجد المسبوك: 622، النجوم الزاهرة: 7 / 35 - 40، شذرات الذهب: 5 / 265.
(1) ورد نسبه في عيون التواريخ لابن شاكر الكتبي هكذا: " عبد الله بن الحسين بن علي ابن عبدا لباقي.." بتصحيف الحسن إلى الحسين وبسقوط اسم جده، وفي المطبوع من هذا الكتاب الكثير من التصحيف والتحريف لسوء تحقيقه.
[ * ]

(23/308)

توفي في الثاني والعشرين من صفر سنة أربع وخمسين وست مئة.
وفيها مات شيخ القراء أبو إسحاق إبراهيم بن محمد بن عبدالرحمن بن وثيق الاشبيلي بالاسكندرية، والمفتى شمس الدين عبدالرحمن بن نوح المقدسي تلميذ ابن الصلاح، وأبو الحسن علي بن يوسف الصوري، والشيخ عيسى اليونيني الزاهد، والشرف محمد بن الحسن بن عبد السلام ابن المقدسية السفاقسي، والمؤرخ أبو البركات المبارك بن أبي بكر ابن الشعار الموصلي، وأبو المظفر يوسف سبط الجوزي.

217 - الحلبي * رأس الامراء عز الدين أيبك الحلبي الصالحي.
عين للملك عند قتله المعز أيبك، وفي مماليكه عدة أمراء، فلما كان عاشر ربيع الآخر هاجت فتنة بمصر، وركب الجيش، وفزع السلطان الملك المنصور علي بن المعز، وقبضوا على نائب السلطنة الجديد علم الدين
سنجر الحلبي، وهربت أمراء إلى الشام فتقنطر بعز الدين المذكور فرسه فمات من ذلك، وسجنوا سنجرا لانهم تخيلوا منه أنه يريد السلطنة، وكذلك تقنطر يومئذ بالامير الكبير ركن الدين خاص ترك فرسه خارج القاهرة فهلك أيضا، وأمسك الوزير الفائزي وأخذت حواصله، وخنق، ووزر بدر الدين السنجاري، وناب في الملك قطز وتمكن، ثم في رمضان من السنة - سنة خمس وخمسين - ثارت فتنة وركب بغدى ويلغان الاشرقي وعدة، وأحاطوا
__________
(*) ذيل مرآة الزمان لليونيني: 1 / 60 - 61، تاريخ الاسلام لذهبي (أيا صوفيا 3013) ج 20 الورقة 138، الوافي بالوفيات 9 / 474 - 475 الترجمة 4431، النجوم الزاهرة: 7 / 42، 56 - 57، حسن المحاضرة: 2 / 223.
[ * ]

(23/309)

بقلعة مصر لحرب قطز والمعزية، فتفللوا، وجرح بغدى، وقبض عليه وعلى من قام معه من الاشرفية كأيبك الاسمر، وأرز الرومي، والسائق الصيرفي، ونهبت دورهم، وقويت الامراء المعزية، ثم ملكوا قطز.

218 - ابن الحلاوي * شاعر زمانه شرف الدين أبو الطيب أحمد بن محمد بن أبي الوفاء بن أبي الخطاب بن محمد بن الهزبر الربعي الموصلي الجندي ابن الحلاوي.
ولد سنة ثلاث وست مئة.
وكان من ملاح الموصل، وخدم جنديا، وكان ذا لطف وظرف وحسن عشرة وخفة روح.
مات سنة ست وخمسين (1).
أنبأني الدمياطي أنه سمعه يقول لنفسه:
حكاه من الغصن الرطيب وريقه * وما الخمر (2) إلا وجنتاه وريقه
هلال ولكن أفق قلبي محله * غزال ولكن سفح عيني عقيقه
__________
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة أسعد أفندي 2323) ج 1 الورقة 194 / أ، ذيل مرآة لليونيني 1 / 96 - 104، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 146، العبر للذهبي: 5 / 227، الوافي بالوفيات: 8 / 102 - 108 الترجمة 3524، وفيه انه أحمد بن محمد بن أبي الوفاء بن الخطاب محمد، فوات الوفيات: 1 / 143 - 148، الترجمة 54، وفيه أنه أحمد بن محمد بن أبي الوفاء بن الخطاب بن الهزبر، عيون التواريخ: 20 / 154 - 159 النجوم الزاهرة: 7 / 60، شذرات الذهب: 5 / 274.
(1) ذكر اليونيني انه توفي في شهر ربيع الآخر أو جمادى الاولى من هذه السنة (أي سنة 656) وذكر الذهبي في تاريخ الاسلام انه توفي في جمادى الاولى.
(2) في الاصل: " وبالخمر " ولا معنى لها، والتصحيح من خط المؤلف في " تاريخ الاسلام " والصفدي.
[ * ]

(23/310)

منها: حكى وجهه بدر السماء فلو بدا * مع البدر قال الناس هذا شقيقه
وأشبه زهر الروض حسنا وقد بدا * على عارضيه أسه وشقيقه
وأشبهت منه الخصر سقما فقد غدا * يحملني كالخصر ما لا أطيقه

219 - اليلداني * الشيخ الامام المحدث المسند الرحال تقي الدين أبو محمد عبد الرحمن بن أبي الفهم عبد المنعم بن عبدالرحمن بن عبد المنعم بن عبد الله ابن أحمد بن محمد اليلداني الدمشقي الشافعي.
ولد بيلدان في أول سنة ثمان وخمسين وخمس مئة، وطلب الحديث
وهو كبير، ورحل فسمع من يحيى بن بوش، وابن كليب، والمبارك بن المعطوش، وهبة الله ابن السبط، ودلف بن قوفا، وبقاء بن جند، وطبقتهم، وبدمشق يوسف بن معالي الكناني، وأبا طاهر الخشوعي، وعبد الخالق بن فيروز، والبهاء ابن عساكر، وعدة، وبالموصل أبا منصور مسلم ابن علي السيحي (1)، وكتب الكثير مع الصدق والصيانة والفهم والافادة والتقوى.
روى الكثير، حدث عنه سبطه عبدالرحمن، والدمياطي، والبدر ابن
__________
(*) ذيل الروضتين لابي شامة: 195، صلة التكملة للحسيني المجلد الثاني الورقة 26، ذيل مرآة الزمان لليونيني: 1 / 70، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 140 - 141 دول الاسلام: 2 / 120، العبر: 5 / 223 - 224، عيون التواريخ لابن شاكر الكتبي: 20 / 115، البداية والنهاية 13 / 197، العسجد المسبوك: 627 - 628، النجوم الزاهرة: 7 / 59، الدارس للنعيمي: 1 / 93، شذرات الذهب: 5 / 299.
(1) في الاصل: " الشيخي " مصحف، وقد قيده المؤلف في " المشتبه " (350) ونبهنا عليه سابقا.
[ * ]

(23/311)

التوزي، والجمال ابن الشاطبي، والشيخ محمد بن زباطر، ومحمد بن أحمد القصاص، ويحيى بن مكي العقرباني، وعبد الله ابن المراكشي، وزينب بنت الرضي، وزينب بنت عبد السلام، وخلق كثير.
ولي خطابة قريته مدة، وبها توفي.
قال أبو شامة (1): دفن بقريته، وكان صالحا، مشتغلا بالحديث إلى أن توفي.
أخبرني أنه كان مراهقا حين ختن الملك نور الدين ولده، وأنه حضر لعب الامراء بالميدان مع صبيان قريته.
وقيل: ولد في أول المحرم
سنة ثمان وستين فالله أعلم، فإنه كتب هذا أيضا بيده.
مات في ثامن ربيع الاول سنة خمس وخمسين وست مئة.

220 - المرسي * الامام العلامة البارع القدوة المفسر المحدث النحوي ذو الفنون شرف
__________
(1) ذيل الروضتين: 195.
(*) معجم الادباء لياقوت (ط: رفاعي) 18 / 209 - 213، الترجمة 62، التكملة لابن الابار: 2 / 663 - 664 الترجمة 1689 وفيها أنه أجاز له سنة ثلاث عشرة وسنة أربعين، ذيل الروضتين لابي شامة: 195 - 196، صلة التكملة للحسيني المجلد الثاني الورقة 26 - 27، وذيل مرآة الزمان لليونيني: 1 / 76 - 79، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 142 - 143، ودول الاسلام: 2 / 120، العبر 5 / 224، الوافي بالوفيات: 3 / 354 - 355 الترجمة 1435، عيون التواريخ 20 / 117 - 119، طبقات الشافعية الكبرى للسبكي: 8 / 69 - 72 الترجمة 1079، طبقات الشافعية للاسنوي: 2 / 451 - 452 الترجمة 1133، مرآة الجنان لليافعي: 4 / 137، البلغة في تاريخ أئمة اللغة للفيروزآبادي: 228 الترجمة 330، العقد الثمين للفاسي: 2 / 81 - 86 الترجمة 234، طبقات النحاة واللغويين لابن قاضي شهبة: 141 - 143 الترجمة 102 وفيه أن اسمه محمد بن محمد بن عبد الله، النجوم الزاهرة: 7 / 59، طبقات المفسرين للسيوطي (ليدن): 35، و (ط وهبة بتحقيق علي محمد عمر): 106 - 107 الترجمة 104، بغية الوعاة للسيوطي: 1 / 144 - 146 الترجمة 241، طبقات المفسرين للداوودي: 2 / 168 - 172 الترجمة 513، نفح الطيب: 2 / 241 - 242 الترجمة 158، شذرات الذهب: 5 / 269.
[ * ]

(23/312)

الدين أبو عبد الله محمد بن عبد الله بن محمد بن أبي الفضل السلمي المرسي الاندلسي.
ولد بمرسية في أول سنة سبعين أو قبل بأيام.
وسمع " الموطأ " من المحدث أبي محمد بن عبيدالله الحجري في سنة تسعين وخمس مئة، وسمع من عبد المنعم بن الفرس، ونحوه، وحج، ودخل إلى العراق وإلى خراسان والشام ومصر، وأكثر الاسفار قديما وحديثا، وسمع من منصور الفراوي، والمؤيد الطوسي، وزينب الشعرية، وعبد المعز بن محمد الهروي، وعدة.
وببغداد من أصحاب قاضي المرستان، وكتب، وقرأ وجمع من الكتب النفيسة كثيرا، ومهما فتح به عليه صرفه في ثمن الكتب، وكان متضلعا من العلم، جيد الفهم، متين الديانة.
حدث " بالسنن الكبير " غير مرة عن منصور.
حدث عنه ابن النجار، والمحب الطبري، والدمياطي، والقاضي الحنبلي، والقاضي كمال الدين المالكي، وشرف الدين الفزاري، الخطيب، وأبو الفضل الاربلي، والعماد ابن البالسي، ومحمد بن المهتار، وبهاء الدين إبراهيم ابن المقدسي، والشرف عبد الله ابن الشيخ، والشمس محمد ابن التاج، وابن سعد، ومحمد بن نعمة، ومحمود ابن المراتبي، وعلي القصيري، وخلق كثير.
قال ابن النجار: قدم طالبا سنة خمس وست مئة، فسمع الكثير، وقرأ الفقه والاصول، ثم سافر إلى خراسان، وعاد مجتازا إلى الشام، ثم حج.
قلت: وسمع منه الاربلي الذهبي " السنن الكبير " كله في سنة اثنتين وثلاثين.
[ * ]

(23/313)

قال: وقدم بغداد سنة أربع وثلاثين، ونزل بالنظامية، وحدث
" بالسنن الكبير " (1) و " بالغريب " للخطابي، وهو من الائمة الفضلاء في جميع فنون العلم، له فهم ثاقب، وتدقيق في المعاني، وله تصانيف عدة ونظم ونثر.
إلى أن قال: وهو زاهد متورع كثير العبادة، فقير مجرد، متعفف نزه، قليل المخالطة، حافظ لاوقاته، طيب الاخلاق، كريم متودد، ما رأيت في فنه مثله، أنشدني لنفسه: من كان يرغب في النجاة فما له * غير اتباع المصطفى فيما أتى ذاك السبيل المستقيم وغيره * سبل الضلالة والغواية والردى فاتبع كتاب الله والسنن التي * صحت فذاك إن اتبعت هو الهدى ودع السؤال بلم وكيف فإنه * باب يجر ذوي البصيرة للعمى الدين ما قال الرسول وصحبه * والتابعون ومن مناهجهم قفا قال ابن الحاجب: سألت الضياء عن المرسي فقال: فقيه مناظر نحوي من أهل السنة صحبنا في الرحلة، وما رأينا منه إلا خيرا.
وقال أبو شامة (2): كان متفننا محققا، كثير الحج، مقتصدا في أموره، كثير الكتب محصلا لها، وكان قد أعطي قبولا في البلاد.
وقال ياقوت (3): هو أحد أدباء عصرنا، تكلم على " المفصل " للزمخشري، وأخذ عليه سبعين موضعا، وهو عذري الهوى، عامري
__________
(1) الذي للبيهقي، وقد حدث به عن منصور بن عبد المنعم الفراوي.
(2) ذيل الروضتين: 195 - 196 وفيه وردت العبارة: وكان شيخا فاضلا مفتيا كثير الحج محقق البحث مقتصدا في اموره..".
(3) معجم الادباء: 18 / 209 - 213 بتصرف.
[ * ]

(23/314)

الجوى، كل وقت له حبيب، ومن كل حسن له نصيب.
رحل إلى خراسان، وقدم بغداد وأقام بدمشق وبحلب، ورأيته بالموصل، ثم يتبع من يهواه إلى طيبه، وأخبرني أنه ولد بمرسية سنة سبعين، وهو من بيت كبير وحشمة، وانتقل إلى مصر، وقد لزم النسك والانقطاع، وكان له في العلوم نصيب وافر، يتكلم فيها بعقل صائب، وذهن ثاقب، وأخبرني في سنة 626 أنه قرأ القرآن على غلبون بن محمد المرسي صاحب ابن هذيل، وعلي بن الشريك (1)، وقرأ الفقه والنحو والاصول، ثم ارتحل إلى مالقة سنة تسعين، فقرأ على أبي إسحاق بن إبراهيم بن يوسف بن دهاق، ويعرف بابن المرأة.
قال: ولم يكن بالاندلس في فنه مثله، يقوم بعلم التفسير وعلوم الصوفية، كان لو قال هذه الآية تحتمل ألف وجه قام بها، قال: وما سمعت شيئا إلا حفظته، قرأ على أبي عبد الله الشوذي التلمساني الصالح.
قال ياقوت (2): فحدثني شرف الدين قال: حدثني ابن دهاق: حفظت وأنا شاب القرآن، وكتبا منها " إحياء علوم الدين " للغزالي، فسافرت إلى تلمسان فكنت أرى رجلا زريا قصيرا طوله نحو ذراع، وكان يأخذ زنبيله ويحمل السمك بالاجرة، وما رآه أحد يصلي، فاتفق أني اجتزت يوما وهو يصلي فلما رآني قطع الصلاة، وأخذ يعبث، ثم جاء العيد فوجدته في المصلى فقلت: سأخذه معي أطعمه فسبقني، وقال: قد سبقتك، احضر عندي، فمضيت معه إلى المقابر فأحضر طعاما حارا يؤكل في الاعياد، فعجبت وأكلت، شم شرع يخبرني بأحوالي كأنه كان معي، وكنت إذا صليت يخيل لي نور عند قدمي، فقال لي: أنت معجب تظن نفسك شيئا، لا، حتى تقرأ
__________
(1) هو علي بن يوسف بن شريك الداني، أبو الحسن.
(2) هذا النص غير موجود في ترجمة المرسي في " معجم الادباء "، ولا بعض الذي قبله.
[ * ]

(23/315)

العلوم، قلت: إني أحفظ القرآن بالروايات، قال: لا حتى تعلم تأويله بالحقيقة، فقلت: علمني، فقال: من غد مر بي في المساكين، فبكرت فخلا بي في موضع ثم جعل يفسر لي القرآن تفسيرا عجيبا مدهشا، ويأتي بمعاني (1)، فبهرني، وقلت: أحب أن اكتب ما تقول، فقال: كم تقول عمري ؟ قلت: نحو سبعين سنة.
قال: بل مئة وعشر سنين، وقد كنت أقرأ العلم أربعين سنة ثم تركت الاقراء، فاسأل الله أن يفقهك في الدين، فجعل كلما ألقى علي شيئا حفظته، قال: فجميع ما ترونه مسني من بركته، وسمعته يقول: قطب الارض اليوم ابن الاشقر، أو قال - الاشقر، وإن مات قبلي فأنا أصير القطب، ثم قال المرسي: أنشدني ابن دهاق، أنشدني الشوذي لنفسه: إذا نطق الوجود أصاخ قوم * بآذان إلى نطق الوجود وذاك النطق ليس به انعجام * ولكن جل عن فهم البليد فكن فطنا تنادى من قريب * ولا تك من ينادى من بعيد ولقي المرسي بفاس أبا عبد الله محمد ابن الكتاني، وكان إماما في الاصول والزهد، قال: فكتبت إلى ابن المرأة: يا أيها العلم المرفع قدره * أنت الذي فوق السماك حلوله أنت الصباح المستنير لمبتغغي * علم الحقائق أنت أنت دليله بك يا أبا إسحاق يتضح الهدى * بك تستبين فروعه وأصوله من يزعم التحقيق غيرك إنه * مثل المجوز ما العقول تحيله إلى أن قال: وقرأت " كتاب سيبويه " على أبي علي الشلوبين
__________
(1) هكذا في الاصل.
[ * ]

(23/316)

جميعه، فكتب لي بخطه: تفقهت مع فلان في " كتاب سيبويه " وقدمت إسكندرية في صفر سنة أربع وست مئة، ووصل مكة في رجبها، فسمع بها، وقدم بغداد، فأقام بها نحو عامين يشتغل بالعقليات، وسمع بواسط من ابن المندائي " المسند " فمات في أثناء القراءة، ثم رحل إلى همذان سنة سبع، وإلى نيسابور وهراة وبحث مع العميدي في " الارشاد " ومع القطب المصري، وقرأ على المعين الجاجرمي تعاليقه في الخلاف، ودخل مرو وأصبهان، وقرأ بدمشق على الكندي " كتاب سيبويه " وحج مرات، وشرع في عمل تفسير، وله كتاب " الضوابط " في النحو وبدأ بكتاب في الاصلين، وصنف كتابا في البلاغة والبديع، وأملى علي " ديوان المتنبي ".
إلى أن قال: وأنشدني لنفسه وقد تماروا عنده في الصفات: من كان يرغب في النجاة فما له غير اتباع المصطفى فيما أتى وذكر الابيات: قال: وأنشدني لنفسه: أبثك ما في القلب من لوعة الحب وما قد جنت تلك اللحاظ على لبي أعارتني السقم التي بجفونها ولكن غدا سقمي على سقمها يربي قلت: وله أبيات رقيقة هكذا، وكان بحر معارف رحمه الله.

(23/317)

قرأت بخط الكندي في تذكرته أن كتب المرسي كانت مودعة بدمشق، فرسم السلطان ببيعها، فكانوا في كل ثلاثاء يحملون منها جملة إلى دار السعادة، ويحضر العلماء، وبيعت في نحو من سنة، وكان فيها نفائس، وأحرزت ثمنا عظيما، وصنف تفسيرا كبيرا لم يتمه.
قال: واشترى الباذرائي منها جملة كثيرة.
وقال الشريف عز الدين في الوفيات (1): توفي المرسي في ربيع الاول سنة خمس وخمسين وست مئة، في منتصفه بالعريش، وهو متوجه إلى دمشق، فدفن بتل الزعقة، وكان من أعيان العلماء، ذا معارف متعددة، وله مصنفات مفيدة.
قلت تأخر من رواته يوسف الختني بمصر، وأيوب الكحال بدمشق.
وفيها توفي إبراهيم بن أبي بكر الحمامي الزعبي صاحب ابن شاتيل، والمفتي عماد الدين إسماعيل بن هبة الله بشر بن باطيش الموصلي، والسلطان الملك المعز أيبك التركماني قتلته زوجته شجر الدر وقتلت، والعلامة نجم الدين عبد الله بن أبي الوفاء محمد بن الحسن الباذرائي، رسول الخلافة، والمعمر المحدث تقي الدين عبدالرحمن اليلداني، والمحدث محمد بن إبراهيم بن جوبر البلنسي، والعلامة التاج محمد بن الحسين الارموي صاحب " المحصول ".
__________
(1) صلة التكملة لوفيات النقلة المجلد الثاني الورقة 26.
[ * ]

(23/318)

221 - ابن باطيش * العلامة المتفنن عماد الدين أبو المجد إسماعيل بن هبة الله بن باطيش
الموصلي الشافعي.
ولد (1) سنة خمس وسبعين.
وسمع من ابن الجوزي، وابن سكينة، وحنبل.
وله كتاب " طبقات الشافعية "، و " مشتبه النسبة "، و " المغني في لغات المهذب ورجاله ".
وكان أصوليا متفننا.
روى عنه الدمياطي، والتاج صالح، والبدر ابن التوزي وجماعة.
درس مدة بالنورية بحلب.
وتوفي في جمادى (2) الآخرة سنة خمس وخمسين وست مئة.

222 - عبد العظيم * * الامام العلامة الحافظ المحقق شيخ الاسلام زكي الدين أبو محمد عبد
__________
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (اسعد افندي 2323 ج 1 الورقة 296 / أ، صلة التكملة للحسيني المجلد الثاني الورقة 28 - 29، تلخيص مجمع الآداب لابن الفوطي الجزء الرابع الترجمتان 987، 999 إذ ترجم له مرتين، ذيل مرآة الزمان لليونيني 1 / 54، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 136 - 137، العبر 5 / 221 - 222، الوافي بالوفيات: 9 / 234 - 235، الترجمة 4139، طبقات السبكي: 8 / 131 - 132 الترجمة 1119، طبقات الاسنوي: 1 / 275 - 276، الترجمة 253، شذرات الذهب: 5 / 267، وترجم له الدكتور مصطفي جواد في مقدمة تحقيقه لكتاب تكملة اكمال الاكمال لابن الصابوني ص 17 - 18.
(1) ذكر الحسيني في صلة التكملة انه ولد في السادس عشر من محرم.
(2) ذكر الحسيني والذهبي في تاريخ الاسلام انه توفي في الرابع عشر من جمادى الآخرة.
(* *) انظر ما كتبه الدكتور بشار عواد معروف عنه في كتابه (المنذري وكتابه التكملة لوفيات = [ * ]

(23/319)

العظيم بن عبدالقوى بن عبد الله بن سلامة بن سعد المنذري الشامي الاصل المصري الشافعي.
ولد في غرة شعبان سنة إحدى وثمانين وخمس مئة.
وسمع من أبي عبد الله محمد بن حمد الارتاحي، وهو أول شيخ لقيه، وذلك في سنة إحدى وتسعين، ومن عمر بن طبرزذ، وهو أعلى شيخ له، ومن أبي الجود غياث المقرئ، وست الكتبة بنت علي ابن الطراح، ومن يونس بن يحيى الهاشمي، لقيه بمكة، وجعفر بن محمد بن آموسان، أملى عليه بالمدينة، وعلي بن المفضل الحافظ، ولازمه مدة، وبه تخرج، وعبد المجيب بن زهير الحربي، وإبراهيم بن البتيت، وأبي روح البيهقي، وأبي عبد الله ابن البناء الصوفي، وعلي بن أبي الكرم ابن البناء الخلال، وأبي المعالي محمد بن الزنف (1)، وأبي اليمن زيد بن الحسن الكندي، وأبي الفتوح ابن الجلاجلي، وأبي المعالي أسعد بن المنجى مصنف " الخلاصة " وأحمد بن محمد بن سيدهم الانصاري، وأحمد بن عبد الله السلمي العطار، والشيخ أبي عمر بن قدامة، وداود بن ملاعب، وأبي نزار ربيعة بن الحسن الحضرمي، والامام موفق الدين ابن قدامة، وأبى محمد عبد الله بن عبد الجبار العثماني، وموسى بن عبد القادر الجيلي، والعلامة أبي محمد عبد الله بن نجم بن شاس المالكي،
__________
= النقلة) (مطبعة الآداب بالنجف 1388 ه / 1968 م) في 385 صفحة مع الفهارس وهو مقدمة رسالته التي نال بها رتبة الماجستير من دائرة التاريخ والآثار بجامعة بغداد بدرجة الامتياز في 17 تشرين الاول 1967، وانظر مقدمة تحقيقه لكتاب التكملة لوفيات النقلة نشر مؤسسة الرسالة (1401 ه / 1981 م) ج 1 / 1 - 47.
(1) قيده المنذري في " التكملة " بالحروف: 1 / الترجمة: 509، 2 / الترجمة:
907.
[ * ]

(23/320)

والقاضي أبي محمد عبد الله بن محمد بن عبد الله بن مجلي (1)، وعبد الجليل بن مندويه الاصبهاني، والواعظ علي بن إبراهيم بن نجا الانصاري - سمعه يعظ - ونجيب بن بشارة السعدي (2)، سمع منه كتاب " العنوان " وعبد العزيز بن باقا، ومحمد بن عماد، وأبي المحاسن بن شداد، وأبي طالب بن حديد، وخلق كثير لقيهم بالحرمين ومصر والشام والجزيرة.
وعمل " المعجم " في مجلد، و " الموافقات " في مجلد، واختصر " صحيح مسلم " و " سنن أبي داود "، وتكلم على رجاله، وعزاه إلى " الصحيحين " أو أحدهما أو لينه، وصنف شرحا كبيرا " للتنبيه " في الفقه وصنف " الاربعين "، وغير ذلك.
وقرأ القراءات على أبي الثناء حامد بن أحمد الارتاحي، وتفقه على الامام أبي القاسم عبدالرحمن بن محمد القرشي الشافعي، وأخذ العربية على أبي الحسين يحيى بن عبد الله الانصاري.
قال الحافظ عز الدين الحسيني (3): درس شيخنا بالجامع الظافري.
ثم ولي مشيخة الدار الكاملية، وانقطع بها عاكفا على العلم، وكان عديم النظير في علم الحديث على اختلاف فنونه ثبتا حجة ورعا متحريا، قرأت عليه قطعة حسنة من حديثه، وانتفعت به كثيرا.
__________
(1) قيده المنذري في ترجمة والده من " التكملة " (1 / الترجمة: 188) وفي ترجمته في " التكملة " (2 / الترجمة: 1511)، قال: " وجده أبو المعالي المجلي كان عاقد الانكحة بالرملة..والمجلي: بضم الميم وفتح الجيم وتشديد اللام وكسرها ".
(2) توفي سنة 613 (التكملة 2 / الترجمة: 1464، وتاريخ الاسلام، الورقة: 206) (باريس 1582).
(3) صلة التكملة لوفيات النقلة المجلد الثاني الروقة 41.
[ * ]

(23/321)

قلت: حدث عنه أبو الحسين اليونيني، وأبو محمد الدمياطي، والشرف الميدومي، والتقي عبيد، والشيخ محمد القزاز، والفخر ابن عساكر، وعلم الدين الداوداري، وقاضي القضاة ابن دقيق العيد، وعبد القادر بن محمد الصعبي، وإسحاق بن إبراهيم الوزيري، والحسين بن أسد ابن الاثير، وعلي بن إسماعيل بن قريش المخزومي، والعماد ابن الجرائدي، وأبو العباس ابن الدفوفي، ويوسف بن عمر الختني، وخلق سواهم، ودرس بالجامع الظافري مدة قبل مشيخة الكاملية، وكان يقول: إنه سمع من الحافظ عبد الغني، ولم نظفر بذلك، وأجاز له مروياته، وكان متين الديانة، ذا نسك وورع وسمت وجلالة.
قال شيخنا الدمياطي: هو شيخي ومخرجي، أتيته مبتدئا، وفارقته معيدا له في الحديث.
ثم قال: توفي في رابع ذي القعدة سنة ست وخمسين وست مئة، ثم قال: توفي في رابع ذي القعدة سنة ست وخمسين وست مئة، ورثاه غير واحد بقصائد حسنة.
وقال الشريف عز الدين (1) أيضا: كان شيخنا زكي الدين عالما بصحيح الحديث وسقيمه، ومعلوله وطرقه، متبحرا في معرفة أحكامه ومعانيه ومشكله، قيما بمعرفة غريبه وإعرابه واختلاف ألفاظه، إماما حجة.
قلت: ومات معه في هذه السنة أمير المؤمنين المستعصم بالله أبو
أحمد مقتولا شهيدا عند أخذ بغداد وابناه أحمد وعبد الرحمن وأعمامه علي وحسن وسليمان ويوسف وحبيب بنو الخليفة الظاهر، وابنا عمه حسين ويحيى ولدا علي، وملك الامراء مجاهد الدين أيبك الدويدار، وسليمان
__________
(1) صلة التكملة الورقة 41 - 42.
[ * ]

(23/322)

شاه، وفتح الدين ابن كر وعدة أمراء كبار، والمحتسب عبدالرحمن ابن الجوزي، وأخوه تاج الدين عبد الكريم، والقاضي أبو المناقب محمود بن أحمد الزنجاني عالم الوقت، وشرف الدين محمد بن محمد بن سكينة قاتل حتى قتل، ونقيب العلوية أبو الحسن علي ابن النسابة، وشيخ الشيوخ صدر الدين ابن النيار، وابن أخيه عبد الله، ومهذب الدين عبد الله بن عسكر البعقوبي، والقاضي برهان الدين القزويني، والقاضي إبراهيم النهر فصلي، والخطيب عبد الله بن عباس الرشيدي، وشيخ التجويد علي ابن الكتبي، وتقي الدين الموسوي نقيب المشهد، وشرف الدين محمد بن طاوس العلوي، وخلق من الصدور قتلوا صبرا، وأستاذ الدار محيي الدين يوسف ابن الجوزي، وسيد الشعراء جمال الدين يحيى بن يوسف الصرصري، وشيخ القراء عفيف الدين المرجى بن الحسن بن شقيراء الواسطي السفار، وعالم الاسكندرية أبو العباس أحمد بن عمر بن إبراهيم القرطبي، والحافظ صدر الدين أبو علي الحسن بن محمد بن محمد ابن البكري، وشيخ اللغة شرف الدين الحسين بن إبراهيم الاربلي، والصاحب بهاء الدين زهير بن محمد المهلبي المصري الشاعر، وصاحب الكرك الملك الناصر داود ابن المعظم عيسى ابن العادل، وخطيب بيت الابار عماد الدين داود بن عمر المقدسي خطيب دمشق، والشيخ الزاهد أبو الحسن الشاذلي علي بن عبد الله بن عبد الجبار
المغربي بعيذاب، وشيخ القراء أبو عبد الله محمد بن حسن بن محمد الفاسي بحلب، ومقرئ الموصل الامام محمد بن أحمد بن أحمد الحنبلي شعلة شابا، وخطيب مردا أبو عبد الله محمد بن إسماعيل المقدسي الحنبلي، والمسند ابن خطيب القرافة أبو عمرو عثمان بن علي القرشي، والمحدث شمس الدين علي بن مظفر النشبي الدمشقي، وخلق سواهم في تاريخي الكبير.

(23/323)

أخبرنا إسحاق بن إبراهيم المؤدب، اخبرنا عبد العظيم الحافظ أخبرنا محمد بن حمد في سنة اثنتين وتسعين وخمس مئة، أنبأنا علي بن الحسين الموصلي، أخبرنا علي بن الحسن بن قسيم، أخبرنا علي بن محمد بن إسحاق القاضي، حدثنا أبو عبد الله المحاملي، حدثنا يعقوب عن عبد الرحمن بن مهدي، عن مالك، عن الزهري، عن عروة، عن عائشة، أن النبي صلى الله عليه وسلم كان إذا اعتكف يدني إلي رأسه فأرجله، وكان لايدخل البيت إلا لحاجة الانسان.
أخرجه النسائي (1) عن يعقوب الدورقي.

223 - الكفر طابي * الشيخ المسند الاستاذ أبو الفضل عبد العزيز بن عبد الوهاب بن بيان بن سالم بن الخضر الكفرطابي ثم الدمشقي الرامي القواس.
مولده في شوال (2) سنة سبع وسبعين وخمس مئة.
وسمع عدة أجزاء من يحيى الثقفي، وتفرد ببعضها.
حدث عنه الدمياطي، والخطيب أبو العباس الفزاري، وأبو علي ابن الخلال، والنجم ابن الخباز، وأحمد بن عبادة، وعلي الغراوي، والشمس ابن الزراد، وأبو الحسن الكندي، والفخر ابن عساكر، وآخرون.
مات في الحادي والعشرين من شوال سنة ست وخمسين وست مئة.
__________
(1) قال شعيب: هو في سنن النسائي الكبرى في الاعتكاف كما في تحفة الاشراف 12 / 79.
وأخرجه مالك 1 / 312، والبخاري (2029) ومسلم (297) (6) (7)، وأحمد 6 / 104 و 181، وابن ماجة (1778).
(*) صلة التكملة للحسيني المجلد الثاني الورقة 40، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 158، العبر: 5 / 231، شذرات الذهب 5 / 277.
(2) قال في تاريخ الاسلام: ليلة عيد الفطر.
[ * ]

(23/324)

224 - خطيب مردا * الشيخ الامام الفقيه المسند الخطيب أبو عبد الله محمد بن إسماعيل ابن أحمد بن أبي الفتح المقدسي النابلسي الحنبلي خطيب مردا.
مولده بها في سنة ست وستين وخمس مئة تقريبا.
وقدم دمشق فاشتغل، وحفظ القرآن وتفقه، وسمع من يحيى الثقفي، وابن صدقة الحراني، وأحمد بن حمزة الموازيني، وجماعة، وارتحل فسمع من أبي القاسم البوصيري، وإسماعيل بن ياسين، وعلي بن حمزة، وفاطمة بنت سعد الخير، وعدة.
حدث عنه الدمياطي والفخر ابن عساكر، والقاضي تقي الدين سليمان، والقاضي شرف الدين حسن، وشمس الدين محمد ابن التاج، وأحمد بن علي عمي (1)، وأبو عبد الله ابن الزراد، والتقي أحمد بن العز، وأحمد بن محمد الزبداني، والزين أبو بكر الحريري، والشيخ أحمد ابن الفخر، وزينب بنت الكمال، ومحمد بن أحمد القصاص، وأحمد بن عبد الرحمن الصرخدي، والاسد عبد القادر العادلي، وخلق كثير، وانتشرت
مروياته بدمشق، ونعم الشيخ كان رحمه الله، ثم إنه رجع إلى قريته، وحدث بها أيضا.
__________
(*) صلة التكملة للحسيني المجلد الثاني الورقة 44، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 162 - 163، العبر: 5 / 235، الوافي بالوفيات: 2 / 219، الترجمة 613، ذيل طبقات الحنابلة لابن رجب: 2 / 267 الترجمة 375، النجوم الزاهرة: 7 / 69 شذرات الذهب: 5 / 283.
(1) هكذا يلقب، وقد ذكره الذهبي في معجم شيوخه، فقال: أحمد بن علي بن مسعود الكلبي الصالحي أبو العباس الملقب عمي..كل أحد يناديه: يا عمي حتى الشيخ شمس الدين ابن أبي عمر رحمه الله وذكر انه توفي سنة 723.
[ * ]

(23/325)

توفي في (1) سنة ست وخمسين وست مئة، سمعت على نحو من ستين نفسا من أصحابه.

225 - النشبي * الامام المحدث شمس الدين علي بن المظفر بن القاسم الربعي النشبي الدمشقي العدل.
طلب الحديث في كبره، فسمع الخشوعي والقاسم وحنبلا وطبقتهم، وكان فصيحا طيب الصوت معربا، كان يؤدب، ثم صار شاهدا.
روى عنه الدمياطي، وابن الحلوانية، وابن الخلال، ومحمد ابن خطيب بيت الابار، وآخرون وناب في الحسبة.
مات في ربيع (2) الاول سنة ست وخمسين وست مئة، وله تسعون سنة وأشهر.

226 - البكري * * الشيخ الامام المحدث المفيد الرحال المسند جمال المشايخ صدر
__________
(1) ذكر الحسيني انه توفي في العشر الاول من ذي الحجة، وقال الذهبي انه توفي في اوائل ذي الحجة.
(*) صلة التكملة للحسيني المجلد الثاني الورقة 36، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 161، العبر: 5 / 233 المشتبه: 74، 348، توضيح المشتبه لابن ناصر الدين: 1 / الورقة: 57، النجوم الزاهرة: 7 / 68، شذرات الذهب: 5 / 280.
وهو من نشبة، بطن من تيم الرباب.
(2) ذكر الحسيني والذهبي في تاريخ الاسلام انه توفي في سلخ شهر ربيع الاول.
(* *) صلة التكملة للحسيني المجلد الثاني الورقة 44، ذيل مرآة الزمان لليونيني 1 / 124 - 125 تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 148 - 149، دول الاسلام 2 / 121، العبر 5 / 227 - 228 وتذكرة الحفاظ: 4 / 1444، الوافي بالوفيات: 12 / = [ * ]

(23/326)

الدين أبو علي الحسن بن محمد ابن الشيخ أبي الفتوح محمد بن محمد بن محمد بن عمروك بن محمد بن عبد الله بن حن بن القاسم بن علقمة بن النضر بن معاذ ابن فقيه المدينة عبدالرحمن بن القاسم بن محمد ابن الصديق أبي بكر القرشي التيمي البكري النيسابوري ثم الدمشقي الصوفي.
ولد بدمشق في سنة أربع وسبعين وخمس مئة.
وسمع بمكة من جده، ومن أبي حفص الميانشي، وبدمشق من حنبل، وابن طبرزذ، وأسمع منهما بنته شامية، ورحل فسمع بهراة من أبي روح الهروي، وبنيسابور من المؤيد الطوسي، وبأصبهان من أبي الفتوح محمد بن محمد بن الجنيد، وعين الشمس الثقفية، وعدة، وبمرو من أبي المظفر ابن السمعاني، وببغداد من ابن الاخضر، وبالموصل وإربل وحلب
ومصر وأماكن، وعمل " الاربعين البلدية " وعني بهذا الشأن، وكتب العالي والنازل، وجمع وصنف، وشرع في تأريخ لدمشق ذيلا على " تاريخ ابن عساكر " وعدمت المسودة.
روى الكثير، وسمع منه ابن الصلاح، والبرزالي، والكبار.
وحدث عنه الدمياطي، والقطب القسطلاني، وأبو المعالي ابن البالسي، والبدر بن التوزي، والزين أبو بكر بن يوسف الحريري، والتاج أحمد بن مزيز، وأبو عبد الله ابن الزراد، ومحمد بن المحب، وعبد العزيز ابن يعقوب الدمياطي، والعلاء الكندي، وعبد الحميد بن سليمان المغربي، والجمال علي ابن الشاطبي وعدة.
__________
= 251 - 252، الترجمة: 228 وميزان الاعتدال: 1 / 522، عيون التواريخ لابن شاكر 20 / 167، ومرآة الجنان: 4 / 139، النجوم الزاهرة: 7 / 69، حسن المحاضرة للسيوطي 1 / 356 الترجمة 74، شذرات الذهب: 5 / 274.
[ * ]

(23/327)

وولي حسبة دمشق، ومشيخة الخوانك، ونفق سوقه في دولة المعظم.
وكان جدهم عمروك بن محمد من أهل المدينة النبوية، فتحول وسكن نيسابور.
مرض أبو علي بالفالج مدة، ثم تحول في أواخر عمره إلى مصر فلم يطل مقامه بها، وتوفي في حادي عشر ذي الحجة سنة ست وخمسين، وما هو بالبارع في الحفظ، ولا هو بالمتقن.
قال ابن الحاجب: كان إماما عالما، لسنا، فصيحا، مليح الشكل إلا أنه كثير البهت كثير الدعاوي، عنده مداعبة ومجون، داخل الامراء، وولي الحسبة، إلى أن قال: ولم يكن محمودا، جدد مظالم، وعنده بذاءة
لسان.
سألت الحافظ ابن عبد الواحد عنه فقال: بلغني أنه كان يقرأ على الشيوخ، فإذا أتي إلى كلمة مشكلة تركها ولم يبينها، وسألت أبا عبد الله البرزالي عنه فقال: كان كثير التخليط.
قلت: روى " صحيح مسلم " و " مسند أبي عوانة " وكتاب " الانواع " لابن حبان، وأشياء، أكثر عنه ابن الزراد.
أنبأني أبو محمد الجزائري أنه قرأ على أبي علي البكري " أربعين البلدان " للبكري، يقول فيها: اجتمع لي في رحلتي وأسفاري ما يزيد على مئة وستين بلدا وقرية أفردت لها معجما فسألني بعض الطلبة أربعين حديثا للبلدان فجمعتها في أربعين من المدن الكبار عن أربعين صحابيا لاربعين تابعيا.
نعم.
وأخرج أربعين حديثا من أربعين أربعين حديثا، واختصر كتاب " الكنى " للنسائي.
ومات أخوه:

(23/328)

227 - شرف الدين محمد * ابن محمد في سنة خمس وستين بالقاهرة، عن خمس وسبعين سنة يروي عن جده وحنبل وابن طبرزذ، وعنه الدمياطي وأبو عبد الله ابن الزراد، وعلي ابن الشاطبي، وآخرون، وبقيت شامية بنت الصدر إلى سنة خمس وثمانين، وتفردت بأجزاء عن حنبل وابن طبرزذ.

228 - ابن شقيرا * * الشيخ الجليل المقرئ الامام المسند المعمر عفيف الدين أبو الفضل المرجى بن الحسن بن علي بن هبة الله بن غزال عرف بابن شقيرا الواسطي
التاجر السفار.
ولد بواسط يوم عرفة سنة إحدى وستين.
وسمع من أبي طالب محمد بن علي الكتاني المحتسب، فكان آخر من روى عنه، ومن ابن نغوبا.
وتلا بالعشر على أبي بكر ابن الباقلاني، وتفقه للشافعي على يحيى بن الربيع الفقيه، وكان صحيح الروايات مسموع الكلمة، أقرأ بالروايات، وحدث بمصر والشام والعراق، ثم شاخ وعجز وانقطع.
حدث عنه الدمياطي، والفاروثي، وابو المحاسن ابن الخرقي، وأبو
__________
(*) صلة التكملة لوفيات النقلة: 2 / الورقة: 84 وذكر وفاته في الرابع من المحرم منها، وتاريخ الاسلام، وفيات سنة 665 (أيا صوفيا 3013).
(* *) تلخيص مجمع الآداب في معجم الالقاب لابن الفوطي ج 4 الترجمة 775، وفيه انه ابن شقيرة تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 166، العبر: 5 / 236 وفيه انه ابن شقير معرفة القراء الكبار للذهبي: 2 / 523 - 524 وفيه (شقير) غاية النهاية لابن الجزري 2 / 293 الترجمة 3586 وفيه أنه يعرف بابن شقيرة شذرات الذهب 5 / 285.
[ * ]

(23/329)

علي ابن الخلال، ومحمد بن يوسف الاربلي، وأبو المعالي ابن البالسي، ومحمد ابن الخطيب داود، ومحمد بن المهتار، وآخرون.
قال الشيخ عز الدين: (1) بقي ابن الشقيرا إلى سنة ست وخمسين وست مئة، مات قبل قدوم التتار بستة أيام.
وقيد ابن أبي الحسن موته في ثاني صفر.

229 - فضل الله ابن الحافظ عبد الرزاق ابن الامام القدوة الشيخ عبد القادر بن أبي صالح بن جنكي دوست الجيلي الشيخ العالم المعمر موفق الدين أبو المحاسن الحنبلي البغدادي.
مولده في سنة ثلاث وسبعين.
وأول سماعه في سنة ثمان وسبعين في شوال من أبي الفتح بن شاتيل، وسمع من أبي السعادات القزاز، وابن بوش، وابن كليب، وهبة الله بن رمضان، وأجاز له في سنة أربع وسبعين أبو الحسين اليوسفي، وأبو العلاء ابن عقيل، وعبد المغيث بن زهير.
حدثنا عنه أبو محمد الدمياطي، وأبو الصبر ابن النحاس، وتفردت ابنة الكمال بإجازته.
توفي سنة نيف وخمسين وست مئة، وقد سمعوا منه في سنة خمس وخمسين ثلاثة أجزاء أبي الاحوص العكبري.
توفي في صفر سنة ست (2).
__________
(1) أي الفاروتي كما في تاريخ الاسلام.
(2) كأنه عرف وفاته بأخرة، ولم يذكره في " تاريخ الاسلام ".
[ * ]

(23/330)

230 - ابن السراج * الشيخ العالم المحدث الثقة المعمر مسند المغرب أبو الحسن أحمد ابن محمد بن أحمد بن عبد الله بن قاسم ابن السراج الانصاري الاشبيلي.
ولد سنة ستين (1) وخمس مئة.
وسمع من خاله أبي بكر محمد بن خير، والحافظ أبي القاسم بن بشكوال، وعبد الحق بن بونه، وأبي عبد الله بن زرقون، وحدث عنهم، وعن أبي بكر بن الجد، وأبي محمد بن عبيدالله، وأبي القاسم الشراط، وأبي زيد السهيلي، وأكثر عن السهيلي، فسمع منه " الموطا " و " صحيح
مسلم " و " الروض الانف " وروى الكثير، وتفرد، وصارت الرحلة إليه بالمغرب، وحمل عنه الحفاظ.
قال ابن السراج في برنامجه: لقيت ابن بشكوال بقرطبة، وسمعت منه عدة دواوين منها " تفسير النسائي " بسماعه من أبي محمد بن عتاب، حدثنا حاتم بن محمد، عن القابسي عن حمزة الكناني، عنه، وكتاب " الصلة " له، وأشياء.
قلت: كان موثقا فاضلا.
ومن الرواة عنه: أبو الحسين يحيى بن الحاج المعافري، سمع منه " الروض الانف " فسمعه منه في سنة ثماني عشرة وسبع مئة ابن جابر الوادياشي (2).
__________
(*) صلة التكملة للحسيني، المجلد الثاني الورقة 46، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 169، العبر 5 / 239، شذرات الذهب: 5 / 289.
(1) تصحفت في المطبوع من العبر إلى سنة ست وخمسين وخمس مئة.
(2) انظر برنامج الوادياشي: 74 بتحقيق صديقنا الدكتور محمد الحبيب الهيلة (تونس 1981).
[ * ]

(23/331)

توفي ابن السراج ببجاية، في سابع صفر سنة سبع وخمسين وست مئة، وله سبع وتسعون سنة.
وفيها مات المجد أحمد بن أبي علي الاربلي نحوي دمشق، والمحدث أحمد بن محمد بن تامتيت (1) اللواتي الفاسي بمصر، وواقف الصدرية صدر الدين أسعد بن عثمان بن المنجى، وصاحب الروم علاء الدين كيقباد بن كيخسرو، وصاحب الموصل بدر الدين لؤلؤ الارمني الاتابكي، والشيخ يوسف القميني الموله.

231 - الباذرائي * الامام قاضي القضاة نجم الدين أبو محمد عبد الله بن أبي الوفاء محمد ابن حسن بن عبد الله بن عثمان الباذرائي ثم البغدادي الشافعي الفرضي.
مولده (2) سنة أربع وتسعين وخمس مئة.
وسمع من عبد العزيز بن منينا، وسعيد بن هبة الله الصباغ وجماعة.
__________
(1) التقييد من خط المؤلف في " تاريخ الاسلام " (الورقة: 169).
(*) ذيل الروضتين لابي شامة: 198، صلة التكملة للحسيني المجلد الثاني الورقة 31، مختصر التاريخ لابن الكازروني: 278 - 279، ذيل مرآة الزمان: 1 / 70 - 72، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 139 - 140، دول الاسلام: 2 / 120، العبر: 5 / 223، المشتبه 1 / 41، عيون التواريخ لابن شاكر الكتبي: 20 / 115 - 116، طبقات الشافعية الكبرى للسبكي: 8 / 159 الترجمة 1156، طبقات الشافعية للاسنوي: 1 / 276 - 277 الترجمة 254، البداية والنهاية 13 / 196، السلوك لمعرفة دول الملوك للمقريزي: ج 1 الترجمة ص 407، تبصير المنتبه بتحرير المشتبه: 119، 1335، النجوم الزاهرة: 7 / 57، شذرات الذهب: 5 / 269، واعلم أن معظم المترجمين ذكروا نسبته بالدال المهملة نسبة إلى بادرايا قرية من اعمال واسط، لكن الذهبي هنا وفي تاريخ الاسلام ذكرها بالذال المعجمة وقد ذكرت هذه النسبة في المشتبه وتبصير المنتبه بالدال والذال، وهو اسم أعجمي يحتمل الوجهين.
(2) ذكر الحسيني واليونيني والذهبي في " تاريخ الاسلام " وابن شاكر انه ولد في آخر المحرم.
[ * ]

(23/332)

روى عنه الدمياطي، والركن الطاووسي، والتاج الجعبري الفرضي، والبدر ابن التوزي وآخرون.
تفقه وبرع في المذهب، وناظر، ودرس بالنظامية، ونقذ رسولا
للخلافة غير مرة، وأنشأ مدرسة كبيرة بدمشق، وحدث بها وبحلب ومصر.
قال الدمياطي: أحسن إلي، وبرني في السفر والحضر، وصحبته تسع سنين، وولي القضاء ببغداد، فمات بعد خمسة عشر يوما.
قلت: لم يحكم إلا ساعة قراءة التقليد، وولي على كره.
قال أبو شامة: (1) عمل عزاؤه بدمشق ثامن (2) عشر ذي الحجة، وكان فقيها عالما دينا متواضعا دمث الاخلاق منبسطا.
قلت: واشتهر أن الحافظ زين الدين خالدا باسطه وقال: أتذكر ونحن بالنظامية والفقهاء يلقبونني " حولتا " ويلقبونك " بالدعشوش " فتبسم، وكان يركب بالطرحة، ويسلم على العامة، ووقف كتبا نفيسة بمدرسته.
ومن تاريخ ابن الكازروني: (3) أن نجم الدين ندب إلى القضاء في شوال فحضر وهو عليل فخلع عليه وحكم ولم يجلس بعدها انقطع تسعة عشر يوما، وتوفي، وكان عالما محققا تولى القضاء بعده النظام عبد المنعم البندنيجي.
__________
(1) ذيل الروضتين 198 وفيه أنه في يوم الاربعاء ثامن عشر ذي الحجة عمل صلاة الغائب عنه، وهو الموافق لما في تاريخ الاسلام.
(2) في الاصل: ثاني عشر، وما اثبتناه عن تاريخ الاسلام وعن ذيل الروضتين والبداية والنهاية.
(3) مختصر التاريخ لابن الكازروني: 278 - 279.
[ * ]

(23/333)

قلت: عافاه مولاه عزوجل من سيف التتار، وكان كثير الصدقات رحمه الله (1).

232 - الارموي * العلامة الاصولي تاج الدين أبو الفضائل محمد بن الحسين (2) بن عبد الله الارموي صاحب [ الحاصل من ] (3) المحصول وتلميذ فخر الدين ابن الخطيب من مشاهير أئمة المعقول.
روى عنه شيخنا شرف الدين الدمياطي أبياتا سمعها من الفخر الرازي.
عاش نحوا من ثمانين سنة.
ومات سنة خمس وخسمين (4) قبل كائنة بغداد بيسير.
__________
(1) لم يذكر الذهبي هنا تاريخ وفاته وقد ذكرها في تاريخ الاسلام وفي العبر، وقد قيدها عز الدين الحسيني واليونيني وابن شاكر الكتبي بأن وفاته كانت في مستهل ذي القعدة سنة خمس وخمسين وست مئة.
(*) الحواث الجامعة 310 تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 142، الوافي بالوفيات 2 / 253 الترجمة 818، طبقات الشافعية للاسنوي: 1 / 451، الترجمة 407، معجم المؤلفين: 9 / 244 وفيه احالات إلى ترجمات ليست له.
(2) في الوافي محمد بن الحسن وقيل محمد بن الحسين.
(3) الزيادة من مقدمة الكتاب التي نقلها حاجي خليفة في كشف الظنون: 2 / 1615 وقد ورد في حاشية الاصل تعليق على كلمة المحصول من المتن قوله (صوابه الحاصل) أما تاريخ الاسلام فقد سماه كما ورد في متن السير هنا ب (المحصول)، ومن المعلوم أن (المحصول) لاستاذه الفخر الرازي صاحب التفسير المسمى بمفاتح الغيب وقد سماه في الوافي ب (التحصيل) وقال الاسنوي: واختصر المحصول وسماه (الحاصل).
ومن الكتاب نسخة مخطوطة في دار الكتب المصرية برقم 61 اشار إلى ذلك فهرس دار الكتب المصرية 1 / 385.
(2) في الوافي: توفي عن نيف وثمانين سنة في سنة ثلاث وخمسين...وقيل توفي سنة خمس وخمسين، وذكر الاسنوي نقلا عن الحافظ الدمياطي في معجمه أنه توفي قبل واقعة التتار ثم قال وكانت واقعة التتار في المحرم سنة ست وخمسين وست مئة وفي حفظي أنه توفي سنة ثلاث
وخمسين وست مئة.
[ * ]

(23/334)

233 - ابن عليم * محدث تونس الحافظ العالم أمين الدين أبو القاسم عبدالرحيم بن أبي جعفر أحمد بن علي بن طلحة الانصاري الخزرجي الشاطبي ثم السبتي، عرف بابن عليم.
ولد (1) سنة خمس وثمانين وخمس مئة.
وسمع أبا محمد بن حوط الله، وأبا القاسم بن بقي، وحج سنة ثلاث عشرة، وسمع من علي ابن البناء المكي، وعبد القوي بن الجباب، وشهاب الدين السهروردي، وابن الزبيدي، وابن عماد، وطبقتهم.
قال الابار (2): قدم تونس سنة اثنتين وأربعين، فسمعت عليه جملة.
وقال الشريف عز الدين (3): حصل المصنفات والاجزاء، وروى بتونس الكثير، وكان يعرف بالمحدث، وكان صدوقا، صحيح السماع، محبا في هذا الشأن، قال: وامتنع في آخر أيامه من التحديث، وقال: قد اختلطت، وكان كذلك.
مات في ربيع الاول (4) سنة خمس وخمسين وست مئة.
__________
(*) التكملة لابن الابار (النسخة الازهرية) ج 3 الورقة 21 / أ، صلة التكملة للحسيني المجلد الثاني الورقة 27، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 141.
(1) ذكر ابن الاار انه ولد في عصر يوم الجمعة السادس عشر من ذي القعدة وذكر الحسيني انه ولد في السادس عشر من ربيع الآخر منها.
(2) التكملة لابن الابار (النسخة الازهرية) ج 3 الورقة 21 / أ.
(3) صلة التكملة لوفيات النقلة الورقة 27 من المجلد الثاني.
(4) قيد الشريف عز الدين الحسيني وفاته في الحادي والعشرين من ربيع الاول (صلة التكملة المجلد 2 الورقة 27).
[ * ]

(23/335)

قلت: أخذ الوادياشي عن طائفة من أصحابه (1).

234 - ابن الابار * الامام العلامة البليغ الحافظ المجود المقرئ مجد العلماء أبو عبد الله محمد بن عبد الله بن أبي بكر بن عبد الله بن عبدالرحمن بن أحمد بن أبي بكر القضاعي الاندلسي البلنسي الكاتب المنشئ، ويقال له: الابار وابن الابار.
ولد سنة خمس وتسعين وخمس مئة.
وسمع من أبيه الامام أبي محمد الابار، والقاضي أبي عبد الله بن نوح الغافقي، وأبي الخطاب بن واجب، وأبي داود سليمان بن حوط الله، وأبي عبد الله بن سعادة، وحسين بن زلال، وأبي عبد الله ابن اليتيم، والحافظ أبي الربيع بن سالم، ولازمه، وتخرج به.
وارتحل في مدائن الاندلس، وكتب العالي والنازل، وكانت له إجازة من أبي بكر بن حمزة، استجازه له أبوه.
__________
(1) انظر برنامجه: 45، 50، 54، 60، 63، 230، 253، 263.
(بتحقيق الدكتور الحبيب الهيلة).
(*) اختصار القدح المعلى لابن سعيد: 192 - 195، الترجمة 58، المغرب في حلى المغرب لابن سعيد ايضا 2 / 309، صلة التكملة لوفيات النقلة للحسيني المجلد الثاني الورقة 50، الذيل والتكملة لكتابي الموصول والصلة لابن عبدالملك المراكشي: 6 / 253 - 275 الترجمة 709، عنوان الدراية للغبريني: 309 - 313، الترجمة 95، تاريخ الاسلام للذهبي
(أيا صوفيا 3013) ج 20 الورقة 185، تذكرة الحفاظ: 4 / 1452، ولم يذكر له ترجمة وافية وقال ذكرته في " الممتع "، العبر: 5 / 249، الوافي بالوفيات: 3 / 355 - 358 الترجمة 1436، فوات الوفيات: 3 / 404 - 407، الترجمة: 471، عيون التواريخ: 20 / 245، النجوم الزاهرة: 7 / 92 أزهار الرياض 3 / 204 - 221، نفح الطيب: 2 / 589 - 594 الترجمة 218 وأحال على ترجمته الموسعة التي كتبها في ازهار الرياض، شذرات الذهب: 5 / 275.
[ * ]

(23/336)

حدث عنه محمد بن أحمد بن حيان الاوسي وطائفة.
وذكره أبو جعفر بن الزبير وقال: هو محدث بارع، حافل، ضابط، متقن، وكاتب (1) بليغ وأديب حافل حافظ.
روى عن أبيه كثيرا، وسمى جماعة.
إلى أن قال: واعتنى بباب الرواية اعتناء كثيرا، وألف " معجمه " وكتاب " تحفة القادم " ووصل " صلة " ابن بشكوال عرفت به بعد تعليقي هذا الكتاب بمدة - يعني كتاب " الصلة " لابن الزبير - قال: وكان متفننا متقدما في الحديث والآداب سنيا متخلقا فاضلا قتل صبرا ظلما وبغيا في أواخر عشر ستين وست مئة.
قلت: كان بصيرا بالرجال المتأخرين، مؤرخا، حلو التترجم، فصيح العبارة، وافر الحشمة، ظاهر التجمل، من بلغاء الكتبة، وله تصانيف جمة منها " تكملة الصلة " في ثلاثة أسفار اخترت منها نفائس.
انتقل من الاندلس عند استيلاء النصارى، فنزل تونس مدة، فبلغني أن بعض أعدائه شغب عليه عند ملك تونس، بأنه عمل تاريخا وتكلم في جماعة، وقالوا: هو فضولي يتكلم في الكبار، فأخذ، فلما أحس بالتلف قال لغلامه: خذ البغلة لك، وامض حيث شئت، فلما أدخل، أمر الملك
بقتله، فنعوذ بالله من شر كل ذي شر، هذا معنى ما حكى لي الامام أبو الوليد ابن الحاج رحمه الله من قتله.
ومن تواليفه " الاربعون " عن أربعين شيخا من أربعين تصنيفا لاربعين
__________
(1) في الاصل: " وكان بليغ " وهو سهو.
[ * ]

(23/337)

عالما من أربعين طريقا إلى أربعين تابعيا عن أربعين صحابيا لهم أربعون اسما من أربعين قبيلة في أربعين بابا.
أخبرنا أبو عبد الله بن جابر المقرئ (1) سنة 734، أخبرنا محمد بن أحمد بن حيان بتونس سنة سبع عشرة، حدثنا أبو عبد الله ابن الابار، حدثنا أبو عامر نذير بن وهب بن لب الفهري بقراءتي حدثنا أبي أبو العطاء، حدثنا أبي القاضي أبو عيسى لب بن عبدالملك بن أحمد، حدثنا أبي أبو مروان، حدثنا علي بن عيسى الجذامي صاحب الصلاة، حدثنا أبو عبد الله محمد بن عبد الله بن أبي زمنين الالبيري في كتاب " أدب الاسلام "، حدثني الفقيه إسحاق بن إبراهيم الطليطلي، عن أحمد بن خالد، عن ابن وضاح، عن ابن أبي شيبة، حدثنا وكيع، عن إسماعيل، عن قيس، عن جرير، قال: قال رسول الله صلى الله عليه وسلم " لا يرحم الله من لا يرحم الناس " (2).
هذا حديث صحيح وقع لنا نازلا بسبع درجات عما أخبرنا ابن أبي عمر وغيره إجازة، قالوا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن محمد، أخبرنا محمد بن محمد بن غيلان، أخبرنا أبو بكر الشافعي، حدثنا محمد بن شداد، حدثنا يحيى القطان، عن إسماعيل بهذا.
وقد رأيت لابي عبد الله الابار جزءا سماه " درر السمط في خبر السبط عليه السلام " يعني الحسين بإنشاء بديع يدل على تشيع فيه ظاهر، لانه
يصف عليا رضي الله عنه بالوصي، وينال من معاوية وآله، وأيضا رأيت له
__________
(1) هو الوادياشي صاحب " البرنامج " المشهور.
(2) قال شعيب: وأخرجه البخاري (6013) و (7376) ومسلم (2319) والترمذي (1923) وأحمد 4 / 358 و 360 و 361 و 362 و 365 و 366 والحميدي (802) والطبراني في الكبير (2238) وله (2239) و (2240) و (2386) و (2492) و (2504).
[ * ]

(23/338)

أوهاما في تيك " الاربعين " نبهت عليها.
وكان مصرعه في العشرين من المحرم عام ثمانية وخمسين وست مئة بتونس.

235 - البياسي * العلامة النحوي أبو الحجاج يوسف بن محمد بن إبراهيم الانصاري المغربي.
صاحب فنون وذكاء، وحفظ الحماسة والعقليات ودواوين أبي تمام والمتنبي والمعري وغير ذلك، وصنف لصاحب تونس كتاب " حروب الاسلام " ختمه بمقتل الوليد بن طريف، وهو مجلدان، وألف " حماسة " في مجلدين.
مات في ذي (1) القعدة سنة ثلاث وخمسين وست مئة، وقد جاوز الثمانين (2) بيسير.

236 - العماد * * الشيخ العالم المقرئ الفقيه المسند المعمر عماد الدين أبو محمد عبد
__________
(*) وفيات الاعيان لابن خلكان: 7 / 238 - 244، الترجمة 851، القدح المعلى في التاريخ المحلى لابن سعيد 94 - 97 الترجمة 13، المغرب في حلى المغرب لابن سعيد 1 /
205 - 437، 3 / 73، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 128، عيون التواريخ 20 / 83 - 84، بغية الوعاة للسيوطي: 2 / 359، الترجمة 2189، نفح الطيب 3 / 316 - 317 الترجمة 94 وذكره في مواضع كثيرة، شذرات الذهب 5 / 262.
(1) ذكر ابن خلكان أنه توفي في يوم الاحد الرابع من ذي القعدة.
(2) ذكر ابن خلكان ان مولده يوم الخميس الرابع عشر من شهر ربيع الاول سنة 573.
(* *) ذيل الروضتين لابي شامة: 204، صلة التكملة للحسيني المجلد الثاني الورقة 53، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 179، العبر 5 / 246 - 247، شذرات الذهب: 5 / 293.
[ * ]

(23/339)

الحميد بن عبد الهادي بن يوسف بن محمد بن قدامة بن مقدام بن نصر المقدسي الجماعيلي ثم الدمشقي الصالحي الحنبلي المؤدب.
ولد بجماعيل، في سنة ثلاث وسبعين وخمس مئة ظنا.
وقدم دمشق صبيا فسمع من أحمد بن حمزة ابن الموازيني، ويحيى الثقفي، وعبد الرحمن ابن الخرقي، والجنزوي، والخشوعي، ويوسف ابن معالي، وجماعة، وكان شيخا حسنا فاضلا جيد التعليم، له مكتب بالقصاعين.
حدث عنه أولاده: شيخنا العز أحمد، ومحمد، وعبد الهادي، وأبو عبد الله البرزالي مع تقدمه، والدمياطي، وتاج الدين صالح الجعبري، وشرف الدين الفزاري، وبدر الدين ابن التوزي، وابن الخباز، والشيخ محمد بن زباطر، والقاضي شرف الدين ابن الحافظ، ومحمد ابن المحب، وأبو عبد الله ابن الزراد، وعدة.
توفي في ربيع الاول سنة ثمان وخمسين.
وفيها توفي أخوه المعمر محمد بن عبد الهادي، وإبراهيم بن خليل تحت السيف، والفقيه أبو طالب عبدالرحمن بن عبدالرحيم بن عبدالرحمن ابن الحسن ابن العجمي الحلبي الشافعي مات شهيدا من عذاب التتار له، وله تسع وثمانون سنة، وسمع من يحيى الثقفي.
وفيها توفي المعمر أبو طالب تمام بن أبي بكر السروري الدمشقي الجندي الوالي، يروي عن يحيى الثقفي.
وفيها توفي المعظم أبو المفاخر تورانشاه ولد السلطان الكبير صلاح الدين بحلب، عن إحدى وثمانين سنة، روى عن يحيى الثقفي، وابن صدقة.
وفيها توفي الشهاب أبو العباس الخضر بن أبي طالب الحموي ثم

(23/340)

الدمشقي الكاتب، يروي عن الخشوعي.
وفيها توفي المحدث مفيد المقادسة محب الدين عبد الله بن أحمد بن أبي بكر الحنبلي عن أربعين سنة، وفيها المسند أبو محمد عبد الله بن بركات بن إبراهيم الخشوعي الدمشقي الرفاء، عن خمس وثمانين سنة، يروي عن أبيه، ويحيى الثقفي وعبد الرزاق النجار.
وفيها الشيخ عفيف أبو بكر محمد ابن زكريا بن رحمة بن أبي الغيث الخياط.
وفيها المسند ضياء الدين محمد ابن أبي القاسم بن محمد ابن القزويني الحلبي عن ست وثمانين سنة، يروي عن يحيى الثقفي.
وفيها الصالح أبو الكرم لاحق ابن عبد المنعم بن قاسم الارتاحي ثم المصري، سمع من عم جده أبي عبد الله الارتاحي.
وفيها الشيخ الفقيه وقاضي القضاة صدر الدين أحمد بن سني الدولة.

337 - ابن الهني * المقرئ المجود المحدث الرحال أبو منصور محمد بن علي بن عبد الصمد البغدادي الخياط.
سمع ابن طبرزذ، وابن الاخضر، وابن منينا، وبدمشق من الكندي وطبقته، وتلا بالعشر على أصحاب أبي الكرم الشهرزوري، كابن الناقد وغيره.
تلا عليه عبد الله بن مظفر البعقوبي.
وحدث عنه الدمياطي، وابن الحلوانية، وعلي بن ممدود البدنيجي وآخرون.
__________
(*) غاية النهاية لابن الجزري: 2 / 205 الترجمة: 3266.
[ * ]

(23/341)

حدث في سنة خمس وخمسين، ولعله استشهد بسيف التتار، سمع ما لا يوصف كثرة.

238 - محمد بن عبد الهادي * ابن يوسف بن محمد بن قدامة بن مقدام الفقيه المقرئ المعمر المسند شمس الدين أبو عبد الله المقدسي الجماعيلي الحنبلي أخو العماد المذكور، وكان أبوهما ابن عم الشيخ أبي عمر.
قدم وهو شاب، فسمع من محمد بن أبي الصقر، وعبد الرزاق بن نصر النجار، ويحيى الثقفي، وابن صدقة الحراني، وطائفة.
وأجاز له أبو طاهر السلفي، وشهدة الكاتبة، فكان آخر من حدث عنها بالاجازة.
وكان دينا، خيرا، كثير التلاوة، متعففا، مشتغلا بنفسه، يؤم بقرية الساوية من جبل نابلس، أثنى عليه الشيخ الضياء وغيره.
حدث عنه ابن الحلوانية، والدمياطي، والقاضي الحنبلي تقي الدين، والقاضي شرف الدين ابن الحافظ، ومحمد بن أحمد البجدي، ومحمد ابن الزراد، وعائشة أخت محاسن، وزينب بنت الكمال،
وجماعة.
روى " صحيح مسلم " بالجبل في سنة اثنتين وخمسين عن ابن صدقة، ورجع إلى قريته.
قال الشريف عز الدين (1): استشهد بساوية من عمل نابلس على يد
__________
(1) صلة التكملة للحسيني المجلد الثاني الورقة 54، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 185، العبر: 5 / 249، الوافي بالوفيات: 4 / 61 الترجمة 1509، شذرات الذهب: 5 / 295.
(1) صلة التكملة لوفيات النقلة المجلد الثاني الورقة 54.
[ * ]

(23/342)

التتار في جمادى الاولى سنة ثمان وخمسين وست مئة، قال: وقد نيف على المئة.

239 - ابن الخشوعي * الشيخ أبو محمد عبد الله بن بركات بن إبراهيم ابن الخشوعي الدمشقي الرفاء.
سمع أباه، ويحيى الثقفي، وعبد الرزاق النجار وجماعة.
وأجاز له السلفي، وأبو موسى المديني، والترك.
روى عنه الدمياطي، وابن البالسي، والعلاء الكندي، وابن الزراد، وحفيده علي بن محمد، وآخرون.
مات بدمشق في صفر (1) سنة ثمان وخمسين وست مئة.

240 - النعال * * الشيخ المعمر الصالح الزاهد صائن الدين أبو الحسن محمد بن أنجب ابن أبي عبد الله بن عبدالرحمن البغدادي الصوفي النعال.
__________
(*) صلة التكملة للحسيني المجلد الثاني الورقة 52، تاريخ الاسلام (أيا صوفيا 3013) ج 20 الورقة 179، العبر 5 / 246، عيون التواريخ 20 / 237 وفيه ورد اسمه عبدالرحمن خطأ، النجوم الزاهرة 7 / 91 شذرات الذهب 5 / 292.
(1) ذكر عز الدين الحسيني انه توفي في ليلة الثامن والعشرين من صفر، وذكر الذهبي في التاريخ انه توفي في الثامن والعشرين منه، وذكر ايضا انه ولد سنة ثلاث وسبعين وخمس مئة.
(* *) صلة التكملة للحسيني المجلد الثاني الورقة 59، ذيل مرآة الزمان لليونيني: 1 / 471، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 193 العبر: 5 / 255، الوافي بالوفيات: 2 / 231 الترجمة 628، النجوم الزاهرة: 7 / 205، شذرات الذهب: 5 / 299، مقدمة مشيخة النعال التي سيرد ذكرها الآن.
[ * ]

(23/343)

مولده ببغداد في سلخ شعبان سنة خمس وسبعين وخمس مئة.
سمع من جده لامه هبة الله بن رمضان، ومن ظاعن بن محمد الزبيري.
وأجاز له وفاء بن البهي، وعبد المنعم ابن الفراوي، ومحمود بن نصر الشعار، وأبو الفتح بن شاتيل، ومحمد بن جعفر بن عقيل، وعدة، خرج له المحدث الحافظ رشيد الدين محمد ابن الحافظ عبد العظيم " مشيخة " (1)، وكان من كبار الصوفية وصلحائهم.
حدث عنه قاضي القضاة تقي الدين أبو الفتح القشيري، والحافظ أبو محمد الدمياطي، وأبو الفتح بن النشو، والشيخ شعبان الاربلي، والمصريون، وكان من بقايا المسندين.
توفي في رجب (2) سنة تسع وخمسين وست مئة.
وفيها توفي أبو العباس أحمد بن حامد بن أحمد ابن الارتاحي، والمستنصر بالله (3) أحمد ابن الظاهر، والصاحب صفي الدين إبراهيم بن
مرزوق العسقلاني، ومدرس الجوزية شرف الدين الحسن بن عبد الله ابن الحافظ، والامام سيف الدين سعيد بن المطهر الباخرزي، والواعظ جمال الدين عثمان بن مكي بن عثمان الشارعي، وصاحب صهيون مظفر الدين عثمان بن منكورس، تملكها بضعا وثلاثين سنة، والحافظ أبو بكر ابن سيد الناس اليعمري، وكمال الدين محمد ابن القاضي صدر الدين عبدالملك ابن درباس، ومكي بن عبد الرزاق بن يحيى ابن خطيب عقربا، والملك
__________
(1) حققها وقدم لها الدكتور ناجي معروف والدكتور بشار عواد معروف (مطبعة المجمع العلمي العراقي 1395 / 1975) في 204 صفحات مع الفهارس.
(2) في " صلة التكملة " وفي " تاريخ الاسلام " انه توفي في الرابع عشر منه.
(3) هو المستنصر بالله الثاني الذي قتل وهو يحاول استرداد العراق.
[ * ]

(23/344)

الناصر يوسف بأذربيجان شهيدا.

241 - الزنجاني * العلامة شيخ الشافعية أبو المناقب محمود بن أحمد بن محمود بن بختيار الزنجاني.
تفقه وبرع في المذهب والاصول والخلاف، وبعد صيته، وولي الاعادة بالثقتية بباب الازج، وتزوج ببنت عبد الرزاق ابن الشيخ عبد القادر، وناب في القضاء وولي نظر الوقف العام، وعظم شأنه.
ذكره ابن النجار فقال: تكبر وتجبر فأخذه الله، وعزل عن القضاء وغيره، وحبس وعوقب وصودر على أموال احتقبها من الحرام والغلول، فأدى نحو خمسة عشر ألف دينار، بعد أن كان فقيرا مدقعا، ثم أطلق، وبقي عاطلا إلى أن قلد القضاء بمدينة السلام سنة ثلاث وعشرين، ثم عزل من
قضاء القضاة بعد ستة أشهر، ثم رتب مدرسا بالنظامية سنة 625، ثم عزل منها بعد سنة ونصف، ثم رتب ديوانا، ثم عزل مرات، وعنده ظلم، وحب للدنيا، وحرص على الجاه، وكلب على الحطام.
روى بالاجازة عن الناصر، وجمع تفسيرا، ثم درس بالمستنصرية في ذي الحجة سنة ثلاث وثلاثين وست مئة، ونفذ رسولا مرات إلى شيراز.
وقال تاج الدين علي بن أنجب ابن الساعي: ناب في الحكم، ثم ولي قضاء القضاة بالجانبين وبحريم دار الخلافة، وولي نظر الاوقاف،
__________
(*) صلة التكملة للحسيني المجلد الثاني الورقة 35، تاريخ الاسلام للحافظ الذهبي (أيا صوفيا 3013) ج 20 الورقة 166، طبقات الشافعية الكبرى للسبكي 8 / 368 الترجمة 1265، طبقات الشافعية للاسنوي: 2 / 15 الترجمة 587 وهو فيه أبو الثناء، النجوم الزاهرة: 7 / 68.
[ * ]

(23/345)

وعظم، ثم عزل، وسجن مدة، ثم أطلق ورتب مشرفا في أعمال السواد، ثم ولي تدريس النظامية، ثم عزل، ثم لما عزل قاضي القضاة ابن مقبل من تدريس المستنصرية سنة ثلاث وثلاثين وليها الزنجاني.
وأنبأني ظهير الدين علي الكازروني (1) قال: الذين قتلوا صبرا: المستعصم في صفر سنة ست وخمسين وست مئة، وابناه، وأعمامه، وعما أبيه حسين ويحيى، والدويدار مجاهد الدين زوج بنت صاحب الموصل، والملك سليمان شاه عن ثمانين سنة، وسنجر الشحنة، ومحمد بن قيران أمير وألبقرا الشحنة كان، وبلبان المستنصري، وابن الجوزي أستاذ الدار، وبنوه أبو يوسف، وعبد الكريم، وعبد الله، والشيخ شهاب الدين محمود بن أحمد الزنجاني علامة وقته وله تصانيف كثيرة، وشرف الدين ابن سكينة، وسمى آخرين.

242 - بنات الكامل * ام السلطان الملك الناصر يوسف صاحب الشام ابن الملك العزيز، هي الصاحبة الخاتون بنت السلطان الملك الكامل محمد ابن العادل.
ماتت بالرستن ذاهبة إلى حماة في ذي القعدة سنة خمس وخمسين.
وماتت أختها قبلها بأيام صاحبة حماة:
__________
(1) لم يرد هذا النص في المطبوع من كتابه المسمى " مختصر التاريخ " ولعله منقول من كتابه الآخر المسمى (روضة الاريب) وهو تاريخ مطول تصل حوادثه إلى قبيل وفاة ابن الكازروني (توفي سنة 697) فانظر مقدمة الدكتور مصطفى جواد لكتابه مختصر التاريخ ص 18 - 20.
(*) أخبارهن مفصلة في " تاريخ الاسلام " ج 20 الورقة 142 (أيا صوفيا 3013).
[ * ]

(23/346)

243 - غازية بنت السلطان الكامل، والدة الملك المنصور محمد بن المظفر (1).

وماتت:
244 - الخاتون أختهما والدة الملك الكامل محمد ابن الملك السعيد عبدالملك بدمشق في الاسبوع، فدفنت عند أبيها بالكاملية، وشهدها ابن أختها صاحب الشام الملك الناصر، وكانت قد تربت عند أختها بحماة فتزوج بها السعيد، في سنة اثنتين وخمسين.

245 - ابن خطيب القرافة * الشيخ العالم أبو عمرو عثمان بن علي بن عبد الواحد بن الحسين
القرشي الاسدي الدمشقي الناسخ، ابن خطيب القرافة.
ولد سنة اثنتين وسبعين وخمس مئة (2).
له إجازة خاصة من السلفي روى بها الكثير.
حدث عنه أبو عبد الله البرزالي، والدمياطي، والعماد ابن البالسي، وناصر الدين ابن المهتار، وضياء الدين ابن الحموي، وشمس الدين محمد ابن أيوب النقيب، وآخرون.
__________
(1) لما مات زوجها المظفر كانت هي مدبرة دولة حماة، وكانت دينة صالحة محتشمة.
(*) صلة التكملة للحسيني المجلد الثاني الورقة 36، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 159، العبر: 5 / 232، النجوم الزاهرة: 7 / 68، شذرات الذهب 5 / 278.
(2) في صلة التكملة ان مولده كان في الثامن والعشرين من شعبان.
[ * ]

(23/347)

نسخ الكثير بالاجرة.
وتوفي في ثالث ربيع الآخر سنة ست وخمسين وست مئة.
وسمعنا على زين الدين عبدالرحيم ابن كاميار سنة أربعين بإجازته منه، تفرد بها.

أخوه الامام المحدث الرحال:
246 - أبو العز * مفضل بن علي الشافعي الفقيه سمع من محمد بن محمد بن الجنيد بأصبهان، ومن المؤيد الطوسي، وعدة بنيسابور، وعبد المعز بن محمد بهراة، وأبي اليمن الكندي بدمشق، وأجاز له السلفي أيضا.
روى عنه الشيخ تاج الدين الفزاري وأخوه، والفخر بن عساكر،
ومحمد ابن خطيب بيت الابار، وبالحضور العماد ابن البالسي.
وكان عالما صالحا صيننا متحريا صاحب سنة ومعرفة.
مات في شوال (1) سنة الخوارزمية سنة ثلاث وأربعين وست مئة.

247 - ابن العجمي * * المفتي المولى الرئيس أبو طالب عبدالرحمن بن عبدالرحيم ابن
__________
(*) صلة التكملة للحسيني المجلد الاول الورقة 36، تاريخ الاسلام، الورقة: 44 (أيا صوفيا 3013).
(1) في صلة التكملة وتاريخ الاسلام أنه توفي في الثالث منه.
(* *) صلة التكملة للحسيني المجلد الثاني الورقة: 52، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 179، العبر: 5 / 247، عيون التواريخ 20 / 236، البداية والنهاية: 13 / 225، شذرات الذهب: 5 / 293.
[ * ]

(23/348)

الصدر أبي طالب عبدالرحمن بن الحسن ابن العجمي الحلبي الشافعي.
حدث عن يحيى الثقفي، وابن طبرزذ.
روى عنه الدمياطي، والبدر ابن التوزي، والكمال إسحاق ابن النحاس، وحفيداه أحمد، وعبد الرحيم ابنا محمد ابن العجمي، وآخرون.
تلف بعذاب التتار على المال في صفر (1) سنة ثمان وخمسين وست مئة، وله تسع وثمانون سنة (2)، ضربوه وصبوا عليه في الشتاء ماء باردا فتشنج ومات رحمه الله.

248 - القزويني * الشيخ ضياء الدين أبو عبد الله محمد بن أبي القاسم بن محمد بن أبي
بكر القزويني الاصل ثم الحلبي الصوفي.
ولد سنة 572.
وسمع أجزاء من يحيى الثقفي.
روى عنه الدمياطي، والعماد ابن البالسي، وقاضي حماة عبد العزيز ابن العديم، وإسحاق الاسدي، والتاج صالح الفرضي، وحفيده عبد الله ابن إبراهيم بن محمد، وآخرون.
__________
(1) في صلة التكملة وفي تاريخ الاسلام انه توفي في الرابع والعشرين منه.
(2) في صلة التكملة أنه ولد في سنة تسع وستين وخمس مئة.
(*) صلة التكملة للحسيني المجلد الثاني الورقة 53، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 187، العبر للذهبي: 5 / 250، شذرات الذهب 5 / 295.
[ * ]

(23/349)

مات بحلب بعد الكائنة الكبرى في أوائل ربيع الآخر سنة ثمان وخمسين وست مئة.

249 - لاحق * الشيخ أبو الكرم لاحق بن عبد المنعم بن قاسم بن أحمد بن حمد (1) الانصاري، الارتاحى الاصل، المصري، اللبان، الحريري، الحنبلي.
ولد بعد السبعين (2) وخمس مئة.
وتفرد بإجازة المبارك بن علي ابن الطباخ، فروى بها " دلائل النبوة " للبيهقي، وسمع من عم جده محمد بن حمد الارتاحي.
وكان صالحا متعففا.
روى عنه الحفاظ المنذري، والرشيد العطار، والدمياطي، وعلم الدين الدواداري، ويوسف بن عمر الختني، وأبو بكر بن يوسف ابن
الصناج، وآخرون.
مات في جمادى (3) الآخرة سنة ثمان وخمسين وست مئة، وآخر أصحابه موتا أبو بكر بن يوسف الصناج.
__________
(*) صلة التكملة للحسيني المجلد الثاني الورقة 55، تاريخ الاسلام، الورقة: 188 (أيا صوفيا 3013)، والعبر: 5 / 251، حسن المحاضرة للسيوطي: 1 / 379 الترجمة 78، شذرات الذهب: 5 / 296.
(1) زاد في صلة التكملة: بن حامد بن مفرج بن غياث الانصاري..(2) في الاصل: " بعد التسعين " مصحف، فقد ذكر المؤلف في تاريخ الاسلام بخطه انه ولد في حدود سنة ثلاث وسبعين وخمس مئة، وفي " صلة التكملة " انه ولد في سنة ثلاث وسبعين وخمس مئة أيضا.
(3) في صلة التكملة انه توفي في ليلة السادس عشر من جمادى الآخرة.
[ * ]

(23/350)

250 - ابن عمه * الامام المقرئ أبو العباس أحمد بن حامد بن أحمد بن حمد بن حامد (1) الارتاحي، ثم المصري، الحنبلي.
ولد سنة أربع (2) وسبعين وخمس مئة.
وسمع من جده لامه محمد بن حمد، وإسماعيل بن ياسين، وهبة الله البوصيري، وعدة.
ولازم الحافظ عبد الغني وأكثر عنه، وأقرأ القرآن.
روى عنه الدمياطي، والدواداري، والشيخ شعبان، ويوسف بن عمر، ومحمد بن عبد الغني الصعبي.
توفي في رجب (3) سنة تسع وخمسين وست مئة.

251 - الشارعي * * الامام العالم جمال الدين أبو عمرو عثمان بن أبي الحرم مكي بن
__________
(*) الصحيح انه ابن عم أبيه، انظر ترجمته في صلة التكملة للحسيني المجلد الثاني الورقة 60، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 188، العبر 5 / 253، الوافي بالوفيات: 6 / 300 الترجمة 2801، ذيل طبقات الحنابلة: 2 / 273 الترجمة 384، المنهل الصافي: 1 / 244 الترجمة 136، حسن المحاضرة: 1 / 379 الترجمة 79، شذرات الذهب: 5 / 297.
(1) في صلة التكملة وتاريخ الاسلام وذيل طبقات الحنابلة: حامد بن مفرج، وقد حذف صاحب الوفيات والمنهل الصافي (حامدا) ووضع بدله (مفرجا).
(2) في صلة التكملة انه ولد في التاسع عشر من ذي القعدة سنة اربع وسبعين وخمس مئة، وفي المطبوع من المنهل الصافي انه ولد سنة اربع وخمسين وخمس مئة.
(3) في صلة التكملة وتاريخ الاسلام وذيل طبقات الحنابلة انه توفي في الرابع عشر من رجب.
(* *) تكملة إكمال الاكمال لابن الصابوني: 226 - 227، صلة التكملة للحسيني المجلد الثاني االورقة 59، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 191، العبر: 5 / = [ * ]

(23/351)

عثمان بن إسماعيل (1) [ بن إبراهيم ] (2) بن شبيب السعدي المصري الشارعي الواعظ.
ولد (3) سنة ثلاث وثمانين.
وسمع من أبيه، وقاسم بن إبراهيم المقدسي، وإسماعيل بن ياسين، وهبة الله البوصيري، وخلق، فأكثر، وعني بالحديث والعلم وشارك في الفضائل مع التقوى وحسن التذكير وسعة المحفوظ، وكان رأسا في معرفة الوقت.
حدث هو وأبوه وجده وإخوته وذريته.
توفي في ربيع (4) الآخر سنة تسع وخمسين وست مئة.
روى عنه الدواداري، وابن الظاهري، وشعبان الابلي وآخرون، آخرهم نافلته المتوفي سنة تسع وثلاثين وسبع مئة.

252 - ابن درباس * الامام القاضي كمال الدين أبو حامد محمد ابن قاضي القضاة صدر
__________
= 254، النجوم الزاهرة: 7 / 205، شذرات الذهب: 5 / 298 وهو منسوب إلى " الشارع " ظاهر القاهرة.
(1) سقط اسم (اسماعيل) من سلسلة نسبه في تكملة الكمال الاكمال ومن تذكرة الحفاظ 4 / 1452.
(2) الزيادة من صلة التكملة ومن تاريخ الاسلام وتذكرة الحفاظ.
(3) في صلة التكملة: ولد في الرابع والعشرين من محرم.
(4) ذكر ابن الصابوني انه توفي بكرة يوم الثلاثاء السادس والعشرين من ربيع الآخر، وذكر الحسيني والذهبي في تاريخ الاسلام انه توفي في الخامس والعشرين منه.
(*) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة أسعد أفندي 2328) ج 7 الورقة 195 ب، صلة التكملة للحسيني المجلد الثاني الورقة 61، ذيل مرآة الزمان = [ * ]

(23/352)

الدين عبدالملك بن عيسى بن درباس الماراني المصري الشافعي الضرير المعدل.
ولد (1) سنة ست وسبعين وخمس مئة.
وسمع أباه، والبوصيري، والارتاحي، والقاسم بن عساكر، وأبا الجود، وجماعة.
وأجاز له السلفي.
روى عنه ابن الحلوانية، وعلم الدين الدواداري، والشيخ شعبان الاربلي، وإبراهيم ابن الظاهري، والمصريون.
وكان من جلة المشايخ.
درس، وأفتى، وأشغل، ونظم الشعر، وجالس الملوك.
توفي شوال (2) سنة تسع وخمسين وست مئة.

253 - العز الضرير * العلامة المتفنن الفيلسوف الاصولي عز الدين حسن بن محمد بن أحمد
__________
= لليونيني: 1 / 472، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 183، العبر: 5 / 256، الوافي بالوفيات 4 / 43 الترجمة 1499، النجوم الزاهرة: 7 / 205، شذرات الذهب: 5 / 299.
(1) في صلة التكملة: ولد في ليلة الثاني عشر من ربيع الاول، وحدد اليونيني ولادته في الذيل بأنها ليلة الثلاثاء، ولكن محقق الذيل اختار نسخة مخطوءة إذ ثبت ولادته في الثاني والعشرين من ربيع الاول وترك النسخة الصحيحة التي تنص على ان ولادته في الثاني عشر إذ ثبتها في الهامش، فليلاحظ ذلك.
(2) ذكر الحسيني في صلة التكملة والذهبي في تاريخ الاسلام ان وفاته كانت في الخامس من شوال، وحدد اليونيني وفاته بأنها كانت سحر يوم السبت.
(*) ذيل الروضتين 216، ذيل مرآة الزمان لليونيني: 1 / 501 - 504، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 197، العبر: 5 / 259 - 260، فوات الوفيات 1 / 362 - 365 الترجمة 131، عيون التواريخ 20 / 268 - 272، البداية والنهاية 13 / 235، النجوم الزاهرة: 7 / 207 - 208، بغية الوعاة للسيوطي: 1 / 518 - 519 الترجمة 1074، نكت الهميان: 143، شذرات الذهب: 5 / 301.
[ * ]

(23/353)

ابن نجا الاربلي الضرير الرافضي نزيل دمشق.
كان باهرا في علوم الاوائل.
أقرأ في بيته مدة، وكان يقرئ الفلاسفة والمسلمين والذمة، وله هيبة وصولة، إلا أنه كان يخل بالصلوات، وطويته خبيثة، وكان قذرا، لا يتوفى النجاسات، ابتلي بأمراض وعمر، وكان أحد الاذكياء.
مات (1) سنة ستين وست مئة وله أربع وسبعون سنة (2).

254 - الاربلي * العلامة شرف الدين أبو عبد الله الحسين بن إبراهيم بن الحسين الهذباني الاربلي الشافعي اللغوي.
ولد بإربل سنة 568 (3).
وقدم دمشق فسمع الكثير من الخشوعي، وعبد اللطيف بن أبي سعد، وحنبل، والكندي، وعدة، وببغداد من الفتح بن عبد السلام، وجماعة.
__________
(1) ذكر اليونيني وأبو شامة انه توفي في أواخر ربيع الآخر واقتصر غيرهما على ذكر الشهر فقط.
(2) ذكر اليونيني في الذيل والذهبي في التاريخ انه ولد في سنة ست وثمانين وخمس مئة.
(*) ذيل الروضتين: 201، صلة التكملة للحسيني المجلد الثاني الورقة 41، ذيل مرآة الزمان 1 / 125 - 126، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 149، العبر: 5 / 228، الوافي بالوفيات: 12 / 318 الترجمة 296، عيون التواريخ 20 / 168، بغية الوعاة 1 / 528 الترجمة 1096، شذرات الذهب: 5 / 274، واضافوا في نسبته (الكوراني).
(3) في صلة التكملة وذيل مرآة الزمان والبغية ان مولده كان في يوم الاثنين السابع عشر من ربيع الاول.
وفي عيون التواريخ انه ولد في سابع ذي القعدة.
[ * ]

(23/354)

وكان رأسا في الآداب، يحفظ " ديوان المتنبي " و " خطب ابن نباتة " و " المقامات " ويدريها ويحلها، وكان ثقة خيرا تخرج به الفضلاء.
وروى عنه الدمياطي، وأبو إسحاق المخرمي، ومحمد ابن الزراد، وقطب الدين ابن اليونيني، وآخرون.
مات في ثاني (1) ذي القعدة سنة ست وخمسين وست مئة.

255 - البهاء زهير * الصاحب الاوحد بهاء الدين أبو العلاء زهير بن محمد بن علي الازدي، المهلبي، المكي، ثم القوصي، الكاتب.
له " ديوان " مشهور وشعر رائق.
مولده (2) سنة إحدي وثمانين وخمس مئة.
وسمع من علي بن أبي الكرم البناء.
كتب الانشاء للسلطان الملك الصالح نجم الدين، ثم في الآخر
__________
(1) في ذيل مرآة الزمان انه توفي في عصر يوم الجمعة واكتفى السيوطي في البلغة بذكر اليوم فقط وهو يوم الجمعة، وذكر أبو شامة في ذيل الروضتين انه توفي في ثالث ذي القعدة.
(*) ذيل الروضتين: 201، وفيات الاعيان: 2 / 332 - 338، صلة التكملة للحسيني المجلد الثاني الورقة 42، ذيل مرآة لليونيني: 1 / 184 - 197، تاريخ الاسلام للذهبي: (أيا صوفيا 3013) ج 20 الورقة 153 - 154، دول الاسلام: 2 / 121، العبر: 5 / 230، عيون التواريخ: 20 / 179 - 188، البداية والنهاية: 13 / 211 - 212، السلوك لمعرفة دول الملوك للمقريزي: ج 1 قسم 2 ص 413، النجوم الزاهرة 7 / 62 - 63، حسن المحاضرة: 1 / 567 الترجمة: 30، شذرات الذهب: 5 / 276 - 277، وقد أشار كحالة في معجم المؤلفين 4 / 187، والزركلي في الاعلام (ط 4) 3 / 52 إلى مصادر أخري قديمة وحديثة.
(2) نقل ابن خلكان عن البهاء زهير أنه ولد في خامس ذي الحجة، وذكر الحسيني أنه ولد في ليلة الخامس من ذي الحجة.
[ * ]

(23/355)

أبعده السلطان، فوفد على صاحب حلب الملك الناصر، ثم في آخر أمره افتقر وباع كتبه، وكان ذا مكارم وأخلاق.
توفي (1) سنة ست وخمسين وست مئة، في ذي القعدة.

256 - الملك الرحيم * السلطان بدر الدين أبو الفضائل لؤلؤ الارمني النوري الاتابكي مملوك السلطان نور الدين أرسلان شاه ابن السلطان عز الدين مسعود بن مودود بن زنكي بن أقسنقر صاحب الموصل.
كان من أعز مماليك نور الدين عليه، وصيره أستاذ داره وأمره، فلما توفي تملك ابنه القاهر، وفي سنة وفاة الملك العادل سلطن القاهر عز الدين مسعود ولده ومات رحمه الله، فنهض لؤلؤ بتدبير المملكة، والصبي وأخوه صورة، وهما ابنا بنت مظفر الدنى صاحب إربل، أقامهما لؤلؤ واحدا بعد واحد، ثم تسلطن هو في سنة ثلاثين وست مئة.
وكان بطلا شجاعا حازما مدبرا سائسا جبارا ظلوما، ومع هذا فكان محببا إلى الرعية، فيه كرم ورئاسة، وكان من أحسن الرجال شكلا، وكان يبذل للقصاد ويداري ويتحرز ويصانع التتار وملوك الاسلام، وكان عظيم
__________
(1) ذكر ابن خلكان أن البهاء زهيرا توفي قبيل المغرب يوم الاحد رابع ذي القعدة، وذكر الحسيني أنه توفي في عشية الخامس منه، أما اليونيني فقد ذكر أنه توفي قبل المغرب من يوم الاحد رابع ذي القعدة قال: وقيل: خامسه.
(*) سيرته مشهورة في الكتب التي تناولت تاريخ هذه الحقبة منها: ذيل الروضتين:
203، كنز الدرر وجامع الغرر للداوداري: 8 / 44، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 171، دول الاسلام: 2 / 122، العبر 5 / 240، عيون التواريخ: 20 / 216 مرآة الجنان: 4 / 148، البداية والنهاية: 13 / 213، النجوم الزاهرة: 7 / 70، شذرات الذهب: 5 / 289.
[ * ]

(23/356)

الهيبة خليقا للامارة، قتل عدة أمراء وقطع وشنق وهذب ممالك الجزيرة، وكان الناس يتغالون ويسمونه قضيب الذهب، وكان كثير البحث عن أحوال رعيته.
عاش قريبا من تسعين سنة ووجهه مورد وقامته حسنة، يظنه من يراه كهلا، وكان يحتفل لعيد الشعانين لبقايا فيه من شعار أهله، فيمد سماطا عظيما إلى الغاية، ويحضر المغاني، وفي غضون ذلك أواني الخمور، فيفرح وينثر الذهب من القلعة، ويتخاطفه الرجال، فمقت لاحياء شعار النصارى، وقيل فيه: يعظم أعياد النصارى محبة * ويزعم أن الله عيسى ابن مريم إذا نبهته نخوة أريحية * إلى المجد قالت أرمنيته: نم وقيل: إنه سار إلى خدمة هولاكو، وتلطف به وقدم تحفا جليلة، منها جوهرة يتيمة، وطلب أن يضعها في أذن هولاكو فاتكأ ففرك أذنه، وأدخل الحلقة في أذنه ثم رجع إلى بلاده متوليا من قبله، وقرر عليه مالا يحمله، ثم مات (1) في ثالث شعبان بالموصل سنة سبع وخمسين وست مئة.
فلما مات تملك ولده الملك الصالح إسماعيل وتزوج بابنة هولاكو فأغضبها وأغارها، ونازلت التتار الموصل، واستمر الحصار عشرة أشهر، ثم أخذت، وخرج إليهم الصالح بالامان فغدرا به، واستباحوا الموصل، فإنا لله وإنا إليه راجعون.
وبدر الدين ممن كمل الثمانين، وكان ابنه الصالح إسماعيل قد سار في العام الذي قتل فيه إلى مصر، واستنجد بالمسلمين وأقبل فالتقى العدو بنصيبين فهزمهم، وقتل مقدمهم إيلكا، فتنمر هولاكو، وبعث سنداغو،
__________
(1) في تاريخ الاسلام للذهبي أنه مات يوم الجمعة.
[ * ]

(23/357)

فنازل الموصل أشهرا، وجرى ما لا يعبر عنه
257 - المعظم الحلبي * الملك المعظم أبو المفاخر تورانشاه ابن السلطان الكبير المجاهد صلاح الدنيا والدين يوسف بن أيوب، آخر من بقي من إخوته.
ولد سنة سبع وسبعين وخمس مئة.
فسمع بدمشق من يحيى الثقفي، وابن صدقة الحراني، وأجاز له عبد الله بن بري.
انتخب له شيخنا الدمياطي جزءا سمعه منه هو وسنقر القضائي والقاضي شقير أحمد بن عبد الله، والتاج محمد بن أحمد النصيبي وجماعة، سمعوا منه في حال الاستقامة، فإنه كان يتناول المسكر.
وكان كبير آل بيته، وكان السلطان الملك الناصر يوسف يتأدب معه ويجله لانه أخو جده، فكان يتصرف في الخزائن والمماليك، وقد حضر غير مصاف، وكان فارسا شجاعا عاقلا داهية، وكان مقدم العساكر الحلبية من دهر، وهو كان المقدم يوم كسره الخوارزمية في سنة ثمان وثلاثين وست مئة بقرب الفرات فأسر يومئذ مثخنا بالجراح، وانهزم أصحابه، وقتل يومئذ الملك الصالح ولد الملك الافضل علي ابن صلاح الدين.
ولما أخذ
__________
(*) ذيل مرآة الزمان: 1 / 429، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20
الورقة 177، دول الاسلام: 2 / 124 العبر: 5 / 245، الوافي بالوفيات: 10 / 443 - 444 الترجمة 4934، عيون التواريخ: 20 / 234، السلوك لمعرفة دول الملوك للمقريزي: 1 / 441، النجوم الزاهرة: 7 / 90، شفاء القلوب في مناقب بني أيوب لاحمد بن ابراهيم الحنبلي ص 268 - 269 الترجمة 23 شذرات الذهب 5 / 292، ترويح القلوب في ذكر ملوك بني أيوب للمرتضى الزبيدي (ط الترقي دمشق 1969) ص 100.
[ * ]

(23/358)

هولاكو حلب عصت قلعتها وبها المعظم ها فحماها ثم سلمها بالامان وعجز عنها ولم يعش بعدها إلا أياما.
مات في أواخر (1) ربيع الاول سنة وخمسين وست مئة عن إحدى وثمانين سنة، ودفن بدهليز داره.

258 - الظاهر * الملك الظاهر غازي ابن الملك العزيز محمد ابن الظاهر غازي أخو صاحب الشام الملك الناصر يوسف يلقب سيف الدين، وهو شقيق الناصر.
كان شجاعا جوادا مليح الصورة كريم الاخلاق عزيزا على أخيه إلى الغاية، ولقد أراد جماعة من الامراء العزيزية القبض على الناصر وتمليك هذا فشعر بهم السلطان ووقعت الوحشة.
وفي أول سنة ثمان وخمسين زالت دولة الناصر وفارق غازي أخاه، فاجتمع بغزة على طاعته البحرية، وسلطنوه فدهمهم هولاكو، ثم اجتمع الاخوان ودخلا البرية وتوجها معا إلى حتفهما.
وخلف غازي ولدا بديع الحسن، اسمه زبالة، وأمة جارية اسمها وجه القمر، فتزوجت بأيد غدي العزيزي ثم بالبيسري، ومات زبالة بمصر شابا، وقتل غازي صبرا مع أخيه بأذربيجان، فذكر ابن واصل أن هولاكو أحضر
الناصر وأخاه وقال: أنت قلت: ما في البلاد أحد، وإن من فيها في طاعتك
__________
(1) في تاريخ الاسلام للذهبي والوافي أنه توفي في السابع والعشرين منه.
(*) تاريخ الاسلام (أيا صوفيا 3013) ج 20 الورقة 192، دول الاسلام: / 125، العبر: 5 / 255، النجوم الزاهرة: 7 / 206، شفاء القلوب في مناقب بني أيوب لاحمد بن ابراهيم الحنبلي: 421 الترجمة 108، شذرات الذهب: 5 / 298.
[ * ]

(23/359)

حتى غررت بالمغل ؟ فقال: أنا في توريز في قبضتك، كيف يكون لي حكم على من هناك ؟ فرماه بسهم فصاح: الصنيعة ياخوند، فقال أخوه: اسكت تقول لهذا الكلب هذا القول، وقد حضرت ! فرماه هولاكو بسهم آخر قضى عليه، وضربت عنق الظاهر وأصحابهما (1).

259 - شعلة * الامام المجود الذكي أبو عبد الله محمد بن أحمد بن محمد بن أحمد ابن حسين المصلي الحنبلي المقرئ شعلة، ناظم " الشمعة في السبعة " وشارح " الشاطبية " وأشياء.
تلا على علي بن عبد العزيز الاربلي، وله نظم في غاية الاختصار ونهاية الجودة، وكان صالحا خيرا تقيا متواضعا.
حدثني تقي الدين أبو بكر المقصاتي: سمعت أبا الحسن علي بن عبد العزيز قال: كان شعلة نائما إلى جنبي فاستيقظ فقال: رأيت الآن رسول الله صلى الله عليه وسلم وطلبت منه العلم فأطعمني تمرات، قال أبو الحسن: فمن ذلك الوقت فتح عليه، وكان المقصاتي قد جلس إلى شعلة، وسمع بحوثه، فقال لي: توفي في صفر سنة ست وخمسين وست مئة (2)، عاش ثلاثا وثلاثين سنة.
__________
(1) وذلك في أواخر سنة 659 كما مر ذلك في هذا الكتاب وكما يفهم من عبارة الذهبي في
" دول الاسلام ".
ولم يشر الذهبي في العبر ولا في التاريخ إلى الشهر الذي حدثت فيه وفاته هو وأخوه وانما اكتفى بادراج اسميهما ضمن وفيات سنة 659.
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 162، دول الاسلام: 2 / 121، العبر: 5 / 234، معرفة القراء الكبار: 2 / 536 الترجمة الرابعة من الطبقة السادسة عشرة، الوافي بالوفيات: 2 / 122 الترجمة 469، ذيل طبقات الحنابلة: 2 / 256 الترجمة 364، غاية النهاية في طبقات القراء لابن الجزري: 2 / 80 - 81 الترجمة 2780، طبقات النحاة واللغويين لابن قاضي شهبة 1 / 55 الترجمة 30، شذرات الذهب 5 / 281 - 282.
(2) قال ابن رجب بعد أن نقل قول الذهبي هذا: وقرأت على بعض شيوخنا أنه توفي سنة خمسين والله أعلم.
[ * ]

(23/360)

260 - الفاسي * شيخ القراء العلامة جمال الدين أبو عبد الله محمد بن حسن بن محمد ابن يوسف الفاسي مصنف " شرح الشاطبية ".
أخذ القراءات عن ابن عيسى، وأصحاب الشاطبي، والقاضي بهاء الدين ابن شداد وطائفة، وتفقه لابي حنيفة، وكان رأسا في القراءات والنحو، دينا صينا، وقورا متثبتا، مليح الخط.
أخذ عنه بدر الدين الباذقي، وبهاء الدين ابن النحاس، وحسين بن قتادة الشريف، والشيخ عبد الله بن رفيعا الجزري، وآخرون، واستوطن حلب.
مات في ربيع الآخر (1) سنة ست وخمسين وست مئة، وله نيف وسبعون سنة (2).

261 - ابن العلقمي * * الوزير الكبير المدبر المبير مؤيد الدين محمد بن
__________
(*) ذيل الروضتين: 199، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 163 - 164، دول الاسلام: 2 / 121 - 122، العبر: 5 / 235، معرفة القراء الكبار: 2 / 533، الترجمة الاولى من الطبقة السادسة عشرة، الوافي بالوفيات: 2 / 354 الترجمة 820، الجواهر المضية للقرشي: 2 / 45 - 46 الترجمة 143، غاية النهاية من طبقات القراء لابن الجزري: 2 / 122 - 123 الترجمة 2942، النجوم الزاهر: 7 / 69، شذرات الذهب 5 / 283 - 284.
(1) ذكر أبو شامة في حوادث شهر ربيع الآخر قوله: وجاءنا الخبر من حلب بموت الشيخ أبي عبد الله الفاسي، وقد نقل الذهبي ذلك في تاريخ الاسلام.
(2) في تاريخ الاسلام ومعرفة القراء الكبار وغاية النهاية أنه ولد بعد الثمانين وخمس مئة.
(* *) الفخري في الآداب السلطانية: 236 - 237، جامع التواريخ لرشيد الدين فضل الله الهمداني المجلد 2 ج 1 ص 262 - 264 الحوادث الجامعة (صفحات متفرقة) تاريخ الاسلام = [ * ]

(23/361)

محمد (1) بن علي بن أبي طالب ابن العلقمي البغدادي الرافضي وزير المستعصم.
وكانت دولته أربع عشرة سنة فأفشى الرفض فعارضه السنة، وأكبت، فتنمر، ورأى أن هولاكو على قصد العراق فكاتبه وجسره وقوى عزمه على قصد العراق، ليتخذ عنده يدا، وليتمكن من أغراضه، وحفر للامة قليبا، فاوقع فيه قريبا، وذاق الهوان، وبقي يركب كديشا وحده، بعد أن كانت ركبته تضاهي موكب سلطان، فمات غبنا وغما، وفي الآخرة أشد خزيا وأشد ننكيلا.
وكان أبو بكر ابن المستعصم والدويدار الصغير قد شدا على أيدي السنة حتى نهب الكرخ، وتم على الشيعة بلاء عظيم، فحنق لذلك مؤيد الدين
بالثأر بسيف التتارمن السنة، بل ومن الشيعة واليهود والنصارى، وقتل الخليفة ونحو السبعين من أهل العقد والحل، وبذل السيف في بغداد تسعة وثلاثين نهارا حتى جرت سيول الدماء وبقيت البلدة كأمس الذاهب، فإنا لله وإنا إليه راجعون، وعاش ابن العلقمي بعد الكائنة ثلاثة أشهر، وهلك (2).
ومات قبله بأيام أخوه الصاحب علم الدين أحمد.
ومات بعده ابنه محمد أحد البلغاء المنشئين.
وعاش الوزير ستا وستين سنة.
__________
(أيا صوفيا 3013) ج 20 الورقة 164 - 165، دول الاسلام 2 / 122، العبر 5 / 225، الوافي بالوفيات: 1 / 184 - 186 الترجمة 114، فوات الوفيات: 3 / 252 - 255 الترجمة 415، عيون التواريخ: 20 / 193 - 194، مرآة الجنان: 4 / 147، البداية والنهاية: 13 / 212 - 213 العسجد المسبوك: 640 - 641، شذرات الذهب: 5 / 272.
(1) في البداية والنهاية وفي الشذرات: " محمد بن أحمد " محرف.
(2) ذكر ابن كثير في البداية والنهاية أنه توفي في مستهل جمادى الآخرة من هذه السنة (يعني سنة 656) وذكر الصفدي في الوافي وابن شاكر في الفوات أنه توفي في أوائل سنة 657، وأضاف الصفدي أن مولده كان في شهر ربيع الاول سنة 591.
[ * ]

(23/362)

262 - الباخرزي * الامام القدوة شيخ خراسان سيف الدين أبو المعالي سعيد بن المطهر ابن سعيد بن علي القائدي الباخرزي نزيل بخاري.
كان إماما، محدثا، ورعا زاهدا، تقيا، أثريا، منقطع القرين، بعيد الصيت، له وقع في القلوب ومهابة في النفوس.
صحب الشيخ نجم الدين الخيوقي (1)، وسمع من المؤيد الطوسي وغيره، وببغداد من علي بن محمد
الموصلي، وأبي الفتوح الحصري، وإسماعيل بن سعد الله بن حمدي، ومشرف الخالصي، وبنيسابور من إبراهيم بن سالار الخوارزمي.
وقيل: إنه قدم بغداد وله إحدى عشرة سنة، فسمع من ابن الجوزي، فإنه ولد في تاسع شعبان سنة ست وثمانين.
وقد ذكره في " معجم الالقاب " ابن الفوطي، فقال فيه: (2) هو المحدث الحافظ الزاهد الواعظ.
كان شيخا بهيا عارفا، تقيا فصيحا، كلماته كالدر.
روى عن أبي الجناب الخيوقي، ولبس منه (3) وشيخه لبس من إسماعيل القصري، عن محمد بن ناكيل، عن داود بن محمد، عن أبي العباس بن إدريس، عن أبي القاسم بن رمضان، عن أبي يعقوب الطبري، عن أبي عبد الله بن عثمان، عن أبي يعقوب النهرجوري، عن أبي يعقوب
__________
(*) تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 191، العبر: 5 / 254، الوافي بالوفيات: 15 / 262 الترجمة 369، شذرات الذهب: 5 / 298.
(1) هو نجم الدين الكبرى، وقد مرت ترجمته.
(2) ضاع هذا القسم من كتاب ابن الفوطي.
(3) يعني: لبس خرقة التصوف.
[ * ]

(23/363)

السوسي، عن عبد الواحد بن زيد عن الحسن قال: هو لبسها من يد كميل بن زياد، عن علي رضي الله عنه.
قلت: هذه الطرق ظلمات مدلهمة ما أشبهها بالوضع ! قال ابن الفوطي: قرأت في سيرة الباخرزي لشيخنا منهاج الدين النسفي، وكان متأدبا بأفعاله، فقال: كان الشيخ متابعا للحديث في الاصول والفروع، لم ينظر في تقويم ولاطب، بل إذا وصف له دواء خالفهم متابعا
للسنة (1)، وكانت طريقته عارية عن التكلف، كان في علمه وفضله كالبحر الزاخر، وفي الحقيقة مفخر الاوائل والاواخر، له الجلالة والوجاهة، وانتشر صيته بين المسلمين والكفار، وبهمته اشتهر علم الاثر بما وراء النهر وتركستان، وكان علمهم الجدل والقول بالخلافيات وترك العمل، فأظهر أنوار الاخبار في تلك الديار.
ولد بباخرز، وهي ولاية بين نيسابور وهراة قصبتها مالين، وصحب نجم الكبرى، وبهاء الدين السلامهي، وتاج الدين محمودا الاشنهي، وسعد الدين الصرام الهروي، ومختارا الهروي، وحج في صباه.
ثم دخل بغداد ثانيا، وقرأ على السهروردي، وبخراسان على المؤيد الطوسي، وفضل الله بن محمد بن أحمد النوقاني، ثم تكلم بدهستان على الناس، وقرأ على الخطيب جلال الدين ابن الشيخ شيخ الاسلام برهان الدين المرغيناني كتاب " الهداية " في الفقه من تصانيف أبيه.
ثم قدم خوارزم، وقرأ ببخارى على المحبوبي، والكردري، وأبي رشيد الاصبهاني.
ولما خرب التتار بخارى وغيرها أمر نجم الدين الكبرى أصحابه
__________
(1) هذا كلام غير دقيق، إذ السنة لا تمنع من استشارة الطبيب وأخذ الدواء الذي يقرره، بل تحض عليه.
[ * ]

(23/364)

بالخروج من خوارزم إلى خراسان منهم سعد الدين، وآخى بين الباخرزي وسعد الدين، وقال للباخرزي: اذهب إلى ما وراء النهر.
وفي تلك الايام هرب خوارزم شاه، فقدم سيف الدين بخارى وقد احترقت وما بها موضع ينزل به، فتكلم بها، وتجمع إليه الناس، فقرأ لهم البخاري على جمال الدين عبيدالله بن إبراهيم المحبوبي سنة اثنتين وعشرين وست مئة، ثم أقام،
ووعظ وفسر، ولما غمرت بخارى أخذوا في حسده وتكلموا في اعتقاده، وكان يصلي صلاة التسبيح جماعة ويحضر السماع.
ولما جاء محمود يلواج بخارى ليضع القلان، وهو أن يعد الناس ويأخذ من الرأس دينارا والعشر من التجارة، فدخل على سيف الدين فرأى وجهه يشرق كالقمر، وكان الشيخ جميلا بحيث إن نجم الدين الكبرى أمره لما أتاه أن ينتقب لئلا يفتتن به الناس، فأحب يلواج الشيخ ووضع بين يديه ألف دينار، فما التفت إليها.
ثم خرج ببخارى التارابي وحشد وجمع فالتقى المغل وأوهم أنه يستحضر الجن، ولم يكن مع جمعه سلاح فاغتروا بقوله، فقتلت المغل في ساعة سبعة آلاف منهم أولهم التارابي، فأوهم خواصه أنه قد طار، وما نجا إلا من تشفع بالباخرزي، لكن وسمتهم التتار بالكي على جباههم.
إلى أن قال: ووقع خوف الباخرزي في قلوب الكفار، فلم يخالفه أحد في شئ يريده، وكان بايقوا (1) أخو قآن ظالما غاشما سفاكا، قتل أهل ترمذ حتى الدواب والطيور والتحق به كل مفسد، فشغبوه على الباخرزي، وقالوا: ما جاء إليك، وهو يريد أن يصير خليفة.
فطلبه إلى سمرقند مقيدا، فقال: اني سأرى بعد هذا الذل عزا، فلما قرب مات بايقوا، فأطلقوا الشيخ
__________
(1) هذا وأمثاله أسماء تترية تكتب بأشكال مختلفة، وقد حافظنا على رسم المخطوطة جهد المستطاع.
[ * ]

(23/365)

وأسلم على يده جماعة.
وزار بخرتنك قبر البخاري وجدد قبته وعلق عليها الستور والقناديل، فسأله أهل سمرقند أن يقيم عندهم، فأقام أياما ورجع إلى بخارى، وأسلم على يده أمير وصار بوابا للشيخ، فسماه الشيخ مؤمنا.
وعرف الشيخ بين التتار بالغ شيخ، يعني الشيخ الكبير، وبذلك كان يعرفه
هولاكو، وقد بعث إليه بركة (1) بن توشي بن جنكزخان من سقسين رسولا ليأخذ له العهد بالاسلام، وكان أخوه باتوا كافرا ظلوما قد استولى على بلاد سقسين وبلغار وصقلاب وقفجاق إلى الدربند، وكان لبركة أخ أصغر منه يقال له: بركة حر، وكان باتوا مع كفره يحب الشيخ، فلما عرف أن أخاه بركة خان قصد صار مريدا للشيخ فرح فاستأذنه في زيارة الشيخ فأذن له، فسار من بلغار إلى جند ثم إلى أترار، ثم أتى بخارى، فجاء بعد العشاء في الثلوج فما استأذن إلى بكرة، فحكى لي من لا يشك في قوله أن بركة خان قام تلك الليلة على الباب حتى أصبح، وكان يصلي في أثناء ذلك، ثم دخل فقبل رجل الشيخ، وصلى تحية البقعة فاعجب الشيخ ذلك، وأسلم جماعة من أمرائه، وأخذ الشيخ عليهم العهد، وكتب له الاوراد والدعوات، وأمره بالرجوع، فلم تطب نفسه، فقال: إنك قصدتنا ومعك خلق كثير، وما يعجبني أن تأمرهم بالانصراف، لاني أشتهي أن تكون في سلطانك.
وكان عنده ستون (2) زوجة فأمره باتخاذ أربع وفراق الباقيات ففعل، ورجع، وأظهر شعار الملة، وأسلم معه جماعة، وأخذوا في تعليم الفرض، وارتحل إليه الائمة، ثم كانت بينه وبين ابن عمه هولاكو حروب، ومات بركة خان في ربيع الآخر سنة خمس وستين، وكانت خيراته متواصلة إلى أكثر العلماء.
__________
(1) ترجم له الذهبي ترجمة جيدة في وفيات سنة 665 من " تاريخ الاسلام " الورقة 265 (أيا صوفيا 3013) بخطه.
(2) في الاصل: ستين.
[ * ]

(23/366)

وكان المستعصم يهدي من بغداد إلى الباخرزي التحف، من ذلك مصحف بخط الامام علي رضي الله عنه، وكان مظفر الدين أبو بكر بن سعد
صاحب شيراز يهدي إلى الشيخ في السنة ألف دينار، وأنفذ له لؤلؤ صاحب الموصل.
وأهدت له ملكة بنت أزبك بن البهلوان صاحب أذربيجان سن النبي صلى الله عليه وسلم الذي كسر يوم أحد.
وكان يمنع التتار من قصد العراق، ويفخم أمر الخليفة.
وممن راسله سلطان الهند ناصر الدين أيبك، وصاحب السند وملتان غياث الدين بلبان.
قال (1): وبعث إليه منكو قآن لما جلس على سرير السلطنة بأموال كثيرة، وكذلك وزيره برهان الدين مسعود بن محمود يلواج، وكان عالما بالخلاف والنكت، أنشأ مدرسة بكلاباذ، وكان معتزليا، وكان إذا جاء إلى الشيخ قبل العتبة ووقف حتى يؤذن له، ويقول: إن أبي فعل ذلك، ولان له هيبة في قلوب ملوكنا، حتى لو أمرهم بقتلي لما توقفوا ! قال: ومن جملة الملازمين له نجم الدين ما قيل (2) المقرئ، وسعد الدين سرجنبان، وروح الدين الخوارزمي، وشمس الدين الكبير، ومحمد كلانة، وأخي صادق، ونافع الدين بديع، ثم سرد عدة.
قال: وقد أجاز لمن أدرك زمانه.
وامتدحه جماعة منهم سعد الدين ابن حمويه، كتب إليه بأبيات منها: يا قرة العين سل عيني هل اكتحلت * بمنظر حسن مذ غبت عن عيني ومدحه الصاحب بهاء الدين محمد بن محمد الجويني، وابنه
__________
(1) يعني ابن الفوطي.
(2) هكذا قرأناها، ولم نعرفه.
[ * ]

(23/367)

الصاحب علاء الدين عطا ملك صاحب الديوان (1)، وكان إذا رقي المنبر، تكلم على الخواطر، ويستشهد بأبيات منها:
إذا ما تجلى لي فكلي نواظر * وإن هو ناداني فكلي مسامع ومنه: وكلت إلى المحبوب أمري كله * فإن شاء أحياني وإن شاء أتلفا ومنها: وما بيننا إلا المدامة ثالث * فيملي ويسقيني وأملي ويشرب توفي الشيخ رحمه الله في العشرين من ذي القعدة (2).
أعتق له ما نيف على أربع مئة مملوك، وأوصى أن يكفن في خرقة شيخه نجم الكبرى، وأن لايقرأ قدام جنازته ولا يناح عليه، وكان يوم وفاته يوما مشهودا لم يتخلف أحد، حزر العالم بأربع مئة ألف إنسان، ومن تركته لكل ابن - وهم: جلال الدين محمد وبرهان الدين أحمد ومظهر الدين مطهر: ثلاث مئة وثلاثين ثوبا ما بين قميص ومنديل وعمامة وفروة، وكانت له فروة آس (3) من الفاقم (4) أعطي فيها ألف دينار، وكانت مسامير المداسات فضة، وكان له كرسي تحت رجليه مذهب بخمس مئة دينار، وكان له من الخيل والمواشي ما يساوي عشرة آلاف دينار، وكان له من العبيد ستون عبدا من حفاظ القرآن وتعلموا الخط
__________
(1) وصاحب الكتاب المشهور: جهان كشاي " غازي العالم ".
(2) لم يذكر الذهبي هنا سنة وفاته، ووضع ترجمته في حوادث سنة 659 من العبر وعلى هوامش حوادثها في تاريخ الاسلام، وذكره ضمن من توفي في هذه السنة من تذكرة الحفاظ: 4 / 1451 - 1452، ونص الصفدي عليها في الوافي وكذا وضعه فيها ابن العماد في الشذرات.
(3) هكذا في الاصل.
(4) الفاقم: الشديد السواد.
[ * ]

(23/368)

والعربية وسمعوا الحديث، وسردهم (1)، منهم نافع الدين، وقد كتب
للشيخ أكثر من أربعين مصحفا وكتابا وحج وخلع عليه بالديوان، وله من الفلاحين أزيد من ثلاث مئة نفس وله قرى وبساتين عدة، وسماها، ورثاه بهذه كمال الدين حسن بن مظفر الشيباني البلدي: أما ترى أن سيف الحق قد صدأ * وأن دين الهدى والشرع قد رزئا وأن شمس المعالي والعلى غربت * وأن نور التقى والعلم قد طفئا بموت سيف الهدى والدين أفضل من * بعد النبي على هذا الثرى وطئا شيخ الزمان سعيد بن المطهر من * إليه كان الهدى قد كان ملتجئا شأى الانام بأوصاف مهذبة * ومن حوى ما حواه في الانام شآ قد عاش سبعين عاما في نزاهته * لم يتخذ لعبا يوما ولا هزؤا من كان شاهد أياما له حسنت * لاشك شاهد عصر المصطفى ورأى بحر لفظ يزيل السقم أيسره * فلو يعالج ملسوع به برئا وحر وعظ يذيب الصخر أهونه * حتى لو اختار مقرور به دفئا الموت حتم يهد الناس كلهم * بنابه ويصيد الليث والرشآ ما غادر الموت عدنانا ولا مضرا * كلا ولا فات قحطانا ولا سبأ يا ليت أذني صمت ولا سمعت * في رزئه من فم الداعي له نبآ وهي طويلة غراء.
أخبرنا نافع الهندي، أخبرنا سعيد بن المطهر، أخبرنا المؤيد الطوسي - وأخبرنا ابن عساكر عن المؤيد -: أخبرنا السيدي، أخبرنا سعيد بن محمد، أخبرنا زاهر بن محمد، أخبرنا إبراهيم الهاشمي، أخبرنا أبو مصعب، حدثنا مالك، عن
__________
(1) يعني: ابن الفوطي.
[ * ]

(23/369)

نافع، عن ابن عمر " أن رسول الله صلى الله عليه وسلم نهى عن الوصال، قالوا: فإنك تواصل يا
رسول الله قال: " إني لست كهيئتكم إني أطعم وأسقى " متفق عليه (1).

263 - إقبال * جمال الدولة أمير الجيوش شرف الدين أبو الفضائل الحبشي المستنصري الشرابي.
جعل في سنة ست وعشرين وست مئة مقدم جيوش العراق، وأنشأ مدرسة في غاية الحسن في سنة ثمان وعشرين للشافعية، فدرس بها التاج الارموي، ثم أنشأ مدرسة أخرى سنة اثنتين وثلاثين، ودرس بها زين الدين أحمد بن نجا الواسطي، وأنشأ بمكة رباطا، وله معروف كثير، وفيه دين وخشوع، وله محاسن وجود، غمر وبذل للصلحاء والشعراء، والتقى التتار في سنة ثلاث وأربعين فهزمهم، فعظم بذلك وارتفع قدره وصار من أكبر الملوك، إلى أن توجه في خذمة المستعصم نحو الحلة لزيارة المشهد (2)، فمرض إقبال في الحلة، فيقال سقي في تفاحة، فلما أكلها أحس بالشر.
رجع إلى بغداد منحدرا في شوال سنة ثلاث وخمسين وست مئة فتوفي بها (3).
__________
(1) قال شعيب: هو في البخاري (1922) و (1962) ومسلم (1102)، وأخرجه مالك 1 / 300، وابو داود (2360) والبيهقي 4 / 281، 282.
(*) الفخري في الآداب السلطانية: 22 - 27، 243، الحوادث الجامعة: 308، عيون التواريخ 20 / 84 - 85، العسجد المسبوك 612 - 613، النجوم الزاهرة: 7 / 51، الدارس في أخبار المدارس: 1 / 159 - 160، شذرات الذهب: 5 / 261، وقد كتب المرحوم الدكتور ناجي معروف رسالة بعنوان (حياة اقبال الشرابي) مطبعة الارشاد بغداد 1966 في 108 صفحات، والف كتاب (المدارس الشرابية ببغداد وواسط ومكة (الطبعة الثانية بمطبعة دار الشعب بالقاهرة 1367 / 1977) في 512 صفحة.
(2) يعني: مشهد أمير المؤمنين علي بن أبي طالب رضي الله عنه.
(3) في العسجد المسبوك أنه توفي في يوم الاثنين السابع والعشرين من شوال، وقد جعل ابن تغري بردي وفاته سنة 655.
[ * ]

(23/370)

264 - الدويدار * الملك مقدم جيش العراق مجاهد الدين أيبك الدويدار الصغير.
أحد الابطال المذكورين والشجعان الموصوفين الذي كان يقول: لو مكنني أمير المؤمنين المستعصم لقهرت التتار ولشغلت هولاكو بنفسه.
وكان مغرى بالكيمياء، له بيت كبير في داره فيها عدة من الصناع والفضلاء لعمل الكيمياء، ولا تصح، فحكى شيخنا محيي الدين ابن النحاس قال: مضيت رسولا فأراني الدويدار دار الكيمياء، وحدثني، قال: عارضني فقير، وقال: يا ملك خذ هذا المثقال وألقه على عشرة آلاف مثقال يصير الكل ذهبا، ففعلت فصح قوله، ثم لقيته بعد مدة فقلت علمني الصنعة، قال: لا أعرفها لكن رجل صالح أعطاني خمسة مثاقيل فأعطيتك مثقالا ولملك الهند مثقالا ولآخرين مثقالين وبقي لي مثقال أنفق منه، ثم أراني الدويدار قطعة فولاذ قد أحميت وألقى عليها مغربي شيئا فصار ما حمى منها ذهبا وباقيها فولاذ.
قال الكازروني (1) فيما أنبأني: إن الخليفة قتل معه عدة من أعمامه وأولاده وابن الجوزي ومجاهد الدين الدويدار الذي تزوج ببنت بدر الدين صاحب الموصل، وحمل رأسه ورأس الملك سليمان شاه وأمير الحج فلك الدين فنصبوا بالموصل.
__________
(*) الفخري في الآداب السلطانية (صبيح): 271، الحوادث الجامعة: 328، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة الملحقة بالورقة 162، دول الاسلام 2 /
122، الوافي بالوفيات: 9 / 475 - 476 الترجمة 4432، عيون التواريخ 20 / 124، العسجد المسبوك: 633.
(1) لم نجد هذا النقل في ما طبع باسم مختصر التاريخ لابن الكازروني.
[ * ]

(23/371)

265 - ابن أبي الحديد * العلامة البارع موفق الدين قاسم بن هبة الله بن محمد بن محمد بن حسين بن أبي الحديد أبو المعالي المدائني الاصولي الاديب الكاتب البليغ.
أجاز له عبد الله بن أبي المجد.
أخذ عنه علي بن أنجب، والدمياطي، وله باع مديد في النظم والنثر، وكان ابن العلقمي يكرمه وينوه بذكره كثيرا وبذكر أخيه الاوحد عز الدين أبي محمد عبدالحميد، فمات الوزير ابن العلقمي فتوفي بعده الموفق بأربع ليال في نحو اليوم الخامس من جمادى الآخرة سنة ست وخمسين بعد مقاساة تلك الشدائد فرثاه أخوه العز، فقال: أبا المعالي هل سمعت تأوهي * ولقد عهدتك في الحياة سميعا عيني بكتك ولو تطيق جوانحي * وجوارحي أجرت عليه نجيعا ووفيت للمولى الوزير فلم تعش * من بعده شهرا ولا أسبوعا وبقيت بعد كما فلو كان الردى * بيدي لفارقت الحياة جميعا فما عاش العز بعد أخيه إلا أربعة عشر يوما.
وفي معجم شيخنا الدمياطي أن موت الموفق في رجب، والاول أصح.

266 - ابن الجوزي * * الصاحب العلامة أستاذ دار الخلافة محيي الدين يوسف ابن الشيخ
__________
(*) مرت ترجمة الموفق وأخيه العز انظر الترجمة 334 و 335 من هذا الجزء.
(* *) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (أسعد أفندي 2330) = [ * ]

(23/372)

جمال الدين أبي الفرج ابن الجوزي القرشي البكري الحنبلي.
ولد في ذي القعدة سنة ثمانين (1) وخمس مئة.
وسمع من أبيه، ويحيى بن بوش، وأبي منصور عبد السلام، وذاكر ابن كامل، وابن كليب، وعدة.
وتلا بواسط للعشرة على ابن الباقلاني بحضرة أبيه عندما أطلق من الحبس.
روى عنه الدمياطي، والرشيد بن أبي القاسم، وجماعة.
ودرس، وأفتى، وناظر، وتصدر للفقه، ووعظ.
وكان صدرا كبيرا وافر الجلالة ذا سمت وهيبة وعبارة فصيحة، روسل به إلى الملوك، وبلغ أعلى المراتب، وكان محمود الطريقة محببا إلى الرعية، بقي في الاستاذ دارية سائر أيام المستعصم.
قال الدمياطي: قرأت عليه كتاب " الوفا في فضائل المصطفى " لابيه، وأنشدنا لنفسه، ووصلني بذهب.
قال شمس الدين ابن الفخر: أما رياسته وعقله فتنقل بالتواتر حتى قال السلطان الملك الكامل: كل أحد يعوزه عقل سوى محيي الدين فإنه يعوزه نقص عقل ! وذلك لشدة مسكته وتصميمه وقوة نفسه، تحكى عنه عجائب في ذلك: مر بباب البريد فوقع حانوت في السويقة، وضج الناس وسقطت خشبة
__________
= ج 10 الورقة 229 ب، صلة التكملة للحسيني المجلد الثاني الورقة 35، الحوادث الجامعة 328، ذيل مرآة الزمان لليونيني: 1 / 332 - 340، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 168، دول الاسلام: 2 / 122، العبر: 5 / 237، عيون التواريخ 20 / 207 -
210، البداية والنهاية: 13 / 203، ذيل طبقات الحنابلة: 2 / 258 - 261 الترجمة 365، العسجد المسبوك: 635 شذرات الذهب: 5 / 286 - 287.
(1) تصحفت في المطبوع من العبر إلى ثمان.
[ * ]

(23/373)

على كفل البغلة فما التفت ولا تغير.
وكان يناظر ولا يحرك له جارحة.
أنشأ بدمشق مدرسة كبيرة، وقدم رسولا غير مرة، وحدث بأماكن.
ضربت عنقه صبرا عند هولاكو في صفر سنة ست وخمسين وست مئة في نحو من سبعين صدرا من أعيان بغداد منهم أولاده (1): المحتسب جمال الدين عبدالرحمن، وشرف الدين عبد الله، وتاج الدين عبد الكريم رحمهم الله.

ابنه:
267 - الصاحب شرف الدين عبد الله بن يوسف ابن الجوزي الحنبلي المدرس.
من نبلاء الرجال، كثير التلاوة، جيد الفقيه وأصوله، ولما ولي أخوه العلامة الاوحد جمال الدين عبدالرحمن تدريس المستنصرية سنة اثنتين وأربعين ولي شرف الدين حسبة بغداد، ورفعت بين يديه الغاشية، ودرس بالبشيرية سنة ثلاث وخمسين.
وقد أرسله المستعصم إلى خراسان إلى هولاكو ثم رجع، وأخبر بصحة عزمه على قصد العراق في جيش عظيم، فلم يتسعدوا للقائه ولما خرج المستعصم إليه طلب منه أن ينفذ إلى خورستان من يسلمها، فنفذ شرف الدين هذا بخاتم الخليفة، فتوجه مع جماعة من المغول، وعرفهم حقيقة الحال، فلما رجع كان هولاكو قد ترحل عن بغداد بعد أن صيرها دكا، فلقيه بأسد آباذ فأعلم هولاكو بنصيحة شرف الدين لاهل خورستان فقتله بأسد آباذ.
__________
(1) في الاصل: " أولاد " والصحيح ما أثبتناه، وانظر العسجد المسبوك: 635 - 637.
[ * ]

(23/374)

268 - واقف الصدرية * القاضي الرئيس صدر الدين أبو الفتح أسعد بن عثمان ابن شيخ الحنابلة وجيه الدين أسعد بن المنجى بن بركات بن المؤمل التنوخي الدمشقي المعدل.
ولد سنة ثمان وتسعين.
وسمع من حنبل، وابن طبرزذ.
روى عنه الدمياطي، وابن الخباز، والعلاء الكندي، وكان من كبراء البلد.
مات في رمضان (1) سنة سبع وخمسين، فدفن بمدرسته، وهو أخو شيخينا: وجيه الدين، ومفتي الشام زين الدين.

269 - المحب * * المحدث الرحال مفيد الطلبة محب الدين أبو محمد عبد الله بن أحمد
__________
(*) ذيل الروضتين: 203، صلة التكملة للحسيني المجلد الثاني الورقة 49، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 170، العبر: 5 / 239، الوافي بالوفيات 9 / 43 الترجمة 3947، عيون التواريخ: 20 / 216 - 217 وفيه ورد اسمه أسعد بن المنجا بن بركات، ولاشك أن هذه التسمية هي لجده المتوفى 606 ه وليست له، البداية والنهاية 13 / 216، ذيل طبقات الحنابلة: 2 / 268 الترجمة 379، النجوم الزاهرة: 7 / 71، شذرات الذهب: 5 / 288.
(1) ذكر الحسيني في صلة التكملة والذهبي في تاريخ الاسلام وابن رجب في ذيل طبقات الحنابلة أنه توفي في التاسع عشر من رمضان.
(* *) عقود الجمان في شعراء هذا الزمان لابن الشعار الموصلي (نسخة أسعد أفندي 2324) ج 3 الورقة 129 / ب صلة التكملة لوفيات النقلة للحسيني المجلد الثاني الورقة 55، تاريخ الاسلام للذهبي (أيا صوفيا 3013) ج 20 الورقة 178 - 179، العبر: 5 / 246 ذيل طبقات الحنابلة: 2 / 268 - 269 الترجمة 380، شذرات الذهب: 5 / 292.
[ * ]

(23/375)

ابن أبي بكر محمد بن إبراهيم السعدي المقدسي الصالحي الحنبلي.
روى عن الشيخ موفق الدين حضورا، وعن ابن البن، وابن صصرى، وابن الزبيدي.
وارتحل فأكثر عن ابن القبيطي، وابن أبي الفخار، وابن الخازن، والكاشغري، وبالغ، وكتب العالي والنازل، وأقام ببغداد سنوات في الطلب.
روى عنه الدمياطي، وابن الخباز، ومحمد ابن النميري، وابنه الشيخ محمد ابن المحب، وآخرون، وعاش أربعين سنة.
توفي في جمادى الآخرة (1) سنة ثمان وخمسين وست مئة رحمه الله، وفي أولاده علم واعتناء بالحديث.

270 - الناصر داود * السلطان الملك الناصر صلاح الدين أبو المفاخر داود ابن السلطان الملك المعظم عيسى ابن العادل.
مولده بدمشق سنة ثلاث وست مئة (2).
__________
(1) ذكر الحسيني في صلة التكملة والذهبي في تاريخ الاسلام وابن رجب في ذيل طبقات الحنابلة وابن العماد في الشذرات أنه توفي في الثاني والعشرين من جمادى الآخرة، وإن انفرد الحسيني بذكر ليلة الثاني والعشرين منه فانها تعتبر في التاريخ عندهم منه.
(*) ذيل مرآة الزمان: 1 / 126 - 184 وهي ترجمة مطولة فيها كثير من شعره، تاريخ
الاسلام للذهبي: (أيا صوفيا 3013) ج 20 الورقة 149 - 153، دول الاسلام: 2 / 121، العبر: 5 / 229 - 230، عيون التواريخ: 20 / 168 - 176 فوات الوفيات: 1 / 419 - 428، الترجمة 149، البداية والنهاية 13 / 214، العسجد المسبوك: 643، النجوم الزاهرة: 7 / 61 - 62، شفاء القلوب في مناقب بني أيوب، لاحمد بن إبراهيم الحنبلي: 346 - 358، الترجمة 75، شذرات الذهب: 5 / 275 وللدكتور ناظم رشيد شيخو رسالة دكتوراه في حياته وأدبه نوقشت في كلية الآداب بجامعة بغداد سنة 1981.
(2) في جمادى الآخرة.
[ * ]

(23/376)

أجاز له المؤيد الطوسي، وأبو روح الهروي، وسمع في كبره من أبي الحسن القطيعي ببغداد، ومن ابن اللتي بالكرك.
وكان فقيها حنفيا ذكيا، مناظرا، أديبا شاعرا بديع النظم، مشاركا في علوم، تسلطن عند موت أبيه، وأحبه أهل البلد، فأقبل عماه الكامل والاشرف فحاصراه أشهرا، ثم انفصل عن دمشق في أثناء سنة ست وعشرين، وقنع بالكرك، وأعطوه معها نابلس وعجلون والصلت وقرى بيت المقدس سوى البلد فإنه أخذه الانبروز الافرنجي الذي أنجد الكامل، ثم زوجه الكامل بابنته في سنة تسع وعشرين، ثم وقع بينهما ففارق البنت، ثم بعد سنة ثلاثين سار إلى المستنصر بالله وقدم له تحفا واجتمع به وأكرمه بعد امتناع بعمل قصيدته الفائقة (1) وهي: ودان ألمت بالكثيب ذوائبه * وجنح الدجى وحف (2) تجول غياهبه تقهقه في تلك الربوع رعوده * وتبكي على تلك الطلول سحائبه إلى أن بدا من أشقر الصبح قادم * يراع له من أدهم الليل هاربه منها:
ألا يا أمير المؤمنين ومن غدت * على كاهل الجوزاء تعلو مراتبه أيحسن في شرع المعالي ودينها * وأنت الذي تعزى إليه مذاهبه بأني أخوض الدو (3) والدو مقفر * سباريته مغبرة وسباسبه
__________
(1) أورد القصيدة اليونيني في ذيل المرآة: 1 / 133 - 135، والذهبي في تاريخ الاسلام الورقة 150، وابن شاكر الكتبي في فوات الوفيات: 1 / 420 - 422، وأحمد بن ابراهيم الحنبلي في شفاء القلوب: 348 - 351 وغيرها، وانظر رسالة الدكتور ناظم رشيد شيخو: 402 - 406 (طبعة المناقشة).
(2) في الاصل: " وقف " وليس بشئ، والتصحيح من خط المؤلف في تاريخ الاسلام وغيره، والوحف: الشديد السواد.
(3) الدو: الغلاة.
[ * ]

(23/377)

وقد رصد الاعداء لي كل مرصد * فكلهم نحوي تدب عقاربه وآتيك والعضب (1) المهند مصلت * طرير (2) شباه قانيات ذوائبه وأنزل آمالي ببابك راجيا * بواهر جاه يبهر النجم ثاقبه فتقبل مني عبد رق فيغتدي * له الدهر عبدا خاضعا (3) لا يغالبه وتنعم في حقي بما أنت أهله * وتعلي محلي فالسها (4) لا يقاربه وتلبسني من نسج ظلك حلة * تشرف قدر النيرين جلاببه وتركبني نعمى أياديك مركبا * على الفلك الاعلى تسير مراكبه (5) ويأتيك غيري من بلاد قريبة * له الامن فيها صاحب لايجانبه فيلقى دنوا منك لم ألق مثله * ويحظى ولا احظى بما أنا طالبه وينظر من لالاء قدسك نظرة * فيرجع والنور الامامي (6) صاحبه ولو كان يعلوني بنفس ورتبة * وصدق ولاء لست فيه أصاقبه
لكنت أسلي النفس عما ترومه * وكنت أذود العين عما تراقبه ولكنه مثلي، ولو قلت إنني * أزيد عليه لم يعب ذاك عائبه وما أنا ممن يملا المال عينه * ولا بسوى التقريب تقضى مآربه ولا بالذي يرضيه دون نظيره * ولو أنعلت بالنيرات مراكبه وبي ظمأ رؤياك منهل ريه * ولا غرو أن تصفو لدي مشاربه
__________
(1) العضب: السيف القاطع.
(2) طرير: محدد.
(3) هكذا في الاصل، وفي تاريخ الاسلام بخط المؤلف، وفي غيره من المصادر: " طائعا ".
(4) السها: كوكب صغير.
(5) هكذا هي بخط المؤلف في تاريخ الاسلام "، وفي بعض المصادر الاخرى: مواكبه.
(6) في الاصل: " الاماني " وليس بشئ، والتصحيح من خط المؤلف في " تاريخ الاسلام ".
[ * ]

(23/378)

ومن عجب أني لدى البحر واقف * وأشكو الظما والبحر جم عجائبه وغير ملوم من يؤمك قاصدا * إذا عظمت أغراضه ومذاهبه فوقعت الابيات من الخليفة بموقع، وأدخل ليلا، ووانسه وذاكره، وأخرج سرا رعاية لخاطر الكامل.
ثم حضر الناصر درس المستنصرية، فبحث وناظر والخليفة في منظرته، فقام الوجيه القيرواني ومدح الخليفة بأبيات منها: لو كنت في يوم السقيفة حاضرا * كنت المقدم والامام الاورعا فقال الناصر: أخطأت، قد كان العباس جد أمير المؤمنين حاضرا ولم
يكن المقدم إلا أبو بكر الصديق، فأمر بنفي الوجيه فسافر وولي بمصر تدريسا، ثم خلعوا على الناصر وحاشيته، وجاء معه رسول الديوان فألبسه الخلعة بالكرك، وركب بالنسجق الخليفتي وزيد في لقبه: " الولي المهاجر "، ثم راسله الكامل والاشرف لما اختلفا، وطلب كل منهما أن يؤازره، وجاءه في الرسلية من مصر القاضي الاشرف فرجع جانب الكامل، ثم توجه إليه فبالغ في تعظيمه وأعاد إلى عصمته ابنته عاشوراء وأركبه في دست السلطنة، فحمل له الغاشية الملك العادل ولد الكامل ووعده بأخذ دمشق من الاشرف وردها إليه.
ولما مات الكامل بدمشق ما شك الناس أن الناصر يملكها، فلو بذل ذهبا لاخذها، فسلطنوا الجواد، ففارق الناصر البلد وسار إلى عجلون، وندم فجمع وحشد واستولى على كثير من الساحل، فالتقاه الجواد بقرب جنين فانكسر الناصر وذهبت خزائنه، وطلع إلى الكرك.
ثم إن الجواد تماهن وأعطى دمشق للصالح، وجرت أمور وظفر الناصر بالصالح، وبقي في قبضته أشهرا، ثم ذهب معه على عهود ومواثيق فملكه مصر ولم يف له الصالح عجزا

(23/379)

أو استكثارا، فإنه شرط أن تكون له دمشق وشطر مصر وأشياء.
ومن حسنات الناصر أن عمه أعطى الفرنج القدس فعمروا لهم قلعة فجاء الناصر ونصب عليها المجانيق وأخذها بالامان وهد القلعة، ونظف البلد من الفرنج.
ثم إن الملك الصالح أساء إلى الناصر وجهز عسكرا فشعثوا بلاده، وأخذوا منها، ولم يزل يناكده وما بقى له سوى الكرك، ثم حاصره في سنة 644 فخر الدين ابن الشيخ أياما وترحل، وقل ما بيد الناصر، ونقد رسوله
الخسروشاهي من عنده إلى الصالح، ومعه ابنه الامجد أن يعطيه خبزا بمصر ويتسلم الكرك فأجابه، ومرض، فانثنى عزم الناصر، وضاق الناصر بكلف السلطنة فاستناب ابنه عيسى بالكرك، وأخذ معه جواهر وذخائر، فأكرمه صاحب حلب، ثم سار إلى بغداد فأودع تلك النفائس عند المستعصم وهي بنحو من مئة ألف دينار، فلم يصل إلى شئ منها (1).
وبعد تألم الامجد وأخوه الظاهر لكون أبيهما استناب عليهما المعظم عيسى مع كونه ابن جارية، وهما فأمهما بنت الكامل، وكانت أمهما محسنة إلى الملك الصالح أيام اعتقاله بالكرك، لانه أخوها، فكان هذان يحبانه، ويأنس بهما، فاتفقا مع أمهما على القبض على المعظم، ففعلا، واستوليا على الكرك، وسار الامجد بمفاتيحها إلى الصالح، وتوثق منه فأعطاه خبزا بمصر، وتحول إلى باب الصالح بنو الناصر فأقطعهم، وعظم هذا على الناصر لما سمع به فاغتم الصالح أن مات، وانضم الناصر إلى الناصر (2) لما تسلطن بالشام، فتمرض السلطان، فبلغه أن داود تكلم في أمر الملك فحبسه بحمص مدة، ثم جاءت
__________
(1) حيث لم يعطها له الخليفة، فلم يكن أمينا على الامانة، والقصة مشهورة.
(2) صاحب حلب، وقد مرت ترجمته.
[ * ]

(23/380)

شفاعة من الخليفة، فأطلق فسار في سنة ثلاث وخمسين إلى بغداد ليطلب وديعته، فما مكن من العبور إلى بغداد، فنزل بالمشهد (1)، وحج وتشفع بالنبي صلى الله عليه وسلم منشدا قصيدة (2)، ثم إنه مرض بدمشق ومات، ودفن بالمعظمية عند أبيه.
وقد روى عنه الدمياطي في " معجمه "، فقال: أخبرنا العلامة الفاضل الملك الناصر.
قلت: مات في الثامن والعشرين من جمادى الاولى سنة ست وخمسين وست مئة، مات بطاعون رحمه الله، وشيعه السلطان من البويضاء وحزن عليه، وقال: هذا كبيرنا وشيخنا، وكانت أمه خوارزمية عاشت بعده.

271 - المنصور * السلطان الملك المنصور نور الدين علي ابن السلطان الملك المعز أيبك التركي التركماني الصالحي.
لما قتل والده في ربيع الاول سنة خمس وخمسين وست مئة سلطنوا هذا، وعمل نيابته مملوك أبيه قطز الذي كسر التتار نوبة عين جالوت، وضربت السكة والخطبة باسم المنصور، وله خمس عشرة سنة، وقام دسته بالامراء المعزية غلمان والده، فكانت دولته سنتين ونصفا، ودهم العدو مع
__________
(1) مشهد الحسين بن علي رضي الله عنهما، بكربلا.
وسير من المشهد قصيدة يمدح بها الخليفة ويتلطفه في رد وديعته فلم ينفع ذلك.
(2) هي القصيدة اللامية المشهورة ومطلعها: إليك امتطينا اليعملات رواسما * يجبن الفلا ما بين رضوى ويذبل (*) تاريخ الاسلام، الورقة: 148 (أيا صوفيا 3013) في ترجمة أبيه، وحوادث سنة 655 منه (الورقة: 210، ودول الاسلام: 2 / 120 والعبر: 5 / 222.
[ * ]

(23/381)

هولاكو البلاد، فبايعوا قطز بالسلطنة، وعزلوا المنصور في أواخر سنة سبع وخمسين، فلما قتل قطز وتملك الظاهر نفى أولاد إلى عند الاشكري في البحر وانقضت أيامهم.
واتفق أن في سنة اثنتين وسبعين رأوا شابا عند قبر المعز يبكي فأحضر إلى السلطان فذكر أنه قليج قان ولد المعز، وأنه قدم من القسطنطينية من ست
واتفق أن في سنة اثنتين وسبعين رأوا شابا عند قبر المعز يبكي فأحضر إلى السلطان فذكر أنه قليج قان ولد المعز، وأنه قدم من القسطنطينية من ست سنين، وأنه يتوكل لاجناد، فسجنه السلطان، فبقي سبع سنين، حتى أخرجه الملك المنصور، فاتفق رؤيتي له بعد دهر طويل عند قاضي القضاة تقي الدين (1) في سنة تسع وثلاثين وسبع مئة، فرأيته شيخا جنديا جلدا فصيح العبارة حافظا للقرآن، فذكر أن له ابنا شيخا قد نيف على الستين، وقال: قد ولدت سنة ثمان وأربعين وست مئة، وتنصر أخي المنصور ببلاد الاشكري، وتأخر إلى قريب سنة سبع مئة، وله ذرية نصارى، نعوذ بالله من المكر !.
قال: وجاءني منه كتاب فيه: أخوه ميخائيل بن أيبك، فلم أقرأه، قال: ولبست بالفقيري مدة، وحضرت عند الملك الاشرف، فسألني عن لاجين، يعني: الذي تسلطن، فقلت: هو على ملكي، فطلبه فأقر لي بالرق فبعته للاشرف بخمسة آلاف درهم على أنه سارق آبق بقتل أستاذه، قال: وورثت بالولاء جماعة أمراء من غلمان أبي، واسمي قليج قان، لقبه سيف الدين.
__________
(1) أحسبه يقصد: تقي الدين السبكي، لانه تولى قضاء القضاة في تلك السنة، انظر مقدمة تهذيب الكمال: 1 / 27.
[ * ]

(23/382)

تم الجزء الثالث والعشرون من سير أعلام النبلاء للشيخ الامام العالم العامل الحجة الناقد البارع جامع أشتات الفنون، مؤرخ الاسلام شمس الدين أبي عبد الله محمد بن أحمد بن عثمان الذهبي فسح الله في مدته.
وهي أول نسخة نسخت من خط المصنف وقوبلت على حسب الامكان.
وكان الفراغ منه لليلتين خلتا من شهر صفر سنة ثلاث وأربعين وسبع مئة والحمد لله وحده وصلواته على محمد وآله.

(23/383)


مختصر تاريخ ابن الدبيثي

الكتاب : المختصر المحتاج إليه من تاريخ الحافظ أبي عبد الله ابن الدبيثي
المؤلف : شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)
دراسة وتحقيق: مصطفى عبد القادر عطا
الناشر: دار الكتب العلمية بيروت - لبنان
[ ترقيم الكتاب موافق للمطبوع ]


مختصر تاريخ ابن الدبيثي

الكتاب : المختصر المحتاج إليه من تاريخ الحافظ أبي عبد الله ابن الدبيثي
المؤلف : شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)

مختصر تاريخ ابن الدبيثي - الذهبي
مختصر تاريخ ابن الدبيثي
الذهبي

(1/)

المختصر المحتاج من تاريخ ابن الدبيثي الحافظ محمد بن سعيد بن يحيى بن علي ابن الدبيثي المتوفى سنة 637 ه.
اختصره الامام شمس الدين محمد بن أحمد بن عثمان ابن قايماز الذهبي المتوفى سنة 748 ه.
دراسة وتحقيق مصطفى عبد القادر عطا الجزء الخامس عشر دار الكتب العلمية بيروت - لبنان

(1/1)

جميع الحقوق محفوظة جميع حقوق الملكية الادبية والفنية محفوظة لدار الكتب العلمية بيروت - لبنان ويحظر طبع أو تصوير أو ترجمة أو إعادة تنضيد الكتاب كاملا أو مجزا أو تسجيله على أشرطة كاسيت أو إدخاله على الكمبيوتر أو برمجته على اسطوانات ضوئية إلا بموافقة الناشر خطيا.
الطبعة الاولى 1417 - 1997 م
دار الكتب العلمية بيروت - لبنان العنوان: رمل الظريف، شارع البحتري، بناية ملكارت تلفون وفاكس: 264398 - 366136 - 602133 (961 1) 00 صندوق بريد: 9424 - 11 بيروت - لبنان.

(1/2)

بسم الله الرحمن الرحيم مقدمة التحقيق الحمد لله جامع الشتات وخالق ما مضى وهو ما آت وأشهد ألا إله إلا الله هو وحده لا شريك له وأشهد أن محمد صلى الله عليه وسلم عبده ورسوله.
وبعد: فإن كتاب (المختصر المحتاج إليه من تاريخ الحافظ أبي عبد الله بن الدبيثي) والذي انتقاه المؤرخ الامام الحافظ شمس الدين أبو عبد الله الذهبي، يعد من أهم الكتب التي ذيلت تاريخ بغداد للخطيب البغدادي.
فقد أخذ الحافظ الذهبي ذيل ابن الدبيثي وولخصه واختصره إلى نصفه كما جاء في (كشف الظنون).
وطبع هذا المختصر الاول مرة سنة 1951 ببغداد بتحقيق الدكتور / مصطفى جواد - مطبوعات المجمع العلمي العراقي.
وقد تم الاعتماد في طبعه على النسخة الخطية الموجودة بدار الكتب المصرية.
ولما كنا قد انتهينا من تحقيق (تاريخ بغداد) للخطيب البغدادي أردنا إكمال العمل بضم جميع ما ذيل عليه من مؤلفات، فمن هذه الذيول هذا المختصر الذي نحن بصدد التقديم له.
الحافظ ابن الدبيثي: هو: محمد بن سعيد بن يحيى، أبو عبد الله بن الدبيثي، مؤرخ، من حفاظ الحديث.
من أهل واسط.
نسبته إلى (دبيثا) من نواحي واسط.
ولد سنة 558 ه
وتوفي ببغداد سنة 637 ه (1).
__________
(1) انظر ترجمته في: وفيات الاعيان 1 / 521.
وغاية النهاية 2 / 145.
والوافي بالوفيات 3 / 102.
وكشف الظنون 1 / 288.
والاعلام 6 / 139.
(*)

(1/3)

الحافظ شمس الدين الذهبي: هو: محمد بن أحمد بن عثمان بن قايماز الذهبي، شمس الدين، أبو عبد الله: حافظ، مؤرخ، علامة محقق، تركماني الاصل، من أهل ميافارقين.
مولده ووفاته بدمشق، ولد سنة 673 ه، وتوفي سنة 748 ه.
رحل إلى القاهرة وطاف كثيرا من البلدان، وكف بصره سنة 741 ه.
له العديد من المؤلفات أهمها: (تاريخ الاسلام الكبير) 36 مجلدا (1).
عملنا في الكتاب: اعتمدنا في تحقيق الكتاب على مخطوطة دار الكتب وأفدنا كثيرا بالمطبوعة بتحقيق دكتور / مصطفى جواد.
قمنا بمراجعة المخطوطة على المطبوعة وحررنا بعض الاخطاء المطبعية التي ملات الكتاب، أعدنا ترقيم تراجم الكتاب برقم مسلسل من أول الكتاب حتى آخره، حيث وقعت في المطبوعة أخطاء في الترقيم كثيرة.
اكتفينا في تخريج تراجم الكتاب بذكر المواضع والكتب التي عسى أن توجد به سيرة لصاحب الترجمة.
وبعد قدمنا للكتاب بمقدمة مختصرة عرفنا فيها بالكتاب ومؤلفه ومختصره.
والله نسأل القبول والسداد والعون والرشاد.
وآخر دعوانا أن الحمد لله رب العالمين.
__________
(1) انظر ترجمته في: فوات الوفيات 2 / 183.
ونكت الهميان 241.
وذيل تذكرة الحفاظ
34، 347، وطبقات السبكي 5 / 216.
وشذرات الذهب 6 / 153.
والدرر الكامنة 3 / 336 والنجوم الزاهرة 10 / 182.
والاعلام 5 / 326.
(*)

(1/4)

المختصر المحتاج من تاريخ ابن الدبيثي الحافظ محمد بن سعيد بن يحيى بن علي ابن الدبيثي المتوفى سنة 637 ه اختصره الامام شمس الدين محمد بن أحمد بن عثمان ابن قايماز الذهبي المتوفى سنة 748 ه دراسة وتحقيق: مصطفى عبد القادر عطا الجزء الاول

(1/3)

بسم الله الرحمن الرحيم مقدمة الحمد لله الاول بلا ابتداء الاخر بلا انتهاء الدائم بلا انقضاء المحيط علمه بجميع الاشياء وصلى الله على سيدنا محمد وسلم وشرف وعظم.
وبعد فهذا مختار محتاج إليه من تاريخ الحافظ المسند المحدث أبي عبد الله محمد بن سعيد بن يحيى بن علي بن الدبيثي الذي جعله ذيلا على تاريخ أبي سعيد السمعاني الحافظ، المذيل على (تاريخ بغداد) للحافظ أبي بكر أحمد بن علي الخطيب.
* * * [ ذكر من اسمه محمد واسم أبيه أحمد ] 1 - محمد بن أحمد بن سليمان بن إبراهيم الخطيب أبو الغنائم بن القارئ: بصري قدم بغداد وسكن كنر قرية من قرى دجيل وتولى الخطابة بها حتى مات، سمع أبا عمر القاسم بن جعفر الهاشمي وغيره.
أنبأنا عمر بن علي القرشي، أنا أبو العلاء وجيه بن هبة الله بن المبارك، أنبأنا أبي، أخبرنا محمد بن أحمد بن سليمان.
وهذا لم يذكره ابن السمعاني.
2 - محمد بن أحمد بن محمد بن علي أبو الحسن الضرير: ذكره السلفي في مشيخته، سمع أبا طالب العشاري قال: سمعت منه في سنة ست وتسعين وأربعمائة، وولد سنة خمس عشرة.
3 - محمد بن أحمد بن محمد الرازي أبو الفتح بن أبي الليث العميد (1): سمع سنة سبع واربعين وأربعمائة من مهدي بن سراهنك القاضي وغيره، سمع منه هزارسب بن عوض والحسين بن محمد البلخي وغيرهما ومات في رمضان سنة أربع وخمسمائة ببغداد.
__________
(1) انظر: تلخيص مجمع الاداب، لابن القوطى ص 146.
(*)

(1/5)

4 - محمد بن أحمد بن عبد الله بن قاذويه البزاز أبو الفضل بن العجمي: واسطي قدم بغداد، وسمع ابن المسلمة وابن النقور وأبا إسحاق الشيرازي وجماعة وبواسط من أبي الحسن بن مخلد الازدي والحسن بن أحمد الغندجاني وحدث بالكثير، سمع منه خميس الحوزي، وعثمان بن إبراهيم البناء، وحدثنا عنه أبو طالب محمد بن علي الكتاني وهبة الله بن نصر الله وأحمد بن سالم البرجوني ويحيى بن هبة الله وغيرهم.
وكان ثقة صدوقا، أملى بجامع واسط وسأل السلفي خميسا عنه فوثقه وأثنى على فهمه.
حدثنا هبة الله بن نصر الشاهد من لفظه سنة ثلاث وسبعين وخمسمائة، أخبرنا أبو الفضل محمد بن أحمد البزاز سنة تسع وتسعين وأربعمائة، أنبأنا ابن المسلمة.
فذكر أول حديث من صفة المنافق.
ولد سنة إحدى وثلاثين وأربعمائة.
وتوفي بواسط في صفر سنة إحدى عشرة وخمسمائة.
5 - محمد بن أحمد بن الشبلي أبو الغنائم القصار أخو هبة الله: سمع ابن النقور وأبا نصر الزينبي وروى القليل، روى عنه أبو محمد بن الخشاب وكان قصارا.
توفي سنة عشرين وخمسمائة أو بعدها بقريب.
6 - محمد بن أحمد بن صدقة أبو الرضا جلال الدين وزير الراشد بالله لما تولى بعد أبيه المسترشد (1): وكان ابن صدقة هو المدبر لاموره وكان الراشد مهيبا ذا سطورة فخاف منه الوزير فصار إلى متولي الموصل إلى أن صلح حاله عند الراشد فعاد إلى بغداد، فلما خرج الراشد عن بغداد سنة ثلاثين وخمسمائة تأخر الوزير أبو الرضا عنه وخلع الراشد وبويع المقتفي لامر الله واستخدم أبو الرضا في غير الوزارة، وكان خيرا سمع أبا الحسن العلاف، سمع منه أحمد بن شافع وعلي بن أحمد الزيدي والقاضي عمر بن علي القرشي ومات ببغداد في شعبان سنة ست وخمسين وخمسمائة.
ومولده فيه سنة ثمان وتسعين.
7 - محمد بن أحمد بن عبد الكريم بن محمد التميمي أبو محمد بن المادح (2):
__________
(1) انظر: الوافي بالوفيات 2 / 111.
(*)

(1/6)

شيخ مسن قليل الرواية، يقال جمع ما وجد من سماعة ستة أجزاء، وروى عن أبي نصر الزينبي ومحمد بن أبي عثمان وأبي الحسن الانباري وابن البطر.
سمع منه إبراهيم
ابن محمود الشعار وعلي بن أحمد الزيدي وعمر القرشي وأحمد بن طارق الكركي، وحدثنا عنه عمر بن محمد الدينوري وأحمد بن يحيى بن هبة الله وجماعة.
ولد تقريبا سنة ست وخمسين وخمسمائة أو بعدها.
وتوفي في ذي القعدة سنة ست وخمسين وخمسمائة.
8 - محمد بن أحمد بن محمود بن الحسين الكاتب أبو نصر: من أهل أوانا، والد شيخنا أبي الفتح محمود وكان كاتبا شاعرا، توفي سنة سبع وخمسين وخمسمائة.
9 - محمد بن أحمد بن علي بن حمدي أبو الفرج بن أبي جعفر الزاهد أخو أبي المظفر أحمد: رجل صالح كثير العبادة، قرأ القراءات على أبي منصور بن خيرون وأبي محمد سبط الخياط وسمع بإفادة أخيه وبنفسه من ابن الحصين وأبي غالب بن البناء وجماعة، سمع منه من أقرانه ومن بعدهم أحمد بن صالح الجيلي وعلي بن أحمد الزيدي وعمر القرشي.
ولد سنة ست عشرة وخمسمائة وتوفي في صفر سنة ثلاث وستين وكان يسرد الصوم.
10 - محمد بن أحمد بن الفرج الدقاق أبو المعالي ابن أخت أبي الفضل محمد بن ناصر: وله ثلاثة إخوة عبد الله ويوسف وأبو منصور محمد، سمع أبي المعالي بإفادة خاله علي بن بيان وأبا الغنائم الترسى وأبا طالب بن يوسف.
حدثنا عنه عبد العزيز بن الاخضر وجماعة.
توفي في ذي القعدة سنة أربع وستين وخمسمائة وكان ثقة.
11 - محمد بن أحمد بن محمد الطاهري أبو المكارم: من بيت مشهور بالرواية، سمع الحسين بن علي البسري وأبا العز محمد بن المختار الهاشمي واشتغل بالتجارة، ذكره ابن السمعاني وسمع منه هو وأحمد بن صالح بن شافع
وإبراهيم الشعار وعمر القرشي.
وحدثنا عنه جماعة.
ولد سنة سبعين وأربعمائة وتوفي في سفر سنة سبع وستين وخمسمائة.

(1/7)

12 - محمد بن أحمد بن عبد الجبار أبو المظفر الفقيه الحنفي يعرف بالمشطب (1): من سمنان، وتفقه بمرو على أبي الفضل الكرماني وجال في بلاد المشرق واستوطن بغداد إلى حين وفاته يدرس الفقه على مذهب أبي حنيفة بمدرسة زيرك، وكان أحد شيوخ وقته، حدث عن أبي المعالي جعفر بن حيدر والحسين بن محمد بن فرخان.
سمع منه عمر القرشي.
ولد سنة أربع وتسعين وأربعمائة وتوفي في جمادي الاولى سنة ثلاث وسبعين وخمسمائة.
(جعفر بن حيدر العلوي روى عن أبي عثمان الصابوني).
13 - محمد بن أحمد بن هبة الله بن محمد بن عبد الجبار أبو عبد الله بن أبي منصور الديناري: قرأت بخط عمر العليمي قال لي أبو عبد الله بن الديناري هذا: إنه من ولد ذي الرياستين، سمع أبا القاسم بن بيان وأبا الغنائم النرسي وأبا طالب بن يوسف.
سمع منه علي بن أحمد الزيدي وعمر بن علي القرشي وعمر بن محمد العليمي.
وحدثنا عنه ابن الاخضر، ولد سنة تسع وتسعين وأربعمائة.
قال عمر القرشي: توفي سنة (كذا) في أواخر سنة ثلاث وسبعين وخمسمائة أو أوائل سنة أربع وسبعين.
وقال أبو بكر بن أبي الفرج المارستاني في سنة خمس وسبعين في شوال.
14 - محمد بن أحمد بن الفرج أبو منصور بن الدقاق الوكيل بباب القضاة: أحد الاخوة الاربعة، سمع بإفادة خاله محمد بن ناصر من أحمد بن محمد بن المحاملي وعبد الله بن أحمد بن السمرقندي وأبي طالب عبد القار اليوسفي وأبي العز محمد بن
الحسين القلانسي وحدث عنهم وكان ثقة صحيح السماع، سمع منه إبراهيم بن محمود بن الشعار والقاضي عمر القرشي وروى لنا عنه الحافظ أبو بكر الحازمي وعبد العزيز بن الاخضر وقد أجاز لنا.
ولد سنة أربع وخمسمائة وتوفي في ذي الحجة سنة خمس وسبعين وخمسمائة.
15 - محمد بن أحمد بن عبيدالله بن حسين الامدي ثم الواسطي أبو الفضل سبط ابن الاغلاقي:
__________
(1) انظر: الوافي بالوفيات 2 / 106، والمنتظم 2 / 106.
(*)

(1/8)

من أهل القرآن والحديث والتصوف، سمع ببلده من أحمد بن محمد بن حمدون المقرئ وأبي السعادات المبارك بن إبراهيم الخطيب والقاضي أبي علي الحسن بن إبراهيم الفارقي.
قدم بغداد سنة ثلاث وثلاثين.
كتبنا عنه بواسط وكان صحيح السماع.
ولد سنة ثلاث وخمسمائة وتوفي في ذي الحجة سنة ثمان وسبعين وخمسمائة بواسط.
16 - محمد بن أحمد بن علي بن أبي الضوء الهاشمي أبو الحارث الضرير: من أهل واسط، شريف صالح، صحب الصوفية، يرجع إلى نسك وعبادة، أقام ببغداد مدة وسمع نصر بن نصر العكبري وأحمد بن المقرب، كتبت عنه.
توفي سنة ست وثمانين وخمسمائة فجأة.
17 - محمد بن أحمد بن محمد ابن المهدي أبو جعفر الهاشمي الضرير: من ساكني الحريم، سمع إسماعيل بن ملة.
روى عنه عمر بن علي القرشي في معجمه وقال: ولد في سنة ثلاث وثمانين وأربعمائة.
18 - محمد بن أحمد بن أبي علي الاصبهاني أبو بكر السيدي: منسوب إلى خدمة الامير السيد أبي الحسن العلوي.
وأبو بكر صالح سمع على كبر
السن وسمع ابنه عبد الكريم وابن ابنه محمد بن عبد الكريم، سمع ابن البطي وأبا زرعة طاهرا ومعمر بن الفاخر وأحمد بن المقرب فمن بعدهم، سمع منه رفقاؤه وكان ثقة، روى عنه إلياس بن جامع الاربلي في مصنفاته.
ولد سنة عشر وخمسمائة وتوفي في شعبان سنة ثمانين.
19 - محمد بن أحمد بن محمد بن سعيد بن إبراهيم بن نبهان أبو الفرج ابن أبي المظفر بن الشيخ أبي علي: من أهل الكرخ، من بيت الرواية وكان شاعرا يمدح بالشعر، سمع جده وأبا القاسم الرزاز وغيرهما، سمع منه أبو الحسن الزيدي وأبو المحاسن عمر القرشي وتميم بن أحمد ابن البندنيجي.
أدركته ولم يتفق لي منه سماع.
أنبأنا الحسين بن محمد بن عبد القاهر، أخبرنا محمد بن أحمد بن نبهان، أنبأنا ابن بيان، أخبرنا طلحة بن الصقر، أخبرنا الادمي، حدثنا زنبقة، أخبرنا ابن مهدي حديث أم حبيبة (من صلى اثنتي عشرة ركعة).

(1/9)

أنشدنا أبو بكر عبد الله بن أحمد المقرئ، أنشدنا ابن نبهان لنفسه وقد ترك قول الشعر: ترك القريض لمن قاله * وجود فلان وإفضاله وتبت من الشعر لما رأيت * كساد القريض وإهماله وعدت إلى منزلي واثقا * برب يرى الخلق سؤاله ولد سنة ست وثمانين وأربعمائة وتوفي في رمضان، وقيل في شعبان سنة ثمانين وخمسمائة.
20 - محمد بن أحمد بن اليعسوب أبو الغنائم (1): سمع هبة الله الحريري، سمع منه أبو بكر بن مشق.
21 - محمد بن أحمد بن محمد العطار أبو طاهر سبط أبي عبد الله المقدسي، أخو مسعود ويعرفون ببني الديناري: سمع ابن الحصين والقاضي أبا بكر وكان عارفا بفقه أبي حنيفة.
أخرج عنه عمر القرشي حديثا.
توفي سنة ست وسبعين وخمسمائة.
22 - محمد بن أحمد بن حمزة بن جيا أبو الفرج (2): من الحلة السيفية، له شعر جيد وترسل.
جالس النقيب أبا السعادات هبة الله بن الشجري النحوي وأبا محمد بن الخشاب وأخذ عنهما.
أنشدونا من شعره: أما والعيون النجل تصمي نبالها * ولمع الثنايا كالبروق تخالها ومنعطف الوادي تأرج نشره * وقد زار في جنح الظلام خيالها لقد كان في الهجران ما يزع الهوى * ولكن بعيد في الطباع انتقالها 23 - محمد بن أحمد بن علي أبو عبد الله الاديب الحمامي الاصبهاني يعرف بالمصلح (3):
__________
(1) انظر: الوافي بالوفيات 2 / 101، والمحمدون من الشعراء لابن القفطى (11).
(2) انظر: الوافي بالوفيات 2 / 112.
وبغية الوعاة 9.
ومعجم الادباء 6 / 361.
(3) انظر: الوافي بالوفيات 2 / 108.
وشذرات الذهب 4 / 304.
(*)

(1/10)

قدم حاجا وحدث سنة تسع وستين على أبي علي الحداد.
سمع منه عمر بن علي القرشي ومكي الغراد وبقي بعد ذلك سنين وكتب إلينا بالاجازة وتوفي في ربيع الاخر بأصبهان، سنة تسعين وخمسمائة وعمره تسعون سنة.
24 - محمد بن أحمد بن محمد السمسار أبو عبد الله الحظيري، يعرف بالحنائي: يسكن بالشمعية، سمع ابن الحصين وأبا العز بن كادش وأبا غالب بن البناء.
كان صحيح
السماع عسرا في التحديث، أجاز لنا، توفي في رمضان سنة إحدى وتسعين وخمسمائة.
25 - محمد بن أحمد بن يحيى بن زيد بن ناقة أبو منصور الكوفي: أحد عدولها، حدوث ببغداد عن أبيه، وكان ثقة صدوقا، توفي ببغداد في جمادي الاخرة سنة ثلاث وتسعين وخمسمائة عن ثلاث وستين سنة.
26 - محمد بن أحمد بن عبد الباقي بن أحمد بن علي بن النرسي أبو منصور بن أبي المظفر بن أبي البركات (1): أحد الشهود هو وأبوه وجده وكلهم ولي حسبة بغداد، وعزل أبو منصور قبل موته من الحسبة والعدالة.
سمع هبة الله الحريري وجده وإسماعيل السمرقندي.
سمع منه أبو المحاسن القرشي وكتبنا عنه وكان يغمز بأشياء مع صحة سماعه.
ولد سنة اربع وعشرين وخمسمائة.
وتوفي في ذي القعدة سنة ثلاث وتسعين وخمسمائة.
27 - محمد بن أحمد بن سعيد أبو البركات التكريتي المؤيد (2): له معرفة بالادب والشعر، أنشدوني له: ومن مبلغ عني الوجيه رسالة * وإن كان لا تجدي لديه الرسائل ؟ تمذهبت للنعمان بعد ابن حنبل * وذلك لما أعوزتك المآكل ؟ وما اخترت رأي الشافعي تدينا * ولكنما تهوى الذي هو حاصل وعما قليل أنت لا شك صائر * إلى مالك فافطن لما أنا قائل 28 - محمد بن أحمد بن يحيى بن عبد الباقي بن عبد الواحد بن عبد الباقي بن أبي الفضل عبيدالله بن عبد الرحمن الزهري أبو تمام بن أبي المظفر البزاز المعروف بابن شقران (3):
__________
(1) انظر: الوافي بالوفيات 2 / 106.
(2) انظر: الوافي بالوفيات 2 / 115.
وذيل الروضتين ص 36.
والجامع المختصر 9 / 107.
والمستفاد لابن الدمياطي.
(3) انظر: التكملة لوفيات النقلة للمنذي 68.
وتاريخ الاسلام للذهب (132 خط).
(*)

(1/11)

من بيت فقه ووعظ وحديث، سمع أباه وأبا الوقت عبد الاول، سمع منه جماعة وأجاز لي، توفي بحلب في ربيع الاول سنة إحدى وستمائة في تجارة.
29 - محمد بن أحمد بن هبة الله بن أغلب الفزراني: عارف بالنحو.
قرأ علي ابن الخشاب وسمع أبا الكرم بن الشهرزوري ومسعود بن الحصين ومحمد بن عبيد الله الرطبي وقرأ شيئا من القراءات.
سمعنا منه ونعم الشيخ كان.
توفي في صفر سنة ثلاث وستمائة وعمره ثلاث وسبعون سنة.
30 - محمد بن أحمد بن بختيار بن علي أبو الفتح بن العباس المندائي الواسطي القاضي بن القاضي الثقة الفاضل: ولد بواسط وحمل إلى الكوفة إذ تولى أبوه قضاءها، فسمع بها عمر بن إبراهيم العلوي ثم دخل بغداد وسمع البارع حسين بن محمد الدباس وهبة الله بن الحصين ومحمد بن الحسين المزرفي وهبة الله بن الطبر وأبا السعود أحمد بن علي بن المجلي وأبا الحسن البيهقي وجماعة وعاد إلى واسط سنة ثلاثين وقرأ بها القرآن على أحمد بن عبيد الله الامدي سبط الاغلاقي وعلى الرئيس أبي يعل محمد بن سعد بن تركان وسمع نصر الله بن محمد بن مخلد والمبارك بن نغوبا وأبا عبد الله الجلابي وكان حسن المعرفة جيد الاصول صحيح النقل متيقظا، حدث بالكثير وصار أسند أهل زمانه وقصد من الافاق وحدث ببغداد غير مرة ونعم الشيخ كان.
عقلا وخلقا ومودة.
ولد في ربيع الاخر سنة سبع عشرة وخمسمائة وتوفي في شعبان سنة خمس وستمائة بواسط.
(قلت: روى عنه أبو الطاهر بن الانماطي وفتوح بن نوح وابن عبد الدائم وخلق كثير).
31 - محمد بن أحمد بن علي بن عبد العزيز الصوفي أبو الحسن بن الدوتائي: من أولاد المشايخ، وصحب الصوفية وكان يكثر حضور الغناء.
سمع من مسعود
ابن عبد الله الشيرازي وشهدة وغيرهما، كتبت عنه شيئا.
ولد سنة سبع وثلاثين وخمسمائة وتوفي سنة سبع وستمائة.
32 - محمد بن مولانا الناصر أبي العباس أحمد بن الامام المستضئ أبي محمد الحسن بن أبي المظفر يوسف المستنجد بن أبي عبد الله المقتفي أبو نصر (1):
__________
(1) انظر: الوافي بالوفيات 2 / 95.
ونكت الهيمان ص 238.
(*)

(1/12)

خطب له والده بولاية العهد في سنة خمس وثمانين وخمسمائة ونثر عند ذكره في الجوامع دنانير عليها اسمه فكان على ذلك حتى قطع ذكره في جمادى الاولى سنة إحدى وستمائة ثم أعيدت الخطبة له بولاية العهد في شوال سنة ثمان عشرة وحدث عن واله بالاجازة له منه.
33 - محمد بن أحمد بن عمر بن حسين بن خلف القطيعي أبو الحسن من قطيعة باب الازج (1): أسمعه أبوه من أبي بكر الزاغوني وأبي القاسم العكبري وأحمد بن محمد العباسي، وأبي الوقت وأبي الحسن بن الخل ثم سمع هو بنفسه الكثير من أصحاب العلاف وابن بيان وابن نبهان ومن بعدهم وكتب بخطه ورحل إلى الشام وكتب عن جماعة وجمع تاريخا لبغداد ذكر فيه محدثيها وسمعت منه أكثر صحيح البخاري.
قال لي: ولدت في رجب سنة ست وأربعين وخمسمائة.
قلت: وسمع بالموصل من خطيبها ومن يحيى بن سعدون القرطبي روى عنه أبو المعالي الابرقوهي وأبو الحسن الغرافي.
قلت: وتوفي في [ ربيع ] الاخر سنة أربع وثلاثين وستمائة.
34 - محمد بن أحمد بن محمد بن أبي الفوارس أبو عبد الله بن العريسة وهو لقب جده (2): سمع أبا الوقت ومن بعده.
قرأت عليه أخبرنا أبو الوقت، أخبرنا الفضلي حديث (أفضل المسلمين من سلم المسلمون من لسانه ويده).
ولد سنة أربعين وخمسمائة وتوفي في شعبان سنة عشرين وستمائة.
35 - محمد بن أحمد بن عيسى المقرئ أبو بكر بن الفقيه الحريمي: أحد القراء بالترب، سمع ابن البطي.
سمعنا منه شيئا يسيرا، ولد بعد الخمسين وخمسمائة وتوفي في جمادي الاخرة سنة ثلاث عشرة وستمائة.
36 - محمد بن أحمد بن صالح بن شافع الجيلي البغدادي أبو المعالي ابن أبي الفضل (3):
__________
(1) انظر: التكملة لوفيات النقلة 3 / ورقة 194.
ولسان الميزان 5 / 46.
(2) انظر: تاريخ الاسلام للذهب ورقة 264.
ومجمع الالقاب 4 / 249.
(3) انظر: مجمع الالقاب 4 / 248.
(*)

(1/13)

أحد المعدلين هو وأبوه وجده.
سمع الكثير بإفادة خاله محمد بن مشق من أبي شاكر السقلاطوني وشهدة وأبي الحسين عبد الحق وجماعة من أصحاب ابن بيان وهو ثقة صالح.
ولد سنة أربع وستين وخمسمائة.
(قلت: تفقه على مذهب أحمد وسمع أيضا صالح بن الرخلة وكان كثير الافادة في الحديث روى عنه ابن النجار وروى له عنه بمصر أبو المعالي الابرقوهي، ومات في رجب سنة سبع وعشرين وستمائة).
* * * ذكر من اسمه محمد واسم أبيه إبراهيم 37 - محمد بن إبراهيم بن الحسين بن محمد بن دادا أبو جعفر الجرباذقاني، بلدة قريبة من أصبهان (1):
فقيه شافعي عارف بالفرائض والادب والحديث، زاهد كثير العبادة، حسن الطريقة، أثنى عليه شيخنا ابن الاخضر مرارا وقال: ما رأيت مثله في زهده وتقلله واشتغاله.
قلت: وسمع بأصبهان الحافظ أبا القاسم إسماعيل وببغداد أبا الفضل الارموي ولازم ابن ناصر وقرأ عليه ونسخ كتبه، سمع منه أحمد بن عمر بن لبيدة وأحمد بن صالح بن شافع.
وحدثنا عنه ابن الاخضر.
ولد سنة سبع وخمسمائة وتوفي سنة تسع وأربعين في ذي الحجة لم يكتهل.
38 - محمد بن إبراهيم بن معالي بن المغازلي أبو عبد الله القزاز: أخبرنا أن ابن البطي أخبرهم إلى البانياسي حديث (الحياء من الايمان).
قلت: أنبأنا به الابرقوهي، أخبرنا ابن المغازلي.
وتوفي سنة ست وعشرين وستمائة.
39 - محمد بن إبراهيم بن مسلم بن سلمان أبو عبد الله: من إربل قدم مع أبيه بغداد وسمعه من جماعة، منهم: هبة الله بن يحيى الوكيل ويحيى بن ثابت وأبو عبد الله خمرتاش حدثه عن العلاف.
__________
(1) انظر: مجمع الالقاب 4 / 249.
(*)

(1/14)

سألت أبا عبد الله عن مولده فلم يحققه وذكر ما يدل أنه في سنة تسع وخمسين تقريبا.
قلت: أبو عبد الله روى لنا عنه أبو العباس بن الظاهري وأبو الحسين اليونيني وعلي بن عبد الدائم ومحمد بن يوسف الاربلي وعيسى المغاري وعيسى المطعم وعمر ابن طرخان ومريم بنت حاتم وجماعة.
وتوفي في رمضان سنة ثلاث وثلاثين بإربل.
قال ابن الدبيثي وابن عمه.
* * *
ذكر من اسمه محمد واسم أبيه إسماعيل 40 - محمد بن إسماعيل بن مسلم أبو الحسن (1): صوفي سمع أحمد بن المقرب ويحيى بن ثابت.
قال لي: ولدت ببغداد في أوائل سنة تسع وخمسين.
وتوفي بإربل سنة ثمان عشرة في ربيع الاخر.
* * * ذكره من اسمه محمد واسم أبيه إسحاق 41 - محمد بن إسحاق بن محمد بن هلال بن المحسن بن إبراهيم بن هلال بن زهرون أبو الحسن بن الصابي (2): من بيت الكتابة والفضل، سمع أبا عبد الله النعالي وأبا عبد الله بن البسري وأبا غالب شجاعا الذهلي وكان ثقة صحيح السماع سمع منه القاضي أبو المحاسن القرشي وأبو بكر بن المبارك بن مشق.
وحدثنا عنه أحمد بن أحمد الشاهد وغيره.
ولد سنة إحدى وثمانين وأربعمائة.
وتوفي في ربيع الاول سنة ثلاث وستين وخمسمائة.
42 - محمد بن إسحاق بن محمد بن إسحاق أبو الحسين حفيد أبي الحسن بن الصابي الكاتب (3):
__________
(1) انظر: مجمع الالقاب 4 / 249.
(2) انظر: شذرات الذهب 4 / 209.
(3) انظر: الوافي بالوفيات 4 / 199.
(*)

(1/15)

سمع عبد الله بن منصور بن الموصلي وغيره، كتبنا عنه وكان خيرا حافظا لكتاب الله يؤم في مسجد الشيخ أبي إسحاق الشيرازي.
ولد سنة خمس أو ست وخمسين وتوفي في رجب سنة تسع عشرة وستمائة.
أخبرنا عن
الموصلي، أخبرنا ابن طلحة بحديث عبادة (بايعنا على السمع والطاعة) من المحامليات.
* * * ذكر من اسمه محمد واسم أبيه أسعد 43 - محمد بن أسعد بن محمد بن نصر البغدادي المعروف بابن حكيم الحنفي الواعظ (1): سكن دمشق وكان يعظ بها قال ابن السمعاني: لقيته بدمشق.
سمع منه أبو المواهب بن صصري وقال: توفي سنة سبع وستين وخمسمائة وقد جاوز الثمانين.
(قلت: سمع أبا علي بن نبهان وأبا غالب القزاز.
وروى عنه ابن صصرى وأبو نصر الشيرازي).
44 - محمد بن أسعد بن محمد بن حسين أبو منصور المعروف بحفدة العطار: من أهل طوس، فقيه شافعي، تفقه على أبي حامد الغزالي وله معرفة بالتفسير والوعظ، حدث ببغداد سنة إحدى وخمسين عن أبي محمد الحسين بن مسعد البغوي وأبي الفتيان عمر بن أبي الحسن الدهستاني وغيرهما، حدثنا عنه أبو أحمد عبد الوهاب بن علي الامين وأبو محمد بن الاخضر.
توفي بتبريز سنة ثلاث وسبعين وخمسمائة في رجب.
* * * الاسماء المفردة في حرف الالف من آباء من اسمه محمد 45 - محمد بن أعز بن عمر بن محمد بن عبد الله بن سعد البكري أبو عبد الله الصوفي السهروردي البغدادي الدار: من أبناء المشايخ، سمع جده إسماعيل بن السمرقندي وأبا سعد أحمد بن محمد
__________
(1) انظر: الوافي بالوفيات 4 / 218.
وشذرات الذهب 4 / 203.
والجواهر المضية 2 / 32.
(*)

(1/16)

البغدادي وأبا الوقت.
قال لي: ولدت في سنة سبع وعشرين وخمسمائة.
وتوفي في شوال سنة سبع وستمائة روى عنه عبد اللطيف.
* * * حرف الباء في آباء من اسمه محمد 46 - محمد بن بركة بن خلف بن حسن بن كرما الصلحي الاصل أبو بكر (1): من بغداد، قرأ بالروايات على أبي محمد سبط الخياط وسمع من ابن الحصين وعلي ابن الدهان والقاضي أبي بكر وجاور بمكة ثم سكن دمشق.
روى عنه إسماعيل بن عبيد الموصلي.
قلت: توفي ست وستين وخمسمائة في المحرم وروى عنه تاج الامناء وأبو محمد ابن الاستاذ.
47 - محمد بن بركة بن عمر العطار أبو عبد الله الحلاج والد شيخنا أبي بكر: أجاز له أبو القاسم الربعي والنرسي أبو الغنائم وشجاع الذهلي وروى عنهم.
سمع منه عبد الجبار بن البندار وأبو بكر بن مشق.
توفي في سوادا في ذي القعدة سنة ثلاث وثمانين وخمسمائة ودفن بباب حرب.
48 - محمد بن بختيار أبو عبد الله الشاعر المعروف بالابله: كان له ديوان في المدح والغزل والنسيب وكان يقول الشعر بغير علم.
قال ابن الجوزي: توفي سنة تسع وسبعين وقال غيره: سنة ثمانين وخمسمائة.
49 - محمد بن بدر بن عبد الله الشيحي أبو الرضا: كان أبوه مولى أبي منصور عبد المحسن بن محمد الشيحي وقد حدث هو وأبوه بدر، سمع أبا الحسن العلاف وأبا القاسم بن بيان وأباه بدرا عن ابن المسلمة والخطيب،
سمع منه عمر بن علي القرشي.
وحدثنا عنه أبو محمد بن الاخضر.
__________
(1) انظر: الوافي بالوفيات 2 / 248.
(*)

(1/17)

توفي في ربيع الاول سنة ثلاث وسبعين وخمسمائة.
روى عنه يحيى بن القميرة وأحمد بن أحمد بن أحمد بن البندنيجي.
50 - محمد بن بنيمان بن محمد بن علي الاصبهاني الصوفي أبو المجد: روى عن أبي سعد بن خشيش.
حدثنا ابن الاخضر عنه.
51 - محمد بن بقا بن حسن بن صالح أبو الحسين البرسفي (1): من قرية بطريق خراسان، مقرئ ضرير يذكر أنه قرأ على الشيخ أبي محمد سبط الخياط وسمع أبا القاسم علي بن الصباغ وابن ناصر وأبا الوقت.
قرأت عليه عن ابن الصباغ سماعا أخبرنا الصريفيني.
ولد سنة ثمان وعشرين وخمسمائة وتوفي في جمادى الاولى سنة خمس وستمائة.
* * * حرف التاء في آباء من اسمه محمد 52 - محمد بن تميم بن أحمد بن أحمد البندنيجي أبو بكر بن أبي القاسم: أسمعه والده وسمع هو بنفسه من جماعة من أصحاب ابن بيان وابن نبهان وشهد عند القاضي أبي القاسم بن الدامغاني سنة تسع وستمائة.
* * * حرف الثاء في آباء من اسمه محمد 53 - محمد بن ثابت بن يوسف بن عيسى أبو بكر الواسطي: سمع أبا طالب محمد بن علي الكتاني، وقرأ على أبي بكر بن الباقلاني وأبي الفرج أحمد بن المبارك بن نغوبا واشتغل ببغداد وهو ثقة فاضل تخرج به جماعة.
قرأت عليه
شيئا سنة اثنتي عشرة وستمائة.
* * *
__________
انظر: نكت الهميان ص 246.
(*)

(1/18)

حرف الجيم في آباء من اسمه محمد 54 - محمد بن جعفر بن عقيل البصري البغدادي الدار أبو العلاء (1): شيخ مسن تال لكتاب الله، قرأ بالروايات على المبارك بن الحسين الغسال، سمع أبا القاسم بن بيان وأبا غالب محمد بن عبد الواحد القزاز وأبا الغنائم النرسي، وكان حسن المحاضرة كثير المحفوظ من الاشعار والحكايات، ذكره ابن السمعاني وأجاز له أبو الفتح الحداد وأبو الحسن بن العلاف.
توفي في جمادى الاخرة سنة تسع وسبعين وخمسمائة عن ثلاث وتسعين سنة.
55 - محمد بن جعفر بن أحمد بن محمد بن عبد العزيز بن علي بن إسماعيل العباسي أبو الحسن المكي ثم البغدادي: كان جده أحمد نقيب العباسيين بمكة.
وأبو الحسين تفقه ببغداد على أبي الحسن بن الخل وسمع منه ومن جده ومن أبي الوقت السجزي وأجاز له أبو القاسم بن الحصين وولى قضاء مكة وخطابتها سنة تسع وسبعين وخمسمائة وخرج إليها فلما عزل قاضي القضاة أبو طالب علي بن علي بن البخاري عن قضاء القضاة في سنة أربع وثمانين فعزل بسبب كتاب امرأة زوره وارتشى على إثباته خمسين دينارا وثيابا من الحسن الاستراباذي، فقال: ثبت عندي شهادة فلان وفلان.
فأنكر أحدهما فعزله إسنادا ووكل به أياما ثم أفرج عنه ولزم بيته حتى مات وقد روى شيئا.
سمع منه ابنه جعفر وسألته عن مولده فقال: سنة أربع وعشرين وخمسمائة.
وتوفي في جمادي الاخرة سنة خمس وتسعين وخمسمائة.
56 - محمد بن جبر بن أبي الحسن بن أبي علي بن جرير الاموي القرشي أبو عبد الله الكوفي: قدم بغداد واستوطنها فسمع بها من مالك البانياسي ومحمد بن أبي نصر الحميدي وكان حسن الخط جيد الضبط وسمع ابنه أبو محمد عبد الله سنة ثلاث وعشرين وخمسمائة.
* * *
__________
(1) انظر: شذرات الذهب 4 / 267.
(*)

(1/19)

حرف الحاء في آباء من اسمه محمد 57 - محمد بن الحسن بن الحسين الشيرازي أبو العلاء الوزير: تنقل في البلاد ووزر لهزار سب بن عياض أمير خوزستان وقدم بغداد بعد الاربعين وأربعمائة، وتزوج بابنة عميد الرؤساء أبي طالب بن أيوب ثم سكن واسط حتى مات.
وكان عابدا صالحا توفي سنة خمسمائة.
58 - محمد بن الحسن بن علي بن صدقة أبو العز بن الوزير أبي علي: سمع من أبي محمد الحريري المقامات ومن أبي سعد بن الطيوري، سمع منه إبراهيم ابن محمود الشعار وانقطع إلى العبادة وصحب الصوفية، يقالولد سنة اثنتين وخمسمائة.
وتوفي في محرم سنة سبع وخمسين.
59 - محمد بن الحسن بن محمد بن محمد الخطيب أبو الفتح المعدل: من أهل الانبار سمع بها أبا الحسن الانباري الخطيب وسمع منه في سنة سبع وخمسين وخمسمائة أبو محمد عبد الله بن الخشاب النحوي وعمر بن علي القرشي وأحمد بن الحسن العاقولي.
60 - محمد بن الحسن بن علي بن حمدون الكاتب أبو المعالي:
شيخ فاضل أديب، من بيت رئاسة وكان له تقدم في أيام المستنجد بالله وهو مصنف كتاب (التذكرة) المشهور، سمع في سنة عشر وخمسمائة من إسماعيل بن الفضل الجرجاني روى لنا عنه ابنه أبو سعد الحسين وسمع منه أحمد بن طارق وأحمد ابن الحسن العاقولي.
ولد سنة خمس وتسعين وأربعمائة وتوفي سنة اثنتين وستين وخمسمائة.
61 - محمد بن الحسن بن علي بن هلال بن همصا بن نافع العجلي أخو محمد وهبة الله الدقاق: وذكره ابن السمعاني وقال: هو قرابة لابي المعالي محمد.
فوهم بل هو أخوه، سمع علي بن الانباري وأبا الخطاب الكلوذاني وسعد الله بن أيوب وتردد متفقها إلى أسعد الميهني وصحب أبا منصور بن الجواليقي لقراءة الادب.
قرأت عليه شيئا.

(1/20)

توفي سنة إحدى وسبعين وخمسمائة.
وولد سنة اثنتين وتسعين وأربعمائة.
62 - محمد بن الحسن بن الحسين بن محمد بن إسحاق بن موهوب بن عبد الملك أبو الحسن وقيل أبو الفضل المنصوري الخطيب (1): من أهل سمرقند، شيخ فاضل فصيح مشهور ببلدة باعلم، تفقه ببلده على الحسن ابن عطاء السعدي وعلى عمر بن محمد النسفي وسمع من أبي المحامد محمد بن مسعود وكان معمرا.
سمع أيضا من جماعة وحدث ببغداد سنة ست وسبعين.
سمع منه محمد ابن محمود الحراني وأجاز لنا.
توفي السمرقندي سنة اثنتين وثمانين وخمسمائة عن مائة وأربع سنين.
63 - محمد بن الحسن بن محمد بن حسن الراذاني أبو عبد الله: وكان والده واعظا خيرا، وسمع محمد من القاضي أبي بكر الانصاري وإسماعيل بن السمرقندي.
سمع منه عمر القرشي ومحمد بن محمود بن المعز الحراني وجماعة.
توفي في
جمادى الاولى سنة سبع وثمانين وخمسمائة.
64 - محمد بن الحسن بن الحسين بن الاصفهبذ أبو المحاسن التاجر (2): من أهل أصبهان، سمع بها جعفر بن عبد الواحد الثقفي وإسماعيل الاخشيد ومحمد ابن علي بن أبي ذر، وأجاز له أبو علي الحداد وهو ابن أخت أبي العلاء أحمد بن محمد بن الفضل الحافظ الاصبهاني، قدم بغداد للحج سنة سبعين وخمسمائة، سمع منه أحمد بن أسعد المقرئ وعاش بعد ذلك مدة وكتب إلينا بالاجازة وسمع منه الحافظ محمد بن موسى الحازمي.
توفي في ذي القعدة سنة إحدى وتسعين وخمسمائة.
65 - محمد بن الحسن بن محمد بن زرقان أبو عبد الله الفقيه الشافعي (3): تفقه على ابن الخل وسمع أبا الوقت، استنابه قاضي القضاة أبو طالب علي بن علي البخاري في القضاء بالحريم.
توفي بغير بغداد، في حدود سنة تسعين وخمسمائة.
ما أعلم أنه حدث.
66 - محمد بن الحافظ أبي العلاء الحسن بن أحمد العطار الهمذاني أبو بكر (4):
__________
(1) انظر: الجواهر المضية 1 / 197، 2 / 41.
(2) انظر: مجمع الاداب 4 / 67.
(3) انظر: مجمع الاداب 5 / ترجمة 1496.
(4) انظر: التكملة لوفيات النقلة 1 / ق 4.
(*)

(1/21)

رجل صالح ثقة، سمع أبا الوقت وأبا الخير محمد بن أحمد الباغبان وحدث ببغداد سنة ثمان وثمانين وحدث ببلده كثيرا.
توفي سنة خمس وستمائة في المحرم.
67 - محمد بن الحسن بن علي بن النجار المقرئ أبو الحسن الضرير: كان حافظا للقرآن، قد قرأ بالروايات المشهورة والشواذ على أبي الحسن علي بن عساكر البطائحي وسمع منه ومن شهدة.
ولد سنة سبع واربعين وخمسمائة وتوفي في
جمادى الاولى سنة سبع عشرة وستمائة.
أخبرنا محمد بن الحسن، أخبرنا شهدة حديث (كذا) من مصافحة البرقاني.
68 - محمد بن الحسن بن محمد بن علي الشطرنجي أبو عبد الله بن أبي علي: سمع أبا الوقت.
أخبرنا بحديث (الولاء لمن أعتق) من جزء بيبي نافع عن ابن عمر عن عائشة.
توفي في ربيع الاخر سنة تسع عشرة وستمائة.
69 - محمد بن حسين بن القاسم التكريتي الصوفي: ولد بتكريت وقدم بغداد فأقام عند خاله كامل بن الحسين شيخ رباط الزوزني وصحب الصوفية وسمع أبا سعد بن الطيوري وهبة الله بن الحصين وهبة الله بن الطير وأكثر عن القاضي أبي بكر البزاز وطبقته وكان حسن الحظ جيد الاصول يفهم ما يقرأ عليه حدث بالموصل وبغداد وسمع منه أبو طالب بن عبد السميع الهاشمي وجماعة.
وحدثنا عنه الحسين بن باز بالموصل.
توفي بأراضي الجزيرة سنة سبعين وخمسمائة، وولد أبو عبد الله هذا في سنة ثمان وخمسمائة.
70 - محمد بن حسين بن منصور أبو بكر الشافعي: حدث عن أبي علي الحداد ببغداد سنة ثمان وستين وخمسمائة.
71 - محمد بن حسين بن أحمد بن عمر أبو شجاع بن الماذرائي: أحد الحجاب بالديوان العزيز، ومن ذوي الهيئات، سمع طراد بن محمد الزينبي والحسين بن طلحة النعالي وغيرهما، سمع منه المبارك بن كامل والقاضي عمر بن علي القرشي، وحدثنا عنه أحمد بن أحمد الازجي.

(1/22)

ولد سنة ثمانين وأربعمائة وتوفي في صفر سنة تسع وستين وخمسمائة.
72 - محمد بن الحسين بن محمد بن المعلم أبو منصور القاضي الحنفي (1):
تفقه ببغداد وسمع أبا القاسم بن بيان وعلي بن أحمد الموحد وناب في القضاء عن أبي القاسم الزينبي ودرس ثم سافر إلى همذان فبقي بها مدة وحدث هناك، سمع منه أبو المواهب بن صصري بهمذان وقدم بغداد رسولا.
توفي سنة إحدى وسبعين وخمسمائة وله ثمانون سنة.
73 - محمد بن الحسين بن حسن بن خليل أبو الفرج الاديب (2): ولد بهيت وسمع ببغداد أبا القاسم بن الطير وعبد الوهاب الانماطي وقرأ العربية على الشريف هبة الله بن الشجري، سمع منه عمر القرشي وابن مشق وذكره تاج الاسلام بن السمعاني في تاريخه.
ولد سنة سبع وتسعين وأربعمائة وتوفي في ربيع الاول سنة خمس وسبعين.
74 - محمد بن الحسين بن يحيى بن المعوج أبو بكر القزاز أخو شيخنا عمر: سمع أبا منصور بن زريق وأبا البدر إبراهيم بن محمد الكرخي وأبا بكر بن علي بن الاشقر، سمع منه ابن مشق ولم يتفق لنا لقاؤه.
توفي في محرم سنة إحدى وتسعين وخمسمائة.
75 - محمد بن حسين بن عباس الفقير أبو عبد الله ابن أخت جميل الخزرجي الزاهد: سمع مع خاله من القاضي أبي بكر بن عبد الباقي الانصاري المعروف بابن صهر هبة، سمع منه بعض الطلبة وكان صالحا.
توفي سنة سبع وتسعين وخمسمائة.
76 - محمد بن حسين بن طاهر النهرواني أبو بكر الحذاء الازجي: سمع أبا عبد الله بن السلال والارموي وابن ناصر وحدث عنهم وما سمعت منه شيئا، رأيته وبلغني أن مولده سنة ثمان عشرة وخمسمائة.
وتوفي في صفر سنة تسع وتسعين وخمسمائة.
__________
(1) انظر: الجواهر المضية 2 / 50.
والمنتظم 10 / 62.
(2) انظر: المحمدون من الشعراء، لابن القفطى 76.
(*)

(1/23)

(قلت: روى عنه النجيب عبد اللطيف).
77 - محمد بن الحسين بن أحمد بن علي بن محمد بن علي الدامغاني أبو عبد الله بن القاضي أبي المظفر بن القاضي أبي الحسين بن قاضي القضاة أبي عبد الله (1): من بيت القضاء، وهو أخو أبي القاسم عبد الله قاضي القضاة واستنابه أخوه في الحكم سنة ثلاث وستمائة فلم يزل حتى عزل أخوه أبو القاسم سنة إحدى عشرة، سمع من عمه أبي الحسن علي بن أحمد وغيره.
ولد سنة ستين وخمسمائة وتوفي في شعبان سنة خمس عشرة وستمائة.
78 - محمد بن حمزة بن علي بن الحسن بن الحسين السلمي أبو المعالي بن أبي طاهر بن الموازيني العدل: سمع بدمشق جده أبا الحسن وببغداد أبا القاسم بن بيان، سمع منه أبو المواهب الحسن بن صصري والحافظ يوسف بن أحمد.
توفي في جمادى الاخرة سنة خمس وستين وخمسمائة بدمشق وقد قارب الثمانين.
79 - محمد بن حمزة بن علي بن طلحة الرازي ثم البغدادي: كان والده كمال الدين أبو الفتوح أحد الاعيان والصدور وابنه هذا سمع هبة الله ابن الحصين وغيره.
أخرج عنه عمر بن علي القرشي في معجمه حديثا واشتغل في آخر عمره بطريقة التصوف وأقام برباط بهروز متوليه.
أنبأنا محمد بن حمزة، أخبرنا ابن الحصين.
ولد سنة ست عشرة وخمسمائة وتوفي سنة سبعين في رمضان.
80 - محمد بن حمزة بن محمد بن أحمد بن سلامة بن أبي جميل القرشي أبو
عبد الله بن أبي يعلى الشروطي يعرف بابن أبي الصقر (2): أحد محدثي دمشق الثقات، سمع أبا محمد بن الاكفاني وأبا الحسن بن قبيس وعلي ابن مسلم السلمى وغيرهم.
ولد في رجب سنة تسع وتسعين وأربعمائة، ورحل إلى بغداد سنة تسع وعشرين وخمسمائة وسمع القاضي أبا بكر وأبا القاسم الحريري ولم
__________
(1) انظر: الجواهر المضية 1 / 48.
(2) انظر: النجوم الزاهرة 6 / 98.
وشذرات الذهب 4 / 268.
(*)

(1/24)

يزل مشتغلا بالافادة والتحديث إلى أن توفي في صفر سنة ثمانين وخمسمائة.
(قلت: روى عنه أبو الحسن القطيعي والبهاء عبد الرحمن بن إبراهيم والضياء بن عبد الواحد).
81 - محمد بن حامد أبو سعيد الحافظ الاصبهاني: أحد الطلبة البارعين، حدث ببغداد عن أبي العلاء صاعد بن سيار.
توفي سنة ست وسبعين وخمسمائة بأصبهان.
82 - محمد بن حامد بن عبد المنعم أبو الماجد الاصبهاني: حدث ببغداد عن فاطمة الجوزدانية، سمع منه عمر القرشي وجماعة.
ولد سنة عشرين وخمسمائة وتوفي بأصبهان سنة إحدى وستمائة.
83 - محمد بن حمد بن محمد بن منأن (بالتحريك) أبو جعفر النهاوندي: سمع الكثير، وطاف ولقي الشيوخ وسمع ببغداد مع ابن السمعاني وروى عنه أبو الظفر السمعاني في معجمه وأثنى عليه وقال: جمع له والدي معجما سمعته منه.
ولد سنة نيف عشرة وخمسمائة.
84 - محمد بن حيدرة بن عمر بن إبراهيم أبو المعمر بن أبي المناقب الحسيني الكوفي:
من بيت الحديث هو وأبوه وجده، سمع بالكوفة أبا الغنائم بن ميمون الحافظ وسعيد بن محمد الثقفي وجده أبا البركات عمر، حدث بالكوفة وبغداد فسمع منه أحمد بن طارق الكركي وتميم بن أحمد البندنيجي ومحمد بن علي بن صالح وأجاز لنا.
سمعت أبا القاسم تميم بن أحمد يقول: إن أبا المعمر كان رافضيا يتناول الصحابة.
توفي سنة ثلاث وتسعين وخمسمائة.
ومولده سنة أربع وخمسمائة.
* * *

(1/25)

حرف الخاء في آباء من اسمه محمد 85 - محمد بن خلف بن راجح المقدسي (1): رجل صالح متدين، سمع أبا المكارم ابن هلال بدمشق، وشهدة وأبا محمد بن الخشاب ببغداد وحدث بدمشق وكتب لنا إجازة.
بلغني أن مولده سنة خمسين وخمسمائة.
(قلت: وسمع السلفي بالاسكندرية وكان فقيها مناظرا وكتب الكثير للناس.
حدثنا عنه ابن الفراء وعبد الحافظ وابن الواسطي وعائشة بنت المجد.
روى عنه خلق.
توفي سنة ثمان عشرة وستمائة).
86 - محمد بن خليفة بن محمد السنبسي أبو عبد الله الشاعر الانباري: مشهور بالقريض له اختصاص بالامير صدقة بن دبيس بن مزيد الاسدي، أمير العرب وله فيه مدائح.
قدم بغداد غير مرة وكتب الناس من شعره في سنة ثمان وتسعين وأربعمائة.
87 - محمد بن الخصيب بن المؤمل بن محمد بن سلم أبو عبد الله بن أبي العلاء: أحد حجاب الديوان العزيز، سمع أبا القاسم بن بيان وهبة الله بن رئيس الرؤساء وبواسط من أبي نعيم بن إبراهيم الجماري.
حدثنا عنه ابن الاخضر وجماعة.
ولد سنة ست وتسعين وأربعمائة.
وتوفي في صفر سنة خمس وستين وخمسمائة.
88 - محمد بن خمارتكين بن عبد الله التبريزي أبو عبد الله: كان والده مولى أبي زكريا التبريزي فأعتقه، وأبو عبد الله تفقه على مذهب الشافعي وقرأ الادب على مولاهم وسمع الحديث من أبي الخطاب الكلوذاني والمبارك الغسال، سمع منه عمر القرشي وأحمد بن يحيى بن هبة الله وأحمد البندنيجي.
توفي سنة ست أو سبع وستين وخمسمائة وقد نيف على الثمانين.
(قلت: وروى عنه عبد اللطيف بن يوسف).
89 - محمد بن خالد بن بختيار أبو بكر الرزاز المقرئ الضرير الازجي: شيخ فاضل، عارف بالادب، قرأ القراءات على أبي عبد الله البارع وأبي محمد
__________
(1) انظر: الوافي بالوفيات 5 / 82.
(*)

(1/26)

سبط الخياط وأبي محمد دعوان بن علي الجبائي وسمع منهم ومن ابن ناصر وغيرهم وأقرأ الناس مدة وتخرج به جماعة في النحو وكان ثقة عارفا بوجوه القراءات.
حدثني محمد بن عبيدالله الوكيل أنه توفي سنة ثمانين وخمسمائة.
90 - محمد بن الخضر بن محمد بن الخضر بن علي بن عبد الله بن تيمية أبو عبد الله: خطيب حران، أقام ببغداد، يتفقه وسمع من ابن البطي وسعد الله بن الدجاجي ويحيى بن ثابت وابن النقور، وكان يحدث ويعظ.
ولد في شعبان سنة اثنتين وأربعين وخمسمائة.
(قلت: آخر من حدث عنه الابرقوهي).
91 - محمد خذاداد بن سلامة أبو بكر الحداد: كان فقيها مناظرا أصوليا، تفقه على أبي الخطاب وسمع من ابن طلحة النعالي
وطراد وابن البطر.
حدثنا عنه ابن الاخضر وثابت بن مشرف.
توفي في جمادى الاولى سنة اثنتين وخمسين وخمسمائة.
* * * حرف الذال في آباء من اسمه محمد 92 - محمد بن ذاكر بن محمد بن أحمد بن عمر الخرقي أبو بكر الاصبهاني: حج سنة ثمان وستين وحدث عن أبي علي الحداد وجعفر الثقفي، سمع منه أبو المحاسن القاضي ومكي وغيرهما وسمع منه ببلده أبو بكر الحازمي وأخذ لنا منه الاجازة.
(قال ابن النجار: كتب الكثير وسمع خلقا من أصحاب أبي طاهر الثقفي وسعيد العس [...] وخرج لنفسه معجما وكنية أبيه أبو نصر ويعرف بالفاشاني.
توفي في رجب سنة ثلاث وثمانين وخمسمائة عن ثمانين سنة).
* * *

(1/27)

حرف الراء في آباء من اسمه محمد 93 - محمد بن ريحان أبو علي ابن مولى لثقة الدولة أبي الحسن الدريني زوج الكاتبة شهدة: سمع من المبارك بن المبارك السمسار ويحيى بن ثابت وشهدة.
سمعنا منه أخبرنا قيل له أخبركم أبو الفضل المبارك بن المبارك والكاتبة شهدة قراءة عليهما قالا أخبرنا الحسين بن أحمد بن طلحة، حدثنا ابن مهدي، أخبرنا محمد بن أحمد بن يعقوب، أخبرنا حدي، حدثنا يحيى بن بكير، أخبرنا ابن حي عن أبي ربيعة عن الحسن عن أنس قال: قال رسول الله: (الجنة تشتاق إلى ثلاثة علي وعمار وسلمان).
(قلت: قرأته على أبي أحمد بن خلف الحافظ بالقاهرة أخبركم يحيى بن أبي السعود ببغداد، أنبأتنا شهدة قراءة، مثله.
ولد ابن ريحان سنة أربع وخمسين وخمسمائة.
وتوفي
في صفر سنة سبع عشرة وستمائة).
94 - محمد بن رمضان بن عبد الله الجندي أبو عبد الله المؤدب: سمع محمد بن عبد الباقي الدوري وأبا طالب بن يوسف وابن الحصين، سمع منه جماعة من شيوخنا.
وأخبرنا عنه ابن الاخضر.
(قال ابن النجار: كان صالحا يؤدب الصبيان، ولد سنة خمس وثمانين وأربعمائة، بوادي العقيق من أعمال المدينة.
لم يذكر وفاته).
* * * حرف السين في آباء من اسمه محمد 95 - محمد بن سعد بن سعيد بن التاريخ أبو البركات الحنبلي: سمع عاصم بن الحسن ورزق الله التميمي ومن بعدهما.
سمع منه الحافظ السلفي وأثنى عليه.
ولد سنة ستين وأربعمائة، وتوفي سنة تسع وخمسمائة.
96 - محمد بن سعد بن خلف بن سعد أبو شاكر الفقير التكريتي (1): كان صالحا، صحب شيخ الاسلام أبا الحسن الهكاري وسمع منه مصنفاته وتفقه ببغداد على أبي إسحاق الشيرازي وسمع منه ومن ابن النقور وعاد إلى بلده وعمر
__________
(1) انظر: شذرات الذهب 4 / 26.
(*)

(1/28)

وحدث الكثير وبنى رباطا للصوفية ووقف عليه.
روى عنه عبد الله وأحمد ابنا المفرج ابن درع وعبد الله بن سويدة، وغيرهم.
توفي سنة سبع وعشرين وخمسمائة في صفر وله خمس وتسعون سنة.
97 - محمد بن سعد بن عبيدالله أبو المظفر مؤدبنا: علم خلقا كثيرا وكان شيخنا ابن الاخضر يقول: هو علمني الخط.
سمع الكثير وكتب بخطه المليح وحدث عن أبي بكر محمد بن عبد الباقي وأبي منصور بن
الجواليقي وأبي سعد أحمد بن محمد البغدادي وابن ناصر.
سمعت منه سنة ست وسبعين وخمسمائة، ولم أظفر بسماعي منه.
توفي في ربيع الاخر سنة ثمانين.
98 - محمد بن سعد بن الديباجي أبو الفتح المروزي النحوي: شرح المفصل وسمع في كبره على أبي سعد بن السمعاني وغيره وأقرأ الادب ببلده مدة وحج وكتب لنا.
مولده سنة سبع عشرة وخمسمائة في المحرم، ولم يحدث ببغداد بل أجاز لنا.
توفي بمرو في صفر سنة تسع وستمائة في عشر المائة.
99 - محمد بن سعيد بن محمد بن عمر الرزاز أبو سعد بن أبي منصور المعدل (1): سمع ابن بيان وابن نبهان وزاهر بن طاهر الشحامي، سمع منه عمر القرشي.
وحدثنا عنه أبو نصر عمر بن محمد الصوفي الدينوري.
ولد في أول سنة إحدى وخمسمائة وتوفي في ذي الحجة سنة اثنتين وسبعمائة وخمسمائة.
(قال ابن النجار: تفقه على أبيه ورتب ناظر الحشرية فلم تحمد طريقته.
حدثنا عنه أبو نصر عمر بن محمد الصوفي وله شعر جيد).
100 - محمد بن سعيد بن حسين بن محمد الهاشمي أبو عبد الله المأموني الصوفي: قدم مع أبيه بغداد وسمع أبا الوقت وغيره وسكن القاهرة في دار سعيد السعداء وحدث عن أبي الوقت.
بلغنا أنه كان حيا في سنة ستمائة.
__________
(1) انظر: المنتظم، لابن الجوزي 10 / 218.
(*)

(1/29)

101 - محمد بن سعيد بن الموفق بن علي الصوفي النيسابوري الاصل البغدادي أبو بكر بن الخازن (1): صحب شيخ الشيوخ أبا القاسم عبد الرحيم بن إسماعيل هو وأبوه وجده وأقام
برباطه وتولى خدمة الصوفية وسمع أبا زرعة طاهر بن محمد المقدسي وأبا العلاء بن عقيل البصري وشيخ الشيوخ عبد الرحيم واباه سعيد بن الموفق وغيرهم.
سمعنا منه.
أنبأنا ابن الخازن، أخبرنا أبو زرعة باسناده إلى الشافعي، أخبرنا ابن عيينة عن ابن إسحاق عن ابن عتيق عن عائشة أن النبي قال: (السواك مطهرة للفم مرضاة للرب).
(قلت: قرأته على أحمد بن عبد المنعم المعمر أخبركم ابن الخازن ببغداد سنة أربع وثلاثين وستمائة فذكره.
وحدثنا عنه أبو الصبر بن أبي بكر الاسدي وعلي بن أحمد العلوي وكثير من بعدي (كذا).
سمع منه أبو الصبر سنة اثنتين وأربعمائة وستمائة).
قال ابن الدبيثي: سمعته يقول: (ولدت في صفر سنة ست وخمسين وخمسمائة ببغداد).
102 - محمد بن سعد الله بن نصر بن سعيد بن الدجاجي أبو نصر الواعظ (2): أسمعه والده من القاضي أبي بكر وابن زريق القزاز وأبي جعفر محمد بن علي السمناني، وسمع هو بنفسه وكتب ورحل إلى الكوفة فسمع أبا الحسن محمد بن غبرة وحدث بالكثير ببغداد والموصل وواسط.
سمعنا منه ونعم الشيخ كان.
ولد سنة أربع وعشرين وخمسمائة.
وتوفي في ربيع الاول سنة إحدى وستمائة.
(قلت: روى عنه عبد اللطيف الحراني).
* * * (1) انظر: النجوم الزاهرة 6 / 355.
وشذرات الذهب 5 / 226.
(2) انظر: الجامع المختصر، لابن الساعي 9 / 155.
والتكملة للمنذري.
(*)

(1/30)

حرف الصاد في آباء من اسمه محمد 103 - محمد بن صافي النقاش أبو عبد الله:
سمع محمد بن الحسين المزرفي ويحيى بن البناء، سمعنا منه.
ولد سنة ثمان عشرة وخمسمائة وتوفي في ربيع الاخر سنة ستمائة بالمرستان.
* * * حرف العين في آباء من اسمه محمد 104 - محمد بن عبد الله بن أحمد بن عمر بن أبي الاشعث بن السمرقندي أبو منصور بن أبي محمد: وأبوه دمشقي سكن به أبوه بغداد وهو من بيت الحديث وكان أبوه وعمه حافظين، سمع منهما ومن أبي القاسم بن بيان والقاضي أبي الحسن الدامغاني.
سمع منه جماعة من شيوخنا.
وحدثنا عنه ابن الاخضر.
توفي في شوال سنة خمس وستين وخمسمائة.
105 - محمد بن عبد الله بن محمد بن أبي بكر أبو عبد الرحمن جبويه: من أهل أصبهان، سمع بها أبا زكريا بن مندة وحج فحدث ببغداد سنة خمس وستين فسمع منه الشريف علي بن أحمد الزيدي وعمر بن أحمد بن بكرون وعمر بن علي القرشي.
ولد سنة نيف وتسعين واربعمائة.
106 - محمد بن عبد الله بن القاسم بن مظفر بن علي الشهرزوري أبو الفضل بن أبي محمد كمال الدين: من بيت العلم والرياسة، تفقه ببغداد على أسعد الميهني وسمع الحديث من نوري الهدى أبي طالب الحسين بن محمد الزينبي وعاد إلى بلده الموصل فولى قضاءها ثم خرج إلى الشام وولاه نور الدين محمود قضاء القضاة بالشام، وكان خصيصا به متوليا لاموره، ثم قدم بغداد رسولا سنة ثمان وستين فخلع عليه ثم عاد، وكان سمع بالموصل من جده لامه علي بن أحمد بن طوق وأبي البركات محمد بن محمد بن خميس وحدث بالشام وبغداد، سمع منه عمر العليمي وحماد الحراني وعبد العزيز بن الاخضر وأحمد البندنيجي.

(1/31)

توفي بدمشق في المحرم سنة اثنتين وسبعين وخمسمائة وله ثمانون سنة وأشهر.
وقف شيئا من أملاكه على أصحاب الحديث.
107 - محمد بن عبد الله بن هبة الله بن مظفر بن علي بن الحسن بن أحمد بن محمد بن عمر بن حسن أبو الفرج بن أبي الفتوح بن الملقب رئيس الرؤساء بن المسلمة (1): والمسلمة جدتهم من قبل الام، وهي حميدة بنت عمرو أسلمت سنة ثلاث وستين ومائتين، وتزوجت يزيد بن منصور الكاتب، فأولدها أم كلثوم، فتزوجها أبو عمر الحسن بن عبيد جدهم.
تولى أبو الفرج هذا بعد أبيه إستادراية الامام المقتفي ثم لولده المستنجد، وكان عظيما في أيامه كالوزير، ثم تولى أمر البيعة للامام المستضئ بأمر الله في سنة ست وستين فولاه الوزارة ولقب عضد الدين، وكان مشكور السيرة، ثم حسد وسعوا فيه حتى عزله المستضئ بعد سنة، ولزم بيته فلم يزالوا عاملين في أذاه حتى أدت الحال إلى خروجه من داره بأهله من دار الخلافة سنة سبعين، وأقام برباط شيخ الشيوخ أبي القاسم عبد الرحيم أياما ثم انتقل إلى دار النقيب أبي عبد الله ابن المعمر العلوي بأهله ثم إنه خلع عليه خلعة جميلة غير خلعة الوزارة ثم ولى الوزارة، وأهان الله أعداءه ونهب دور بعضهم حتى عزم على الحج سنة ثلاث وسبعين.
قال القاضي عمر القرشي: أول سماع الوزير سنة سبع عشرة من أبي القاسم بن الحصين ثم من عبيد الله بن محمد البيهقي وزاهر الشخامي.
روى عنهم وسمع منه عمر القرشي والحافظ أبو بكر محمد بن أبي غالب الباقدرائي وأبو الفضل عبيد الله وأبو نصر علي ابنا الوزير - أعني هو.
قال القرشي: سمعته يقول: ولدت سنة سبع عشرة وخمسمائة.
وتوجه عازما على الحج سنة ثلاث وسبعين وعبر دجلة ومعه الاكابر فسار حتى بلغ قطفتا فعرض له
ثلاثة نفر في زي الصوفية، فتقدم أحدهم ومعه رقعة فسأله أخذها منه فتقدم حاجب وقال: هات الرقعة.
فأبى أن يسلمها إلا إلى الوزير.
فأذن الوزير في تقديمه فقرب منه وتبعه الاخران، فلما وصل إليه جرحه بسكين معه وتبعه الاخران أيضا فسقط عن فرسه، فرمى الحاجب نفسه عليه ليقيه فجرح أيضا وجعل النفر يجولون في الناس
__________
انظر: مرآة الزمان 8 / 220، والمنتظم 10 / 280.
ومجمع الالقاب 4 / 56.
والروضتين 1 / 278.
(*)

(1/32)

بالسكاكين، فمن تقرب إليهم جرحوه فلم يقدم عليهم أحد، فجرد أبو الفضل ابن الوزير سيفه وطلبهم فقتل منهم اثنين وهرب واحد فتعلق بجدار فقتل، ثم أحرقوا في الوقت.
وحمل الوزير فمات من يومه.
سمعت تميم بن أحمد البندنيجي يقول: بلغني أن الوزير يوم خروجه ألهم قراءة هذه الاية: (ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله) [ النساء: 100 ].
وكان الذين قتلوه من الباطنية.
قيل إنهم قبل أن يقفوا رءوا في مسجد وقد صلوا على بعضهم بعضا صلاة الموت، كان الرجل منهم يتمدد، ويصلي عليه الاخران.
حدثنا بذلك الشيخ أبو الفرج بن الجوزي عمن رآهم.
108 - محمد بن عبد الله بن الحسين بن السكن أبو سعد بن أبي نصر بن المعوج (1): من بيت الحجابة والرواية وكان أبو سعد هذا حاجب الحجاب، سمع أبا القاسم سعيد بن البناء وما أظنه روى شيئا وهو الذي رمى نفسه على الوزير أبي الفرج ليقيه فجرح ومات بعد أيام.
109 - محمد بن عبد الله بن عبد الرحيم المراغي أبو بكر صدر الدين قاضي المراغة (2):
كان من أعيان أهل زمانه فضلا وتقدما، قدم بغداد سنة ثمان وثلاثين وسمع من أبي البركات إسماعيل بن أبي سعد الصوفي ثم قدم حاجا سنة سبع وسبعين وكان كثير المال والجاه، يلبس الحرير والذهب، له آثار حسنة من البر، توفي سنة سبعين وخمسمائة.
110 - محمد بن أبي بكر عبد الله بن محمد أبو عبد الله الجلالي: خدم الوزير جلال الدين أبا علي بن صدقة، روى عن علي بن المبارك بن الفاعوس وهبة الله بن الحصين ومحمد بن الحسين المزرفي، سمعنا منه.
وسألته عن مولده فقال: في نصف رجل سنة اثنتين وتسعين وأربعمائة.
وتوفي في رمضان سنة اثنتين وتسعين وخمسمائة وله مائة سنة وشهران.
روي عنه من المسند.
__________
(1) انظر: مرآة الزمان 8 / 221.
والمنتظم 10 / 282.
(2) انظر: الكامل لابن الاثير، حوادث سنة 570 ه.
(*)

(1/33)

111 - محمد بن عبد الله بن غنيمة بن يحيى بن بركة أبو منصور الخياط يعرف بابن حواوا الحربي: سمع أبا الحسين ابن الفراء وهبة الله بن الحصين.
كتبنا عنه.
توفي في ربيع الاول سنة خمس وتسعين وخمسمائة وقد نيف على الثمانين.
روي عنه من المسند.
112 - محمد بن عبد الله بن عمر بن الطريف أبو الحياة بن أبي القاسم الواعظ البلخي: سمع بها من أبي شجاع عمر البسطامي وسافر الكثير، وجال في الافاق ما بين خراسان والعراق والشام ومصر وسمع في تطوافه، وتكلم في الوعظ واستوطن في آخر عمره بغداد، وحدث وقد أجاز لنا.
ولد سنة ست وعشرين وخمسمائة.
وتوفي في صفر سنة ست وتسعين وخمسمائة.
113 - محمد بن عبد الله بن أحمد بن عبد الله بن الخلال أبو الحسن الوكيل بباب القضاة.
من أولاد المحدثين ثم صار حاجبا بالديوان العزيز وسمع من أبيه ومن أبي الفضل الارموي.
سمع من آحاد الطلبة وسمعت منه.
ولد سنة إحدى وأربعين وخمسمائة.
وتوفي في ذي الحجة سنة سبع وتسعين.
114 - محمد بن عبد الله بن الحسين بن أبي طلحة الاشكيدناني الهروي نزيل بغداد: طلب الحديث، وكتب وسمع بطريقه في همذان من أبي الوقت السجزي وهبة الله ابن أحمد بن السماك وببغداد أبا المعالي اللحاس وابن البطي وذي الطبقة وخرج إلى مصر وحدث بها ثم جاور بمكة، وأم بالحرم في مقام الحنابلة سنين، رأيته بمكة ولم يتفق لي السماع منه، وقد حدث بمكة بالكثير وسمع منه أهلها وغيرهم وكان صالحا.
توفي في حدود سنة تسعين وخمسمائة.
115 - محمد بن عبد الله بن علي يعرف بابن أخي نصر العكبري أبو نصر الدباس (1): من أبناء الشيوخ، سمع ابن البطي وأحمد بن المقرب ويحيى بن ثابت وحدث وسمعنا
__________
(1) انظر: التكملة للمنذري 1 / ورقة 80.
(*)

(1/34)

منه.
روي عنه من جزء ابن مخلد.
ولد سنة خمسين وشيع في ربيع الاول سنة اثنتي عشرة وستمائة جنازة إلى باب حرب ورجع فبلغ مشهد موسى بن جعفر فلحقه حر وعطش فسقط ثم مات بعد ساعة.
116 - محمد بن عبد الله بن موهوب بن جامع بن عبدون الصوفي أبو عبد
الله بن أبي المعالي بن البناء: من أصحاب أبي النجيب السهروردي ومريديه، شيخ حسن كيس، صحب الصوفية وتأدب بهم، سمع بإفادة أبيه وبنفسه كثيرا وروى عن أبي الفضل بن ناصر وأبي بكر بن الزاغوني، وأبي الكرم الشهرزوري، سمعنا منه قال لي: ولدت سنة ستة وثلاثين وخمسمائة.
وجاور بمكة زمانا ثم توجه إلى مصر ثم إلى الشام فأقام بها وبها توفي في ذي القعدة سنة اثنتي عشرة وستمائة.
(قلت: سمعنا على أبي حفص عمر بن القواس بإجازته من ابن البناء وهو آخر من روى عنه).
117 - محمد بن عبد الله بن الحسين السامري أبو عبد الله: تفقه في صباه على أبي حكيم إبراهيم بن دينار النهرواني وسمع منه ومن ابن البطي وشهد عنه قاضي القضاة علي بن أحمد الدامغاني وولي الحسبة ببغداد.
توفي سنة عشر وستمائة في رجب.
قلت: لم يذكر أنه حدث.
118 - محمد بن عبد الله بن المبارك بن كرم بن غالب البندنيجي أبو منصور البيع: يعرف والده بعفيجة من باب الازج.
سمع محمد بن ناصر وأجاز له أبو محمد سبط الخياط.
أخبرنا ابن عفيجة، أخبرنا ابن ناصر، أخبرنا حمد الحداد.
فذكر حديثا.
سألته عن مولده فقال: تقريبا سنة ثمان وثلاثين.
(قلت: أجاز له سنة ثمان وثلاثين أبو منصور بن خيرون وأبو عبد الله بن السلال والمبارك السمذي وثقل سمعه في آخر عمره، وقال عمر بن الحاجب: ولد تقريبا سنة

(1/35)

سبع وثلاثين ورق حاله واستولت عليه الامراض، وكان عند بعض أقاربه وكنا نقاسي منهم مشقة ومنعونا منه أكثر الاوقات وتوفي في ذي القعدة سنة خمس وعشرين وستمائة.
قلت: وقد بقي في سنة ثمان وسبعمائة العماد إسماعيل ابن الطبال شيخ المستنصرية، سمع منه مشيخته حضورا في الرابعة).
119 - محمد بن عبد الله بن أحمد بن أحمد أبو العباس الهاشمي من ولد هارون الرشيد (1): كان ضريرا، وفي نسبه مقال.
قرأ القرآن بالروايات على أبي الكرم الشهروزي وعلى غيره.
وسمع منه ومن أبي الوقت وأبي القاسم عبد الله بن أحمد بن الخلال، أخبرنا أبو العباس محمد بن عبد الله، أخبرنا أبو الوقت فذكر حديثا من الثلاثيات حديث أبي عاصم وعلي عن يزيد عن سلمة في صوم عاشوراء.
توفي الرشيدي في شعبان سنة ثمان عشرة وستمائة.
120 - محمد بن عبد الله بن محمد بن جرير القرشي أبو عبد الله بن أبي محمد: من أولاد الشيوخ المعروفين بالحديث وحسن الحظ سمع أبا الفتح بن البطي ويحيى ابن ثابت وأباه وغيرهم، سمعنا منه.
روي عنه عن ابن البطي حديث (نعمتان مغبون) من جزء البانياسي.
ولد سنة ست وخمسين وخمسمائة وتوفي في جمادى سنة ست عشرة وستمائة.
121 - محمد بن عبد الله بن محمد بن محمد بن محمد بن المهتدي بالله أبو الحسن بن أبي جعفر بن أبي الحسن بن أبي الغنائم الهاشمي: من بيت الخطابة والعدالة وأبوه كان عالما بالانساب الهاشمية.
سمع علي بن محمد بن
بركة ومحمد بن نسيم العيشوني ومولده سنة سبع وخمسين وخمسمائة.
__________
(1) انظر: مجمع الالقاب 4 / 262.
(*)

(1/36)

122 - محمد بن عبد الله بن الخطيبي أبو حنيفة بن أبي القاسم الاصبهاني (1): من بيت مشهور بالعلم، قدم بغداد حاجا سنة اثنتين وستين وحدث عن أبيه وجده لامه حمد بن صدقة وأبي الفتح الحداد وأبي مطيع محمد بن عبد الواحد وأبي بكر بن مردويه وعبد الرحمن بن حميد الدوني، أملى مجالس كتبها الناس عنه، سمع منه عمر القرشي وأحمد بن شافع وأبو الحسن الزيدي وروى لنا عنه أبو طالب بن عبد السميع بواسط ومحمد بن أبي الحسن المقرئ ببغداد.
ولد سنة ثمان وثمانين وأربعمائة وتوفي بأصبهان في صفر سنة إحدى وسبعين وخمسمائة.
(قلت: قرأت على عبد الحافظ بنابلس: أخبركم أبو محمد بن قدامة، أخبرنا أبو حنيفة الخطيبي، أخبرنا أبو مطيع.
فذكر حديثين.
قرأت بخط ابن قدامه.
هذا قدم للحج وكان حنفيا.
قلت: وسمع منه بمكة أبو القاسم بن صصري بقراءة أبيه).
123 - محمد بن عبيدالله بن عبد الله أبو الفتح الكاتب ابن التعاويذي الشاعر: وهو سبط الزاهد أبي محمد بن التعاويذي وكان أبوه مولى لبني المظفر اسمه نشتكين، فسماه ابنه عبيدالله.
وأبو الفتح هذا شاعر مجيد حسن النظم له ديوان كتب الناس شعره.
أضر في آخر عمره.
توفي في شوال سنة أربع وثمانين وخمسمائة.
124 - محمد بن عبيدالله بن حسين البروجودي أبو عبد الله: أظنه قاضي بلده، قدم بغداد للتفقه على مذهب الشافعي، سمع سنة أربعين وخمسمائة من عبد الصبور بن عبد ا لسلام الهروي وأبي عبد الله محمد بن محمد بن
السلال ببغداد وسمع بأصبهان أحمد بن عبد الله بن مرزوق.
ذكر عبيدالله بن المارستاني أن أبا عبد الله يعرف بابن سباب قدم حاجا سنة تسع وسبعين وحدث وأنه سمع منه.
توفي سنة ست وستمائة في ربيع الاول ببروجرد.
125 - محمد بن عبيدالله بن محمد بن علي أبو الفرج بن أبي الازهر الوكيل بباب القضاة:
__________
(1) انظر: الجواهر المضية 2 / 88.
(*)

(1/37)

ولد بواسط وقرأ القرآن على شيوخها ثم استوطن بغداد وقرأ بها على أبي بكر محمد بن خالد الرزاز وسمع منه ومن منوجهر بن محمد وعبد الحق بن يوسف وله معرفة بالامور الشرعية.
ولد سنة ثمان وأربعين وتوفي في رجب سنة تسع عشرة وستمائة.
126 - محمد بن عبد الرحمن بن محمد بن مسعود بن أحمد البنجديهي أبو عبد الله وقيل أبو سعيد (1): وبنجديه من أعمال مرو الروذ ويعرف بالنبدهي، فقيه صوفي محدث جوال، سمع بخراسان من عمر البسطامي ومسعود بن محمد الغانمي وببغداد من أبي المظفر محمد بن أحمد بن التريكي وأملى مجالس بمصر سنة خمس وسبعين.
ولد سنة إحدى وعشرين وخمسمائة وتوفي في ربيع الاول سنة أربع وثمانين وخمسمائة فيما كتب إلينا أبو المواهب ابن صصري.
127 - محمد بن عبد الرحمن بن أبي العز أبو الفرج التاجر الواسطي: صحب صدقة بن الحسين الواسطي الواعظ، وقدم معه بغداد سنة ثلاث وخمسين وسمع من أبي الوقت وأبي جعفر أحمد بن محمد العباسي وهبة الله بن الشبلي وابن التريكي واشتغل بالتجارة مدة ثم عاد إلى واسط وحدث بها وببغداد وبالموصل وكان
قد طلب بنفسه.
أخبرنا أبو الفرج محمد، أخبرنا ابن التريكي.
فذكر حديثا.
سألته عن عمره فقال: سمعت من أبي الوقت وعمري ست وثلاثون سنة.
توفي في جمادى الاخرة سنة ثمان عشرة وستمائة وقد جاوز المائة.
128 - محمد بن عبد الرحيم بن سليمان بن الربيع المغربي الاندلسي الغرناطي أبو حامد وأبو عبد الله (2): قدم بغداد وخرج إلى خراسان ثم حدث ببغداد لما حج في سنة ست وخمسين عن أبي صادق مرشد المديني وأبي عبد الله محمد بن أحمد الرازي بن الخطاب سمع منه أحمد بن صالح بن شافع وأحمد بن عمر بن لبيدة وعمر بن علي القرشي والحسن
__________
(1) انظر: معجم الادباء 7 / 20.
والبغية 66.
(2) انظر: تاريخ الادب العربي 301.
(*)

(1/38)

والحسين ابنا الزبيدي، وعلي بن يحيى بن إدريس أبو الحسن.
أنبأنا الحسين بن الزبيد، أخبرنا أبو حامد القيسي، أخبرنا أبو صادق بحديث (أكثروا من شهادة لا إله إلا الله) من مجلس البطاقة.
129 - محمد بن عبد الملك بن عبد الحميد الفارقي أبو عبد الله الزاهد نزيل بغداد (1): أنبأنا عمر بن علي القرشي قال: أبو عبد الله الفارقي الشافعي، قدم بغداد في صباه وسمع بها جعفر بن أحمد السراج وانقطع إلى الخلوة والمجاهدة والعبادة إلى أن لاحت له أمارات القبول، وكان العلماء والفضلاء يقصدونه ويكتبون كلامه الذي فوق الدر.
وكان متقللا خشن العيش.
قال ابن الدبيثي: وكان للفارقي مجلس يتكلم فيه على الناس كل جمعة من غير
تكلف ولا رؤية والناس يكتبون سمعت أبا أحمد عبد الوهاب بن علي الصوفي يقول: سمعت أبا عبد الله محمد بن عبد الملك الفارقي يقول: (المحبة نار زنادها جمال المحبوب وكبريتها الكمد وحراقها حرق القلوب ووقودها الفؤاد والكبد).
وروى لنا عنه جماعة.
ولد سنة سبع وثمانين وأربعمائة، وتوفي في رجب سنة أربع وستين وخمسمائة.
(قال ابن النجار في حق الفارقي: ذو العبارات الفصيحة والمعاني الصحيحة، المعرض عن زخاف الدنيا المقبل على العلم والعمل والتقوى، كان شيخا مليح الصورة، ذا تجمل في ملبوسه وكان بيته قفرا - رح).
130 - محمد بن عبد الملك بن مسعود الدينوري أبو بكر المعدل: سمع أبا سعد بن الطيوري، روى عنه أبو سعد بن السمعاني في ترجمة أحمد بن الطيوري ولم يترجم له وسمع منه أيضا عمر بن علي القرشي، وكان مغموزا بأشياء متساهلا في الشهادة.
توفي سنة تسع وستين وخمسمائة.
131 - محمد بن عبد الملك بن علي بن محمد بن الهمذاني أبو المحاسن بن أبي المظفر (2):
__________
(1) انظر: شذرات الذهب 4 / 214.
والمنتظم 10 / 229.
(2) انظر: مجمع الالقاب 5 / ت 1561.
(*)

(1/39)

قدم والده بغداد واستوطنها، وكان محدثا مكثرا وابنه سمع علي بن الفاعوس وأحمد ابن رضوان وهبة الله بن الحصين وزاهر بن طاهر الشحامي، وكان ثقة سهل الاخلاق سمع منه أصحابنا وأجاز لي.
توفي في ذي الحجة سنة ثمان وسبعين وخمسمائة.
قلت: أبو المحاسن أجاز للضياء بن عبد الواحد الحافظ.
132 - محمد بن عبد الملك بن علي بن أبي يعقوب الهاشمي المخرمي أبو الكرم: سمع ابن الحصين وغيره.
سمع منه عمر بن علي القرشي وعبد الله بن أبي طالب المقرئ وأدركته وما قدر لي لقاؤه وتوفي في جمادى الاولى سنة خمس وثمانين وخمسمائة.
133 - محمد بن عبد الملك بن إسماعيل الاصبهاني الواعظ (1): قدم بغداد مرارا وسمع أحمد بن محمد العباسي وغيره بها وأبا عبد الله الرستمي ومحمود بن عبد الكريم وإسماعيل بن علي الحمامي وأملى ببغداد سنة أربع وتسعين.
لم أسمع منه وقد رأيته.
توفي ببلده في آخر سنة خمس وتسعين وخمسمائة.
134 - محمد بن عبد الواحد بن محمد بن علي بن عبد الواحد المديني الاصبهاني يعرف بدولجه: ورد بغداد حاجا سنة خمس وستين وخمسمائة وحدث بها عن أبي نهشل عبد الصمد بن العنبري.
سمع منه أبو المحاسن القرشي.
ولد سنة ثلاث عشرة وخمسمائة.
وتوفي بمكة سنة خمس وستين.
135 - محمد بن عبد الواحد بن محمد بن علي بن عبد الواحد بن الصباغ أبو جعفر: أحد الشهود المعدلين، من بيت عدالة، تفقه في مذهب الشافعي وناب في المدرسة النظامية.
سمع أبا السعادات أحمد بن أحمد بن المتوكل وهبة الله بن الحصين وغيرهما.
سمع منه القاضي عمر بن علي وجماعة ولم يتفق لي منه سماع.
حدثنا عنه سعيد بن هبة الله.
__________
(1) انظر: مجمع الالقاب 5 / ت 2049.
(*)

(1/40)

توفي في ذي الحجة سنة خمس وثمانين وخمسمائة.
ومولده سنة ثمان وخمسمائة.
136 - محمد بن عبد الواحد بن أبي سعد المديني أبو عبد الله الواعظ (1): من مدينة جي، واعظ مفتي (كذا) شافعي له معرفة بالحديث وله قبول عند أهل بلده وحدثني عن أبي الوقت بجزء بيبي وفيه ضعف.
ولد سنة ثلاث وأربعين وخمسمائة.
وبلغنا أنه قتل بأصبهان على يد التتار شهيدا في أول رمضان سنة اثنتين وثلاثين وستمائة.
137 - محمد بن عبد الوهاب بن محمد بن عبد الوهاب بن هبة الله السيبي أبو عبد الله (2): سمع أبا الوقت ومحمد بن أحمد بن التريكي.
أنبأنا أن ابن التريكي أخبره، أخبرنا الزينبي، فذكر حديثا.
ولد سنة ثلاث وأربعين وتوفي في شوال سنة اثنتي عشرة وستمائة.
138 - محمد بن عبد الكريم بن إبراهيم بن عبد الكريم بن رفاعة الشيباني، سديد الدولة بن الانباري (3): كاتب الانشاء بالديوان العزيز، له معرفة بالادب والشعر والترسل، بقي بديوان الانشاء نحو خمسين سنة ناب في الوزارة ونفذ رسولا إلى الشام وخراسان وكان محمودا ذا رأي وتدبير، وكانت بينه وبين أبي محمد القاسم بن علي الحريري رسائل وقد دونت، سمع عبد الله بن أحمد بن السمرقندي وهبة الله بن الحصين وروى عن أحمد بن محمد الخياط وأبي عبد الله محمد بن نصر القيسراني من شعرهما، سمع منه أحمد بن صالح بن شافع وعلي بن أحمد الزيدي والمبارك بن عبد الله بن النقور وعبد المحسن بن خطلغ الاميري.
توفي سنة ثمان وخمسين وخمسمائة وشيعه الوزير بن هبيرة والاكابر.
عاش نيفا وثمانين سنة.
__________
(1) انظر: شذرات الذهب 5 / 155.
(2) انظر: التكملة، للمنذري 1 / ورقة 88.
(3) انظر: المنتظم 10 / 206.
والكامل لابن الاثير، حوادث سنة 558.
(*)

(1/41)

139 - محمد بن عبد الكريم بن الفضل الرافعي أبو الفضل الفقيه الشافعي القزويني (1): تفقه ببلده على ملكداذ بن علي العمركي وعلى أبي علي بن الشافعي وعلى أبي سليمان الزبيري وسمع منهم الحديث قدم بغداد وتفقه على أبي منصور وسعيد بن محمد الرزاز مدرس النظامية، وسمع من سعد الخير الحافظ ونقيب النقباء أبي الحسن محمد بن طراد الزينبي وغيرهم، ثم تفقه بنيسابور عند أبي سعد محمد بن يحيى وسمع من أبي البركات عبد الله الفراوي وعبد الخالق بن زاهر ثم عاد إلى قزوين ودرس بها الفقه وروى الحديث، سمع منه ابنه أبو الفضائل محمد وغيره، وتوفي في رمضان سنة ثمانين وخمسمائة في عشر السبعين.
140 - محمد بن عبد الكريم بن علي المقرئ أبو بكر الضرير الرسعني: سكن بغداد وقرأ على شيوخها وسمع ابن ناصر وسمع منه.
لقيته بقرية من قرى دجيل.
أنشدنا أن ابن ناصر أنشده، كتبت عنه سنة ستمائة ثم غاب عني خبره.
141 - محمد بن عبد الكريم بن محمد السمعاني أبو زيد بن أبي سعد المروزي (2): سمع أباه ومحمد بن عبد الرحمن الحمدوني وغيرهما، وقدم بغداد رسولا وجلس للواعظ وروى في مجلس وعظه أحاديث.
رأيته سنة اثنتين وستمائة.
ولد سنة أربع وخمسين وخمسمائة.
142 - محمد بن عبد الكريم بن محمد بن أحمد السيدي الاصبهاني الاصل أبو
جعفر بن أبي علي بن أبي بكر (3): تقدم جده وأنه أسمعه من أبي الحسين عبد الحق وابن عقيل البصري وابن شاتيل، سمع منه قوم من الطلبة سنة نيف عشرة.
(قلت: روى لنا عنه أبو جعفر بن المقير جزءا.
توفي سنة ست وأربعين وستمائة).
143 - محمد بن الشيخ عبد القادر الجليلي: سمع أبا الوقت وسعيد بن البناء، حدث بشئ يسير، لم أسمع منه توفي في ذي
__________
(1) انظر: طبقات الشافعية، للسبكي 4 / 79.
(2) انظر: مجمع الالقاب 9 / 167.
(3) انظر: لسان الميزان 5 / 264.
وشذرات الذهب 5 / 278.
(*)

(1/42)

القعدة سنة ستمائة.
(روى عنه ابن النجار وقال: كان طحانا كثير الاموال ثم افتقر وجلس في رباط والده ولم تكن طريقته مرضية).
144 - محمد بن عبد الباقي بن أحمد بن سلمان أبو الفتح بن البطي (1): من ساكني دار الخلافة، شيخ ثقة مسند، سمع بإفادة أبيه وعمر حتى حدث بمسموعاته مرارا (وكان أبواه صالحين فعادت بركتهما عليه وعني به ابن الخاضبة [...] له واتصل في شبابه بالامير يمن أمير الجيوش وغلب عليه وعلى جميع أموره حتى قصده الناس مستشفعين به إلى حوائجهم وظهر منه كل خير وكان عفيفا متفقدا للفقراء وجلس في بيته بعد موت مخدومه.
وكان شيخا صالحا محبا للتحديث، حصل أكثر مسموعاته ووقفها وسمع أيضا من رزق الله التميمي وعبد الواحد بن فهد وطراد وانفرد عن جماعة وكان مسند دهره).
سمع منه تاج الاسلام ابن السمعاني وذكره في كتابه وذكرناه لان وفاته تأخرت عنه، روى عن مالك البانياسي وأبي الحسن الانباري وأبي الفضل بن خيرون وأبي عبد الله الحميدي وأبي الفضل بن ذكرى الدقاق وأجاز
له أبو نصر الزينبي.
حدثنا عنه خلق كثير ببلاد.
حدثنا ابن عبد السميع أبو طالب الهاشمي وأبو إسحاق بن البرني وأبو الفرج بن الجوزي قالوا أخبرنا ابن البطي، أنبأنا البانياسي بحديث (الحيان من الايمان).
سمعت ابن الجوزي يقول: ولد ابن البطي في سنة سبع وسبعين وأربعمائة وتوفي في جمادى الاولى سنة أربع وستين وخمسمائة.
قلت: روى عنه بدمشق الحافظ عبد الغني وأبو محمد بن قدامة وعبد اللطيف بن يوسف وإبراهيم بن عثمان الكاشغري.
وبقي الكاشغري إلى سنة خمس وأربعين وستمائة وروى عنه في الخمسين وستمائة بالاجازة عيسى بن سلامة الخياط والرشيد أبو العباس بن المسلمة.
145 - محمد بن عبد الباقي بن أحمد بن علي بن النرسي أبو الفتح بن أبي البركات الازجي: من بيت حديث وعدالة، كان ضريرا، سمع أباه وأبا القاسم بن بيان وغيرهما، سمع منه أبو المحاسن عمر القرشي وأبو القاسم عبيدالله بن علي الفراء وحدثنا عنه ابن الاخضر.
__________
(1) انظر: المنتظم 10 / 229.
ومجمع الالقاب 4 / 262، 5 / ت 1748.
(*)

(1/43)

ولد سنة أربع وتسعين وأربعمائة وتوفي في ربيع الاول سنة اثنتين وسبعين وخمسمائة.
146 - محمد بن عبد الجليل بن محمد بن عبد الواحد أبو حامد بن أبي مسعود ابن كوتاه المحدث الاصبهاني: سمعه أبوه من جعفر بن عبد الواحد الثقفي وسعيد بن أبي الرجاء، حج سنة ثمانين وخمسمائة وحدث بها ببغداد عن الثقفي وسمع منه أصحابنا تميم بن البندنيجي وعبد
الله بن أحمد الخباز وأجاز لنا.
توفي سنة اثنتين وثمانين عن اثنتين وستين سنة.
147 - محمد بن عبد السميع بن عبد الله بن عبد السميع بن علي أبو الفتح الهاشمي: من ولد سليمان بن علي عم المنصور، أبو الفتح بن أبي المظفر المقرئ الواسطي، شريف صالح عابد، قرأ بالقراءات على أبي بكر المناخلي وأبي البركات بن كروار [...] بالكوفة على عمر بن حمزة العلوي وسمع من خميس الحوزي والحسن بن إبراهيم الفارقي ونصر الله بن محمد بن مخلد وحدث بواسط الكثير وأقرأ.
سمعنا منه وقرأنا عليه ونعم الشيخ كان.
ولد سنة خمس وخمسمائة تقريبا.
وتوفي في جمادى الاخرة سنة ثمانين وخمسمائة.
148 - محمد بن عبد الرشيد بن علي بن بنيمان الحداد أبو أحمد التاجر الهمذاني (1): سبط أبي العلاء الحافظ، وأمه شيختنا عاتكة وأخوه القاضي أبو الحسن علي، سمع أبو أحمد بهمذان من أبي الخير محمد بن أحمد الباغيان لما قدمها ومن جده أبي العلاء وقدم بغداد غير مرة.
سمعنا منه (روى عنه حديثا من جزء لوين وسمع منه يوسف بن كرم الصائغ شيخ لابي العلاء الفرضي سنة عشرين وستمائة).
149 - محمد بن عبد العزيز بن يحيى بن علي أبو عبد الله بن الخراز الحريمي (2): سمع أحمد بن علي العلوي وأبا علي بن الرحبي وعبد الحق.
__________
(1) انظر: التكملة 2 / 262.
(2) انظر: التكملة 2 / 289.
(*)

(1/44)

قال ابن النجار: هو حسن الطريقة متدين صدوق، أخبرني قال، أخبرنا النقيب
العلوي.
فذكر حديثا.
توفي في ذي القعدة سنة تسع وثلاثين وستمائة وقد جاوز الثمانين.
150 - محمد بن عبد المتكبر بن حسن بن عبد الودود بن المهتدي بالله الهاشمي أبو يعلى: من بيت الخطابة والقضاء، كان خطيب جامع المنصور، سمع أحمد بن علي بن المجلى وأخرج عنه عمر بن علي في معجمه.
وقال أبو بكر عبيدالله المارستاني: مولد أبي يعلى بن المهتدي في سنة اثنتين وثمانين وأربعمائة وتوفي في رمضان سنة ثلاث وستين وخمسمائة.
151 - محمد بن عبد الخالق بن أحمد بن عبد القادر بن محمد بن يوسف أبو عبد الله (1): من بيت الحديث، أصغر الاخوة، سمع أبا بكر الانصاري وأبا منصور القزاز وأبا وجماعة بيزد إسماعيل بن أبي صالح المؤذن وغيره وقيل أنه ولد بيزد وسمع بالموصل والشام واستوطن الموصل، وكان غير ثقة له أحوال في تزوير السماعات أفسد بها أحوال جماعة وترك الناس حديثهم بسببه واختلط صحيح حديثه بسقيمه بنقوله.
سمعت تميم ابن البندنيجي يقول: أبو الفضل خطيب الموصل ثقة صحيح السماع من جماعة، أدخل عليه محمد بن عبد الخالق في حديثه شيئا لم يسمعه وكان رحل إليه ولاطفه بأجزاء ذكر أنه نقل سماعه فيها مثل طراد وابن طلحة وابن البطر وأحمد بن عبد القادر بن يوسف وهؤلاء قد سمع منهم أبو الفضل فقبلها منه وحدث بها اعتمادا على نقل محمد بن عبد الخالق وإحسان الظن به فلما علم كذب محمد وتكلم الناس فيه طلبت أصول الاجزاء التي حملها إليه فلم يوجد ذلك واشتهر أمره فترك الناس حديثه ولم يعبئوا بنقله وترك الخطيب كل ما شك فيه وحذر من روايته.
بلغني أن مولده سنة اثنتين وعشرين وخمسمائة وتوفي بالموصل في جمادي الاخرة
سنة ثمان وستين وخمسمائة.
__________
(1) انظر: لسان الميزان 5 / 244.
(*)

(1/45)

152 - محمد بن عبد الغني بن عبد الواحد بن علي بن سرور المقدسي أبو الفتح (1): من أولاد المحدثين، وسيأتي ذكر أبيه في موضعه.
قدم بغداد مرارا أولها سنة ثمانين وخمسمائة، وسمع بها أبا الفتح بن شاتيل وأبا السعادات القزاز ويوسف بن الحسن العاقولي وأمثالهم.
ورحل إلى أصبهان فسمع بها أصحاب أبي علي الحداد وحدث بدمشق.
ولد سنة ست وستين وخمسمائة وتوفي في شوال سنة ثلاث عشرة وستمائة.
153 - محمد بن عمر بن مكي أبو الفرج الاهوازي (2): سمع ببغداد جماعة ولما خرج المسترشد بالله أبو منصور متوجها لحرب دبيس بن صدقة قرأ عليه أبو الفرج هذا أجزاء ابن عرفة بسماعه من ابن بيان وكان يقرأ عليه وهو سائر بقرب المدائن وسمع بقراءته الخدم والحواشي.
154 - محمد بن عمر بن أبي بكر محمد بن أميرك الانصاري الخازمي أبو بكر الهروي الفقيه الشافعي الاديب: سمع ببلده نصر بن أحمد الحنفي ومحمد بن إسماعيل الفضلي والمختار البوشنجي والفراوي.
سمع منه أحمد بن منصور الكازروني وحدثنا عنه.
سمع منه سنة تسع وثلاثين ببغداد وقال: كان كثير العبادة.
ذكره ابن السمعاني فقال: سمعت منه بهراة وذكرنا لتأخر موته عن ابن السمعاني.
توفي سنة أربع وستين وخمسمائة.
روى عنه الرهاوي عبد القادر بن عبد الله وقال: كان عالما بالنحو واللغة والفقه زاهدا متورعا لازما لبيته.
155 - محمد بن عمر بن أحمد بن عمر بن محمد بن أبي عيسى المديني أبو موسى بن أبي بكر الحافظ الاصبهاني (3): منسوب إلى المدينة العتيقة المعروفة بشهرستانة المتصلة بأصبهان، شيخ عالم حافظ
__________
(1) انظر: التكملة 1 / ورقة 104.
ومجمع الالقاب 4 / 35.
والنجوم الزاهرة 6 / 218.
وذيل الروضتين: 99.
وشذرات الذهب 6 / 56.
(2) انظر: المنتظم، لابن الجوزي 9 / 242.
(3) انظر: طبقات الشافعية 4 / 90.
وطبقات الحفاظ 4 / 124.
والوافي بالوفيات 2 / 61.
(*)

(1/46)

عارف بالادب، سمع الكثير ورحل ولقي الحفاظ.
سمع ببلده أبا منصور بن مندويه وأبا سعد محمد بن محمد المطرز وغانم بن محمد البرجي وابا علي الحداد، وببغداد من أبي القاسم بن الحصين وأبي العز بن كادش وطبقتهما وعاش حتى صار أوحد وقته وشيخ زمانه اسنادا وحفظا.
ذكره ابن السمعاني في كتابه وأثنى عليه وقال: سمعت منه وكتب عني وهو ثقة صدوق.
وسمعت الحافظ محمد بن موسى الحازمي مرارا يذكر الحافظ أبا موسى ويثني عليه ويصفه بالحفظ والمعرفة وحسن السمت.
أنبأنا أبو موسى الحافظ، أخبرنا محمد بن الحسين الفرضي ببغداد، أخبرنا عبد الصمد ابن المأمون.
فذكر حديثا.
سمعت أبا بكر الحازمي الحافظ، سمعت أبا موسى الحافظ، سمعت يحيى بن البناء، سمعت محمد بن أبي نصر الحميدي يقول: قرأت بخط القاضي أبي الفرج المعافى بن زكريا النهرواني قال: حججت فكنت بمنى فسمعت مناديا ينادي: يا أبا الفرج.
فقلت في نفسي: لعله يريدني، ثم قلت: في الناس خلق ممن يكنى أبا الفرج.
ثم نادى: يا أبا الفرج المعافى.
فهممت أن أجيبه ثم قلت: قد يتفق من يكون اسمه المعافى وكنيته أبو الفرج، فلم أجبه فرجع فنادى: يا أبا الفرج المعافى
ابن زكريا النهرواني.
فقلت ما بقى شئ، وأجبته: هأنا.
فقال: ومن أنت ؟ فقلت: أبو الفرج المعافى بن زكريا النهرواني.
فقال: لعلك من نهروان الشرق.
فقلت: نعم.
فقلت: نحن نريد نهروان المغرب.
فتعجبت من هذا الاتفاق في الاسماء والنسبة.
توفي أبو موسى في جمادي الاولى سنة إحدى وثمانين وخمسمائة وله ثمانون سنة.
156 - محمد بن عمر بن إبراهيم بن الذهبي أبو عبد الله التاجر (1): يؤم بالظفرية في مسجد، سمع هبة الله بن هلال الدقاق وشهدة وهو رجل خير، مقبل على ما يعينه قليل المخالطة للناس، سمعنا منه كتاب (الغرباء) للاجري عن ابن هلال عن عبد الملك السيوري عن ابن بشران عنه.
ولد في ذي القعدة سنة أربع وأربعين وخمسمائة.
157 - محمد بن عمر بن علي العطار الحربي أبو الفضل: سمع هبة الله الشبلي.
قرأت عليه بدكانه: أخبركم هبة الله بن أحمد القصار،
__________
(1) انظر: التكملة، للمنذري 2 / ورقة 74.
(*)

(1/47)

أخبرنا طراد.
فذكر من جزء علي بن حرب حديث (من صام رمضان).
أنبأنا الحديث.
ولد سنة سبع وأربعين في جمادى الاخرة.
قلت: روى لنا عنه أبو المعالي الابرقوهي وسمع أيضا من أبي الوقت وابن البطي ومات في جمادي الاخرة سنة ثلاث وعشرين وستمائة.
158 - محمد بن عمر بن يوسف بن محمد بن نيروز أبو بكر سبط محمود الشعار، البغدادي الفقيه الشافعي: سمع جده محمود بن نصر الشعار وشهدة وعبد الحق بن يوسف وسكن معرة النعمان وأقام بها يدرس الفقه.
159 - محمد بن عمر بن أبي بكر المقدسي ثم الدمشقي أبو عبد الله:
يعرف بالقاضي، أقام ببغداد مدة مشتغلا بالحديث، سمع ابن شاتيل والقزاز ومحمد ابن يحيى البرداني ويوسف العاقولي وطبقتهم، وكتب بواسط عن جماعة من أصحاب خميس الحوزي وغيره وكتب بأصبهان عن أصحاب أبي علي الحداد وبلغني أنه استوطن سروج واقام بها يحدث.
توفي بها في جمادي الاولى سنة ست عشرة وستمائة.
160 - محمد بن عمر بن عبد الغالب الاموي أبو عبد الله الدمشقي: قدم بغداد بعد التسعين وخمسمائة وكتب عن أصحاب أبي القاسم بن الحصين وطبقتهم وخرج إلى نيسابور فسمع أصحاب زاهر والفراوي.
161 - محمد بن عثمان بن عبد الله العكبري الاصل أبو عبد الله الواعظ (1): كتب بخطه عن جماعة وجمع لنفسه معجم شيوخه.
سمع أبا محمد بن الخشاب وشهدة وأبا الحسن بن يوسف، ما أظنه روى شيئا.
توفي في جمادى الاولى سنة تسع وتسعين وخمسمائة.
162 - محمد بن عثمان بن محمد بن يحيى بن مسلم بن الزبيدي (2): وجده محمد من زبيد اليمن، تفقه محمد المذكور على أبي القاسم بن فضلان وسمع من ابن البطي وشهدة وصحب الصوفية وما لم (كذا) أعلم أنه روى شيئا.
__________
(1) انظر: التكملة، للمنذري 1 / ورقة 41.
(2) انظر: التكملة، للمنذري 1 / ورقة 40.
(*)

(1/48)

توفي بجزيرة قيس التي تسمى كيش في شعبان سنة ثمان وستمائة.
163 - محمد بن عثمان بن حسن بن إبراهيم بن حسنويه السلماسي أبو بكر البزاز: ولد ببغداد ونشأ بها وسمع أبا الوقت السجزي.
أخبرنا بحديث من صحيح
البخاري.
ولد في رجب سنة تسع وأربعين وخمسمائة.
وتوفي في ربيع الاخر سنة سبع عشرة وستمائة.
164 - محمد بن علي بن محمد بن علي بن محمد بن عبد الملك الدامغاني أبو عبد الله القاضي بن قاضي القضاة أبي الحسن علي بن قاضي القضاة أبي عبد الله (1): يلقب تاج القضاة.
ناب عن أبيه بالجانب الغربي وسمع ابن الطيوري ووجه رسولا إلى سمرقند فمات بها سنة تسع عشرة وخمسمائة.
165 - محمد بن علي بن إبراهيم بن زبرج أبو منصور النحوي العتابي (2): قرأ على أبي السعادات هبة الله ابن الشجري وأبي منصور بن الجواليقي وسمع ابن الحصين وعلي بن عبد الواحد الدينوري وأحمد بن علي بن قريش وروى عنهم، سمع منه عمر بن علي القرشي.
توفي سنة ست وخمسين وخمسمائة وقد جاوز السبعين.
166 - محمد بن علي بن خطاب بن أبي الفتح الدينوري ثم البغدادي أبو شجاع الخيمي أخو يحيى: سمع أبا الفضل أحمد بن خيرون وأبا غالب الباقلاني، سمع منه المبارك بن كامل وعبد الله بن الخشاب النحوي وعمر القرشي.
وحدثنا عنه ابن أخيه عبد اللطيف.
توفي في شوال سنة ثمان وخمسين وخمسمائة.
167 - محمد بن علي بن محمد بن أبان أبو الفضل ابن الوكيل الحاجب: سمع أبا القاسم بن بيان وأبا محمد الحسن بن رئيس الرؤساء.
سمع منه عمر القرشي
__________
(1) انظر: الجواهر المضية 2 / 96.
(2) انظر: بغية الوعاة 73.
ومعجم الادباء 7 / 40.
(*)

(1/49)

وابن أخيه الحسن بن أحمد.
ولد سنة تسع وتسعين وأربعمائة.
وتوفي في جمادى الاخرة سنة إحدى وستين وخمسمائة.
168 - محمد بن علي بن حسين القيسي الاملي أبو الحسين: سمع بنيسابور هبة الله السيدي وغيره وقدم من الحج سنة ستين وخمسمائة فسمع منه عمر القرشي وسليمان الموصلي ونصر بن أبي الفتوح الحصري وعمر بن محمد الصوفي.
169 - ممد بن علي بن محمد بن إبراهيم الطبري الاصل البغدادي أبو جعفر ابن الشيخ أبي الحسن الكيا الهراسي: سمع أبا طالب بن يوسف وغيره وما أعلمه حدث، توفي في ربيع الاخر سنة ست وستين وخمسمائة.
170 - محمد بن علي بن عمر بن زيد بن اللتي أبو بكر السقلاطوني: قرأ بالروايات على أبي منصور وابن خيرون وعلى محمد بن منصور القصري وسمع منهما ومن أبي عبد الله السلال وقاضي المرستان.
توفي في رمضان سنة ثمان وستين وخمسمائة.
171 - محمد بن علي بن طراد بن محمد الزينبي أبو العباس بن الوزير شرف الدين بن النقيب أبي الفوارس: يعرف بالامير التركي لان أمه تركية، وهو من بيت الوزارة، وزر أبوه للمسترشد والمقتفي وقرأ هو على هبة الله الشبلي وابن البطي وقرأ الادب والفرائض وكان مقبلا على العلم.
توفى شابا سنة إحدى وسبعين وخمسمائة.
172 - محمد بن علي بن محمد المقرئ أبو عبد الله ابن السقاء: من أهل الحريم، كان رجلا صالحا مقرئا لقن خلقا كثيرا وكان يستقي الماء ويحمله إلى بيوت الناس، ولا يأكل إلا من كسبه.
روى عن أبي القاسم، ابن بيان وابن
الحصين.
قال صدقة بن الحسين: توفي في صفر سنة اثنتين وسبعين وخمسمائة.

(1/50)

173 - محمد بن علي بن أحمد بن واصل المصري الاصل أبو المظفر الموازيني سبط ابن الاخوة: سمع أبا القاسم بن بيان وغيره.
سمع منه عمر القرشي وعلي بن أحمد الزيدي وإبراهيم بن الشعار وأخبرنا عنه ابن الاخضر.
توفي في محرم سنة أربع وسبعين وخمسمائة.
174 - محمد بن علي بن أحمد بن علي بن محمد بن علي الدامغاني أبو الفتح ابن قاضي القضاة أبي الحسن (1): كان ينوب في الحكم عن أبيه وكان عارفا بمذهب أبي حنيفة.
ولد سنة ثمان وأربعين وخمسمائة وتوفي سنة خمس وسبعين شابا.
175 - محمد بن علي بن حمزة بن محمد بن حسن العلوي أبو يعلى بن الاقساسي الكوفي (2): أخو النقيب أبي محمد الحسن وكان أبو يعلى فيه فضل وأدب وله شعر محسن، سمع أبا الغنائم النرسي وأبا البركات عمر بن إبراهيم العلوي.
ولد سنة سبع وتسعين وأربعمائة، وتوفي في ذي الحجة وسبعين وخمسمائة.
176 - محمد بن علي بن حسين بن محبوب القزاز أبو بكر المسدي الحريمي: سمع أبا العز محمد بن المختار الهاشمي وأحمد بن علي بن قريش وغيرهما.
سمع منه عمر القرشي.
ولد سنة تسع وثمانين وأربعمائة وتوفي في ربيع الاخر سنة ست وسبعين وخمسمائة.
177 - محمد بن علي بن عبد الله بن علي البتماري أبو بكر:
من قرية بنواحي النهروان، يعرف بابن العجيل، سمع أبا بكر أحمد بن المظفر بن سوسن، سمع منه عمر القرشي وغيره.
في آخر عمره أصابه صمم.
توفي بعد السبعين وخمسمائة.
178 - محمد بن علي بن محمد بن صدقة أبو عبد الله التاجر الحراني نزيل دمشق يعرف بابن الوحش:
__________
(1) انظر: مجمع الالقاب 4 / 122.
والجواهر المضية 4 / 81.
(2) انظر: مجمع الالقاب 4 / 322.
والكامل لابن الاثير، حوادث سنة 575.
(*)

(1/51)

سمع محمد بن الفضل الفراوي وحدث عنه بصحيح مسلم، روى عنه شيخنا ابن الاخضر، ولد سنة سبع وثمانين وأربعمائة وتوفي في ربيع الاول سنة أربع وثمانين وخمسمائة.
وكان شيخنا (كذا) صالحا مستورا.
أنبأنا ابن الاخضر، أخبرنا محمد بن علي التاجر، أخبرنا محمد بن الفضل، أخبرنا الكنجروذي، أخبرنا ابن حمران، أخبرنا أبو يعلى، أخبرنا محرز بن عون، حدثنا إبراهيم ابن سعد عن أبيه عن عبد الله (رأيت النبي يأكل القثاء بالرطب).
قلت: وروى عنه بدمشق خلق منهم الموفق بن قدامة والبهاء عبد الرحمن والضياء محمد بن عبد الواحد والزين أحمد بن عبد الدائم وهو آخرهم موتا.
179 - محمد بن علي بن فارس الفراش بن الشرابي: كان فقيرا صالحا منقطعا بمسجد كامل، سمع هبة الله ابن الحصين وأبا بكر بن الاشقر، أخرج عنه عمر القرشي في معجمه.
ولد سنة ست وتسعين وأربعمائة وتوفي في ربيع الاخر سنة اثنتين وثمانين وخمسمائة.
180 - محمد بن علي بن أحمد بن محمد بن علي بن يوسف الكتاني أبو طالب
ابن أبي الازهر المعدل بن المعدل الواسطي (1): كان يتولى بها الحسبة هو وأبوه، سمع بواسط أبا الحسن محمد بن علي بن أبي الصقر الشاعر وأبا الحسن كاتب الوقف وأبا نعيم محمد بن إبراهيم الجماري وأبا نعيم ابن زبزب وأحمد بن محمد العكبري ومن الغرباء أبا غالب محمد بن حمد والمبارك بن فاخر وهبة الله بن السقطي وسمع ببغداد أبا الحسن العلاف وأبا القاسم بن بيان وأبا طالب الحسين بن محمد الزينبي وحدث بالكثير وانفرد بإجازة أبي طاهر أحمد بن الحسن الباقلاني وأبي منصور عبد المحسن بن محمد الشيحي وعبد الجليل بن محمد الساوي وأبي الحسن بن أيوب، وكان ثقة صحيح السماع متخشعا يرجع إلى دين وصلاح، رحل إليه الناس وسمعوا منه وكتب عنه أبو المواهب بن صصري ويوسف بن أحمد الحافظ وعبد القادر الرهاوي، وأبو بكر بن موسى الحازمي وأبو الفتح المندائي وأبو طالب بن عبد السميع وغيرهم، وسمعنا منه الكثير ونعم الشيخ كان.
__________
(1) انظر: شذرات الذهب 4 / 267.
(*)

(1/52)

قرأت عليه سنة أربع وسبعين وأنشدنا قال: أنشدنا أبو نعيم محمد بن علي بن زبزب سنة أربع وخمسمائة، أنشدنا القاضي أبو تمام علي بن محمد بن حسن قاضي واسط لبعضهم: لما تكهل من هوي * - ت وقلت ربع قد دثر عاينت من طلابه * بالباب أفواجا زمر وكذاك أصحاب الحدي * - ث نفاقهم عند الكبر ولد سنة خمس وثمانين وأربعمائة في شعبان، وتوفي في أول سنة تسع وسبعين وخمسمائة في ثاني المحرم بواسط وصليت عليه إماما عند المقبرة.
181 - محمد بن علي بن محمد بن حمدان أبو الغنائم الهيتي:
قدم بغداد غير مرة وسمع هبة الله بن الحصين وأبا بكر ابن حبيب وقرأ القرآن على أبي بكر بن الحسين المزرفي، سمع منه عمر القرشي وغيره سنة تسع وخمسين، مولده سنة أربع وثمانين وأربعمائة.
182 - محمد بن علي بن فارس بن علي أبو الغنائم ابن المعلم الشاعر (1): من أهل واسط وهو أحد من سار شعره.
أكثر القول في الغزال والمديح وشعره حلو في الاسماع صحيح المعاني، وهو من قرية تعرف بالهرث على عشرة فراسخ من واسط سمعت عليه بها وبواسط أكثر شعره.
أنشدنا يمدح أبا غالب عبد الواحد بن مسعود بن الحصين: يا مبيح القتل في دين الهوى * أنت من قتلي في أوسع حل اغضض الطرف فنيران الهوى * لم تدع لي كبدا ترمى بنبل هبك أغليت وصالي ضنة * منك بالحسن فلم أرخصت قتلي ؟ فلحبي لك أحببت الضنى * لست بالطالب برئي من معلي ولد سنة إحدى وخمسمائة وتوفي في رجب سنة اثنتين وتسعين بالهرث وهي مسكنه.
__________
(1) انظر: مرآة الزمان 8 / 289، 290.
والوافي بالوفيات 2 / 126.
والنجوم الزاهرة 1 / 140.
وشذرات الذهب 4 / 310.
وذيل الروضتين 9.
(*)

(1/53)

183 - محمد بن علي بن أحمد أبو الفضل ابن القصاب الوزير مؤيد الدين (1): كان ذا فضل وافر ومعرفة بالكتابة ورأي، استقدم من شيراز وولى ديوان الانشاء سنة أربع وثمانين وخمسمائة واستوزره الامام الناصر سنة تسعين ثم مات بعد سنتين بهمذان وقد جاوز السبعين.
184 - محمد بن علي بن أحمد بن حسين بن سراج أبو الفتح سبط بن
الصباغ: سمع الارموي وعمر بن ظفر المغازلي، سمع منه آحاد الطلبة وتوفي في محرم سنة سبع وتسعين وخمسمائة.
185 - محمد بن علي بن نور الهدى الحسين بن محمد بن علي الزينبي أبو الحسن بن قاضي القضاة أبي القاسم: من بيت كبير، لم يرزق حظا ولم يزل متأخرا على خير فيه، سمع أبا بكر محمد بن عبد الباقي البزاز وسمع منه أصحابنا، ما قدر لي السماع منه.
توفي في محرم سنة ثمان وتسعين وخمسمائة.
186 - محمد بن علي بن إبراهيم أبو الحسن الكاتب ابن البقراني (2): سمع قاضي المرستان ويحيى بن الحسن ابن البناء وإسماعيل السمرقندي.
سمعنا منه.
ولد سنة ثلاث وعشرين وخمسمائة وتوفي في جمادي الاخرة سنة سبع وتسعين وخمسمائة.
روى عنه حديثا.
187 - محمد بن علي بن محمد بن الخازن البزاز أبو المعالي: سمع القاضي أبا بكر فيما ذكر، ورأيت سماعه بعد موته من أبي الوقت.
ولد سنة خمس عشرة وخمسمائة وتوفي سنة ستمائة.
188 - محمد بن علي بن يحيى بن علي بن الطراح أبو جعفر ابن أبي الحسن المدير:
__________
(1) انظر: النجوم الزاهرة 6 / 139.
وشذرات الذهب 4 / 311.
والبداية والنهاية 3 / 12.
وذيل الروضتين 9.
ومرآة الزمان 8 / 289.
والكامل، حوادث سنة 590.
(2) انظر: مجمع الالقاب 5 / ت 1258.
والتكملة، ورقة 26.
(*)

(1/54)

وكيل أبواب القضاة هو وأبوه وجده وجد أبيه وكان فيه تخليط مع صحة سماعه.
سمع أبا الفضل الامروي، أنبأنا عنه.
فذكر حديثا.
ولد سنة إحدى وأربعين وخمسمائة وتوفي في ذي القعدة سنة ست وستمائة.
189 - محمد بن علي بن حمزة بن فارس الحراني البغدادي الدار أخو حمزة (1): سمعا وهما ثقتان من أبي عبد الله الحسين وأبي محمد سبطي أبي منصور الخياط وسعد الخير الانصاري وأبي عبد الله بن السلال وأبي القاسم علي بن عبد السيد ابن الصباغ وأبي بكر أحمد بن علي بن الاشقر.
سمعنا منه.
أنبأنا محمد بن علي، أخبرنا محمد بن محمد الشروطي، أخبرنا محمد بن وشاح.
فذكر حديثا.
قال لي: ولدت سنة ثمان وعشرين وخمسمائة.
وتوفي في جمادي الاولى سنة تسع وستمائة.
قلت: سمع منه الضياء بن عبد الواحد المقدسي وجمال الدين بن الصيرفي.
190 - محمد بن علي بن الحسن ابن الرأس الصوفي أبو العلاء اليمني المولد البغدادي المنشأ (2): كان أبوه تاجرا، صحب الصوفية وسمع عبد الرحمن بن الحسن الفارسي وهبة الله الشبلي وأبا الوقت.
أخبرنا أبو العلاء عن أبي الوقت بأول حديث من ج ء أبي الجهم.
توفي في ذي القعدة سنة تسع وستمائة وقد جاوز الثمانين.
191 - محمد بن علي بن نصر بن البل أبو المظفر الدوري الواعظ (3): دخل بغداد وهو شاب وسمع أحمد بن الطلاية وابن الزاغوني وابن ناصر وأبا الوقت وعمر وعجز عن الحركة.
سمعنا منه.
روي عنه حديثا.
توفي في شعبان سنة إحدى عشرة وستمائة عن أربع وتسعين سنة.
192 - محمد بن علي بن المبارك بن محمد بن الجلاجلي أبو الفتح التاجر (4):
__________
(1) انظر: النجوم الزاهرة 6 / 207.
وشذرات الذهب 5 / 38.
(2) انظر: التكملة، للمنذري 1 / 53.
(خط).
(31) انظر: شذرات الذهب 5 / 48.
ومجمع الالقاب 4 / 69.
وذيل الروضتين 88.
والتكملة، للمنذري 1 / ورقة 72.
(4) انظر: النجوم الزاهرة 6 / 21.
وشذرات الذهب 5 / 53.
وذيل الروضتين ص 99.
(*)

(1/55)

طاف البلاد ما بين العراق والشام واليمن ومصر وخراسان وبلاد الجبال وما وراء النهر وقطعة من بلاد الهند.
قرأ بشئ من القراءات على ابن عساكر البطائحي وأبي السعادات المبارك بن علي الوكيل وسمع هبة الله الحاسب وأبا الفتح بن البطي وأبا بكر بن النقور وجماعة ببغداد والحافظ ابن سلفة بالاسكندرية وحدث في أسفاره بشئ من مسموعاته، كتبنا عنه.
أخبرنا ابن الجلاجلي، أخبرنا الحاسب.
فذكر حديثا.
ولد سنة إحدى وأربعين وخمسمائة وتوفي بالقدس في رمضان سنة اثنتي عشرة وستمائة.
قلت: روى عنه الدمشقيون: الفخر علي بن البخاري والتقي إبراهيم بن الواسطي والشمس عبد الرحمن بن الزين ومحمد بن مؤمن وآخر من روى عنه بالاجازة عمر بن القواس.
وقال ابن النجار: الجلاجلي صحبته في السفر وسمعت منه ببلاد وكان تاجرا محتشما صدوقا مليح المحاورة كيسا حفظة للحكايات والاشعار ظريفا.
193 - محمد بن علي بن محمد بن كرم أبو العشائر ابن التلولي: تفقه على مذهب أحمد وسمع ابن البطي ومحمد بن بدر الشيحي وقرأ شيئا من العربية على أبي محمد ابن الخشاب.
سمع منه أصحابنا، وغاب عني خبره بعد سنة عشر وستمائة.
194 - محمد بن علي بن أحمد ابن الناقد أبو السعادات التاجر: سافر إلى الشام وخراسان وما وراء النهر وولي ولايات جليلة لبيت الخليفة.
سمع
البخاري من أبي الوقت وغيره ومات ولم يحدث لامتناع منه ومماطلة.
توفي سنة ثلاث عشرة وستمائة.
195 - محمد بن علي بن نصر العكبري أبو الفرج الكاتب: من أولاد الشيوخ سمع جده.
أخبرنا أبو الفرج، أخبرنا جدي، أخبرنا ابن البسري، فذكر حديثا.
ولد سنة ست وأربعين وخمسمائة، وتوفي في رمضان سنة ثمان عشرة وستمائة بالكوفة.

(1/56)

196 - محمد بن علي بن خطلخ الخياط: قرأت عليه أخبركم عبد الرحمن بن يحيى بن عبد الباقي، أخبرنا عبد الله بن جابر ابن ياسين، أخبرنا أبو علي بن شاذان.
فروى ح ديثا.
توفي في ذي الحجة سنة ست عشرة وستمائة.
197 - محمد بن علي بن محمد بن العربي أبو عبد الله المغربي (1): قدم بغداد سنة ثمان وستمائة.
الغالب عليه طريق أهل الحقيقة وله قدم في الرياضة والمجاهدة وله أصحاب وأتباع، ووقفت على مجموع قد ضمنه منامات فقرأت عليه منه ببغداد.
حدثكم محمد بن قاسم بن عبد الكريم الفاسي، أخبرنا السلفي، أخبرنا القاسم بن الفضل، أخبرنا محمد بن الحسين السلمي، سمعت أبا علي الشبوي يقول: رأيت رسول الله صلى الله عليه وسلم في المنام فقلت: روي عنك قلت (بل شيبتني هود) فما الذي شيبك منها ؟ قال: قوله (فاستقم كما أمرت).
قال ابن العربي: لانه قد يؤمر بما لم يسبق العلم بوقوعه فالمأمور على وجل.
قلت: توفي ابن العربي سنة ثمان وثلاثين وستمائة وله ترجمة بمدح وقدح.
198 - محمد بن العباس بن الصريفيني أبو الفوارس المقرئ: قال الحافظ أبو العلاء في كتاب (القراءات العشر) في رواية أبي بكر عن عاصم: (قرأت بها على أبي العز القلانسي وقرأ بها القرآن على محمد بن العباس الصريفيني وكان يسكن أوانا من قرى دجيل وقال: قرأت بها القرآن على عمر بن إبراهيم الكتاني أبي حفص).
199 - محمد بن العباس بن يحيى بن محمد بن نور الهدى الحسين بن محمد الزينبي أبو تمام بن أبي جعفر الهاشمي (2): صالح زاهد منزو عن الناس متعبد في مسجد كثير الصيام وقيام الليل سمع شيئا يسيرا.
__________
(1) انظر: النجوم الزاهرة 6 / 339، 340.
وشذرات الذهب 5 / 19.
وذيل الروضتين، ص 170.
وفوات الوفيات 2 / 241.
ومرآة الزمان 8 / 487.
(2) انظر: مجمع الالقاب 4 / 34.
والتكملة 1 / ورقة 69.
(*)

(1/57)

أخبرنا أبو تمام، أخبرنا أبو المعالي محمد بن محمد اللحاس، حدثنا عبد الله بن عطاء الهروي، أخبرنا عبد الواحد المليجي وعبد الكريم القشيري قالا: أخبرنا الخفاف، فذكر حديثا.
ولد سنة ثلاث وثلاثين وخمسمائة، وتوفي في جمادى الاخرة سنة إحدى عشرة وستمائة.
200 - محمد بن عيسى بن بركة أبو الفتح الجصاص (1): سمع بنفسه من يحيى بن ثابت وأبي محمد بن الخشاب وطبقتهما، أنبأنا محمد بن عيسى، أخبرنا محمد بن محمود الشيرازي، أخبرنا أبو غالب محمد بن الحسن، أخبرنا البرقاني.
فذكر حديثا.
توفي بنواحي رأس العين سنة إحدى عشرة وستمائة وله أكثر من ستين سنة.
201 - محمد بن علوان بن هبة الله الحوطي أبو عبد الله الصوفي التكريتي:
قدم بغداد وسمع هبة الله الشبلي وأحمد بن محمد العباسي وأبا الوقت ثم حج وجاور وأم بالناس في مقام إبراهيم الخليل.
سمع منه محمد بن أبي الصيف اليمني وغيره وتوفي بمكة في شعبان سنة ثلاث وستمائة.
202 - محمد بن علوان بن مهاجر أبو المظفر الفقيه الشافعي الموصلي (2): قدم بغداد في صباه للتفقه وأقام بالنظامية ومدرسها يومئذ يوسف بن بندار الدمشقي، وحصل المذهب ودرس ثم بنى مدرسة.
وكتبت عنه بالموصل وقال لي: ولدت سنة اثنتين وأربعين وخمسمائة.
وتوفي في المحرم سنة خمس عشرة وستمائة.
203 - محمد بن عماد بن محمد بن حسين بن أبي يعلى أبو عبد الله التاجر الحراني (3): قدم بغداد مع خاله حماد بن هبة الله وسمع من ابن البطي وعبد الله بن منصور الموصلي وأبي حنيفة محمد بن عبيد الله الخطيبي وسمع بمصر أبا محمد بن رفاعة وسكن
__________
(1) انظر: مجمع الالقاب 5 / ت 1542.
(2) انظر: طبقات السبكي 5 / 32.
والكامل، حوادث سنة 615.
(3) انظر: شذرات الذهب 5 / 155.

(1/58)

الاسكندرية وحدث بها.
ولد يوم الاضحى سنة اثنتين وأربعين وخمسمائة.
قلت: روى لنا عنه محمد بن الحسين الفوي بمصر ويحيى بن الصواف وعلي بن أحمد المعدل بالاسكندرية.
وقال ابن الحاجب: سمع بالثغر من أبي طاهر السلفي وببغداد أيضا من أحمد بن المقرب وكان إماما عالما صالحا كثير المحفوظ.
قلت: توفي سنة اثنتين وستمائة في صفر بالاسكندرية.
* * * حرف الغين في آباء من اسمه محمد 204 - محمد بن غنيمة بن علي يعرف بابن القاق أبو عبد الله القزاز الحريمي (1): يلقب عصفور، سمع أبا الحسين بن القاضي أبي يعلى.
أنبأنا قراءة عليه، أخبرنا ابن الفراء، أخبرنا أبو بكر الخطيب.
فذكر حديثا.
توفي في شعبان سنة تسع وتسعين وخمسمائة.
* * * حرف الفاء في آباء من اسمه محمد 205 - محمد بن الفضل بن بختيار أبو عبد الله بن أبي المكارم الواعظ اليعقوبي (2): كان خطيبها ذكر أنه سمع من أبي الوقت والشيخ عبد القادر الجليلي، قال لي: ولدت سنة ثلاث وأربعين وخمسمائة.
وتوفي بدقوقا في جمادي الاولى سنة سبع عشرة وستمائة.
206 - محمد بن فضائل بن واسنة أبو محمد الدارقزي: سكن الموصل وحدث بها، سمع المبارك بن كامل بن حبيش في سنة أربع وثلاثين وأجاز لنا من الموصل سنة ثمان وتسعين وخمسمائة، ومولده سنة ست وعشرين وخمسمائة.
* * *
__________
(1) انظر: مجمع الالقاب 4 / 347.
(2) انظر: مرآة الزمان 8 / 335.
(*)

(1/59)

حرف القاف في آباء من اسمه محمد 207 - محمد بن قنان بن حامد بن طيب الانباري أبو الفضل (1): تفقه على أبي إسحق الشيرازي وبرع في الفقه حتى صار من أفقه أصحابه وتولى سنة خمسمائة قضاء البصرة ودرس بها، وعلم الناس وكان مشكورا خيرا، روى عنه ابنه محمد بن أبي إسحاق.
توفي في رجب سنة ثلاث وخمسمائة.
* * * حرف الكاف في آباء من اسمه محمد 208 - محمد بن كرم بن بركة أبو علي الكاتب يعرف بمعتوق: سمع من أبي الكرم الشهرزوري وغيره، أخبرنا معتوق، أخبرنا المبارك، أخبرنا أبو بكر محمد بن علي الخياط كتابة.
فذكر حديثا.
ولد سنة أربعين وخمسمائة وتوفي في ربيع الاول سنة ثمان عشرة وستمائة.
209 - محمد بن كمار بن ناصر الحدادي أبو بكر الواعظ: من أهل مراغة قدم بغداد للتفقه والوعظ حتى توفي.
سمع ببلده منصور بن عبد الله ومحمد بن الحسين القاضي التراشي وأويس بن عمرو وسمع ببغداد إسماعيل بن السمرقندي وكان صالحا.
أنبأنا عمر القرشي، أخبرنا محمد بن كمار، أخبرنا أويس سنة إحدى عشرة بمراغة، أخبرنا ابن المهتدي بالله.
فذكر حديثا.
ولد سنة أربع وخمسمائة وتوفي سنة اثنتين وسبعين وخمسمائة.
* * *
__________
انظر: طبقات الشافعية للسبكي 4 / 96.
(*)

(1/60)

حرف اللام في آباء من اسمه محمد
210 - محمد بن الليث بن شجاع بن مسعود أبو هريرة ابن الوسطاني (1): من محله الدينارية، من أولاد المحدثين هو وأبوه.
سمع أبو هريرة من أبي الوقت وأبي القاسم بن قفرجل والمبارك بن خضير.
أنبأنا ابن الوسطاني، أخبرنا ابن قفرجل من المحامليات حديث مخلد عن يزيد عن المقبري عن أبي هريرة (أكثروا من قول: لا حول ولا قوة إلا بالله.
فإنها من كنوز الجنة).
211 - محمد بن لؤي بن محمد أبو منصور: أحد الشعراء المادحين للامام الناصر.
ولد في سنة تسع وأربعين وخمسمائة.
* * * حرف الميم في آباء من اسمه محمد 212 - محمد بن محمد بن محمد بن حامد النعماني (2): أخبرنا إبراهيم بن محمد بن طاهر، أخبرنا السلفي في أربعيه، أخبرنا أبو تمام محمد ابن محمد قاضي النعمانية، أخبرنا أبو جعفر بن المسلمة.
213 - محمد بن محمد بن عيسى بن جهور أبو تغلب القاضي الواسطي (3): تفقه على الشيخ أبي إسحاق ببغداد وولي قضاء واسط ثم عزل سنة خمس وثمانين وأربعمائة وأضر قبل موته.
توفي سنة ثلاث وخمسمائة في رمضان، لم يعن بالحديث.
214 - محمد بن محمد بن محمد بن عيسى بن جهور أبو المجد ابن أخي القاضي أبي تغلب: قال السلفي: سألت خميسا الحوزي بواسط عن أبي المجد ابن جهور فقال: قرأ على عمه القرآن وعلى غلام الهراس وسمع من أبي غالب محمد بن أحمد بن بشران وأبي تمام علي بن محمد الواسطي وهو ناظر مارستان واسط.
__________
(1) انظر: التكملة، للمنذري 2 / ورقة 18.
(2) انظر: التكملة، للمنذري 1 / 12.
(3) انظر: طبقات الشافعية للسبكي 4 / 182.
(*)

(1/61)

قال ابن الدبيثي: حدثنا عنه بواسط هبة الله بن نصر الازدي وأحمد بن المبارك بن نغوبا، وذكر ابن نغوبا أنه سمع منه سنة خمس عشرة وخمسمائة 215 - محمد بن محمد بن هبة الله بن فرجية البابصري (1): كان حافظا للقرآن حسن التلاوة والاداء، سمع أبا طاهر أحمد بن الحسن الباقلاني ورزق الله التميمي وكان صالحا، سمع منه المبارك بن كامل ووصفه أبو الفرج بن الجوزي في تاريخه بحسن الاداء وقال: سمع الحديث وأقرأ الناس وتوفي في صفر سنة اثنتين وثلاثين وخمسمائة.
216 - محمد بن محمد بن معمر بن يحيى بن أحمد بن حسان أبو البقاء بن أبي بكر المؤدب: يعرف بابن طبرزذ أخو عمر، كان اسمه قديما المبارك فسمى نفسه محمدا، من دار القز وهو أحد من عني بطلب الحديث وجمعه ونسخه وسماعه وسمع الناس بإفادته، ولم يرزق منه حظا ولا عمر بل روى شيئا يسيرا.
سمع هبة الله ابن الحصين وأبا المواهب أحمد ابن ملوك وأبا غالب بن البناء وهبة الله بن الطبر وأكثر عن أبي بكر الانصاري وعبد الوهاب الانماطي، ومن بعدهما وكان له شعر قريب.
توفي في جمادي الاولى سنة اثنتين وأربعين وخمسمائة وله نحو أربعين سنة.
قال عمر بن المبارك بن سهلان: لم يكن أبو البقاء بن طبرزذ ثقة بل كان كذابا يضع للناس أسماءهم في الاجزاء ثم يذهب فيقرأ عليهم، علم بذلك شيخنا عبد الوهاب وابن ناصر وغيرهما.
217 - محمد بن محمد بن حسين أبو الفضل الضرير الحنفي (2):
درس بالمدرسة الغياثية مدة وسمع الكثير من أبي طاهر أحمد بن الباقلاني وأبي الفضل بن خيرون وأبي علي البرداني، سمع منه ابنه أبو النجح وأبو محمد ابن الخشاب وأبو اليمن الكندي وكان رجلا صالحا.
ذكر صدقة بن الحسين أنه توفي في ربيع الاول سنة ست وأربعين وخمسمائة.
__________
(1) انظر: المنتظم، لابن الجوزي 10 / 76.
(2) انظر: الجواهر المضية 2 / 115.
(*)

(1/62)

218 - محمد بن محمد بن عبد الكريم بن محمد أبو المفضل بن أبي تمام المعروف بابن زنبقة الواسطي العدل: زكي سنة خمس ومائة وسمع أباه وأبا الفضل محمد بن محمد بن السوادي وأبا غالب محمد بن أحمد بن حمد وسمع ببغداد صحيح البخاري من نور الهدى أبي طالب الحسين الزينبي، سمع منه علي بن أحمد الدباس وأبو طالب بن عبد السميع وأبو يعلى محمد بن علي بن القارئ.
ولد في آخر سنة خمس وسبعين وأربعمائة وتوفي في ذي الحجة سنة خمس وخمسين وخمسمائة.
219 - محمد بن محمد بن محمد بن الحسين بن أحمد بن خلف بن الفراء أبو يعلى القاضي بن العدل أبي خازم بن القاضي أبي يعلى الفقيه (1): من بيت الفضل والعلم، تفقه على أبيه وعمه أبي الحسين وكان من أنبل الفقهاء وأعرفهم بالخلاف والمناظرة وجودة الكلام زكي في جمادي الاولى سنة ثمان وعشرين وخمسمائة ثم تولى قضاء واسط وبقي بها إلى سنة خمس وأربعين ثم عزل عن القضاء والعدالة مقصورا على المقام بمنزله إلى أن توفي وقد أضر.
سمع أبا الحسن العلاف وأبا القاسم بن بيان وأبا الغنائم بن النرسي والحسن بن محمد التككي.
سمع منه أبو الفتح
المندائي ويحيى بن الربيع، وحدثنا عنه ببغداد ابن الاخضر وغيره.
ولد سنة أربع وتسعين وأربعمائة وتوفي في ربيع الاخر سنة ستين وخمسمائة ودفن بمقبرة أحمد.
220 - محمد بن محمد بن هبة الله القادسي أبو بكر المغسل: سمع أبا سعد بن خشيش، سمع منه أبو المحاسن عمر بن علي، حدثنا عنه أحمد بن أحمد البندنيجي.
توفي في ربيع الاخر سنة إحدى وستين وخمسمائة.
221 - محمد بن محمد بن محمد بن أحمد بن الجبان أبو المعالي بن أبي عبد الله العطار بن اللحاس الحريمي (2): شيخ ثقة، صحيح السماع، سمع عبد الله بن عطاء الابراهيمي وجده أبا الحسن
__________
(1) انظر: المنتظم، لابن الجوزي 10 / 213.
وشذرات الذهب 4 / 190.
(2) انظر: النجوم الزاهرة 5 / 376.
وشذرات الذهب 4 / 206.
(*)

(1/63)

وأجاز له أبو القاسم بن البسري وروى عنه الكثير، كتب عنه أبو سعد بن السمعاني وروى لنا عنه جماعة كثيرة.
أخبرنا الحسن بن محمد الكاتب ويوسف بن المبارك البيع قالا أخبرنا ابن اللحاس، أخبرنا جدي أبو الحسن محمد بن أحمد سنة ثمان وسبعين وأربعمائة، أخبرنا أحمد بن علي البادا، حدثنا ابن قانع.
فذكر حديثا.
ولد أبي المعالي سنة ثمان وستين وأربعمائة.
وتوفي في ربيع الاخر سنة اثنتين وستين وخمسمائة.
222 - محمد بن محمد بن مواهب بن الخراساني أبو الحسن: أخو شيخنا أبي العز محمد الشاعر وأبو الحسن هو الاسن.
سمع أبا الحسين بن الطيوري وأبا العز محمد بن المختار وحدث باليسير.
توفي في جمادي الاخرة سنة ثلاث وستين وخمسمائة.
223 - محمد بن محمد بن محمد بن أحمد بن عبد الله بن المهتدي بالله أبو الحارث بن أبي الغنائم بن أبي الحسن الخطيب بجامع القطيعة: من بيت خطابة ورواية، سمع أبا العز محمد بن المختار وأبا الغنائم محمد بن محمد والقاضي أبا بكر الانصاري.
سمع منه علي بن أحمد الزيدي وعمر بن علي الدمشقي وعبد السلام بن يوسف التنوخي، وحدثنا عنه محمد بن سعد الله بن الدجاجي وغيره.
ولد سنة إحدى وتسعين وأربعمائة وتوفي في ربيع الاخر سنة خمس وستين وخمسمائة.
224 - محمد بن محمد بن علي بن محمد بن السكن أبو عبد الله بن أبي سعد يعرف بابن المعوج (1): من بيت مشهور، ولي منهم الحجابة جماعة وحدثوا وسمع هذا من نصر بن البطر وغيره، وأضر في آخر عمره، سمع منه أبو سعد بن السمعاني وذكره في كتابه.
ولد سنة ثمان وثمانين وأربعمائة، وتوفي في ربيع الاول سنة خمس وستين وخمسمائة.
قلت: روى عنه ابن قدامة ومحمد بن المبارك بن أيوب.
225 - محمد بن محمد بن محمد بن إسماعيل بن عبد الله أبو حامد البروي الفقيه الشافعي:
__________
(1) انظر: تاريخ بغداد، للبنداري 94.
والانساب للسمعاني 11 / 25.
(*)

(1/64)

أحد علماء عصره والمشار إليه بالتقدم في معرفة الفقه والنظر والكلام وحسن العبارة والبلاغة، تفقه بنيسابور على أبي سعد محمد بن يحيى وخرج إلى الشام فأقام بدمشق مدة ثم قدم بغداد، فرزق قبولا بها ودرس بها الاصول والجدل بالمدرسة البهائية وكان يحضر دروسه خلق وجلس للوعظ بالمدرسة النظامية وأعجب الناس كلامه ثم عاجلته المنية في رمضان سنة سبع وستين وخمسمائة وله خمسون سنة وقد
حدث بدمشق بشئ.
روى عنه فخر الدين عبد الرحمن بن عساكر.
226 - محمد بن محمد بن فارس أبو بكر بن الشاروق الحريمي: أحد القراء الموصوفين بجودة الاداء وملاحة الصوت، سمع المبارك بن عبد الجبار وغيره، سمع منه عمر القرشي ومحمد بن المبارك بن مشق، وأخبرنا عنه ابن الاخضر.
توفي في رجب سنة سبعين وخمسمائة.
227 - محمد بن محمد بن عبد كان أبو المحاسن المقرئ: كان مقرئا حسنا، قرأ بشئ من القراءات على المبارك بن الحسين الغسال ومحمد ابن عبد الجبار أبي سعد الحريمي.
قرأ عليه عبد الوهاب بن برغش.
توفي سنة اثنتين وسبعين وخمسمائة.
228 - محمد بن محمد بن حمود أبو الازهر المقرئ الصوفي الواسطي: قرأ القراءات على أبي العز القلانسي وسمع منه ومن أبي نعيم الجماري وببغداد من أبي غالب بن البناء وأقرأ الناس مدة وحدث، قرأ عليه جماعة وسمعوا منه منهم صدقة ابن الحسين الواعظ وعمر بن علي القاضي وعمر بن يوسف ختن ابن الشعار.
وحدثنا عنه عمر بن محمد بن أحمد الدينوري أن محمد بن إبراهيم الجماري أخبره سنة ثمان وتسعين.
توفي أبو الازهر بن حمود ببغداد في رجب سنة إحدى وسبعين وخمسمائة.
229 - محمد بن محمد بن هبة الله بن أحمد بن منصور المجهز أبو الثناء الواعظ ابن الزيتوني، سبط ابن الواثق: سمع ابن الحصين وأبا بكر البزاز وسمع بخراسان من محمد بن الفضل الفراوي وعبد الجبار بن محمد الخواري ولزم مسجدا كان يعظ فيه ويروي على طريقة حسنة، سمع منه خلق كثير: أبو الحسن الزيدي وأبو المحاسن الدمشقي.
وحدثنا عنه أبو طالب عبد الرحمن بن محمد الهاشمي بكتاب (أسباب النزول) للواحدي، ولد سنة اثنتين وخمسمائة ببغداد وتوفي في رمضان سنة ثلاث وسبعين.

(1/65)

230 - محمد بن محمد بن أحمد بن الحسن بن سهل العطار أبو بكر الهمذاني أخو الحافظ أبي العلاء لامه وابن عمه: قدم بغداد سنة عشرين وخمسمائة وسمع بها من ابن الحصين وأبي بكر القاضي وغيرهما.
سمع منه بنو أخيه وكتب إلينا بالاجازة في سنة خمس وسبعين وتوفي بعد ذلك بيسير.
231 - محمد بن محمد بن مواهب بن الخراساني أبو العز الشاعر (1): صاحب العروض والنوادر المنسوبة إلى حدة الخاطر، تقدم أخوه، قرأ الادب على أبي منصور بن الجواليقي وله ديوان شعر ومصنفات في العروض.
مدح الامام المسترشد ومن بعده من الخلفاء والوزراء، سمعنا منه في آخر عمره إلا أنه تغير وأصابه في آخر عمره ما يصيب الشيوخ من السهو والغفلة.
تركت سماع الحديث منه لذلك.
سمع أبا الحسين بن الطيوري وأبا سعد بن خشيش وأحمد بن المظفر بن سوسن وابن نبهان وحدث عنه وأجاز لنا قبل تغيره.
أنشدنا يمدح المسترشد بالله: قل للامام الذي إنعامه نعم * وسيح كفيه منه تخجل الديم وعرضه وافر في كل نازلة * وماله في جميع الناس مقتسم وبحره الجم عذب ماؤه غدق * سهل الشرائع غمر طيب شبم مسترشد إن بدا فالبدر غرت * وإن يقل كلما فالدر منتظم توفي سنة ست وسبعين وخمسمائة في رمضان ومولده سنة أربع وتسعين وأربعمائة.
قلت: روى عنه البهاء عبد الرحمن.
232 - محمد بن محمد بن عبد الباقي بن محمد بن قرطاس أبو السعادات بن أبي سعد الطحان:
من ساكني الظفرية، من أبناء الشيوخ القراء والمحدثين، سمع بإفادة أبيه من هبة الله ابن الحصين والقاضي أبي بكر الانصاري وإسماعيل السمرقندي.
سمع منه جماعة من أصحابنا ولم ألقه.
__________
(1) انظر: معجم الادباء 7 / 101.
وبغية الوعاة، ص 101.
وفوات الوفيات 2 / 145.
وشذرات الذهب 4 / 257.
(*)

(1/66)

233 - محمد بن محمد بن أبي بكر بن علي اللفتواني أبو الطيب: ولفتوان من قرى أصبهان، سمع أباه وأبا ذر الصالحاني ومحمد بن إبراهيم الصيقلي، قدم بغداد مرارا آخرها سنة ست وسبعين حاجا فسمع منه ابن مشق وأبو الفتوح بن الحصري وجماعة.
توفي في عوده من الحج وله ست وستون سنة.
234 - محمد بن محمد بن عبد الرحمن بن أبي بكر الكشميهني أبو عبد الرحمن الواعظ المروزي: والد أبي المحامد محمود، ذكره أبو سعد بن السمعاني في تاريخه لبغداد وقدم آخر مرة سنة ستين وحدث بصحيح مسلم عن الفراوي فسمع منه الناس بمجلس الوزير يحيى بن هبيرة.
وحدثنا عنه ابن الجوزي في مشيخته.
أخبرنا ابن الجوزي، أخبرنا محمد بن محمد المروزي، أخبرنا الفراوي، أنبأنا عبد الغافر، أخبرنا ابن عمرويه، حدثنا ابن سفيان، حدثنا مسلم، حدثنا محمد بن حاتم، حدثنا شبابة، حدثنا عبد العزيز الماجشون عن عبد الله بن دينار عن ابن عمر قال: قال النبي صلى الله عليه وسلم: (الظلم ظلمات يوم القيامة).
قلت: أجاز لنا القاسم بن أبي بكر المعدل، أخبرنا المؤيد بن محمد المقرئ، أنبأنا الفراوي.
توفي أبو عبد الرحمن بمرو في المحرم سنة ثمان وسبعين وخمسمائة.
235 - محمد بن محمد بن الجنيد بن عبد الرحمن بن الجنيد أبو مسلم بن أبي
الفتوح الاصبهاني: سمع أبا سعد المطرز وأبا الفتح أحمد بن محمد الحداد والحافظ محمد بن طاهر المقدسي وقدم بغداد حاجا في شبيبته مع خاله أبي غانم محمد بن الحسين بن زينة فكتب عنه المبارك بن كامل الخفاف، عن أبي سعد المطرز وخرج عنه حديثا في بعض تواليفه.
وعاد أبو مسلم إلى بلده وعاش بعد أبي بكر بن كامل الخفاف أكثر من ثلاثين سنة وأجاز لنا مروياته وكان ثقة من بيت تصوف وحديث.
توفي في سنة تسع وسبعين وخمسمائة وله اثنتان وثمانون سنة.
236 - محمد بن محمد بن محمد بن بنان الانباري ثم المصري أبو طاهر بن أبي الفضل (1):
__________
انظر: النجوم الزاهرة 6 / 159.
وفوات الوفيات 2 / 155.
وشذرات الذهب 4 / 327.
(*)

(1/67)

شيخ فاضل رئيس، قدم بغداد رسولا من طغتكين بن أيوب أمير اليمن ونزل بباب الازج وحدث بالسيرة لعبد الملك بن هشام عن أبيه وبصحاح الجوهري أبي نصر إسماعيل بن حماد عن أبي البركات محمد بن الحسين العرقي وسمعهما منه خلق وكنت أنا مسافرا وكتب الناس عنه من شعره وذلك في سنة اثنتين وثمانين وخمسمائة.
بلغنا أنه توفي بمصر سنة ست وتسعين وخمسمائة.
ولد ابن بنان سنة سبع وخمسمائة بمصر وله كتاب تفسير القرآن وكتاب المنظوم والمنثور في مجلدين.
237 - محمد بن محمد بن حامد بن محمد بن عبد الله بن علي أبو عبد الله بن أبي الفرج المعروف بابن أخي العزيز الملقب بالعماد الكاتب الاصبهاني (1): قدم بغداد في حداثته وتفقه على أبي منصور سعيد الرزاز وسمع أبا الحسن بن عبد السلام وأبا منصور بن خيرون والمبارك بن علي السمذي وأبا بكر أحمد بن علي بن
الاشقر وأقام بها مدة ثم خرج إلى الشام وصار كاتب صلاح الدين سيف بن أيوب ملك الشام وكان فاضلا عالما له معرفة بالادب والفقه وله شعر في غاية الجودة، كثير القول، والترسل البليغ، صنف كتبا عدة منها الخريدة في ذكر شعراء العصر، سمع منه ببغداد القاضي أبو المحاسن عمر بن علي وأطرى في وصفه.
كتب إلينا بالاجازة.
قال أبو المحاسن: ولد في جمادي الاخرة سنة تسع عشرة وخمسمائة بأصبهان.
قلت: وتوفي بدمشق في رمضان سنة سبع وتسعين.
238 - محمد بن محمد بن محمد بن محمد بن أحمد بن المهتدي بالله أبو الغنائم ابن أبي الحسن بن أبي الغنائم الخطيب (2): سمع محمد بن عبد الباقي الانصاري ومحمد بن محمد بن السلال وابن الطلاية وحدت بشئ يسير، وتولى خطابة جامع القصر سنة خمس وثمانين وخمسمائة وتوفي في محرم سنة أربع وتسعين وخمسمائة وله ست وسبعون سنة.
__________
(1) انظر: معجم الادباء 7 / 81.
ومرآة الزمان 8 / 327.
والوفيات 2 / 188.
ومجمع الالقاب 4 / 125.
وذيل الروضتين ص 27، وطبقات الشافعية للسبكي 4 / 97.
والنجوم الزاهرة 6 / 178، 180.
وشذرات الذهب 4 / 332.
(*) (2) انظر: مجمع الالقاب 4 / 348.
(*)

(1/68)

239 - محمد بن محمد بن هارون بن محمد بن كوكب المقرئ أبو عبد الله البغدادي ثم الحلبي المنشأ ويعرف بابن الكال (1): قرأ القراءات ببغداد على سبط الخياط ودعوان بن علي الجبائي والحافظ أبي العلاء الهمذاني وأبي الكرم الشهرزوري وسمع من القاضي أبي القاسم علي بن الصباع وقرأ بالموصل على يحيى بن سعدون القرطبي، لقيته بواسط وغيرها وقرأت عليه القرآن للقراءات العشر.
أنبأنا محمد بن محمد البزاز بدكانه بالحلة المزيدية، أخبرنا محمد بن عنقيس، أخبرنا أبو الخطاب الكلوذاني.
فذكر حديثا.
سألته عن مولده فقال: ولدت ببغداد يوم عرفة سنة خمس عشرة وخمسمائة.
وتوفي بالحلة في ذي الحجة سنة سبع وتسعين وخمسمائة.
240 - محمد بن محمد بن ياسين بن عبد الملك أبو البركات التاجر: قرأ بشئ من القراءات على علي بن أحمد اليزذي وسمع القاضي الارموي وأبا الكرم الشهرزوري ثم ترك العلم وأقبل على التجارة، أخبرنا ابن ياسين، أخبرنا الارموي.
فذكر حديثا.
ولد سنة أربع وثلاثين وخمسمائة.
وتوفي في شوال سنة ستمائة.
241 - محمد بن محمد بن أحمد بن بختيار بن علي بن المنداني أبو حامد ابن شيخنا أبي الفتح الواسطي (2): قدم بغداد وتفقه على أبي القاسم بن فضلان وسمع منوجهر ابن تركا نشاه وقرأ عليه مقامات الحريري عنه وسمع أيضا من ابن شاتيل ونصر الله ابن القزاز وعاد إلى بلده يفتي ويشتغل.
بت معه ليلة فانتبه وقال لي: رأيت في النوم كأني أقول شعرا حفظت منه هذا البيت.
والسحر في الشرع محظور إباحته * عندي وسحر المعاني غير محظور وسمعته يقول: ولدت سنة سبع وخمسين وخمسمائة.
توفي في شوال سنة اثنتين وستمائة وصلى عليه أبوه.
__________
(1) انظر: شذرات الذهب 4 / 333.
(2) انظر: الكامل، لابن الاثير، حوادث 602.
(*)

(1/69)

242 - محمد بن الحافظ أبي بكر محمد بن أبي غالب الباقدرائي:
بالغ أبوه في إسماعه وأكثر حتى سمعت بعض المحدثين يقول بلغت إثبات مسموعات محمد بن الباقدرائي أربعة وعشرين جزءا.
وكان سمعه من ابن البطي وابن النقور وأحمد بن المقرب وأبي زرعة المقدسي، وطبقتهم ثم مات أبوه وهو صبي فاشتغل بالمعيشة وكان خياطا ومات ولم يرزق الرواية، سنة أربع وستمائة ولم يحتج إليه.
243 - محمد بن محمد بن أحمد بن اليعسوب أبو طالب بن أبي الغنائم (1): روى اليسير عن أبي الوقت، سمع منه نفر قليل، توفي سنة خمس وستمائة.
244 - محمد بن محمد بن علي بن المبارك بن علي أبو الرضا بن أبي تمام الهاشمي (2): من ذرية المأمون بن هارون ويعرف بابن لزوا.
سمع إسماعيل بن السمرقندي وأبا الوقت عبد الاول.
أنبأنا محمد بن أبي تمام، أخبرنا ابن السمرقندي، أنبأنا طراد.
فذكر حديثا.
ولد سنة سبع عشرة وخمسمائة أو ثمان عشرة (الشك منه) وتوفي في شعبان سنة ثمان وستمائة.
245 - محمد بن محمد بن علي بن عبد العزيز ابن السمذي أبو عبد الله ابن أخت عمر بن طبرزد وختنه على بنته (3): سمع بإفادته من أبي غالب بن الطلاية وأحمد بن أحمد الخزاز، قرأت عليه بحضور خاله حديثا واحدا.
أخبرنا ابن الطلاية.
فذكر (كل أمر ذي بال لا يبدأ فيه بحمد الله أقطع).
ولد سنة أربعين وخمسمائة وتوفي في المحرم سنة تسع وستمائة.
246 - محمد بن محمد بن عبد الكريم بن الاكاف أبو عبد الله الموصلي (4): أحد من عني بجميع الحديث وطلبه، سمع أبا الفضل خطيب الموصل وغيره، ورحل إلى الشام فسمع بدمشق وغيرها ثم قدم بغداد سنة ثلاث وثمانين وكتب عن يعيش بن
__________
(1) انظر: التكملة، للمنذري 1 / ورقة 5.
(2) انظر: المرجع السابق 1 / ورقة 39.
(3) انظر: المرجع السابق 1 / ورقة 43.
(*) (4) انظر: المرجع السابق 1 / ورقة 55.
(*)

(1/70)

صدقة ويحيى بن فضلان وابن الجوزي ثم عاد إلى بلده وحدث بشئ من مسموعاته ثم انقطع إلى العبادة بجامع الموصل ولازم الصيام والصلاة وكان له به زاوية يأوي إليها، ففقد أياما وطلب فوجد في زاويته ميتا، وذلك سنة تسع وستمائة.
247 - محمد بن محمد بن سرايا بن علي أبو عبد الله البلدي (1): سكن الموصل وكان أحد عدو لها، سمع ببغداد من أبي الوقت وكتب إلينا بالاجازة.
ولد سنة تسع وعشرين وخمسمائة، وتوفي في جمادي الاخرة سنة إحدى عشرة وستمائة.
(قلت: روى عنه أبو عبد الله البرزالي والضياء المقدسي).
248 - محمد بن محمد بن عبد الجليل بن محمد أبو بكر بن أبي حامد بن كوتاه أبي مسعود الاصفهاني (2): من أولاد المحدثين سمع ببلده إسماعيل بن علي الحمامي وأبا عبد الله الرستمي وجده أبا مسعود وأبا الفرج الثقفي، وقدم بغداد سنة ست وستمائة.
قرأت عليه: أخبركم الرستمي.
فذكر شيئا.
قال لي: ولدت سنة أربع وأربعين وخمسمائة.
توفي بقرب أصبهان في رمضان سنة إحدى عشرة وستمائة.
249 - محمد بن محمد بن عدنان بن عبد الله بن عمر أبو الحسين بن أبي جعفر الحسيني ويعرف بابن المختار الكوفي (3): من بيت معروف بالنقابة والامارة، قدم بغداد وصاهر بها أبا القاسم علي بن طراد على بنته.
سمع أبا محمد بن الخشاب وتولى نقابة النقباء للطالبين في سنة ثلاث
وستمائة.
حدثنا من لفظه، حدثنا ابن الخشاب، أنبأتنا فاطمة بنت أبي حكيم عبد الله بن إبراهيم قالت: أنبأنا علي بن الحسن الكاتب.
فذكر حديثا.
ولد سنة إحدى وثلاثين وخمسمائة، وأصم في آخر عمره.
توفي في ربيع الاول سنة اثنتي عشرة وستمائة.
__________
(1) انظر: مجمع الالقاب 5 / ت 554.
(2) انظر: مجمع الالقاب 5 / ت 1594.
(3) انظر: مجمع الالقاب 4 / 298.
(*)

(1/71)

250 - محمد بن محمد بن أبي القاسم المؤدب أبو عبد الله الملنجي - محلة من أصبهان.
سمع إسماعيل بن علي الحمامي وأبا طاهر هاجر وأبا الفضائل بن أبي الرجاء الصيرفي.
قدم بغداد وسمع منه ابن مشق وعبد الرحيم بن أبي جعفر.
كتب إلينا الاجازة من أصبهان.
توفي في جمادى الاولى سنة اثنتي عشرة وستمائة.
قلت: روى عنه الحافظان أبو عبد الله المقدسي وأبو عبد الله البرزالي وروى عنه أيضا أبو الحجاج الادمي فكناه: أبا عبد الله.
وكان حافظا مكثرا.
وكنياه يعني المقدسي والرزالي أبا بكر ونسباه: ابن أبي شكر التميمي.
251 - محمد بن محمد بن محمد بن عمروك بن أبي سعيد بن عبد الله بن حسن بن القاسم بن علقمة البكري أبو الفتوح بن أبي سعيد الصوفي النيسابوري: خرج منها شابا وسمع ببغداد في سنة إحدى وأربعين الحسين بن نصر بن خميس الموصلي وجاور مدة بأهله ثم سكن مصر مدة ثم استوطن دمشق في رباط صلاح الدين ملك الشام، وسمع بنيسابور من أبي الاسعد هبة الرحمن القشيري، حدث ببغداد
سنة اثنتين وستمائة ولم يقدر لي منه سماع، وأجاز لي.
ولد سنة ثمان عشرة وخمسمائة.
وتوفي بدمشق في ربيع الاول سنة خمس عشرة وستمائة.
قلت: روى عنه إبراهيم بن الدرجي وعلي بن البخاري وسمعنا على عمر بن القواس بإجازته.
252 - محمد بن محمد بن محمد بن عمر بن واقا أبو نصر سبط مرهوب بن الجواليقي (1): سمع ابن البطي وحيدرة بن عمر العلوي وعنه ابن النجار وأثنى عليه، توفي سنة ست عشرة وستمائة.
253 - محمد بن محمد بن عبد الواحد بن محمد بن الصباغ أبو غالب بن أبي جعفر (2): من بيت العدالة والقضاء هو وأبوه وجده.
سمع القاضي الارموي وابن الزاغوني
__________
(1) انظر: مجمع اللقاب 4 / 348.
(2) انظر: الوافي بالوفيات 1 / 167.
(*)

(1/72)

وأبا الوقت، أخبرنا بقراءتي.
أنبأنا الارموي.
فذكر حديثا.
ولد قبل الاربعين وخمسمائة، وتوفي في شعبان سنة خمس عشر وستمائة.
254 - محمد بن محمد بن محمد السمرقندي الاصل البغدادي أبو الفتوح الحنفي (1): أحد الفقهاء، قرأت عليه: أخبركم أبو الفتح بن البطي.
فذكر حديثا.
توفي في ربيع الاخر في سنة إحدى وعشرين وستمائة وله ثمانون سنة.
وعنه ابن النجار وأثنى عليه خيرا.
255 - محمد بن محمد بن أبي حرب بن عبد الصمد بن النرسي أبو الحسن
الكاتب: سمع محمد بن المادح وابن البطي والمبارك بن خضير.
أنبأنا بقراءتي أخبرنا ابن المادح.
فذكر حديثا.
ولد سنة أربع وأربعين وخمسمائة.
قلت: له شعر رائق، سمع منه أبو حفص بن الحاجب والسيف أحمد بن عيسى، وحدثنا أبو الحسين اليونيني بإجازته منه.
وقرأت بخط ابن الحجاب ترجمة النرسي وفيها أنه سمع أيضا من هبة الله الشبلي وقال: هو من ظرفاء الناس وأدواته في الادب كاملة، يخترع المعاني الابكار، أقعده الزمان ومسه الفقر، تفرد بعدة كتب وأجزاء.
توفي في جمادي الاخرة سنة ستة وعشرين وستمائة.
256 - محمد بن محمد بن محمد بن الحسين الشهرستاني البغدادي أبو البركات النحوي: قرأ على أبي محمد بن الخشاب وجالسه ومن بعده على أبي الحسن علي بن المبارك ابن بانويه ابن الزاهد وحصل معرفة هذا العلم.
أنشدنا لنفسه: خليلي عوجا عرضا لي بذكر من * بها ينقضي عمري وأدفن في رمسي ألا إن نور الشمس من نور وجهها * فما لي أراها تستظل من الشمس ؟ ولد قبل الخمسين وخمسمائة وتوفي سنة ثمان عشرة وستمائة في ربيع الاخر.
__________
(1) انظر: الجواهر المضية 2 / 123.
(*)

(1/73)

257 - محمد بن محمد بن علي بن واقا أبو نصر بن أبي الفتح سبط أبي منصور بن الجواليقي: سمع ابن البطي وأبا المناقب حيدرة بن عمر الكوفي وغيرهما، قرأت عليه: أخبركم ابن البطي، أخبرنا مالك.
فذكر حديثا.
توفي في شوال سنة ست عشرة وستمائة.
258 - محمد بن محمد بن الحسن بن السباك أبو الفضل الوكيل بباب القضاة (1): وكان ربيب أزهر بن عبد الوهاب السباك.
سمع بإفادته من ابن البطي وغيره.
قرأت عليه: أخبركم ابن البطي.
فذكر حديثا من الحلية.
ولقد تقريبا سنة إحدى وخمسين وخمسمائة.
قلت: قال ابن الحاجب (وسمع أبا المعالي بن اللحاس وهو منسوب إلى الدهاء والشر في الحكومات).
وذكر المقاتلي وفاته في ربيع الاخر سنة ست وثلاثين وستمائة.
259 - محمد بن محمد بن جعفر أبو السعود القاضي البصري: قدم بغداد وتفقه عند شيخنا جمال الدين يحيى بن فضلان وتكلم في المسائل الخلافية وسمع ببلده من أبي جعفر المبارك بن محمد المواقيتي وبواسط هبة الله بن البوقي وبغداد من شهدة ودرس الفقه بالبصرة وناب عن قضاتها وكان ورعا صالحا وتوفي (توفر) على نشر العلم.
260 - محمد بن محمد بن عبد الله بن محمد أبو جعفر بن الغزال الاصبهاني أخو أبي الرشيد محمد الاكبر: سمع ببلده أبا الفتح الخرقي وإسماعيل بن غانم التاجر، قدم بغداد حاجا وحدث بها عن المذكورين سنة تسع وتسعين وخمسمائة سمع منه أصحابنا وأجاز لنا.
261 - محمد بن محمد بن عبد الله بن محمد أبو رشيد ابن الغزال: أخوه أحد من عني بطلب الحديث وكتبه والرحلة فيه، سمع أبا الفتح الخرقي وأبا الرشيد إسماعيل بن غانم وجماعة من أصحاب أبي علي الحداد وأمثالهم وببغداد من المبارك بن المعطوش وأبي الفرج بن الجوزي ولاحق بن قندرة، وجماعة من أصحاب
__________
(1) انظر: النجوم الزاهرة 6 / 305.
وشذرات الذهب 5 / 181.
(*)

(1/74)

ابن الحصين وحدث بها عن الخرقي وابن غانم وسافر عنها إلى خراسان وما وراء النهر وعاد إلى خوارزم وكتب عنه خلق من أهل هذه البلاد، أجاز لي.
ولد في صفر سنة تسع وستين وخمسمائة.
(قلت: روى عنه السيف الباخرزي).
262 - محمد بن محمد بن عبد الكريم بن برز القمي أبو الحسن مؤيد الدين (1): كاتب ديوان الانشاء، ورشح للوزارة للامام الناصر وكان مدبر الديوان العزيز.
(لم يذكر وفاته).
263 - محمد بن محمد بن محمد الشيرازي ثم البغدادي أبو طالب ابن العلوية: سمع أبا غالب محمد بن الحسن البقال وغيره، سمع منه عبد الله بن الخشاب النحوي وابن الاخضر وعبد القادر الرهاوي، وحدثنا عنه جماعة وتولى قضاء بعض البلاد.
أقام بواسط مدة وتوفي بها في ذي الحجة سنة اثنتين وسبعين وخمسمائة.
ومولده سنة تسعين وأربعمائة.
264 - محمد بن محمود بن إسحاق بن المعز الحراني أبو الفتح سبط القاضي أبي عبد الله محمد بن عبد الله الحراني الشاهد: عزل عن الشهادة سنة ثمان وثمانين وخمسمائة وأشهر على جمل ووراءه من ينادي عليه: هذا جزاء من يزور الباطل.
وهو الذي زور كتابا باسم الحسن الاستراباذي التاجر على فاطمة بنت محمد بن حديدة وأثبته عند القاضي العباسي محمد بن جعفر وعزل القاضي بسببه، سمع محمد بن محمود بن أبي الوقت وهبة الله الشبلي وجده لامه وجمع لنفسه مشيخة.
سمع منه أولاده وتجنبه الناس لما أهدر.
توفي في فقر ومسكنة سنة أربع وتسعين وخمسمائة.
265 - محمد بن محمود بن أحمد بن علي بن محمود بن الصابوني الصوفي
البغدادي المولد: سمع ابن البطي، حدث بمصر ودمشق وتوفي بها سنة ثمان وتسعين وخمسمائة.
__________
(1) انظر: مجمع الالقاب 5 / ت / 681.
والنجوم الزاهرة 6 / 216، 225، 282.
(*)

(1/75)

266 - محمد بن محمود بن إبراهيم بن الفرج أبو جعفر بن الحمامي الهمذاني (1): سمع الحافظ أبا العلاء، وذكر أنه سمع من أبي الوقت عبد الاول وطلب وسمع الكثير وقدم بغداد فسمع بها الاسعد بن يلدرك وسعد بن الصيفي ثم قدمها سنة إحدى وستمائة وسمع أصحاب ابن الحصين وقاضي المرستان وحدث وسمع منه بعض الطلبة وعاد إلى بلده وهو خير مشكور، قتله الكفار لما دخلوا همذان في أوائل سنة ثمان عشرة وستمائة.
وذكره ابن النجار وأنه رحل إلى أصبهان فسمع من أبي رشيد عبد الله بن عمر الراوي عن الرئيس الثقفي وسمع من غيره وحضرت مجلس إملائه وكان يملي معرفة الصحابة ثم غريب الحديث ويتكلم على الناس على طريق الوعظ.
وكان له القبول التام والصيت الشائع وأهل همذان مقبلون عليه يتبركون، وكان من أئمة الحديث وحفاظهم ومتقنيهم، له المعرفة بفقه الحديث ولغته ومعرفة رجاله.
وكان فصيحا ذا عبارة حلوة وألفاظ منقحة مع دين وعبادة زوهد، وكان أمارا بالمعروف نهاء عن المنكر ناصر السنة قامع البدعة متواضعا متوددا سمحا جوادا.
وبالغ ابن النجار في وصفه وأنه لما استولى التتار على همذان في أواخر جمادي الاخرة خرج إلى قتالهم بابنه عبيد الله فقتلا شهيدين مقبلين غير مدبرين.
ومولده سنة ثمان وأربعين في أولها.
(قلت: سمعنا على ابن عساكر بإجازته له).
267 - محمد بن محمود بن الحسن بن هبة الله بن محاسن بن النجار أبو عبد
الله (2): سمع الكثير وطلب الحديث من صغره ولقي أصحاب أبي القاسم بن بيان وأبي علي ابن نبهان ومن بعدهم ورحل في الطلب إلى الحجاز والشام وبيت المقدس وأصبهان وخراسان وكتب عن عامة شيوخها وحدث في أكثر البلاد التي وردها وله حفظ ومعرفة وفهم بهذا الشأن.
ذكر لي أن مولده في ذي القعدة سنة ثمان وسبعين وخمسمائة.
__________
(1) انظر: مجمع اللقاب 4 / 126.
والنجوم الزاهرة 6 / 256.
(2) انظر: تذكرة الحفاظ 4 / 212.
وفوات الوفيات 2 / 264.
وطبقات الشافعية للسبكي 5 / 41.
والنجوم الزاهرة 6 / 353.
وشذرات الذهب 5 / 226.
(*)

(1/76)

268 - منحمد بن المبارك بن إسماعيل أبو بكر بن الحصري أخو عمر (1): تفقه على مذهب أحمد وسمع أبا بكر المزرفي ويحيى بن البناء والقاضي أبا بكر وصحب القاضي أبا يعلى بن محمد بن أبي يعلى الفراء وانحدر معه إلى واسط لما تولى قضاءها وكان عنده كبر وتيه، ذكر صدقة بن الحسين في تاريخه أنه كان مقيما بمسجد بباب الازج يؤم فيه الصلوات فأذن المؤذن لبعض الصلوات وقعد ينتظره فأبطأ فقيل له: أقم الصلاة.
فقال: كيف أقيم والامام ما حضر ؟ فوافق ذكر الامام حضوره فلما سمع ذلك قال: (المثلي يقال الامام ؟) فاعتذر إليه المؤذن والحاضرون فلم يقبل العذر ولم يزدد إلا غضبا، وانتقل من ذلك الموضع فأتوا إليه وسألوه فأبى فاستقر أنهم يبعدون المؤذن، فعاد بعد الشدة وهو يقول ويكرر (المثلي يقال الامام ؟).
ثم إن المؤذن صار يؤذن في مئذنة قريبة من هذا المسجد ويقول في تسبيحه (أنت المولى من هولي المثلي يقال الامام المثلي يقال الامام ؟) فعاد غضب وتأهب للنقلة ثانيا حتى ضمن له الجماعة أنهم يمنعون المؤذن.
قال صدقة: توفي فجأة.
سقط من الركعة الرابعة من العصر، فحمل إلى بيته فتقيأ
ومات في رجب سنة أربع وستين وخمسمائة وله أربع وخمسون سنة.
269 - محمد بن المبارك بن محمد بن جابر بن حسن بن محمويه بن أبو نصر بن أبي المظفر أخو شيخنا علي: سمع أبا علي بن نبهان وأبا طالب الحسين بن محمد الزينبي وابن الحصين وسمع منه جماعة منهم تميم بن أحمد البندنيجي.
ولد سنة تسع وتسعين وأربعمائة وتوفي في ذي الحجة وقيل في ذي القعدة سنة سبعين وخمسمائة وقد أضر.
قلت: روى عنه نصر بن عبد الرزاق الجيلي.
270 - محمد بن المبارك بن الحسين بن طالب أبو عبد الله بن الحلاوي المقرئ الحربي المعمر (2): لم يوجد له سماع ولا إجازة ثم إن أحمد بن سلمان بن أبي شريك ذكر أنه وجد له إجازات من جماعات قدماء منهم جعفر بن أحمد السراج وأبو الحسين بن الطيوري
__________
(1) انظر: المنتظم، لابن الجوزي، 10 / 229.
(2) انظر: شذرات الذهب 4 / 287.
(*)

(1/77)

وحمزة بن محمد الزينبي وجماعة فسمع عليه بها، وازدحم عليه الطلبة وقرءوا عليه الكثير في زمن يسير ولم يعش بعد وجود الاجازات إلا نحو أربعين يوما.
كتب إلي أبو القاسم تميم بن أحمد البندنيجي يذكر قال (كذا) وجدت سماع هذا الشيخ بعد وفاته من جعفر بن أحمد السراج في شئ سنة تسع وتسعين وأربعمائة، ومن القاضي أبي منصور علي بن محمد بن الانباري في سنة ست وخمسمائة وقال: مولده بمكة في جمادي الاخرة سنة أربع وتسعين وأربعمائة ومات في تاسع عشرين ذي القعدة سنة ست وثمانين وخمسمائة ودفن عند بشر الحافي بباب حرب.
271 - محمد بن المبارك بن ميمون أبو غالب الكاتب (1):
قرأ الادب وقال الشعر وسمع من أبي الفضل الارموي وأبي المعمر المبارك بن عبد العزيز وابن ناصر وحدث، رأيته ولم أسمع منه.
ولد سنة ثلاث وعشرين وخمسمائة.
وتوفي في جمادي الاخرة سنة سبع وتسعين وخمسمائة.
272 - محمد بن المبارك بن محمد بن أحمد بن الحسين بن مشق أبو بكر بن أبي طاهر (2): سمع بإفادة أبيه ثم بنفسه وحصل وجمع الكتب، سمع أبا بكر أحمد بن علي بن الاشقر والمبارك بن أحمد الكندي وهبة الله بن علي الشجري وسعد الخير الانصاري فمن بعدهم، وعمل لنفسه معجما، بلغني أن أثبات مسموعاته بلغت ست مجلدات ولم يرو إلا اليسير، واختلط قبل موته بنحو ثلاث سنين، حتى كان لا يأتي شيئا على وجه الصحة فتركه الناس.
ولد سنة ثلاث وثلاثين وخمسمائة وتوفي في شعبان سنة خمس وستمائة.
قلت: روى عنه النجيب عبد اللطيف.
273 - محمد بن المبارك بن عبد الرحمن بن عصية أبو الرضا الحربي (3): سمع أبا الوقت وغيره، قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
ولد سنة خمس وأربعين وخمسمائة.
__________
(1) انظر: التكملة، للمنذري 17 (خط).
(2) انظر: مجمع الالقاب 5 / 706.
والنجوم الزاهرة 6 / 196.
وشذرات الذهب 5 / 18.
(3) انظر: النجوم الزاهرة 6 / 276.
(*)

(1/78)

قلت: وسمع من عبد الرحمن بن زبيد الوراق وتوفي في المحرم سنة ثمان وعشرين وستمائة ودفن بمقبرة أحمد، أنبأنا عنه أبو المعالي الابرقوهي.
274 - محمد بن معالي بن شدقيني أبو محمد:
سمع علي بن عبد الواحد الدينوري وهبة الله ابن الحصين وغيرهما وكانت له معرفة بتعبير الرؤيا ويقصده الناس لذلك، سمع منه الناس قبلنا.
وكان في تسميعاته في شئ (محمد) وفي شئ (أبو محمد) وأبو المحاسن القرشي سماه في معجم شيوخه (الفضل).
أخبرنا قراءة، أخبرنا ابن الحصين.
فذكر حديثا.
ولد ستة عشر وخسممائة، وتوفي في ربيع الاخر سنة اثنتين وتسعين.
275 - محمد بن معالي بن غنيمة الحلاوي أبو بكر المقرئ (1): كان في مسجد بالمأمونية يؤم الناس ويقرئهم، تفقه على أبي الفتح بن المني، وكان من قدماء أصحابه والمحصلين للمذهب، سمع ابن ناصر وعبد الملك الكرخي وابن الزاغوني.
قرأت عليه: أخبركم ابن ناصر، أخبرنا ابن البسري.
فذكر حديثا.
توفي في رمضان سنة إحدى عشرة وستمائة عن ثمانين سنة.
276 - محمد بن منصور بن عبد الواحد بن محمد بن إلياس التميمي أبو المحاسن البالسي (2): قدم أبوه بغداد وسكنها، سمع محمد بن نصر بن نصر العكبري وغيره، أخبرنا بقراءتي، أخبرنا نصر، فذكر حديثا.
توفي بواسط في رجب سنة اثنتي عشرة وستمائة وله ثلاث وسبعون سنة.
277 - محمد بن المحسن بن الحسين بن أبي المضاء البعلبكي أبو عبد الله (3): نشأ بمصر وقرأ الادب، وعاد إلى دمشق فسمع بها أبا القاسم ابن عساكر وغيره
__________
(1) انظر: مجمع الالقاب 4 / 27.
وشذرات الذهب 5 / 48.
(2) انظر: مجمع الالقاب 4 / 348.
(3) انظر: النجوم الزاهرة 5 / 343.
والروضتين 1 / 193، 195.
(*)

(1/79)

ورحل إلى بغداد وسمع بها وقرأ الفقه والادب وعاد إلى مصر واتصل بصلاح الدين سلطان مصر وهو الذي خطب للامام المستضئ بمصر ونفذه صلاح الدين رسولا إلى بغداد ثم رجع إلى دمشق فمات بها.
ذكر كله أبو المواهب ابن صصري.
قال ابن الدبيثي: فسمع ببغداد أول مرة من ابن البطي وأحمد بن المقرب وأبي زرعة المقدسي.
توفي سنة اثنتين وسبعين وخمسمائة ولم يبلغ الاربعين.
278 - محمد بن موهوب بن عبد الله ويقال موهوب بن الحسن أبو نصر الضرير الفرضي (1): كان غاية في علمه وله فيه تصانيف، توفي سنة ثلاثين وخمسمائة.
ذكره ابن الجوزي في المنتظم.
279 - محمد بن المؤيد بن عبد المؤمن القاضي أبو بكر الهمذاني: قدم بغداد من الحج سنة أربع عشرة وستمائة فقرأت عليه أخبرنا أبو الوقت من الثلاثيات.
280 - محمد بن منجح بن عبد الله أبو شجاع الفقيه الواعظ (2): تفقه ببغداد على أبي محمد عبد الله بن أبي بكر الشاشي وبالجزيرة على أبي القاسم بن البزري وحصل المذهب والخلاف وخرج إلى الشام وتولى قضاء بعلبك ثم عاد إلى بغداد وأقام في رباط على قدم التصوف يفتي ويحدث وكان يعظ في ابتداء أمره.
سمع القاضي أبا بكر وعبد الرحمن بن طاهر الميهني وأجاز له الحافظ محمد بن طاهر المقدسي وله شعر حسن، سمعتهم يثنون عليه ومن شعره: سلام على وادي الغضا ما تناوحت * على ضفتيه شمأل وجنوب أحمل أنفاس الخزامي تحية * إذا آن منها بالعشي هبوب لعمري لئن شطت بنا غربة النوى * وحالت صروف دوننا وخطوب
فما كل رمل جئته رمل عالج * ولا كل ماء عمت فيه شروب
__________
(1) انظر: المنتظم، لابن الجوزي، 10 / 64.
(2) انظر: طبقات الشافعية للسبكي 4 / 186.
(*)

(1/80)

رعى الله هذا الدهر كل محاسني * لديه وان كثرتهم ذنوب وذكر أبو طالب بن عبد السميع ابن المنجح قدم واسط ووعظ وكان ظريفا فسألوه أن يجلس في الاسبوع مرتين فكان كلما عين يوما احتجوا بأن القراء لا فراغ لهم فيه إلى أن سمى أيام الجمعة ثم أطرق مليا وقال: لو عرفت هذا كنت جئتكم بيوم من بغداد.
ولد ابن منجح سنة خمس وخمسمائة وتوفي في ربيع الاول سنة إحدى وثمانين وخمسمائة.
281 - محمد بن موسى بن عثمان بن موسى بن عثمان بن حازم أبو بكر الحازمي الهمذاني (1): سمع بها وقرأ القرآن ثم قدم بغداد عند بلوغه واستوطنها وتفقه بها على مذهب الشافعي وجالس علماءها وتميز وفهم وصار من أحفظ الناس للحديث وأسانيده ورجاله مع زهد وتعبد ورياضة وذكر.
سمع من أبي الوقت حضورا ومن شهردار بن شيرويه وأبي زرعة المقدسي وأبي العلاء العطار ومحمد بن بنيمان الاديب وعبد الله بن حيدر القزويني سماعا ومن معاوية بن علي ومعمر بن الفاخر ومحمد بن عمر الحافظ أبي موسى وأبي الفتح عبد الله بن أحمد الخرقي وأحمد الترك وطبقتهم بأصبهان.
وسمع ببغداد عبد الله بن عبد الصمد السلمي وأبا الحسين عبد الحق وأخاه أبا نصر عبد الرحيم وأبا الثناء محمد بن محمد الزيتوني وبالموصل أبا الفضل الطوسي وبواسط أبا طالب الكتاني المحتسب وأحمد بن سالم المقرئ وبالبصرة محمد بن طلحة المالكي وبدر ابن عمر وأجاز له أبو عبد الله الحسن الرستمي وأبو سعد بن السمعاني وأبو طاهر
السلفي.
وصنف في علم الحديث عدة مصنفات وأملى عدة مجالس.
سمعت منه ومعه وكان كثير المحفوظ حسن المذاكرة وتغلب عليه معرفة أحاديث الاحكام، أملى طرق الاحاديث التي في كتاب (المهذب) لابي إسحاق وأسندها، وتوفي قبل إتمامه، قرأت عليه: أخبركم محمد بن إبراهيم القارئ، أخبرنا أبو نعيم.
فذكر حديثا.
قرأت عليه معرفة الانساب تصنيفه وغير ذلك.
ولد سنة ثمان وأربعين وخمسمائة تقريبا، وتوفي في جمادى الاولى سنة أربع وثمانين ببغداد وله ست وثلاثون سنة.
__________
(1) انظر: تذكرة الحفاظ 4 / 151.
والوفيات 2 / 64.
وطبقات الشافعية للسبكي 4 / 189.
وشذرات الذهب 4 / 282.
(*)

(1/81)

282 - محمد بن المطهر بن يعلى بن أميرجه العلوي أبو الفتوح الهروي: سمع بنيسابور محمد بن الفضل الفراوي وأبا سعيد محمد بن أحمد بن صاعد وسافر الكثير وحدث ببغداد ومكة والمدينة لما حج سنة تسع وسبعين، وكان دينا صالحا، ولما قدم من الحج حدث ببغداد صحيح مسلم وبكتاب الغريب للخطابي بسماعه لهما من الفراوي.
قرأت عليه بالحجاز.
أنبأنا ابن صاع، أخبرنا ابن مسرور، حدثنا ابن نجيد حديث (من أبر ؟ قال: أمك).
ولد سنة أربع وخمسمائة.
وتوفي سنة أربع وثمانين وخمسمائة بأذربيجان.
283 - محمد بن مكارم بن أبي يعلى الحيري (1): منسوب إلى الحيرة بلدة من نواحي الكوفة، سمع ببغداد ابن الاشقر والمبارك بن أحمد وسعيد بن البناء.
سمع منه جماعة من أصحابنا وأجاز لنا، توفي في صفر سنة ست وتسعين وخمسمائة.
284 - محمد بن المهنا بن محمد أبو عبد الله وقيل أبو بكر البناني الازجي:
أحد الشعراء المشهورين، مدح الخلفاء والوزراء وعمر، كتبت عنه من شعره.
قال لي: ولدت في المحرم سن تسع وخمسمائة.
وتوفي في شوال سنة ستمائة.
أنشدني لنفسه: دعني فما أصغي إلى من لاما * واعذر فقد كتب البنفسج لاما في خد ظبي سل يوم طويلع * من لحظه الساجي على حساما ولقد تثنى وانثنى متعتبا * فرأيت قدا باهرا وقواما فبروع جفوته وارعن ردفه * ما زال لي ولخصره ظلاما 285 - محمد بن معمر بن عبد الواحد بن رجاء بن الفاخر القرشي أبو عبد الله بن أبي أحمد الاصبهاني (2): من أولاد المحدثين المذكورين، سمع بإفادة أبيه وبنفسه الكثير من جعفر بن عبد الواحد الثقفي وأبي نصر أحمد بن عمر الغازي وإسماعيل بن أبي صالح المؤذن ومحمد ابن أبي نصر اللفتواني وأبي سعد البغدادي وخلق كثير وقدم بغداد مرارا آخرها سنة
__________
(1) انظر: مجمع الالقاب 4 / 384.
(2) مجمع الالقاب 4 / 270، والنجوم الزاهرة 6 / 193، وشذرات الذهب 4 / 11.
(*)

(1/82)

إحدى وتسعين فأملى بها مجالس عدة، كتبها عنه الناس باستملاء أخيه وكان مكثرا.
ولد في جمادى الاخرة سنة عشرين وخمسمائة وخرج قبل موته إلى شيراز فتوفي بها سنة ثلاث وستمائة.
(قلت: في ربيع الاول، روى عنه أبو موسى عبد الله بن الحافظ عبد الغني وأبو الحجاج يوسف بن خليل والحافظ أبو ع بدالله بن عبد الواحد وآخر من روى عنه بالاجازة الفخر علي بن البخاري).
(قلت: سمع محمد بن معمر، معجم الطبراني الكبير على فاطمة الجوزدانية وكان
جيد المعرفة بمذهب الشافعي وله معرفة حسنة بالحديث ويد باسطة في الادب وتفنن في المعارف والعلوم وقد حج مع أبيه فسمع بالكوفة من عمر بن إبراهيم الزيدي وبهمذان وبغداد وقدم بغداد غير مرة وحدث بها، وكان ذا مكانة رفيعة عند الدولة وجلالة في النفوس وله شعر رائق وسماعه للمعجم حضورا).
286 - محمد بن المأمون بن الرشيد بن هبة الله المطوعي اللهاوري الهندي: رحل من بلده في طلب العلم، وتفقه بخراسان مدة وسمع بها أصحاب أبي بكر الشيروي وأقام ببغداد وكتب عن أهلها، وذكر أنه سمع بالاسكندرية من السلفي ثم سكن بلدة من أذربيجان فكان يعظ بها ويحدث فقصده قوم من الملاحدة وقتلوه فتكا سنة ثلاث وستمائة.
أنشدنا قال: أنشدنا السلفي: دين الرسول وشرعة أخباره *...(البيتين) 287 - محمد بن المظفر بن شجاع بن البواب أبو عبد الله البزاز (1): سمع أبا الوقت، روى عنه ابن الدبيثي أول حديث في الثلاثيات.
ولد سنة سبع وأربعين وتوفي في ربيع الاخر سنة أربع عشرة وستمائة.
وروى عنه ابن النجار من البخاري وقال: لا بأس به.
* * * تم المجلد الاول وهو اثنا عشر جزءا، نقلته من خط علي بن أحمد بن حنظلة ونقله من خط المؤلف.
__________
(1) انظر: مجمع الالقاب 4 / 348.
(*)

(1/83)

(قلت: وفيه تخريجات بخط المؤلف).
وقرأه كله على أبي حامد بن الصابوني بإجازته من المؤلف علي بن عبد الكافي وسمعه معه الوجيه السبتي وآخرون بفوت سنة
إحدى وسبعين وستمائة.
* * *

(1/84)

المختصر المحتاج إليه من تاريخ ابن الدبيثي الحافظ محمد بن سعيد بن يحيى بن علي ابن الدبيثي المتوفى سنة 637 ه.
اختصره الامام شمس الدين محمد بن أحمد بن عثمان ابن قايماز الذهبي المتوفى سنة 748 ه.
دراسة وتحقيق مصطفى عبد القادر عطا الجزء الثاني

(1/85)

بسم الله الرحمن الرحيم 288 - محمد بن المؤمل بن نصر أبو بكر الليثي: من قرية قباب ليث بقرب بعقوبا، سمع من أبي الوقت، أنبأنا أن أبا الوقت أخبره، أنبأنا جمال الاسلام، ولد ببعقوبا سنة أربعين وخسممائة وتوفي بها في جمادى الاولى سنة سبع عشرة وستمائة.
(وعنه ابن النجار).
289 - محمد بن أبي البدر مقبل بن فتيان بن مطر أبو عبد الله بن المني بن
أخي الفقيه أبي الفتح (1): حافظ للقرآن، قرأ بالقراءات على أبي بكر بن الباقلاني بواسط وقصده وسمع ببغداد الاسعد بن يلدرك وتفقه على عمه وسمع من جماعة.
* * * حرف النون في آباء من اسمه محمد 290 - محمد بن نصر بن حسن بن عنين أبو المحاسن الدمشقي (2): شاعر مجيد كثير القول في المدح والهجاء والغزل، سافر فيما بين مصر والشام والعراق وما وراء النهر وغزنة وقطعة من بلاد الهند، ومدح الملوك وأجازوه.
أنشدنا لنفسه يهجو ابن مازة البخاري: مال ا بن مازة دونه لعفاته * خرط القتادة أو منال الفرقد مال لزوم الجمع يمنع صرفه * في راحة مثل المنادى المفرد (توفي في ربيع الاول سنة ثلاثين وستمائة وله إحدى وثمانون سنة).
291 - محمد بن النفيس بن محمد بن عطاء أبو الفتح بن المعالي (3): من بيت معروف، كان منهم فقهاء ووعاظ وهو صوفي، سمع من أبي الوقت
__________
(1) انظر: النجوم الزاهرة 7 / 24.
وشذرات الذهب 5 / 246.
(2) انظر: الوفيات 2 / 130.
والنجوم الزاهرة 6 / 181.
وشذرات الذهب 5 / 140.
(3) انظر: شذرات الذهب 5 / 117.
(*)

(1/87)

ولبس منه خرقة التصوف.
أنبأنا محمد بن النفيس، أخبرنا أبو الوقت.
فذكر حديثا من البخاري.
ولد سنة اثنتين واربعين وخمسمائة.
وتوفي في ذي القعدة سنة خمس وعشرين وستمائة.
(قلت: ابن النفيس روى لنا عنه الابرقوهي).
292 - محمد بن النفيس بن بقاء الخدمي: سمع يحيى بن ثابت، سمع منه بعض أصحابنا.
توفي في ذي القعدة سنة تسع عشرة وستمائة.
293 - محمد بن نجيم بن محمد بن عبد الواحد بن يونس اليزدي: بلدة بين أصبهان وكرمان، قدم للحج سنة ستين وخمسمائة وفيها توفي وحدث بها.
حدثنا عنه عبد العزيز بن الاخضر، أخبرنا غياث بن محمد العقيلي، أخبرنا ابن ريذة بحديث ذكره.
294 - محمد بن نجاح بن سعود اليوسفي (1): أخو علي ويحيى، سمع ابن كادش وغيره، سمع منه أبو بكر المارستاني.
توفي سنة خمس وسبعين وخمسمائة وله أربع وستون سنة.
295 - محمد بن نسيم بن عبد الله العيشوني أبو عبد الله (2): كان أبوه مولى لابي الفضل ابن عيشون، سمع علي بن العلاف وعلي بن بيان وغيرهما، سمع منه أبو المحاسن القرشي وحدثنا عنه ابن الاخضر وجماعة وأجاز لنا.
تنكس من درج بيته فمات من وقته في جمادي الاخرة سنة أربع وسبعين وخمسمائة.
296 - محمد بن نزار: سمع ابن المقرب وأبا علي ابن الرحبي، حدث بشئ يسير، توفي في آخر سنة خمس عشرة وستمائة.
* * *
__________
(1) انظر: مجمع الالقاب 4 / 349.
(2) انظر: النجوم الزاهرة 5 / 84.
وشذرات الذهب 4 / 249.
(*)

(1/88)

حرف الواو في آباء من اسمه محمد
297 - محمد بن وهب بن سلمان بن أحمد بن علي السلمي أبو المعالي بن أبي القاسم يعرف بابن الزنف الدمشقي: سمع نصر الله المصيصي وأبا الدر ياقوت التاجر وأبا القاسم بن البن.
قدم بغداد حاجا سنة خمس وستمائة وأقام بالمدرسة النظامية وحدث بها عن المذكورين وبإجازته من أبي الاسعد بن القشيري.
أخبرنا محمد بن وهب، أخبرنا نصر الله، أخبرنا الخطيب.
فذكر حديثا.
قال لي: ولدت في رجب سنة ثلاث وثلاثين وخمسمائة.
وحج وعاد إلى دمشق فتوفي في شعبان سنة ست وستمائة.
* * * حرف الهاء في آباء من اسمه محمد 298 - محمد بن هبة الله بن علي بن زهمويه أبو الدف الكاتب أخو أبي الحسن المحدث: كان فيه فضل ومعرفة بالشعر وكان كاتب الامير أبي الحسن عبد الله أخي المستظهر فلما مسك أبو الحسن سنة ثلاث عشرة وخمسمائة أخذ معه وطيف بن على جمل وجلد في السجن حتى مات.
299 - محمد بن هبة الله بن محمد بن الصاحب أبو المعالي: سمع ابن بدران.
روى عنه عمر القرشي في معجمه.
توفي في جمادي الاخرة سنة إحدى وسبعين وخمسمائة.
300 - محمد بن هبة الله بن عبد الله أبو عبد الله الفقيه الشافعي السلماسي (1): نزيل بغداد عارف بالفقه والخلاف، سديد الفتوى، انتفع به جماعة وكان معيدا بالنظامية.
توفي في شعبان سنة أربع وسبعين وخمسمائة.
301 - محمد بن هبة الله بن محمد بن أحمد بن الثقفي أبو منصور الكوفي المعدل:
__________
(1) انظر: طبقات الشافعية للسبكي 4 / 195.
والوفيات 2 / 45.
(*)

(1/89)

سمع ابن الحصين، أجاز لنا سنة خمس وثمانين وخمسمائة وتوفي بعد ذلك.
302 - محمد بن هبة الله بن يحيى بن حسن أبو العلاء بن أبي جعفر ابن البوقي الواسطي: تفقه على أبيه وتكلم في المسائل وأفتى وناظر فقهاء بغداد وسمع بها وسمع بواسط أبا علي الحسن بن إبراهيم الفارقي وأبا الكرم نصر الله الازدي والقاضي أبا عبد الله محمد بن علي بن المغازلي وكان مؤثرا طلب الدنيا وخدمة السلطان، سمعت منه.
ولد سنة تسع عشرة وخمسمائة وتوفي بنواحي الحلة سنة تسعين وخمسمائة في رمضان.
303 - محمد بن هبة الله بن نصر الله بن محمد بن محمد بن مخلد الازدي أبو المفضل ابن شيخنا أبي العباس بن أبي الكرم يعرف بابن الجلخت: أحد عدول واسط، من بين حديث وصلاح، سمع جده نصر الله، سمع منه جماعة ببغداد سنة خمس وتسعين وخمسمائة لما حج وسمعت منه بواسط ونعم الشيخ كان.
قال لي: ولدت سنة اثنتين وعشرين وخمسمائة.
وتوفي في ذي القعدة سنة ست وتسعين وخمسمائة.
304 - محمد بن هبة الله بن حسن التميمي أبو منصور يعرف بابن جرنامز الكوفي: شيخ صالح يعرف مذهب الزيدية، سمع ابن غبرة وأحمد بن ناقة، نزل بغداد، وحدثنا بشئ من سماعه.
توفي في صفر سنة سبع وستمائة وله ست وسبعون سنة.
305 - محمد بن هبة الله بن كامل بن إسماعيل أبو الفرج بن أبي القاسم الوكيل بباب القضاة هو وأبوه (1): سمع أبا غالب بن البناء وبدر بن عبد الله الشيحي وأبا منصور بن خيرون وهبة الله
ابن عبد الله الواسطي وأجاز له ابن الحصين، وعمر وحدث بالكثير.
أنبأنا قال: أنبأنا بدر الشيحي.
فذكر حديثا.
ولد سنة اثنتين وعشرين وخمسمائة وتوفي في رجب سنة سبع وستمائة ودفن بمقبرة الشونيزي.
__________
(1) انظر: شذرات الذهب 5 / 30.
(*)

(1/90)

قلت: روى عنه العز الحراني والنجيب عبد اللطيف.
306 - محمد بن هبة الله بن عبد العزيز بن علي بن محمد بن عمر من ولد سعد بن أبي وقاص - رضي الله عنه - أبو المحاسن بن أبي الفرج بن أبي حامد البيع: من باب المراتب، من البيوت القديمة المياسير، سمع محمد بن طراد الزينبي وعمه أبا بكر محمد بن عبد العزيز وأبا الوقت السجزي وغيرهم وأضر في آخر عمره، أنبأنا بقراءتي: أخبركم عمك.
فذكر حديثا من طريق أبي عمر الزاهد.
قال: ولدت في ذي الحجة سنة ثلاثين وخمسمائة.
307 - محمد بن هبة الله بن مكرم بن عبد الله أبو جعفر الصوفي (1): من أولاد المشايخ والرواة، كان برباط شيخ الشيوخ، سمع أبا الفضل الارموي وابن ناصر والمظفر بن أردشير.
قرأت عليه أخبركم ابن ناصر.
فذكر حديثا.
ولد سنة سبع وثلاثين وخمسمائة.
(وقال ابن النجار: إنه ولد في رمضان سنة ثمان وثلاثين وخمسمائة حدث بإربل بصحيح البخاري، روى عنه ابن خلكان).
وتوفي في محرم سنة إحدى وعشرين وستمائة.
* * * حرف الباء في آباء من اسمه محمد 308 - محمد بن يوسف بن علي الغرنوي أبو الفضل الحنفي (2):
أقام ببغداد مدة وسمع أبا بكر الانصاري وأبا سعد البغدادي الاصبهاني والارموي وجماعة ثم صار إلى مصر وحدث بها بالكثير وتوفي في ربيع الاول سنة تسع وتسعين وخمسمائة.
309 - محمد بن يوسف بن محمد بن عبيدالله أبو عبد الله بن المنتجب النيسابوري الكاتب:
__________
(1) انظر: النجوم الزاهرة 6 / 260.
وشذرات الذهب 5 / 96.
(2) انظر: مجمع الالقاب 5 / ت 1811.
والجواهر المضية 2 / 147.
والنجوم الزاهرة 6 / 184.
وشذرات الذهب 4 / 343.
وطبقات القراء 2 / 286.
(*)

(1/91)

صاحب الخط المنسوب، كان مؤدبا صوفيا ببغداد فنشأ له محمد هذا وكتب الخط الفائق.
قال ابن النجار: سمعت جماعة يفضلونه على ابن البواب في قلم النسخ وكان أديبا فاضلا له معرفة بالنحو وكان ضنينا بخطه جدا، فيه بأو وكبر.
كتب إلى مرة رقعة بخطه في حاجة سألنيها ثم أرسل يطلب الورقة فامتنعت من ردها فألح علي كثيرا وردد الرسول مرارا حتى أضرجني فرددتها عليه.
توفي شابا في ذي الحجة سنة ثمان وستمائة.
310 - محمد بن يحيى بن محمد بن مواهب بن إسرائيل أبو الفتح البرداني (1): سمع أبا غالب محمد بن عبد الواحد القزاز وأبا علي بن نبهان وأبا علي بن المهدي ومحمد بن عبد الباقي الدوري وبعض المحدثين يتهمونه بالتحديث بما لم يسمعه ولم أقف له على ما ينافي الصحة.
سمعنا منه وسمع منه عمر القرشي وأصحابنا بعده.
أخبرنا البرداني، أخبرنا أبو غالب القزاز.
ولد سنة تسع وتسعين وأربعمائة وتوفي في جمادى الاولى سنة ثلاث وثمانين وخمسمائة.
311 - محمد بن يحيى بن علي الهمذاني البغدادي المؤدب أبو الحسن:
سمع زاهر بن طاهر وثابت بن منصور الكيلي، سمع منه جماعة.
توفي سنة إحدى أو اثنتين وتسعين وخمسمائة.
312 - محمد بن يحيى بن المظفر بن علي بن نعيم أبو بكر ابن شيخنا أبي زكريا، يعرف بابن الحبير (2): تفقه على مذهب أحمد وتكلم في الخلاف وناظر ثم انتقل إلى مذهب الشافعي ودرس بالاصفهبذية وسمع من شهدة وأبي الفتح بن المني.
ولد سنة تسع وخمسين وخمسمائة.
313 - محمد بن يحيى بن علي بن المفضل بن هبة الله أبو عبد الله بن شيخنا أبي القاسم بن فضلان (3):
__________
(1) انظر: مجمع الالقاب 4 / 349.
(2) انظر: مجمع الالقاب 4 / 127.
وطبقات الشافعية للسبكي 5 / 44.
وشذرات الذهب 5 / 205.
(3) انظر: مجمع الالقاب 5 / ت 864.
وشذرات الذهب 5 / 146.
وطبقات الشافعية للسبكي 5 / 44.
(*)

(1/92)

الفقيه ابن الفقيه الشافعي، تفقه وناظر ورحل إلى خراسان وناظر علماءها، ودرس بالنظامية وتخرج به جماعة ثم ولي قضاء القضاة سنة تسع عشرة وستمائة وسمع جماعة من أصحاب ابن بيان وأبي طالب الزينبي.
ولد سنة ثمان وستين وخمسمائة.
314 - محمد بن يونس بن محمد بن منعة أبو حامد الفقيه الشافعي الموصلي (1): تفقه على أبيه وقدم بغداد فسمع بها الحديث ثم عاد إلى بلده وولي قضاءها ثم قدم بغداد رسولا وكان عارفا بالاصول والمذهب والجدل وانتفع به خلق.
ولد سنة خمس وثلاثين وخمسمائة وتوفي بالموصل سنة ثمان وستمائة في جمادى الاخرة.
* * * الكنى في آباء من اسمه محمد 315 - محمد بن أبي بكر بن محمد بن أبي نصر التميمي أبو عبد الله القيرواني المقرئ (2): كان عارفا بالاصول، قرأ بمصر القرآن على أبي العباس بن نفيس في سنة أربع وأربعين وسمع بها من أبي عبد الله القضاعي وقدم بغداد وأقرأ بها القراءات وحدث، أخذ عنه أبو الكرم الشهروزي وغيره، وتوفي يوم عرفة سنة اثنتي عشرة وخمسمائة ودفن عند أبي الحسن الاشعري بالجانب الغربي.
316 - محمد بن أبي الفرج بن أبي منصور أبو البقاء الذهبي: سمع ابن الحصين وروى عنه عمر القرشي.
317 - محمد بن أبي غالب بن أحمد بن مرزوق الباقداري أبو بكر: وباقدار من نواحي نهر ناب، كان ضريرا، قدم بغداد في صباه وسكنها وقرأ بها على جماعة وسمع الحديث من خلق منهم أبو محمد سبط الخياط والفضل بن سهل الاسفراييني وابن ناصر وابن الزاغوني والناس بعدهم، وانتهى إليه حفظ الحديث ومعرفة رجاله عليه كان المعتمد فيه.
قال أبو الفتوح ابن الحصري هو آخر من بقي
__________
(1) انظر: الوفيات 2 / 50.
ومجمع الالقاب 4 / 127.
ومرآة الزمان 8 / 365.
وشذرات الذهب 5 / 34.
(2) انظر: طبقات القراء للجزري 2 / 105.
(*)

(1/93)

من حفاظ الحديث الائمة، سمعت غير واحد من شيوخنا يذكر أبا بكر الباقداري ويصفه بالحفظ ومعرفة الرجال والمتون والاتقان مع كونه كان ضريرا مقصورا إلا أنه كان حفظة حسن الفهم بلغني أن أبا الفضل بن ناصر كان يراجع الباقداري في أشياء
ويرجع إلى قوله فيها.
(وقال الحافظ عبد العظيم وذكر ابنه: كان والده حفاظ بغداد المشهورين بمعرفة الرجال والتقدم مع ضرره).
سمع منه علي بن أحمد الزيدي وإبراهيم الشعار وعمر بن علي القرشي ونصر بن الحصري وجماعة.
قرأت على عبد الله بن عمر الوكيل: أخبركم الحافظ أبو بكر سنة ست وستين، أخبرنا ابن الزاغوني وسعيد ابن البناء ومحمد بن أحمد الهاشمي، قالوا أخبرنا أبو نصر الزينبي.
فذكر حديثا من البعث: أن النبي صلى الله عليه وسلم توفيت بنته زينب فخرج بجنازتها فرأيناه كثيبا (الحديث).
توفي في ذي الحجة سنة خمس وسبعين وخمسمائة.
318 - محمد بن أبي علي بن أبي نصر أبو عبد الله الفقيه الشافعي النوقاني (1): تفقه بنيسابور على أبي سعيد محمد بن يحيى وبرع في فنه وناظر، قدم بغداد وتردد إليه جماعة من المتفقهة وانتفعوا به، وكان عنده طلب لتدريس النظامية فأنشأت والدة الامام الناصر لدين الله مدرسة للشافعية، وخلع عليه وجعل مدرسها.
توفي سنة اثنتين وتسعين وخمسمائة.
319 - محمد بن أبي المظفر بن محمد بن أبي عمامة أبو بكر البزاز الازجي: سمع إسماعيل بن السمرقندي وغيره، سمع منه جماعة وأجاز لي.
توفي سنة أربع وتسعين وخمسمائة في ذي الحجة.
320 - محمد بن أبي محمد بن أبي المعالي أبو شجاع بن المقروع المقرئ (2): شيخ صالح، لقن جماعة كثيرة وأبناءهم وبعضهم لقن أبناء أبنائهم.
وكان أمارا بالمعروف وينهى عن المنكر مشتغلا بالخير، أقرأ أكثر من ستين سنة.
قرأ على سبط
__________
(1) انظر: مجمع الالقاب 4 / 265.
وطبقات الشافعية للسبكي 4 / 198.
وذيل الروضتين 10.
(2) انظر: شذرات الذهب 4 / 333.
وطبقات القراء 2 / 259.
(*)

(1/94)

الخياط وأبي الكرم الشهروزي وسمع منهما ومن أبي الحسن بن عبد السلام وأبي القاسم ابن الصباغ وأبي الفتح ابن البيضاوي وجماعة وحدث بالكثير، قرأنا عليه بالقراءات وسمعنا منه ونعم الشيخ كان.
أنبأنا قراءة، أخبرنا ابن البيضاوي.
فذكر حديثا.
توفي في ربيع الاخر سنة سبع وتسعين وخمسمائة ودفن بصفة بشر الحافي.
قلت: روى عنه ابن خليل وابن عبد الدائم المقدسي وعبد اللطيف الحراني وذكر ابن النجار أنه لقن خلقا لا يحصون وأنه كان عالما بالقراءات قال وكان يأكل من كسب يده ولا يأخذ من أحد شيئا وحملت جنازته على الرؤوس وما رأينا جمعا أكبر منه وكان مستجاب الدعوة وقورا مهيبا قرأ بكتب كثيرة.
ثم روى عنه ابن النجار أحاديث وطول ترجمته وقال: ما رأيت جمعا أكثر من جمع جنازته.
321 - محمد بن أبي طاهر بن زقمير الاجري أبو عبد الله الحربي: سمع عبد الله بن أحمد بن يوسف، أنبأنا قراءة عليه.
فذكر حديثا.
توفي في ذي القعدة سنة سبع وتسعين وخمسمائة.
322 - محمد بن أبي الحسن بن أبي نصر المقرئ أبو الفضل الضرير يعرف بالخطيب (1): قرأ القراءات على سعد الله بن الدجاجي وعلي بن عساكر البطائحي وسمع من ابن البطي وأقرأ الناس.
أنبأنا قراءة، أخبرنا سعد الله بن نصر، أخبرنا أبو منصور الخياط: توفي في المحرم سنة عشرين وستمائة.
323 - محمد بن أبي الحسن بن أبي نصر المقرئ أبو الفضل الضرير يعرف بالخطيب (1):
قرأ القراءات على سعد الله الدجاجي وعلي بن عساكر البطائحي وسمع من ابن البطي وأقرأ الناس.
أنبأنا قراءة، أخبرنا سعد الله بن نصر، أخبرنا أبو منصور الخياط: توفي في المحرم سنة عشرين وستمائة.
323 - محمد بن أبي المعالي بن محمد بن غريب أبو جعفر البغدادي المقرئ بترب الخلفاء: سمع ابن البطي وروى عنه ابن النجار وقال: صدوق توفي في ربيع الاول سنة عشرين وستمائة.
324 - محمد بن أبي نصر الكتاني أبو بكر المقرئ الخياط يعرف بابن البصري: أنبأنا قراءة عليه أخبرنا محمد بن نسيم، أخبرنا العلاف.
فذكر حديثا.
توفي سنة خمس عشرة وستمائة.
__________
(1) انظر: طبقات القراءة 2 / 127.
(*)

(1/95)

325 - محمد بن أبي الفرج بن معالي الموصلي أبو المعالي (1): قرأ على يحيى بن سعدون القرطبي وسمع من أبي الفضل الطوسي وقدم بغداد سنة اثنتين وسبعين وخمسمائة، وتفقه في مذهب الشافعي وقرأ الادب على أبي البركات عبد الرحمن بن محمد الانباري وأعاد بالمدرسة النظامية وأقرأ القرآن بالقراءات وحدث.
مولده سنة تسع وثلاثين وخمسمائة.
(قلت: عليه قرأ الشيخ عبد الصمد بن أبي الجيش وأبو الفرج بن الفويره المكبر) وتوفي سنة إحدى وعشرين وستمائة.
326 - محمد بن أبي البركات بن أبي السعادات: صالح خير أنبأنا قال: أخبرنا ابن البطي سماعا، أخبرنا ابن خيرون كتابة.
327 - محمد بن أبي الوفاء بن أحمد بن أبي طاهر العدوي أبو عبد الله
النحوي يعرف بابن القبيص الموصلي: قرأ بالقراءات على جماعة وقرأ النحو على أبي الحرم مكي بن ريان الماكسيني وقرأ على القاضي أبي الفتح نصر الله بن علي ابن الكيال الواسطي وتفقه على أبي القاسم يحيى بن فضلان، كتبت عنه لفضله ودينه.
* * * ذكر من اسمه محمد ولم يوقف على اسم أبيه 328 - محمد البلخي الزاهد نزيل بغداد (2): كان يأوي إلى الخرابة بالجانب الغربي عند المقابر، ويهرب من الناس وإن قصده أحمد رجمه بالاجر وكان ينتقل في الامكنة لئلا يعرفه الناس، وما كان يفهم بالعربية شيئا، وكان الخليفة الناصر يقصده زائرا ولا يكلمه ودفع إليه مرارا ذهبا فلم يقبله، وما كان أحد يعلم من أين يأكل وكان كثير العبادة شديد الرياضة وله كرامات ظاهرة، كذا قال ابن النجار.
قال: وتوفي بمسجد قطفتا في رابع المحرم سنة سبع
__________
(1) انظر: مجمع الالقاب 4 / 265.
وطبقات السبكي 5 / 46.
وطبقات الجزري 2 / 228.
وشذرات الذهب 5 / 96.
والنجوم الزاهرة 6 / 259.
(2) انظر: مرآة الزمان 8 / 270.
والجواهر المضية 2 / 118.
(*)

(1/96)

وتسعين وخمسمائة وبه مرض، وجهزه وكلاء أم الخليفة زمرد خاتون وأخذت هي الدراعة التي كانى لبسها للتبرك، وكان قد ناطح الثمانين ولم أره وقد زرت قبره مرارا * * *

(1/97)

[ باب الالف ] ذكر من اسمه أحمد وأول اسم أبيه ألف
329 - أحمد بن أحمد بن عبد العزيز بن أبي يعلى الشيرازي ثم البغدادي أبو جعفر بن أبي نصر بن القاص الصوفي (1): سكن قطفتا وكان مقرئا صاحب عبادة ورياضة.
قرأ بالقراءات على أحمد بن علي ابن بدران الحلواني أبي بكر المعروف بخالوه والمبارك بن الحسين الغسال، وسمع أبا محمد بن الابنوسي وأبا القاسم بن بيان وأبا علي بن نبهان وابن ملة وحدث عنهم وأقرأ بالقراءات، سمع منه عمر القرشي وجماعة وأثنوا عليه.
ولد سنة ست وتسعين وأربعمائة وتوفي في صفر سنة ثلاث وسبعين وخمسمائة.
330 - أحمد بن أحمد بن علي بن بيدان النهرواني أبو منصور المؤدب المعروف بابن بهدل: سمع أبا سعد بن الطيوري وابن كادش، سمع منه عمر القرشي وأبو القاسم بن البندنيجي وجماعة.
ولد في رجب سنة أربع وتسعين وأربعمائة وتوفي في رمضان سنة أربع وسبعين وخمسمائة.
331 - أحمد بن أحمد بن محمد بن علي بن حمدي أبو المظفر المقرئ: أحد الشهود هو وأبوه، وكان من القراء المجودين.
قرأ على سبط الخياط بالقراءات الكثيرة وأم بعده بمسجده ابن جردة وكان الناس يقصدونه ويسمعون قراءته في التراويح وغيرها، سمع أبا سعد بن الطيوري وابن الحصين وزاهر بن طاهر الشحامي وابن كادش وخلقا كثيرا وسمع منه الناس زمانا.
أجاز لي وقد رأيته.
ولد سنة عشر وخمسمائة وتوفي في جمادي الاولى سنة ست وسبعين وخمسمائة.
332 - أحمد بن أحمد بن محمد بن ينال الصوفي أبو العباس بن أبي منصور الترك الاصبهاني (2): سمع أبا مطيع محمد بن عبد الواحد وعبد الرحمن بن حميد الدوني وقدم بغداد في صباه وسمع من أبي طاهر عبد الرحمن بن أحمد بن يوسف وغيره وحدث ببلده وسمع
منه الحافظ أبو القاسم الدمشقي ثم قدم بغداد حاجا في سنة ست وخمسين وحدث بها وكتب إلي بالاجازة من أصبهان.
توفي في شعبان سنة خمس وثمانين وخمسمائة.
__________
(1) انظر: طبقات القراء للجزري 1 / 38.
(2) انظر: مجمع الالقاب 4 / 218.
(*)

(1/99)

(قال ابن النجار: كان شيخ الصوفية فيها وكان دينا متواضعا، سمع ببغداد أبا علي ابن نبهان وعمر دهرا، خرج له الحافظ أبو موسى).
333 - أحمد بن أحمد بن أحمد بن كروم بن غالب البندنيجي الاصل البغدادي المولد والدار أبو العباس بن أبي بكر المعدل (1): قرأ القرآن على أبي حكيم إبراهيم بن دينار النهرواني والقراءات على أبي الحسن البطائحي وسمع ابن الزاغوني وأبا الوقت وهبة الله الشبلي فمن بعدهم وكتب بخطه وكان وافر السماع حسن الاصول، قرأت: عليه أخبركم ابن المادح فذكر حديثا.
ولد سنة إحدى وأربعين وخمسمائة، وتوفي في رمضان سنة خمس عشرة وستمائة.
334 - أحمد بن أحمد بن أبي غالب بن السمذي أبو القاسم بن أبي الفضل الدقاق (2): سمع جزء أبي الجهم من أبي الوقت.
أنبأنا بقراءتي عليه فذكر حديثا.
ولد سنة ثلاث وأربعين وخمسمائة.
335 - أحمد بن إبراهيم بن أبي ياسر الغزال أبو العباس يعرف بالحنبلي (3): ناظر الايتام، اتهم بخيانة فحبسه قاضي القضاة أبو الحسن علي بن أحمد بن الدامغاني سنين، وكان يذكر أنه سمع من قاضي المرستان.
توفي سنة أربع وتسعين وخمسمائة.
336 - أحمد بن اسماعيل بن يوسف الطالقاني أبو الخير القزويني الفقيه
الشافعي (4): تفقه بقزوين على أبي بكر ملكداذ بن علي العمركي ثم خرج إلى نيسابور ودرس على أبي سعد محمد بن يحيى وعاد إلى بلده ودرس به وسمع الكثير من أبيه ومن أبي الحسن علي بن الشافعي وبنيسابور من أبي عبد الله الفراوي وزاهر الشامي وعبد المنعم بن القشيري وعبد الغافر بن إسماعيل الفارسي وعبد الجبار الخواري وبالطابران من محمد بن المنتصر المتولي ووعظ ببغداد سنة ست وخمسين وخمسمائة وأحسن
__________
(1) انظر: النجوم الزاهرة 6 / 226.
وشذرات الذهب 5 / 62.
ومرآة الزمان 8 / 395.
وطبقات القراء للجزري 1 / 37.
(2) انظر: شذرات الذهب 4 / 25، 5 / 129.
والنجوم الزاهرة 6 / 279.
(3) انظر: مجمع الالقاب 5 / ت 731.
(4) انظر: مرآة الزمان 8 / 45 /، 284.
وطبقات الشافعية للسبكي 4 / 35.
وشذرات الذهب 5 / 300.
والمنتظم 10 / 200.
(*)

(1/100)

الكلام وسمع إذا ذاك من أبي الفتح بن البطي وغيره وخلع عليه وعاد إلى بلده ثم قدمها قبل السبعين ودرس بها بالمدرسة النظامية وأملى عدة مجالس وكان مقبلا على الخير كثير الصلاة وله يد باسطة في النظر واطلاع على العلوم ومعرفة بالحديث، جماعة لفنون، سمعت منه ولم أظفر بذلك وأجاز لي ثم استأذن من الديوان العزيز ورجع سنة ثمانين إلى بلده فأقام بقزوين مشتغلا بالعبادة إلى أن توفي في محرم سنة تسعين وخمسمائة.
(وفيها ورخه الحافظ عبد العظيم).
وولد سنة اثنتي عشرة وخمسمائة - رحمه الله.
(أبو الخير القزويني قال فيه ابن النجار: رئيس أصحاب الشافعي، كان إماما في المذهب والخلاف والاصول والتفسير والوعظ، نفق كلامه على الناس وأقبلوا عليه، لحسن سمته وحلاوة منطقه وكثرة محفوظة ثم قدم ثانيا سنة نيف وستين وخمسمائة إلى
بغداد وعقد مجلس الوعظ وصارت وجوه الدولة إليه ملتفتة وكثر التعصب له من الامراء والخواص وأحبه العوام، وكان يجلس بالنظامية وبجامع القصر ويحضر مجلسه أمم ثم ولي تدريس النظامية سنة تسع وستين، وبقي مدرسا بها إلى سنة ثمانين فعاد إلى بلاده، وكان كثير العبادة والصلاة دائم الذكر، قليل المأكل، وكان مجلس وعظه كثير الخير، مشتملا على التفسير والحديث والفقه وحكايات الصالحين من غير سجع ولا تزويق عبارة ولا شعر.
وهو ثقة في روايته وكان يقال إن له في كل يوم ختمة مع دوام الصوم، قيل إنه يفطر على قرص واحد.
توفي في المحرم سنة تسع وثمانين).
337 - أحمد بن أزهر بن عبد الوهاب السباك أبو محمد الصوفي برباط المأمونية: من أولاد المحدثين، سمعه أبوه من عبد الوهاب بن الانماطي ومن أحمد بن محمد المذاري وأحمد بن قفرجل وأجاز له أبو بكر محمد بن عبد الباقي الانصاري وأبو منصور القزاز وكان عسرا في الرواية لقلة معرفته.
قرأت عليه: أخبركم ابن الانماطي.
فذكر حديثا.
قال لي: ولدت في المحرم سنة إحدى وثلاثين وخمسمائة.
وبات معافى فأصبح ميتا في شوال سنة اثنتي عشرة وستمائة وصلي عليه بالنظامية.
* * *

(1/101)

حرف الباء في آباء من اسمه أحمد 338 - أحمد بن بنيمان بن عمر بن نصر الهمذاني ثم البغدادي وبها ولد، أبو العباس: سمع الحسين بن البسري وثابت بن بندار وأبا الفضل محمد بن عبد السلام وابن الطيوري وكان ثقة صحيح السماع.
سمع منه إبراهيم بن الشعار ومحمد بن مشق
وعمر القرشي وجماعة.
أنبأنا ابن الاخضر، أنبأنا أحمد بن بنيمان.
فذكر حديثا.
ولد سنة ثلاث وثمانين وأربعمائة وتوفي في ذي القعدة سنة ستة وستين وخمسمائة.
* * * حرف التاء في آباء من اسمه أحمد 339 - أحمد بن تزمش بن بكتمر أبو القاسم الخياط (1): سمع القاضي أبا بكر وعبد الملك الكروخي وأبا الفضل الارموي وجماعة، أقام بدمشق مدة وروى بها وعاد إلى بغداد ولقيته بها وقال لي: ولدت سنة ثمان وعشرين وخمسمائة.
وعاد إلى دمشق فبلغنا أنه توفي بها سنة ثمان وتسعين وخمسمائة.
(قلت: روى عنه ابن خليل والضياء محمد والنجيب عبد اللطيف).
* * * حرف الحاء في آباء من اسمه أحمد 340 - أحمد بن الحسن بن سلامة بن ساعد المنبجي ثم البغدادي أبو العباس ابن أبي علي الفقيه الحنفي (2): درس بالموفقية التي يدرب زاخى بعد أبيه.
أنبأنا أبو المحاسن القرشي، أخبرنا أحمد ابن الحسن، أخبرنا ابن بيان.
فذكر حديثا.
توفي في ربيع الاخر سنة اثنتين وسبعين وخمسمائة.
قال (ابن النجار: توفي سنة أربع وثمانين).
__________
(1) انظر: مجمع الالقاب 4 / 90.
وشذرات الذهب 4 / 334.
(2) انظر: الجواهر المضية 1 / 64، 194.
(*)

(1/102)

341 - أحمد بن الحافظ أبي العلاء الحسن بن أحمد بن الحسن بن سهل بن العطار الهمذاني أبو عبد الله:
قدم مع أبيه بغداد وسمع بها من أبي الفضل الارموي وسعيد بن البناء وابن ناصر وجماعة وسمع ببلده أبا الوقت ونصر بن المظفر البرمكي وأبا الخير الباغيان وبأصبهان غانم بن خالد الجلودي وغيرهم وكان له سمت الشيوخ.
ولد سنة ثلاث وثلاثين وخمسمائة وتوفي بهمذان في صفر سنة أربع وستمائة، أجاز لي.
342 - أحمد بن الحسن بن أبي البقاء بن حسن العاقولي ثم البغدادي أبو العباس المقرئ (1): سمع بإفادة أخيه من أبي منصور القزاز وأبي الحسن بن عبد السلام وأبي منصور ابن خيرون وأبي سعد البغدادي وقرأ القراءات على أبي الكرم الشهرزوري وحدث بالكثير وأقرأ الناس، وعجز قبل موته عن الخروج.
قرأت عليه: أخبركم محمد بن أحمد ابن صرما، أنبأنا ابن النقور.
فذكر حديثا.
توفي يوم التروية سنة ثمان وستمائة ومولده يوم عاشوراء سنة ست وعشرين وخمسمائة.
(قلت: روى عنه ابن خليل والضياء وابن عبد الدائم والنجيب عبد اللطيف).
343 - أحمد الناصر لدين الله أبو العباس أمير المؤمنين بن المستضئ بأمر الله أبي محمد الحسن أمير المؤمنين بن المستنجد بالله أبي المظفر يوسف أمير المؤمنين بن المقتفي لامر الله أبي عبد الله محمد أمير المؤمنين بن المستظهر بالله بن المقتدي: خطب له بولاية العهد أبوه قبل موته بثمانية أيام وبويع له بعد موت أبيه في غزة ذي القعدة سنة خمس وسبعين وخمسمائة ومولده في رجب سنة ثلاث وخمسين وخمسمائة، عمر المساجد والاربطة والمدارس.
وذكر أشياء في تفخيم أمره منها: فجمع كتابا سماه (روح العارفين) يشتمل على أحاديث رواها عن شيوخ أجازوا له منهم أبو الحسين بن يوسف وأذن بالاجازة فيه لجماعة، وقرئ هذا الكتاب بجوامع مدينة السلام في أكثر من مائة موضع وبغيرها.
344 - أحمد بن الحسين بن عبد الله الواسطي ثم البغدادي:
__________
(1) انظر: مجمع الالقاب 5 / ت 736.
وطبقات القراء للجزري 1 / 45.
وشذرات الذهب 5 / 32.
والنجوم الزاهرة 6 / 205.
(*)

(1/103)

قرأت على عمر بن طبرزد بمكتبة بدر القز: أخبركم أحمد بن الحسين، فذكر حديثا.
توفي سنة ست وعشرين وخمسمائة في رجب.
345 - أحمد بن الحسين بن عبد الله بن أحمد النرسي أبو نصر البيع (1): أنبأنا قال: أنا أبو الوقت.
فذكر حديثا من البخاري.
ولد سنة خمس وأربعين وخمسمائة.
346 - أحمد بن حمزة بن علي بن الحسن بن الحسين السلمي أبو الحسين بن أبي طاهر بن أبي الحسين بن الموازيني أخو محمد المذكور الدمشقي (2): سمع جده أبا الحسن وقدم بغداد سنة تسع وأربعين وخمسمائة، فسمع أبا الكرم الشهرزوري وأبا بكر بن الزاغوني ومحمد بن عبد الله الرطبي وجماعة وعاد إلى بلده.
ولد سنة ست وخمسمائة وكان يحب الانقطاع عن الناس والعزلة.
توفي في محرم سنة خمس وثمانين وخمسمائة.
* * * حرف الزاي في آباء من اسمه أحمد 347 - أحمد بن زهير بن زهير بن محمد بن الفضل أبو العباس المعروف بمله الاصبهاني (3): سمع بها من أبي نهشل عبد الصمد العنبري وحدث ببغداد سنة أربع وستين وخمسمائة، أنبأنا عمر القرشي كتابة، أخبرنا أحمد بن زهير.
فذكر حديثا.
قال القرشي: ولد تقريبا سنة إحدى وخمسمائة.
(قلت: وسمع ملة من الحافظ ابن طاهر، روى عنه ابن قدامة وقريش بن سبيع).
(ذكره ابن النجار ولم يذكر له وفاة.
سمع الكثير من الحداد وطبقته ورحل فسمع
من ابن الحصين والموجودين).
* * *
__________
(1) أنظر: شذرات الذهب 5 / 126، والنجوم الزاهرة 6 / 277.
(2) انظر: مجمع الالقاب 5 / ت 738.
وشذرات الذهب 4 / 283.
والنجوم الزاهرة 6 / 110.
(3) انظر: مجمع الالقاب 4 / 91.
(*)

(1/104)

حرف السين في آباء من اسمه أحمد 348 - أحمد بن سلمان بن أحمد بن سلمان بن أبي شريك أبو العباس المقرئ الحربي يعرف بالسكر (1): قرأ القراءات على أبي الفضل ابن شنيف ويعقوب بن الحربي وبواسط على أبي بكر الباقلاني وغيرهم، وسمع أبا القاسم بن البناء وبن البطي وأصحاب ابن بيان وابن نبهان فمن بعدهم وكان وافر الهمة حريصا على السماع والكتابة، رحل إلى الشام وسمع بمكة والقدس ودمشق وكان مفيدا لاصحاب الحديث، خرج مشيخة لاهل الحربية وكان ثقة تلاء للقرآن، ربما قرأ الختمة في ركعة أو ركعتين، سمعنا منه وسمع منا.
أنبأنا أن ابن البناء أخبره.
فذكر حديثا.
ولد في حدود سنة أربعين وخمسمائة.
وتوفي في صفر سنة إحدى وستمائة.
349 - أحمد بن سلمان بن أبي بكر المستعمل أبو العباس بن الاصفر الحريمي: سمع أبا بكر بن الاشقر وأبا العباس بن الطلاية وسعيد بن البناء.
قرأت عليه: أخبركم ابن الاشقر، أخبرنا أبو الحسين بن المهتدي بالله.
فذكر حديثا.
ولد يوم عاشوراء سنة خمس وثلاثين وخمسمائة وخرج إلى الموصل وأقام بها وحدث وتوفي بها في ذي الحجة سنة ست وعشرين وستمائة.
350 - أحمد بن سعيد بن حسن المقرئ أبو الحارث الخياط يعرف بالعسكري:
سمع ابن نبهان وأبيا النرسي، روى عنه عمر القرشي وقال: كان غير ثقة، بأن لنا تزويره في غير شئ.
توفي في سنة ثمان وستين وخمسمائة.
351 - أحمد بن سليم بن فارس أبو العباس الكاتب الحربي: سمع أبا القاسم عبد الله بن أحمد اليوسفي، سمع منه جماعة من أصحابنا وأجاز لنا.
توفي في جمادى الاخرة سنة أربع وستمائة وله ثمانون سنة.
(قلت: روى عنه ابن النجار).
* * *
__________
(1) انظر: شذرات الذهب 5 / 2.
والنجوم الزاهرة 6 / 188.
ومرآة الزمان 8 / 341.
(*)

(1/105)

حرف الصاد في آباء من اسمه أحمد 352 - أحمد بن صالح بن شافع بن صالح بن حاتم الجيلي البغدادي المولد والدار أبو الفضل بن أبي المعالي (1): أحد الشهود والعلماء هو وأبوه، سمع أبا غالب بن البناء وهبة الله بن عبد الله وابن الطبر، وقاضي المرستان وبدرا الشيحي ولازم أبا الفضل بن ناصر واستملي عليه، وكان مشارا إليه في هذا الشأن وهو الذي كان يقرأ بمجلس الوزير ابن هبيرة، سمع منه علي بن أحمد الزيدي وإبراهيم بن محمود الشعار وعمر القرشي.
وحدثنا عنه ابن الاخضر وغيره.
ولد سنة عشرين وخمسمائة وتوفي في شعبان سنة خمس وستين وخمسمائة.
(قرأ أبو الفضل الجيلي بالروايات على سبط الخياط وعني بطلب الحديث بعد الاربعين وكان يقتفي أثر ابن ناصر ويحذو حذوه وأكثر حتى كتب عن أقرانه وكان مليح الخط، روى اليسير، روى عنه ابن الاخضر والموفق ابن قدامة وغيرهما، وكان حافظا متقنا محققا ثبتا ورعا دينا حسن القراءة على طريقة السلف، له تاريخ على
السنين من وفاة الخطيب يذكر فيه الحوادث والوفيات، ولم يبيضه، وكان عنده احتمال وسؤدد، صلى عليه خلق لا يحصون وصلى عليه خاله أبو المظفر ابن حمدي قال ابن النجار: كان حافظا حجة ثبتا ورعا سنيا صحيح النقل).
353 - أحمد بن صالح بن طاهر المضري أبو العباس الوكيل: سمع محمد بن أحمد بن صرما والحسين بن الحسن المقدسي ومحمد بن أحمد بن أبي عثمان، قرأت عليه: أخبركم ابن أبي عثمان، أخبرنا ابن النقور.
فذكر حديثا.
توفي في محرم سنة سبع وتسعين وخمسمائة في عشر الثمانين.
354 - أحمد بن صدقة بن علي بن كليزا أبو بكر الخياط الواسطي: سمع القاضي أبا عبد الله الجلايي وحدث ببغداد بشئ من مسند أحمد بن سنان القطان وأخذت عنه الجماعة.
ولد سنة تسع وعشرين وخمسمائة تقريبا، وتوفي بواسط في صفر سنة أربع عشرة وستمائة.
355 - أحمد بن صدقة بن نصر بن زهير بن المقلد الحراني الاصل البغدادي المعدل: سمع أبا جعفر العباسي ومسعودا بن الحصين.
قرأت عليه: أخبركم العباسي.
فذكر حديثا.
توفي في ربيع الاخر سنة ثمان عشرة وستمائة.
__________
انظر: شذرات الذهب 4 / 215، والمنتظم 10 / 230.
(*)

(1/106)

356 - أحمد بن صاعد بن أبي الغنائم أبو العباس والد عبد الله أبو بكر بن أبي المجد الحربي: أنبأنا ابن الاخضر، أخبرنا أحمد بن صاعد، أخبرنا ابن بيان.
فذكر حديثا.
توفي في شعبان سنة إحدى وخمسين وخمسمائة.
* * * حرف الطاء في آباء من اسمه أحمد
357 - أحمد بن طارق بن سنان القرشي أبو الرضا التاجر الكركي الاصل البغدادي المولد (1): كان حريصا على السماع ويحصل المسموعات مع قلة معرفة بالنسبة، وسمع أبا الفضل الارموي وسعد الخير الانصاري ومحمد بن طراد الزينبي وطبقتهم، وبالكوفة من أبي الحسن بن غبرة وبدمشق من أبي القاسم بن البن وبمصر أبا محمد بن رفاعة وبالاسكندرية من أبي طاهر السلفي، وحدث بهذه البلاد وكان ثقة.
أنبأنا قراءة، أخبرنا ابن رفاعة.
فذكر حديثا من سنن أبي داود.
ولد سنة سبع وعشرين وخمسمائة وتوفي ببغداد سنة اثنتين وتسعين في ذي الحجة.
* * * حرف الظاء في آباء من اسمه أحمد 358 - أحمد بن ظفر بن يحيى بن محمد بن هبيرة أبو الفتح بن أبي البدر بن الوزير (2): كان عارفا بالادب وتولى حجابة باب النوبي وغيره وسمع من أبي الوقت وابن ناصر وسمعنا منه.
ولد سنة اثنتين وأربعمائة وخمسمائة، وتوفي في محرم سنة عشرين وستمائة.
* * *
__________
(1) انظر: لسان الميزان 1 / 188.
وشذرات الذهب 4 / 208.
والنجوم الزاهرة 6 / 140.
ومجمع الالقاب 5 / ت 1890.
(2) انظر: مرآة الزمان 8 / 247.
ومجمع الالقاب 5 / ت 221.
(*)

(1/107)

حرف العين في آباء من اسمه أحمد 359 - أحمد بن عبد الله بن أحمد بن عبد القادر بن محمد بن يوسف أبو جعفر
ابن أبي القاسم: سمع أباه وعبد الله بن جحشويه وغيرهما، سمع منه عمر القرشي وعبد المغيث بن زهير.
وحدثنا عنه محمد بن عبد الله السقلاطوني أن عبد الله بن محمد بن جحشويه المقرئ، أخبرنا علي بن عمر القزويني.
فذكر حديثا.
توفي في ذي القعدة سنة ست وستين وخمسمائة.
360 - أحمد بن عبد الله بن محمد بن أحمد بن محمد الشافعي أبو نصر بن أبي محمد بن أبي بكر بن الشاشي (1): مدرس النظامية وأحد المصنفين على مذهب الشافعي، تفقه على أبيه وعلى أبي الحسن بن الخل وسمع من أبي الوقت.
توفي سنة ست وسبعين وخمسمائة.
361 - أحمد بن عبد الله بن علي بن أحمد الطوسي الموصلي أبو طاهر ابن خطيب الموصل: سمع جده أبا نصر وأبا البركات بن خميس وسمع ببغداد سنة أربعين وخمسمائة من عبد الخالق بن يوسف وغيره وولي خطابة الموصل.
ولد سنة سبع عشرة وخمسمائة وتوفي سنة اثنتين وستمائة.
(قال ابن النجار: سمع ببغداد من جده في سنة ثلاث وعشرين).
(قلت: عجب كيف لم يسمع من ابن الحصين وطبقته).
(قال: وولي خطابة حمص مدة ثم عاد إلى الموصل وكان ينشئ الخطب وله شعر جيد، حدثني عنه يوسف بن خليل وبلغني أنه توفي في سادس جمادي الاخرة سنة إحدى وستمائة بالموصل).
362 - أحمد بن عبد الله بن عبد الصمد السلمي أبو القاسم بن العطار (2): سمع أبا الوقت وابن البطي بإفادة أبيه وسكن بدمشق وحدث بها الكثير، توفي في
__________
(1) انظر: الوفيات 2 / 527.
وطبقات الشافعية للسبكي 4 / 39.
والمنتظم 1 / 226.
(2) انظر: النجوم الزاهرة 6 / 226.
وشذرات الذهب 5 / 62.
(*)

(1/108)

جمادي الاخرة سنة خمس عشرة وستمائة.
(قال ابن النجار: كان له دكان ظاهر باب الفراديس للعظة وكان صدوقا متدينا مرضي الطريقة محمود الافعال).
363 - أحمد بن عبد الله بن أحمد بن السمين أبو المعالي: من أولاد المحدثين، سمع يحيى بن السدنك، كتبنا عنه.
توفي في شعبان سنة ثلاث عشرة وستمائة.
364 - أحمد بن عبد الرحمن بن مبادر بن محمد أبو بكر الدقاق الازجي: سمع الحسين بن البسري وأبا القاسم الربعي.
ذكره ابن السمعاني وسمع منه.
وحدثنا عنه ابن الاخضر.
توفي في جمادى الاولى سنة أربع وستين وخمسمائة.
365 - أحمد بن عبد الرحمن بن الحسن الفارسي البغدادي أبو بكر الصوفي: شيخ رباط الزوزني، كان كثير العبادة دائم الصوم والصلاة مواظبا على التلاوة وهو أصغر من أخيه الحسن، سمع هبة الله بن الطبر وقاضي المرستان وابن زريق القزاز وعبد الوهاب الانماطي، سمع منه عمر القرشي ومحمد بن سعد الله بن الدجاجي ومحمد بن علي بن الراس.
ولد سنة ست وعشرين وخمسمائة في صفر وتوفي سنة خمس وسبعين وخمسمائة في ذي القعدة.
366 - أحمد بن عبد الملك بن محمد البرذغاني أبو البركات: (البروغاني، كذا في تاريخ ابن النجار وذكر أن ابن الاخضر وعبد الرزاق بن عبد القادر الجيلي وأحمد بن البندنيجي رووا عنه وولد سنة إحدى وتسعين وأربعمائة)، سمع أبا سعيد بن خشيش وأبا الحسين بن الطيوري وأبا الحسن العلاف.
ذكره ابن السمعاني وسمع منه، وتوفي في شعبان سنة اثنتين وستين وخمسمائة ودفن بباب الازج.
367 - أحمد بن عبد الملك بن محمد بن يوسف أبو العباس المقرئ الحريمي
يعرف بابن باتانة (1): قرأ القراءات على والده وعلى عبد الوهاب الخفاف وعلى إسماعيل بن عسكر الغساني الدمشقي، وسمع أبا بكر محمد بن عبد الباقي وأبا البركات يحيى الفارقي،
__________
(1) انظر: مجمع الالقاب 4 / 222.
وطبقات القراء للحزري 1 / 77.
(*)

(1/109)

سمعنا منه وكان صالحا، روى عنه حديثا توفي في جمادى الاخرة سنة اثنتين وستمائة.
368 - أحمد بن عبد العزيز الحلاوي المراتبي: سمع أبا محمد الجوهري، من شيوخ السلفي، سمع منه سنة ست وتسعين وأربعمائة.
369 - أحمد بن عبد القادر بن الحسين بن عمار القزويني أبو المواهب: سمع أبا محمد الجوهري، سمع منه أبو طاهر السلفي في سنة ست وتسعين وأربعمائة أيضا وأبو الوفاء أحمد بن محمد، توفي سنة سبع وتسعين وأربعمائة.
370 - أحمد بن عبد الخالق بن أحمد بن القاسم الهاشمي أبو العباس بن الشكاتي: سمع من طراد الزينبي، سمع منه أبو محمد بن الخشاب ومحمد وعمر ابنا ابن طبرزذ (كذا) أخبرنا عنه الافضل الهاشمي، ولد سنة تسع وخمسين وأربعمائة.
371 - أحمد بن عبد الغني بن محمد بن حنفية أبو المعالي التأني (1): من أهل باجسرا، سكن بغداد وسمع نصر بن البطر والنعالي وأبا عبد الله بن البسري وأبا محمد السراج وأبا منصور الخياط، وحدث عنهم.
حدثنا عنه جماعة وكان خرج إلى همذان لدين عجز عن قضائه فأقام بها مدة يسيرة وتوفي بها في رمضان سنة ثلاث وستين وخمسمائة ولم يحدث بهمذان.
372 - أحمد بن عبد الباقي بن أحمد بن سلمان أبو بكر بن أبي القاسم بن البطي أخو أبي الفتح (2):
سمع أبا عبد الله النعالي وأبا محمد السراج وأبا القاسم بن عريبة الربعي وحدث عنهم، سمع منه القاضي أبو المحاسن القرشي وأحمد بن طارق وتميم البندنيجي.
وحدثنا عنه ابن الاخضر.
توفي في شعبان سنة خمس وستين وخمسمائة.
373 - أحمد بن عمر بن الحسين بن خلف القطيعي (3): من قطيعة باب الازج، والد شيخنا علي ومحمد، صحب القاضي أبا يعلى محمد بن
__________
(1) انظر: شذرات الذهب 4 / 207.
والمنتظم 10 / 223.
(2) انظر: لسان الميزان 1 / 210.
(3) أنظر: شذرات الذهب 4 / 207.
(*)

(1/110)

محمد بن الفراء وتفقه عليه وتكلم في الوعظ، وسمع أبا الفرج بن يوسف والفضل بن سهل الاسفراييني وابن الزاغوني، سمع منه ابنه أبو الحسن.
ولد سنة اثنتي عشرة وخمسمائة، وتوفي في رمضان سنة ثلاث وستين وخمسمائة.
374 - أحمد بن عمر بن لبيدة أبو العباس المقرئ الازجي: قرأ بالقراءات على أبي محمد سبط الخياط ولقن جماعة وسمع الكثير وقرأه وأفاد وكتب الكثير وكان صدوقا، روى شيئا عن أبي القاسم بن الحصين وأبي الحسن بن عبد السلام وأبي عبد الله بن السلام، وسمع كل ما قرئ على ابن ناصر.
وحدثنا عنه عبد الرحمن بن المبارك.
توفي بطريق الحجاز في ذي القعدة سنة أربع وستين وخمسمائة.
375 - أحمد بن عمر بن أحمد بن حسين المقرئ أبو العباس القطربلي الحربي يعرف بالخاخي (1): رجل صالح مشتغل بالخير، سمع ابن الطلاية وعبد الرحمن بن زيد الوراق، روى له حديثا.
توفي في جمادى الاخرة سنة ثلاث عشرة وستمائة.
376 - أحمد بن عمر بن أحمد بن بكرون أبو المعالي المعدل:
سمع أحمد بن علي بن المعمر وأحمد بن المبارك المرقعاتي وشهدة.
ولد سنة اثنتين وستين وخمسمائة.
377 - أحمد بن علي بن المعمر بن محمد بن المعمر العلوي الحسيني أبو عبد الله النقيب (2): عريق في السيادة، له شعر وترسل، تولى نقابة الطالبيين سنة ثلاثين وخمسمائة بعد أبيه.
سمع أبا الحسين بن الطيوري وأبا الغنائم بن النرسي وأبا الحسن العلاف.
سمع منه ابن شافع وإبراهيم الشعار وأحمد بن طارق وجماعة.
(قال ابن النجار: كان يحب الرواية ويكرم أهل الحديث وله شعر فائق وحدث بالكثير).
(قلت: روى عنه ابن قدامة والكاشغري ومحمد بن عبد العزيز بن الخراز).
ولد
__________
(1) انظر: مجمع الالقاب 4 / 223.
(2) انظر: مجمع الالقاب 5 / 171.
ومعجم الادباء 1 / 424.
والنجوم الزاهرة 6 / 72.
وشذرات الذهب 4 / 231.
(*)

(1/111)

سنة ثلاث وتسعين وأربعمائة وتوفي في جمادى الاولى سنة تسع وستين وخمسمائة.
378 - أحمد بن علي بن عبد الواحد أبو المعالي القارئ يعرف بابن المهندس: سمع أبا القاسم الربعي وأبا الحسن العلاف وأجاز له ابن الطيوري.
حدثنا عنه ابن الاخضر.
توفي في جمادى الاخرة سنة تسع وستين وخمسمائة.
379 - أحمد بن علي بن حسن بن ناعم أبو بكر الوكيل بباب القضاة: سمع هبة الله بن أحمد الموصلي، وابن بيان وابن بدران الحلواني والقاسم بن علي الحريري.
سمع منه أبو الحسن الزيدي وعمر القرشي وابن الاخضر، توفي في ربيع الاول سنة أربع وسبعين وخمسمائة.
(قال ابن النجار: كان صدوقا صالحا).
380 - أحمد بن علي بن أحمد بن هبة الله بن محمد بن علي بن محمد بن عبيد
الله بن المهتدي بالله أبو تمام بن أبي الحسن بن أبي تمام بن أبي الحسن بن القاضي أبي الحسين الهاشمي المعروف بابن الغريق: كان خطيب الحربية، سمع ابن الحصين وقاضي المرستان، سمع منه محمد بن المبارك بن مشق وقال: توفي سنة أربع وسبعين وخمسمائة.
381 - أحمد بن علي بن سعيد الخوزي نسبة إلى خوزستان أبو العباس الصوفي (1): نزيل واسط، قرأ بها القرآن على أصحاب أبي العز القلانسي وسمع بها من أبي علي الحسن بن إبراهيم الفارقي وسمع ببغداد من قاضي المرستان وغيره وكان صالحا.
قرأت عليه: أخبركم القاضي أبو بكر.
فذكر حديثا.
ولد سنة خمسمائة وتوفي بواسط في سنة سبع وسبعين وخمسمائة.
382 - أحمد بن علي بن معمر بن رضوان المشاهر المعروف بابن جرادة أبو بكر وبأبي بكر يسمى أكثر: سمع إسماعيل بن ملة وأبا طالب بن يوسف.
سمع منه عمر القرشي، توفي في جمادى الاخرة سنة ثمانين وخمسمائة وله خمس وتسعون سنة.
__________
(1) انظر مجمع الالقاب 5 / ت 740.
(*)

(1/112)

383 - أحمد بن علي بن هبة الله بن المأمون أبو العباس الهاشمي (1): قرأ بالقراءات على أبي بكر المزرفي وقرأ الادب على أبي منصور بن الجواليقي وسمع من ابن الحصين وأبي العز بن كادش وبدر مولى عبد المحسن وحدث بالكثير وصنف اللغة، سمعنا منه وكان صحيح السماع.
ولد سنة تسع وخمسمائة وتوفي في شعبان سنة ست وثمانين.
(يعرف بالزوال، روى عنه أبو الفتوح بن الحصري وكان تام المعرفة بالادب ثقة).
384 - أحمد بن علي بن يحيى بن بذال المستعمل أبو العباس يعرف بابن النفيس الحريمي: سمع أبا القاسم بن الحصين، سمع منه عمر القرشي وغيره.
ولد سنة تسع وخمسمائة، وتوفي في محرم سنة اثنتين وتسعين وخمسمائة وهو أخو المبارك ويحيى.
385 - أحمد بن علي بن طلحة أبو العباس الشاهد: ولي نيابة الحكم بواسط، سمع نصر الله بن محمد بن مخلد والمبارك بن نغوبا، سمع منه علي بن المكشوط والطلبة.
ولد سنة تسع عشرة وخمسمائة وتوفي في صفر سنة اثنتين وتسعين وخمسمائة.
سمعت منه بواسط.
386 - أحمد بن علي بن عيسى بن هبة الله من ولد الواثق بالله أبو جعفر الهاشمي (2): كان يحفظ القرآن، سمع أبا غالب بن البناء وأبا البدر الكرخي، سمع منه ابن مشق.
توفي في ذي القعدة سنة ثلاث وتسعين وخمسمائة وله ثمانون سنة (وروى عنه ابن خليل من شعره).
387 - أحمد بن علي بن هليل بن عبد الملك أبو الفتوح القارئ يعرف بالمعمم: قرأت عليه: أخبركم ابن الحصين كتابة.
توفي سنة تسع وتسعين وخمسمائة وله نيف وسبعون.
388 - أحمد بن علي بن علي بن هبة الله بن محمد بن البخاري أبو الفضل أقضى القضاة ابن قاضي القضاة أبي طالب بن أبي الحسن (3):
__________
(1) انظر: إنباء الرواة 1 / 89.
وبغية الوعاة 151.
وروضات الجنات 1 / 82.
(2) انظر: لسان الميزان 1 / 230.
وذيل الروضتين، 11.
(3) انظر: الجواهر المضية 1 / 82.
وذيل الروضتين، ص 33.
(*)

(1/113)

من بيت قضاء وعدالة، معروف بالتقدم، ناب في الحكم عن والده ثم تولى قضاء القضاة بالعراق سنة أربع وتسعين وخمسمائة وبقي سنة وعزل بأبي الفضائل قاسم بن يحيى بن الشهرزوري وتوفي في ذي الحجة سنة تسع وتسعين وخمسمائة.
389 - أحمد بن علي بن أحمد بن هبة الله بن المهتدي بالله أبو العباس بن أبي الحسن: أحد العدول وكان خطيب جامع المنصور وكان سريا جميلا توفي سنة ستمائة.
390 - أحمد بن علي بن أحمد بن محمد بن حراز أبو القاسم بن أبي الحسن المقرئ الخياط: سمع أبا بكر الانصاري وأبا منصور القزاز وأبا عبد الله السلال وأبا الفتح الكروخي.
روى عنه ابن الدبيثي حديثا وقال: ولد سنة أربع وعشرين وخمسمائة وتوفي سنة ستمائة.
(قلت: روى عنه النجيب عنه اللطيف وابن النجار).
391 - أحمد بن علي بن محمد بن حيان الاسدي أبو العباس الكوفي: سمع بها عمر بن إبراهيم العلوي.
(قلت: روى عنه حديثا)، وأبا الحسن بن غبرة.
توفي في رمضان بالكوفة سنة إحدى وستمائة.
392 - أحمد بن علي بن أبي القاسم بن شعلة أبو العباس الحربي: سمع أبا الحسين بن الفراء، روى عنه حديثا.
توفي في جمادى الاولى سنة اثنتين وستمائة.
(قلت: روى عنه عبد اللطيف عن ابن الطلاية).
393 - أحمد بن علي بن أحمد بن ودعة أبو علي يعرف بابن دادا: سمع أحمد بن منصور الغزال والمبارك بن كامل الدلال وغيرهما، وكان يذكر أنه
سمع من القاضي أبو بكر.
أنبأنا ابن دادا، أخبرنا الغزال.
فذكر حديثا.
ولد سنة تسع عشرة وخمسمائة وتوفي في جمادى الاولى سنة إحدى عشرة وستمائة.
(قلت: وروى عنه ابن النجار).

(1/114)

394 - أحمد بن علي بن المبارك بن علي بن أبي الجود أبو العباس الكاغدي: أخو المبارك، سمع ابن الطلاية وكان خال أبيه وأبا الوقت وابن البطي.
روي عنه من جزء ابن الطلاية (ليس فيما دون خمس أواق صدقة).
توفي في ربيع الاخر سنة ثلاث عشرة وستمائة ودفن بالقادسية.
395 - أحمد بن علي بن مسعود بن عطاف أبو عبد الله بن السقاء الوراق الدارقزي (1): قرأ على أبي الفضل أحمد بن شنيف وعلى الحسن بن عبيدة وغيرهما.
وسمع أبا الوقت وغيره، أخبرنا عن أبي الوقت.
فذكر حديثا.
وقرأ الادب على ابن الخشاب.
ولد سنة أربع وأربعين وخمسمائة وتوفي في رجب سنة ثلاث عشرة وستمائة.
396 - أحمد بن علي بن حسين الغرنوي أبو الفتح الواعظ البغدادي (2): أسمعه أبوه من أبي الحسن بن صرما وأبي الفضل الارموي وأبي سعد أحمد بن محمد البغدادي وأبي الفتح الكروخي وابن نبهان الغنوي ولما بلغ أوان الرواية واحتيج إليه لم يقم بالواجب ولا أحب ذلك لميله إلى غيره وشنئه له ولم يكن محمود الطريقة، سمعنا منه على ما فيه.
ولد سنة اثنتين وثلاثين وخمسمائة وتوفي في رمضان سنة ثمان عشرة وستمائة.
(روى عنه ليث بن الحافظ بن نقطة وابن النجار وقال: نشأ على اشتغال بالخمر والفساد وفساد عقيدة فإذا أفلح وجلس للوعظ تنقص السلف وثلب الصحابة.
شاخ وافتقر فقرا مدقعا وهجره الناس وكان مبغضا لاهل الحديث ضجورا عسرا، انفرد
بجامع الترمذي ومعرفة الصحافة وكان يأخذ على ذلك أجرا وسماعه صحيح).
397 - أحمد بن علي بن الحسن بن محمد بن أحمد بن كردي أبو البقاء (3): أحد العدول ومن بيت قضاء.
ولي قضاء بعقوبا.
أنبأنا أبو البقاء بن كردي كتابة، أنبأنا ابن البطي.
فذكر حديثا.
ولد سنة أربع وثلاثين وخمسمائة.
وتوفي في ذي القعدة سنة خمس عشرة وستمائة.
* * *
__________
(1) انظر: لسان الميزان 1 / 130.
(2) انظر: لسان الميزان 1 / 232.
(3) انظر: مجمع الالقاب 4 / 219.
(*)

(1/115)

حرف الكاف في آباء من اسمه أحمد 398 - أحمد كبيرة بن مقلد أبو بكر الخراز الازجي العابد: سمع ابن ملة وابن بيان وأبا طالب ابن يوسف، سمع منه علي الزيدي وعمر القرشي وأحمد بن يحيى بن هبة الله.
وحدثنا عنه ابن الاخضر.
توفي في ربيع الاول سنة ست وخمسين وخمسمائة.
* * * حرف الميم في آباء من اسمه أحمد 399 - أحمد بن محمد بن الحسن العكبري ثم الواسطي أبو الحسن المقرئ: قرأ القراءات على أصحاب أبي علي أح مد بن محمد بن علان وأبي بكر الهرمزان وسمع الحسن بن موسى الغندجاني وجماعة وقدم بغداد وقرأ بها على أبي الربيع سليمان بن أحمد السرقسطي ورزق الله التميمي وسمع أبا القاسم بن البسري وأبا إسحق الفيروز أبادي الشيرازي وحدث ببغداد وبللده وأقرأ الناس وكان صالحا مفيدا.
وهو الذي أفاد أبا طالب الكتاني وأسمعه وروى لنا عنه.
وكان خميس الحوزي صديقه فلما مات رثاه خميس بقصيدة.
توفي سنة سبع وسبعين وأربعمائة.
400 - أحمد بن محمد بن علي بن صالح الوراق أبو المظفر الدارقزي: سمع أحمد بن قريش وعلي بن بيان وغيرهما.
سمع منه محمد بن أحمد الطيان وعمر الدمشقي وأحمد بن طارق.
وحدثنا عنه ابن الاخضر، وتوفي في نصف سنة ثلاث وستين وخمسمائة.
401 - أحمد بن محمد بن علي بن قضاعة أبو العباس: من بيت رياسة، سمع أبا القاسم الربعي وابن بيان وسمع منه أبو منصور بن الطيان وأبو المحاسن الدمشقي، روى عنه ابن الاخضر وتوفي يوم الاضحى سنة خمس وستين وخمسمائة.
402 - أحمد بن محمد بن سعيد بن إبراهيم البلدي أبو جعفر الكاتب (1): (1) انظر: مرآة الزمان 8 / 163، 169 -، 177.
والنجوم الزاهرة 5 / 376، شذرات الذهب 4 / 216.
(*)

(1/116)

وزر للمستنجد بالله وبقي وزيرا حتى توفي سنة ست وستين وخمسمائة، فلما مات المستنجد بويع للمستضئ وكان المتولي لاخذ البيعة أبو الفرج محمد بن عبد الله ابن رئيس الرؤساء ورد إليه أمر وزارته فقتل أبو جعفر الكاتب ورمي في دجلة في ربيع الاخر سنة ست وستين وخمسمائة.
403 - أحمد بن محمد بن أحمد بن محمد أبو عبد الله الاصبهاني يعرف بعلاء المعدل: سمع أبا منصور بن مندويه وغانما البرجي والحداد وحدث ببغداد وأجاز لجماعة، وكان حيا في سنة سبع وستين وخمسمائة.
سمع منه عمر القرشي وأخرج عنه في
معجمه.
404 - أحمد بن محمد بن شنيف بن محمد بن عبد الواحد أبو الفضل الدارقزي: قرأ بالقراءات على أبي طاهر أحمد بن علي بن سوار وأبي منصور الخياط وثابت ابن بندار وسمع منهم وروى عنهم وأقرا القرآن.
سمع منه علي بن أحمد الزيدي وصبيح العطاري وعمر القرشي.
وحدثنا عنه غير واحد وتوفي في محرم سنة ثمان وستين وخمسمائة، وله ست وتسعون سنة.
405 - أحمد بن محمد بن أحمد بن الرحبي أبو علي العطار الحريمي (1): سمع أبا عبد الله بن طلحة وابن خشيش وأبا الحسن بن الخل.
سمع منه عمر القرشي.
وحدثنا عنه جماعة منهم ابن الاخضر.
ولد سنة اثنتين وثمانين وأربعمائة، وتوفي في صفر سنة سبع وستين وخمسمائة.
406 - أحمد بن محمد بن أحمد بن البسري أبو الفرج البزاز: سبط أبي منصور بن النقور، سمع جده ابن النقور وسمع منه إبراهيم بن محمود الشعار وعمر القرشي وعلي بن أحمد الزيدي، وذكره تاج الاسلام ابن السمعاني في تاريخه وقال: سمع منه منصور بن محمد المسعودي ولم ألقه.
سئل ابن البسري عن مولده فقال: أظن سنة اثنتين وثمانين وأربعمائة.
وتوفي سنة سبعين وخمسمائة.
__________
(1) انظر: النجوم الزاهرة 6 / 66.
وشذرات الذهب 4 / 220.
(*)

(1/117)

407 - أحمد بن محمد بن هبة الله أبو منصور يعرف بابن سركيل: سمع أبا الحسن العلاف وغيره (قلت: وجعفرا السراج).
سمع منه عمر القرشي وأحمد بن طارق.
وحدثنا عنه ابن الاخضر.
ولد سنة تسع وثمانين وأربعمائة وتوفي في
جمادى الاخرة سنة اثنتين وسبعين وخمسمائة.
408 - أحمد بن محمد بن عبد الرحمن الصوفي أبو العباس ابن الدينوري: سمع أبا علي ابن المهدي، سمع منه عمر القرشي وابن مشق وقال القرشي: سألنه عن مولده سنة اثنتين وسبعين وخمسمائة فقال: (لي نحو أربع وثمانين سنة).
409 - أحمد بن محمد بن المبارك بن أحمد بن بكروس أبو العباس الحنبلي الفقيه (1): تفقه على القاضي أبي خازم بن الفراء وعلى أبي بكر الدينوري ودرس بمدرسة له أنشأها، وكان صالحا وقرأ القراءات على أبي عبد الله وأبي بكر المزرفي وسمع من نور الهدى أبي طالب الحسين الزينبي وأبي سعد بن الطيوري وجماعة.
قال القرشي: هو فقيه زاهد عابد، تردد إليه الناس فأقرأ جماعة وتفقه به جماعة.
وسمعت ابن الاخضر يصفه بالعبادة وكثرة الاوراد وقال: لقنني القرآن.
ولد بعد الخمسمائة بسنة، وتوفي في صفر سنة ثلاث وسبعين وخمسمائة.
410 - أحمد بن محمد بن أحمد بن إبراهيم أبو طاهر بن سلفة الاصبهاني (2): حافظ متقن مشهور رحال، سمع ببغداد الكثير وخرج منها سنة خمسمائة وطاف الاقاليم ثم سكن الاسكندرية وعمر حدث بالكثير ورحل إليه من الافاق.
وكان ثقة ورعا.
روى عنه لنا جماعة.
أنشدني عمر بن عبد المجيد الميانشي بمكة سنة تسع وسبعين وخمسمائة، أنشدنا السلفي لنفسه: إن علم الحديث علم رجال * تركوا الابتداع وللاتباع فإذا الليل جنهم كتبوه * وإذا أصبحوا غدوا للسماع
__________
(1) انظر: مرآة الزمان 8 / 218.
وشذرات الذهب 4 / 244.
(2) انظر: مرآة الزمان 8 / 230.
والوفيات 1 / 32.
والنجوم الزاهرة 6 / 87، وشذرات الذهب
5 / 255.
ولسان الميزان 1 / 299.
(*)

(1/118)

توفي في خامس ربيع الاخر سنة ست وسبعين وخمسمائة.
411 - أحمد بن محمد بن أبي القاسم الخفيفي أبو الرشيد الابهري الصوفي (1): نزيل بغداد، صحب أبا النجيب السهروردي، وكان من أعيان أصحابه وتفقه ثم أقبل على المجاهدة والخلوة وتكلم على لسان القوم، سمع أبا بكر القاضي وإسماعيل السمرقندي، سمع منه عمر القرشي.
وحدثنا عنه عمر بن محمد الدينوري، ولد بعد سنة خمسمائة وتوفي في جمادى الاخرة سنة سبع وسبعين وخمسمائة.
412 - أحمد بن محمد بن علي بن هبة الله بن عبد السلام الكاتب أبو الغنائم (2): من بيت كتابة ورواية وهو أخو أبي منصور عبد الله، سمع أبو الغنائم أبا علي ابن المهدي وابن الحصين وجده أبا الحسن.
روى عنه عمر القرشي وقال: ولد سنة أربع وخمسمائة.
قتله غلام له بداره في محرم سنة سبع وثمانين وخمسمائة طمعا في شئ كان له.
413 - أحمد بن محمد بن محمد بن محمد بن حسين بن السكن أبو الفتح بن أبي غالب ابن المعوج: من بيت حدث منهم جماعة.
سمع أباه وابن السمرقندي وأبا محيط سبط الشيخ أبي منصور وأبا الحسن بن عبد السلام وغيرهم.
سمعنا منه وكان صحيح السماع، توفي في ذي الحجة سنة تسع وثمانين وخمسمائة.
414 - أحمد بن محمد بن أحمد بن عيسى، عرف بابن البخيل أبو العباس الدارقزي: سمع أبا المواهب أحمد بن محمد بن ملوك وأبا غالب بن البناء وأبا بكر القاضي وابن
السمرقندي وروى عنهم.
سمع منه جماعة وأجاز لي.
تنكس من داره فمات في ذي القعدة سنة ست وتسعين وخمسمائة.
(قلت: روى عنه عبد اللطيف الحراني).
__________
(1) انظر: مجمع الالقاب 4 / 307.
والمنتظم 7 / 112.
(2) انظر: مجمع الالقاب 4 / 308.
(*)

(1/119)

415 - أحمد بن محمد بن منكير الخباز الحربي: سمع عبد الله اليوسفي وإسماعيل السمرقندي، سمع منه أحمد بن سلمان سكر وجماعة وأجاز لي.
ولد سنة عشرين وخمسمائة وتوفي في جمادى الاخرة سنة سبع وتسعين وخمسمائة.
416 - أحمد بن محمد بن محمد بن محمد بن الحسين الفراء أبو العباس بن أبي يعلى الصغير (1): كان أحد العدول.
سمع ابن الزاغوني وأبا الوقت وسعيد ابن البناء وخلقا وكتب بخطه كثيرا.
قرأت عليه: أخبركم ابن البناء.
فذكر حديثا.
ولد أبو العباس بواسط حيث كان أبوه قاضيها سنة أربع وخمسمائة، وتوفي ببغداد في شعبان سنة إحدى عشرة وستمائة.
417 - أحمد بن محمد بن سعد أبو عبد الله الفقيه بن الحرميني: قدم من بروجرد إلى بغداد، وتفقه بها في صباه وسمع بها شيخ الشيوخ إسماعيل بن أحمد النيسابوري وأبا منصور بن خيرون وسعد الخير وأبا الفضل الارموي وابن الطلاية وعبد الخالق بن يوسف وسمع من غيرهم، ورجع إلى بلده وسمع منه الواردون إليها وأجاز لنا.
توفي في ربيع الاول سنة اثنتي عشرة وستمائة عن ثمان وتسعين سنة وشهور.
418 - أحمد بن محمد بن أحمد بن الخطاب أبو بكر الخازن: سمع أبا الوقت، روى عنه حديثا، توفي في رمضان سنة اثنتي عشرة وستمائة، في عشر السبعين.
419 - أحمد بن محمد بن إبراهيم بن عقيل الساوي ثم الهمذاني أبو حامد بن أبي عبد الله: سمع بهمذان من أبي الفضل بن حمان وأبي الوقت عبد الاول وأبي الخير الباغبان، قدم بغداد حاجا سنة ثلاث عشرة وستمائة، قرأت عليه: أخبركم أبو الوقت.
فذكر أول الثلاثيات، قال لي: ولدت سنة ست وأربعين وخمسمائة.
__________
(1) انظر: شذرات الذهب 5 / 44، وطبقات ابن رجب 344.
(*)

(1/120)

420 - أحمد بن محمد بن أحمد بن علي أبو القاسم بن الابرادي: سمع أبا الوقت وهبة الله الشبلي.
روى عنه ابن النجار وقال: كان شيخا حسنا متيقظا.
توفي في المحرم سنة اثنتي عشرة وستمائة ودفن بجبل قاسيون.
421 - أحمد بن محمود بن أحمد أبو العباس الصوفي: من أهل الري، سكن بغداد برباط النيسابوري وكان أحد المختصين بخدمته، وكان ساكنا خيرا حضر مع الصوفية في رجب سنة ستمائة فأنشد القوال: وحق ليالي الوصال * أواخرها والاول لئن عاد شملي بكم * حلا العيش لي واتصل فتواجد وتحرك إلى أن سقط فوجدوه ميتا.
422 - أحمد بن محمود بن أحمد بن ناصر الاسكاف أبو العباس الحربي: من أولاد الشيوخ، سمع ابن البطي وسعد الله بن الدجاكي.
أنبأنا أن سعد الله أخبره.
فذكر حديثا.
ولد سنة ثلاث وأربعين وخمسمائة.
423 - أحمد بن محمود بن أحمد بن عبد الله المقرئ أبو العباس بن أبي الشكر الشافعي الواسطي: قدم بغداد وتفقه على أبي القاسم يحيى بن فضلان وحصل المذهب وسمع بواسط من هبة الله بن البوقي وهبة الله بن نصر الازدي وأبي طالب الكتاني وببغداد وفاء بن البهي ولازم الحافظ أبا بكر الحازمي وكتب مصنفاته، سمع منه جماعة من الطلبة وولي القضاء بالجانب الغربي، مولده سنة تسع وخمسين وخمسمائة وتوفي في ربيع الاخر سنة ست عشرة وستمائة.
(قال ابن النجار: ما رأيت أجمل طريقة منه مع ديانة تامة وزهد وكان من ألطف الناس خلقا وأهيبهم، ثقة نبيلا حافظا للمذهب).
424 - أحمد بن المبارك بن أحمد الهاشمي أبو الحرث: أنبأنا أبو طالب ابن عبد السميع، أخبرنا أبو الحارث سنة سبع وخمسين وخمسمائة بواسط، أخبرنا ابن بيان.

(1/121)

425 - أحمد بن المبارك بن محمد بن محمد بن السدنك أبو محمد الحريمي: من بيت رواية، سمع عاصم بن الحسن ورزق الله التميمي وطراد بن محمد الزينبي وغيرهم، سمع منه أحمد بن صالح بن شافع وأحمد بن لبيدة وابن مشق وغيرهم.
ولد سنة ست وستين وأربعمائة وعمر حتى قارب المائة وتوفي في صفر سنة خمس وستين وخمسمائة ببغداد.
(قلت: لم يذكر ابن النجار سماعه من هؤلاء وقال: وجد سماعه من هبة الله بن علي بن المجلي وأبي علي البرداني وأبي غالب بن البناء وحدث بيسير، روى لنا عنه محمد بن عبد الله بن محمد بن جرير، قال: وذكر تميم بن البندنيجي أن أبا محمد هذا سمع من عاصم وطراد ورزق الله، فسمعت ابن الاخضر شيخنا يذكر أن ابني
البندنيجي وضعا طبقة سماع على عاصم فيها أبو محمد ابن السدنك وأراد أن يسمعا فأنكر عليهما وجرت قصة فأخفياه).
426 - أحمد بن المبارك بن سعد بن الفرج أبو العباس المقرئ يعرف بالمرقعاتي (1): سمع جده ثابت بن بندار وغيره، سمع منه أبو الحسن الزيدي وأبو المحاسن القرشي، وحدثنا عنه ابنه عبد الرحمن وابن الاخضر وكان عسرا في الرواية، توفي في صفر سنة سبعين وخمسمائة (قال ابن النجار: كان شيخا صالحا ملازما لخدمة الشيخ عبد القادر، أخبرنا عنه ابنه عبد الرحمن وعبد الرزاق الجيلي وأبو البقاء وابن الحصري).
427 - أحمد بن المبارك بن درك أبو العباس المقرئ الضرير (2): من دار القز، شيخ صالح، سمع ابن بيان الرزاز وأحمد بن علي بن قريش، سمع منه علي بن أحمد الزيدي وأحمد بن طارق.
وحدثنا عنه ابن الاخضر.
قرأت بخط رفيقنا إلياس بن جامع الاربلي قال: قرأت على ابن درك شيئا من الحديث تحت شجرة بداره فقال لي: قرأت تحت هذه الشجرة عشرة آلاف ختمة.
ولد في رجب سنة اثنتين وخمسمائة وتوفي في جمادى الاخرة سنة ثمانين وخمسمائة.
428 - أحمد بن المبارك بن قوارس بن سنبلة أبو المعالي الحريمي التاجر (3):
__________
(1) انظر: الامتاع والمؤانسة 1 / 51، و 2 / 166.
وشذرات الذهب 4 / 237.
(2) انظر: مجمع الالقاب 5 / ت 1575.
(3) انظر: لسان الميزان 1 / 250.
(*)

(1/122)

أخو محمد، سمع عبد الخالق بن يوسف وأبا علي الخراز: توفي في ذي القعدة سنة تسع عشرة وستمائة وله نيف وثمانون سنة (قال ابن النجار: هو أبو المعالي أحمد بن أبي القاسم المبارك بن أبي الفوارس المبارك بن أبي بكر بن أحمد بن سنبلة، سافر في
التجارة إلى ما وراء النهر وإلى الهند فأقام هناك مدة طويلة وكثر ماله ثم عاد إلى بغداد وقد شاخ وكان صالحا حسن السمت، سمعنا منه، تغير قبل موته فاختلط).
429 - أحمد بن المختار بن محمد بن عبيد أبو العباس بن جبر (1): من ألواد أمراء البطيحة، قدم بغداد ومدح المستظهر والمسترشد، وشعره جيد، توفي في شعبان سنة ثمان وأربعين وخمسمائة.
430 - أحمد بن مسعود بن سعد بن علي بن الناقد أبو الرضا الجصاص: سمع أبا غالب بن البقال وابن خشيش والعلاف، سمع منه علي بن أحمد الزيدي وعمر القرشي وأحمد بن طارق وابن الاخضر وابنه عبد العزيز بن أحمد وكان ثقة صحيح السماع، توفي في ذي الحجة سنة تسع وخمسين وخمسمائة.
(قال ابن النجار:...بناء المنظرة المستجدة وكان صائما فمات - رحمه الله -).
431 - أحمد بن مسعود بن عبد الواحد بن مطر أبو العباس الهاشمي: سمع أبا الغنائم النرسي وأبا الحسن بن مرزوق وأحمد بن محمد بن شاكر، سمع منه أبناه وعمر القرشي وعلي الزيدي، وغيرهم.
ولد سنة سبع وتسعين وأربعمائة وتوفي في شعبان سنة خمس وسبعين وخمسمائة.
432 - أحمد بن مسعود بن حسن التاجر: سمع يحيى بن حبيش الفارقي وقاضي المرستان، سمع منه تميم البندنيجي واستجازه لنا.
توفي سنة اثنتين وتسعين وخمسمائة في ربيع الاخر.
(قال ابن النجار: يعرف بابن الزقطر أبو الرضا، ولد سنة سبع وخمسمائة).
433 - أحمد بن مسعود بن علي التركستاني أبو الفضل الحنفي (2): كان ينفذ رسولا إلى النواحي من الديوان العزيز ثم ولي تدريس مشهد أبي حنيفة
__________
(1) انظر: نكت الهميان 115.
(2) انظر: شذرات الذهب 5 / 40.
والجواهر المضية 1 / 125.
وذيل الروضتين 84.
(*)

(1/123)

وكان يروي في مجلسه بالاجازة عن أمير المؤمنين الناصر، توفي سنة عشر وستمائة.
434 - أحمد بن منصور بن أحمد بن عبد الله أبو العباس الكازروني: قدم بغداد وسمع أبا محمد سبط الخياط وشيخ الشيوخ أبا البركات إسماعيل وأبا بكر بن الاشقر وأبا عبد الله بن السلال وكتب أكثر مسموعاته وتفقه مدة على مذهب الشافعي ثم ولي قضاء كازرون ثم قدم رسولا من أمير شيراز في سنة ست وثمانين وخمسمائة وحدث ولقيته بواسط وسمعت منه مشيخته في سبعة أجزاء جمعها لنفسه.
أخبرنا قال: أخبرنا إسماعيل.
فذكر حديثا.
وسمعته يقول: الاصدقاء ثلاثة، صديقك وصديق صديقك وعدو عدوك، والاعداء ثلاثة عدوك و عدو صديقك وصديق عدوك.
قال لي: ولدت في سنة ست عشرة وخمسمائة.
وتوفي في جمادى الاولى سنة سبع وثمانين وخمسمائة بشيراز.
قال ابن الدبيثي: سمعته يقول حفظت القرآن وكتبا مختصرة في اللغة ولي عشر سنين وقرأت في الكتب الكبار في اللغة والنحو.
435 - أحمد بن موهوب بن أحمد بن النرسي أبو بكر: أنبأنا عمر بن علي بن الخضر، أخبرنا ابن موهوب، أخبرنا ابن بيان.
فذكر حديثا.
توفي في شعبان سنة اثنتين وستين وخمسمائة وله ثلاث وستون سنة.
436 - أحمد بن موهوب بن المبارك بن محمد بن أحمد ابن السدنك أبو شجاع: والسدنك لقب أحمد جد جده، كان أمين القضاة بالحريم، سمع أبا علي بن نبهان وأبا القاسم بن بيان وأبا علي بن المهدي وكان ثقة.
سمع منه الشريف أبو الحسن الزيدي وعمر القرشي وبن الشعار وابن مشق.
وحدثنا عنه جماعة منهم ابن الاخضر.
ولد سنة خمس وتسعين وأربعمائة.
وتوفي في ذي القعدة سنة سبعين وخمسمائة.
437 - أحمد بن مهلهل بن عبد الله أبو العباس البرداني المقرئ (1): أحد الزهاد العباد، كان ضريرا، تفقه على أبي الخطاب الكلوذاني وسمع أبا طالب ابن يوسف وصاعد بن سيار واشتغل بالعبادة.
أنبأنا أبو المحاسن القرشي، أخبرنا ابن
__________
(1) انظر: شذرات الذهب 4 / 170.
(*)

(1/124)

مهلهل.
فذكر حديثا وقال: توفي سنة أربع وخمسين وخمسمائة.
438 - أحمد بن المقرب بن الحسين بن الحسن الفقيه أبو بكر بن أبي منصور الكرخي (1): سمع طرادا الزينبي وابن البطر والنعالي وأبا طاهر ابن سوار وغيرهم وحدث بالكثير، سمع منه تاج الاسلام ابن السمعاني، وروى عنه في تاريخه.
وحدثنا عنه جماعة منهم أبو الفرج بن الجوزي، وتوفي في ذي الحجة سنة ثلاث وستين وخمسمائة.
(قال ابن النجار: قد سمع هو بنفسه من ابن الطيوري وجعفر السراج وأبي سعد الانباري وكتب بخطه وحصل وكان صدوقا متواضعا، ربما حدث من لفظه وكانت له أصول.
حدثنا عنه أبو أحمد بن سكينة وابن الاخضر وابن الحصري وأحمد بن البندنيجي، مولده سنة تسع وسبعين وأربعمائة.
قرأت بخطه على ابن أحمد الزيدي، تارخي وفاة ابن المقرب وقال: كان صحيح السماع، تفقه على مذهب الشافعي على الشاشي وغيره واقرأ القراءات وتصوف وحدث بالكثير.
توفي في الخامس والعشرين من ذي الحجة).
439 - أحمد بن مواهب بن حسن أبو عبد الرحمن يعرف بغلام ابن العلبي: وابن العلبي هذا كان من العباد، وأحمد هذا صالح، سمع أبا طالب بن يوسف، سمع منه ابنه عبد الرحمن وتميم البندنيجي وعبد القادر الرهاوي، سمعوا منه في سنة سبع وسبعين وخمسمائة في ذي القعدة.
440 - أحمد بن مؤمل بن حسن العدواني أبو محمد الشاعر: كان يمدح بالشعر، سمع أبا محمد سبط الخياط وعبد الوهاب الانماطي.
ذكر عبد الله الخباز أنه سمع منه، ولم يكن مرضيا.
توفي سنة ثمان وتسعين وخمسمائة.
441 - أحمد بن مبشر بن يزيد بن علي المقرئ أبو العباس الواسطي: سمع بالبصرة إبراهيم بن عطية وبغيرها وببغداد من أبي الوقت وأبي جعفر النقيب وبالكوفة أبا الحسن بن غبرة.
أنبأنا قال: أنبأنا إبراهيم بن عطية إمام جامع البصرة سنة إحدى وخمسين وخمسمائة، أخبرنا مالك البانياسي.
فذكر من جزء حديث (لا
__________
(1) انظر: شذرات الذهب 4 / 208.
والنجوم الزاهرة 5 / 379.
(*)

(1/125)

تدخلون الجنة حتى تؤمنوا) ولد سنة خمس وعشرين وخمسمائة وتوفي ببغداد سنة تسع وستمائة في جمادى الاخرة منها.
* * * حرف الهاء في آباء من اسمه أحمد 442 - أحمد بن هبة الله بن أحمد بن عبد العزيز الهاشمي أبو الفضائل ابن الزيتوني: من ولد الواثق بالله، سمع طراد بن محمد الزينبي وثابت بن بندار البقال وغيرهما، أخرج عنه أبو بكر المبارك بن كامل في معجمه، وروى عنه المبارك بن النقور وثابت ابن مشرف.
وحدثنا عنه عمر بن أحمد العلوي.
ولد سنة سبعين وأربعمائة وتوفي في صفر سنة اثنتين وخمسين وخمسمائة.
443 - أحمد بن هبة الله بن محمد بن البيضاوي أبو طالب: سمع ثابت بن بندار وشجاعا الذهلي، سمع منه علي الزيدي وعمر القرشي وقال: توفي سنة خمس وخمسين وخمسمائة.
444 - أحمد بن هبة الله بن محمد الفرضي أبو عبد الله المقرئ: قرأ على أبي ياسر الحمامي وثابت بن بندار وسمع من علي بن قريش وروى عنهم.
كتب عنه المبارك بن كامل وصدقة بن الحسين وأحمد بن طارق.
وأنبأنا عنه ابن الاخضر، سمع منه سنة ثلاث وخمسين وخمسمائة.
(ابن الفرضي بالسكون قال ابن النجار: قرأ على عبد العزيز بن علي الخباز وأبي بكر محمد بن أحمد بن محمد الوقاياتي وجماعة، وسمع من رزق الله التميمي وجماعة.
قرأ عليه بالروايات شيخنا ابن الحصري، سكن الدسكرة بنهر الملك وكان الناس يقصدونه للقراءة عليه وكان خطيبا هناك.
توفي في جمادى الاخرة سنة ست وخمسين وخمسمائة وكان صالحا خيرا متثبتا).
445 - أحمد بن هبة الله بن علي بن محمد الهاشمي أبو الرضا ابن المكشوط: سمع أبا غالب بن البناء وأجاز لي ولم يحدث ولا ظفر بسماعه إلا بعد موته.
توفي سنة سبع وتسعين وخمسمائة.
(أما ابن النجار فذكر ابن المكشوط هذا وأنه كان فقيها مجاورا، مقره بجامع ابن المطلب في زاوية، سمع كتاب الزهد لابن المبارك مع ابن البناء وحدث به.
سمعه منه جماعة قال: وكتبت عنه وكان صالحا ساكنا صدوقا.
ثم روى عنه حديثا وقال: توفي في المحرم ودفن بباب حرب).

(1/126)

446 - أحمد بن هبة الله بن العلاء بن منصور المخزومي أبو العباس بن الزاهد أبي المعالي (1): أديب فاضل بارع، قرأ على أبي الفضل بن الاشقر وأبي محمد بن الخشاب وسمع عبد الوهاب الانماطي وجماعة.
توفي في رجب سنة إحدى عشرة وستمائة وقد نيف على الثمانين.
أنبأنا أن الانماطي أخبره.
فذكر حديثا.
(روى عنه ابن النجار.
وله شعر مليح رواه عنه العماد الكاتب).
* * * حرف الياء في آباء من اسمه أحمد 447 - أحمد بن يوسف بن محمد بن خشيش الدقاق.
سمع إسماعيل بن السمرقندي وغيره، سمع منه جماعة من أصحابنا وأجاز لي.
توفي في صفر سنة ثمان وتسعين وخمسمائة.
448 - أحمد بن يوسف بن علي بن يوسف أبو العباس بن القرميسيني (2): أخو محمد المذكور، سمع أبا الفضل الارموي وأبا الكرم الشهرزوري، واشتغل بالتجارة وطاف مصر والشام وخراسان وما وراء النهر وقطعة من بلاد الترك والهند وسمع أبا الاسعد هبة الرحمن القشيري، وكان يحدثنا بعجائب أسفاره.
أخبرنا أخبرنا ابن القشيري.
فذكر حديثا.
توفي في ربيع الاول سنة تسع وتسعين وخمسمائة وله ثمان وستون سنة.
449 - أحمد بن يوسف بن محمد بن أحمد أبو العباس بن صرما الازجي (3): تقدم أخوه محمد، سمع أبا الفضل الارموي وابن الطلاية وعبد الخالق بن يوسف وابن ناصر وأبا الوقت.
أنبأنا قال: أنبأنا الارموي.
فذكر حديثا.
ولد تقريبا سنة ست وثلاثين وخمسمائة.
(قلت: روى له عنه أبو المعالي الابرقوهي).
وتوفي في شعبان سنة إحدى وعشرين وستمائة.
450 - أحمد بن يحيى بن عبد الباقي بن عبد الواحد الزهري أبو الفضائل يعرف بابن شقران (4):
__________
(1) انظر: بغية الوعاة 172.
وإنباه الرواة 1 / 138.
ومعجم الادباء 2 / 125.
(2) انظر: مجمع الالقاب 4 / 225.
(3) انظر: النجوم الزاهرة 6 / 260.
وشذرات الذهب 5 / 94.
(4) انظر: طبقات السبكي 4 / 57.
والمنتظم 10 / 219.
(*)

(1/127)

كان معيدا بالنظامية واعظا صوفيا، سمع أبا الحسن العلاف وأبا الغنائم ابن المهتدي بالله، سمع منه إبراهيم بن الشعار وعمر القرشي وغيرهما، وأخبرنا عنه أحمد بن منصور الكازروني.
توفي في محرم سنة إحدى وستين وخمسمائة.
451 - أحمد بن يحيى: سمع منه عمر القرشي، سمع ثابت بن بندار.
452 - أحمد بن يحيى بن أحمد بن عبد الله بن هبة الله أبو المعالي ابن أبي المعمر الازجي البيع (1): سيأتي ذكر أقاربه، سمع الكثير وكتب الطبقات لابن سعد ومسند أحمد بن حنبل والصحيحين وكتاب الاغاني، وروى عن ابن ناصر وأبي بكر بن الزاغوني وأبي الوقت ونصر العكبري وطبقتهم ومن بعدهم، وكان ثقة، سمعنا منه الكثير، وتوفي في شعبان سنة ثلاث وستمائة.
ذكر عنه حديثا.
(قال ابن النجار: كتبت عنه وكان صدوقا حسن الطريقة متدينا عفيفا، ذكر لي أنه ما حل لباسه على حرام وكان متوددا).
(قلت: روى عنه عبد اللطيف).
453 - أحمد بن يحيى بن بركة بن محفوظ أبو العباس ابن الدبيقي (2): سكن باب البصرة، صحب أبا بكر أحمد بن عبد الرحمن الفارسي شيخ رباط الزوزني وكان وكيله في نفقة الرباط، سمع أبا بكر قاضي المرستان وأبا منصور القزاز وعبد الوهاب الانماطي وسعد الخير وأبا الفتح الكروخي وأفسد أكثر سماعاته بإدخاله فيه ما لم يسمعه: ألحق اسمه في مواضع، وحدث عن قوم لم يسمع منهم وظهر كذبه.
ولد سنة ثمان وعشرين وخمسمائة، وتوفي في ربيع الاخر سنة اثنتي عشرة وستمائة.
(روى عنه ابن النجار وقال: أثبت لنفسه شيوخا مجاهيل وركب أسانيد باطلة تشهد بالكذب والزور لاختلاطها وجهل فاعلها وروجع في ذلك فأصر إلى آخر
عمره وافتضح).
* * * (1) انظر: مجمع الالقاب 4 / 225.
(2) انظر: لسان الميزان 1 / 322.
والنجوم الزاهرة 6 / 214.
وشذرات الذهب 5 / 49.
(*)

(1/128)

الكنى في آباء من اسمه أحمد 454 - أحمد بن أبي الوفاء بن عبد الرحمن بن عبد الصمد أبو الفتح البغدادي (1): سمع أبا القاسم بن بيان، وسافر إلى الشام وحدث بحلب، سمع منه الحافظ يوسف ابن أحمد وعمر بن علي القرشي هناك.
(قلت: كان فقيها حنبليا يعرف بابن الصائغ وكان يعرف بغلام أبي الخطاب لخدمته له.
روى عنه أيضا.
حدث عنه أبو القاسم ابن صصري وعبد الغني الحافظ وعبد الحق بن خلف وسليمان بن أحمد الفقيه وإبراهيم بن أبي الحسن الزيات وجماعة وابنه عبد الرزاق بن أحمد بن أبي الوفاء.
وتوفي بحران في سنة خمس وسبعين وخمسمائة.
ذكره ابن النجار فقال: سكن حران وكان يدرس بها ويفتي، ولد سنة تسعين وأربعمائة وتوفي سنة ست وسبعين وخمسمائة بحران).
455 - أحمد بن أبي بكر بن المبارك أبو السعود عرف بابن الشبل العطار الحريمي (2): شيخ مشهور بالصلاح والمعرفة.
صحب الشيخ عبد القادر وصار المشار إليه في الطريقة، وكان يغلب عليه الرفق والبسط وكان منزله مجمع الفقراء وله القبول عند الناس، توفي سنة اثنتين وثمانين وخمسمائة.
456 - أحمد بن أبي الفائز بن عبد المحسن بن الكبري الشروطي (3):
والكبري لقب عبد المحسن، سمع ابن الحصين وأبا غالب بن البناء وسمعنا منه، ذكر له حديثا.
قال: ودلت سنة ثمان وخمسمائة.
وتوفي في جمادى الاخرة سنة ثلاث وتسعين وخمسمائة.
* * *
__________
(1) انظر: شذرات الذهب 4 / 249.
(2) انظر: شذرات ا لذهب 4 / 274.
ومرآة الزمان 8 / 249.
(3) انظر: مجمع الالقاب 4 / 223.
(*)

(1/129)

ذكر من اسمه إبراهيم وأول اسم أبيه باء 457 - إبراهيم بن بركة بن إبراهيم بن علي بن طاقويه البيع أبو إسحاق الازجي (1): قرأ بشئ من القراءات على أبي بكر المزرفي وأبي الفضل الاسكاف وغيرهما، وسمع ابن الحصين وابن كادش وزاهرا الشحامي.
سمعنا منه، على تخليط كان فيه على صحة سماعه، بقراءة أبي بكر الحازمي، قال: أخبرنا زاهر.
فذكر حديثا.
ولد سنة ثلاث وخمسمائة وتوفي في ذي القعة ة سنة سبع وثمانين وخمسمائة.
* * * ذكر الدال في آباء من اسمه إبراهيم 458 - إبراهيم بن دينار بن أحمد بن حسن النهرواني أبو حكيم الحنبلي الصالح (2): كان ينزل باب الازج، له هناك مدرسة منسوبة إليه، تفقه على أبي الخطاب وكان حسن المعرفة بالمذهب والفرائض.
تفقه عليه جماعة وكان حسن السيرة متواضعا، سمع أبا الحسن العلاف وابن بيان وأبا علي بن نبهان وحدث وأفتى، سمع منه عمر القرشي
وجماعة، وأخبرنا عنه أبو الفرج بن الجوزي وقال: توفي في جمادى الاخرة سنة ست وخمسين وخمسمائة وولد سنة ثمانين وأربعمائة.
قال: وكان يضرب به المثل في الحلم والتواضع.
وقال صدقة بن الحسين: صلى عليه الشيخ عبد القادر الجليلي.
459 - إبراهيم بن دلف بن أبي العز: بواب جامع القصر، سمع ابن البطي وأبا عبد الله بن المعمر النقيب وغيرهما.
أنبأنا ابن دلف، أخبرنا أحمد بن علي بن المعمر، أخبرنا ابن الطيوري.
فذكر حديثا.
قال لي: ولدت سنة أربع وثلاثين وخمسمائة.
وتوفي في صفر سنة أربع عشرة وستمائة.
__________
(1) انظر: مجمع الالقاب 4 / 216.
(2) انظر: النجوم الزاهرة 5 / 360.
وشذرات الذهب 4 / 176.
والمنتظم 10 / 201، 213.
ومجمع الالقاب 4 / 304.
(*)

(1/130)

ذكر العين في آباء من اسمه إبراهيم 460 - إبراهيم بن عبد الرحمن بن حسين بن أبي ياسر أبو إسحاق المواقيتي الخياط (1): من أهل القطيعة، كان عالما بالمواقيت، سمع أبا الوقت وأبا المكارم المبارك بن محمد البادرائي.
قرأت عليه: أخبرنا أبو الوقت.
فذكر حديثا من الثلاثيات.
(قلت: روى عنه ابن النجار وحدثنا عنه أبو المعالي الابرقوهي ومات سنة اثنتين وعشرين وستمائة).
461 - إبراهيم بن عبد الواحد بن علي بن سرور المقدسي أبو إسحاق الدمشقي (2): أخو عبد الغني، قدم بغداد وسمع أبا محمد بن الخشاب وصالح بن الرخلة وعبد الله ابن مسلم الوكيل وشهدة وحدث ببلدة بالكثير، توفي في ذي القعدة سنة أربع عشرة
وستمائة.
462 - إبراهيم بن عبد القار بن أبي صالح الجيلي: سمع أبا الوقت وسعيد بن البناء، ما أظنه حدث لاشتغاله بالمعاش، توفي بواسط سنة اثنتين وتسعين وخمسمائة.
463 - إبراهيم بن عبد الاعلى بن أحمد بن مكي أبو غالب الخطيب أبو إسحاق الواسط المعدل: كان صالحا من أبناء الرواة، خطيبا بقرية، سمع أباه ونصر بن محمد بن مخلد والحسن بن إبراهيم الفارقي والمبارك بن نغوبا.
قدم بغداد وكتبنا عنه وكان ثقة.
توفي في محرم سنة أربع وثمانين وخمسمائة وله نيف وسبعون سنة.
464 - إبراهيم بن علي بن إبراهيم بن محفوظ أبو إسحاق السلمي الامدي ثم البغدادي يعرف بالظهير بن الفراء (3):
__________
(1) مجمع الالقاب 4 / 332.
وشذرات الذهب 5 / 57.
والنجوم الزاهرة 6 / 220.
(3) انظر: لسان الميزان 1 / 86.
(*)

(1/131)

قرأ بشئ من القراءات على أبي عبد الله البارع وأبي محمد سبط الخياط، وتفقه على أسعد الميهني ورحل إلى نيسابور فتفقه على محمد بن يحيى وعلق عنه الخلاف، وسمع ابن الحصين وابن كادش وشيخه الدباس وبنيسابور من الفراوي وحمزة بن هبة الله.
أجاز لنا.
وأنبأنا محمد بن موسى الحازمي، أنبأنا ابن الفراء، أخبرنا الفرازي.
فذكر حديثا من مسلم.
سمعت غير واحد يذكر ابن الفراء ويصفه بالبلاغة وكثرة المحفوظ والمحاضرة وكان يتهم فيما يحكيه بالاختلاق.
ولد سنة إحدى وخمسمائة وتوفي في محرم سنة خمس وسبعين وخمسمائة ببغداد.
465 - إبراهيم بن علي بن مواهب أبو إسحاق البزاز يعرف بابن الزراد الازجي: سمع أبا الغنائم النرسي وغيره، ذكره ابن السمعاني في كتابه وسمع منه بلغني أنه توفي في رجب سنة ست وسبعين وخمسمائة.
466 - إبراهيم بن علي بن محمد بن المبارك بن بكروس أبو محم بن أبي الحسن (1): تفقه على أبيه وعمه قليلا، وسمع منهما ومن ابن البطي وأدخل نفسه فيما لا يليق.
ولد سنة سبع وخمسين وخمسمائة وتوفي سنة إحدى عشرة وستمائة.
467 - إبراهيم بن عطية بن علي بن طلحة الضرير أبو إسحاق المقرئ البصري: إمام الجامع، شيخ صالح ظريف كثير المحفوظ، سمع أبا عمر محمد بن أحمد النهاوندي قاضي البصرة وسمع سنة إحدى وثمانين وأربعمائة ببغداد من مالك البانياسي وحدث وعمر وحدثنا عنه سعيد بن محاوش وأحمد بن مبشر المقرئ وغيرهما.
بقي إلى سنة إحدى وخمسين وخمسمائة.
* * * ذكر الميم في آباء من اسمه إبراهيم 468 - إبراهيم بن محمد بن أحمد بن حمدية العكبري البغدادي المولد والدار أبو طاهر البيع:

(1/132)

أخو عبد الله.
سمع بإفادة أبيه الكثير وبنفسه وكتب بخطه عن جماعة، منهم هبة الله ابن الحصين وأبو غالب الماوردي وهبة الله بن عبد الله الشروطي وزاهر الشحامي وحدث بالكثير وسمعنا منه وكان سماعه صحيحا.
وذكر له حديثا من المسند.
ولد سنة عشر وخمسمائة، وتوفي في صفر سنة اثنتين وتسعين وخمسمائة بعد
أخيه بعشرين يوما.
469 - إبراهيم بن محمد بن أحمد بن الصقال الطيبي ثم البغدادي أبو إسحاق الحنبلي (1): أخو نصر، كان أحد العدول، تفقه على أبي يعلى حفيد ابن الفراء وأبي حكيم النهرواني وكان عالما بالفرائض وسمع ابن الطلاية وابن الزاغوني الاول وكان ثبتا صالحا.
ولد تقريبا سنة خمس وعشرين وخمسمائة وتوفى في ذي الحجة سنة تسع وتسعين وخمسمائة.
ودفن بباب حرب.
روى عنه حديثا.
470 - إبراهيم بن محمود بن نصر حماد أبو إسحاق بن أبي المجد بن الشعار الحراني الاصل البغدادي: عني بطلب الحديث وكتبته إلى أن توفي مع صلاح ومعرفة.
أسمعه أبوه من أبي منصور بن خيرون وأبي عبد الله السلال والارموي وجماعة وسمع هو بنفسه من نصر العكبري ومسعود ابن الحصين وهبة الله الشبلي ومحمد بن المادح فمن بعدهم حتى سمع من أقرانه وسمعوا منه، مثل أبي الحسن الزيدي وصبيح العطاري، وسمعت الحازمي يثنى عليه ويصفه بالحفظ ويقول: لو كان عاش ما كان يماثله أحد.
توفى في رمضان سنة أربع وستين وخمسمائة في حياة أبيه وقد نيف على الثلاثين.
471 - ابراهيم بن محمود بن سالم بن مهدي المقرئ يعرف والده بالخير (2): من باب الازج، قرأ القرآن بالروايات على جماعة ولقن جماعة.
سمع خديجة بنت النهرواني وشهدة وجماعة، أقرأ وحدث وسمع منه جماعة وهو دين لا بأس به.
(قلت: أنبأنا عنه أبو أحمد بن خلف الحافظ وأبو جعفر بن المقير وأبو الحسن الغرافي وتوفى سنة ثمان وأربعين وستمائة).
__________
(1) انظر: شذرات الذهب 4 / 339.
ومجمع الالقاب 4 / 132.
(2) انظر: شذرات الذهب 4 / 345.
وطبقات القراء 278.
(*)

(1/133)

472 - إبراهيم بن المبارك بن حسن أبو إسحاق بن أبي نزار (1): سمع أبا القاسم العكبري وأبا الوقت.
أنبأنا ابن أبي نزار، أخبرنا نصر بن نصر.
فذكر حديثا.
توفى في ذي الحجة سنة تسع وستمائة.
473 - إبراهيم بن المظفر بن إبراهيم أبو إسحاق بن أبي منصور البرني البغدادي الواعظ الموصلي المولد والدار (2): قدم بغداد وسمع أبا الفتح بن البطي وأبا بكر بن النقور وأبا علي الرحبي، وقرأ الوعظ على ابن الجوزي وحدث بالموصل وسنجار.
قال لي: ولدت في ذي الحجة سنة ست وأربعين وخمسمائة، روى عنه حديث (الحياء من الايمان) من جزء البانياسي، (روى عنه الزين بن ع بد الدائم وإبراهيم بن علي العسقلاني ومحمد بن منصور بن دبيس الموصلي وعبد الرحمين بن الزجاج وبالاجازة أبو المعالي الابرقوهي).
474 - إبراهيم بن مسعود بن حسان الضرير أبو إسحاق النحوي الوجيه (3): من الرصافة، كان من أكثر أهل زمانه محفوظا وأتمهم فهما ومعرفة للنحو أتى على كتاب سيبويه حفظا إلا يسيرا منه وغير ذلك، وكان سريع الحفظ ثابت الذهن حاضر الجواب.
توفى سنة تسعين وخمسمائة، وقد استكمل سبعا وعشرين سنة.
* * * ذكر الهاء في آباء من اسمه إبراهيم 475 - إبراهيم بن هبة الله بن محمد الخياط أبو إسحاق بن البتيت الازجي: سمع أبا الفضل الارموي وابن ناصر وابن الزاغوني واشتغل بالتجارة وسافر الكثير وحدث بمصر وسمع منه بها جماعة.
توفى بها في رمضان سنة خمس وستمائة.
قلت: سمع منه الضياء بن عبد الواحد وغيره.
* * *
__________
(1) انظر: مجمع الالقاب 4 / 217.
(2) انظر: لسان الميزان 1 / 111.
وشذرات الذهب 5 / 77.
وطبقات ابن رجب 388.
(3) انظر: إنباء الرواة 1 / 189.
ومعجم الادباء 1 / 321.
(*)

(1/134)

ذكر من اسمه إسماعيل وأول اسم أبيه ألف 476 - إسماعيل بن أحمد بن إبراهيم بن عبد الله الشيرازي الاصلي البغدادي أبو محمد: أخو الحافظ يوسف، وإسماعيل أسن، كان صوفيا برباط الارجواني، سمع أبا بكر الانصاري، وإسماعيل بن السمرقندي وأبا محمد بن الطراح وأبا سعيد البغدادي.
ولد سنة أربع وعشرين وخمسمائة، وتوفى في رمضان سنة ستمائة.
روى عنه حديثا.
(روى عنه ابن النجار وقال: كان ظريفا كيسا متوددا جميل الطريقة).
477 - إسماعيل بن إبراهيم بن محمد الشهرستاني الاصل البغدادي أبو محمد الصوفي: سمع ابن البطي وابن النقور وابن المعمر النقيب ويحيى بن ثابت، وحدث عنهم ببغداد والموصل وإربل.
أنبأنا قال: أخبرنا ابن المعمر.
فذكر حديثا.
(قلت: روى عنه البرزالي وابن النجار ومات في المحرم سنة أربع وعشرين وستمائة).
478 - إسماعيل بن إبراهيم بن فارس بن مقلد السيبي البغدادي الازجي (1): سمع بإفادة أبيه من أبي محمد سبط الخياط وأبي الفضل الارموي وابن ناصر وسكن دنيسر وحدث بها وسمع منه جماعة من الواردين، توفي سنة أربع عشرة وستمائة في سادس شوالها.
* * * ذكر الحاء في آباء من اسمه إسماعيل 479 - إسماعيل بن حسين بن عبد الله بن أحمد بن هبة الله بن النرسي أبو منصور:
أخو أبي نصر أحمد، سمع جده وولد في سنة خمس وخمسين وخمسمائة وتوفي في حادي عشر ربيع الاول سنة أربع وعشرين وستمائة.
قاله الفرضي.
480 - إسماعيل بن حمزة بن مبارك الطبال الازجي:
__________
(1) انظر: مجمع الالقاب 5 / ت 1832.
(*)

(1/135)

لم يسمع في صباه.
روى عن أبي حكيم النهرواني وعبد الله بن أحمد بن السراج، سمع منه بعض الطلبة.
توفي في جمادى الاخرة سنة سبع وستمائة في عشر التسعين.
* * * ذكر السين في آباء من اسمه إسماعيل 481 - إسماعيل بن سعد الله بن علي بن حميدي أبو محمد (1): من بيت عدالة ورواية، حدث منهم جماعة، سمع أباه وابن ناصر والارموي وعبد الملك الكروخي والفضل بن سهل الحلبي وروى الكثير، وأضر في آخر عمره.
أنبأنا قال: أخبرنا الارموي.
فذكر حديثا.
ولد سنة ثلاثين وخمسمائة وتوفي في جمادى الاخرة سنة أربع عشرة وستمائة.
(قلت: وروى عنه أبو عبد الله البرزالي والنجيب عبد اللطيف وأبو المعالي الباخرزي وأبو البقاء النابلسي وأجاز لعبد الرحمن المكبر وله إجازة من إسماعيل السمرقندي وسماع أيضا من أبي منصور بن خيرون وكان صدوقا أمينا).
ذكر العين في آباء من اسمه إسماعيل 482 - إسماعيل بن عبد الدائم الرحبي ثم البغدادي أبو منصور المقرئ الخياط: سمع أبا عبد الله الحسين سبط الخياط سمع منه جماعة ولم يتفق لي سماع منه.
توفي في ربيع الاول سنة ست وتسعين وخمسمائة وله خمس وسبعون سنة.
483 - إسماعيل بن علي بن بركات التاجر أبو الفضل الغساني يعرف بابن
البجاوي (2): دمشقي، قرأ ببلده على أبي الوحش سبيع بن قيراط وسمع الشريف النسيب، قدم بغداد، سنة ثلاث وخمسين وخمسمائة وأقرأ بشئ من القراءات قرأ عليه عبد الوهاب ابن بزغش وأحمد بن عبد الملك بن باتانا وعاد إلى دمشق فتوفي بها.
__________
(1) انظر: مجمع الالقاب 4 / 95.
(2) انظر: طبقات الجزري 1 / 166.
(*)

(1/136)

484 - إسماعيل بن علي بن إبراهيم أبو الفضل الجنزوي (1): أحد عدول دمشق، تفقه بها على جمال الاسلام أبي الحسن بن علي بن المسلم وعلى أبي الفتح المصيصي وسمع منهما ومن غيرهما وشهد عند قاضيها سنة ثلاث وعشرين وخمسمائة وتولى كتابة الحكم بها سنة سبع وثلاثين وكان قدم بغداد سنة أربع عشرة وسمع الحسن بن إسحاق الباقرحي وأبا محمد بن السمرقندي وأبا الحسن محمد بن مرزوق الزعفراني وهبة الله بن البخاري وأبا السعود أحمد بن علي ثم قدم بغداد سنة ثمان وعشرين فسمع هبة الله بن الطبر والقاضي أبا بكر وإسماعيل بن السمرقندي، وبالانبار من خليفة بن محفوظ ثم قدمها سنة ست وستين وخمسمائة وحدث بها، فسمع من ابن الاخضر وحدثنا عنه وقد أجاز لنا من دمشق.
ولد سنة ثمان وتسعين وأربعمائة وتوفي في جمادى الاولى سنة ثمان وثمانين وخمسمائة.
485 - إسماعيل بن علي بن علي أبو عبد الله بن أبي تراب القطان يعرف بابن وكاس: سمع أبا غالب بن البناء ومحمد بن أحمد الديباجي.
قرأت عليه: أخبركم ابن البناء.
فذكر حديثا.
توفي في شوال سنة ستمائة وقد نيف على الثمانين.
(قلت: روى عنه أبو عبد الله بن عبد الواحد أن يحيى بن عبد الرحمن الفارقي
أخبره.
والنجيب عبد اللطيف وابن النجار).
486 - إسماعيل بن علي بن حسين أبو محمد الفقيه غلام ابن المني (2): سكن المأمونية وتفقه على أبي الفتح بن المني وحصل له معرفة حسنة بالفقه والجدل ودرس بعد شيخه بمسجده بالمأمونية، وكانت له حلقة للمناظرة بجامع ا لقصر وصنف في الجدل والتعليق، وكان حسن الكلام والفتوى.
سمع من ابن المني وشهدة وروى القليل.
ولد سنة تسع وأربعين وخمسمائة.
وتوفي في ربيع الاخر سنة عشر وستمائة.
(قال ابن النجار: الفخر إسماعيل غلام ابن المني الرفاء برع في الاصلين والجدل والفقه والمناظرة وكان يقرئ العلوم في منزله وصنف التصانيف، رتب ناظرا في ديوان
__________
(1) انظر: طبقات السبكي 4 / 207.
والنجوم الزاهرة 6 / 116.
وشذرات الذهب 4 / 293.
(2) انظر: شذرات ا لذهب 5 / 40.
والنجوم الزاهرة 6 / 210.
ولسان الميزان 1 / 423.
ومجمع الالقاب 4 / 226.
ومرأة الزمان 8 / 369.
(*)

(1/137)

المطبق فذمت سيرته فعزل وحبس ثم حمل أمره وبقي متحسرا على الرياسة إلى أن توالت عليه الامراض فهلك.
ولم يكن في دينه بذاك.
ذكر لي ولده أنه قرأ الفلسفة على ابن مرقش النصراني وسمعت من أثق به يقول إنه صنف كتابا سماه (نواميس الانبياء) بذكر فيه أنهم كانوا حكماء كهرمس وأرسطا طاليس، سألت بعض تلامذته عن ذلك فسكت وقال: كان متسمحا ففي د ينه متلاعبا به.
قال ابن النجار: وكان دائما يقع في الحديث وأهله ويقول: هم جهال لا يعرفون العلوم العقلية.
ولم أكلمه قط).
* * * ذكر الفاء في آباء من اسمه إسماعيل 487 - إسماعيل بن فضائل بن عبد الباقي بن مكي أبو عبد الرحمن الحربي: سمع ابن الحصين والقاضي أبا بكر وغيرهما، قرأت عليه: أخبركم ابن الحصين
فذكر حديثا، توفي في شعبان سنة خمس وتسعين وخمسمائة.
* * * ذكر الميم في آباء من اسمه إسماعيل 488 - إسماعيل بن محمد بن علي بن عبد العزيز السمذي أبو محمد الحريمي: سمع القاضي أبا بكر وأبا محمد بن الطراح وأبا البدر الكرخي وأبا منصور بن خيرون وغيرهم، سمع منه جماعة من أصحابنا وأجاز لي.
توفي في صفر سنة اثنتين وتسعين وخمسمائة.
(روى عنه أحمد بن محمد بن طلحة شيخ ابن النجار).
489 - إسماعيل بن محمد بن محمد بن حسين أبو النجح البزاز (1): كان والده أبو الفضل أحد فقهاء ا لحنفية، سمع أبو النجج أبا الفضل الارموي وعبد الصبور الهروي والحسين بن الحسن المقدسي.
قرأت عليه: أخبركم والدك، أخبرنا أبو طاهر الباقلاني.
فذكر حديثا.
توفي في رمضان سنة سبع وستمائة.
(روى عنه ابن النجار).
490 - إسماعيل بن محمد بن خمارتكين أبو الفتح (2):
__________
(1) انظر: الجواهر المضية 1 / 160.
(2) انظر: مجمع الالقاب 4 / 47.
(*)

(1/138)

كان جده مولى أبي زكريا التبريزي اللغوي، سمع أباه وأبا الوقت.
قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
ولد سنة اثنتين وأربعين وخمسمائة وتوفي في ربيع الاول سنة عشرين وستمائة.
(روى عنه ابن النجار وقال: كان ضريرا كيس الاخلاق ظريفا.
قال: وسمع صحيح البخاري).
491 - إسماعيل بن مظفر بن علي أبو محمد بن المنجم الشروطي:
سمع أبا عبد الله السلال وأبا بكر بن الاشقر.
(روى عنه المؤلف وابن النجار).
ولد سنة اثنتين وثلاثين وخمسمائة وتوفي سنة تسع وتسعين وخمسمائة.
492 - إسماعيل بن المظفر بن هبة الله الدباس أبو محمد يعرف بابن الاقفاصي (1): سمع من محمد بن ناصر قليلا.
ولد سنة إحدى وأربعين وخمسمائة وتوفي في رجب سنة خمس عشرة وستمائة.
(روى عنه المؤلف وابن النجار).
493 - إسماعيل بن موهوب بن أحمد بن محمد بن الخضر الجواليقي أبو محمد ابن أبي منصور اللغوي (2): شيخ فاضل أديب، قرأ عليه أبيه وسمع منه ومن ابن الحصين وأبي العز بن كادش وأبي غالب بن البناء وأقرأ الناس بعد أبيه وسمع منه عمر بن علي الحافظ والمبارك بن أنوشتكين وابن الاخضر وأجاز لنا سنة أربع وسبعين وخمسمائة.
وتوفي في شوال سنة خمس وسبعين وخمسمائة ودفن بباب حرب.
(قال ابن النجار: كان إسماعيل من أعيان العلماء بالادب صحيح النقل كثير المحفوظ، ثقة نبيلا مليح الخط، قرأ الادب على أبيه حتى برع فيه، وكانت حلقته بجامع القصر وكتب أولاد الخلفاء كأبيه مع الديانة والنزاهة والرزانة.
روى لنا عنه ابن الاخضر.
سمعت أبا الحسن بن القطيعي يقول: سمعت ابن الجوزي يقول (ما رأينا ولدا أشبه أباه مثل إسماعيل بن الجواليقي حتى مشيته وأفعاله).
* * *
__________
(1) انظر: مجمع الالقاب 5 / ت 1408.
(2) انظر: شذرات الذهب 4 / 249.
ومرآة الزمان 8 / 226.
وإنباه الرواة 1 / 210.
ومعجم الادباء 2 / 358.
والوفيات 2 / 269.
(*)

(1/139)

ذكر النون في آباء من اسمه إسماعيل 494 - إسماعيل بن نصر بن نصر بن علي العكبري أبو محمد بن أبي القاسم الواعظ: سمع أبا طالب بن يوسف وأبا سعيد بن الطيوري وابن الحصين، سمع منه عمر القرشي وغيره وأجاز لنا.
ولد سنة خمسمائة وتوفي في شوال سنة خمس وسبعين وخمسمائة.
(قال ابن النجار: روى لنا عنه عثمان بن مقبل، وكان فقيها شافعيا حسن الوعظ مليح الايراد وله شعر حسن).
* * * ذكر الهاء في آباء من اسمه إسماعيل 495 - إسماعيل بن هبة الله بن أبي نصر أبو محمد الحربي بن دقيقة: سمع عبد الوهاب الانماطي وأبا البدر الكرخي.
أنبأنا قال: أخبرنا أبو البدر.
فذكر حديثا من سنن أبي داود.
توفي يوم عاشوراء سنة خمس وتسعين وخمسمائة.
* * * الكنى في آباء من اسمه إسماعيل 496 - إسماعيل بن أبي سعد بن علي البناء الاصبهاني: قدم بغداد للحج وحدث بها سنة سبع وثمانين وخمسمائة عن فاطمة البغدادية وأجاز لنا.
* * * ذكر من اسمه إسحاق 497 - إسحاق بن موهوب بن أحمد بن محمد بن الخضر أبو طاهر بن الجواليقي (1):
تقدم أخوه، سمع بن الحصين وأبا غالب بن البناء وأبا القاسم الشحامي، أنبأنا عمر
__________
(1) انظر: مرآة الزمان 8 / 226 ومعجم الادباء 2 / 239.
وإنباء الرواة 1 / 230.
(*)

(1/140)

القرشي، أخبرنا أبو طاهر.
فذكر ح ديثا، ولد سنة عشرة وخمسمائة وتوفي في رجب سنة خمس وسبعين وخمسمائة.
498 - إسحاق بن محمد بن إسحاق بن محمد بن هلال بن المحسن بن إبراهيم أبو نصر بن الصابي الكاتب: من بيت قديم أهل بلاغة وترسل، توفي بعد الثمانين وخمسمائة، كان شيخا حسنا.
499 - إسحاق بن علي بن أحمد بن بندار البقال أبو القاسم بن أبي الحسن بن أبي ياسر أخي ثابت، وأبو القاسم يعرف بابن الشاة الحلابة: سمع إسماعيل بن السمرقندي وأبا الحسن بن عبد السلام، وكان تاجرا، سافر الكثير ودخل غزنة.
سمعنا منه، ولد سنة ست وعشرين وخمسمائة، وتوفي في ربيع الاول سنة أربع وتسعين وخمسمائة.
(قلت: روى عنه أبو الحجاج بن خليل وابن الدبيثي).
500 - إسحاق بن أحمد بن محمد بن غانم أبو محمد (1): من أهل العلث، سمع مع ابن عمه طلحة مع أبي الفتح بن شاتيل ونصر الله القزاز وتفقه على مذهب أحمد وانقطع بناحيته مشتغلا بالعبادة والنسك، له أتباع.
ذكر من اسمه أسعد 501 - أسعد بن هبة الله بن أبي سعد الربعي أبو المظفر يعرف بابن الخيزراني المؤدب (2): تفقه على مذهب أبي حنيفة وقرأ الادب على ابن الجواليقي وسمع أبا القاسم ابن الحصين وأبا غالب بن البناء.
سمع منه أبو المحاسن القرشي وأبو الحسن الزيدي وأحمد
ابن أحمد البندنيجي.
ولد سنة إحدى وخمسمائة وتوفي في ربيع الاخر سنة سبعين وخمسمائة.
502 - أسعد بن يلدرك بن أبي اللقاء الجبريلي أبو أحمد:
__________
(1) انظر: شذرات الذهب 5 / 163.
(2) انظر: الجواهر المضية 1 / 143.
(*)

(1/141)

البواب بدار الخلافة، شيخ أسن وعبر المائة، كان أبوه صاحبا للرئيس أبي الخطاب ابن الجراح فأسمعه منه ومن أبي الحسن العلاف والحسن بن رئيس الرؤساء، سمع منه إبراهيم الشعار وعمر القرشي وغيرهما، وحدثنا عنه ابن الاخضر وغيره.
أنبأنا عمر ابن علي قال: سألت أسعد بن يلدرك عن مولده فقال: في ربيع الاول سنة سبعين وأربعمائة.
وتوفي في آخر ربيع الاول سنة أربع وسبعين وخمسمائة عن مائة وأربع سنين.
(قلت: كان يمكن أن يجيز له أبو الحسين بن النقور وأن يسمع من أبي القاسم بن البسري).
503 - أسعد بن محمود بن خلف بن أحمد العجلي أبو الفتوح المنتجب الفقيه الشافعي الاصبهاني (1): كان زاهدا له معرفة تامة بالمذهب والتصانيف وكان يأكل من كسب يده: يورق ويبيع ما يتقوت به لا غير وعليه المعتمد في الفتوى بأصبهان، سمع فاطمة الجوزدانية والحافظ إسماعيل.
قدم بغداد سنة سبع وخمسين وسمع من ابن البطي ورجع، أجاز لنا وبلغنا أن مولده سنة خمس عشرة وخمسمائة وأنه توفي في صفر سنة ستمائة.
(قلت: روى عنه ابن خليل وابن عبد الواحد الحافظان، وأجاز لاحمد بن أبي الخير ولعلي بن البخاري وهو آخر من روى عنه.
وقرأت بخط ابن عبد الواحد قال: كان
شيخنا إماما مصنفا أملى ووعظ ثم ترك الوعظ وسمى كتابا سماه (آفات الوعاظ).
سمعت عليه المعجم الصغير للطبراني.
ومولده سنة أربع عشرة وخمسمائة).
504 - أسعد بن محمد بن علي بن أحمد بن نظام الملك أبو المظفر: كان خاليا من فضيلة، أسمعه أبوه من أبي الوقت، وغيره أولى بالرواية منه.
توفي سنة ثلاث عشرة وستمائة ببغداد.
505 - أسعد بن هبة الله بن وهبان الحديثي ثم البغدادي: قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
(وعنه ابن النجار أيضا) توفي في رمضان سنة ثلاث عشرة وستمائة.
__________
(1) انظر: مجمع الالقاب 5 / ت 1713.
وطبقات السبكي 5 / 50.
والنجوم الزاهرة 6 / 186.
وشذرات الذهب 4 / 344.
(*)

(1/142)

506 - أسعد بن علي بن محمود بن صعلوك: سمع أبا الكرم الشهرزوري وأبا الوقت.
أنبأنا بحديث ذكره من الثلاثيات.
ولد سنة تسع وثلاثين وخمسمائة.
(قلت: توفي في محرم سنة اثنتين وعشرين وستمائة وروى عنه ابن النجار).
507 - أسعد بن محمد بن أعز السهروردي البغدادي الدار: من بيت مشهور بالتصوف.
أنبأنا قال: أخبرنا أبو الوقت.
فذكر حديثا (وعنه أيضا ابن النجار).
ولد سنة سبع وأربعين وخمسمائة وتوفي في رجب سنة أربع عشرة وستمائة.
* * * ذكر آخرين أول أسمائهم الالف 508 - إسفنديار بن الموفق بن أبي علي بن محمد بن يحيى البوشنجي الاصل
الواسطي المولد البغدادي الدار أبو الفصل الكاتب الواعظ: قرأ بالروايات الكثيرة بواسط على أبي الفتح المبارك بن أحمد بن زريق وغيره والادب ببغداد على ابن الخشاب والكمال الانباري وسمع ابن البطي وجماعة، وتولى كتابة الانشاء سنة أربع وثمانين وخمسمائة.
روى عنه ابن الدبيثي وكان غاليا في التشيع.
توفي في ربيع الاول سنة خمس وعشرين وستمائة، في عشر التسعين، وهو جد الواعظ نجم الدين علي بن علي جد صاحبنا محمد.
509 - أشرف بن هبة الله بن محمد البياضي أبو العباس الهاشمي: إمام جامع المنصور.
سمع أحمد بن علي بن المجلي وهبة الله بن الحصين، سمع منه عمر القرشي ومحمد بن مشق وأحمد بن أحمد وتوفي في أول سنة سبع وسبعين وخمسمائة.
510 - أشرف بن أبي البركات القصار الهاشمي: قرأت عليه: أخبركم المبارك بن كامل بن حبيش، أخبرنا علي بن البسري.
توفي أشرف سنة ثمان وتسعين وخمسمائة.

(1/143)

511 - أشرف بن هاشم بن أبي منصور الهاشمي أبو علي ويسمى عبيد الله ويعرف بالفأفاء: سمع أبا بكر المزرفي ويحيى بن البناء.
كان يرجع إلى صلاح، قرأت عليه: أخبركم ابن البناء.
فذكر حديثا.
توفي سنة ستمائة في محرم.
(قلت: وروى عنه ابن خليل والضياء المقدسي وقالا أخبرنا ابن أبي (كذا) هاشم).
512 - أفضل بن مظفر بن المكشوط الهاشمي أبو الحسن: سمع محمد بن عبد العزيز البيع.
ولد سنة ثمان عشرة وخمسمائة وتوفي في شعبان سنة أربع وستمائة.
513 - أفضل بن أبي الحسن بن محفوظ الحفار الحربي أبو محمد (1): سمع ابن الطلاية وحدث عنه وتغير في آخر عمره وأصابه غفلة.
توفي سنة سبع وستمائة.
514 - أفضل بن أحمد بن مسعود الهاشمي: تقدم أبوه، أخبرنا أفضل، أخبرنا أبو الوقت.
فذكر أول الثلاثيات.
توفي في محرم سنة تسع وستمائة.
515 - أكمل بن أبي الازهر بن أبي الدلف العلوي أبو محمد الحسني الكرخي: سمعنا منه وإن لم يكن مشهورا.
قرأت عليه: أخبركم سعيد بن البناء، أخبرنا عاصم.
فذكر حديثا.
ولد تقريبا سنة أربعين وخمسمائة، وتوفي في سادس شعبان سنة عشرين وستمائة.
(قلت: روى عنه ابن النجار وحدثنا عنه أبو المعالي المصري).
516 - أكمل بن أحمد بن مسعود بن عبد الواحد بن مطر الهاشمي: أخو أفضل، يكنى أبا أحمد، قرات عليه، أخبركم أبو الوقت.
فذكر حديثا من الثلاثيات.
توفي في شعبان سنة سبع عشرة وستمائة.
517 - أنجب بن أبي العز بن أبي الحسن الدلال أبو شجاع:
__________
(1) لسان الميزان 1 / 465.
(*)

(1/144)

قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
ولد بعد الاربعين وخمسمائة أو فيها وتوفي في صفر سنة ثمان عشرة وستمائة.
518 - أنجب بن أبي السعادات بن محمد بن عبد الرحمن الحمامي أبو عبد الله: من باب البصرة.
أنبأنا بقراءتي، أخبرنا ابن البطي، أخبرنا مالك بحديث (اقتدوا
باللذين من بعدي أبي بكر وعمر واهتدوا بهدي عمار).
قال لي: ولدت سنة أربع وخمسين وخمسمائة.
(قلت: هو شيخ مكثر صالح، سمع ابن البطي وأبا زرعة وأبا المعالي اللحاس وأحمد ابن المقرب ويحيى بن ثابت، سمع منه ابن نقطة وإسماعيل بن الانماطي وابن النجار وروى عنه علي بن بلبان ومحمد بن أحمد الشريشي النحوي وجماعة.
وحدثنا عنه أحمد بن إسحاق الابرقوهي وسنقر القضائي وكتب إلينا بمروياته نسيبه أحمد بن أبي طالب من مكة، وجماعة من بغداد.
مات سنة خمس وثلاثين وستمائة).
519 - الاعز بن عبد السيد بن عبد الكرمى أبو الفضل السلمي الحاجب (1): قال ابن النجار: سمع أبا علي بن نبهان وأبا طالب بن يوسف، سمع منه أحمد بن طارق وعمر بن علي القرشي ووصفه بالصلاح والخير.
توفي سنة ثلاث وستين وخمسمائة في صفر).
520 - أعز بن علي بن مظفر أبو المكارم، عرف بابن الظهيري: من أولاد الرواة، سمع أبا القاسم السمرقندي فأكثر وكان أميا لا يكتب، أجاز لي.
توفي سنة خمس وتسعين وخمسمائة.
521 - إقبال بن علي بن أبي بكر أحمد بن برهان أبو القاسم المقرئ، عرف بابن الغاسلة الواسطي: قرأ على مظفر بن سلامة ومحفوظ بن عبد الباقي، سمع الحسن بن إبراهيم الفارقي والمبارك بن إبراهيم الخطيب وذكر أنه سمع ببغداد لما قدمها من أبي منصور بن الجواليقي.
ولد سنة ثمان وتسعين وأربعمائة بواسط وتوفي بها يوم الاضحى سنة أربع وثمانين وخمسمائة.
__________
(1) انظر: النجوم الزاهرة 6 / 301.
وشذرات الذهب 5 / 170.
(*)

(1/145)

522 - أزهر بن عبد ا لوهاب بن أحمد بن حمزة بن ساكن أبو جعفر السباك (1): فاضل أديب، سمع الكثير وكتب ولازم عبد الوهاب الانماطي فأكثر عنه وكان عبد الوهاب يثني عليه ويصفه بالحفظ، سمع أبا طالب بن يوسف وابن الحصين وهبة الله ابن الطير وغيرهم، حدثنا عنه جماعة وسمع منه عمر القرشي ومحمد بن مبارك بن مشق.
ولد سنة تسع وتسعين وأربعمائة، وتوفي في المحرم سنة أربع وستين وخمسمائة.
523 - إلياس بن جامع بن علي أبو الفضل الاربلي (2): قدم بغداد سنة اثنتين وسبعين وخمسمائة وأقام بالنظامية للتفقه وسمع شهدة وأسعد ابن يلدرك وأبا الحسين عبد الحق وخلقا كثيرا بعدهم، وكان وافر الهمة كثير الكتابة خرج وجمع وحدث بإربل بأكثر مسموعاته وتفرد بكتابة الشروط وكان ثقة صدوقا.
ولد سنة إحدى وخمسين وخمسمائة.
وتوفي في رجب سنة إحدى وستمائة بإربل.
* * *
__________
(1) انظر: المنتظم لابن الجوزي 10 / 227.
(2) انظر: ذيل الروضتين 227.
(*)

(1/146)

حرف الباء 524 - بركة بن نزار بن عبد الواحد بن أبي سعد أبو الخير النساج يعرف بابن الجمال: سمع هبة الله بن الطبر، سمعت منه، توفي في ذي القعدة سنة ستمائة، روى عنه حديثا.
(قلت: روى عنه الضياء المقدسي والنجيب عبد اللطيف).
525 - بركات بن أبي غالب بن نزال السقلاطوني الدارقزي:
سمع أبا الحسن الزاغوني، والقاضي أبا بكر.
قرأت عليه: أخبركم علي بن الزاغوني.
فذكر حديثا.
توفي سنة تسع وتسعين وخمسمائة.
526 - بقاء بن عمر بن عبد الباقي بن حند الدقاق أبو المعمر الازجي (1): سمع هبة الله بن الحصين وأبا غالب بن البناء وهبة الله بن الطبر.
قرأت عليه: أخبركم ابن الحصين.
فذكر حديثا: توفي في ربيع الاخر سنة ستمائة.
(قلت: روى عنه ابن خليل والضياء وابن النجار وقال: كان صالحا دينا محبا للحديث).
527 - بقاء بن أبي شاكر بن العليق (2): انقطع وأظهر الزهد وصار له جماعة يغشونه ويتبركون به وادعى سماع ما لم يسمع مثل أبي بكر بن الاشقر مع كونه لم يعرف بالطلب ولا السماع في زمانهم وألحق اسمه في طبقات كثيرة وزور أشياء كثيرة، بجهل فاحش لا يخفى.
توفي سنة إحدى وستمائة.
528 - بدر بن سعد بن علي أبو النجم بن الاشقر الازجي: مسع أبا عثمان بن ملة، سمع منه عمر القرشي ومحمد بن علي الجلاجلي وغيرهما.
توفي في ذي الحجة سنة ثلاث وستين وخمسمائة، وله ثلاث وثمانون.
529 - بدر بن عبد الله مولى علي بن أبي طالب الدسكري: سمع أبا علي بن نبهان، سمع منه إبراهيم الشعار وعلي الزيدي وعمر القرشي ويوسف بن أحمد البغدادي.
530 - بدر بن عبد الغني بن محمد أبو النجم الطحان المقرئ الواسطي:
__________
(1) انظر: شذرات الذهب 4 / 344.
(2) انظر: مجمع الالقاب 5 / 165.
ولسان الميزان 2 / 41.
(*)

(1/147)

قرأ بها على علي بن علي بن شيران وسمع بها من أبي الحسن بن عبد السلام وقدم
إلى بغداد سنة ثلاثين وخمسمائة، وقرأ على أبي محمد سبط الخياط وروى عنه بواسط القراءات، سمعنا منه، وتوفي في ربيع الاول سنة ثمانين وخمسمائة.
531 - بشير بن عبد الله الهندي أبو الخير: سمع من مولاه عبد الحق اليوسفي من أبي سعد بن خشيش وأبي القاسم بن بيان، وكان صالحا.
روى لنا عنه ابن الاخضر وغيره وتوفي في ذي الحجة سنة اثنتين وسبعين وخمسمائة.
(روى عنه نصر الحنبلي وصالح بن السيبي).
532 - بشير بن محفوظ بن غنيمة أبو الخير الازجي: سمع ابن ناصر وأبا الوقت وصحب الشيخ عبد القادر وانقطع إلى العبادة وله كلام على طريقة القوم والناس يتبركون به.
توفي ربيع الاول سنة خمس وتسعين وخمسمائة.
533 - بشير بن حامد بن سليمان الجعفري أبو النعم التبريزي (1): ذكر لي أنه من ولد جعفر بن أبي طالب، حصل معرفة مذهب الشافعي والخلاف وأعاد بالمدرسة النظامية.
(قلت: روى عن يحيى الثقفي وعبد المنعم بن كليب وجماعة ومولده بإردبيل سنة سبعين وخمسمائة ونشأ بتبريز، حدث عنه شيوخنا: الدمياطي وابن الظاهري والسبتي وتوفي بمكة في صفر سنة ست وأربعين وستمائة).
534 - بزغش بن عبد الله أبو علي عتيق أبي طاهر محمد بن علي الانصاري الدباس (2): كان صالحا فيما قيل، سمع ابن الحصين وأبا غالب بن البناء وأبا الحسين بن الفراء وروى عنه وأجاز لنا، توفي في ذي القعدة سنة تسع وثمانين وخمسمائة.
(قلت: روى عنه يوسف بن خليل).
__________
(1) انظر: طبقات الشافعية للسبكي 5 / 52.
(2) انظر: طبقات ابن رجب 351.
(*)

(1/148)

535 - بزغش عتيق أحمد بن شاعف الكفرطابي التاجر (1): سمع أبا الوقت وحدث عنه: بلغنا أنه توفي بدمشق في صفر سنة ستمائة.
(قلت: روى عنه ابن خليل).
536 - بزغش الرومي أبو منصور عتيق أبي جعفر أحمد بن محمد بن حمدي (2): سمع أبا الحسن بن عبد ا لسلام، وأبا الفضل الارموي والحسين بن محمد بن حمدي وجماعة.
توفي في صفر سنة ست عشرة وستمائة (قال ابن الظاهري سنة عشر.
أجاز لابن أبي الخير والفخر بن البخاري).
(قلت: روى عنه حديثا ابن الدبيثي وابن خليل والضياء بن عبد الواحد).
537 - بهزوز أبو الحسن الخادم الابيض مجاهد الدين مولى السلطان غياث الدين محمد بن ملكشاه (3): ولي الامارة بالعراق نيفا وثلاثين سنة وبنى رباطا للصوفية ورباطا للخدم وعمر النهروان بعد خرابه سنين وتوفي سنة أربعين وخمسمائة.
538 - باقي بن أبي سعد بن حسين الفراش أبو سعد: صاحب بني رئيس الرؤساء، سمع ابن بيان، روى عنه عمر القرشي وأبو الفتوح بن الحصري.
* * *
__________
(1) انظر: مجمع الالقاب 4 / 180.
(2) انظر: لسان الميزان 2 / 11.
والمشتبه 553.
(3) انظر: النجوم الزاهرة 5 / 277.
ومرآة الزمان 8 / 112.
(*)

(1/149)

حرف التاء 539 - تمام بن عمر بن محمد بن الشناء أبو الحسن الحربي (1): سمع أبا الحسن بن الفراء وغيره، كتبنا عنه، توفي في شعبان سنة أربع وتسعين وخمسمائة.
(قلت: روى عنه ابن الدبيثي وابن خليل وبالاجازة أحمد ابن بي الخير سلامة).
540 - تميم بن سلمان بن معالي العبادي أبو كامل الربعي (2): من باب الازج، سمع أبا الكرم الشهرزوري وغيره، سمع منه أحمد بن طارق وتميم البندنيجي وأجاز لنا وتوفي في جمادى الاولى سنة تسعين وخمسمائة.
(قلت: روى عنه ابن خليل في معجمه).
541 - تميم بن حمد بن أحمد بن كرم البندنيجي البغدادي أبو القاسم بن أبي بكر الازجي: أخو أحمد، سمع الكثير وكتب بخطه وأفاد الطلبة وكان يعرف أسماء الشيوخ وتواريخهم ويعتني بذلك، سمع أبا بكر بن الزاغوني وأبا الوقت وأبا محمد ابن المادح وهبة الله بن الشبلي وأبا حكيم النهرواني والشيخ عبد القادر وخلقا كثيرا، سمعنا منه وكان صديقنا.
ولد سنة أربع أو خمس وأربعين وخمسمائة وتوفي في جمادى الاخرة سنة سبع وتسعين وخمسمائة.
(قلت: روى عنه ابن الدبيثي عن أبي الوقت ووهاه ابن النجار).
542 - ترك بن محمد بن بركة بن عمر أبو بكر العطار يعرف أبوه بسوادا (3): سمع مفلح بن أحمد الدومي وأبا البدر الكرخي وأبا بكر بن الاشقر وابن الطلاية وجماعة.
قرأت عليه: أخبركم أبو البدر.
فذكر حديثا من سنن أبي داود.
ولد سنة إحدى وثلاثين وخمسمائة وتوفي في ربيع الاول سنة أربع عشرة وستمائة.
(قلت: روى عنه الضياء بن عبد الواحد والنجيب عبد اللطيف وأجاز لاحمد بن أبي الخير ولعلي بن البخاري).
* * *
__________
(1) انظر: مجمع الالقاب 4 / 336.
(2) انظر: مجمع الالقاب 4 / 334.
(3) انظر: مجمع الالقاب 4 / 61.
(*)

(1/150)

حرف الثاء 543 - ثابت بن المظفر بن حسن بن المظفر أبو محمد بن السبط (1): سمع جده أبا علي الحسن بن المظفر، سمع منه أحمد بن طارق وجعفر بن أحمد العباسي وأجاز لنا، توفي في رجب سنة تسع وثمانين وخمسمائة.
544 - ثابت بن أبي الكرم بن مبارك: سمع أبا القاسم بن الحصين وغيره وحدث وأجاز لنا، أسند له حديثا.
545 - ثابت بن محمد أبي الفرج بن حسن بن المديني أبو الفرج الاصبهاني: خطيب أصبهان، سمع بها الكثير وسمع ببغداد من المبارك بن كامل وأبي الفضل الارموي، وأملى بأصبهان وسمع منه أبو بكر الحازمي ونصر بن أبي الرشيد الاصبهاني وخلق كثير، وكانت له معرفة بهذا الشأن.
أجاز لنا أن الارموي أخبره، أخبرنا ابن المأمون.
فذكر حديثا.
بلغنا أنه توفي في رمضان سنة خمس وتسعين وخمسمائة.
(قلت: روى عنه يوسف بن خليل عن محمد بن علي بن أبي ذر الصالحاني وزاهر الشحامي وغيرهما وأجاز لاحمد بن أبي الخير).
546 - ثابت بن أحمد بن عبد الملك أبو البركات يعرف بابن القاضي (2): سمع ابن السمرقندي والحسن بن محبوب، تركه الناس لتزويره السماعات ولم أسمع منه.
547 - ثابت بن مشرف بن أبي سعد البناء أبو سعد بن شستان:
حديث ببغداد وحلب ودمشق وكان قد سمع بإفادة عمه أبي الحسن الخباز وبنفسه من ابن ناصر وأبي بكر بن الزاغوني وأحمد بن هبة الله بن الواثق وأبي الفتح الكروخي وأبي الوقت وأبي العباس بن ناقة.
توفي في ذي الحجة سنة تسع عشرة وستمائة.
(قلت: روى عنه أبو عبد الله البرزالي وأبو عبد الله بن عبد الواحد وجماعة، وآخر من روى عنه أبو العباس النصيبي، وأجاز له عبد الله بن الفراوي ووجيه بن طاهر في
__________
(1) انظر: مجمع الالقاب 5 / ت 125.
(2) انظر: لسان الميزان 2 / 74.
(*)

(1/151)

سنة أربعين وخمسمائة.
وقال ابن نقطة فيما قرأت بخط السيف أحمد بن عيسى: كان صعب الاخلاق ظاهره العامية، سمعت عامة الطلبة يذمونه).
548 - ثعلب بن مذكور بن أرنب الاكاف أبو الحسن بن أبي المختار (1): أخو رجب، أسمعه أبوه من أبي العز محمد بن جابر وهبة الله بن الحصين وأبي غالب بن البناء وطبقتهم وكان سئ الطريقة ليس بأهل للرواية: كان حارسا ويخالط الخاطين، توفي سنة تسع وسبعين وخمسمائة.
549 - ثامر بن جامع بن مختار أبو البركات القطان الحربي: روى عن عبد الله بن أحمد بن يوسف شيئا من مغازي محمد بن إسحاق، سمعنا منه.
(قلت: روى عنه المؤلف وأبو الحجاج بن خليل وأجاز لاحمد بن أبي الخير).
550 - ثناء بن أحمد بن محمد بن علي أبو حامد يعرف بالجمعي الحربي (2): سمع عبد الرحمن بن علي بن الاشقر، أجاز لنا، توفي في شعبان سنة خمس وستمائة.
(قلت: روى عنه الضياء المقدسي وابن خليل وزاد في نسبه ابن القرطبان الاجري
وأجاز لاحمد بن سلامة).
* * *
__________
(1) انظر: لسان الميزان 2 / 82.
(*) (2) المشتبه، 79.
(*)

(1/152)

حرف الجيم 551 - جعفر بن محمد بن محمد بن داود ا لسلماني الاصل البغدادي (1): روى عن أبي طالب بن غيلان، روى عنه أبو طاهر بن سلفة في مشيخته وسأله عن مولده فقال سنة تسع وعشرين وأربعمائة وكنيته أبو القاسم.
552 - جعفر بن عبد الواحد بن أحمد بن محمد الثقفي أبو البركات قاضي القضاة بن أبي جعفر قاضي القضاة: أصلهم من الكوفة، ولد ببغداد.
ولي والده قاضي القضاة سنة خمس وخمسين وخمسمائة واستناب ولده أبا البركات فتوفي والده بعد أشهر وولي مكان والده سنة ست وخمسين وخمسمائة في صفر، فلما مات أبو المظفر بن هبيرة وزير المستنجد سنة ستين وخمسمائة في جمادى الاولى استنيب أبو البركات في الوزارة مضافا إلى القضاء إلى أن قدم أبو جعفر أحمد بن البلدي من واسط في صفر سنة ثلاث وستين.
سمع هبة الله بن الحصين وهبة الله بن الطبر وهبة الله الشروطي ومن بعدهم، سمع منه عمر بن علي الدمشقي.
مولده سنة سبع عشرة وخمسمائة، وتوفي في جمادى الاخرة سنة ثلاث وستين وخمسمائة.
553 - جعفر بن أحمد بن علي بن أحمد بن المجلي أبو الفضل بن أبي السعود: من بيت رواية، سمع أبا القاسم بن بيان وأباه أبا السعود.
روى لنا عنه ابن الاخضر وسمع منه أبو سعد بن السمعاني، وذكره في تاريخه.
توفي في ذي الحجة سنة ثلاث
وستين وخمسمائة.
554 - جعفر بن عبد الله بن محمد بن علي بن محمد الدامغاني أبو منصور بن أبي جعفر بن قاضي القضاة أبي عبد الله (2): سمع أبا زكريا بن منده وأبا مسلم السمناني وأبا علي بن المهدي.
(قلت: وأبا الحسن بن الطيوري) وروى عنه.
قال: سمع منه أبو المحاسن القرشي وابن الاخضر وابنه يحيى بن جعفر.
__________
(1) انظر: شذرات الذهب 4 / 208.
والجواهر المضية 1 / 179.
والمنتظم 10 / 198، 224.
(2) انظر: الجواهر المضية 1 / 179.
وشذرات الذهب 4 / 227.
(*)

(1/153)

(قلت: وأبو محمد بن قدامة).
ولد سنة تسعين وأربعمائة، وتوفي في جمادى الاخرة سنة ثمان وستين وخمسمائة.
555 - جعفر بن محمد بن أبي سعد أبو القاسم البوراني يعرف بابن المنمنم: سمع سعد الخير وأبا بكر بن الاشقر وأبا الوقت، توفي في آخر سنة ثلاث وستمائة.
556 - جعفر بن محمد بن جعفر بن أحمد بن محمد بن عبد العزيز أبو محمد ويدعى الافضل بن قاضي القضاة أبي الحسن العباسي (1): كان شابا وافر الهمة في طلب الحديث، حسن المعرفة، مع صغر سنه، أسمعه أبوه من أبي الفتح بن شاتيل والقزاز وعبد المنعم الفراوي وسمع هو بنفسه من خلق كثير من أصحاب أبي طالب بن يوسف وأبي الغنائم بن المهتدي بالهل فمن بعدهم وله رحلة إلى الشام، روى ببغداد شيئا يسيرا.
ولد في صفر سنة اثنتين وسبعين وخمسمائة ومات بحماه راجعا من دمشق في ذي الحجة سنة ثمان وتسعين وخمسمائة.
(قلت: روى عنه يوسف بن خليل في معجمه).
557 - جعفر بن أحمد المعوج أبو الفضل البغدادي:
روى عن أبي بكر بن الاشقر ولم يكن مشهورا بالرواية توفي سنة ستمائة.
558 - جعفر بن محمد بن أبي محمد بن أموسان أبو محمد الاصبهاني (2): قدم بغداد وسمع ابن البطي، وكان سمع ببلده غانم بن خالد وفاطمة بنت محمد البغدادي وحدث عنهم ثم قدم علينا حاجا سنة ست وستمائة قرأت عليه: أخ بركم غانم وفاطمة قالا أنبأنا العيار.
فذكر حديثا.
كان صحيح السماع مشهورا بالثقة له معرفة بالوعظ، حج ورجع فمات بالمدينة في محرم سنة سبع وستمائة، وقال لي: ولدت في ربيع الاول سنة اثنتين وثلاثين وخمسمائة.
(قلت: روى عنه الضياء المقدسي والزكي عبد العظيم وأجاز لجماعة منهم ابن أبي الخير).
559 - جعفر بن علي بن محمد أبو علي بن كيباية التاجر: حدث عن أحمد بن المبارك المرقعاتي وتوفي بدمشق سنة عشرين وستمائة في
__________
(1) انظر: لسان الميزان 2 / 127.
ومجمع الالقاب 5 / ت 1968.
(2) انظر: النجوم الزاهرة 6 / 202.
وشذرات الذهب 5 / 25.
(*)

(1/154)

جمادى الاخرة.
560 - جامع بن محمد بن جامع بن الطيب أبو الطيب بن السمك الحربي: سمع أبا العباس ابن قريش وبن الحصين.
سمع منه عمر القرشي وعبد الله بن أبي طالب الخباز، توفي سنة ثمان وسنين وخمسمائة.
561 - جلخ محمد بن عيسى بن محمد أبو بكر الحربي: وجلخ لقب له، أظن قرأت عليه: أخبركم هبة الله الشبلي.
فذكر حديثا.
توفي في رمضان سنة تسع وستمائة.
* * *

(1/155)

حرف الحاء 562 - الحسن بن أحمد بن محمد بن جكينا أبو محمد الحريمي (1): شاعر مجيد ظريف أكثر القول في المدح والهجاء والغزل والهزل، سار شعره وحفظ على فقر كانى عانيه، وضيق معيشة كان يقطع زمانه بها.
أنشدونا عنه، أنشدنا الحسن بن إبراهيم الصوفي، أنشدنا أبو محمد بن جكينا لنفسه: قد بان لي عذر الكرام وصدهم * عن أكثر الشعراء ليس بعار لم يسأموا بذل النوال وإنما * جمد الندى لبرودة الاشعار 563 - الحسن بن أحمد بن الحسن بن أحمد بن محمد بن سهل أبو العلاء الحافظ بن العطار الهمذاني (2): سمع الكثير ببلده ورحل إلى البلدان وقرأ القراءات الكثيرة بأصبهان وبغداد وواسط.
سمع ببغداد أبا طالب بن يوسف وأبا عبد الله البارع وأبا غالب بن البناء وغيرهم.
(قلت: وسمع بها أبا القاسم بن بيان وأبا علي بن نبهان وبأصبهان أبا علي الحداد وغيره من أصحاب أبي نعيم وابن فاذشاه، وقرأ القراءات على أبي علي الحداد وأبي العز القلانسي والبارع).
قال المؤلف: ثم قدم سنة ست وأربعين وخمسمائة فحدث وأقرأ الناس.
روى لنا عنه أبو أحمد بن سكينة ومحمد بن محمد بن هارون وغيرهما وتوفي بهمذان وبمسجده دفن في جمادي الاولى سنة تسع وستين وخمسمائة رحمه الله.
564 - الحسن بن أحمد بن الفرج بن راشد أبو محمد الوراق: ابن قاضي دجيل، سمع القاضي أبا بكر.
قرأت عليه عنه.
فذكر حديثا.
توفي في محرم سنة ثمان وتسعين وخمسمائة.
(قلت: أجاز لاحمد بن أبي الخير سلامة).
565 - الحسن بن إبراهيم بن منصور بن حسين بن قحطبة الفرغاني الاصل
__________
(1) انظر: مرآة الزمان 8 / 352.
وفوات الوفيات 1 / 116.
والنجوم الزاهرة 6 / 197.
وشذرات الذهب 4 / 88، 5 / 20.
وذيل الروضتين، 60.
(2) انظر: معجم الادباء 3 / 26.
ومرآة الزمان 8 / 188.
ومجمع الالقاب 4 / 309.
وطبقات الجزري 1 / 204.
وشذرات الذهب 4 / 231.
والنجوم الزاهرة 6 / 72.
والبغية 215.
(*)

(1/156)

البغدادي الدار والمولد الصوفي أبو علي يعرف بابن أشنانة (1): شيخ ظريف، صحب الصوفية برباط الزوزني سنين.
كان حسن المذاكرة، سمع أبا القاسم بن الحصين وغيره ولا بأس به.
قرأت عليه: أخبركم ابن الحصين.
فذكر حديثا.
ولد سنة إحدى عشرة وخمسمائة وتوفي في صفر سنة تسع وتسعين وخمسمائة.
(قلت: روى عنه ابن خليل والضياء محمد بن معجمهما والنجيب عبد اللطيف).
566 - الحسن بن إسحاق بن موهوب بن أحمد بن الجواليقي أبو علي بن أبي طاهر بن أبي منصور (2): من بيت أدب وفضل، سمع أبا بكر بن الزاغوني وأبا القاسم العكبري وأبا الوقت السجزي وسماعه صحيح.
قرأت عليه: أخبركم ابن الزاغوني فذكر من جزء زغبة حديث (لعل بعضكم أن يكون ألحن بحجته).
ولد في سنة أربع وأربعين.
(قلت: هذا الحديث قرأته بمصر على أبي المعالي الابرقوهي، أنبأنا ابن الجواليقي فذكره.
توفي في شعبان سنة خمس وعشرين وستمائة، وروى عنه أبو عبد الله البرزالي والسيف أحمد بن عيسى ومن المتأخرين أبو إسحاق بن الواسطي).
567 - الحسن بن سعيد بن أحمد بن الحسن بن البناء أبو محمد بن أبي القاسم ابن أبي غالب بن الشيخ أبي علي: من أهل الحربية، من بيت حديث ثقات أثبات، سمع أبا محمد جعفر بن أحمد
السراج وأبا غالب البقال وأبا سعد بن خشيش وأبا غالب الذهلي وغيرهم وحدث عنهم، سمع منه علي بن أحمد الزيدي وعمر القرشي وابن مشق، وقال لي عبد العزيز ابن الاخضر: سمعت منه ومن أبيه سعيد ومن ابنه غياث.
أدركناه ولم يقدر لنا السماع منه.
قرأت على نور بنت غياث بن حسن: أخبركم جدك، أخبرنا ابن خشيش، أخبرنا ابن شاذان.
فذكر حديثا.
قرأت بخط الحسن بن محمد بن حمدون (توفي أبو محمد بن البناء في رجب سنة اثنتين وسبعين وخمسمائة).
وقد خولف في ذلك فقرأت بخط محمد بن أبي طاهر البيع.
توفي أبو محمد الحسن بن سعيد بن البناء
__________
(1) انظر: مجمع الالقاب 4 / 334.
وشذرات الذهب 4 / 339.
(2) انظر: النجوم الزاهرة 6 / 271.
وشذرات الذهب 5 / 117.
(*)

(1/157)

في شعبان سنة إحدى وثمانين وخمسمائة.
(قلت: القول الاخير ليس بشئ).
568 - الحسن بن سعيد بن عبد الله بن بندار أبو علي الشاتاني (1): - وشاتان قلعة بديار بكر - كان فقيها أديبا شاعرا، قدم بغداد وتفقه وسمع الحديث من القاضي أبي بكر وإسماعيل بن السمرقندي وغيرهما، وأنشأ الرسائل وسكن الموصل ونفذه أميرها رسولا إلى بغداد، وخرج إلى الشام وحدث بها وبلغني أنه تغير في آخر عمره.
ولد سنة عشر وخمسمائة وتوفي في شعبان سنة تسع وسبعين وخمسمائة.
وذكره ابن عساكر في تاريخه.
569 - الحسن بن سهل بن المؤمل أبو المظفر الكاتب: سمع من أبي نعيم محمد بن إبراهيم الجماري بواسط وقدم بغداد وحدث بها بشئ من مسند مسدد.
سمع منه إبراهيم الشعار وعلي بن أحمد الزيدي وعمر القرشي وأحمد ابن طارق.
ولد في شوال سنة خمس وثمانين واربعمائة، وقدم بغداد سنة إحدى وستين
وخمسمائة ثم رجع ومات بعدها بقليل.
570 - الحسن بن سيف بن حسن أبو علي الشهراباني ثم البغدادي التاجر (2): سمع زاهر بن طاهر وكتب عنه عمر القرشي وقال غيره: توفي بمكة مجاورا سنة اثنتين وثمانين وخمسمائة وله اثنتان وسبعون.
571 - الحسن بن صافي بن عبد الله أبو نزار النحوي البغدادي (3): ولد سنة تسع وثمانين وأربعمائة.
قرأ علم الكلام على محمد بن أبي بكر القيرواني والاصول على أبي الفتح أحمد بن علي بن برهان، والخلاف على أسعد الميهني والنحو على أبي الحسن بن أبي زيد الفصيحي وسمع الحديث من نور الهدى أبي طالب الزينبي
__________
(1) انظر: طبقات السبكي 4 / 210.
والنجوم الزاهرة 6 / 58.
ومجمع الالقاب 4 / 77.
والوفيات 1 / 152.
(2) انظر: مجمع الالقاب 4 / 231.
(3) انظر: معجم الادباء 3 / 74.
ومجمع الالقاب 5 / ت 1688.
وإنباء الرواة 1 / 305.
وطبقات السبكي 45 / 210.
والبغية، 220.
والنجوم الزاهرة 6 / 68.
وشذرات الذهب 4 / 227.
(*)

(1/158)

وصار أنحى أهل طبقته وكان فصيحا ذكيا له نظم إلا أنه كان عنده عجب وتيه بعلمه، لقب نفسه ملك النحاة، وكان يسخط على من يخاطبه بغير ذلك.
سكن واسط مدة وأخذ عنه أهلها أدبا كثيرا وثم صار إلى شيراز وكرمان وتنقل حتى استقر به الحال بدمشق فسكنها إلى أن توفي.
وذكره ابن السمعاني في كتابه.
توفي سنة ثمان وستين وخمسمائة.
572 - الحسن بن عبد الرحمن بن الحسن أبو علي الصوفي الفارسي ثم البغدادي:
كان يسكن رباط الزوزني وهو أخو شيخ الرباط أبي بكر أحمد، والحسن أسن.
كان رجلا صالحا عابدا، سمع أبا السعود بن النجلي وهبة الله الحريري وأبا بكر الانصاري وجماعة.
سمعنا منه ونعم الشيخ كان.
قلت له: أخبركم أبو بكر القاضي.
فذكر حديثا.
ولد سنة سبع عشرة وخمسمائة وتوفي في شعبان سنة ست وتسعين وخمسمائة.
(قلت: روى عنه ابن خليل).
573 - الحسن بن علي بن عبد الملك بن يوسف أبو محمد الاسكافي: منسوب إلى بلد كان بالنهروان، يعرف بإسكاف، كان حافظا للقرآن، قرأ على الشيخ أبي منصور الخياط وسمع منه ومن أبي الفرج القزويني وأبي الفضل محمد بن عبد السلام وجعفر السراج وحدث عنهم، سمع منه أحمد بن صالح الجليلي وأحمد بن طارق وحدثنا عنه ابن الاخضر وغيره.
ولد سنة ثلاث وسبعين وأربعمائة.
وتوفي في ربيع الاخر سنة ثلاث وخمسين وخمسمائة.
574 - الحسن بن علي بن محمد بن علي الدامغاني أبو نصر بن قاضي القضاة أبي الحسن (1): كان ينوب عن أخيه أبي الحسين أحمد في الحكم والقضاء بالجانب الغربي، سمع أبا الغنائم النرسي، سمع منه عمر القرشي، توفي في شوال سنة خمس وستين وخمسمائة.
575 - الحسن بن علي بن محمد بن علي أبو محمد يعرف بابن السوادي، الكامل (2):
__________
(1) انظر: الجواهر المضية 1 / 199.
(2) انظر: مجمع الالقاب 4 / 33.
(*)

(1/159)

واسطي من بيت كتابة وتقدم، كان بارعا في الحساب والمساحة والفرائض سمع أبا نعيم الجماري ومحمد بن علي بن أبي الصقر الشاعر، وببغداد من أبي الخير الغسال
وحدث بها سنة سبع وعشرين وخمسمائة عن عمه محمد بن محمد بن السوادي، روى لنا عنه أبو الفتح الفرضي ومحمد بن يحيى القاضي وأبو طالب بن عبد السميع.
ولد سنة تسع وسبعين وأربعمائة وتوفي بواسط في رمضان سنة ست وستين وخمسمائة.
576 - الحسن بن علي بن الحسن أبو على البطليوسي: ورد العراق مجتازا إلى خراسان وسمع زاهر بن طاهر وحدث ببغداد.
سمع منه عمر ابن علي القرشي وبلغنا أنه توفي بحلب في سنة ثمان وستين وخمسمائة.
(قلت: روى عنه أبو نصر بن الشيرازي والفخر محمد بن إبراهيم الاربلي وقال ابن نقطة: إنه روى صحيح مسلم عن الفراوي.
سمعه منه محمد بن إسماعيل بن أبي الضيف وعبد اللطيف بن يوسف مع جده محمد بن يوسف الموصلي في مجالس آخرها في صفر سنة ست وستين وخمسمائة وعبد الله بن عمر القرشي بقراءة أبيه لهم).
577 - الحسن بن علي بن الحسن أبو علي الخباز بن شيرويه الديلمي الاصل: كان يسكن باب الازج، سمع أبا الغنائم النرسي.
أدركته ولم أسمع منه.
سمع منه أحمد وتميم ابنا البندنيجي ونصر بن الحصري وغيرهم.
وتوفي في وسط سنة ثمان وسبعين وخمسمائة.
(قلت: وروى عنه أبو الحسن بن المقير).
578 - الحسن بن علي بن بركة بن عبيدة أبو محمد المقرئ (1): كان يسكن الكرخ وكان جيد الاداء، حسن المعرفة بالنحو، قرأ القراءات على أبي منصور بن خيرون وأبي محمد سبط الخياط، وبالكوفة على أبي البركات عمر بن إبراهيم الزيدي وقرأ النحو على أبي السعادات هبة الله بن الشجري وسمع القاضي أبا بكر وغيره، وكان عالما بالفرائض وأقرأ الناس مدة، وتخرج به جماعة في النحو والفرائض.
توفي في شوال سنة اثنتين وثمانين وخمسمائة.
__________
(1) انظر: طبقات الجزري 1 / 224.
وإنباء الرواة 1 / 319.
ومعجم الادباء 3 / 155.
ومرآة الزمان
8 / 249.
(*)

(1/160)

579 - الحسن بن علي بن المبارك أبو علي المؤدب يعرف بابن الحلاوي (1): وقيل اسمه المبارك، أجاز لي.
سمع ابن الحصين وابن البناء.
سمع منه عمر القرشي ومن بعده وقد رأيته.
توفي في صفر سنة اثنتين وتسعين وخمسمائة.
تم المختصر من المجلد الثاني والحمد لله وحده وصلى الله على محمد وسلم.
* * *
__________
(1) انظر: مجمع الالقاب 4 / 152.
(*)

(1/161)

المختصر المحتاج إليه من تاريخ ابن الدبيثي الحافظ محمد بن سعيد بن يحيى بن علي ابن الدبيثي المتوفى سنة 637 ه اختصره الامام شمس الدين محمد بن أحمد بن عثمان ابن قايماز الذهبي المتوفى سنة 748 ه.
دراسة وتحقيق مصطفى عبد القادر عطا الجزء الثالث

(1/163)

580 - الحسن بن علي بن نصر بن عقى لا لعبدي، يعرف بابن الغيريني واسطي (1): كان شاعرا مجيدا، حسن القول، مدح الاكابر واكتسب بالشعر ورحل من بغداد إلى الجزيرة والشام.
ذكره العماد الكاتب في (خريدة القصر) وقال: (مدح الملك صلاح الدين).
قلت: كان من الشيعة، توفي سنة ست وتسعين (وخمسمائة).
581 - الحسن بن علي بن حمزة الزيدي العلوي أبو محمد بن الاقباسي (2): كذا ولي نقابة العلويين ببغداد سنة ونصفا وله شعر حسن، مدح الناصر أمير المؤمنين.
توفي سنة ثلاث وتسعين وخمسمائة في عشر السبعين.
582 - الحسن بن علي بن ناهوج الاسكافي البغدادي: أحد الكتاب، أديب شاعر، قرأ على أبي محمد عبد الله بن الخشاب وحج وجاور ثم دخل مصر وتوفي سنة ست وتسعين وخمسمائة عن نيف وستين سنة.
583 - الحسن بن علي بن محمد أبو علي المقرئ الضرير الدرزبيني (3): من قرية الدربينية، قرأ القراءات على أبي الحسن علي بن عساكر البطائحي وغيره.
توفي سنة سبع وتسعين وخمسمائة، وكان حسن التلاوة يقرأ بدار الخلافة.
584 - الحسن بن علي بن حسين بن قنان الانباري ثم البغدادي أبو محمد المخلطي (4): أخو الحسين، سمع أبا الفضل محمد بن عمر بن يوسف الارموي.
قرأت عليه: أخبركم الارموي.
فذكر حديثا.
توفي في ذي الحجة سنة ثمان عشرة وستمائة.
585 - الحسن بن عسكر بن حسن أبو محمد الصوفي الواسطي: من أولاد الشيوخ، سمع الحسن بن إبراهيم الفارقي وأبا الحسن بن عبد السلام
__________
(1) انظر: النجوم الزاهرة 6 / 58.
ومجمع الالقاب 5 / ت 1666.
(2) انظر: روضات الجنات 1 / 145.
(3) انظر: مرآة ا لزمان 8 / 480.
(4) انظر: المشتبه، 215.
(*)

(1/164)

الكاتب لما قدم واسط.
توفي سنة تسع وسبعين وخمسمائة.
586 - الحسن بن غالب بن علي الرفاء (1): سمع أبا إسحاق البرمكي، سمع منه أحمد بن الحسين وأحمد بن السمين وأبو طاهر ابن سلفة.
بقي إلى بغداد سنة أربع وتسعين وأربعمائة.
587 - الحسن بن محمد بن هبة الله بن المطلب أبو علي بن الوزير: ولي نظر بعقوبا، سمع أبا الحسن العلاف وأبا علي بن نبهان، سمع منه عمر الدمشقي وغيره وتوفي في ذي الحجة سنة اثنتين وستين وخمسمائة.
588 - الحسن بن محمد بن محمد بن الحسن الجايزاني الميمي: وميمة بلدة بنواحي أصبهان، رجل صالح، قدم بغداد سنة أربع وسبعين وخمسمائة وحدث بها عن أبي علي الحداد.
سمع منه أبو بكر الحازمي وأبو الفتوح بن الحصري.
589 - الحسن بن محمد بن علي أبو علي البقال يعرف بابن القطائفي: سمع ابن الحصين، سمعنا منه قال: أنبأنا أبل الحصين.
فذكر حديثا.
كان سوقيا صحيح السماع.
ولد سنة ست عشرة وخمسمائة وتوفي في محرم سنة خمس وتسعين وخمسمائة.
قلت أي الذهبي: روى عنه ابن خليل وأجاز لاحمد بن أبي الخير سلامة.
590 - الحسن بن محمد بن الحسن بن محمد بن حمدون أبو سعد بن أبي المعالي الكاتب (2): بقية بيته، سمع أبا بكر بن الزاغوني وأبا جعفر العباسي وابن اللحاس وجماعة
وكتب بخطه وكان صحيح النقل، جمع الوفيات والكتب، سمعنا منه الكثير.
ولد سنة سبع وأربعين وخمسمائة في صفر، وتوفي في محرم سنة ثمان وستمائة.
591 - الحسن بن محمد بن محمد بن عبد المتكبر الهاشمي أبو علي بن أبي الفائز: سمع أبا محمد بن المادح، كتبنا عنه، توفي في رمضان سنة أربع عشرة وستمائة.
__________
(1) انظر: شذرات الذهب 3 / 273.
والنجوم الزاهرة 5 / 55.
والمنتظم 8 / 158.
(2) انظر: معجم الادباء 3 / 209.
وذيل الروضتين، 79.
وشذرات الذهب 5 / 32.
(*)

(1/165)

592 - الحسن بن محمد بن علي بن أحمد بن نظام الملك أبي علي الطوسي أبو علي بن أبي نصر: من بيت الوزارة، تفقه على أبيه وسمع من أبي الوقت وأحمد بن محمد العباسي، قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
توفي سنة سبع عشرة وستمائة في ذي القعدة.
593 - الحسن بن محمد بن طاهر بن زاهر بن طاهر أبو علي الشحامي: من بيت حديث عال كبير، سمع أبا بكر محمد بن علي الطوسي ومسعود بن محمد المروزي.
قدم علينا بغداد سنة ثلاث عشرة وستمائة.
قرأت عليه: أخبركم أبو الفتح مسعود بنيسابور.
فذكر حديثا بإسناد ضعيف.
قال لي: ولدت في سنة إحدى وخمسين وخمسمائة.
594 - الحسن بن مبارك بن محمد بن يحيى بن مسلم بن الزبيدي أبو علي بن أبي بكر (1): سمع أبا الوقت وغيره، قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا هو (لا يدخل أحد ممن بايع تحت الشجرة) من جزء أبي الجهم.
قال لي: ولدت سنة ثلاث وأربعين وخمسمائة.
قلت: قرأت بخط ابن الحاجب الاميني: كان الحسن بن الزبيدي حنبليا ثم
صار شافعيا ثم صار حنفيا، ورأيتهم يرمونه بالاعتزال، ذكر ذلك ابن الحاجب في معجمه.
وروى لنا عنه أبو المعالي الهمذاني، وكان فاضلا عالما بالنحو ورعا، كتب الكثير من التفسير والحديث والادب، وسمع أيضا من أبي علي بن الخراز وأبي جعفر الطائي ومعمر بن الفاخر وتوفي في ربيع الاول سنة تسع وعشرين وستمائة.
595 - الحسن بن مسلم بن الحسن أبو علي الفارسي (2): كان صالحا عابدا، حفظ القرآن وتفقه.
وحدثنا عن أبي البدر الكرخي، توفي في محرم سنة أربع وتسعين وخمسمائة.
__________
(1) انظر: مجمع الالقاب 5 / ت 1925.
وشذرات الذهب 5 / 130.
وبغية الوعاة، 226.
(2) انظر: مرآة الزمان 8 / 293.
وذيل الروضتين، 13.
(*)

(1/166)

596 - الحسن بن هبة الله بن محمد بن علي بن المطلب أبو المظفر فخر الدولة ابن الوزير أبي المعالي (1): زاهد تارك للدخول في الدنيا من الولايات متصوف كثير الحج والمجاورة، له مدرسة بشرقي بغداد ورباط وغير ذلك من الاثار الحسنة.
سمع أبا الحسن بن العلاف وقرأ الادب على أبي بكر بن جوامرد، وامتنع في كبره من الرواية سمع منه أبو سعد بن السمعاني وذكره في تاريخه وسمع منه ابن صالح الجيلي وعمر القرشي ورأيته أنا.
توفي في شوال سنة ثمان وسبعين وخمسمائة.
597 - الحسن بن هبة الله بن محفوظ بن صصرى التغلبي أبو المواهب بن أبي الغنائم الدمشقي (2): واسمه في سماعاته القديمة (نصر الله).
كان أحد العدول ببدله ومن بيت الرواية، سمع الكثير بدمشق ورحل إلى العراق وأصبهان وغيرهما، أول مرة سنة ثمان وستين وخمسمائة وجمع شيئا في فضل بيت المقدس وغير ذلك وحدث مدة وكتب إلينا
بالاجازة وتوفي سنة ست وثمانين وخمسمائة وكان ثقة.
598 - الحسن بن هبة الله بن يحيى بن حسن أبو علي الشافعي بن البوقي (3): تفقه بواسط على أبيه أبي جعفر وشهد عند القضاء وكان إليه الفتوى ببلده، وسمع بها أبا الكرم الازدي وأبا عبد الله الجلابي وببغداد من أبي زرعة وابن البطي.
ولد بعد العشرين وخمسمائة وتوفي سنة ثمان وثمانين في شعبان، أنبأنا قال: أنبأنا أبو زرعة.
فذكر حديثا.
599 - الحسن بن هبة الله بن علي بن المكشوط أبو علي الهاشمي: سمع ابن الحصين وابن البناء وغيرهما.
سمع منه عمر القرشي ومكي الغراد وأجاز لنا.
توفي في شعبان سنة إحدى وتسعين وخمسمائة وله ثمانون سنة.
قلت: روى عنه يوسف بن خليل وقال ابن نقطة: حدث عن ابن الحصين بالمسند وكان سماعه صحيحا.
__________
(1) انظر: مرآة الزمان 8 / 237.
والكامل لابن الاثير، حوادث سنة 578.
(2) انظر: النجوم الزاهرة 6 / 112.
وشذرات الذهب 4 / 285.
وتذكرة الحفاظ 4 / 147.
ومعجم الادباء 6 / 145.
(3) انظر: طبقات السبكي 4 / 213.
(*)

(1/167)

600 - الحسن بن هبة الله بن علي أبو علي بن الدوامي: أحد الاعيان وحاجب الحجاب، أجاز له أبو محمد سبط الخياط وأبو سعد البغدادي.
قرأت عليه: أخبركم الارموي حضورا.
فذكر حديثا.
وتوفي في رجب سنة ست عشرة وستمائة.
601 - الحسن بن هلال بن محمد بن هلال أبو محمد بن الصابي الكاتب، يعرف بالاشرف:
من بيت مشهور، سمع أبا غالب محمد بن الحسن البقال وأبا الغنائم النرسي.
سمع منه أبو محمد بن الخشاب وعمر بن علي الدمشقي وأنبأنا عنه عبد العزيز بن الاخضر.
ولد سنة ست وثمانين وأربعمائة وتوفي سنة خمس وستين وخمسمائة في وسطها.
602 - الحسن بن يوسف بن محمد بن أحمد بن عبد الله أمير المؤمنين المستضئ بأمر الله بن المستنجد بالهل بن المقتفي أبي عبد الله بن المستظهر بن المقتدي بأمر الله أبي القاسم: بويع في ربيع الاخر سنة ست وستين وخمسمائة بعد موت أبيه وكان القائم بأخذ البيعة أبو الفرج محمد بن عبد الله ابن رئيس الرؤساء واستوزره يومئذ، وكان المستضئ ذا رأفة وحلم وأناة مدحه أبو الفوارس سعد بن محمد حيص بيص وكان كثير الصدقة والمعروف.
ولد سنة ست وثلاثين وخمسمائة وتوفي في شوال سنة خمس وسبعين وخمسمائة.
603 - الحسن بن يوسف بن حسن بن المحولي: سمع شيئا بإفادة أخيه علي من أبي محمد سبط الخياط وإبراهيم بن محمد بن نبهان الرقي والارموي.
توفي سنة ثلاث وستمائة في ربيع الاول (وهو) في عشر الثمانين.
604 - الحسن بن أبي نصر بن أبي حنيفة: أخو الحسين وسماه بعضهم المبارك سمع ابن الحصين وغيره.
سمع منه محمد بن مشق.
(قلت: وابن خليل) توفي في شعبان سنة تسع وثمانين وخمسمائة.
605 - الحسين بن أحمد بن جعفر الشقاق أبو عبد الله الحاسب الفرضي (1):
__________
(1) انظر: المنتظم، لابن الجوزي 9 / 194.
(*)

(1/168)

له في الحساب تصانيف، قرأ على أبي حكيم عبد الله بن إبراهيم الخبري وعلى غيره، وبرع في فنه وأقرأ الناس.
روى عنه أبو الفضل خطيب الموصل شعرا توفي في
آخر سنة إحدى عشرة وخمسمائة.
606 - الحسين بن أحمد بن علي بن محمد بن علي بن الدامغاني أبو المظفر ابن القاضي أبي الحسين (1): استنابه في القضاء ببغداد أخوه قاي القضاة أبو الحسن سنة ست وأربعين وخمسمائة.
سمع ابن الحصين وأبا غالب بن البناء.
سمع منه عمر القرشي.
توفي سنة تسع وسبعين وخمسمائة وله ثلاث وستون سنة.
607 - الحسين بن أحمد بن الحسين بن أيوب أبو عبد الله بن أبي طاهر: سمع من القاضي أبي بكر (محمد بن عبد الباقي الانصاري) وأبي منصور القزاز وغيرهما.
سمع منه عمر القرشي وقرأت عليه: أخبركم قاضي المرستان (من ذا الغطريف) ولد في ذي الحجة سنة عشرين وخمسمائة وتوفي في ذي القعدة سنة خمس وستمائة ودفن بباب أبرز.
قلت: سمع منه الضياء المقدسي وقرأ عليه النجيب عبد اللطيف الحديث.
608 - الحسين بن أحمد بن الحسين الغزال أبو عبد الله بن الخياري (2): سمع من أم أبيه أمة الوهاب بنت هبة الله بن علي بن المجلي وعمر بن عبد الله الحربي وعبد الاول السجزي وكان يقول الشعر.
قرأت على الحسين البابصري: أخبرتك جدتك ست السعود، أنبأنا ابن طلحة النعالي.
فذكر حديث مالك (من توضأ فليستنثر).
ولد سنة خمس وثلاثين وخمسمائة وتوفي في رمضان سنة سبع عشرة وستمائة.
609 - الحسين بن سعيد بن الحسين بن شنيف أبو عبد الله: كان أمين القضاة هو وأبوه بمحلته.
سمع هبة الله الحريري وأبا الفضل عبد الملك وأبا الحسن علي ابني عبد الواحد بن زريق القزاز وغيرهم وكان ثقة من بيت حديث، قرأت عليه ونعم الرجل كان: أخبركم هبة الله بن الطبر، أنبأنا أبو إسحاق الرملي.
__________
(1) انظر: الجواهر المضية 1 / 207.
(2) انظر: مرآة الزمان 8 / 611.
ومجمع الالقاب 5 / ت 1928.
(*)

(1/169)

فذكر حديثا.
ولد سنة خمس وعشرين وخمسمائة وتوفي في المحرم سنة عشر وستمائة ودفن بباب حرب.
(قلت: روى عنه الشيخ الضياء والنجيب عبد اللطيف وأخوه عبد العزيز في غالب ظني).
610 - الحسين بن عبد العزيز بن الحسين الكوفي الواسطي المولد والمنشأ أبو عبد الله بن الوكيل البزاز: سمع أبا الكرم نصر الله بن محمد بن مخلد وسعد بن عبد الكريم الغندجاني وأحمد ابن بختيار المندائي وقدم بغداد واستوطنها وحدث بها.
قرأت عليه: أخبركم نصر الله، أنبأنا القاضي أبو تمام علي بن محمد الواسطي، وأنبأنا بن المظفر، أنبأنا الصوفي.
فذكر حديثا.
ولد سنة خمس وعشرين وخمسمائة.
وتوفي في جمادى الاولى سنة عشر وستمائة، وكان أبوه من وكلاء القضاة.
611 - الحسين بن عمر بن نصر بن حسن بن سعد بن باز أبو عبد الله الموصلي: سمع أباه وببغداد شهدة وأسعد بن يلدرك وعبد الحق اليوسفي ولا حق بن كاره وكتب شيئا من مسموعاته ثم اشتغل بالمعاش وترك الاشتغال بالحديث وسافر إلى مصر والشام ثم لقيته بالموصل شيخ دار الحديث المظفرية.
كتبت عنه.
ولد في ذي الحجة سنة اثنتين وخمسين وخمسمائة.
(قلت: روى عنه الضياء المقدسي والزكي البرزالي والشهاب أحمد الابرقوهي وتوفي في ربيع الاخر سنة اثنتين وعشرين وستمائة).
612 - الحسين بن عثمان بن علي القطان أبو عبد الله الحربي يعرف بابن الكوفي: سمع عبد الله بن أحمد بن يوسف، حدثنا عنه.
فذكر حديثا.
توفي في ربيع الاخر سنة ستمائة وله نيف وثمانون سنة.
(قلت: وروى عنه ابن خليل وأجاز لابن أبي الخير).
613 - الحسين بن علي بن القاسم بن مظفر بن الشهرزوري أبو عبد الله:

(1/170)

من أهل الموصل، من بيت قضاء ورياسة سكن بغداد وولي قضاءها مع أبي البركات جعفر الثقفي.
سمع من أبي البركات محمد بن محمد بن خميس.
كتب عنه عمر القرشي.
توفي في جمادى الاخرة سنة سبع وخمسين وخمسمائة.
614 - الحسين بن علي بن محمد بن علي الدامغاني أبو علي ابن قاضي القضاة أبي الحسن (1): سمع أبا الغنائم النرسي.
روى عنه أبو المحاسن القرشي.
توفي في رجب سنة إحدى وستين وخمسمائة.
615 - الحسين بن علي بن حماد الجبائي أبو القاسم: أخو دعوان المقرئ، وجبى من قرى السواد.
سمع أبا القاسم بن بيان.
وأبيا النرسي.
سمع منه عمر القرشي وحدثنا عنه ابن الاخضر.
توفي في المحرم سنة ثلاث وستين وخمسمائة.
616 - الحسين بن علي بن محمد بن رئيس الرؤساء أبي القاسم علي بن الحسن بن المسلمة أبو الفضائل: سمع ابن الحصين روى عنه القرشي.
توفي سنة خمس وستين وخمسمائة.
617 - الحسين بن علي بن عبد الله أبو عبد الله يعرف بابن السماك الحريمي:
سمع أبا علي البرداني وأبا العز محمد بن المختار وشجاعا الذهلي وسافر عن بغداد سنين كثيرة وحدث في سفره.
سمع منه ابنه واثق وعمر القرشي وابن مشق.
ولد سنة ثلاث وسبعين وأربعمائة وتوفي في جمادي الاخرة سنة سبع وستين وخمسمائة.
618 - الحسين بن علي بن مهجل أبو عبد الله الضرير الباقداري: (كذا) قرأ القراءات وسمع من أبي القاسم بن الحصين وأبي عبد الله البارع.
قرئ عليه وأنا أسمع: أنبأنا ابن الحصين.
فذكر حديثا.
توفي سنة اثنتين وثمانين وخمسمائة.
619 - الحسين بن علي بن قنان الانباري، أخو الحسن يكنى أبا عبد الله: تقدم أخوهو وهو سمع من أبي الفضل الارموي وسعيد بن البناء.
توفي في رمضان
__________
(1) انظر: الجواهر المضية 1 / 214.
(*)

(1/171)

سنة اثنتين وستمائة، لم ألقه، سمع منه بعض أصحابنا.
(قلت: روى عنه يوسف بن خليل ومحمد بن عبد الواحد المقدسي وابن أبي عمر وغيرهم).
620 - الحسين بن علي بن صدقة بن علي أبو طاهر ابن الوزير أبي القاسم: من بيت وزارة، سمع عمر بن ظفر المغازلي وأبا المظفر بن هبيرة.
ولد سنة تسع عشرة وخمسمائة وتوفي في ربيع الاول سنة سبع وستمائة.
أنبأنا قال: أنبأنا المغازلي.
فذكر حديثا.
621 - الحسين بن محمد بن الطبري الاصل أبو عبد الله البغدادي بن الشافعي: تفقه على القاضي أبي الطيب الطبري ثم من بعده على الشيخ أبي إسحاق ولازمه حتى برع في الفقه وولى تدريس المدرسة النظامية مرتين، المرة الثانية استقلالا سنة تسع وثمانين وأربعمائة بعد أبي حامد الغزالي ثم خرج إلى أصفهان سنة اثنتين وتسعين
وأربعمائة، مستدعى من جهة سلطانها فكان بها حتى توفي.
شهد عند قاضي القضاة أبي عبد الله الدامغاني وسمع من أبي الطيب الطبري وأبي محمد الجوهري وحدث ببغداد وأصبهان.
توفي بأصبهان سنة خمس وتسعين وأربعمائة وليس هو بالحسين بن علي الذي حدث بمكة بصحيح مسلم عن الفارسي فإن ذاك توفي سنة ثمان وتسعين وأربعمائة.
622 - الحسين بن محمد بن الحسين أبو منصور بن الوزير الربيب أبي شجاع الروذراوري ثم البغدادي: كان أبوه وزير المقتدي بالله وهو تولى الوزارة للامام المستظهر بعد وفاة أبي القاسم بن جهير في سنة ثمان وخمسمائة ثم خرج إلى أصفهان فتوفي بها سنة إحدى عشرة وخمسمائة.
623 - الحسين بن أبي نصر بن الحسين بن هبة الله بن أبي حنيفة أبو عبد الله ابن القارص الحريمي: بلغني أنه كان يقول إنه من ولد أبي حنيفة النعمان.
سمع أبا القاسم بن الحصين

(1/172)

وهو آخر من روى عنه شيئا من المسند.
قرأت عليه وقد أضر: أخبركم ابن الحصين.
فذكر حديثا.
توفي في شعبان سنة خمس وستمائة وقد بلغ تسعين سنة.
(قلت: روى عنه ابن خليل والضياء محمد).
624 - الحسين بن محمد بن الحسين بن حما: سبط أبي سعد محمد بن عبد الملك الاسدي، سمع من جده أبي سعد وحدث سنة ستين وخمسمائة.
روى عنه أبو الفتوح بن الحصري وسمع منه علي بن أحمد الزيدي وغيره.
625 - الحسين بن محمد بن أحمد بن عبيد الله أبو الفضل بن الامدي:
واسطي، حدث ببغداد والموصل.
قرأت عليه: أخبركم جدك أحمد، أنبأنا محمد بن عبد السلام بن عفان الواعظ بواسط، أنبأنا عبد الملك بن بشران.
فذكر حديثا.
ولد سنة سبع وثلاثين وخمسمائة وتوفي في رجب سنة إحدى عشرة وستمائة بواسط.
626 - الحسين بن المبارك بن محمد بن الزبيدي أبو عبد الله أخو الحسن (1): سمع أبا الوقت وأبا زرعة وأبا جعفر الطائي وأبا حامد الغرناطي.
قرأت عليه: أخبركم أبو الوقت.
فذكر من أبي الجهم (من رآني في المنام فقد رآني).
ولد سنة خمس وأربعين وخمسمائة.
(قلت: كان أبو عبد الله حنبليا مدرس مدرسة الوزير ابن هبيرة ومات ببغداد بعد رجوعه من دمشق بأيام في صفر سنة إحدى وثلاثين وستمائة وروى الحديث لنا عنه بعد سنة تسعين وستمائة نحو سبعين رجلا وقد بقي من الرواة عنه بدمشق في سنة اربع وسبعمائة القاضي الحنبلي وابن مشرف وأبو الفضل الاربلي وأبو بكر أحمد بن عبد الدائم وهدية بنت الهراس وست الوزراء ابنة منجي، وفاطمة بنت البطائحي ومحمد بن أحمد الواسطي وعثمان الحمصي وعيسى السمسار وأحمد بن الشحنة الحجار والحسن بن أحمد بن عطاء وفاطمة بنت الفراء).
يتلوه إن شاء الله تعالى.
627 - الحسين بن مسافر بن تغلب أبو عبد الله المقرئ الضرير الواسطي: قدم بغداد في صباه وتلقن بها القرآن وقرأ بالقراءات العشر (كذا) على أبي محمد
__________
(1) انظر: الجواهر المضية 1 / 216.
(*)

(1/173)

سبط الخياط وسمع منه مصنفاته في القراءات وعاد إلى بلده وأقرأ الناس وكان عالما بالقراءات ووجوهها.
توفي في ذي الحجة سنة أربع وثمانين وخمسمائة سمعنا منه من تصانيف الشيخ أبي محمد.
628 - الحسين بن هداب أبو عبد الله النوري الضرير المقرئ (1):
قرأ على أبي العز القلانسي، وسمع من ابن الجواليقي كثيرا من كتب الادب وكان من قرية النورية.
مات في رجب سنة اثنتين وستين وخمسمائة، ذكره ابن نقطة.
629 - الحسين بن أبي بكر الحسين الحربي يعرف بابن السمك: سمع هبة الله بن محمد بن أبي الاصابع.
سمع منه أحمد بن سلمان السكر وغيره.
توفي في محرم سنة خمس وتسعين وخمسمائة.
(روى عنه ابن خليل وأجاز لاحمد بن أبي الخير).
630 - الحسين بن أبي صالح بن فناخسرو: سمع أبا الوقت.
كتبت عنه بالموصل.
توفي في شعبان سنة سبع عشرة وستمائة، روى عنه في الثلاثيات.
631 - حمزة بن عبد القاهر الهاشمي أبو السعادات بن قارون: من محلة دار القز.
سمع عاصم بن الحسن روى عنه المبارك بن كامل وحدثنا عنه عمر بن طبرزذ.
سمع منه في سنة ست وعشرين وخمسمائة.
632 - حمزة بن علي بن طلحة الرازي ثم البغدادي أبو الفتوح (2): أحد الاعيان، يعرف بابن بقشلان، كان صاحب المسترشد ووكيله ثم ترك ذلك وتزهد وحج وجاور ووقف مدرسة ورتب فيها أبو الحسن محمد بن الخل مدرسا.
سمع أبا القاسم بن بيان.
سمع منه عمر القرشي وعمر بن أبي بكر الدينوري.
توفي ابن طلحة في صفر سنة ست وخمسين وخمسمائة.
633 - حمزة بن سلمان بن جروان بن الحسين الماكسيني الاصل البغدادي أبو يعلى النجار أخو المبارك: سمع من القاضي أبي بكر ومن أبي البدر الكرخي.
قرأت عليه: أخبركم أبو البدر.
__________
(1) انظر: معجم الادباء 4 / 102.
ونكت الهميان 145.
(2) انظر: مرآة الزمان 8 / 236.
والمنتظم 10 / 202.
ومجمع الالقاب 5 / ت 340.
(*)

(1/174)

فذكر حديثا.
توفي في ربيع الاخر سنة ست وتسعين وخمسمائة.
وأجاز لابن أبي الخير.
634 - حمزة بن علي بن حمزة بن فارس الحراني الاصل البغدادي أبو يعلى بن القبيطي (1): أحد القراء المجودين.
قرأ القراءات على أبي محمد سبط الخياط وأبي الكرم الشهرزوري وسمع منهما ومن أبي عبد الله السلال وسعد الخير والارموي وطبقتهم، واحترقت كتبه وحدث من أصول شيوخه، وكان ثقة صدوقا حسن الخلق، قرأت عليه: أخبركم السلال.
فذكر حديثا.
ولد في رمضان سنة أربع وعشرين وخمسمائة.
وتوفي في ذي الحجة سنة اثنتين وستمائة.
(قلت: روى عنه الضياء بن عبد الواحد وابن خليل وعبد اللطيف أجاز لجماعة منهم أحمد بن سلامة الحداد).
635 - حماد بن مزيد بن خليفة أبو الفوارس المقرئ الضرير: قرأ بالقراءات على أبي الحسن البطائحي وغيره وسمع من أحمد بن المقرب بمسجد ابن جردة وأقرأ الناس.
توفي في شعبان سنة ست وتسعين وخمسمائة.
636 - حماد بن هبة الله بن حماد بن فضيل أبو الثناء التاجر الحراني: ساخر الكثير.
سمع إسماعيل السمرقندي ببغداد وعبد السلام بن أحمد بكبرة وغيره بهراة وأبا محمد بن رفاعة بمصر وأبا طاهر بن سلفة بالاسكندرية.
وسمع منه عمر العليمي سنة ثمان وستين وخمسمائة ببغداد، وصنف تاريخا لحران وحدث به.
أنشدني فرقد بن عبد الله الاسكندري أنشدني حماد بحران لنفسه: ولد حماد سنة إحدى عشرة وخمسمائة وتوفي بحران في آخر سنة ثمان وتسعين وخمسمائة.
(قلت: روى عنه عبد القادر الرهاوي والموفق بن قدامة والعلم السخاوي والضياء محمد وابن عبد الدائم وعبد اللطيف).
637 - حيدرة بن بدر بن محمد أبو يعلى الهاشمي الرشيدي:
__________
(1) انظر: النجوم الزاهرة 6 / 191.
وشذرات الذهب 5 / 7.
(*)

(1/175)

من ولد هارون الرشيد، أحد العدول بواسط.
سمع ببغداد من أبي عبد الله محمد ابن أبي نصر الحميدي كتاب الشهاب للقضاعي عنه، وسمع بواسط من أبي نعيم الجماري.
سمع منه أبو الفتح المندائي.
توفي في جمادى الاولى سنة اثنتين وستين وخمسمائة.
638 - حيدرة بن عمر بن إبراهيم بن محمد حمزة أبو المناقب العلوي الزيدي (1): من أهل الكوفة.
كان والده من العلماء الرواة فسمعه من طرد الزينبي.
سمع منه عمر القرشي وأبو سعد بن السمعاني وذكره في تاريخه وأبو نصر محمد بن محمد الكاتب.
(قلت: وأبو محمد بن قدامة المقدسي).
توفي بالكوفة في ذي الحجة سنة ثلاث وستين وخمسمائة.
وسمع أيضا من أبيه.
639 - حنبل بن عبد الله بن الفرج أبو عبد الله المكبر بجامع المهدي الرصافي (2): وكان دلالا في الاملاك.
حدث عن ابن الحصين بالمسند ببغداد وبالشام وفي طريقه.
حدثنا قال: أنبأنا هبة الله فذكر حديثا.
ولد في حدود سنة عشر وخمسمائة أو إحدى عشرة (وسمع من إسماعيل بن السمرقندي و..) وتوفي بعد عوده من الشام في رابع محرم سنة أربع وستمائة.
(قلت: روى عنه الضياء المقدسي وابن خليل والفقيه محمد اليونيني، ومن المتأخرين المسلم بن علان وأبو الفرج عبد الرحمن بن أبي عمر وابن شيبان وابن البخاري وغازي الحلاوي وجماعة).
640 - حجاج بن علي بن حجاج أبو القاسم بن الدبيثي: جدي لامي، سمع بواسط من القاضي بن المغازلي وسمع ببغداد من أبي السعادات أحمد بن أحمد وهبة الله بن الحصين.
سمعته يتمثل بشعر وسألته عن مولده فقال: في
__________
(1) انظر: شذرات الذهب 4 / 122.
ولسان الميزان 4 / 280.
والنجوم الزاهرة 5 / 276.
وإنباه الرواة 2 / 324.
(2) انظر: شذرات الذهب 5 / 12.
ومرآة الزمان 8 / 536.
(*)

(1/176)

يوم عاشوراء سنة خمس وخمسمائة، وتوفي في صفر سنة خمس وسبعين وخمسمائة.
* * *

(1/177)

حرف الخاء 641 - خالد بن علي بن يحيى القصار الازجي: سمعنا منه: حدثنا أبو بكر بن الزاغوني.
فذكر حديثا.
توفي في أوائل سنة سبع وستمائة.
642 - الخضر بن علي بن محمد السراج أبو العباس الصوفي الاربلي (1): سمع ببغداد من أبي الكرم الشهرزوري وأحمد بن المكي وخالط الصوفية ثم صار بمكة شيخ الصوفية، وحدث هناك وأجاز لنا.
توفي بمكة سنة ثمان وستمائة.
643 - خريفة بن سعد بن الهاطر أبو المعمر البغدادي الوزان العطار: سمع النعالي وأبا الفضل بن خيرون وابن البطر وقرأ بالروايات على أبي الخطاب بن
الجراح وتفقه على أبي الخطاب الكلوذاني وكان ربما كتب اسمه عبد الله.
روى عنه السهروردي وطاوس بن أحمد الصوفي.
مات في رجب سنة ستين وخمسمائة، يأتي في العبادلة.
644 - الخضر بن كامل بن سالم بن سبيع بن إبراهيم أبو العباس الخاتوني الدمشقي: قدم مع أبيه بغداد فسمع الحسين بن علي سبط الخياط سنة سبع وثلاثين (وخمسمائة) وسمع بدمشق من نصر الله، المصيصي وروى بها الكثير وأجاز لنا.
ولد في رمضان سنة ثلاث وعشرين وخمسمائة وتوفي في شوال سنة ثمان وستمائة.
645 - خلف بن أبي البركات يحيى بن فضلان أبو القاسم المشاهر المؤدب: سمع الكثير ولازم وروى عن ابن الحصين وابن البناء وهبة الله بن الطبر.
سمع منه ابناه فضلان وعبد القادر، والقاضي عمر القرشي وأبو طالب بن عبد السميع.
توفي في رجب سنة خمس وستين وخمسمائة.
646 - خطلخ الدباس مولى أبي الفتح بن شاتيل: سمع من أبي القاسم الربعي.
سمع منه عمر العليمي وعمر القرشي.
توفي بالموصل سنة خمس أو ست وستين وخمسمائة.
__________
(1) انظر: مجمع الالقاب 4 / ت 1252.
(*)

(1/178)

647 - خمرتاش مولى أبي الفرج هبة الله بن رئيس الرؤساء: سمع من أبي الحسن العلاف.
سمع منه عمر القرشي وعبد العزيز بن الخضر وأنبأنا عنه غير واحد.
توفي في رمضان سنة سبع وسبعين وخمسمائة.
648 - خليفة بن أبي بكر بن أحمد بن قطوه أبو نصر الحربي: سمع ابن السمرقندي وعبد الوهاب الانماطي.
سمعنا منه مع أحمد بن سلمان.
توفي
في شعبان سنة خمس وتسعين (وخمسمائة).
* * *

(1/179)

حرف الدال 649 - داود بن سليمان بن أحمد بن نظام الملك الحسن بن علي بن إسحاق أبو علي: ولد بأصفهان وقدم بغداد مرارا.
سمع جعفر بن عبد الواحد الثقفي وفاطمة الجوزدانية والحسين بن عبد الملك الاديب.
أنبأنا: أن فاطمة أخبرتهم.
فذكر حديثا.
ولد في شوال سنة ثمان عشرة وخمسمائة، وتوفي بأصبهان سنة ست وتسعين وخمسمائة.
(قلت: روى عنه يوسف بن خليل وأجاز لاحمد بن أبي الخير).
650 - داود بن أحمد بن حسين الدباس أبو الغنائم: سمع أبا غالب بن البناء وأبا الفضل بن الاشقر.
أجاز لي: توفي في رمضان سنة ثمان وتسعين وخمسمائة.
651 - داود بن يوسف أبو السعادات الحربي: سمع ابن الطلاية وأبا القاسم بن البناء.
سمع منه أصحابنا وأجاز لنا.
توفي سنة تسع وتسعين وخمسمائة.
652 - داود بن يونس بن حسن الانصاري الكاتب أبو الفتح: سمع المبارك بن أحمد الانصاري ومسعود بن الحصين وأحمد بن عبد الله بن مرزوق وأنبأنا عنه.
ذكر حديثا.
ولد سنة إحدى وثلاثين وخمسمائة وتوفي في ربيع الاخر سنة ست عشرة وستمائة.
653 - داود بن معمر بن عبد الواحد بن الفاخر القرشي أبو الفتوح (1):
أخو محمد من بيت حديث.
سمع بأصبهان من غانم بن خالد وفاطمة بنت محمد البغدادي وبهمذان من أبي المحاسن نصر بن المظفر وببغداد من ابن البطي وأجاز لنا وقال: مولدي في سنة أربع وثلاثين وخمسمائة.
(قلت: وتوفي سنة أربع وعشرين وستمائة في رجب أو شعبان.
كذا قرأت بخط الضياء بن عبد الواحد.
روى عنه الضياء وأبو عبد الله البرزالي وأبو الحجاج بن خليل
__________
(1) انظر: مجمع الالقاب 4 / ت 1945.
(*)

(1/180)

وأجاز لابي حامد بن الصابوني والابهري والفخر علي).
654 - داود بن أحمد بن محمد بن ملاعب أبو البركات البغدادي (1): من أهل باب الازج.
كان وكلا بباب القضاة.
أسمع أبوه من أبي الفضل الارموي وابن ناصر وأبي بكر بن الزاغوني وغيرهم، وسكن دمشق وحدث بها الكثير وأجاز لنا.
ولد في محرم سنة اثنتين وأربعين وخمسمائة.
وتوفي في رجب سنة ست عشرة وستمائة.
(قلت: روى عنه الموفق بن قدامة وابن أخته الضياء محمد وابرزالي وابن خليل والسيف أحمد بن عيسى، وممن تأخر الفخر بن علي بن البخاري وإبراهيم بن الواسطي ومحمد عبد الرحيم والشمس عبد الرحمن بن أحمد وغيرهم).
655 - داود بن بندار بن إبراهيم أبو الخير الجيلاني (2): تفقه ببغداد ودرس وأفتى وحدثنا قال: حدثنا أبو الفتح سماعا.
فذكر حديثا.
توفي في رجب سنة ثمان عشرة وستمائة.
656 - داود بن أحمد بن عيسى أبو سليمان الضرير: قرأ بشئ من القراءات على أحمد بن محمد بن شنيف وعلي بن عساكر وانتحل في الفقه مذهب داود بن علي الاصفهاني، وأخذ ذلك من الكتب واشتغال بالادب وكان
يذب عن أبي العلاء المعري.
توفي في أول سنة خمس عشرة وستمائة.
657 - دلف بن أحمد بن أبي سعد الطحان أبو بكر الازجي: سمع محمد بن عبد الباقي الدوري وأبا طالب بن يوسف.
سمع منه عمر القرشي ومحمد بن علي الجلاجلي وغيرهما.
658 - دلف بن كرم بن فارس أبو الفرج المقرئ الخباز العكبري الاصل: سمع أبا بكر الانصاري وإسماعيل بن السمرقندي فمن بعدهما، وكان مفيد الطلبة.
سمع منه أبو إسحاق الشعار وعلي بن أحمد الزيدي ومكي الغراد.
توفي سنة تسع وستين وخمسمائة في عشر السبعين.
__________
(1) انظر: شذرات الذهب 5 / 67.
(2) انظر: طبقات السبكي 5 / 55.
(*)

(1/181)

659 - دلف بن أحمد بن محمد أبو القاسم بن قوفا الحريمي (1): سمع هبة الله بن الحصين وحدثنا عنه.
توفي في شوال سنة خمس وتسعين وخمسمائة.
(قلت: روى عنه يوسف بن خليل وأجاز لاحمد بن أبي الخير).
660 - دهبل بن علي بن منصور بن إبراهيم أبو الحسن يعرف بابن كارة الحريمي (2): والد عبد الله، كان فقيها بمذهب أحمد.
سمع ا لحسين بن البسري وأبا علي بن نبهان وأبا القاسم بن بيان، وكان زاهدا ثقة.
سمع منه ابن السمعاني وذكره في تاريخه وعلي بن أحمد الزيدي وإبراهيم الشعار وابن الاخضر.
(قلت: والموفق بن قدامة وأبو المنجى بن اللتي ولبابة بنت الثلاجي).
وتوفي في محرم سنة تسع وستين وخمسمائة وكان قد أضر.
* * *
__________
(1) انظر: المشتبه للذهبي 433.
(2) انظر: شذرات الذهب 4 / 232.
وذيل طبقات الحنابلة 1 / 329.
(*)

(1/182)

حرف الذال 661 - ذاكر بن كامل بن أبي غالب محمد بن حسين الخفاف أبو القاسم الحذاء: أخو المبارك، سمع بإفادة أخيه من المعمر بن محمد بن جامع والحسن بن إسحاق الباقر حي وعبد الله بن أحمد السمرقندي وأبي علي بن المهدي وأبي الغنائم بن المهتدي بالله وأحمد بن الطيوري ومحمد بن عبد الباقي الدوري، وأبي طالب بن المهتدي بالله وأحمد بن الطيوري ومحمد بن عبد الباقي الدوري، وأبي طالب بن يوسف وأبي العز محمد بن الحسين القلانسي وابن الحصين وأجاز له أبو القاسم بن بيان وأبو الغنائم النرسي وخلق كثير، وحدث سنين، وكان صالحا قليل الكلام.
قرأت عليه: أخبركم الباقر حي سنة اثنتي عشرة وخمسمائة.
فذكر حديثا.
توفي في رجب سنة إحدى وتسعين وخمسمائة عن ست وثمانين سنة.
(قلت: روى عنه يوسف بن خليل وسالم بن صصرى).
662 - ذاكر الله بن إبراهيم بن محمد بن علي القارئ أبو الفرج الحربي بن البرني: أخو مظفر.
سمع أبا الحسين بن الفراء جده لامه عبد الرحمن بن علي بن الاشقر.
سمعنا منه: أخبركم ابن الفراء سنة ثلاث وعشرين وخمسمائة.
فذكر حديثا.
توفي في صفر سنة إحدى وستمائة.
(قلت: سمع منه الضياء المقدسي ويوسف بن خليل.
روى عنه بالاجازة أحمد بن
أبي الخير).
* * *

(1/183)

حرف الراء 663 - ريحان بن تيكان بن موسك بن علي أبو الخير المقرئ الحربي (1): قرأ بشئ من القراءات على عمر بن عبد الله الحربي وغيره وسمع من ابن الطلاية وأبي الوقت وأقرأ الناس وحدث، وأضر في آخر عمره.
قرأت عليه بالحربية: أخبركم ابن الطلاية.
فذكر حديثا.
توفي في صفر سنة ست عشرة وستمائة.
664 - روح بن أحمد بن محمد بن أحمد بن صالح أبو طالب الحديثي ثم البغدادي (2): قاضي القضاة ببغداد في أيام المستضئ في سنة نيف وستين.
سمع ابن الحصين ومحمد بن عبد الباقي البجلي وإسماعيل بن الفضل الجرجاني.
سمع منه صدقة بن الحسين وعمر القرشي وعمر القرشي (كذا) وعلي بن أحمد الزيدي وحدثنا عنه إسفنديار بن المؤلف وجماعته.
ولد سنة اثنتين وخمسمائة وتوفي في محرم سنة سبعين وخمسمائة.
665 - رجب بن مذكور بن أرنب أبو الحرم وقيل أبو عثمان الاكاف: سمع من أبيه وأخيه ثعلب من جماعة، منهم ابن الحصين وأبو غالب بن البناء وأخوه يحيى، وكان أميا لا يعرف شيئا.
سمع منه عمر القرشي وسمعنا منه.
توفي في رمضان سنة تسع وثمانين وخمسمائة.
(قلت: روى عنه يوسف بن خليل).
* * *
__________
(1) انظر: شذرات الذهب 5 / 67.
(2) انظر: الجواهر المضية 1 / 241.
والمنتظم 10 / 255.
(*)

(1/184)

حرف الزاي 666 - زيد بن أبي القاسم بن حسن أبو منصور البزاز الهمذاني: سمع ببلده من أبي جعفر الحافظ وبنيسابور من الفراوي وعبد الغافر بن إسماعيل وحدث ببغداد سنة اثنتين وستين وخمسمائة وسمع منه يوسف بن أحمد البغدادي وفضل الله الميهني وغيرهما.
667 - زيد بن ثابت بن مقلد أبو عبد الله الوراق: سمع شيئا من المبارك بن كامل بن حبيش وعلي بن المبارك بن الجصاص الصوفي.
سمعنا منه عن ابن حبيش: أنبأنا أبو القاسم البسري.
فذكر حديثا.
توفي في شعبان سنة إحدى عشرة وستمائة.
(قلت: روى عنه أبو عبد الله البرزالي).
668 - زيد بن الحسن بن زيد بن الحسن بن سعيد بن عصمة بن حمير أبو اليمن الكندي البغدادي (1): نزيل دمشق.
قرأ القراءات الكثيرة وله عشر سنين على سبط الخياط وأبي الفضل محمد بن عبد الله بن المهتدي بالله وأبي منصور بن خيرون وأبي بكر محمد بن إبراهيم خطيب المحول، وأبي القاسم هبة الله بن أحمد بن الطبر وسمع منهم ومن القاضي أبي بكر وأبي منصور القزاز وإسماعيل السمرقندي ومحمد بن أحمد بن توبة وأخيه عبد الجبار، وقرأ النحو على أبي السعادات هبة الله بن الشجري وأبي محمد بن الخشاب واللغة على أبي منصور بن الجواليقي، وسافر عن بغداد في شبابه وعمر وأقرأ الناس وحدث ونشر علمه وانفرد بما كان عنده من القراءات والمسموعات، وأجاز لنا، ولد في شعبان سنة عشرين وخمسمائة وتوفي بدمشق في شوال سنة ثلاث عشرة وستمائة
ودفن بقاسيون.
(قلت: روى عنه الحافظ عبد الغني والرهاوي وابن قدامة وابن نقطة وابن الانماطي والسخاوي والبرزالي والضياء المقدسي وخلق كثير آخرهم الفحر بن البخاري، ومحمد
__________
(1) انظر: مرآة الزمان 8 / 575.
ومعجم الادباء 4 / 222.
ووفيات الاعيان 1 / 214.
وإنباه الرواة 2 / 6.
وشذرات الذهب 4 / 54.
والنجوم الزاهرة 6 / 216.
(*)

(1/185)

ابن الكمال ومحمد بن مؤمن بن المجاور).
وكان حنبليا فانتقل حنفيا لاجل الدنيا فقط قال ابن نقطة: كان مكرما للغرباء، فيه مزاح، حسن الاخلاق، وكان ثقة في الحديث والقراءات، وقرأت بخط السيف أحمد بن عيسى الحافظ: زيد بن الحسن بن زيد بن الحسن بن زيد بن الحسن بن الحسن بن سعيد بن عصمة الكندي تاج الدين أبو اليمن كان قيما بالنحو واللغة، وإماما متفننا في علوم.
أنشدونا للسخاوي: لم يكن في عصر عمرو مثله * وكذا الكندي في آخر عصر يريد بعمرو (سيبويه) وقال فيه محمد بن علي بن الدهان: النحو أنت أحق العالمين به * أليس باسمك فيه يضرب المثل ؟ 669 - زيد بن يحيى بن أحمد بن عبيد الله بن هبة الله أبو بكر بن أبي المعمر الازجي: أخو أحمد.
سمع مع أخيه من أبي الوقت وهبة الله بن الشبلي وأحمد بن قفرجل وروى عنهم.
أنبأنا أبو بكر زيد بن يحيى، أنبأنا أبو الوقت.
فذكر حديثا.
(قلت: روى عنه أبو عبد الله البرزالي والضياء بن عبد الواحد وأبو المعالي الابرقوهي، وقرأت بخط الضياء: مولده في سنة إحدى وأربعين وخمسمائة).
قال: وتوفي في رمضان سنة إحدى وعشرين وستمائة.
(وذكر مسعود بن أحمد الحافظ في معجم الابرقوهي أن زيدا سمع لنفسه في شئ
لم يسمعه وذكر أنه سمع من ابن الزاغوني).
670 - زكريا بن علي بن حسان بن علي أبو يحيى المعروف بابن العلبي (1): من أبناء الشيوخ، سيأتي أبوه.
سمع أباه وأبا الوقت وغيرهما.
حدثنا أن أبا الوقت أخبرهم.
فذكر حديثا.
من جزء بيبي، متنه (التمسوا الرزق في خبايا الارض).
(قلت: والجزء سماعي من الابرقوهي بسماعه من زكريا هذا.
وقال عنه ابن الحاجب: كان حسن الطريقة لا يكاد يتكلم إلا جوابا.
سمع ذم الكلام من أبي الوقت وسمع من أبي المعالي اللحاس.
قلت: ولد في أول سنة ثمان وأربعين وخمسمائة، وتوفي في ربيع الاول سنة إحدى وثلاثين وستمائة).
__________
(1) انظر: شذرات الذهب 5 / 144.
(*)

(1/186)

671 - زاهر بن رستم بن أبي الرجاء الاصفهاني الاصل البغدادي المولد أبو شجاع المقرئ (1): قرأ بالقراءات على أبي محمد سبط أبي منصور وعلى أبي الكرم بن الشهرزوري وسمع منهما ومن الارموي ومحمد بن أحمد بن مكي، وتفقه في مذهب الشافعي وصح بالصوفية ثم سكن مكة وأم بالمقام سنين ثم عجز وانقطع.
حدثنا ببغداد: أنبأنا أبو الكرم، ذكر حديثا.
ولد سنة ست وعشرين وخمسمائة، وتوفي في ذي القعدة سنة تسع وستمائة.
(قلت: روى عنه البرزالي وابن خليل والضياء والنجيب، وقال ابن نقطة: كان ثقة صحيح السماع والقراءات).
672 - زهير بن محمد بن أحمد بن أبي سعد أبو غالب الاصبهاني يعرف بشعر انه (2): سمع سعيد بن أبي الرجاء، وكان مقرئا مجودا.
قدم بغداد ولقيته بالحلة السيفية وبمدينة
الرسول وعاد معنا إلى وادي العروس فتوفي به، قرأت عليه: أخبركم سعيد، فذكر حديثا.
توفي تاسع المحرم سنة ثمانين (وخمسمائة).
673 - زهير بن إبراهيم بن أبي الازهر أبو الازهر الحربي بن الجماس: سمع ابن الطلاية وأبا الوقت وسعيد بن البناء.
قرأت عليه: أخبركم أبو العباس الزاهد.
فذكر حديثا.
توفي في ذي الحجة سنة سبع وستمائة.
674 - زكي بن منصور الغزال أبو منصور: سمع ابن ناصر وغيره وحدث بشئ، توفي سنة خمس وستمائة، لم أظفر به.
* * *
__________
(1) انظر: شذرات الذهب 5 / 32.
ومجمع الالقا 5 / ت 1665.
(2) انظر: مجمع الالقاب 4 / 191.
(*)

(1/187)

حرف السين 675 - سعد الله بن محمد بن علي بن طاهر الدقاق أبو الحسن المقرئ (1): قرأ بالقراءات على جماعة وسمع ابن بيان وابن نبهان وعبد المنعم القشيري وروى عنهم وأقرأ مدة، سمع منه عمر القرشي وأبو أحمد بن سكينة وابن الاخضر، وذكره ابن السمعاني في كتابه.
ولد سنة ست وثمانين واربعمائة.
قال عمر القرشي: كان جالسا في مسجده بدرب السلسلة يقرئ القرآن فمال ووقع ميتا وذلك في ربيع الاخر سنة ثلاث وستين وخمسمائة.
676 - سعد الله بن محمد بن علي بن حمدي أبو البركات البزاز: [ سمع البغ...] صاحب قرآن وسنة وأوراد سرد الصوم ستين سنة، مات [...].
677 - سعد الله بن نصر بن سعيد بن علي بن الدجاجي أبو الحسن الواعظ
المقرئ (2): قرأ بشئ من القراءات على الشيخ أبي منصور الخياط وعلى أبي الخطاب علي بن عبد الرحمن بن الجراح وسمع منهما ومن جماعة ووعظ سنين وأقرأ الناس.
سمع منه عمر القرشي ويوسف بن أحمد الشيرازي وابن الاخضر، وحدثنا عنه ابنه محمد، وذكره ابن السمعاني في كتابه.
ولد في رجب سنة اثنتين وثمانين وأربعمائة.
وقال عمر القرشي: سنة ثمانين وهو الصواب وكذلك سمعت ابنه محمدا يقول: وتوفي في شعبان سنة أربع وستين وخمسمائة.
(قلت: روى عنه موفق الدين بن قدامة ويعيش بن مالك الانباري ومحمد بن عماد الحراني والانجب الحمامي وجماعة).
678 - سعد الله بن مصعب بن محمد بن عبد العزيز أبو القاسم المقرئ، يعرف بابن ساقي الماء: بقي أكثر من سبعين سنة مقيما بمسجد بالجانب الشرقي.
قرأ القراءات على أبي عبد الله البارع وعلى غيره، وسمع ابن بيان وغيره.
كتب عنه عمر القرشي: ولد سنة
__________
(1) انظر: غاية النهاية 1 / 302.
(2) انظر: شذرات الذهب 4 / 212.
وذيل طبقات الحنابلة 1 / 302.
والمنتظم 10 / 228.
(*)

(1/188)

اثنتين وثمانين وأربعمائة تقريبا.
وتوفي في محرم سنة تسع وستين وخمسمائة.
679 - سعد الله بن حسين بن محمد بن أبي تمام أبو السعادات التكريتي: والد أبي الفتوح يحيى، أظنه ولى قضاء بلده.
قدم بغداد مرارا وسمع بها من علي بن عبد الواحد الدينوري ومحمد بن عبد الله العامري وجماعة وخرج لنفسه وسمع منه ولده وعمر القرشي.
680 - سعد الله بن نجا بن محمد بن فهد أبو صالح بن الوادي:
كان دلالا في الدور.
سمع من أبي غالب بن البناء وأخيه يحيى وهبة الله بن الطبر وزاهر الشحامي وهبة الله بن عبد الله الواسطي فمن بعدهم وبورك له في مسموعاته وحدث بالكثير فحدث أكثر من ثلاثين سنة وسمع منه خلق منهم أبو بكر محمد بن أبي غالب الباقداري وعمر القرشي وأحمد بن طارق وأجاز لنا، وكان ثقة، مضى على الصحة.
توفي في ذي الحجة سنة أربع وسبعين وخمسمائة عن أربع وثمانين سنة.
(قلت: روى عنه بدمشق البهاء).
681 - سعد بن علي بن القاسم الحظيري أبو المعالي يعرف بالكتبي (1): كان معاشه من الكتب، وكان أديبا بارعا شاعرا صحب علي بن أفلح الشاعر وتفقه في مذهب أبي حنيفة وغلبت عليه الفكرة وأحب الخلوة ثم خرج على التجريد سائحا ورأى عجائب وحصل على أشياء جيدة ودخل الشام وحج وعاد إلى بغداد، واشتهر بين الناس بالدين والثقة والعلم وكان دكانه مجمع العلماء ومن تصانيفه (لمح الملح) في البلاغة ومنها (الاعجاز في الالغاز) وكتاب (زينة الدهر في شعراء العصر) وله ديوان شعر وله: شكوت إلى من شف قلبي بعده * توقد نار ليس يطفا سعيرها فقال بعادي عنك أكثر راحة * ولولا بعاد الشمس أحرق نورها توفي الكتبي في صفر سنة ثمان وستين وخمسمائة.
682 - سعد بن أحمد بن إسماعيل أبو الفتوح الاسفراييني الصوفي: قدم بغداد في صباه وأقام برباط إسماعيل بن أبي سعيد (النيسابوري) وسمع من أبي
__________
(1) انظر: وفيات الاعيان 1 / 220، 466.
ولنجوم الزاهرة 6 / 68.
(*)

(1/189)

عبد الله محمد بن أبي نصر الحميدي وطراد بن محمد الزينبي ثم صار إلى واسط وسكن قرية عبد الله تحت واسط بفرسخين، يخدم الفقراء برباط بها إلى أن مات،
وحدث بواسط.
سمع منه جماعة وروى لنا عنه موهوب بن المبارك المقرئ وأبو الفتح المندائي وأبو طالب عبد الرحمن بن محمد الهاشمي وغيرهم.
توفي في مصر سنة ثلاث وستين وخمسمائة عن تسعين سنة.
683 - سعد بن محمد بن سعد بن الصيفي أبو الفوارس التميمي: عرف بحيص بيص، ومعناها الشدة والاختلاط، يقال إنه رأى الناس في شدة وحركة فقال: (ما للناس في حيص بيص ؟) فلقب بذلك.
وقد كان فاضلا عالما لغويا خبيرا بأشعار العرب.
تفقه في مذهب الشافعي وتكلم في الخلاف.
قال أبو سعد بن السمعاني في تاريخه: (كان فصيحا حسن الشعر).
قلت: سمع من أبي طالب الحسين بن محمد الزينبي وبواسط من أبي المجد محمد بن جهور وله ديوان أحسن فيه ورسائل بليغة، أخذ الناس عنه.
كتبت عن جماعة سمعوا منه ومدح الخلفاء والوزراء واكتب بالشعر.
توفي في شعبان سنة أربع وسبعين ولم يعقب.
684 - سعد بن الحسن بن سلمان أبو محمد الحراني الاصل البغدادي يعرف بابن التوراني (1): وتوران قرية على باب حران، أحد التجار، جالس أبا منصور بن الجواليقي وأخذ عنه وعن غيره الادب، وله شعر حسن أورد منه أبو سعد بن السمعاني عنه قطعة في تاريخه، توفي في ذي القعدة سنة ثمانين وخمسمائة.
685 - سعد بن عثمان بن مرزوق أبو الخير الزاهد المصري (2): نزل بغداد بباب الازج، تفقه على مذهب أحمد وجالس ابن الخشاب وأخذ عنه وانقطع إلى العبادة والنسك والورع.
أوصى أبو الفتح بن المني لما احتضر أن يصلي عليه سعد المصري إماما.
توفي في ربيع الاخر سنة اثنتين وتسعين وخمسمائة وحره الخلق الكثير.
__________
(1) انظر: معجم الادباء 4 / 230.
(2) انظر: ذيل طبقات الحنابلة 1 / 384.
(*)

(1/190)

686 - سعد بن طاهر بن علي بن المؤيد البلخي ثم الواسطي أبو الشكر المقرئ: صحب أبا الحسن صدقة بن وزير الواعظ وقدم معه بغداد سنة ثلاث وخمسين وخمسمائة، واستوطنها وتفقه بها وسمع من أحمد بن قفرجل وابن البطي وبالكوفة من أبي الحسن محمد بن محمد بن غبرة.
أنبأنا ببغداد.
أنبأنا ابن غبرة.
فذكر حديثا من الزهد لابن فضيل.
ولد سنة خمس وثلاثين وخمسمائة بواسط وتوفي في جمادي الاولى سنة سبع عشرة وستمائة ببغداد.
(قلت: روى عنه الرزالي).
687 - سعيد بن الحسين بن شنيف أبو عبد الله أمين القضاة الدارقزي: وهو والد الحسين.
سمع الحسين بن محمد السراج وأبا عبد الله بن طلحة.
سمع منه عمر بن طبرزذ وابنه الحسين وابن الاخضر وجماعة.
وذكره ابن السمعاني لكنه غلط وسماه عبد الله.
قال ابنه: (توفي في آخر سنة أربع وخمسين وخمسمائة وقد نيف على السبعين).
688 - سعيد بن المبارك بن علي أبو محمد النحوي يعرف بابن الدهان (1): بغدادي عالم بالنحو، شرح كتاب الايضاح في نحو أربعين مجلدا وشرح اللمع لابن جني في عدة مجلدات وله شعر مليح.
سمع هبة الله بن الحصين وأبا غالب بن البناء وسكن في آخر عمره الموصل وبها توفي وأخذ عنه أهلها.
(قال القفطي: مر بالموصل قاصدا دمشق وبها وزيرها الجواد جمال الدين فارتبطه وأكرمه وصدره بالموصل وغرقت كتبه ببغداد في غيبته ثم حملت إليه فشرع يبخرها باللاذن ليذهب عنها
العفونة إلى أن بخرها بنحو ثلاثين رطل لاذن، فطلع ذلك إلى رأسه فأحدث له العمى.
قال العماد الكاتب: (هو سيبويه عصره ووحيد دهره وكان يقال: النحويون ببغداد أربعة: ابن الجواليقي وابن الشجري وابن الخشاب وابن الدهان).
وذكره ابن السمعاني في تاريخه وروى عنه من شعره.
توفي سنة تسع وستين وخمسمائة.
689 - سعيد بن صافي أبو شجاع الحاجب:
__________
(1) إنباء الرواة 2 / 47.
ووفيات الاعيان 1 / 224.
والنجوم الزاهرة 6 / 72.
وشذرات الذهب 4 / 23.
ونكت الهميان 158.
(*)

(1/191)

كان والده مولى أبي عبد الله بن جردة.
قرأ سعيد على جماعة القرآن وسمع العلاف (قلت حضورا) وابن بيان وابن ملة، وكان حسن الحظ، كتب الكثير لنفسه، سمع منه عمر القرشي ورفقاؤه وأنبأنا عنه ابن الاخضر.
ولد سنة اثنتين وخمسمائة وتوفي في رجب سنة سبعين وخمسمائة.
690 - سعيد بن عبد الله بن مفضل أبو القاسم الازجي: سمع أبا الغنائم النرسي ومحمد بن عبد الباقي الدوري، وكان كاتبا غير محمود الامر.
سمع منه أبو محمد بن الخشاب وعمر القرشي.
ولد سنة سبع وتسعين وأربعمائة وتوفي في شعبان سنة خمس وسبعين وخمسمائة.
691 - سعيد بن عبد الله بن القاسم بن المظفر بن الشهرزوري أبو الرضا فخر الدين (1): أخو كمال الدين أبي الفضل محمد، وهذا الاصغر، من أهل الموصل، فقيه شافعي، سمع ببغداد من زاهر بن طاهر وقاضي المرستان، وتفقه بنيسابور عند الشيخ محمد بن يحيى وعاد إلى بلده وتقدم حتى صار أوجه أهل بيته، وقدم بغداد رسولا من الموصل
وحدث سنة ست وسبعين وخمسمائة، فسمع منه هبة الله بن الحسن بن الفقيه وإلياس ابن جامع الاربلي وأحمد بن صدقة وغيرهم.
ولد سنة ست وخمسمائة.
وحدثني القاضي أبو منصور المظفر بن عبد القاهر بمجلسه أنه توفي العشر الاخير من جمادى الاخرة سنة ست وسبعين وخمسمائة.
692 - سعيد بن الموفق بن علي بن جعفر النيسابوري ثم البغدادي أبو محمد ابن أبي البقاء الخازن: أحد الصوفية برباط شيخ الشيوخ إسماعيل بن أبي سعد وممن صحبه.
سمع هبة الله ابن الحصين والحسين بن الفرخان.
سمع منه ابنه محمد وعمر القرشي وعبد العزيز بن دلف.
ولد سنة خمس وخمسمائة وتوفي في ربيع الاخر سنة إحدى وثمانين وخمسمائة.
693 - سعيد بن عبد السميع بن محمد بن شجاع الهاشمي أبو الحسن: أخو شيخنا عبد الرزاق.
سمع هبة الله بن الحصين وهبة الله بن عبد الله الشروطي.
سمع منه عمر القرشي وعبد الله بن أبي طالب المقرئ وجماعة.
ولد سنة أربع عشرة
__________
(1) انظر: مجمع الالقاب 4 / 1252.
(*)

(1/192)

وخمسمائة وتوفي في ربيع الاول سنة ثلاث وثمانين وخمسمائة.
694 - سعيد بن يحيى بن علي بن الحجاج أبو المعالي بن الدبيثي (1): والدي، من أهل واسط من قرية دبيثا، قدم جده علي منها فسكن واسط.
سمع أبي من سعد الخير الانصاري وغيره ببغداد وأجاز له أبو علي الحسن بن إبراهيم الفارقي.
كتبت عنه أناشيد ولم أظفر بسماعه إلا بعد موته، ولد سنة سبع وعشرين وخمسمائة، وتوفي يوم الاضحى سنة خمس وثمانين وخمسمائة.
695 - سعيد بن عبد المنعم بن عبد ا لوهاب بن كليب الحراني الاصل البغدادي أبو بكر:
سمع ابن ناصر وروى شيئا.
توفي في شعبان سنة ست وتسعين وخمسمائة.
696 - سعيد بن محمد بن محمد بن عطاف الهمداني أبو القاسم الموصلي الاصل البغدادي (2): مؤدب بقراح أبي الشحم ومن أبناء الرواة.
سمع من أبيه ومن أبي بكر الانصاري وأبي القاسم بن السمرقندي وأجاز له ابن الحصين.
سمع منه عمر القرشي.
حدثنا بقراءتي: أخبركم محمد بن عبد الباقي.
فذكر حديثا.
ولد في آخر سنة ثلاث وعشرين وخمسمائة وتوفي في ربيع الاخر سنة ثلاث وستمائة.
(قلت: روى عنه الضياء المقدسي والبرزالي وعبد اللطيف وأجاز لاحمد بن أبي الخير وعلي).
697 - سعيد بن علي بن أحمد بن حسن بن حديدة أبو المعالي الوزير (3): من كرخ سامرا، سكن بغداد وكان أحد الموسرين ذوي الجاه والمكانة، ثم ولى الوزارة في سنة أربع وثمانين وخمسمائة ولقب (معز الدين) ثم عزل بعد أشهر.
توفي سنة ع شر وستمائة.
قرأت عليه: أخبركم أحمد بن إسماعيل القزويني.
698 - سعيد بن أحمد بن علي أبو منصور المالكي البصري يعرف بابن محاوش:
__________
(1) انظر: مجمع الالقاب 5 / ت 261.
(2) انظر: شذرات الذهب 5 / 6.
(3) انظر: مرآة الزمان 8 / 567.
وشذرات الذهب 5 / 42.
(*)

(1/193)

حدث عن النقيب أبي طالب محمد بن محمد العلوي بسنن أبي داود من غير أصل، وحدث عن طلحة بن علي المالكي وعلي بن عبد الملك الواعظ وإبراهيم بن عطية إمام جامع البصرة.
مولده سنة ثلاث وثلاثين وخمسمائة، وتوفي بالبصرة في شعبان سنة سبع عشرة وستمائة.
699 - سعيد بن المبارك بن بركة بن علي بن فتوح أبو القاسم بن كمونة النخاس: من أبناء الرواة.
سمع أباه وأبا منصور بن خيرون وإسماعيل بن أحمد النيسابوري وعلي بن محمد بن أبي عمرو الحافظ.
أنبأنا سعيد البغدادي، قرأت عليه: أخبركم إسماعيل بن أبي سعد.
فذكر حديثا.
ولد في أول سنة إحدى وثلاثين وخمسمائة وتوفي في صفر سنة اثنتي عشرة وستمائة.
(قلت: روى عنه البرزالي وابن أنجب).
700 - سعيد بن حمزة بن أحمد بن حسن بن سارخ أبو الغنائم الكاتب النيلي (1): كان يمدح بالشعر الامراء والولاة وذكره العماد الكاتب فقال: قدم دمشق ومدح أمراءها.
سمع محمد بن عبد الله الخزاز وهبة الله بن الشبلي، كتبنا عنه وغيره أوثق منه، حدثنا قال: أنبأنا الخراز، أنبأنا ابن طلحة النعالي.
ولد سنة ثمان عشرة وخمسمائة وتوفي ببغداد في رمضان سنة ثلاث عشرة وستمائة وقد ضعف وعجز.
أنشدنا لنفسه: يا شائم البرق من شرقي كاظمة * يبدو مرارا وتخفيه الدياجير سلم على الدوحة الغناء من سلم * وعفر الخد إن لاح اليعافير واستخبر الجؤذر الساجي اللحاظ أخا الت * - تعذير هل عرقة عنا معاذير ؟ 701 - سعيد بن هبة الله بن علي بن نصر بن الصباغ أبو البركات: من بيت معروف بالفقه والرواية، تفقه على يوسف بن بندار الدمشقي بالنظامية مدة وسمع من عثمان بن أبي نصر.
قرأت عليه شيئا، منه أنبأنا رزق الله التميمي.
فذكر حديثا.
ولد في ذي القعدة سنة ثمان وثلاثين وخمسمائة.
وتوفي في شوال سنة أربع عشرة وستمائة.
__________
(1) انظر: النجوم الزاهرة 6 / 217.
وذيل الروضتين 99.
(*)

(1/194)

702 - سعيد بن محمد بن سعيد بن محمد بن عمر أبو منصور بن أبي سعيد بن أبي منصور بن الرزاز (1): المعدل هو وأبوه وجده.
سمع أبا الفضل الارموي ونصر بن نصر العكبري، وأبا الوقت.
قرأت عليه: أخبركم أبو الوقت (و) أبو الفضل الارموي.
فذكر حديثا.
قال لي: ولدت سنة ثلاث وأربعين وخمسمائة.
وتوفي في أول سنة ست عشرة وستمائة.
(قلت: روى عنه أبو عبد الله البرزالي وروى عنه صحيح البخاري المقداد بن أبي القاسم وسمعه منه والدي وشمس الدين أمام الكلاسة بقراءة ابن نفيس).
703 - سعيد بن الحسين بن علي أبو منصور بن البزوري: سمع المبارك بن أحمد الكندي وسعيد بن البناء، سمعنا منه على ما فيه.
توفي في شوال سنة ست عشرة وستمائة.
704 - سليمان بن محمد بن ملكشاه بن ألب أرسلان بن داود بن ميكال بن سلجوق المدعو شاه: أخو مسعود.
قدم بغداد زمن المقتفى وخطب له على منابر العراق بالسلطنة ونثر على الخطباء عند ذكره الدنانير ولقب (غياث الدنيا والدين) وأعطي الاعلام والكوسات وخرج متوجها نحو الجبل ولقي ملكشاه بن محمود بن محمد وجرى بينهما حرب نصر فيها سليمان وعاد إلى بغداد بطريق شهرزور فخرج إليه عسكر من الموصل فمسكوه وحبسوه بها حتى مات بها.
705 - سليمان بن محمد بن الحسن العكبري أبو طالب المقرئ الواسطي (2): من بيت صلاح، قرأ القراءات على أبي القاسم علي بن شيران بواسط وعلى أبي بكر المزرفي ببغداد وعلى سبط الخياط وسمع من أبي علي الفارقي ونصر بن محمد بن مخلد وغيرهما.
قرأنا عليه القرآن الكريم، ونعم الشيخ كان دينا وعبادة.
توفي سنة
ست وسبعين وخمسمائة بواسط.
706 - سليمان بن محمد بن علي بن أبي سعد أبو الفضل الموصلي الاصل البغدادي الفقيه الصوفي: صحب أبا النجيب السهروردي وسمع الكثير بإفادة أخيه يوسف من جماعة منهم
__________
(1) انظر: مجمع الالقاب 4 / 1441.
(2) انظر: غاية النهاية 1 / 315.
(*)

(1/195)

أبو محمد بن الطراح وأبو القاسم بن السمرقندي وأبو البدر الكرخي وأبو الحسن بن عبد السلام وسبط الخياط وأبو منصور بن خيرون وكان صحيح السماع، سهل القياد، حدث بالكثير.
قرأت عليه: أخبركم يحيى بن الطراح سنة خمس وثلاثين وخمسمائة أنبأنا ابن المأمون.
فذكر حديثا.
ولد في صفر سنة ثمان وعشرين وخمسمائة وتوفي في ربيع الاول سنة اثنتي عشرة وستمائة.
(قلت روى عنه الضياء وابن خليل والنجيب عبد اللطيف).
707 - سلمان بن يوسف بن علي بن سلمان أبو نصر الطحان يعرف بابن صاحب الذهبية: من أولاد الشيوخ.
حدث هو وأبوه وجده وجد أبيه.
سمع ابن الحصين وأحمد بن المجلي ومحمد بن عبد الباقي الانصاري.
سمع منه عمر القرشي وابن مشق وأجاز لي.
توفي في ربيع الاخر سنة تسعين وخمسمائة وله سبع وثمانون سنة.
708 - سلمان بن رجب بن مهاجر الضرير أبو الفوارس المقرئ: تفقه بالنظامية، حدثنا: أن شهدة أخبرتهم.
فذكر حديثا.
توفي في ربيع الاول سنة ثمان عشرة وستمائة.
709 - سالم بن علي بن سلامة الدلال بن البيطار:
سمع بنفسه من القاضي أبي بكر وأبي القاسم علي بن الصباغ وابن الاشقر وجماعة.
سمع منه القرشي، وابن مشق وغيرهما، وكان صحيح السماع، توفي في آخر سنة خمس وسبعين وخمسمائة.
710 - سالم بن عبد السلام بن علوان بن الربع أبو المرجى البوازيجي: صحب أبا النجيب السهروردي وسمع منه من زاهر الشحامي وأخذ عنه طريقة التصوف.
سمع منه يوسف بن محمد الواعظ وعمر القرشي وحدثنا عنه عمر بن محمد المقرئ.
توفي قبل الثمانين وخمسمائة.
711 - سلامة بن أحمد بن عبد الملك بن الصدر أبو بكر التاجر: من بيت معروف بالرواية.
سمع رزق الله التميمي ونصر بن البطر.
سمع منه عمر القرشي وإبراهيم الشعار روى عنه ابن الاخضر وعمر بن محمد الدينوري ويحيى بن القاسم.
توفي في ربيع الاول سنة ثمان وخمسين وخمسمائة.
* * *

(1/196)

حرف الشين 712 - شجاع بن معالي بن محمد أبو القاسم الغراد يعرف بابن شدقيني: وسماه عمر القرشي (قيسا) وسماه آخرون (فرح) وذلك لان اسمه كنيته.
سمع ابن الحصين وابا بكر قاضي المرستان وغيرهما.
قرأت عليه: أخبركم هبة الله بن الحصين.
فذكر حديثا.
ولد سنة ست عشرة وخمسمائة وتوفي في ربيع الاخر سنة ستمائة.
(قلت: روى عنه أبو الحجاج بن خليل فسماه قيسا والضياء فسماه فرحا).
713 - شجاع بن سالم البيطار أبو الفضل بن أبي الحسن الحريمي: حضر أبا بكر بن الاشقر وابن الطلاية والارموي سماعا وأبا الوقت وجماعة.
قرأت عليه: أخبركم ابن الطلاية.
فذكر حديثا.
توفي في شعبان سنة عشر وستمائة.
714 - شعيب بن علي بن عبد الواحد بن أحمد الدينوري البغدادي الدار أبو الفتوح بن أبي الخياط: من أولاد الشيوخ الصالحين، سمع من أبيه.
روى عنه عمر بن علي الدمشقي.
توفي في ربيع الاول سنة إحدى وستين وخمسمائة في عشر الثمانين.
715 - شعيب بن الحسن بن عبد الباقي سبط عمر بن عبد الله الحربي (1): سكن قرية.
سمع جده لامه عمر وعلي بن محمد الدباس وغيرهما.
قرأت عليه: أخبركم جدك وعلي بن محمد بن أبي عمر قال: حدثنا طراد إملاء.
فذكر حديثا توفي في ربيع الاخر سنة ثمان عشرة وستمائة في عشر الثمانين.
716 - شعيب بن أبي طاهر بن كليب أبو الغيث (2): قرأ القرآن وشيئا من الادب على أبي أحمد بن طلحة ودرس فقه الشافعي على غيره.
توفي في أول سنة ثمان عشرة وستمائة وله نيف وسبعون سنة.
717 - شافع بن صالح بن شافع بن حاتم الجيلي ثم البغدادي:
__________
(1) انظر: شذرات الذهب 4 / 162.
وغاية النهاية 1 / 593.
(2) انظر: نكت الهميان 168.
(*)

(1/197)

أخو أحمد وهذا الاسن.
كان عدلا، سمع أبا سعد بن الطيوري وهبة الله بن الحصين وهبة الله بن الشروطي.
سمع من عمر القرشي والياس بن جامع الاربلي وجماعة وأجاز لنا.
توفي في آخر سنة خمس وسبعين وخمسمائة.
718 - شاكر بن أحمد بن محمد أبو البركات الخياط يعرف بابن صديقات: سمع أحمد بن أحمد الخراز.
قرأت عليه: أخبركم أبو علي المستعمل.
فذكر حديثا.
توفي في رمضان سنة ثلاث عشرة وستمائة.
719 - شعبان بن بدران الضرير المقرى الباذرائي:
سمع هبة الله بن الحصين.
سمع منه عمر القرشي وأحمد بن أحمد المعدل، توفي في جمادى الاخرة سنة خمس وسبعين وخمسمائة.
720 - شيرويه بن شهردار بن شيرويه بن شهردار أبو الغنائم بن أبي منصور ابن أبي شجاع الديلمي الهمذاني: من بيت حديث.
سمع بهمذان جماعة وببغداد سنة ست وأربعين وخمسمائة من أبي الفضل الارموي وغيره وتوفي سنة ثمان وتسعين وخمسمائة.
* * *

(1/198)

حرف الصاد 721 - صالح بن المبارك بن محمد بن عبد الواحد أبو محمد بن أبي المعالي المقرئ يعرف بابن الرخلة القزاز (1): كان يسكن الكرخ.
سمع بإفادة أبيه من ابن طلحة النعالي وأبي الحسن بن الطيوري.
سمع منه عمر القرشي وعلي بن أحمد الزيدي وتميم بن أحمد وابن مشق وجماعة.
توفي في صفر سنة اثنتين وسبعين وخمسمائة.
من خط عمر القرشي.
722 - صالح بن عبد الرحمن بن علي بن زرعان أبو محمد التاجر: أحد الاعيان، سمع هبة الله بن الحصين وأبا غالب محمد بن الحسن الماوردي وأبا غالب محمد بن الحسن البناء والمزرفي وجماعة وكتب بخطه عنهم.
سمع منه عمر القرشي ومحمد بن أحمد السيدي وآخرون.
توفي سنة تسع وسبعين وخمسمائة.
723 - صالح بن محمد بن علي بن بارس أبو جعفر الازجي: شاخ وأسن.
وجد سماعه في شئ من عبد الملك بن محمد بن يوسف في سنة إحدى وعشرين وخمسمائة، فسمع الناس منه بتعريف تميم بن أحمد له.
قرأت عليه: أخبركم أبو الفضل عبد الملك أنبأنا محمد بن إسحاق الباقر حي أنبأنا ابن المتيم.
فذكر
حديثا.
توفي في شوال سنة اثنتين وستمائة وقد بلغ التسعين.
724 - صالح بن علي بن النفيس بن علي بن محمد بن الاخضر الانباري: سمع بالانبار من عم أبيه يحيى بن علي الانباري الخطيب: أنبأنا أبي، أنبأنا ابن المهدي.
قرات عليه.
فذكر حديثا.
توفي سنة ثلاث وستمائة بالموصل وقد جاوز الثمانين.
725 - صالح بن القاسم بن يوسف بن علي أبو حامد يعرف بابن كور الحربي: سمع أبا القاسم بن البناء.
توفي في شوال سنة عشرين وستمائة.
أنبأنا صالح القزاز، أنبأنا ابن البناء.
فذكر حديثا.
حدثنا الابرقوهي، حدثنا صالح بن كور ببغداد وهو: من صلى على جنازة.
__________
(1) انظر: النجوزم الزاهرة 6 / 80.
وشذرات الذهب 4 / 241.
(*)

(1/199)

726 - صدقة بن الحسين بن أحمد بن محمد بن وزير أبو الحسن الواسطي (1): من قرية خسر (وسابور)، كان أبوه من تناتها وبها ولد فأحب الاشتغال بالعلم فأقبل على ذلك، وحصل وقرأ القراءات على المبارك بن زريق الحداد وغيره وطلب الحديث وتكلم في الوعظ وحصل له القبول وأخذ نفسه بالمجاهدة والرياضة وإدامة الصوم والتعبد وله أتباع من أهل الخير ثم سكن بغداد وأكثر من طلب الحديث وكتابته فسمع من أبي المظفر محمد بن أحمد بن عبد العزيز الخطيب وأبي جعفر أحمد ابن محمد النقيب وأبي الوقت ومسعود بن الحصين وأحمد بن قفرجل وسعيد بن سهل الفلكي وبالبصرة من إبراهيم بن عطية إمامها وبالكوفة من أبي الحسن محمد بن غبرة وله رباط بقراح القاضي وسكنه جماعة فكان يخدمهم بنفسه ويأخذ نفسه بكثرة المجاهدة.
سمع منه أحمد بن أبي الهياج الذي خلفه بعد موته وأحمد بن مبشر وعمر بن
محمد المقرئ وجماعة.
حدثنا عمر بن محمد بن هارون، حدثنا صدقة بن الحسين، أنبأنا محمد بن حمزة القرشي بحرم الله - تعالى - حدثنا علي بن أحمد بن منصور المالكي، أنبأنا أحمد بن عبد الواحد السلمي، أنبأنا جدي محمد بن أحمد بن عثمان، أنبأنا محمد ابن جعفر الخرائطي، أنبأنا علي بن حرب، أنبأنا الاشيب عن حماد بن سلمة عن الجريري عن أبي العلاء عن عثمان بن أبي العاص، سمع النبي صلى الله عليه وسلم يقول: اللهم اغفر لي ذنبي: خطئي وعمدي، اللهم إني أستهديك لارشد أمري وأعوذ بك من شر نفسي).
توفي سنة سبع وخمسين وخمسمائة في ذي القعدة.
(قلت: روى عن محمد بن أبي الصقر ومات قبله بثلاث وعشرين سنة وقد روى عن ابن أبي الصقر الحافظ أبو عبد الله محمد بن عبد الواحد المقدسي ومحمد بن عبد الهادي بن يوسف وقد عاش هذا بعد صدقة ثمانين سنة وأشهر (كذا) يستفاد في السابق واللاحق).
727 - صدقة بن الحسين بن الحسن بن بختيار أبو الفرج الناسخ يعرف بابن الحداد (2): تفقه على ابن عقيل ثم على أبي الحسن بن الزاغوني وسمع منهما ومن أبي عثمان
__________
(1) انظر: مرآة الزمان 8 / 242.
والمنتظم 10 / 204.
وطبقات الشافعية 4 / 230.
(2) انظر: المنتظم 10 / 276.
ومرآة الزمان 8 / 344.
وشذرات الذهب 4 / 245.
ولسان الميزان 184.
(*)

(1/200)

ابن مله وأبي طالب بن يوسف، وكانت له معرفة حسنة بالفرائض والحساب وعرف شيئا من الكلام وأقرأ الناس وتخرج به جماعة وكان حسن الخط، كتب الكثير ومعاشه من ذلك وكان مقيما بمسجد يؤم فيه.
سمع منه أبو المحاسن القرشي وعلي بن أحمد بن مشق وجماعة وكان شيخنا ابن الجوزي يطلق القول فيه بفساد المعتقد ورداءة
المذهب.
وله تاريخ ذيل به على تاريخ أبي الحسن الزاغوني.
توفي ربيع الاخر سنة ثلاث وسبعين وخمسمائة وله نيف وسبعون سنة.
728 - صدقة بن محمد بن مبارك البردغولي أبو الفتوح بن الطاهري الحريمي: كان سمى نفسه نصرا.
سمع هبة الله بن الحصين وأبا الوقت، قرأت عليه، وكان يذكر أنه من ولد طاهر بن الحسن الخزاعي: أخبركم ابن الحصين.
فذكر حديثا.
ولد سنة اثنتي عشرة وخمسمائة.
وتوفي في شوال سنة اثنتين وتسعين وخمسمائة.
(قلت: روى عنه يوسف بن خليل).
729 - صدقة بن نصر بن زهير بن مقلد أبو الحسن الحراني الاصل البغدادي: والد شيخنا أحمد، سمع من أبي نصر الحسن بن محمد اليونارتي الاصبهاني ببغداد لما حدث بجامع الترمذي وعشرين وخمسمائة، وما أعلم أنه حدث بشئ.
ذكر لي ولده أنه أجاز له.
ولد سنة أربع وعشرة وخمسمائة، وتوفي في جمادى الاولى سنة ست وتسعين وخمسمائة.
730 - صدقة بن علي بن صدقة أبو محمد الكيال الازجي: سمع أبا الوقت وأبا جعفر العباسي وست الاخوة بنت الكرخي.
قرأت عليه: أخبرتكم ست الاخوة بنت محمد بن منصور، أنبأنا عاصم بن الحسن.
فذكر حديثا.
توفي في ذي الحجة سنة ثمان وستمائة.
731 - صدقة بن علي بن مسعود أبو المواهب المقرئ الضرير المؤذن يعرف بابن الاوسي: ذكر لي أنه سمع من ابن الطلاية وشاهدت سماعه من ابن البطي وأبي الفوارس بن الشباكية.
قرأت عليه: أخبركم ابن البطي أنبأنا ابن أيوب.
فذكر حديثا.
ولد سنة ثلاثين وخمسمائة وتوفي في صفر سنة ثلاث عشرة وستمائة.

(1/201)

732 - صدقة بن جروان بن علي البواب يعرف بابن البيع: قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا في الصحيح.
توفي في ربيع الاول سنة ست عشرة وستمائة.
733 - صاعد بن علي بن محمد بن عمر أبو المعالي الواعظ: ولد ببغداد وصار إلى واسط فنشأ بها.
ثم عاد إلى بغداد.
ولقى صدر الدين وسمع معه من أبي الوقت عبد الاول وسمع هو بنفسه من ابن البطي وأبي النجيب عبد القاهر السهروردي وشهدة وخرج عن بغداد بعد السبعين وخمسمائة وسكن إربل وصار له بها قبول وحدث بها كثيرا.
قرأت عليه بإربل: أخبرتكم شهدة.
فذكر حديثا من جزء الحفار وقال لي: ولدت سنة سبع وثلاثين وخمسمائة تقريبا.
(قلت: لقيه صدر الدين ولم يصح أنه سمع من أبي الوقت.
قاله السيف أحمد بن عيسى، وقال: توفي سنة خمس وعشرين وستمائة.
قلت: روى عنه أبز المحامد الزنجاني وجماعة).
734 - صبيح بن عبد الله الحبشي الخادم العطاري: مولى نصر بن العطار الحراني التاجر وعتيقه، يكنى أبا الخير، حفظ القرآن وكتب بخطه الكثير من الحديث وسمع من ابن مولاه منصور بن نصر وبنفسه من أبي بكر بن الزاغوني ونصر العكبري وابن ناصر وابن المادح وأبي الوقت وخلق كثير، وحصل الاصول وكان خيرا.
سمع منه إبراهيم الشعار عمر بن أحمد بن بكرون وعلي بن الحسن ابن رئيس الرؤساء والحسن بن صصرى وجماعة.
قرأت على داود بن يحيى: أخبركم صبيح أبو الخير، أنبأنا ابن المادح، أنبأنا أبو نصر الزينبي، وأنبأنا عاليا (أبو الرضا أحمد بن طارق بن سنان القرشي بقراءتي عليه).
فذكر حديثا.
توفي في صفر سنة أربع وثمانين وخمسمائة.
* * *

(1/202)

حرف الضاد 735 - ضياء بن بدر بن عبد الله أبو الفرج البزاز: أبوه عتيق بن التاجر.
سمع هبة الله بن علي البخاري والحسين بن محمد البارع.
سمع منه عمر القرشي وجماعة، وأجاز لي.
رأيته، توفي في جمادى الاخرة سنة اثنتين وثمانين وخمسمائة.
36 - ضياء بن أحمد بن يوسف بن جندل أبو محمد الحريمي: سمع عبد الله بن محمد بن يوسف وأبا الحسن بن عبد السلام والمبارك بن كامل الدلال.
سمع منه أحمد بن سلمان الحربي وأصحابنا وأجاز لي.
توفي في جمادي الاخرة سنة خمس وتسعين وخمسمائة.
(قلت: روى عنه ابن خليل وأجاز لاحمد بن أبي الخير) قال ابن الدبيثي: أجاز لي ضياء بن أحمد: أنبأنا عبد الله بن أحمد، أنبأنا أبو الحسين محمد بن علي بن المهتدي بالله، أنبأنا علي بن عمر الحربي، حدثنا الصولي، أنبأنا يحيى بن معين.
فذكر حديث (أحبوا الله لما يغذوكم به).
737 - ضياء بن أحمد، ويقال المبارك مكان أحمد، ابن الحسن أبو علي بن أبي القاسم النجار ويعرف بابن الخريف (1): ولد بمحلة النصرية ونشأ بها وانتقل إلى الجانب الشرقي وكان جارا للقاضي أبي بكر الانصاري فسمع منه كثيرا، وسمع من أبي الحسين بن الفراء وأبي القاسم بن السمرقندي، وكان أميا لا يكتب.
أنبأنا أبو علي، أنبأنا محمد بن عبد الباقي، أنبأنا الجوهري.
فذكر حديثا.
توفي في شوال سنة اثنتين وستمائة.
(قلت: روى عنه يوسف بن خليل والضياء عبد الواحد وابن عبد الدائم وعبد اللطيف بن الصيقل وأخوه عبد العزيز).
738 - ضياء بن صالح بن كامل الخفاف أبو المظفر: ابن أخي أبي بكر المبارك بن كامل المحدث، استجاز له عمه جماعة، منهم أبو محمد سبط الخياط وأبو منصور بن خيرون وأبو الفتح الكروخي وخرج عن بغداد وسكن
__________
(1) انظر: شذرات الذهب 5 / 8.
والمشتبه 158.
(*)

(1/203)

دمشق ثم قدمها سنة سبع وتسعين (وخمسمائة) متجرا وروى بها بالاجازة فسمع منه قوم وعاد إلى دمشق فتوفي بها في شعبان سنة إحدى وستمائة.
739 - الضحاك بن سليمان بن سالم أبو الازهر الانصاري الاديب الشاعر: قرأ بشئ من القراءات بالمحول على خطيبها أبي بكر محمد بن الخضر ونظر في النحو واللغة.
ذكره ابن السمعاني في تاريخه.
توفي سنة ثلاث وستين وخمسمائة وله: ما أنعم الله على عبده * بنعمة أوفى من العافية وكل من عوفي في جسمه * فإنه في عيشة راضيه والمال حلو حسن جيد * على الفتى لكنه عاريه وأسعد العالم بالمال من * أداه للاخرة الباقيه ما أحسن الدنيا ولكنها * مع حسنها غدارة فانيه 740 - الضحاك بن أبي الفوارس محمد بن هبة ا لله بن حسن أبو شجاع البواب: سمع بإفادة خاله علي بن أبي سعد الخباز من أبي نصر أحمد بن رضوان وهبة الله ابن الحصين وحمد بن إبراهيم بن سعدويه.
سمع منه عمر القرشي وأحمد بن طارق ومكي الغراد وتوفي سنة خمس وسبعين وخمسمائة.
* * *

(1/204)

حرف الطاء 741 - طاهر بن محمد بن طاهر بن علي المقدسي الاصل الهمذاني أبو زرعة ابن الحافظ أبي الفضل: أسمعه أبوه من عبد الرحمن بن حمد الدوني وعبدوس بن عبد الله وأبي عبد الله الكامخي ومكي بن منصور اسلار، وسمعه ببغداد من أبي القاسم بن بيان.
قدم بغداد للحج وحدث بأكثر مسموعاته، فسمع منه الوزير أبو المظفر بن هبيرة وأحمد بن صالح بن شافع وعمر القرشي وحدثنا عنه أحمد بن طارق وأبو الفرج بن الجوزي وابن الاخضر.
ولد سنة إحدى وثمانين وأربعمائة، وتوفي في ربيع الاخر سنة ست وستين وخمسمائة بهمذان، وما كان يعرف شيئا.
(قلت: وروى عنه الحافظ عبد الغني والشيخ الموفق وأبو عبد الله بن الزبيدي وعبد اللطيف بن يوسف وعبد العزيز بن باقا وأبو زكريا بن الخازن).
742 - طاهر بن سعد بن صدقة بن الخضر بن كليب الحراني الاصل البغدادي أبو البركات التاجر: عم شيخنا عبد المنعم.
سمع أبا عثمان بن مله وأبا الوفاء بن عقيل وأبا طالب بن يوسف وكان متقنا للفرائض.
حدثنا عنه ابن الاخضر، أنبأنا عنه عمر بن علي الدمشقي قال: سألت أبا البركات بن كليب عن مولده فقال: سنة تسع وستين وأربعمائة.
وتوفي سنة ست وستين وخمسمائة.
743 - طلحة بن مظفر بن غانم أبو محمد الحنبل ي الزاهد العلثي (1): قدم بغداد في صباه وتفقه على أبي الفتح بن المني وأبي الفرج بن الجوزي وسمع من ابن البطي ويحيى بن ثابت وشهدة وخلق من طبقتهم ومن أصحاب ابن بيان وابن الحصين وقرأ على ابن الجوزي أكثر مصنفاته وكان حسن القراءة ورعا، انقطع قبل موته إلى زاوية له بالعلث واشتغل بالعبادة وتعليم العلم وأقبل عليه الناس وصار له
أتباع كثير.
سمع منه أولاده وأصحابه وكان ثقة صالحا، توفي سنة ثلاث وتسعين وخمسمائة.
(قلت: روى عنه ابن خليل).
__________
(1) انظر: شذرات الذهب 4 / 313.
وذيل طبقات الحنابلة 1 / 290.
(*)

(1/205)

744 - طغدي بن خمار تكين الغزري أبو محمد (1): من أولاد غزر أحد الاتراك.
سمع أبا القاسم الربعي وابن بدران الحلواني.
سمع منه صدقة بن وزير وأحمد بن طارق وحدثنا عنه ابن الاخضر.
توفي في ذي الحجة سنة إحدى وسبعين وخمسمائة.
745 - طغدي بن ختلخ الاميري: منسوب إلى ولاء بعض السادة أولاد الخلفاء، كان طغدي ربيبا لابي الحسن علي ابن عساكر البطائحي، رباه وعلمه القرآن وأقرأه بالقراءات وسمعه الكثير وسماه عبد المحسن.
سمع ابن ناصر وسعيد بن البناء وأبا بكر بن الزاغوني وأبا الوقت.
حدث ببغداد وحدث بحران في طريقه إلى دمشق وسكن دمشق وحدث بها.
قال لي: ولدت سنة أربع وثلاثين وخمسمائة.
وتوفي في محرم سنة تسع وثمانين وخمسمائة.
(قلت: روى عنه الضياء المقدسي وابن خليل وغيرهما، وكان عالما بالفرائض وسمع من أبي الفضل الارموي أيضا).
746 - الطيب بن إسماعيل بن علي بن خليفة أبو حامد القصير الحربي: سمع أبا القاسم عبد الله اليوسفي وأبا بكر قاضي المرستان وكان ثقة صحيح السماع، صابه صمم شديد في آخر عمره، وكان يحدث من لفظه.
حدثنا قال: أنبأنا ابن يوسف.
فذكر حديثا.
ولد سنة أربع وعشرين وخمسمائة وتوفي في جمادي الاخرة سنة ستمائة.
(قلت: روى عنه الضياء).
* * *

(1/206)

حرف الظاء 747 - ظفر بن عمر بن عامر أبو أحمد الخباز: سمع محمد بن عبد الواحد بن الحسن القزاز وأبا غالب شجاع بن فارس الذهلي وعبد الوهاب المستعمل.
سمع منه محمد بن مبارك بن مشق.
ولد سنة ثلاث وتسعين وأربعمائة وتوفي في صفر سنة اثنتين وسبعين وخمسمائة.
748 - ظفر بن مسعود بن السدنك أبو الفتح بن أبي الغنائم الحريمي: من أولاد المحدثين.
سمع أبا الحسن العلاف وابن نبهان وأبا علي بن المهدي.
سمع منه تاج الاسلام بن السمعاني وذكره في تاريخه وسمع منه عمر القرشي وحدثنا عنه أحمد بن منصور الكازروني.
توفي في رمضان سنة أربع وخمسمائة.
749 - ظفر بن أحمد بن ثابت بن محمد الطرقي أبو الغنائم بن أبي العباس اليزدي: وطرق: بلدة من نواحي أصبهان، كان أبوه من الحفاظ.
سمع أباه وأبا علي الحداد.
توفي ببلدة سنة تسع وثمانين وخمسمائة وحدث ببغداد وأجاز لنا.
750 - ظفر بن إبراهيم بن محمد أبو السعود يعرف بابن الارمني: من أهل الحربية، سمع أبا الحسين بن أبي يعلى وعبد الباقي بن أبي الغبار وغيرهما.
قرأت عليه: أخبركم ابن الفراء، أنبأنا الخطيب.
فذكر حديثا.
توفي في جمادي الاخرة سنة خمس وتسعين وخمسمائة وحدث.
قلت: روى عنه ابن خليل.
751 - ظفر بن سالم بن علي بن سلامة بن البيطار أبو القاسم:
أخو شجاع، سمع بإفادة أبيه من أبي الوقت وهبة الله الشبلي.
قرأت عليه: أخبركم الشبلي.
فذكر حديثا.
ذكر لي ما يدل أنه ولد سنة ثمان وأربعين وخمسمائة.
752 - ظافر بن قاسم بن ملاعب أبو سعد بن الازرق الحربي: سمع هبة الله بن أحمد المكبر.
قرأت عليه: أخبركم الشبلي.
فذكر حديثا.
توفي في ذي الحجة سنة عشر وستمائة.

(1/207)

753 - ظاعن بن محمد بن محمود بن الفرج بن زرير أبو محمد الزبيري: من ولد عبد الله بن الزبير، من أهل باب الازج.
سمع أبا عثمان بن مله وأبا طالب ابن يوسف وغيرهما وحدث عنهم.
سمع منه قديما أبو سعد بن السمعاني وذكره في تاريخه وعمر العليمي وعمر القرشي.
ولد في ذي الحجة سنة ست وتسعين وأربعمائة وتوفي في ربيع ا لاول سنة أربع وثمانين وخمسمائة.
* * *

(1/208)

حرف العين 754 - عبد الله بن المستظهر بالله أبي العباس أحمد بن المقتدي بأمر الله أبي القاسم عبد الله أبو الحسن: (1) كان والده خطب له بولاية العهد من بعد أخيه المسترشد سنة ثمان وخمسمائة، فلما تولى والده سنة اثنتي عشرة وخمسمائة وبويع للمسترشد خرج أبو الحسن هذا من دار الخلافة مختفيا وقصد الحلة ونزل على أميرها دبيس بن صدقة وعرفه نفسه، فأكرمه، فراسل أخوه المسترشد دبيسا بنقيب النقباء علي بن طراد في رده، فلما لقيه نقيب النقباء عرفه ما جاء فيه فقال: (أخفر ذمامي، ما أسلمه كارها وها هو حاضر فخاطبوه).
فدخل عليه نقيب النقباء وفاوضه فاشترط شروطا.
قال: فأجاب المسترشد
وبينما الامير متردد في ذلك وردت عساكر العجم وجرت لدبيس أمور أوجبت اشتغاله بنفسه، فانفصل أبو الحسن عن الحلة وقد اجتمع إليه جماعة وانضم إليه أبو الدلف محمد بن هبة الله بن زهمويه الكاتب فكان مدبر أموره وقصدوا واسطا وانضاف إليه جماعة فأرسل إليه عساكر فتفرق عنه جمعه فأحيط به وأقدم به على أخيه فعاتبه وجعله محتاطا عليه حتى توفي سنة خمس وعشرين وخمسمائة وله سبع وثلاثون سنة.
755 - عبد الله بن أحمد بن عبد الله بن سبعون القيرواني الاصل البغدادي أبو محمد: من أولاد المحدثين، سمع أباه وأبا الفضل بن خيرون.
سمع منه عمر القرشي ونصر ابن الحصري وبقي إلى سنة ستين وخمسمائة.
756 - عبد الله بن أحمد بن أحمد بن أحمد بن الخشاب أبو محمد النحوي (2): كان أديبا عالما بالنحو واللغة والشعر والفرائض والحديث قرأ القراءات الكثيرة.
أخذ النحو عن أبي بكر بن جوامرد القطان وعلي بن أبي زيد الفصيحي وأبي السعادات بن الشجري وقرأ اللغة على الحسن بن علي المحولي وأبي منصور بن الجواليقي وسمع الحديث من أبي القاسم علي بن الحسين الربعي وأبي الغنائم النرسي
__________
(1) انظر: الكامل، لابن الاثير، حوادث سنة 512.
ه.
والمنتظم 10 / 23.
(2) انظر: معجم الادباء 4 / 286.
ووفيات الاعيان 1 / 289.
ومرآة الزمان 8 / 288.
ومرآة الجنان 3 / 52.
وإنباه الرواة 2 / 99.
والنجوم الزاهرة 6 / 65.
وشذرات الذهب 4 / 220.
(*)

(1/209)

وأبي زكريا بن مندة وأبي عبد الله البارع وابن كادش وابن الحصين فمن بعدهم، وكان حريصا على السماع مداوما على القراءة، مع علو سنه.
أقرأ الناس مدة وتخرج به خلق في النحو وسمع منه خلق من شيوخنا، وذكره ابن السمعاني في كتابه ووصفه
بالمعرفة التامة وروى عنه.
توفي في رمضان سنة سبع وستين وخمسمائة.
(قلت: روى عنه ابن الاخضر وابن سكينة والحافظ عبد الغني وابن قدامة).
757 - عبد الله بن أحمد بن هبة الله بن محمد بن أحمد بن محمد بن أحمد بن حسنون النرسي أبو محمد بن أبي نصر بن أبي طاهر بن أبي الحسن: من بيت العدالة والرواية.
سمع أبا بكر الطريثيثي وأبا الفضل بن عبد السلام وأبا غالب محمد بن الحسن وأبا الحسين بن الطيوري والعلاف.
سمع منه ابن شافع وعلي ابن أحمد الزيدي والحافظ أبو بكر الباقداري وحدثنا عنه جماعة وأثنوا عليه.
ولد سنة ست وثمانين وأربعمائة وتوفي في رمضان سنة تسع وخمسمائة.
(قلت: روى عنه الموفق بن قدامة).
758 - عبد الله بن أحمد بن بكران أبو محمد المقرئ الضرير الداهري: والداهرية قرية من قرى السواد.
لقن الناس زمانا وسمع من أبي غالب بن البناء وقرأ على سبط الخياط.
توفي راجعا من الحج سنة خمس وسبعين وخمسمائة.
759 - عبد الله بن أحمد بن محمد بن علي بن السراج أبو محمد يعرف بابن حمتيس: وقيل اسمه عبيد الله.
سمع أبا القاسم بن بيان وأبا العز محمد بن المختار.
سمعنا منه مع تميم البندنيجي وقرأت عليه بباب الازج: أخبركم أبو العز المتوكلي أنبأنا ابن المذهب.
فذكر حديثا سمعه سنة خمسمائة.
توفي في رجب سنة ثمان وسبعين وخمسمائة.
(قلت: روى عنه أبو صالح الجيلي ومحمد بن إسماعيل الطبال، وسمع أيضا من أحمد ابن المظفر بن سوسن).

(1/210)

760 - عبد الله بن أحمد بن محمد بن عبد القاهر أبو الفضل بن أبي نصر
الطوسي البغدادي المولد والمنشأ الموصلي خطيبها (1): سمع أحمد بن عبد القادر بن يوسف والحسين بن طلحة ونصر بن البطر وأبا محمد ابن السراج وابن الطيوري وبنيسابور أبا نصر عبد الرحيم القشيري وبأصبهان أبا علي الحداد وعمر وحدث بالكثير إلا أن محمد بن عبد الخالق بن يوسف رحل إليه وأدخل في روايته ما لم يسمعه، فحدث بقطعة من ذلك حتى تفطن به بعض الطلبة فعرف الشيخ بذلك، فترك الشيخ رواية ذلك القدر بعد أن نقل عنه، وهو في نفسه ثقة، وكان شيخنا أبو بكر الحازمي إذا حدث عنه يقول: حدثنا أبو الفضل الخطيب من أصله العتيق.
روى عنه أبو سعد بن السمعاني في تاريخه، وحدثنا عنه جماعة وقد أجاز لنا وكتب إلي بخطه: مولدي في صفر سنة سبع وثمانين وأربعمائة، وتوفي في رمضان سنة ثمان وسبعين وخمسمائة بالموصل.
أنشدنا في كتابه لنفسه: أقول وقد خيمت بالخيف من منى * وقربت فرباني وقضيت أنساكي وحرمة بيت الله ما أنا بالذي * أملك مع طول الزمان وأنساك (قلت: روى عنه أبو محمد بن قدامة وعبد القادر الرهاوي والبهاء عبد الرحمن والبهاء بن شداد وأبو البقاء يعيش وأبو الحسن بن الاثير).
761 - عبد الله بن أحمد بن جعفر أبو جعفر الضرير المقرئ الواسطي (2): قدم بغداد في صباه واستوطنها وكان يسكن بباب الازج.
قرأ القرآن على البارع أبي عبد الله وغيره وسمع منه ومن ابن الحصين وأبي الحسن الزاغوني وأبي غالب محمد بن الحسن الماوردي وجماعة، وأقرأ الناس وحدث.
قرأت عليه: أخبركم أبو الفتح الكروخي أنبأنا أبو عروبة عبد الهادي بن شيخ الاسلام.
فذكر حديثا.
ولد سنة ثلاث وخمسمائة وتوفي يوم عرفة سنة إحدى وتسعين وخمسمائة ببغداد.
(قلت: روى عنه يوسف بن خليل).
762 - عبد الله بن أحمد بن أبي المجد بن غنائم أبو محمد الحربي (3):
سمع ابن الحصين وأبا الحسين بن الفراء وغيرهما.
قرأت عليه: أخبركم ابن
__________
(1) انظر: مجمع الالقاب 5 / ت 284.
وطبقات الشافعية 4 / 233.
(2) انظر: غاية النهاية 1 / 406.
ونكت الهميان 178.
(3) انظر: المنتظم، لابن الجوزي 1 / 23.
(*)

(1/211)

الحصين.
فذكر حديثا.
خرج ابن أبي المجد من بغداد في أواخر سنة سبع وسبعين وخمسمائة متوجها إلى الشام فبلغ الموصل وأقام بها يسمع فأدركه أجله بها في المحرم سنة ثمان وتسعين وخمسمائة.
(قلت: روى عنه أبو الحجاج خليل وأبو عبد الله بن عبد الواحد وشيخ الشيوخ عبد العزيز الانصاري وابن عبد الدائم والنجيب عبد اللطيف وجماعة واسم أبي المجد صاعد.
قاله الضياء).
763 - عبد الله بن أحمد بن سالم بن باقا يعرف بابن الدويك البزاز المعدل: سمع ابن البطي وأبا زرعة وما أعلمه حدث.
توفي سنة أربع وستمائة.
764 - عبد الله بن أحمد بن محمد بن قدامة أبو محمد المقدسي الدمشقي المولد (1): (كذا) قال وإنما مولده بجماعيل، قال: سمع بدمشق وقدم بغداد للتفقه وسمع بها من ابن البطي وأبا بكر بن النقور وعلي بن تاج القراء، وسعد الله بن الدجاجي، ومسلم ابن ثابت الوكيل وشهدة وحصل طرفا صالحا من الفقه والاصول.
توفي يوم عيد الفطر سنة عشر وستمائة.
(قلت: كان إماما حبرا مفتيا مصنفا ذا فنون، بحرا لا ينزف، انتهت إليه معرفة مذهب أحمد ولم يكن في وقته أحد أعلم منه ولا أفقه منه في سائر المذاهب، وكان زاهدا عابدا قانعا عارفا بالله ورسله، له قدم في التقوى راسخ، يستحق أن تطوى إليه
مراحل وفراسخ.
ومن تصانيفه: كتاب المغني في الفقه في ست عشرة مجلدة ولم يصنف في الاسلام أحسن منه، وكتاب الكافي أربع مجلدات وكتاب المقنع وكتاب العمدة وكتاب مختصر الهداية ومنتخب العلل للخلال وكتاب نسب قريش وكتاب نسب الانصار وكتاب غريب اللغة وكتاب التوابين وكتاب الرقة وكتاب فضائل الصحابة وغير ذلك من المختصرات، وخرج لنفسه مشيخة في جزء ضخم، ورحل إلى بغداد مرتين.
ولما أراد الخروج قال شيخه أبو الفتح بن المني: إذا خرج هذا الفتى من بغداد احتاجت إليه.
ذكر ذلك الحافظ الضياء.
وقال فيه الامام أبو عمرو بن الصلاح.
ما رأيت مثله.
وجمع له الحافظ الضياء سيرة في جزءين في اشتغاله وعلمه وزهده ومناقبه
__________
(1) انظر: مرآة الزمان 8 / 627.
والنجوم الزاهرة 6 / 256.
ومجمع الالقاب 5 / ت 1962 وشذرات الذهب 5 / 88.
(*)

(1/212)

وأحواله.
شفى فيها، وروى هو عنه والبهاء عبد الرحمن وعامة المقادسة وأبو عبد الله البرزالي وأبو الحجاج بن خليل وخلق كثير وحدثنا عنه التاج عبد الخالق ببعلبك والعماد عبد الحافظ بنابلس وأبو الفهم السلمي بدمشق وإسماعيل بن الفراء وأخته وابن عمه وأحمد بن العماد وزينب بنت الواسطي وأخوها محمد ويوسف بن غالية بالجبل وغيرهم، ومولده في شعبان إحدى وأربعين وخمسمائة).
765 - عبد الله بن أحمد بن علي بن هبة الله بن المأمون أبو محمد بن القاضي العباسي (1): ناب في الحكم ببغداد عن القاضي أحمد بن علي البخاري وعزل عن العدالة والقضاء سنة أربع وستمائة بسبب تزوير ولم يكن محمود الشهادة والقضاء.
سمع أحمد ابن عبد الغني الباجسرائي ويحيى بن ثابت وابن الخشاب.
سمع منه قوم من الطلبة وتوفي في عاشوراء سنة عشرين وستمائة.
766 - عبد الله بن أحمد بن محمد بن إبراهيم بن طلحة أبو بكر بن أبي طالب المقرئ الخباز (2): سمع الكثير وطلب وأكثر عن شهدة وعبد الله بن عبد الرزاق وأسعد بن يلدرك وطبقتهم ثم أصحاب ابن بيان وأصحاب ابن الحصين وجمع لنفسه مشيخة، ومولده سنة إحدى وخمسين وخمسمائة.
767 - عبد الله بن إبراهيم بن محمد بن علي الخطيب أبو محمد الفقيه الهمذاني (3): تفقه ببغداد بالنظامية على مدرسها أحمد بن إسماعيل القزويني وحصل المذهب والاصول والخلاف وأعاد بالنظامية وكان صالحا ورعا، سمع بهمذان من أحمد بن سعيد بن حمان وأبي الوقت السجزي وغيرهما.
ولد سنة خمس وأربعين وخمسمائة في ربيع الاول.
قرأت عليه ببغداد: أخبركم أحمد بن سعد، حدثنا أبو إسحاق الفيروز آبادي، أنبأنا أبو علي بن شاذان.
فذكر حديثا.
(قلت: روى عنه الجمال بن الصيرفي.
توفي سنة اثنتين وعشرين وستمائة).
__________
(1) انظر: معجم الادباء 2 / 51.
(2) أنظر: لسان الميزان 3 / 250.
(3) انظر: طبقات الشافعية 5 / 58.
(*)

(1/213)

768 - عبد الله بن جعفر بن النفيس بن عبد الله أبو طاهر العلوي الحسيني الكوفي: جوال سافر الكثير، كان لسنا عارفا بالادب والشعر.
سمع أبا العباس بن ناقة بالكوفة وببغداد يحيى بن ثابت وذكر أن له إجازة من عمر بن حمزة العلوي.
قال لي: ولدتسنة اثنتين وثلاثين وخمسمائة وبلغني أنه توفي مسافرا عن الكوفة سنة اثنتي
عشرة وستمائة أو بعدها.
769 - عبد الله بن الحسن بن زيد بن الحسن الكندي أبو محمد التاجر (1): أخو أبي اليمن وكان الاصغر.
سمع ابن ناصر وسعيد بن البناء وعبد الملك بن علي الهمذاني، وروى ببغداد ثم سكن دمشق.
ولد سنة تسع وعشرين وخمسمائة.
وتوفي في ذي القعدة سنة تسع وتسعين وخمسمائة بدمشق.
(قلت: روى عنه الضياء الحافظ).
770 - عبد الله بن حسين بن صدقة بن موهوب أبو القاسم بن الوزان يعرف بابن عسامة (2): قرأت عليه أخبركم محمد بن ناصر لفظا، أنبأنا ابن النقور.
فذكر حديثا.
توفي في شعبان سنة ثلاث عشرة وستمائة وقد جاوز السبعين.
771 - عبد الله بن الحسين بن عبد الله أبو البقاء بن أبي عبد الله العكبري الاصل البغدادي المولد الفقيه الفرضي النحوي: تفقه على أبي حكيم النهرواني الحنبلي وأخذ النحو عن أبي محمد بن الخشاب وسمع ابن البطي وأبا زرعة وأبا بكر بن النقور، وكان جماعة لفنون العلم، وله مصنفات حسان كإعراب القرآن وإعراب الحديث، وشرح المقامات، وشرح ديوان المتنبي، ونعم الشيخ كان.
قرأت عليه: أخبركم ابن البطر.
قذكر حديثا.
ولد سنة ثمان وثلاثين وخمسمائة وتوفي في ربيع الاخر سنة ست عشرة وستمائة.
(قلت: روى عنه ابن البخاري والضياء بن عبد الواحد والجمال بن الصيرفي).
__________
(1) انظر: ذيل الروضتين 32.
(2) انظر: وفيات الاعيان 1 / 288.
وانباه الرواة 2 / 116.
ومجمع الالقاب 5 / ت 675.
والنجوم الزاهرة 6 / 246.
وشذرات الذهب 5 / 67.
وبغية الوغاة 281.
(*)

(1/214)

772 - عبد الله بن الحسين بن أحمد بن علي بن محمد بن علي الدامغاني أبو القاسم (1): قاضي القضاة ابن القاضي أبي المظفر ابن القاضي أبي الحسين ابن قاضي القضاة ابن الحسن ابن قاضي القضاة أبي عبد الله، كان عالما بالحكم والفرائض والادب، عفيفا حسن الطريقة، ولى قضاء بغداد مع غيره إلى أن ولى قضاء القضاة شرقا وغربا في رمضان سنة ثلاث وستمائة، ولاه الوزير أبو الحسن ناصر بن مهدي وبقي كذلك إلى سنة إحدى عشرة ثم عزل.
سمع من عمه أبي الحسن ومن تجني الوهبانية.
ولد سنة أربع وستين وخمسمائة، وتوفي في ذي القعدة سنة خمس وعشرة وستمائة.
773 - عبد الله بن الخضر بن الحسين أبو البركات بن الشيرجي الفقيه الشافعي الموصلي (2): انتفع به جماعة وحصل المذهب وناظر وسمع القاضي أبا بكر وابن زريق القزاز وجماعة وحدث وروى عنه غير واحد بالموصل.
قرأت على محمد بن علوان الفقيه، أنبأنا عبد الله بن الشيرجي، أنبأنا عبد الملك الكروخي.
فذكر حديثا.
توفي سنة أربع وسبعين وخمسمائة وقد قارب الثمانين.
ذكر ذلك أبو المواهب بن صصرى.
774 - عبد الله بن دهبل بن علي بن منصور بن كارة أبو محمد بن أبي الحسن الحريمي: وقيل اسمع صالح.
سمع أبا غالب بن البناء والقاضي أبا بكر الانصاري وأظنه كان لا يعرف الخط.
قرأت عليه: أخبركم القاضي.
فذكر حديثا.
توفي في رمضان سنة تسع وتسعين وخمسمائة.
(قلت: روى عنه أيضا الضياء المقدسي وابن عبد الدائم وعبد اللطيف وأجاز لاحمد بن أبي الخير وعلي بن البخاري).
775 - عبد الله بن سعد بن الحسين بن الهاطرا أبو المعمر الوزان الازجي:
يعرف بخريفة وبه سماه ابن السمعاني في تاريخه.
سمع ابن البطر وابن طلحة النعالي وعلي بن الحسين بن أيوب وكان ثقة.
حدث عنه أحمد بن منصور الكازروني وابن الاخضر وطاوس المقرئ وغيرهم.
بلغني أنه ولد سنة ثمانين وأربعمائة وتوفي في رجب
__________
(1) انظر: الجواهر المضية 1 / 273.
وشذرات الذهب 5 / 63.
(2) انظر: طبقات الشافعية 4 / 234.
(*)

(1/215)

سنة ستين وخمسمائة.
(قلت: روى عنه أيضا أبو حفص السهروردي).
776 - عبد الله بن شجاع بن فائز أبو القاسم الكاتب (1): سمع أبا المعالي بن اللحاس، قرأت عليه عنه.
فذكر حديثا.
ولد سنة أربع وثلاثين وخمسمائة وتوفي سنة ثمان عشرة وستمائة.
777 - عبد الله بن صالح بن سالم بن خميس أبو محمد بن أبي المظفر الانباري: سمع القاضي أبا بكر وإسماعيل بن السمرقندي وأجاز له ابن الحصين.
سمع منه جماعة.
توفي في جمادى الاخرة سنة إحدى وتسعين وخمسمائة.
778 - عبد الله بن صافي بن عبد الله الخازني أبو القاسم: مولى حسين الخازن، قال لي: قرأ القرآن بالقراءات على أبي بكر محمد بن الحسين المزرفي.
سمع من الحسين بن علي سبط الخياط وعلي بن أحمد الموحد.
قرأت عليه: أخبركم الحسين أنبأنا المأمون.
فذكر حديثا.
توفي في جمادى الاولى سنة ثلاث وستمائة وقد جاوز التسعين.
779 - عبد الله بن عبد الله الرومي أبو الخير الجوهري: عتيق جعفر الطيبي، كان خيرا حافظا لكتاب الله، قرأ على أبي العز القلانسي ببغداد لما قدمها في سنة سبع عشرة وخمسمائة وروى عنه حرف أبي عمرو بن العلاء
وأقرأ الناس به وسمع أبا القاسم بن الحصين.
توفي سنة ثمان وسبعين وخمسمائة.
780 - عبد الله بن عبد الرحمن بن أحمد بن علي بن صابر أبو المعالي الدمشقي (2): سمع بها من الشريف أبي القاسم علي بن إبراهيم وقدم بغداد وسمع منه بها أبو سعد بن السمعاني ذكره في تاريخه وسمع منه الحسن بن صصرى.
توفي في رجب سنة ست وسبعين وخمسمائة ومولده سنة تسع وتسعين وأربعمائة.
(قلت: روى عنه الحافظ عبد الغني وأبو عمر وأبو محمد ابنا ابن قدامة والحافظ
__________
(1) انظر: مجمع الالقاب 5 / ت 23.
(2) انظر: شذرات الذهب 4 / 256.
(*)

(1/216)

الضياء وعبد الحق بن خلف وعمر بن المنبجي والبهاء عبد الرحمن وسالم بن عبد الرزاق وأخوه يحيى وجماعة).
781 - عبد الله بن عبد الرحمن بن أيوب بن علي البستنبان أبو محمد الحربي: سمع أبا القاسم بن الحصين وأبا العز بن كادش وأقرانهما، قرأت عليه: أخبركم ابن الحصين.
فذكر حديثا.
توفي في ربيع الاول سنة إحدى وستمائة.
(قلت: ومولده سنة أربع عشرة وخمسمائة تقريبا.
روى عنه يوسف بن خليل والضياء المقدسي والنجيب الحراني وأجاز لاحمد بن أبي الخير ولعلي بن البخاري).
782 - عبد الله بن عبد العزيز بن عبد الله أبو القاسم التفليسي: سكن بغداد وصحب أبا النجيب وسمع هبة الله الشبلي وابن البطي وأبا زرعة.
قرأت عليه: أخبركم أبو المظفر.
فذكر حديثا.
توفي في ربيع الاول سنة عشرين وستمائة.
(قلت: روى عنه الزين خالد الحافظ).
784 - عبد الله بن عبد ا لقادر بن أبي صالح الجيلي: أكبر ولد الشيخ، لم يكن مشتغلا بالعلم لكنه سمع من ابن الحصين وأبي غالب بن البناء.
قيل إنه حدث بشئ.
توفي في صفر سنة سبع وثمانين وخمسمائة وولد سنة ثمان وخمسمائة.
785 - عبد الله بن عمر بن علي بن زيد القزاز أبو المنجي يعرف بابن اللتي (2):
__________
(1) انظر: المنتظم، لابن الجوزي 10 / 255.
(2) انظر: شذرات الذهب 5 / 171.
(*)

(1/217)

من أهل شارع دار الدقيق، سمع أبا الوقت وأبا الفتوح الطائي وأبا المعالي بن اللحاس.
(قلت: وأبا القاسم بن البناء وعمر بن عبد الله الحربي وجماعة).
قرأت على أبي المنجى بن اللتي: أنبأنا أبو الوقت، حدثنا أم عربي، أنبأنا أبو محمد الانصاري، أنبأنا البغوي، أنبأنا مصعب، حدثني مالك عن نافع عن ابن عمر عن عائشة أن رسول الله صلى الله عليه وسلم قال: الولاء لمن أعتق.
(قلت: أخبرناه أبو الحسين اليونيني وأبو العباس بن الظاهري وأبو عبد الله محمد ابن النحاس الاديب والقاضي أبو الربيع أبو الفضل (كذا) الحنبلي وأخوه داود وعيسى المغاري وأبو علي بن الخلال وغيرهم قالوا حدثنا ابن اللتي قراءة.
فذكره ولد في ذي القعدة سنة خمس وأربعين وخمسمائة وتوفي ببغداد في جمادى الاولى سنة خمس وثلاثين وستمائة، وحدث بدمشق وحلب والكرك والعراق، وروى عنه أكثر من مائتي نفس منهم أئمة وحفاظ وانقطع بموته إسناد عال).
786 - عبد ا لله بن عثمان بن محمد بن حسن الدقاق أبو بكر سبط ابن هدية البيع ويعرف بابن قديرة:
سمع أبا البدر الكرخي وأبا بكر بن الاشقر والمبارك بن أحمد الكندي وسعد الخير.
قرأت عليه: أخبركم إبراهيم، أنبأنا خديجة الشاهجانية الواعظة قراءة، أنبأنا ابن سمعون.
فذكر حديثا.
ولد سنة تسع وعشرين وخمسمائة وتوفي في شعبان سنة اثنتي عشرة وستمائة.
(قلت: روى عنه الضياء المقدسي).
787 - عبد الله بن علي بن محمد النهري أبو البركات الكرخي: سمع عاصم بن الحسن وعبد الواحد بن فهد العلاف وأبا طاهر الباقلاني.
سمع منه أبو البقاء بن طبرزذ وأخوه عمر وابن مشق وغيرهم.
أنبأنا عمر بن طبرزذ، أنبأنا أبو البركات النهري.
فذكر حديثا.
توفي في شوال سنة خمس وأربعين وخمسمائة.

(1/218)

788 - عبد الله بن علي الطامذي: سمع ابن البطر.
روى عنه يوسف بن أحمد في أربعينه.
(قلت: توفي سنة ثلاث وستين وخمسمائة).
789 - عبد الله بن علي بن عبد الله بن عمر بن الحسن أبو محمد المعروف بابن سويدة التكريتي (1): سمع الكثير بنفسه وكتب ورحل.
سمع ببلده أباه ومحمد بن خلف الفقيه وببغداد أبا الفتح الكروخي وعبد الخالق اليوسفي وابن ناصر وبالموصل محمد بن القاسم الانصاري وأحمد بن أبي الفضل الزهري وحدث.
سمع منه جماعة من أهل تكريت وممن وردها وكان فيه تساهل في الرواية.
توفي سنة أربع وثمانين وخمسمائة.
(قلت: روى عنه البهاء).
790 - عبد الله بن علي بن أبي غالب الحربي يعرف بابن الانبلي: سمع عبد الله بن أحمد بن يوسف وأجاز له شجاع الذهلي.
سمع منه أصحابنا وأجاز لي.
791 - عبد الله بن علي بن المبارك بن الحسين بن نغوبا أبو بكر بن أبي الحسن الواسطي المعدل: من بيت حديث.
سمع أبا السعادات ونصر الله بن محمد بن مخلد ومحمد بن المغازلي وأبا الحسن علي بن هبة الله الكاتب وقدم مع أبيه بغداد سنة أربع وأربعين وخمسمائة وسمع من عبد الباقي بن أحمد النرسي المحتسب بسماعه من أبي القاسم بن الخلال، أنبأنا الصيدلاني، أنبأنا ابن صاعد.
ولد سنة ثلاث وعشرين وخمسمائة تقريبا، وتوفي بواسط في صفر سنة اثنتين وستمائة، سمعت منه شيئا لم أجده.
792 - عبد الله بن علي بن أبي بكر بن عبد الجليل الفرغاني أبو بكر خطيب سمرقند (2): قدم من الحج سنة ستمائة وحدث عن محمود بن علي قاضي سمرقند وأحمد بن
__________
(1) انظر: لسان الميزان 3 / 319.
(2) انظر: الجواهر المضية 1 / 277.
(*)

(1/219)

محمود البخاري وجماعة، وكان حسن الفهم، خرج لنفسه أربعين حديثا.
قرأت عليه: أخبركم أحمد بن محمود، أنبأنا أبو الفتح محمد بن عبد الرحمن الكشميهني، أنبأنا أبي، أنبأنا الحسن بن إسماعيل المحمودي، حدثنا الخليل بن أحمد السجزي.
فذكر حديثا.
بلغنا أنه قتله الكفار (التتار) لما دخلوا سمرقند في ذي الحجة سنة ست عشرة وستمائة وله خمس وستون سنة.
793 - عبد الله بن علي بن عبد الله بن علي الاشيري أبو محمد المغربي (1): قدم بغداد سنة تسع وخمسين وخمسمائة وكان عالما بالحديث والاسانيد والانساب واللغة والنحو والفقه، سمعت جماعة يثنون عليه ويصفونه بالحفظ.
حدث ببغداد عن أبي الحسن بن موهب والقاضي أبي الفضل عياض بن موسى.
سمع منه عمر القرشي
ومحمد بن مشق وأحمد بن أحمد وحدثنا عنه أبو الفتوح الحصري بمكة.
توفي في رمضان سنة إحدى وستين وخمسمائة.
(قلت: مات باللهوة وحمل فدفن بظاهر بعلبك وزار قبره السلطان نور الدين وبر عياله، وروى عنه ابن الاستاذ).
794 - عبد الله بن محمد بن أحمد بن النقور أبو بكر بن أبي منصور بن أبي الحسين البزاز (2): الثقة ابن الثقة ابن الثقة، من أولاد المحدثين.
سمع أباه والمبارك بن الطيوري والعلاف وابن بيان وغيرهم.
وحدث بالكثير، سمع منه قديما تاج الاسلام بن السمعاني وذكره في تاريخه وسمع منه عمر العليمي وعمر القرشي وحدثنا عنه جماعة.
قال عمر القرشي: أبو بكر بن النقور طلب بنفسه وقرأ وكتب وكان من أهل الدين والصلاح والتحري على درجة رفيعة فما رأيت في شيوخنا أكثر تثبتا منه.
سألته عن مولده فقال: في سنة ثلاث وثمانين وأربعمائة، وتوفي في شعبان سنة خمس وستين وخمسمائة.
(قلت: روى عنه الحافظ عبد الغني والموفق بن قدامة وعبد العزيز بن باقا).
795 - عبد الله بن محمد بن جرير بن أبي الحسن القرشي: من ولد سعيد بن العاص بن أمية، (كنيته) أبو محمد، سمع الكثير وكتب الكتب الكبار بخطه له ولغيره، وكان وراقا حسن الحظ مالكي المذهب، سمع القاضي أبا بكر
__________
(1) انظر: إنباه الرواة 2 / 132.
ووفيات الاعيان 2 / 527.
وشذرات الذهب 4 / 198.
والنجوم الزاهرة 5 / 372.
ومرآة الجنان 3 / 247.
(2) انظر: المنتظم 10 / 200.
وشذرات الذهب 4 / 215.
(*)

(1/220)

وأبا منصور القزاز ويحيى بن الطراح، وعبد الوهاب بن الانماطي وأبا البدر الكرخي وأبا منصور بنخيرون وخلقا كثيرا.
سمع منه عمر القرشي وإلياس بن جامع الاربلي وابن مشق وظاهر أمره الصدق.
ولد سنة عشر وخمسمائة وتوفي في رجب سنة اثنتين
وثمانين ودفن بباب حرب.
796 - عبد الله بن محمد بن هبة الله بن علي بن أبي عصرون أبو سعد بن أبي السري التميمي الحديثي ثم الموصلي الفقيه الشافعي (1): ولد بالموصل وتلقن بها القرآن من أبي الغنائم السلمي وتفقه على عبد الله بن القاسم بن الشهرزوري ثم على أبي علي بن عمار وأبي محمد بن خلدة وسمع علي بن أحمد بن طوق والحسين بن خميس ثم قدم بغداد وقرأ بها على أبي عبد الله البارع وأبي بكر المزرفي وأبي محمد بن بنت الشيخ أبي منصور ودعوان بن علي وأبي الدلف الزاهد وتفقه بها على أسعد الميهني وأخذ الاصول عن أبي الفتح بن برهان وسمع من ابن الحصين وأبي البركات بن البخاري وتفقه بواسط على أبي علي الحسن بن إبراهيم الفارقي ثم عاد إلى الموصل ودرس بها الفقه في سنة ثلاث وعشرين وخمسمائة ثم خرج إلى الشام ودرس بحلب ودخل دمشق في سنة تسع وأربعين ودرس بالزاوية الغربية من جامعها وتولى القضاء بها سنة ثلاث وسبعين إلى أن أضر فتوفر على التدريس والتعليم وانتفع به خلق وتفقهوا عليه وحدث بدمشق وقدم بغداد رسولا من الشام وكتب إلينا بالاجازة.
ولد في ربيع الاول سنة اثنتين وتسعين وأربعمائة وتوفي في رمضان سنة خمس وثمانين وخمسمائة.
وقد ذكره أبو سعد بن السمعاني في زيادات كتابه.
(قلت: تصانيفه مفيدة في الفقه.
روى عنه أبو محمد بن قدامة وأبو الحسن بن الجميزي وأبو الحسن بن أبي جعفر وعبد السلام بن أبي عصرون حفيده وجعفر بن أحمد القيسي ومحمود بن قرقير ومحمود بن سيما).
797 - عبد الله بن محمد بن علي بن هبة الله بن عبد السلام بن عبد الله بن يحيى الكاتب أبو منصور بن أبي الفتح (2):
__________
انظر: وفيات الاعيان 1 / 276.
وطبقات الشافعية 4 / 237.
وغاية النهاية 1 / 455.
والنجوم
الزاهرة 6 / 109.
وشذرات الذهب 4 / 283.
(2) انظر: النجوم الزاهرة 6 / 163.
(*)

(1/221)

من بيت كتابة ورواية.
سمع أبا القاسم بن بيان وابن نبهان وابن الحصين وجده أبا الحسن.
سمع منه عمر القرشي وأحمد بن طارق وابن الاخضر.
قال لي ابن الاخضر: سمعت منه ومن أبيه ومن جده.
ولد سنة ست وخمسمائة وتوفي في ربيع الاول سنة تسع وثمانين وخمسمائة.
(قلت: روى عنه ابن الخيل).
798 - عبد الله بن محمد بن سعد الله أبو محمد الحنفي بن الشاعر الحريمي (1): سمع هبة الله بن الحصين وأبا المواهب أحمد بن عبد الملك بن ملوك وقاضي المرستان وكان عارفا بمذهب أبي حنيفة وبالوعظ، سكن مصر وسمع منه المصريون والواردون إليها، وكان له ج اه وقبول.
درس بها بمسجد أسد الدين الذي في قبلة الميدان وسمع أبا المكارم بن هلال وحدث.
روى من أهل دمشق ومصر عنه الحافظ أبو الحسن بن المفضل وأبو القاسم بن صصرى وأكثر بدمشق ملازمة الحافظ أبي القاسم حتى قال أبو القاسم الحافظ: ما رأيت من الحنفية من يطلب الحديث إلا ثلاثة: شيخنا أبا عبد الله البلخي ورفيقنا أبا علي بن الوزير وصاحبنا أبا محمد البغدادي.
799 - عبد الله بن محمد بن عبد الله بن عبد المجيد الصوفي أبو القاسم: ابن أخت شيخنا أبي علي الحسن بن عبد الرحمن الفارسي.
سمع سعيد بن البناء وأبا الوقت وكان شيخ رباط الزوزني وغيره ودام على الصوم مدة.
توفي سنة إحدى وتسعين وخمسمائة.
لم يحدث.
800 - عبد الله بن محمد بن أحمد بن حمدية أبو منصور البيع: ذكرنا أباه وأخاه.
سمع الحسن بن السبط وأبا عبد الله البارع وأبا القاسم بن
الحصين وزاهر بن طاهر الشحامي وعبد الله بن محمد البيهقي وأبا غالب الماوردي وجماعة.
سمع منه عمر القرشي وطبقته.
قرأت عليه: أخبركم الحسن بن المظفر.
فذكر حديثا.
ولد قبل أخيه بسنتين سنة ثمان وخمسمائة وتوفي في صفر سنة اثنتين وتسعين وخمسمائة.
(قلت: وروى عنه أيضا يوسف بن خليل).
801 - عبد الله بن محمد بن عبد القاهر بن عليان أبو محمد الحربي:
__________
(1) انظر: الجواهر المضية 1 / 285.
(*)

(1/222)

سمع هبة الله بن الحصين وأبا الحسين بن الفراء والقاضي أبا بكر وأصابه في آخر عمره نوع من السواد فامتنع من الرواية وجئنا لنسمع منه فأبى وكان قد تغير وقد أجاز لنا.
توفي في ربيع الاول سنة تسع وتسعين وخمسمائة.
(قلت: روى عنه ابن خليل وعبد اللطيف وأجاز لاحمد بن أبي الخير).
802 - عبد الله بن محمد بن بركة بن الحسن الصلحي أبو القاسم البغدادي: سكن سنجار وحدث بها بسنن النسائي عن علي بن أحمد اليزدي البغدادي وبلغني أنه سمع من القاضي أبي بكر شيئا.
حدث بالنسائي في سنة تسع وتسعين وخمسمائة.
803 - عبد الله بن محمد بن علي بن إبراهيم بن محفوظ السلمي أبو بكر بن الفراء: سمع إفادة عمه إبراهيم بن علي الفراء من محمد بن عبيد الله الرطبي وأبي الوقت وأبي جعفر العباسي.
قرأت عليه من أصله: أخبركم الرطبي، أنبأنا ابن البسري.
فذكر حديثا.
توفي في شوال سنة ثلاث عشرة وستمائة.
(قلت: روى عنه أبو عبد الله البرزالي عن ابن الزاغوني).
804 - عبد الله بن المبارك بن علي بن الحسين القزاز أبو الفتح بن البقلي
الحريمي: روى عن ثابت بن بندار البقال.
سمع منه أبو الحسن الزيدي وأبو المحاسن القرشي والحافظ أبو بكر الباقداري.
توفي في صفر سنة ثمان وستين وخمسمائة.
805 - عبد الله بن المبارك بن أبي نصر بن زوما أبو بكر البزاز الازجي: سمع هبة الله بن الحصين وأبا القاسم الشحامي.
سمع منه أبو المحاسن القرشي وتميم ابن أحمد وجماعة.
توفي في ربيع الاول سنة تسع وثمانين وخمسمائة.
(قلت: روى عنه يوسف بن خليل).
806 - عبد الله بن المبارك بن هبة الله بن سلمان الصباغ أبو جعفر يعرف بابن سكرة: سمع محمد بن عبد الباقي الانصاري وأبا عبد الله بن السلال وأبا الفتح الكروخي وجماعة.
سمع منه تميم بن أحمد وجماعة، وأجاز لي.
توفي في المحرم سنة تسعين

(1/223)

وخمسمائة.
(قلت: روى عنه ابن خليل).
807 - عبد الله بن المبارك بن هبة الله بن محمد بن الاخرس أبو محمد بن أبي بكر يعرف بابن الطويلة: سمع أبا المواهب أحمد بن ملوك وهبة الله بن الحصين ومحمد بن عبد الباقي وغيرهم.
حدثنا قال: أنبأنا ابن ملوك.
فذكر حديث (إذا لم تستح).
توفي في رمضان سنة سبع وتسعين وخمسمائة.
(قلت: روى عنه الضياء وابن خليل وأبو العباس بن عبد الدائم وعبد اللطيف).
808 - عبد الله بن المبارك بن أحمد بن سكينة أبو محمد: من أهل القرآن هو وأبوه.
وكان أبوه يؤم بالمسترشد بالله وقتل معه لما قتله
الملاحدة بمراغة سنة تسع وعشرين وخمسمائة.
وعبد الله سمع أبا محمد سبط الخياط وعبد الخالق بن يوسف وأبا الوقت وبهمذان نصر بن المظفر البرمكي.
قرأت عليه: أخبركم البرمكي.
فذكر حديثا.
توفي في شعبان سنة عشر وستمائة وله إحدى وثمانون سنة ببغداد.
(قلت: روى عنه الضياء محمد والنجيب عبد اللطيف).
809 - عبد الله بن المبارك بن الحسن البزاز أبو القاسم بن أبي نزار: أحد الصوفية برباط بهروز وهو أخو إبراهيم، وعبد الله أكبر.
سمع نصر بن نصر العكبري وأبا الوقت وغيره.
قرأت عليه: أخبركم أبو الوقت.
فذكر أول الثلاثيات.
توفي في شعبان سنة إحدى عشرة وستمائة.
810 - عبد الله بن المظفر بن هبة الله بن رئيس الرؤساء أبي القاسم بن المسلمة أبو جعفر بن أبي شجاع، يلقب الاثير (1): من بيت رياسة وسيادة.
سمع أبا منصور بن خيرون وأبا الحسن محمد بن أحمد بن توبة وأبا سعد البغدادي.
سمع منه عمر القرشي وإلياس بن جامع.
توفي في صفر سنة اثنتين وتسعين وخمسمائة وله ثلاث وسبعون سنة.
__________
(1) انظر: خريدة القصر للعماد الاصبهاني 1 / 250 - 162.
(*)

(1/224)

811 - عبد الله بن المظفر بن أبي نصر بن هبة الله البواب أبو محمد الاسكاف: سمع من أبيه من جماعة منهم يحيى بن عبد الرحمن بن حبيش ومحمد بن عبد الباقي الانصاري وغيرهما.
قرأت عليه: أخبركم ابن حبيش سنة ثمان وعشرين وخمسمائة.
فذكر حديثا.
توفي في ربيع الاخر سنة خمس وتسعين وخمسمائة.
(قلت: روى عنه ابن خليل وأجاز لابن أبي الخير).
812 - عبد الله بن مسعود بن عبد الله بن أبي يعلى الشيرازي ثم البغدادي يكنى أبا القاسم: سمع ابن الحصين وغيره.
سمع منه محمد بن محمود الحراني وأجاز لنا.
توفي في أول سنة سبع وثمانين وخمسمائة.
813 - عبد الله بن منصور بن هبة الله بن أحمد أبو محمد بن أبي الفوارس بن الموصلي البغدادي المعدل: سمع من أبي البركات محمد بن عبد الله الوكيل (ديوان المتنبي) وانفرد به وسمع أبا الحسين بن الطيوري وأبا الحسن العلاف وشجاعا الذهلي، وذكره ابن السمعاني في تاريخة وسمع منه هو وابن الخشاب وعمر القرشي وأنبأنا عنه ابن الاخضر.
ولد سنة سبع وثمانين وأربعمائة.
وفقد أياما ثم وجد في بيته ميتا في ربيع الاخر سنة سبع وستين وخمسمائة.
(قلت: روى عنه أبو محمد بن قدامة).
814 - عبد الله بن منصور بن عمران المقرئ أبو بكر بن الباقلاني (1): مقرئ أهل واسط وشيخها.
قرأ على أبي العز محمد بن الحسين القلانسي وعلى أبي القاسم علي بن علي بن شيران وببغداد على أبي محمد سبط الخياط وانفرد برواية العشرة عن أبي العز وادعى رواية شئ آخر من الشواذ عن أبي العز.
فتكلم الناس فيه ووقفوا في ذلك واستمر هو على روايته للمشهور والشاذ شرها منه، وكان حسن التلاوة عارفا بوجوه القراءات.
سمع الكثير من أبي العز وأبي الحسين بن غلام الهراس والقاضي الفارقي وأبي الكرم بن مخلد وابن الجلابي وببغداد من أبي عبد الله الدباس
__________
(1) انظر: شذرات الذهب 4 / 314.
والنجوم الزاهرة 6 / 146.
وغاية النهاية 1 / 46.
(*)

(1/225)

وأبي القاسم بن الحصين وأبي العز بن كادش وأبي بكر المزرفي، وأقرأ وحدث بواسط
أكثر من أربعين سنة وسمع منه جماعة.
قرأت عليه بالقراءات العشر وأنبأنا قال: أنبأنا ابن كادش أنا أبو الطيب الطبري.
فذكر حديثا.
روى تاج الاسلام بن السمعاني عنه في تاريخه نشادات ولم يجعل له ترجمة في كتابه.
قال لي: ولدت في المحرم سنة خمسمائة.
وتوفي في ربيع الاخر سنة ثلاث وتسعين وخمسمائة سمعت أبا طالب عبد المحسن بن أبي العميد الصوفي يقول: رأيت في المنام، بعد وفاة ابن الباقلاني، كأن شخصا يقول لي: صلى عليه سبعون وليا لله.
(قلت: له ترجمة في تاريخ دمشق).
815 - عبد الله بن مسلم بن ثابت بن زيد بن النخاس أبو حامد بن أبي عبد الله بن جوالق الوكيل: من أولاد المحدثين.
سمع بإفادة أبيه من القاضي أبي بكر وأبي منصور بن زريق وأبي القاسم بن السمرقندي، وعبد الوهاب الانماطي وحدث بالكثير.
حدثنا سنة ست وسبعين وخمسمائة: أنبأنا أبو بكر الفرضي.
فذكر حديثا.
ولد سنة سبع وعشرين وخمسمائة، وتوفي في رمضان سنة ستمائة.
(قلت: روى عنه ابن خليل والضياء وابن عبد الدائم وعبد اللطيف).
816 - عبد الله بن مبادر أبو بكر البقابوسي الضرير: من قرية (بقابوس)، كان إمام مسجد.
سمع عبد الخالق اليوسفي وابن الزاغوني وسعيد بن البناء.
قرأت عليه: أنبأنا ابن البناء.
فذكر حديثا.
توفي في ربيع الاول سنة أربع وستمائة.
(قلت: روى عنه عبد اللطيف).
817 - عبد الله بن محاسن بن أبي بكر بن سلمان بن أبي شريك أبو بكر بن أبي البدر الحربي: هو ابن عم أحمد بن سلمان السكر.
سمع هذا من ابن الطلاية ومن سعيد بن البناء.
قرأت عليه: أخبركم أحمد بن أبي غالب.
فذكر حديث (كل آمر ذي بال).
توفي في رمضان سنة خمس عشرة وستمائة.
(قلت: روى عنه وعن الذين قبله الضياء بن الواحد).

(1/226)

818 - عبد الله بن نصر بن أبي بكر القاضي أبو بكر الحراني: تفقه ببغداد على مذهب أحمد وسمع من شهدة وعبد الحق اليوسفي وأمثالهما وقرأ القراءات بواسط على أبي بكر الباقلاني وسمع من أبي طالب الكتاني وتولى القضاء ببلده وأقرأ القرآن وحمدت سيرته.
بلغني أنه ولد سنة تسع وأربعين وخمسمائة.
(قلت: وتوفي سنة أربع وعشرين وستمائة.
حدثنا عنه أبو المحاسن الكفرائي سبطه وأبو المعالي الابرقوهي وروى عنه الضياء محمد).
819 - عبد الله بن هبة ا لله بن أبي القاسم البزاز الحلي أبو محمد: حدث عن أبي محمد بن بنت الخياط والارموي وابن الاشقر بأشياء كان أخوه سمعها وكان اسمه وكنيته مثله ثم تبين أمره فتركوه.
توفي سنة تسع وستمائة وله خمسون وثمانون سنة.
820 - عبد ا لله بن يحيى بن علي الخراز أبو الفتح بن شيخنا أبي منصور الحريمي: سمع أحمد بن الاشقر وسعد الخير وعم أبيه أحمد بن أحمد بن الخراز.
ولد سنة ثلاثين وخمسمائة وتوفي بساوا سنة ست وستمائة.
821 - عبد الله بن أبي بكر بن عمر بن جحشويه أبو محمد الحربي: كبر وعمر وقارب المائة ولم يسمع في صباه.
روى عن أبي القاسم بن البناء.
توفي سنة سبع وتسعين وخمسمائة.
سمع منه أحمد بن سلمان الحربي.
(قلت: روى عنه أبو عبد الله بن عبد الواحد).
822 - عبد الله بن أبي الفضل بن أحمد بن مزروع أبو محمد الحربي التاجر يعرف بابن الثلاجي: وقيل اسمه نصر.
سمع هبة الله بن الحصين.
لم يقدر لي السماع منه.
توفي في صفر سنة ثمان وتسعين وخمسمائة عن سبع وثمانين سنة.
(قلت: روى عنه ابن خليل والضياء المقدسي والنجيب عبد الطيف بالسماع وابن الدبيثي وابن أبي الخير وعلي بن أخي الضياء بالاجازة).
823 - عبد الله بن أبي الحسن بن أبي الفرج الجبائي أبو محمد الشامي:

(1/227)

صحب الشيخ عبد القادر ولازمه واشتغل بالعبادة والانقطاع.
وكان سمع من ابي الفضل الارموي وأنوشتكين الرضواني وأبي الوقت.
ولما توفي الشيخ عبد القادر سافر إلى أصفهان واستوطنها.
ولد في حدود عشرين وخمسمائة، وتوفي في جمادى الاخرة سنة خمس وستمائة.
(قلت: روى عنه ابن خليل والامام أبو محمد بن قدامة وابن أخته الضياء).
824 - عبد الله بن أبي بكر بن أحمد بن طليب أبو علي يعرف بابن سندان (1): من أهل الحربية، سمع عبد الله بن أحمد بن يوسف وهو آخر من روى عنه.
قرأت عليه: أخبركم ابن يوسف سنة اثنتين وثلاثين وخمسمائة.
فذكر حديثا.
توفي في ذي الحجة سنة اثنتي عشرة وستمائة.
(قلت: روى عنه يوسف بن خليل).
825 - عبد الله بن أبي بكر بن عمر بن جحشويه: سمع من سعيد بن البنا وحدث وتوفي سنة سبع وتسعين وخمسمائة وله بضع وتسعون سنة.
826 - عبد الله بن أبي القاسم بن أبي بكر النجاد الحريمي يعرف بابن زعرور: سمع أبا الوقت وهبة الله بن الشبلي.
قرأت عليه أخبركم عبد الاول حدثنا بيبي.
فذكر حديثا.
توفي في جمادى الاولى سنة ست عشرة وستمائة.
827 - عبيد الله بن علي بن محمد بن محمد بن الحسين الفراء أبو القاسم بن أبي الفرج بن أبي خازم بن أبي يعلى: من بيت علم وقضاء وعدالة.
عزل من العدالة لما ظهر من دنسه وخلاعته وتناوله ما لا يجوز.
سمعه أبوه وسمع بنفسه من خلق منهم أبو منصور القزاز وأبو الحسن بن عبد السلام وأحمد بن محمد الزوزني وأبو البدر الكرخي وعبد الخالق بن البدن وكانت داره مجمع أصحاب الحديث وعنده يحضر الشيوخ ويقرأ عليهم، وجمع أصولا وكتبا.
سمع منه علي بن أحمد العطاري وصبيح العطاري وابن الاخضر وغيرهم وأجاز
__________
(1) انظر: المشتبه للذهبي 277.
(*)

(1/228)

لي، وتوفي يوم النحر سنة ثمانين وخمسمائة عن ثلاث وخمسين سنة.
827 - عبيد الله بن عبد الله بن محمد بن نجا بن شاتيل الدباس أبو الفتح بن أبي محمد (1): الثقة من أبناء المحدثين.
سمع الحسين بن البسري وأبا غالب بن البقال وأبا سعد بن خشيش وأبا القاسم الربعي وأبا الحسن العلاف وطبقتهم وحدث نحوا من خمسين سنة وسمع منه أبو سعد بن السمعاني وذكره في تاريخه، وسمع منه أبو بكر الباقداري وأحمد ابن طارق وأبو الفرج بن الجوزي ووثقه، وقرأت أنا عليه: أخبركم ابن البسري.
فذكر حديثا.
قال لي: ولدت في سنة إحدى وتسعين وأربعمائة.
وكذا أجاب لعمر القرشي لما سأله، ووجد قبل موته جزء فيه حديث الافك وعليه نقل سماعه من ابن
الطر بخط أبي بكر بن كامل وتاريخه سنة تسعين وأربعمائة فأنكره جماعة وحملوا نقل ابن كامل على الغلط إذ تاريخ هذا السماع قبل مولد الشيخ.
وسمعت ابن الاخضر ينكر سماعه من ابن البطر ويحيل الغلط على ابن كامل.
توفي ابن شاتيل في رجب سنة إحدى وثمانين وخمسمائة ودفن بباب حرب.
(قلت: روى عنه أبو محمد بن قدامة والجمال أبو حمزة والبهاء عبد الرحمن والعز محمد بن عبد الغني وسالم بن صصرى، ومن البغداديين محمد بن علي بن أبي السهل ومحمد بن علي بن السباك وعبد الله بن عمر البندنيجي وعلي بن سالم اليعقوبي وعلي ابن عبد اللطيف الخيمي وفضل الله وموهوب بن الجواليقي ونفيس بن الدارقزي وإبراهيم بن أبي بكر الحمامي وأخوه محمد وخلق سواهم وعبد الخالق بن أنجب النشتبري وآخر من روى عنه بالاجازة الزين أحمد بن عبد الدائم).
829 - عبيدالله بن يونس بن أحمد بن عبيد الله بن هبة الله أبو المظفر بن أبي منصور (2): من بيت عدالة ورواية.
تفقه على مذهب أحمد على أبي حكيم النهرواني ورحل إلى همذان فقرأ بها القرآن على أبي العلاء الحافظ وسمع من أبي الوقت وأبي جعفر العباسي.
ولى الوزارة سنة ثلاث وثمانين وخمسمائة لامير المؤمنين الناصر، فلما نبغ بهمذان طغدي بن أرسلان السلجقي خرج ابن يونس بالعسكر المنصور فلما قرب من
__________
(1) انظر: شذرات الذهب 4 / 272.
(2) انظر: شذرات الذهب 4 / 313.
وذيل طبقات الحنابلة 1 / 392.
(*)

(1/229)

همذان لقيهم طغدي المذكور فجأة فجرى بينهم مصاف على غير استعداد، فتفرق الجيش عن الوزير فاستولى عليه أصحاب طغدي ونقوله بما كان معه إلى مخيمهم ثم دخلوا به همذان وبقي عندهم شهورا ثم صار معهم إلى بلاد أذربيجان ثم خلص من
أيديهم فصار إلى الموصل وتوجه منها إلى بغداد خفية ودخل داره ثم أعيد إلى الوزارة فبقي مدة ثم رتب أستاذ دار ثم عزل عن ذلك سنة تسعين وخمسمائة بأبي الفضل بن القصاب الوزير.
830 - عبيد الله بن الحسن بن علي بن الدوامي أبو الفرج: سمع أبا سعد البغدادي وأبا عبد الله السلال وأبا الفضل الارموي، كان من بعض خدم في (كذا) الديوان العزيز.
توفي سنة خمس وتسعين وخمسمائة.
831 - عبيد ا لله بن محمد بن عبد الجليل بن محمد بن الساوي أبو محمد بن أبي الفتح بن أبي سعد (1): أحد العدول والاعيان.
ناب في الحكم بدار الخلافة ثم بمدينة السلام وكان محمود السيرة.
سمع هبة الله بن الحصين وهبة الله بن الحريري وأبا الحسين بن أبي يعلى وغيرهم.
سمع منه قبلنا عمر القرشي.
قرأت عليه: أخبركم ابن البطر أنبأنا البرمكي.
فذكر حديثا.
ولد سنة ثلاث عشرة وخمسمائة.
وتوفي في محرم سنة ست وتسعين وخمسمائة من غير عقب.
(قلت: روى عنه يوسف بن خليل).
832 - عبيد الله بن علي بن نصر بن حمرة أبو بكر بن أبي الفرج بن المارستانية (2): طلب الحديث وجمع وادعى الحفظ والنقل عمن لم يدركه فكذبه الناس وانتسب إلى أبي بكر الصديق دعوى منه وكان أبواه يخدمان المرستان ثم أنه روى عن أبيه في تاريخ عن القاضي أبي بكر وكان ذا جرأة وقحة، وكان منتميا إلى علم الفلسفة والطب وقد سمع من شهدة وابن يوسف وابن شاتيل وادعى فيما زوره أنه سمع من الارموي، وكان قد سود تاريخا لبغداد.
توفي في سنة تسع وتسعين وخمسمائة في
__________
(1) انظر: الجواهر المضية 1 / 341.
(2) انظر: مجمع الالقاب 4 / 236.
ولسان الميزان 4 / 108.
وشذرات الذهب 4 / 339.
(*)

(1/230)

آخرها.
833 - عبيد الله بن عبد الواحد أبو بكر البغدادي: سمع الكثير على كبر السن من (ابن) البطي وابن النقور فمن بعدهما.
قرأت عليه: أخبركم ابن البطي.
فذكر حديثا من جزء البانياسي.
توفي في ربيع الاخر سنة سبع وستمائة.
834 - عبيد الله بن أحمد بن السمين أبو جعفر البغدادي (1): سمع جزء ابن بخيث من هبة الله بن الطبر وسمع قاضي المرستان والكروخي، وحدث بالموصل.
روى عنه الامام تقي الدين بن الصلاح و [...] توفي سنة ثمان وثمانين وخمسمائة.
835 - عبيد الله بن علي بن المبارك بن الحسين بن نغوبا أبو المعالي بن أبي الحسن: أخو عبد الله، واسطي قدم بغداد، وسمع بها هبة الله الشبلي وابن البطي وشهدة وأحمد بن علي بن المعمر، وبواسط أحمد بن عبيد الله الامدي وصالح بن سعد الله ومحمد بن محمد بن أبي زنبقة.
قرأت عليه: أخبركم الشبلي أنبأنا أبو نصر.
فذكر حديثا.
ولد سنة إحدى وأربعين وخمسمائة بواسط.
(قلت: روى عنه البرزالي.
توفي في سنة اثنتين وعشرين وستمائة).
836 - عبيد الله بن المبارك بن حسن بن طراد الباماوردي أبو القاسم بن القابلة: أخو عبد الرحيم.
قرأت عليه: أخبركم يحيى بن ثابت أنبأنا أبي.
فذكر حديثا.
توفي سنة خمس عشرة وستمائة.
837 - عبيد الله بن المبارك بن إبراهيم بن مختار أبو القاسم بن السيبي الدقاق (2):
__________
(1) انظر: ذيل طبقات الحنابلة 4 / 293.
(2) انظر: لسان الميزان 4 / 111.
(*)

(1/231)

سمع الكثير وكتب عن ابن البطي وخديجة بنت النهرواني وشهدة توفي في رجب سنة تسع عشرة وستمائة.
838 - عبيد الله بن أبي الحسن بن أبي الوفاء أبو بكر الدباس يعرف بابن الغرير: سمع من أبي الفضل الارموي ومحمد بن ناصر.
ما سمعت منه وأجاز لي.
سمع منه جماعة.
توفي سنة اثنتين وستمائة.
839 - عبد الرحمن بن أحمد بن محمد بن عبد القاهر أبو محمد بن الطوسي الخطيب: أخو أبي الفضل.
ولد ببغداد ونشأ بها وسمع من طراد وابن طلحة النعالي واستوطن الموصل.
سمع منه ابن أخيه عبد المحسن وعبد العزيز بن الاخضر وقبلهما أبو الحسن الزيدي وأبو المحاسن القرشي.
ولد سنة ثمانين وأربعمائة.
(قلت: وقد سمع عبد الرحمن كتاب شريعة [...] من أبي الحسين بن الطيوري في سنة إحدى وتسعين وأجاز للمع [...] أبي منصور بن عفيجة).
840 - عبد الرحمن بن أحمد بن أبي تمام الدباس أبو الحسن الصوفي: سمع المبارك بن الحسين بن العجيل والارموي وهبة الله بن الحاسب.
سمع منه أصحابنا وأجاز لي.
توفي سنة خمس وتسعين وخمسمائة، وله خمس وسبعون سنة.
841 - عبد الرحمن بن أحمد بن محمد العمري أبو الحسن:
القاضي بالجانب الغربي.
عزل سنة ست وثمانين وخمسمائة بالقاضي علي بن عبد الرشيد الهمذاني ثم ناب له، سمع أبا القاسم بن الحصين وأبا القاسم بن البطر وقاضي المرستان.
سمع منه عمر القرشي وابن مشق وأنبأنا قال: أنبأنا ابن الحصين.
فذكر حديثا.
ولد سنة خمس عشرة وخمسمائة.
(قلت: روى عنه ا لضياء وابن خليل وعبد اللطيف).
842 - عبد الرحمن بن أحمد بن مواهب الخياط يعرف أبوه بغلام ابن العلبي:

(1/232)

سمع أبا الوقت والحسين بن علي طبرزذ والمبارك بن خضير.
قرأت عليه: أخبركم أبو الوقت: فذكر حديثا، توفي سنة تسع وستمائة في ذي القعدة.
843 - عبد الرحمن بن أحمد بن هدية أبو عمر الوراق: قرأت عليه: أخبركم عبد الوهاب الانماطي سنة اثنتين وثلاثين وخمسمائة.
فذكر حديثا عن أبي طاهر بن سوار، توفي في ربيع الاول سنة سبع عشرة وستمائة وقد جاوز التسعين.
(قلت: روى عنه الضياء محمد والبرزالي).
844 - عبد الرحمن بن أحمد بن المبارك المرقعاتي: سمع أباه ويحيى بن ثابت وابن خضير.
قرأت عليه: أخبركم والدك.
فذكر حديثا.
ولد سنة ثلاث وخمسين وخمسمائة.
845 - عبد الرحمن إبراهيم بن أحمد المقدسي الحنبلي أبو محمد البهاء (1): سمع بدمشق وبغداد وحران والموصل: شهدة وعبد الحر وتجني وأبا الفضل الطوسي ومنوجره والدوشابي وعتيق بن صيلا وابن صابر وطبقتهم وفي سماعه كثرة وكتب بخطه الكثير وحدث بهراوة وكان اماما صالحا ثقة انتشرت روايته.
روى عنه خلق وحدثنا عنه بضعة عشر نفسا وآخر من روى عنه الموازني.
ولد سنة خمس وخمسين
وخمسمائة هو ويوسف بن خليل في سنة.
وتوفي في آخر سنة أربع وعشرين وستمائة.
846 - عبد الرحمن بن إسماعيل بن محمد السمذي أبو محمد الناسخ: من أهل الحريم من أولاد الشيوخ.
سمع أبا علي أحمد بن محمد الرحبي وأبا المعالي ابن اللحاس.
قرأت عليه: أخبركم الرحبي.
توفي في جمادى الاولى سنة ست عشرة وستمائة وله خمس وستون.
847 - عبد الرحمن بن إسماعيل بن محمد بن يحيى الزبيدي أبو محمد (2): سمع ابن البطي وأحمد بن عمر بن بنيمان ويحيى بن السدنك وتفقه وولى رباط الشونيزي.
قرأت عليه: أخبركم ابن البطي.
فذكر حديثا.
توفي في سلخ رمضان يوم
__________
(1) انظر: شذرات الذهب 5 / 114.
وذيل طبقات الحنابلة 2 / 170.
(2) انظر: مجمع الالقاب 5 / ت 1457.
وطبقات الشافعية 5 / 63.
(*)

(1/233)

الجمعة سنة عشرين وستمائة وله سبع وستون سنة.
848 - عبد الرحمن بن جامع بن غنيمة بن البناء أبو الغنائم (1): وكان يتسمى أيضا (غنيمة).
كان صالحا فقيها مناظرا على مذهب أحمد.
تفقه على أبي بكر أحمد بن محمد الدينوري وغيره، وسمع من أبي طالب بن يوسف وهبة الله بن الحصين والحسين بن عبد الملك الخلال الاصبهاني وغيرهم.
سمع منه عمر القرشي وأقرانه.
قرأنا عليه: أخبركم ابن يوسف.
توفي في شوال سنة اثنتين وثمانين وخمسمائة.
(قلت: روى عنه أبو محمد بن قدامة والبهاء عبد الرحمن).
849 - عبد الرحمن بن الحسن بن عبد الرحمن بن طاهر بن محمد بن العجمي أبو طالب (2): من أهل حلب، من بيت علم وتقدم.
وتفقه ببغداد على أبي بكر محمد بن أحمد
الشاشي وسمع من أبي القاسم بن بيان وعاد إلى بلده وتقدم بها.
سمع منه عمر القرشي بحلب.
ولد في ذي الحجة سنة ثمانين وأربعمائة.
وتوفي في نصف شعبان سنة إحدى وستين وخمسمائة.
(قلت: روى عنه أبو القاسم بن صصرى وابن الاستاذ وغيرهما).
850 - عبد الرحمن بن سعد الله بن قنان بن حامد أبو القاسم بن أبي المواهب: هو ابن خال شهدة الكاتبة، سمع أبا غالب محمد بن الحسن البقال وأجاز له طراد الزينبي.
سمع منه عمر القرشي ومحمد بن مشق.
توفي في جمادى الاولى سنة سبع وستين وخمسمائة.
وسأله عمر القرشي عن مولده فقال: سنة ثلاث وتسعين (وأربعمائة).
فإن كانص حيحا فإجازته باطلة من طراد إذ موته قبل ذلك بسنتين.
851 - عبد الرحمن بن سعد الله بن إبراهيم البيع أبو علي بن دبوس: سمع محمد بن ناصر وأبا الوقت.
قرأت عليه: أخبركم ابن ناصر.
فذكر حديثا.
ولد
__________
(1) انظر: ذيل طبقات الحنابلة 1 / 353.
(2) انظر: النجوم الزاهرة 5 / 372.
وشذرات الذهب 4 / 198.
(*)

(1/234)

سنة سبع وثلاثين وخمسمائة، وتوفي في رجب سنة اثنتي عشرة وستمائة.
(قلت: روى عنه البرزالي).
852 - عبد الرحمن بن سعد الله بن المبارك بن بركة الواسطي ثم البغدادي أبو الفضل بن الطحان: سمع أبا الفضل بن ناصر وعبد الملك بن علي الهمذاني وأجاز له إسماعيل السمرقندي وعبد الوهاب الانماطي.
قرأت عليه: حدثكم ابن ناصر.
فذكر حديثا.
ولد في شعبان سنة خمس وثلاثين وخمسمائة وتوفي في ربيع الاول سنة خمس عشرة
وستمائة.
(قلت: روى عنه البرزالي أيضا).
853 - عبد الرحمن بن سعود بن سرور الملاح أبو محمد: سمع هبة الله بن الحصين وإسماعيل بن السمرقندي وأبا غالب بن البناء.
قرأت عليه: أخبركم أبو غالب سنة ست عشرة وخمسمائة.
توفي في جمادى الاخرة سنة اثنتين وتسعين وخمسمائة.
(قلت: روى عنه يوسف بن خليل).
854 - عبد الرحمن بن شجاع بن الحسن أبو الفرج الفقيه الحنفي (1): تفقه على أبيه وكان عارفا بالمذهب، أفتى ودرس بمشهد أبي حنيفة نيابة وكان خيرا، أضر بأخرة، سمع محمد بن ناصر وأحمد بن ناقة قرأت عليه: أخبركم ابن ناقة.
فذكر حديثا، ولد سنة تسع وثلاثين وخمسمائة وتوفي في شعبان سنة تسع وستمائة.
855 - عبد الرحمن بن طاهر بن محمد طاهر الشيباني أبو طاهر البزاز: قرأت عليه: أخبركم سعد الخير قراءة.
فذكر حديثا.
ولد سنة عشرين وخمسمائة، كذا قال لي، وتوفي في رجب أو شعبان سنة عشر وستمائة.
856 - عبد الرحمن بن عبد ا لله بن عبد القادر الجيلي أبو محمد: كان عاميا ملازما لباب القضاة، يبغض الحديث.
سمع هبة الله الشبلي ونصر بن
__________
(1) انظر: الجواهر المضية 1 / 301.
(*)

(1/235)

نصر العكبري فيما قيل أيضا، وكان لا يسمع إلا لمن يعطيه شيئا.
توفي سنة أربع عشرة وستمائة، وقد جاوز السبعين بأشهر.
(قلت: روى عنه البرزالي عن هبة الله).
857 - عبد الرحمن بن عبد الله بن علوان الحلبي أبو القاسم بن الاستاذ (1):
قدم بغداد من الحج سنة أربع وخمسين فسمع من أحمد بن محمد العباسي وعاد إلى بلده وسمع منه أصحابنا بحلب.
(قلت: سمع منه البرزالي والضياء والسيف بن المجد وروى عنه أبو إسحاق بن الواسطي وأبو الفرج بن الزين وأحمد بن عبد الله الاشيري وأحمد بن محمد النصيبي، وكنيته المعروفة أبو محمد، كذا كناه الناس.
وتوفي في جمادى الاولى سنة ثلاث وعشرين وستمائة بحلب وله تسعون وفي أولاده قضاة وأكابر).
858 - عبد الرحمن بن عبد الله الرومي (2): اسمه ياقوت، مولى أبي منصور التاجر، نشأ ببغداد وحفظ القرآن وشيئا من الادب وأكثر القول من الشعر الرائق وتحفطه الناس.
أنشدني لنفسه: خليلي لا والله ما جن غاسق * وأظلم إلا حنأو جن عاشق أحب سواد الليل حبا لشادن * يواصلني ليلا وصبحا يفارق إذا سمت قلبي الصبر زاد تشوقا * فقلبي مشوق واصطباري شائق وما الصبر بالمشتاق عمن يحبه * وإن ساءه منه خلائق لائق 859 - عبد الرحمن بن بن عبد الله البغدادي: سمع البخاري من أبي الوقت وحدث به عنه بالاسكندرية، روى عنه جماعة.
سمع منهم الدمياطي.
860 - عبد الرحمن بن عبد الجبار بن عبد الخالق بن زاهر بن طاهر الشحامي أبو الحسين بن أبي سعد المزكي النيسابوري: سمع من أبي الاسعد هبة الرحمن وعمر بن أحمد الصفار ومسعود بن محمد الخطيب
__________
(1) انظر: النجوم الزاهرة 6 / 266.
(2) انظر: شذرات الذهب 5 / 105.
(*)

(1/236)

وجده وغيرهم وقدم بغداد حاجا فتوفي بها بعد وصوله من مكة في صفر سنة أربع عشرة وستمائة.
حدثنا قال: أنبأنا هبة الرحمن القشيري سنة خمس وأربعين وخمسمائة.
فذكر حديثا.
(قلت: روى عنه الضياء محمد وابن النجار وكناه أبا الخير).
861 - عبد الرحمن بن عبد الغني بن محمد بن سعيد الحنبلي أبو القاسم: سمع أبا الفضل الارموي ومحمد بن ناصر وعبد اللطيف بن أبي سعد.
قرأت عليه: أخبركم سعيد بن البناء.
فذكر حديثا ولد سنة أربعين وخمسمائة وتوفي في شعبان سنة أربع عشرة وستمائة.
862 - عبد الرحمن بن عمر بن أبي نصر بن علي الغزال أبو محمد الواعظ (1): سمع الكثير بإفادة أبيه وقرأ بنفسه على الشيوخ وكتب أكثر سماعاته بخطه وتكلم في الوعظ.
سمع محمد بن ناصر ونصر بن نصر وابن الزاغوني وسعيد بن البناء وطبقتهم، وكان صحيح السماع ولكن أبا الفتوح بن الحصري كان سيئ القول فيه، يحذر منه، ويمنع الناس من السماع منه، ولا أعلم لاشي شئ.
ولد سنة أربع وأربعين وخمسمائة.
وتوفي في شعبان سنة خمس عشرة وستمائة.
قرأت عليه: أخبركم ابن البناء.
(قلت: روى عنه الزكي البرزالي).
863 - عبد الرحمن بن علي بن علي بن سكينة: أخو عبد الوهاب، وعبد الرحمن الاسن.
سمع أباه وجده لامه إسماعيل بن أحمد النيسابوري وهبة الله بن الحصين وزاهر بن طاهر.
سافر نحو الشام فتوفي بحلب سنة ثلاث وستين وخمسمائة.
864 - عبد الرحمن بن علي بن محمد بن علي بن عبد الله بن حمادي بن الجوزي أبو الفرج القرشي التيمي البكري (2):
من ولد عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق.
صاحب التصانيف في فنون العلم من التفسير والفقه والحديث والوعظ والتاريخ، وإليه انتهت معرفة
__________
(1) انظر: ذيل طبقات الحنابلة 2 / 106.
وشذرات الذهب 5 / 64.
والمشتبه 509.
(2) انظر: مرآة الزمان 8 / 481 - 503.
وذيل الروضتين 21 - 27.
ووفيات الاعيان 1 / 301.
وذيل طبقات الحنابلة 1 / 399 - 433.
(*)

(1/237)

الحديث وعلومه ومعرفة صحيحه وسقيمه وفقهه.
وقرأ مذهب أحمد على أبي بكر الدينوري وأبي الحسن بن الزاغوني، والوعظ على أبي القاسم العلوي والادب على أبي منصور بن الجواليقي وسمع أبا عبد الله البارع وأبا الحسن الدينوري وأبا القاسم ابن الحصين وأبا السعادات المتوكلي وأبا غالب الماوردي وأبا بكر المزرفي وأبا سعد بن المؤذن أبي صالح وجمع لنفسه مشيخة وحدث بالكثير.
ولد سنة عشر وخمسمائة تقريبا، كذا قال لي غير مرة وأول سماعه سنة عشرين وتوفي بعد المغرب ليلة الجمعة، ثاني عشر رمضان سنة سبع وتسعين وخمسمائة ودفن بمقبرة باب حرب.
(قلت: لا أعرف أحدا له تصانيف موجودة أكثر من ابن الجوزي في فنون العلم ورأيت أسماءها مفردة في كراس.
روى عنه خلق منهم أبو محمد بن قدامة والضياء وابن خليل وابن عبد الدائم وعبد اللطيف بن الصيقل، وآخر من روى عنه بالاجازة الفخر علي بن البخاري).
865 - عبد الرحمن بن علي بن عبد الرحمن أبو القاسم البيع ويعرف جده بعصية: سمع أبا بكر الانصاري وأبا منصور بن زريق وأبا محمد بن الطراح وأبا منصور بن خيرون.
سمعنا منه قال: حدثنا القاضي.
فذكر حديثا.
توفي في جمادى الاولى سنة إحدى وستمائة وقد نيف على السبعين.
(قلت: روى عنه بالاجازة أحمد بن أبي الخير وبالسماع النجيب عبد اللطيف).
866 - عبد الرحمن بن عيسى بن علي البزوري أبو الفرج الواعظ (1): صحب ابن الجوزي وأخذ عنه الوعظ وقرأ عليه شيئا من تصانيفه وتكلم على الاعواد بكلامه ثم هجره وفارقه بعد أن عرف به.
سمع أبا الوقت وأبا المظفر الشبلي وابن اللحاس وجماعة.
سمع منه جماعة من أصحابنا.
توفي في شعبان سنة أربع وستمائة.
867 - عبد الرحمن بن محمد بن عبيد الله بن أبي سعيد الانباري الكمال أبو البركات النحوي (2):
__________
(1) انظر: ذيل طبقات الحنابلة 2 / 42.
ومرآة الزمان 8 / 537.
وذيل الروضتين 62.
(2) انظر: النجوم الزاهرة 6 / 90، 91.
وشذرات الذهب 4 / 258.
وبغية الوعاة 301.
ومرآة = (*)

(1/238)

الشيخ الصالح صاحب التصانيف المفيدة، وكان عالما زاهدا، سكن بغداد من صباه وتفقه بها على أبي منصور بن الجواليقي وبرع في الادب حتى صار شيخ وقته وإقرأ الناس مدة ودرس بالنظامية النحو ثم انقطع في منزله مشتغلا بالعلم والعبادة والورع وإقراء الناس والتنسك وترك الدنيا واشتهرت تصانيفه.
روى الحديث عن أبيه وعن خليفة بن محفوظ الانباري ومحمد بن محمد بن عطاف وأبي منصور بن خيرون وأبي نصر أحمد بن نظام الملك.
سمع منه عمر القرشي والحافظ أبو بكر الحازمي.
أنشدني أبو البركات عبد الرحمن بن محمد الانباري برباطه سنة ست وسبعين وخمسمائة لنفسه: دع الفؤاد بما فيه من الحرق * ليس التصوف بالتلبيس والخرق بل التصوف صفو القلب من كدر * ورؤية الصفو فيه أعظم الخرق وصبر نفس على أدنى مطامعها * وعن مطامعها في الخلق بالخلق
وترك دعوى بمعنى فيه حققه * فكيف دعوى بلا معنى ولا خلق ؟ ولد سنة ثلاث عشرة وخمسمائة، وتوفي في شعبان سنة سبع وسبعين وخمسمائة.
868 - عبد الرحمن بن محمد بن عبد القادر بن محمد بن عبد القادر بن يوسف أبو الفرج المعدل: سمع هبة الله بن الحصين وهبة الله بن الطبر، سمع منه عمر القرشي وغيره وأجاز لي.
ولد سنة عشر وخمسمائة، وتوفي في جمادى الاولى سنة تسعين وخمسمائة.
(قلت: روى عنه يوسف بن خليل).
869 - عبد الرحمن بن محمد بن أبي ياسر القصري أبو الفرج بن ملاح الشط (1): سمع ابن الحصين وأبا غالب بن البناء وأبا الحسين بن الزاغوني وأبا البركات بن حبيش وكان محبا للرواية وصار بوابا بمدرسة والدة الناصر.
أجاز لي وتوفي في صفر سنة سبع وتسعين وخمسمائة.
__________
= الجنان 3 / 408.
ووفيات الاعيان 1 / 279.
وطبقات الشافعية 8 / 248.
ومرآة الزمان 8 / 368.
(1) انظر: شذرات الذهب 4 / 331.
(*)

(1/239)

(قلت: روى عنه ابن خليل والضياء بن عبد الواحد والنجيب عبد اللطيف وابن عبد الدائم).
870 - عبد الرحمن بن محمد بن علي بن زيد بن اللتي: سمع أبا الوقت وطبقته.
توفي سنة ستمائة ظنا.
871 - عبد الرحمن بن محمد بن أبي القاسم بن العجمي أبو القاسم القطان الازجي:
يعرف بابن الكافوري.
سمع أبا البدر الكرخي وأبا الوقت، سمع منه بعض أصحابنا وأجاز لي.
توفي في جمادى الاخرة سنة ثلاث وستمائة وله ثمان وسبعون سنة.
872 - عبد الرحمن بن محمد بن علي بن يعيش الانباري ثم البغدادي أبو الفرج سبط قاضي القضاة علي بن محمد الدامغاني: تقدم ذكر أبيه وعبد الرحمن هذا كان يسمى عبد الله.
سع عبد الوهاب الانماطي وأبا المظفر بن التريكي، وحدث عنهما، قرأت عليه: أخبركم عبد الوهاب، أنبأنا ابن النقور.
توفي في شعبان سنة ست عشرة وستمائة وقد جاوز التسعين.
873 - عبد الرحمن بن محمد بن عبد السميع بن عبد الله بن عبد السميع الهاشمي أبو طالب بن أبي الفتح الواسطي: أحد العدول بها، من بيت صالحين ورواة.
سمع جده ومحمد بن محمد بن أبي زنبقة وحيدرة بن بدر ومحمد بن مسعود بن الاغلاقي وجماعة، وقرأ القرآن على أبي السعادات أحمد بن علي وعبد العزيز بن علي السماتي وسمع ببغداد هبة الله بن الشبلي وسعد ا لله بن حمدي وابن المقرب وعبد القادر العارف وابن البطي وطبقتهم وكتب الكثير لنفسه وللناس، وكان حسن النقل ثقة، وحدث بالكثير وله مصنفات حسان في الحديث وغيره وسمع مني وسألته عن مولده، فقال: في سنة ثمان وثلاثين وخمسمائة، وتوفي في محرم سنة إحدى وعشرين وستمائة بواسط.
قلت: آخر من روى عنه أبو المعالي الابرقوهي.

(1/240)

874 - عبد الرحمن بن محمد بن بدر بن جامع بن سعيد أبو القاسم الواسطي الفقيه الشافعي (1): يعرف بابن المعلم، درس الفقه ببغداد بمدرسة الامام الناصر سنة أربع وستمائة وسمع معنا بواسط من أبي طالب بن الكتاني وببغداد من ابن شاتيل وأبي السعادات
القزاز وجماعة.
مولده في حدود سنة ستين وخمسمائة.
875 - عبد الرحمن بن المبارك بن أحمد يعرف بابن الشاطر أبو محمد الدلال: سمع ابن الحصين وتوفي في رجب سنة إحدى وتسعين وخمسمائة بلغني أنه أجاز لجماعة.
876 - عبد الرحمن بن المبارك بن علي أبو محمد بن نعيجة: من أولاد المقرئين المذكورين وابن أخ ت أبي الفتح بن المني.
سمع محمد بن عبد الباقي الانصاري وحدثنا عنه.
فذكر حديثا.
توفي في رجب سنة أربع وستمائة.
877 - عبد الرحمن بن المبارك بن محمد بن أحمد بن إبراهيم بن كندرتا أبو محمد بن أبي البركات بن المشتري (2): سمع أبا الفضل الارموي وابن الناصر وسعيد بن البناء وأبا الوقت وجماعة وكان سماعه في الاصول صحيحا، حدثنا قراءة أنبأنا الارموي، أنبأنا الخطيب، حدثنا ابن رزقويه، أنبأنا الخلدي.
فذكر حديثا من القناعة لابن مسروق قال لي: ولدت سنة خمس وثلاثين وخمسمائة.
وتوفي في إربل في شوال سنة تسع عشر وستمائة.
878 - عبد الرحمن بن نصر بن موسى بن شبزق أبو القاسم أخو عبد الله: سمع علي بن عبد الواحد الدينوري وهبة الله بن الحصين ومحمد بن الحسين المزرفي وكان سماعه صحيحا.
سمع منه أبو المحاسن القرشي حديثا قراءة - ويعرف بابن فضائل الرفاء - أنبأنا الدينوري، حدثنا الخلال.
فذكر حديثا.
قال لي: ولدت سنة اثنتي عشرة وخمسمائة وتوفي في محرم سنة اثنتين وتسعين وخمسمائة.
879 - عبد الرحمن بن نجم بن عبد الوهاب الانصاري أبو القاسم بن الحنبلي الدمشقي (3):
__________
(1) انظر: طبقات الشافعية 5 / 66.
ومجمع الالقاب 5 / ت 398.
(2) انظر: المشتبه للذهبي 483.
(3) انظر: مرآة الزمان 8 / 700.
وذيل الوضتين 164.
والعبر 5 / 134.
وذيل طبقات الحنابلة
2 / 93.
وشذرات الذهب 5 / 164.
والنجوم الزاهرة 6 / 298.
(*)

(1/241)

سمع ببغداد من شهدة وغيرها وسمع بأصبهان الحافظ أبا موسى المديني وكتبت عنه بإربل: أخبرتكم شهدة أنبأنا النعالي، أنبأنا ابن بشران، أنبأنا الصقار، حدثنا عبد الله ابن شاكر، حدثنا أبو أسامة، حدثنا سعيد بن أبي عروبة عن قتادة عن أنس قال: (كان رسول الله صلى الله عليه وسلم أخف الناس صلاة في تمام) قال لي: ولدت في شوال سنة خمس وخمسين وخمسمائة.
قلت: توفي في محرم سنة أربع وثلاثين وستمائة بدمشق وحدث عنه الحافظ الضياء والبرزالي ومن المتأخرين حدثنا عنه علي بن بقاء وأحمد بن مؤمن ومحمد بن أبي العز وجماعة.
880 - عبد الرحمن بن هبة الله بن عبد الملك بن غريب الخال أبو القاسم: وجدهم غريب الخال هو خال المقتدر بالله.
قيل إنه سمع من إسماعيل السمرقندي واستبعد قوم سماعه منه لصغر سنه وذكروا أن الذي سمع أخوه عبيد الله، فتركنا الوراية عنه، توفي سنة سبع وستمائة.
881 - عبد الرحمن بن هبة الله بن أبي نصر المقرئ يعرف بابن دقيقة أخو إسماعيل: سمع من عبد الله بن أحمد بن يوسف وأبا البدر الكرخي (كذا) قرئ عليه وأنا أسمع: أخبركم ابن يوسف.
فذكر حديثا.
توفي في ذي الحجة سنة سبع وستمائة وقد كمل الثمانين.
882 - عبد الرحمن بن هبة الله الخباز أبو الفرج: سمع أبا جعفر المكي وغيره وحدث.
توفي سنة ست عشرة وستمائة في شعبان.
883 - عبد الرحمن بن يحيى بن عبد الباقي أبو محمد بن أبي القاسم الزهري:
يعرف بابن شقران، له إخوة تقدموا، وهو من بيت علم ووعظ.
سمع أبا الفضل بن خيرون والحسين بن محمد السراج وعبد المحسن الشيخي وهبة الله بن عبد الرازق الانصاري وثابت بن بندار.
سمع منه أبو الحسن الزيدي وأبو المحاسن القرشي وأحمد ابن طارق وحدثنا عنه ابن الاخضر وجماعة.
ولابي الفضل بن شافع فيه كلام يغمزه به.
ولد سنة سبع وسبعين وأربعمائة في ربيع الاول، وتوفي في ثامن عشر ذي الحجة

(1/242)

سنة اثنتين وستين وخمسمائة.
884 - عبد الرحمن بن أبي الفوارس أحمد بن شيران أبو الفتوح بن قرطف: سمع أبا غالب بن الداية والارموي وابن ناصر ولم يكن من أهل هذا الشأن قرأت عليه: أخبركم الارموي.
فذكر حديثا.
سألته عن مولده فذكر ما يدل على أنه سبع عشرة وخمسمائة، وتوفي في رجب سنة تسع وستمائة.
885 - عبد الرحمن بن أبي سعد بن أحمد أبو محمد سبط ابن السوادية: سمع أحمد بن الطلاية.
قرأت عليه بالحربية وكان ضريرا: أخبركم ابن الطلاية فذكر حديثا.
توفي في ربيع الاخر سنة خمس عشرة وستمائة.
886 - عبد الرحمن بن أبي العز بن الخبازة الخياط أبو محمد المقرئ: قرا على دلف بن كرم.
قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
قلت: وسمع أيضا من ابن قفرجل، روى عنه جماعة، وتوفي في المحرم سنة ثلاث وعشرين وستمائة.
887 - عبد الرحيم بن محمد بن أحمد بن موسى أبو الخير الاصفهاني (1): كان ذا معرفة بالحديث.
سمع أبا علي الحداد وأبا القاسم البرجي وفاطمة الجوزدانية وجعفر الثقفي، وببغداد ابن الحصين وابن كادش، وأملى بأصهبان قد قدم ليحج سنة اثنتين وستين وخمسمائة، فحدث ببغداد.
سمع منه ابن شافع وإبراهيم الشعار وأبو بكر
الباقداري وأحمد بن طارق وجماعة، وحدثنا عنه أبو طالب الهاشمي بواسط، وكتب الناس عنه باستملاء ابن الاخضر بجامع القصر.
ولد في صفر سنة خمسمائة وتوفي في شوال سنة ثمان وستين وخمسمائة.
888 - عبد الرحيم بن عبد الخالق بن أحمد بن عبد القادر بن محمد بن يوسف أبو نصر بن أبي الفرج (2): من بيت حديث وصلاح، حدث عن أبي القاسم بن بيان وأبي علي بن نبهان وأبي الحسن الزعفراني وأبي طالب بن يوسف وغيرهم.
قال أبو المحاسن القرشي: كتبت
__________
(1) انظر: شذرات الذهب 4 / 228.
(2) انظر: العبر 4 / 220.
وشذرات الذهب 4 / 248.
(*)

(1/243)

عنه وكان خياطا خيرا ذا مروءد تامة، وكتب عنه أيضا إبراهيم الشعار وأبو بكر الباقداري وحدثنا عنه ابن الاخضر قال القرشي: ولد سنة خمس وخمسمائة.
وتوفي سنة أربع وسبعين وخمسمائة.
قلت: روى عنه قلت روى عنه (كذا) البهاء عبد الرحمن وعبد الحق الضيالي وكتائب بن مهدي وعبد الله بن جميل.
889 - عبد الرحيم بن إسماعيل بن أحمد بن محمد بن دوست: النيسابوري الاصل البغدادي أبو القاسم شيخ الشيوخ ابن أبي شيخ الشيوخ بن أبي سعد شيخ الشيوخ الصوفي شيخ فاضل، شيخ وقته والمقدم في زمانه، كان فقيها مقرئا له يد في الترسل والنظم.
سمع أباه وهبة الله بن الحصين والقاضي أبا بكر وزاهر ابن طاهر الشحامي وعلي بن علي الامين وجماعة وحدث بالحجاز والشام ومصر.
نفذ رسولا إلى جهات، سمعت منه ونعم الشيخ كان أنبأنا صدر الدين أبو القاسم برباطه أنبأنا زاهر.
فذكر حديثا.
ولد سنة ثمان وخمسمائة وتوفي في رجب سنة ثمانين
بالرحبة.
(قلت) وقال ابن النجار عن شيخ الشيوخ عبد الرحيم: روى عنه أبو سعد بن السمعاني وسمع منه أبو المنصور محمد بن أسعد حفدة الطوسي وأبو الخير أحمد بن إسماعيل القزويني وأنبأنا عنه ابنه أبو الفتوح وابن سكينة ومحمد بن سعيد الحافظ - يعني ابن الدبيثي.
قلت: روى عنه الامين سالم بن صصرى.
890 - عبد الرحيم بن محمد بن أحمد الغزال: حدثنا في مرضه بأحاديث لم يرو غيرها بسماعه من أبي الوقت.
فذكر حديثا.
توفي في شعبان سنة ست وستمائة.
891 - عبد الرحيم بن المبارك بن الحسن بن طراد: الباماوردي الاصل البغدادي المولد والدار أبو الفضل بن القابلة شيخ خير، سيأتي ذكر أبيه.
سمع علي بن عبد السيد والفضل بن سهل الاسفراييني وابن ناصر، وأجاز له أبو بكر الانصاري مسموعاته.
أنبأنا عبد الرحيم بن القابلة، أنبأنا فضل بن سهل

(1/244)

فذكر حديثا.
توفي في رمضان سنة عشر وستمائة في عشر الثمانين.
892 - عبد الرحيم بن عبد الكريم بن محمد بن السمعاني أبو المظفر بن الحافظ أبي سعيد (1): ولد بنيسابور ونشأ بمرو وسمع الكثير بإفادة أبيه بخراسان وبخاري وسمرقند وتلك النواحي وجمع له والده معجما في ثمانية عشر جزءا، حدث ببغداد سنة ست وسبعين لما حج، فسمع منه أبو بكر محمد بن موسى الحازمي وإلياس بن جامع الاربلي وجماعة، وروى لهم عن أبيه وعن علي بن محمد بن عبد الكريم السمرقندي وعاد إلى بلده وحدث به بالكثير.
ولد في ذي القعدة سنة سبع وثلاثين وخمسمائة.
قلت: سمع أبا تمام محمد بن محمد بن المختار الزنبي وإسماعيل بن عبد الرحمن العصائدي، وإسماعيل بن جامع أبا الاسعد هبة ا لله القشيري وأبا طالب محمد بن عبد الرحمن الجزباراني ؟ وأبا بكر محمد بن طاهر الطوسي وأبا سعد محمد بن جامع الصيرفي وأبا البركات عبد الله الفراوي وأبا حفص عمر بن أحمد الصفار وعائشة أخته وابا عمرو وعثمان بن علي البيكندي وعبد الخالق بن زاهر وخلقا.
وروى عنه أبو عمرو بن الصلاح وأبو عبد الله بن عبد الواحد والبرزالي والمرسي وابن النجار وأحمد بن عبد المحسن الغرافي وجماعة من الرحالة وحدثنا بالاجازة عنه أبو الفضل بن عساكر وأبو عبد الله بن أبي عصرون، وبقي إلى سنة عشرة وستمائة.
893 - عبد الرحيم بن عبد العزيز بن هبة الله بن البندار أبو محمد وأبو علي: سمع أبا الوقت وأبا جعفر الطائي روى عنه عبد اللطيف بن الصيقل.
ولد بأذربيجان سنة إحدى وأربعين وخمسمائة وتوفي في جمادى الاولى سنة تسع وتسعين وخمسمائة ببغداد.
894 - عبد الرحيم بن النفيس بن هبة الله بن وهبان أبو نصر الحديثي مولدا البغدادي دارا (2): من أولاد الشيوخ، سمع ابن شاتيل والقزاز وعبد الوهاب بن أبي حية وابن كليب وجماعة ورحل إلى الشام ومصر وأصبهان وخراسان وما وراء النهر وسمع من جماعة وحدث في سفره وله فهم ومعرفة بالحديث.
__________
(1) انظر: العبر 5 / 68.
وشذرات الذهب 5 / 75.
(2) انظر: ذيل طبقات الحنابلة 2 / 182.
وشذرات الذهب 5 / 80.
(*)

(1/245)

895 - عبد الملك بن عبد السلام بن عبد الملك بن الصدر أبو محمد التيمي: سمع الحسين بن محمد السراج.
سمع منه عمر القرشي وقال: توفي في رمضان سنة
ست وخمسين وخمسمائة.
896 - عبد الملك بن علي بن محمد بن علي بن إبراهيم الطبري ثم البغدادي أبو المعالي بن أبي الحسن ويعرف والده بالكيا الهراسي الامام: سمع من ابن بيان.
روى عنه عبد العزيز بن الاخضر وغيره وتولى حجابة باب النوبي مرة.
توفي في ربيع الاول سنة سبع وستين وخمسمائة.
897 - عبد الملك بن روح بن أحمد بن محمد الحديثي ثم البغدادي أبو المعالي ابن قاضي القضاة أبي طالب: زاهد حسن الطريقة، استنابه والده في القضاء بدار الخلافة وعين بعد موت والده للقضاء فعاجله الموت.
سمع أبا عبد الله السلال والارموي وطبقتهما.
سمع منه علي الزيدي، وعلي بن الحسين بن أبي عيسى بمكة، وروى لنا عنه عبد الملك بن أبي البرداني عن السلال.
توفي سنة سبعين وخمسمائة ولم يكتهل.
898 - عبد الملك بن زيد بن ياسين التغلبي أبو القاسم الدولعي الفقيه الشافعي (1): من أهل القرية الدولعية من قرى الموصل، سكن دمشق وتفقه بها وتولى الخطابة بها إلى حين وفاته ودرس بالغزالية سمع من نصر الله المصيصي وسمع ببغداد كتاب الترمذي من أبي الفتح الكروخي وسنن النسائي من علي بن أحمد بن محمويه اليزدي، وكان متدينا على طريقة حميدة، سمع منه الناس كثيرا وأخذوا عنه الفقه.
ولد سنة ثماني عشرة وخمسمائة، وتوفي في ربيع الاول سنة ثمان وتسعين وخمسمائة.
قلت: روى عنه خلق منهم أبو طاهر الانماطي وأبو الحجاج بن خليل وإسماعيل ابن أبي اليسر وإسماعيل القوصي.
899 - عبد الملك بن عبد الله بن حسين المؤذن أبو علي بن القشوري الدارقزي:
(1) انظر: مرآة الزمان 8 / 511.
وطبقات الشافعية 4 / 261.
والنجوم الزاهرة 6 / 511.
وطبقات الشافعية 4 / 261.
والنجوم الزاهرة 6 / 181.
وشذرات الذهب 4 / 336.
(*)

(1/246)

سمع محمد بن محمد بن أسد، دلنا عليه عمر بن طبرزذ ووصفه بالصلاح، فمضينا إليه وسمعنا منه، وذكر لنا أنه سمع من ابن الحصين والقاضي الانصاري.
قرأت عليه: أخبركم ابن أسد، أنبأنا أبو الفتح بن علوان.
فذكر حديثا.
توفي في صفر سنة ستمائة.
900 - عبد الملك بن مواهب بن مسلم بن الربيع السلمي: كان يذكر أنه يرى الخضر وكان صالحا، حسن الطريقة، أنبأنا قال: أنبأنا القاضي أبو بكر، أنبأنا أبو الطيب.
فذكر حديثا، توفي في ربيع الاخر سنة ستمائة وقد نيف على الثمانين.
قلت: روى عنه عبد اللطيف.
901 - عبد الملك بن المظفر بن عبد الله بن أحمد أبو غالب الحربي: سمع أحمد بن الطلاية وعمر الحربي وسعيد بن البناء وابن التريكي وحدث.
توفي في شوال سنة ستمائة.
902 - عبد الملك بن المبارك بن عبد الملك أبو منصور العدل: ولي القضاء بمدينة المنصور وبالحريم وسمع أبا منصور بن زريق وأبا البدر الكرخي وأبا بكر بن الاشقر والكروخي، وكان خيرا.
قرأت عليه: أخبركم الكروخي فذكر حديثا.
توفي في ذي الحجة سنة تسع وستمائة وقد جاوز الثمانين.
قلت: روى عنه الضياء والنجيب عبد اللطيف.
903 - عبد الملك بن أبي الفتح عبد الله بن محاسن أبو شجاع الدلال الدارقزي: سمع المبارك بن علي السمذي وأحمد بن الاشقر وهبة الله الشبلي وروى عنهم.
قرأت عليه: أخبركم المبارك، أخبرنا الصريفيني.
فذكر حديثا.
توفي في شعبان سنة ثمان عشرة وستمائة.
قلت: روى عنه البرزالي.
904 - عبد الملك بن عبد العزيز بن هبة الله بن البندار أبو علي أخو عبد الرحيم الحريمي:

(1/247)

سمع أبا المعالي اللحاس وأحمد بن محمد الرحبي.
حدثنا: أن اللحاس أخبرهم ولد بأردبيل سنة تسع وأربعين وخمسمائة، وتوفي بإربل سنة خمس عشرة وستمائة.
905 - عبد الملك بن المبارك بن قيبا: سمع يحيى بن ثابت وأبا علي الرحبي وغيرهما.
حدث في هذا الزمان.
906 - عبد الملك بن أبي محمد بن أبي الغنائم البرداني الصوفي: سمع ابن البطي، سمعت منه: حدثنا واحدا.
توفي في شوال سنة اثنتي عشرة وستمائة.
907 - عبد السلام بن يوسف بن محمد بن مقلد الجماهري أبو الفتوح الدمشقي الاصل، البغدادي المولد والدار: أسمعه أبوه من أبي منصور بن خيرون وأبي الفضل الارموي وابن ناصر وأبي الوقت وخلق كثير، وطلب هو بنفسه وقرأ وكان ذا فضل وله شعر حسن وخرج إلى دمشق بعد سنة ثمانين وخمسمائة وروى بها وبالموصل أنشدنا أبو طالب عبد السميع أنشدني ابن مقلد لنفسه: على ساكني بطن العقيق سلام * وإن أسهروني بالفارق وناموا حظرتم علي النوم وهو محلل * وحلتلم التعذيب وهو حرام إذا بنتم عن حاجر وجحرتم * على الدمع أن يدنو إليه ملام
فلا ميلت ريح الصبا فرع بانة * ولا سجعت فوق الغصون حمام ألا ليست شعري هل إلى الرمل عودة * وهل لي بتلك البانتين لمام ؟ وهل نهلة من ماء يبرين عذبة * أداوي بها قلبا براه أوام ؟ ألا يا حمامات الاراك إليكم * فما لي في تغريدكن مرام فوجدي وشوقي مسعد ومؤانس * ونوحي ودمعي مطرب ومدام توفي بعد الثمانين وخمسمائة بدمشق.
908 - عبد السلام بن أحمد بن محمد بن عمر بن عبد السلام أبو علي بن الخطاب المؤدب الحربي: سمع عبد الواحد بن أحمد بن يوسف والقاضي أبا بكر وأبا منصور بن القزاز قرأت

(1/248)

عليه: أخبركم أبو بكر.
فذكر ح ديثا.
ولد سنة خمس عشرة وخمسمائة وتوفي في شوال سنة ثمان وتسعين.
قلت: روى عنه يوسف بن خليل والضياء محمد والنجيب عبد اللطيف بالسماع وابن أبي الخير وابن البخاري بالاجازة.
909 - عبد السلام بن إبراهيم الاندلسي الاصل البغدادي يعرف بابن الارمني أخو ظفر: سمع عبد الله بن أحمد بن يوسف، سمع منه أحمد بن سلمان الحربي.
توفي في ربيع الاخر سنة ستمائة.
قلت: روى عنه الضياء وابن خليل.
910 - عبد السلام بن المبارك بن أحمد بن صبوخا أبو الكرم: سمع الحسين بن إبراهيم الدينوري الراوي عن عبد الواحد بن فهد العلاف، وأبا الوقت.
توفي سنة اثنتين وستمائة في عشر التسعين، روى عنه المؤلف.
911 - عبد السلام بن إسماعيل بن عبد الرحمن بن اللمغاني أبو محمد الفقيه الحنفي (1): تفقه على أبيه وعمه ودرس.
سمع الحسين بن الحسن المقدسي وغيره، وناب في القضاء بدار الخلافة عن أبي طالب علي بن البخاري وغيره.
أخبركم الحسين، أنبأنا الحميدي.
فذكر حديثا.
ولد سنة عشرين وخمسمائة، وتوفي في رجب سنة خمس وستمائة.
912 - عبد السلام بن محمد بن مكي بن بكروس الحمامي أبو الفتح: من بيت حديث، سمع أبا القاسم بن السمرقندي وأبا الفتح الكروخي.
قرأت عليه: أخبركم إسماعيل.
فذكر حديثا.
توفي في ذي القعدة سنة ست وستمائة.
قلت: روى عنه أبو عبد الله المقدسي وغيره.
__________
(1) انظر: الجواهر المضية 1 / 315.
والجامع المختصر لابن الساعي 9 / 276.
(*)

(1/249)

913 - عبد السلام بن عبد الوهاب ابن الشيخ عبد القادر الجيلي أبو منصور ابن أبي عبد الله الازجي (1): تفقه على جده وأبيه، وسمع جده ومحمد بن إسحاق الصابي وابن البطي، ومن بعدهم، وطلب بنفسه ودرس بمدرسة جده ونظر في علم النجوم فاتهم بتبخير الكواكب، فأحرقت له كتب في ذلك بمحضر من العلماء سنة ثمان وثمانين وخمسمائة وتوفي في رجب سنة إحدى عشرة وستمائة.
914 - عبد السلام بن عثمان بن أبي نصر بن الاسود أبو الفضل الحربي: عمر وقد قارب المائة.
قرأت عليه: أخبركم ابن الطلاية سماعا.
فذكر حديثا.
ولد تقريبا سنة خمس عشرة وخمسمائة، وتوفي في ربيع الاول سنة أربع عشرة وستمائة.
قلت: روى عنه البرزالي.
915 - عبد السلام بن المبارك بن عبد الجبار بن محمد أبو سعد بن البردغولي (2): روى هو وأبوه وعمه، سمع واثق بن تمام الهاشمي وأحمد بن الطلاية وابن البطي وقال لي: ولدت سنة إحدى وثلاثين وخمسمائة.
وتوفي في محرم سنة عشرين وستمائة.
قلت: روى عنه ابن الدبيثي وأبو عبد الله البرزالي.
916 - عبد السلام بن عبد الله بن أحمد بن بكران الداهري أبو الفضل (3): سمع نصر بن نصر العكبري وأبا جعفر المكي وأبا الوقت وغيرهم.
قرأت عليه: أخبركم نصر.
فذكر حديثا قلت: روى عنه السيف أحمد بن عيسى وأبو المظفر بن النابلسي وابن الدخميسي وأبو إسحاق بن الواسطي وابن المزين وسمع منه عمر بن الحاجب وقال: لا بأس به، صحيح السماع، راغب في التحدث أمي، وزاد: سمع من ابن هبيرة وابن الزاغوني وابن قفرجل وروى عن أبي الوقت صحيح البخاري.
توفي في ربيع الاول سنة ثمان وعشرين وستمائة.
قلت: وأجاز لمحمد بن يوسف الذهبي، وطائفة وتفرد بأجزاء، وكان يخرز خفاف
__________
(1) انظر: مرآة الزمان 8 / 571.
وذيل الروضتين 88.
وفوات الوفيات 1 / 571.
وذيل طبقة الحنابلة 2 / 71.
وشذرات الذهب 5 / 45.
(2) انظر: النجوم الزاهرة 6 / 257.
(3) انظر: العبر 5 / 112.
والنجوم الزاهرة 6 / 277.
وشذرات الذهب 5 / 128.
(*)

(1/250)

النساء قبل أن تعطب، وكان له رسم على بكبرس الخليفي الحنفي وأعطي ثلاثمائة دينار على يد يوسف ابن شيخ الشيوخ رسول الملك الكامل، ولم يكن يعرف مولده.
917 - عبد السلام بن عبد السميع بن محمد بن شجاع الهاشمي أبو جعفر أخو عبد الرازق:
سمع هبة الله بن الحصين وزاهر بن الشحامي وغيرهما.
سمع منه عمر القرشي وعبد الله بن أحمد الخباز وقال: وفي سنة ثمان وثمانين وخمسمائة.
918 - عبد السلام بن عبد الرحمن بن علي بن علي بن عبيد الله الامين أبو الحسن بن سكينة (1): من بيت التصوف والحديث سمع من أبي الوقت وأبي القاسم العكبري وابن التريكي وغيرهم.
ولد في صفر سنة ثمان واربعين وخمسمائة.
قلت: سمع منه ابن الحاجب وقال: توفي في صفر سنة سبع وعشرين وستمائة.
قلت: روى عنه السيف بن المجد وأبو المظفر بن النابلسي وأبو إسحاق بن الواسطي وغيرهم والمؤلف ابن الدبيثي.
919 - عبد السلام بن يوسف بن محمد بن عبد السلام العبرتي (2): من كرخ عبرتا، قدم بغداد في صباه وحفظ القرآن وسمع بها من الحافظ بن ناصر وقدم علينا، حدثنا ببغداد: أنبأنا ابن ناصر.
فذكر حديثا.
ولد سنة نيف وثلاثين وخمسمائة.
920 - عبد السلام بن أبي نزار الحصري أبو محمد الواسطي: سمع بواسط من القاضي أبي علي الفارقي، وذكره ابن السمعاني في كتابه وقال: سمع معي وكتبت عنه أبياتا، وكتبت عنه أنا أبياتا، وقال لي: ولدت سنة ست وتسعين وأربعمائة، وتوفي في ذي القعدة سنة ثمانين وخمسمائة فجأة بواسط.
921 - عبد المؤمن بن عبد الغالب بن محمد بن طاهر الشيباني أبو محمد الوراق (3):
__________
(1) انظر: العبر 5 / 109.
وشذرات الذهب 5 / 124.
(2) انظر: العبر 5 / 353.
(3) انظر: شذرات الذهب 4 / 307.
وذيل طبقات الحنابلة 1 / 383.
(*)

(1/251)

سمع محمد بن عبد الباقي الانصاري وأبا الخير الباغبان بهمذان، حدثنا: أنبأنا أبو بكر.
فذكر حديثا.
وقال لي: ولدت سنة سبع عشرة وخمسمائة.
وتوفي في ذي الحجة سنة إحدى وتسعين وخمسمائة.
قلت: روى عنه يوسف بن خليل.
922 - عبد المؤمن بن محمد بن مبارك بن الخطيب أبو الفضل: قاضي مدائن كسرى.
توفي سنة ثمان وستمائة.
أنشدنا لابيه القاضي أبي المعالي.
923 - عبد العزيز ابن الامام أبي الفرج ابن الجوزي (1): تفقه وسمع ومات شابا سنة أربع وخمسين وخمسمائة بالموصل.
924 - عبد العزيز بن علي بن محمد بن سلمة أبو الاصبغ وقيل أبو حميد الاندلسي بن الطحان المقرئ (2): له معرفة بالقراءات وتعليلها.
قرأ على جماعة ببلدة منهم أبو الحسن شريح بن محمد الرعيني، وبقرطبة.
سمع من يحيى بن سعادة وقدم بغداد فسمع منه عمر القرشي وصار إلى واسط فقرأ عليه القراءات بها جماعة سنة تسع وخمسين وخمسمائة.
وسمعت غير واحد يقول: ليس بالمغرب أعلم بالقراءات من ابن الطحان.
قرأ عليه الامين أبو الحسن محمد بن الحسن بن أبي العلاء وأبو طالب بن عبد السميع ونعمة الله بن أحمد ابن أبي الهندبا وغيرهم.
أخبرنا أبو طالب الهاشمي، أنبأنا أبو حميد عبد العزيز بن علي السماتي، حدثنا محمد ابن عبد الرزاق، حدثنا علي بن مشرف، حدثنا طاهر بن بابشاد النحوي، حدثنا الماليني، حدثنا عبد الله بن عدي.
فذكر حديثا.
ولد سنة ثمان وتسعين وأربعمائة بأشبيلية وتوفي بحلب بعد السنين وخمسمائة.
925 - عبد العزيز بن شجاع الكلوذاني أبو محمد المقرئ الازجي ويعرف
بالمميز: سكن واسطا ولقن خلقا وكان عفيفا نزها عابدا أمارا بالمعروف.
توفي سنة خمس وسبعين وخمسمائة.
__________
(1) انظر: مرآة الزمان 8 / 502.
(2) انظر: غاية النهاية 1 / 395.
(*)

(1/252)

926 - عبد العزيز بن الشيخ عبد القادر الجيلي: سمع محمد بن أحمد بن صرما والارموي.
سمع منه عبد الله بن أحمد الخباز.
927 - عبد العزيز بن أزهر بن عبد الوهاب بن السباك أبو القاسم: سمع أبا بكر الانصاري وعبد الوهاب الانماطي.
سألته عن مولده فقال: سنة أربع وعشرين وخمسمائة.
وتوفي في ربيع الاول سنة ثمان وتسعين.
928 - عبد العزيز بن محمود بن المبارك بن محمود بن الاخضر الجنابذي البغدادي المولد أبو محمد بن أبي نصر (1): شيخ ثقة مكثر، سمع بإفادة أبيه وبنفسه وقرأ الكثير وكتبه ولم يكن في أقرانه أكثر سماعا منه، وغالى في شراء الاصول وحدث نحو ستين سنة، وجمع الابواب والشيوخ والفضائل والتخاريج وكان فهما عارفا، وأول سماعه سنة ثلاثين وخمسمائة.
سمع محمد بن عبد الباقي وإسماعيل بن السمرقندي، وعلي بن الهروي وعبد الوهاب الانماطي وعبد الجبار بن توبة وابن عبد السلام ويحيى بن الطراح وأبا منصور بن خيرون وأبا سعد البغدادي وسعد الخير وابن ناصر ولم أر في شيوخنا أوفر مشيخة منه ولا أغزر سماعا، وحدث بجامع القصر سنين كثيرة كتبنا عنه وانتفعنا بمجالسته.
ولد في رجب سنة أربع وعشرين وخمسمائة وتوفي في شوال سنة إحدى عشرة وستمائة.
قلت: روى عنه يوسف بن خليل وأبو عبد الله المقدسي البرزالي
وأبو البقاء النابلسي وأبو زكريا بن الصيرفي والنجيب عبد اللطيف والمقداد القيسي وعلم الدين القاسم اللورقي وعلي بن الاخضر: ابنه، وإسرائيل بن أحمد القرشي.
929 - عبد العزيز بن معالي بن غنيمة المقرئ أبو محمد يعرف بابن منينا البابصري: سمع القاضي أبا بكر وعبد الوهاب الانماطي وأبا البدر الكرخي والمبارك بن أحمد الكندي وكان خيرا صحيح السماع.
قرأت عليه: أخبركم قاضي المرستان.
فذكر حديثا.
ولد سنة خمس وعشرين وخمسمائة وتوفي في ذي الحجة سنة اثنتي عشرة وستمائة.
__________
(1) انظر: ذيل طبقات الحنابلة 2 / 79.
وشذرات الذهب 5 / 46.
والنجوم الزاهرة 6 / 211، 212.
(*)

(1/253)

قلت: روى الضياء والزكي والبرزالي والجمال بن الصيرفي وأبو عبد الله بن النن الفقيه.
930 - عبد العزيز بن أحمد بن مسعود بن سعد بن علي بن الناقد أبو محمد الجصاص المقرئ (1): قرأ القراءات الكثيرة على أبي الكرم الشهرزوري وعلى عمر الحربي وسمع أبا سعد البغدادي وأبا الفضل الارموي وابن ناصر وأبا الوقت وجماعة، وأقرأ الناس القرآن الكريم وحدث وهو ثقة.
سمعنا منه أن أبا سعد البغدادي أخبرهم أنبأنا أبو عمرو بن منده فذكر حديثا.
ولد سنة ثلاثين وخمسمائة وتوفي في شوال سنة ست عشرة وستمائة.
قلت: روى عنه الضياء المقدسي وابن النجار وعبد الصمد بن أبي الجيش وعبد اللطيف الحراني.
931 - عبد العزيز بن دلف بن أبي طالب المقرئ أبو محمد الخازن (2): قرأ القراءات على جماعة منهم أبو الحارث أحمد بن سعيد العسكري، وأبو الحسن البطائحي ويعقوب الحربي وسمع من خديجة بنت النهرواني، وشهدة وابن شاتيل وجماعة وتولى خزن الكتب ولم يزل مشتغلا بالخير مجدا في قضاء حوائج الناس.
ولد بعد الخمسين وخمس مائة وحدث.
قلت: وذكر ابن نقطة أنه قرأ بالروايات على البطائحي وأنه ثقة صالح.
قلت: أجاز لجماعة سمعنا منهم وتوفي في صفر سنة سبع وثلاثين وستمائة.
وقال ابن النجار: كان كثير العبادة، دائم الصوم والصلاة.
932 - عبد العزيز بن عمر بن سالم بن باقا أبو الفضل التاجر (3): سمع أبا زرعة المقدسي وغيره وسكن مصر وسمع منه جماعة هناك.
قلت: وسمع أيضا يحيى بن ثابت البقال وأبا بكر بن النقور وأبا الحسن البطائحي
__________
(1) انظر: شذرات الذهب 5 / 69.
والنجوم الزاهرة 6 / 247.
(2) انظر: النجوم الزاهرة 6 / 317.
وشذرات الذهب 4 / 184.
(3) انظر: ذيل طبقات الحنابلة 2 / 187.
وشذرات الذهب 5 / 135.
(*)

(1/254)

وعبد الحق اليوسفي وكان كثير التلاوة.
ولد سنة خمس وخمسمائة في رمضان، ومات في رمضان سنة ثلاث وستمائة، وقرأ عليه الحافظ عبد العظيم الكثير وعمر بن الحاجب وحدثنا عنه أبو المعالي الابرقوهي وأحمد بن عبد الكريم الاغلاقي وجبريل الشارعي وجعفر الادريسي وعيسى بن الحداد وإسحاق بن درباس ومحمد بن صالح الجهني وغازي المشطوبي ومحمد بن عزون وعلي بن رمضان ووهبان الجزري.
933 - عبد الجبار بن يحيى بن علي بن هلال الدباس أبو سعيد بن أبي القاسم يعرف بابن الاعرابي:
من أهل باب الازج، سمع أبا القاسم بن بيان وأبا ياسر البرواني ومحمد بن عبد الباقي الدوري وابن الحصين وجماعة.
سمع منه أبو محمد بن الخشاب وهو أكبر منه وأبو المحاسن القرشي وأبو الحسن الزيدي.
سمعت منه كتاب الحدود في النحو لعلي بن عيسى الرماني.
بسماعه من ابن الحصين.
ولد سنة خمس وخمسمائة وتوفي في ربيع الاخر سنة ست وسبعين وخمسمائة.
قلت: روى عنه البهاء عبد الرحمن.
934 - عبد الجبار بن هبة الله بن القاسم بن البندار أبو طاهر: أخو عبد العزيز.
سمع أبا الغنائم بن المهتدي بالله وأبا البركات البخاري وأبا الحسن الدينوري وهب الله بن الحصين.
سمع منه عمر القرشي وأبو بكر الحازمي وابن مشق وكان ثقة من بيت الحديث.
أجاز لي.
توفي في شوال سنة أربع وثمانين وخمسمائة وله ثمانون سنة وشهر.
935 - عبد الجبار بن الشيخ عبد القادر بن أبي صالح الجيلي أبو عبد الرحمن: سمع أبا منصور القزاز وأبا الحسن بصرما وما أظنه حدث.
936 - عبد الجبار بن عبد المعز بن عبد الجبار أبو الفتوح الهروي: سمع بها من أبي الوقت وعلي بن حمزة العلوي وعبد الجليل بن أبي سعد، وسكن بخارى وتولى بها الوقوف.
قدم علينا حاجا سنة ثلاث عشرة وستمائة وحدث في طريقه بمرو ونيسابور.
قرأت على أبي الفتوح المسمعي: أخبركم عبد الجليل بن أبي سعد حدثتنا بيبي.
فذكر حديثا.
ولد سنة سبع وثلاثين وخمسمائة.
وتوفي بوادي

(1/255)

العروس في خامس محرم سنة أربع عشرة بعد قضاء حجه.
937 - عبد الجبار بن أبي الفضل الحصري أبو محمد الازجي: قرأ القراءات على أبي الكرم الشهرزوري وسمع منه ومن صافي الخرقي وابن
الزاغوني وأقرأ الناس مدة وحدث وخرج إلى الموصل.
توفي سنة سبع وتسعين وخمسمائة في محرم.
938 - عبد الخالق بن أسد بن ثابت أبو محمد الدمشقي الحنفي (1): حدث عن عبد الكريم بن حمزة وذكره أبو المواهب بن صصرى فقال: تفقه بأصبهان وسمع بها وتوفي في محرم سنة أربع وستين وخمسمائة.
أنشد عبد الخالق بن سعيد بن علي الكتبي ببغداد لنفسه: قل الحفاظ فذو العاهات محترم * والشهم ذو الفضل مؤذى مع سلامته كالقوس يحفظ عمدا وهو ذو عوج * وينبذ السهم قصدا لاستقامته 939 - عبد الخالق بن فيروز الجوهري البغدادي (2): سمع أحمد بن الطلاية وابن ناصر وغيرهما وخرج إلى مصر وحدث.
بلغنا أنه خلط في شئ من مسموعاته وادعى سماع ما لم يسمعه وتكلموا فيه ولم يحدث ببغداد.
قلت: روى عنه السخاوي وابن عبد الدائم وجماعة وقرأ عليه الحافظ عبد الغني سنة تسعين وخمسمائة وهو آخر العهد به جزء الانصاري فسمعه الضياء بن عبد الواحد والشمس محمد بن سعد وابن عبد الدائم وقال الضياء: تكلم الناس في سماعه لجزء الانصاري هل يصح ؟ 940 - عبد الخالق بن عبد الوهاب بن محمد بن الحسين المالكي نسبة إلى المالكية لا إلى المذهب أبو محمد الخفاف بن الصابوني (3): من أولاد المقرئين والرواة، سمع أحمد بن محمد بن البخاري وعلي بن عبد الواحد الدينوري وابن كادش وابن الحصين وزاهر بن طاهر.
قرأت عليه: أخبركم الدينوري أنبأنا القزويني.
فذكر حديثا.
توفي في ذي الحجة سنة اثنتين وتسعين وخمسمائة وقد
__________
(1) انظر: الجواهر المضية 1 / 297.
(2) انظر: شذرات الذهب 4 / 391.
ولسان الميزان 3 / 491.
والعبر 4 / 272.
(3) انظر: مرآة الزمان 8 / 450.
والعبر 4 / 279.
(*)

(1/256)

نيف على الثمانين.
قلت: روى عنه أبو الحجاج الادمي وجماعة من شيوخ الدمياطي وذكر ابن نقطة أنه سمع المسند من ابن الحصين وصحيح البخاري من الحسين بن عبد الملك الخلال.
941 - عبد الخالق بن المبارك بن عيسى أبو الفرج بن المزين: سمع أبا الحسين بن الفراء وأنبأنا عنه.
فذكر حديثا (كذا) توفي في ربيع الاول سنة ثلاث وتسعين وخمسمائة وقد جاوز التسعين.
942 - عبد الخالق بن هبة الله بن القاسم بن منصور بن البندار أبو بكر بن أبي البقاء أخو عبد العزيز وعبد الجبار وهو الاصغر (1): سمع هبة الله بن الحصين وأحمد بن محمد بن ملوك وأبا غالب بن البناء وهبة الله ابن الطبر وغيرهم وحدث وكان ثقة صالحا، قرأت عليه: أخبركم ابن البناء.
فذكر حديثا توفي (كذا) سنة اثنتي عشرة وخمسمائة وتوفي في ذي القعدة سنة خمس وتسعين وخمسمائة.
قلت: روى عنه ابن خليل وابن عبد الدائم، وبالاجازة أحمد بن سلامة الحداد.
943 - عبد الخالق بن يحيى بن مقبل بن الصدر أبو الفضل يعرف بابن الابيض أخو عبد الرحمن: قرأت عليه: أخبركم ابن البطي.
فذكر حديثا.
توفي في محرم سنة عشر وستمائة وله تسع وخمسون سنة.
944 - عبد الخالق بن عبد الرحمن بن محمد بن الصياد الحربي: سمع أحمد بن الطلاية وسعيد بن البناء وعمر الحربي.
قرأت عليه: أخبركم ابن الطلاية.
فذكر حديثا.
ولد سنة نيف وعشرين وخمسمائة وتوفي يوم سابع وعشرين
من رمضان ثمان عشرة وستمائة.
945 - عبد الغفار بن محمد بن الحسين بن شيرويه بن علي الجنابذي أبو بكر التاجر المعروف بالشيرويي (2):
__________
(1) انظر: العبر 4 / 494.
(2) انظر: شذرات الذهب 4 / 7.
والعبر 4 / 20.
(*)

(1/257)

وجنابذ من قرى نيسابور، كان أسند أهل زمانه.
روى عن القاضي أبي بكر الحيري ومحمد بن موسى الصيرفي وأبي حسان بن أحمد المزكي ومحمد بن إبراهيم بن المرزبان وحدث بنيسابور وأصبهان.
روى عنه عبد الرحمن بن يحيى بن شقران وذكر أنه سمعه منه ببغداد، وابن شقران ضعفه عمر القرشي ولم يتابعه على هذا القول أحد.
أخبرنا عبد المنعم الفراوي أن الشيرويي ولد في ذي الحجة سنة أربع عشرة وأربعمائة وتوفي في ذي الحجة سنة عشر وخمسمائة، وسمع منه جدي وأبي وأنا معهم.
قلت: روى عنه أيضا الحافظ أبو سعد بن السمعاني وروى أبو طاهر السلفي عن رجل عنه.
946 - عبد الوهاب بن أحمد بن محمد بن عبد القاهر الطوسي أبو منصور: أخو أبي الفضيل خطيب الموصل، سمع أبا محمد السراج وغيره.
سمع منه تاج الاسلام بن السمعاني وغيره.
توفي في سنة سبعين وخمس مائة في شوال.
947 - عبد الوهاب بن هبة الله بن عبد الوهاب بن أبي حبة أبو ياسر الطحان (1): سمع الكثير من ابن الحصين وأبي السعود المجلي وأبي الحسن بن الفراء وأبي غالب ابن البناء وزاهر الشحامي وخلق.
سمع منه عمر القرشي وأبو بكر بن مشق وجماعة، وأجاز لي وكان فقيرا صبورا صحيح السماع.
ولد سنة ست عشرة وخمسمائة وخرج
متوجها إلى الشام وحدث بالموصل وأدركه أجله بحران في ربيع الاول سنة ثمان وثمانين وخمسمائة.
قلت: سمع شيخنا الدمياطي من جماعة سمعوا منه.
948 - عبد الوهاب بن عبد القادر بن أبي صالح الجيلي أبو عبد الله (2): فقيه فاضل، درس بعد أبيه بمدرسته وله لسان في الوعظ وخاطر حاد.
سمع أبا غالب بن البناء وأبا منصور القزاز ومن بعدهما، ووعظ سنين.
قرأت عليه: أخبركم ابن صرما، أخبرنا ابن النقور.
فذكر حديثا.
ولد سنة اثنتين وعشرين وخمس مائة في شعبان وتوفي سنة ثلاث وتسعين وخمسمائة في شوال.
__________
(1) انظر: العبر: 4 / 261.
وشذرات الذهب 4 / 293.
(2) انظر: مرآة الزمان 8 / 454.
وشذرات الذهب 4 / 314.
وذيل طبقات الحنابلة 1 / 388.
(*)

(1/258)

قلت: روى عنه يوسف بن خليل.
949 - عبد الوهاب بن أبي القاسم بن الاخوة الوكيل بباب القضاة: سمع يوسف بن عمر الحربي وعبد الخالق اليوسفي وأجاز لنا.
توفي سنة خمس وستمائة في رجب.
950 - عبد الوهاب بن علي بن علي بن عبيد الله الامين أبو أحمد بن سكينة الصوفي (1): أخو عبد الرحمن وهذا الاصغر، شيخ عالم عامل عابد صوفي، سمع الكثير بنفسه ورافق أبا سعد بن السمعاني ببغداد وسمع معه وقرأ بنفسه وحصل المسموعات.
سمع أباه وابن الحصين وأبا غالب الماوردي والقاضي أبا بكر وزاهر بن طاهر وأبا شجاع البسطامي، وأبا البركات عمر بن إبراهيم العلوي وخلقا كثيرا وقرأ القراءات على أبي محمد سبط الخياط وعلى أبي العلاء الهمذاني وحدث ببغداد والشام ومصر والحجاز
وكان ثقة صحيح الاصول فهما ذا سكينة ووقار.
قرأت عليه: أخبركم والدك أخبرنا الصيريفيني.
فذكر حديثا.
ولد في شعبان سنة تسع عشرة وخمسمائة توفي في ربيع الاخر سنة سبع وستمائة ودفن عند جده شيخ الشيوخ.
قلت: روى عنه الموفق بن قدامة وابن خليل والضياء وابن النجار وأبو موسى بن الحافظ عبد الغني وأبو عمرو ابن الصلاح وابن عبد الدائم وعبد اللطيف، وبالاجازة أبو الحسن بن البخاري وعبد الواسع الابهري.
951 - عبد الوهاب بن بزغش أبو الفتح المقرئ (2): ختن أبي الفرج بن الجوزي وأحد القراء الموصوفين بالحفظ وجودة القراءة ومعرفة القراءات، وقرأ على عبد الوهاب بن محمد الصابوني وعلي بن عساكر البطائحي وأحمد بن محمد بن شنيف وإسماعيل بن علي الغساني الدمشقي وسمع أبا الوقت وأبا زرعة وأقرأ القرآن وحدث.
قرأت عليه: أخبركم أبو الوقت فذكر حديثا.
مات في
__________
(1) انظر: العبر 5 / 23.
وغاية النهاية 1 / 480.
وطبقات الشافعية 5 / 136.
والنجوم الزاهرة 6 / 201.
(2) انظر: غاية النهاية 1 / 478.
وذيل طبقات الحنابلة 2 / 88.
(*)

(1/259)

ذي القعدة سنة اثنتي عشرة وستمائة.
952 - عبد الوهاب بن مظفر بن أحمد الكاتب: حدثنا: قال أخبرنا هبة الله بن عبد الله بن السمرقندي، أخبرنا جعفر السراج.
ولد في سنة ثمان وعشرين وخمسمائة وتوفي في ربيع الاول سنة خمس عشرة وستمائة.
953 - عبد الوهاب بن عبد الله بن عبد الله بن هبة الله القصار أبو الحسن الصوفي: قرأت عليه: أخبركم ابن المادح.
فذكر حديثا، وسمع أيضا عمر بن علي الصيرفي.
توفي في رمضان سنة سبع عشرة وستمائة.
954 - عبد الوهاب بن أزهر بن عبد الوهاب بن السباك يعرف بابن الغيم أخو عبد العزيز وأحمد (1): كان خبيرا بالشروط والمحاكمات أسمعه أبوه من البطي وغيره.
ولد سنة سبع وخمسين وخمسمائة.
955 - عبد الرزاق بن محمود الغزنوي الصوفي: مع أبا الطيب الطبري وعلي بن محمود الزوزني وأحمد بن علي القايني وغيرهم.
سمع منه بواسط سنة سبع وثمانين وأربعمائة خميس الحوزي وأحمد بن العكبري وغيرهما.
توفي في رمضان سنة ثلاث وتسعين وأربعمائة ببغداد.
956 - قلت: عبد الرزاق بن علي بن محمد بن الجوزي أبو البقاء الصفار المزوق أخو الامام جمال الدين: سمع أبا القاسم بن الحصين وأبا غالب محمد بن الحسن الماوردي وغيرهما.
روى عنه ابن أخيه علي بن عبد الرحمن وأبو الحسن محمد بن أحمد القطيعي.
ولد في صفر سنة إحدى عشرة وخمسمائة وتوفي في محرم سنة خمس وثمانين ودفن بباب حرب.
وابنه علي بن عبد الرزاق يأتي.
957 - عبد الرزاق بن عبد السميع بن محمد بن شجاع أبو الكرم الهاشمي: سمع هبة الله بن الطبري والقاضي أبو بكر.
قرأت عليه: أخبرنا ابن الطبر، أخبرنا
__________
(1) انظر: مجمع الالقاب 4 / ت 219.
(*)

(1/260)

البرمكي.
فذكر حديثا.
توفي في ربيع الاخر سنة ستمائة وله ثلاث وثمانون سنة.
958 - عبد الرزاق بن عبد القار بن أبي صالح الجيلي أبو بكر (1): كان فقيها صالحا، سمع الكثير بإفادة أبيه وبنفسه وكتب وكان ثقة.
سمع محمد بن
أحمد بن صرما والارموي وأبا الكرم الشهرزوري وأحمد بن طاهر الميهني وابن ناصر وطبقتهم.
قرأت عليه: أخبركم ابن صرما، أخبرنا ابن النقور.
فذكر حديثا.
ولد سنة ثمان وعشرين وخمسمائة وتوفي في شوال سنة ثلاث وستمائة.
قال الحافظ الضياء: لم أر ببغداد في تيقظه وتحريه مثله.
قلت: روى عنه الضياء والنجيب.
959 - عبد الرزاق بن طاهر بن زاهر بن طاهر الشحامي أبو المكارم بن أبي محمد بن المستملي أبي القاسم النيسابوري: من بيت مشهور بالعدالة والتحديث.
سمع هبة الرحمن بن القشيري وإسماعيل بن الرحمن العصائدي.
قدم علينا حاجا وكان أميا لا يكتب.
قرأت عليه سنة ثلاث عشرة وستمائة: أخبركم هبة الرحمن، أخبركم أبو صالح المؤذن.
فذكر حديثا.
960 - عبد الرزاق بن عبد الوهاب بن علي بن علي بن سكينة أبو الفضائل ابن أبي أحمد: تقدم والده وهو سمع من ابن البطي حضورا ومن شهدة وجده عبد الرحمن بن إسماعيل النيسابوري، وتولى رباط جده ونظر المارستان العضدي.
ولد سنة تسع وخمسين وخمسمائة.
قلت: سمع منه عمر بن الحاجب وغيره وحدث بدمشق فروى لنا عنه الفضل بن عساكر وروى عنه من المتقدمين أبو عبد الله البرزالي.
توفي ببغداد في جمادي الاولى سنة خمس وثلاثين وستمائة.
961 - عبد اللطيف بن إسماعيل بن أحمد بن محمد النيسابوري ثم البغدادي أبو الحسن (2): ابن شيخ الشيوخ أبي البركات، أخو عبد الرحيم، كان بليدا لا يفهم شيئا سمع أباه
__________
(1) انظر: شذرات الذهب 5 / 9.
والنجوم الزاهرة 6 / 192.
وذيل الروضتين 58.
(2) انظر: النجوم الزاهرة 6 / 159.
وشذرات الذهب 4 / 327.
والعبر 4 / 293.
(*)

(1/261)

وأبا بكر الانصاري وإسماعيل السمرقندي.
سمع منه جماعة لا ينظرون في أهلية الرواية تكثيرا للعدد.
حدثني بعض الطلبة أنه أتاه بجزء ليسمعه عليه فصادفه في شغل فوقف ينتظره فلما طال وقوفه قال له الشيخ: عبد اللطيف، امض إلى ضياء الدين عبد الوهاب بن سكينة ليسمعك إياه عني فإني مشغول.
حج وصار إلى مصر وإلى دمشق وتوفي بها في ذي الحجة سنة ست وتسعين وخمسمائة، وله نيف وسبعون سنة.
قلت: روى عنه ابن خليل وعثمان بن خطيب القرافة وابن عبد الدائم وابن أبي اليسر وفرج الحبشي وعبد الله وعبد الرحمن ابنا أحمد بن طغيان والقاضي نجم الدين ابن سنا الدولة والكمال بن عبد العزيز بن عبد المنعم بن الخضر الحارثي.
962 - عبد اللطيف بن عبد القاهر بن عبد الله بن محمد بن عمويه السهروردي الاصل البغدادي أبو محمد (1): ابن الشيخ أبي النجيب الفقيه، تفقه على أبيه ورحل إلى خراسان ولقي العلماء ولقي أبا القاسم بن الصباغ والارموي وابن الداية وأبا الوقت وحدث بأطراف الشام والساحل وكان كثير التنقل في البلاد.
توفي بإربل في جمادى الاولى سنة عشر وستمائة.
قلت: ولي هذا قضاء عكا وسمع منه ابن خليل.
وولد سنة أربع وثلاثين وخمسمائة.
قلت: سمع منه الضياء المقدسي وقال: حدث بما لم يسمع.
963 - عبد اللطيف بن يحيى بن علي بن خطاب الدينوري الاصل البغدادي أبو منصور يعرف بابن الخيمي: سمع أباه وعمه وأبا الوقت وابن البطي وغيرهم.
قرأت عليه من أصله: أخبركم عمك أبو شجاع محمد، أخبرنا أبو الفضل بن خيرون.
فذكر حديثا.
ولد سنة اثنتين
وثلاثين وخمسمائة وتوفي في شوال سنة خمس عشرة وستمائة.
964 - عبد اللطيف بن المعمر بن عسكر بن القاسم المخرمي أبو محمد المؤدب الازجي: كان صاحب لهو وخلاعة.
حدثنا قال: أخبرنا أبو الوقت.
فذكر أول الثلاثيات قال لي: ولدت في محرم سنة ثلاث وأربعين وخمس مائة.
قلت: حدثنا عنه أبو المعالي الابرقوهي وتوفي في ذي القعدة سنة إحدى وعشرين
__________
(1) انظر: طبقات الشافعية 5 / 132.
(*)

(1/262)

وستمائة.
وذكر الحافظ الضياء في الشيوخ الذين أجازوا له.
965 - عبد اللطيف بن عبد الوهاب بن محمد بن عبد الغني الطبري أبو محمد ابن أبي جعفر القارئ: سمع أبا محمد بن المادح وهبة الله الشبلي وابن البطي.
ولد في سنة إحدى وخمسين وخمسمائة تقريبا.
أخبرنا عبد اللطيف، أخبرنا ابن المادح.
فذكر حديثا.
قلت: روى عنه أبو عبد الله البرزالي والسيف بن المجد وأبو المظفر بن النابلسي وسمع منه عمر بن الحاجب.
بقي إلى قريب سنة ثلاثين وستمائة.
966 - عبد اللطيف بن يوسف بن محمد بن علي الموصلي ثم البغدادي بن أخي سليمان الموصلي (1): أديب فاضل، عالم بالنحو واللغة وعلم الكلام، والطب والادب وبرع فيهما، أقام بمصر.
ثم بالشام وسمعوا منه هناك وانتفعوا به.
ولد تقريبا سنة سبع وخمسين وخمسمائة.
قلت: توفي في المحرم سنة تسع وعشرين وستمائة وروى عنه أبو عبد الله البرزالي وأبو عبد الله بن عبد الواحد وحدثنا عنه علي بن تيمية ويعقوب بن أحمد الحلبي وقد بقي من أصحابه سنقر فتى الاستاذ مكثرا.
967 - عبد اللطيف بن محمد بن علي بن حمزة بن فارس الحراني الاصل البغدادي أبو طالب بن أبي الفرج يعرف بابن القبيطي (2): سمع أبا الفتح بن البطي وسعد الله بن الدجاجي وأبا زرعة وطبقتهم وحدث ولد سنة أربع وخمسين وخمسمائة.
قلت: روى عنه الحافظ الضياء وعلي بن بلبان ومحمد بن أحمد الشريشي اللغوي وجماعة وحدثنا عنه محفوظ بن البزوري وعلي بن الغرافي وسنقر القضائي وتوفي سنة إحدى واربعين وستمائة.
__________
(1) انظر: إنباه الرواة 2 / 93.
وطبقات الشافعية 5 / 32.
(2) انظر: العبر 5 / 168.
والنجوم الزاهرة 6 / 349.
(*)

(1/263)

968 - عبد اللطيف بن علي بن علي بن هبة الله بن البخاري أبو الفتوح بن قاضي القضاة أبي طالب: من بيت العدالة والقضاء.
ولي القضاء بباب الازج ثم ولي جميع شرقي بغداد سنة ثمان وستمائة ثم عزل.
وتوفي في ربيع الاخر سنة سبع عشرة وستمائة.
969 - عبد الكريم بن عبد الرحمن بن أحمد: أخبرنا ابن طبرزذ، أنبأنا عبد الكريم، أنبأنا ثابت بن بندار.
فذكر حديثا.
970 - عبد الكريم بن محمد بن منصور بن عبد الجبار بن أحمد بن جعفر التميمي أبو سعد بن أبي بكر بن المظفر بن السمعاني المروزي الحافظ (1): مشهور من بيت العلم والتقدم.
سمع الكثير وطلب بنفسه ورحل إلى العراق والشام والحجاز وبلاد الجبال وما وراء النهر وكتب الكثير وكان حسن الفهم، جيد الضبط، جميع الشيوخ والمعاجم والكتب الكثيرة.
ورد بغداد سنة اثنتين وثلاثين وخمسمائة وأقام بها مدة، ثم حج ثم خرج إلى الشام وجمع تاريخا لمدينة السلام ذيلا على تاريخ أبي
بكر الخطيب.
سمع القاضي أبا بكر وأبا منصور القزاز وإسماعيل السمرقندي وأبا منصور بن خيرون وعبد الوهاب الانماطي وخلقا يطول ذكرهم.
سمع منه المبارك بن كامل الخفاف وروى لنا عنه أبو أحمد بن سكينة وعبد العزيز بن منينا.
ولد في شعبان سنة ست وخمسمائة بمرو وتوفي في غرة ربيع الاول سنة اثنتين وستين وخمسمائة بمرو.
971 - عبد الكريم بن أبي السعادات أحمد بن أحمد المتوكلي أبو تمام: سمع منه عمر القرشي.
سمع أباه وتوفي في آخر سنة أربع وستين وخمسمائة وآخر من سمع منه موتا محمد بن عبد الواحد بن شفنين.
972 - عبد الكريم بن إسماعيل بن أحمد بن محمد النيسابوري: سمع ابن الحصين وزاهر بن طاهر.
أخرج عنه عمر القرشي حديثا.
توفي سنة سبع وستين وخمسمائة.
973 - عبد الكريم بن يوسف بن محمد الحنفي يعرف بابن الديناري: سمع هبة الله بن الحصين.
كتب عنه عمر القرشي: حدثنا أبو نصر عبد الكريم الفقيه، أخبرنا ابن الحصين.
فذكر حديثا من المسند.
ولد سنة سبع عشرة وخمسمائة
__________
(1) انظر: النجوم الزاهرة 5 / 378.
والعبر 4 / 178.
والمنتظم 10 / 224.
(*)

(1/264)

وتوفي في جمادى الاولى سنة ثلاث وتسعين وخمسمائة.
974 - عبد الكريم بن المبارك بن محمد بن عبد الكريم البلدي الاصل البغدادي أبو الفضل الفقيه الحنفي يعرف بابن الصيرفي: من ساكني (كذا) قراح أبي الشحم، تفقه على أبي الخير مسعود اليزدي ودرس بالمغيثية وناب على قاضي القضاة أبي الفضائل الشهرزوري.
سمع أحمد بن محمد الزوزني وأبا البدر الكرخي وأبا الفضل الارموي.
قرأت عليه: أخبركم أبو البدر.
فذكر حديثا.
ولد في ربيع الاول سنة خمس وعشرين وخمسمائة وتوفي في جمادى الاخرة سنة
ست وتسعين.
قلت: روى عنه ابن خليل.
975 - عبد الكريم بن علي البسطامي الفقيه الشافعي، قرأت عليه: أخبركم مسعود الجمال.
فذكر حديثا.
976 - عبد الكريم بن محمد بن أحمد بن أبي علي الاصبهاني ثم البغدادي أبو علي بن السيدي: أسمعه أبوه الكثير من ابن البطي وهبة الله الدقاق وأحمد بن عبد الغني الباجسرائي وابن النقور وطبقتهم وكان سماعه صحيحا.
قرأت عليه: أخبركم الدقاق أخبرنا عاصم.
فذكر حديثا.
ولد سنة ست وأربعين وخمسمائة وتوفي في رمضان سنة ثمان عشرة وستمائة.
977 - عبد الحق بن عبد الخالق بن أحمد بن عبد القادر بن محمد بن يوسف أبو الحسين بن أبي الفرج: الشيخ الثقة، من بيت الحديث.
سمع الكثير وحدث وروى عنه الحفاظ في حياته.
سمع أبا محمد السراج وأبا الحسين بن الطيوري وأبا سعيد بن خشيش وأبا الحسن العلاف وجماعة من أصحاب أبي علي بن شاذان وطبقتهم.
سمع منه عمر القرشي وأحمد بن صالح وأبو بكر الباقداري وأبو الفرج بن الجوزي وابن الاخضر وذكره ابن السمعاني في تاريخه.
سمعت ابن الاخضر يقول.
وذكر أبا الحسين عبد الحق فقال: كان أبو الفضل بن شافع يقول: هو أثبت أقرانه.
قال ابن الاخضر: وكان عبد الحق لا يحدث بما سمعه حضورا، ترك ذلك تورعا.
حدثنا أبو الفرج بن الجوزي، حدثنا أبو

(1/265)

الحسين عبد الحق.
فذكر حديثا.
قال ابن الجوزي: ولد شيخنا أبو الحسين سنة أربع وتسعين وأربعمائة.
قال: وكان حافظا لكتاب الله دينا ثقة، سمع الكثير وحدث وهو
من بيت المحدثين وتوفي في جمادى الاولى سنة خمس وسبعين وخمسمائة.
قلت: قرأت بخط السيف أحمد بن عيسى قال: قال شيخنا البهاء عبد الرحمن بن إبراهيم سمعنا على عبد الحق بن يوسف كثيرا وكان من بيت الحديث فإنه روى لنا عن أبيه عن أبيه عن أبيه وكان صالحا فقيرا وكان عسرا في السماع جدا ورزقت منه حظا لانه كان يراني منكسرا مواظبا، وكان يعيرني الاجزاء فأكتبها قال: وألهم في آخر عمره القرآن فكان يقرأ كل يوم عشرين جزءا أو أكثر ومات سنة أربع وسبعين.
قلت: روى عنه أيضا الحافظ عبد الغني والحافظ الرهاوي والموفق بن قدامة والبهاء عبد الرحمن وحمد بن صديق والشهاب محمد بن خلف وأبو الحسن القطيعي وعبد الرحمن بن بختيار الهمامي وقيصر البواب وإبراهيم بن الخير وأبو الحسن بن الجميزي وخلق كثير.
978 - عبد الحق بن محمد بن عبد الله بن المقرون أبو محمد بن أبي شجاع: سمع ابن المادح وهبة الله الشبلي ومحمود بن أبي القاسم الاصبهاني وابن البطي وحدث ببغداد ودمشق وكان أحد العدول.
ولد سنة خمسين وخمسمائة، وتوفي في ربيع الاول سنة خمس عشرة وستمائة.
979 - عبد الحق بن حسن بن سعد الله بن نصر بن الدجاجي أبو طالب الواعظ: قرأت عليه أخبركم جدك قراءة أخبرنا أبو منصور الخياط.
فذكر حديثا.
ولد سنة سبع وخمسين وخمسمائة تقريبا.
قلت: روى عنه ابن النجار وأبو الفضل بن الدباب.
مات في رجب سنة اثنتين وعشرين وستمائة.
980 - عبد المجيد بن الحسن بن الحسين بن العلاء النهاوندي أبو الفضلال البغدادي الدار:
سمع أبا القاسم بن الصباغ وأبا البدر الكرخي وأبا غالب بن الداية لم يكن محمود الطريقة.
قرأت عليه: أخبركم علي بن عبد السيد، أخبرنا الصريفيني فذكر حديثا.
ولد

(1/266)

سنة إحدى وثلاثين وخمسمائة وتوفي في رمضان سنة اثنتي عشرة وستمائة.
قلت: روى عنه الزكي البرزالي.
981 - عبد الواحد بن علي بن عبد الواحد الدينوري: أنبأنا أبو المحاسن القرشي، أخبرنا عبد الواحد، أخبرنا أبي، أخبرنا الجوهري.
فذكر حديثا.
توفي في صفر سنة إحدى وستين وخمسمائة وله أربع وثمانون سنة.
982 - عبد الواحد بن الحسين بن عبد الواحد البزاز أبو محمد بن البارزي: سمع أبو طلحة وأبا الخطاب بن البطر ويحيى بن ثابت.
سمع منه عمر القرشي وعلي ابن أحمد الزيدي وحدثنا عنه أبو طالب بن الهاشمي وأبو الحسن بن رشيد.
ولد تقريب سنة ثمانين وأربعمائة وتوفي في شوال سنة اثنتين وستين وخمسمائة.
قلت: روى عنه الموفق بن قدامة والحافظ عبد الغني ووثقه ابن نقطة.
983 - عبد الواحد بن عبد الملك بن محمد بن أبي سعد الفضلوسي أبو نصر الصوفي الكرجي: ذكره أبو ا لمحاسن القرشي فقال: أحد المذكورين بالزهد والمجاهدة، وسافر الكثير وصحب الشيوخ وسمع بأصبهان وبغداد ومصر والاسكندرية وكان كثير الحج وربما حج منفردا متوكلا.
سمعت عليه عن أبي عبد الله الرازي سماعا أخبرنا الطفال.
فذكر حديثا.
وسمع ابن الحصين، وكان أبو الفرج بن النقور قد كتب عنه عجائب رآها في الطريق من رواية الجن وما جرى له معهم ورؤية الخضر بمكة.
وذكره أبو سعد بن السمعاني في تاريخه فقال: ورد بغداد وحدث بها عن الرازي.
ولد سنة أربع وتسعين وأربعمائة.
قلت: روى عنه ابن السمعاني في تاريخه وقال: كتبت عنه جزءا انتخبته وسمع بقراءتي ببغداد وكنت آنس به كثيرا، قطع البوادي على التجريد بلا زاد ولا رفيق ولا راحلة، وكان يطوي الايام والليالي لا يأكل فيها ويديم السير.
قال ابن الدبيثي: بلغنا أنه توفي بالكرج في سنة تسع وستين وخمسمائة.
984 - عبد الواحد بن أحمد العقيلي: روى عنه ابن الاخضر وسمع منه عمر القرشي.
سمع المبارك بن فاخر أخبرنا الجوهري.

(1/267)

985 - عبد الواحد بن عبد الماجد بن عبد الواحد بن عبد ا لكريم بن هوازن القشيري أبو محمد بن أبي المحاسن النيسابوري: من بيت تقدم وخطابة.
سمع منه عمر القرشي حدثنا أبو نصر عمر بن محمد بن أحمد الصوفي، أنبأنا عبد الواحد، حدثنا عبد الغفار الشيروبي.
فذكر حديثا.
ولد سنة إحدى وخمسمائة.
وحدث ببغداد سنة خمس وخمسين وخمسمائة.
986 - عبد الواحد بن مسعود بن عبد الواحد بن محمد بن الحصين أبو غالب ابن أبي منصور الكاتب: سمع أبا الكرم الشهرزوري وأبا الوقت.
ولي أعمال واسط وخرج إلى الشام سنة سبع وسبعين وخمسمائة وتردد ما بين مصر ودمشق سنين ثم سكن حلب إلى أن توفي بها.
توفي في رمضان سنة سبع وتسعين وخمسمائة.
لا أعلمه حدث ببغداد.
987 - عبد الواحد بن سعد بن يحيى الصفار أبو الفتح: شيخ صالح، سمع أبا بكر الانصاري وأبا منصور القزاز وعبد الجبار بن أحمد بن توبة وغيرهم.
أخبرنا بمنزله، أخبرنا الانصاري.
فذكر حديثا.
توفي في محرم سنة ستمائة وله اثنتان وثمانون سنة وأضر قبل موته.
988 - عبد الواحد بن معالي بن غنيمة بن منينا أخو عبد العزيز يكنى أبا أحمد: سمع أبا بكر الكرخي.
روينا عنه.
توفي في صفر سنة إحدى وستمائة.
989 - عبد الواحد بن علي بن محمد بن حمويه.
الجويني أبو سعد بن أبي الحسن الصوفي أحد الشيوخ المعروفين: من بيت تصوف وتقدم، سمع وجيه بن طاهر وأبا الوقت وحج سنة ثمان وثمانين وخمسمائة فحدث ببغداد وسمع منه محمد بن أبي الوفاء النحوي وغيره.
ولد سنة تسع وعشرين وخمسمائة، وخرج إلى الشام ثم قصد نيسابور توفي بالري سنة ثمان وثمانين.
قلت: روى عنه يوسف بن خليل.
990 - عبد الواحد بن محمد بن عبد الواحد الداريج أبو السعود بن الطراح الازجي:

(1/268)

سمع يحيى بن عبد الرحمن الفارقي وعبد الملك بن علي بن يوسف ومحمد بن عبد الباقي القاضي.
وكان صحيح السماع خيرا.
قرأت عليه: أخبركم الفارقي أخبرنا ابن النقور.
فذكر حديثا.
ولد سنة عشرين وخمسمائة وتوفي في ذي الحجة سنة ثلاث وستمائة بطريق خراسان.
قلت: روى عنه الضياء المقدسي.
991 - عبد الواحد بن عبد السلام بن سلطان البيع أبو الفضل الازجي العدل (1): قرأ القراءات الكثيرة على أبي محمد سبط الخياط وأبي الكرم الشهرزوري وغيرهما وسمع منهما ومن محمد بن أبي حامد البيع والارموي وابن ناصر وأقرأ الناس
بالقراءات وحدث سنين وكان من أهل الصلاح، مشكورا.
أخبرنا ابن سلطان أخبرنا الارموي.
فذكر حديثا.
ولد سنة إحدى وعشرين وخمسمائة في المحرم وتوفي في ربيع الاول سنة أربع وستمائة ودفن بباب حرب.
قلت: روى عنه يوسف بن خليل ومحمد بن عبد الواحد وعبد السلام بن تيمية وعبد اللطيف الحراني.
992 - عبد الواحد بن عبد الوهاب بن علي بن علي بن سكينة أبو الفتوح ابن شيخنا أبي أحمد (2): سمع ابن البطي وأبا زرعة المقدسي وغاب عن بغداد مدة يتردد ما بين مصر والشام والجزيرة ثم رجع إلى بغداد وولي نظر رباط جده وحدث بشئ.
توفي سنة ثمان وستمائة.
993 - عبد الواحد بن محمود البيع يعرف بابن صعترة: سمع ابن البطي وأبا زرعة محمد بن الخشاب.
ولد سنة ثلاثين وخمس مائة وتوفي في آخر سنة خمس عشرة وستمائة.
أخبرنا قال: أخبرنا ابن البطي.
فذكر حديثا.
قلت: روى عنه النجيب.
__________
(1) انظر: غاية النهاية 1 / 474.
(2) انظر: مجمع الالقاب 5 / ت 1471.
(*)

(1/269)

994 - عبد الواحد بن نزار بن عبد الواحد بن الحمال أبو نزار أخو بركة: سمع علي بن محمد الدباس وعمر بن عبد الله الحربي بسماعهما من طراد.
قرأت عليه عنهما.
فذكر حديثا.
ولد سنة ثمان وثلاثين وخمسمائة.
995 - عبد الواحد بن علي بن عبد الواحد بن محمد بن الصباغ أبو القاسم ابن أبي الحسن المعدل:
من بيت حديث وعدالة، حر عند سعيد بن البناء وسمع ابن البطي.
أخبرنا قال: أخبرنا ابن البناء حضورا.
فذكر حديثا.
ولد سنة اثنتين وأربعين وخمسمائة توفي في محرم سنة ثمان عشرة وستمائة.
996 - عبد الواحد بن أبي محمد بن منصور المستعمل أبو منصور: سمع أبا الوقت وأحمد بن أحمد الخراز وأبا المعالي اللحاس.
حدثنا: أخبرنا اللحاس.
فذكر حديثا.
توفي في جمادى الاخرة سنة عشرين وستمائة.
997 - عبد الصمد بن محمد بن علي بن عبد الصمد بن علي بن المأمون الهاشمي أبو الغنائم (1): من بيت الحديث والتقدم، كان كثير التعقيد، صحيح السماع، أنبأنا عمر القرشي، أنبأنا أبو الغنائم.
وأنبأنا أحمد بن أحمد، أنبأنا عبد الصمد بن المأمون، أنبأنا أبو علي بن نبهان، أنبأنا ابن شاذان.
فذكر حديثا.
توفي في رجب سنة سبعين وخمسمائة.
998 - عبد الصمد بن علي الحذاء أبو القاسم بن الاخرم: سمع أبا طالب بن يوسف وأبا علي الباقر حي وأبا سعد بن الطيوري.
سمع منه عمر القرشي وطبقته ورأيته ولم يتفق لي السماع منه وأجاز لي، ومولده سنة سبع وخمسمائة وتوفي في ذي الحجة سنة سبع وسبعين وخمسمائة.
999 - عبد الصمد بن حسين بن عبد الغفار الكلاهيني أبو المظفر الزنجاني البديع (2): صحب أبا النجيب السهروردي وأخذ عنه الوعظ وسمع من ابن الحصين
__________
(1) انظر: مجمع الالقاب 4 / ت 3080.
(2) انظر: طبقات الشافعية 4 / 254.
(*)

(1/270)

والشحامي ومحمد بن عبد الله العامري وحدث بالكثير ووعظ وكان له رباط بقراح
القاضي يجلس فيه وعنده جماعة من الفقراء.
أجاز لنا وقصدناه للسماع فاعتذر ذلك اليوم بشغل.
توفي في ربيع الاخر سنة إحدى وثمانين وخمسمائة.
قلت: قرأت عليه الحافظ أبو بكر الحازمي مسند أحمد.
قاله ابن نقطة.
1000 - عبد الصمد بن شيخنا ظاعن بن محمد بن محمود: سمع أبا الوقت وابن المادح.
توفي سنة ثمان وتسعين وخمسمائة ما أظنه حدث.
1001 - عبد الصمد بن يوسف بن محمد البزاز: سمع محمد بن عبيد الله الرطبي وأبا الوقت وكان عسرا، حدث.
أخبرنا قال: أخبرنا أبو الوقت.
بحديث ذكره.
توفي سنة تسع وستمائة في جمادي الاخرة.
1002 - عبد القادر بن علي بن نومة أبو محمد الاديب الشاعر الواسطي: جالس ببغداد أبا السعادات الشجري وأبا منصور الجواليقي وقال الشعر ومدح الخلفاء ورأيته بواسط وله: اصيب ببلوى الجسم أيوب فاغتدى * به تضرب الامثال إذ يذكر الصبر فلما انتهى بلواه من بعد جسمه * إلى القلب نادى معلنا مسني الضر وكل بلائي عند قلبي ولم أبح * بشكوى الذي ألقى ولم يظهر السر قيل: توفي بمصر سنة سبع وسبعين وخمسمائة.
1003 - عبد القادر بن هبة الله الغضائري: سمع ابن الحصين وأبا الفراء.
سمع منه عمر القرشي وابن مشق وغيرهما.
توفي سنة ثمانين وخمسمائة.
1004 - عبد القادر بن هبة الله بن غريب الخال: أخو عبد الرحمن أبو محمد سمع أبا بكر الانصاري فيما قيل وحدث.
توفي في رجب سنة خمس وتسعين وخمسمائة.
1005 - عبد القادر بن خلف المؤدب أبو بكر:
سمع عبد الملك الكروخي وابن ناصر.
توفي في ذي الحجة سنة ستمائة.
أخبرنا أبو بكر حدثنا الكروخي.
فذكر حديثا.

(1/271)

1006 - عبد القادر بن عبد الله أبو محمد الرهاوي مولدا الموصلي منشأ (1): كان مولى لبعض المواصلة فأعتقه وطلب العلم ورحل في طلب الحديث إلى الشام ومصر وأصبهان ونيسابور وهراة وغيرها من البلاد وسمع مسعودا الثقفي ومحمود فورجه وأبا عبد الله الرستمي وأبا طاهر بن سلفة نزل الاسكندرية وعبد الجليل بن أبي سعد الهروي ونصر بن سيار ومحمد بن علي الطوسي ومسعود بن محمد أبا الفتح المسعودي المروزي وسمع معنا بواسط من هبة الله بن مخلد الازدي وأبي طالب الكتاني وسكن بأخره حران وأجاز لنا.
ولد بالرها في جمادى الاخرة سنة ست وثلاثين وخمسمائة وتوفي بحران في جمادى الاولى سنة اثنتي عشرة وستمائة.
قلت: أول سماعه بهمذان سنة تسع وخمسين وخمسمائة من الحافظ أبي العلاء العطار وتخرج به وأكثر عنه وعن الحافظ أبي موسى المديني بأصبهان وعن الحافظ أبي القاسم الدمشقي بها وعن أبي الفضل خطيب الموصل بها وعن أبي محمد بن الخشاب وشهدة وأصحاب العلاف وخرج أربعين جزءا متباينة الاسناد، كل حديث ببلد وهذا لم يسبقه إليه أحد ولا تهيأ لاحد بعده، لكنه سها في ثلاثة مواضع كرر فيها ذكر أبي إسحاق السبيعي وذكر سعيد بن البختري.
قال ابن نقطة: كان عالما صالحا مأمونا لا يكثر عنه إلا من أقام عنده.
وقال يوسف بن خليل: كان حافظا ثبتا كثير السماع والتصنيف متقنا، ختم به علم الحديث.
قلت: روى عنه ابن خليل والصريفيني والضياء والزين بن عبد الدائم وعبد الرحمن الانباري ويحيى بن الصيرفي وعامر القلعي وعبد العزيز بن الصيقل وخلق آخرهم أبو عبد الله بن حمدان الفقيه.
وسمع منه الحافظ عبد الغني والموفق بن قدامة وحدث قريبا
من أربعين سنة.
1007 - عبد الغني بن الحافظ أبي العلاء الحسن بن احمد بن الحسين العطار الهمذاني أبو محمد: ولد ببغداد وسمع أبا القاسم بن الحصين وأبا غالب بن البناء ونحوهما وبهمذان من الحافظ أبي جعفر محمد بن الحسن وعبد الملك بن مكي وبأصبهان جعفر بن عبد الواحد وأجاز له أبو علي الحداد.
قرأت عليه ببغداد سنة إحدى وثمانين وخمسمائة قدم حاجا.
أخبرنا ابن الحصين فذكر حديثا ولد في المحرم سنة خمس عشرة وخمسمائة
__________
(1) انظر: العبر 5 / 41.
وذيل طبقات الحنابلة 2 / 84.
(*)

(1/272)

وتوفي بهمذان في رمضان سنة اثنتين وثمانين وخمسمائة.
1008 - عبد الغني بن عبد الواحد بن علي بن سرور بن رافع المقدسي أبو محمد (1): أحد من عني بسماع الحديث وطلبه ورحل فيه سمع بدمشق عبد الواحد هلال وبالاسكندرية أبا طاهر السلفي وبالموصل أبا الفضل الطوسي وببغداد أبا الفتح بن البطي.
قلت: وهبة الله بن الدقاق وعبد القادر الجيلي وأبا زرعة المقدسي وبأصبهان أبا سعد الصائغ وأبا موسى المديني وخلقا من أصحاب أبي سعد المطرز وأبي الفتح الحداد وغانم البرجي.
قال: وسمع منه ببغداد يعيش بن ريحان وغيره سنة ثمان وسبعين وخمسمائة وحدث بدمشق زمانا وكان له معرفة وحفظ.
أجاز لنا وخرج من دمشق قبل موته بقليل فسكن مصر وتوفي بها في ربيع الاول سنة ستمائة.
قلت: عاش تسعا وخمسين سنة وصنف الكثير على الابواب وصنف (الكمال في أسماء الرجال) للكتب الستة وكتب شيئا كثيرا وكان زاهدا عابدا أمارا بالمعروف نهاءا عن المنكر، أثنى الحفاظ والائمة على فهمه وحذقه وحفظه وصنف (الاحكام) الكبير
و (الاحكام) الصغير، وكان داعية إلى السنة ناصرا له فانتصب لعداوته رؤساء الاشعرية بدمشق وأوذي فسافر عن دمشق.
روى عنه أبو محمد بن قدامة والحافظ عبد القادر الرهاوي وابناه الحافظان أبو الفتح وأبو محمد والضياء الحافظ والفقيه أبو عبد الله اليونيني والزين بن عبد الدائم وسلمان الاسعردي وابن خليل.
1009 - عبد الغني بن عبد العزيز بن هبة الله بن هبة الله بن القاسم بن البندار أبو الفتح بن أبي القاسم: أخو عبد الرحيم وعبد الملك.
سمع أبا الوقت وأبا الفتوح الطائي وأبا المعالي الجبان.
قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
ولد سنة أربع وأربعين وخمسمائة بإربل وتوفي في صفر سنة إحدى وعشرين وستمائة.
قلت: روى عنه البرزالي.
1010 - عبد الغني بن أبي بكر الفقيه يعرف بابن نقطة (2):
__________
(1) انظر: العبر 4 / 313.
وشذرات الذهب 5 / 345.
وذيل طبقات الحنابلة 2 / 5.
(2) انظر: شذرات الذهب 4 / 278.
(*)

(1/273)

كان مقطعا في مسجده وعنده جماعة من الفقراء يخدمهم بما يفتح عليه ويدان لهم ويبذل جهده وله حال حسنة.
توفي سنة ثلاث وثمانين وخمسمائة.
1011 - عبد الغني بن أبي سيد بن محمد الطبري القارئ: قرأت عليه: أخبركم عبد اللطيف بن أحمد الاصبهاني، أخبرنا أبو الفتح الحداد.
فذكر حديثا.
توفي سنة تسع وستمائة وقد جاوز الثمانين.
1012 - عبد الباقي بن وفاء أبو الموفق الصوفي الهمذاني: سمع أبا القاسم بن بيان.
سمع عليه علي الزيدي وعمر القرشي وعبد العزيز بن الاخضر وكان معروفا بين الصوفية.
توفي في سنة خمس وستين وخمسمائة.
1013 - عبد الباقي بن عبد الجبار الحرضي أبو أحمد الصوفي: من أهل هراة والحرض هو الاشنان، كان صاحبا لابي الوقت، صحبه من بلده وسمع منه ومن أبي الخير الباغبان وسكن بغداد إلى أن مات بها في ذي القعدة سنة ستمائة وحدث، سمع منه أصحابنا.
قلت: روى عنه النجيب عبد اللطيف عن مسعود الثقفي وروى عنه الحافظ الضياء.
1014 - عبد الباقي بن عثمان بن محمد أبو العز الصوفي الهمذاني: سمع أبا المناقب محمد بن حمزة العلوي ومحمد بن حامد وزاهر بن طاهر الشحامي وقدم بغداد سنة تسعين وخمسمائة حاجا وسمع منه جماعة وأجاز لي.
توفي بهمذان سنة اثنتين وستمائة.
قال الضياء: ولد سنة سبع عشرة وخمسمائة وسمع الحافظ أبا جعفر الهمذاني وزاهرا.
روى عنه الضياء وأجاز لابن أخيه علي.
1015 - عبد الباقي بن أبي العز بن عبد الباقي الكواز أبو يوسف الصوفي يعرف بابن القوالة (1): حدث عن أبي الحسين بن الطيوري.
سمع منه علي الربيب وعمر القرشي وابن مشق وعمر بن بكرون وابن الاخضر.
توفي في ربيع الاخر سنة ثلاث وسبعين وخمسمائة.
__________
(1) انظر: مجمع الالقاب 4 / 979.
(*)

(1/274)

1016 - عبد الرشيد بن محمد بن عبد الرشيد بن ناصر أبو محمد الصوفي الواعظ الاصبهاني: قدم مع أبيه بغداد وسمع هبة الله الشبلي وابن هلال الدقاق وابن البطي وبالكوفة أحمد بن يحيى بن ناقة ثم قدم بغداد حاجا سنا سبع وستمائة قرأت عليه: أخبركم
الشبلي أخبرنا أبو نصر الزينبي.
فذكر حديثا.
قال لي: ولدت سنة خمسين وخمسمائة بأصبهان.
قلت: قال ابن النجار: كتبت عنه وكان صالحا متميزا ساكنا ولد بأصبهان في ذي القعدة سنة خمسين وخمسمائة وقد أجاز لمن أدرك حياته.
ذكر أبو رشيد الغزال في كتاب (النفع المشارك) وقال: فاضل واعظ له قبول.
وروى عنه الحافظ الضياء وقال: توفي بأصبهان في سنة اثنتين وعشرين وستمائة ونسبه إلى سرخس.
وقال غيره: مات في ذي القعدة سنة إحدى وعشرين وستمائة.
1017 - عبد السيد بن علي بن محمد بن الطيب بن مهدي المتكلم أبو جعفر ابن الزيتوني (1): قرأ علم الكلام ومذهب أحمد على أبي الوفاء علي بن عقيل ثم صار إلى مذهب أبي حنيفة فقرأ على خلف بن أحمد الضرير وكان ينصر مذهب المعتزلة وله مصنفات.
وقال صدقة بن الحسين: توفي في شوال سنة اثنتين وأربعين وخمسمائة.
1018 - عبد ا لسيد بن علي بن عبد السيد بن محمد بن الصباغ أبو نصر بن أبي القاسم: من بيت العلم والعدالة: سمع ابن بيان وابن نبهان وغيرهما.
روى عنه عمر الدمشقي في معجمه.
توفي في آخر سنة ثلاث وستين وخمسمائة.
1019 - عبد المحسن بن تريك بن عبد المحسن بن تريك أبو الفضل البيع الازجي: سمع أبا الغنائم النرسي وأبا القاسم بن بيان وأبا عبد الله الدوري.
سمع منه عمر القرشي وأحمد وتميم ابنا البندنيجي وابن الاخضر.
توفي يوم عرفة سنة خمس وسبعين وخمسمائة.
قلت: روى عنه البهاء عبد الرحمن وأبو صالح بن عبد الرزاق.
__________
(1) انظر: المنتظم 10 / 128.
(*)

(1/275)

1020 - عبد المحسن بن ختلغ أبو محمد ويسمى طغدي: رباه علي بن عساكر البطائحي وقرأ عليه القراءات وسمع محمد بن ناصر الحافظ وأبا ا لوقت وسعيد بن البناء وحدث ثم خرج إلى الشام واستوطنها.
ولد سنة أربع وثلاثين وخمس مائة وتوفي في محرم سنة تسع وثمانين وخمسمائة.
قلت: روى عنه يوسف بن خليل والضياء محمد.
وسمع الارموي أيضا.
1021 - عبد ا لمحسن بن علي بن الفراش: سمع ابن الحصين.
كتب عنه عمر القرشي وغيره وأجاز لنا.
توفي بعد سنة تسعين بقليل.
1022 - عبد المحسن بن أحمد بن وهب الزابي أبو منصور البزاز: سمع يحيى بن عبد الرحمن بن حبيش وأبا سعد البغدادي وعبد ا لملك بن علي بن يوسف.
سمع منه أصحابنا.
توفي في رجب سنة سبع وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1023 - عبد المحسن بن عبد الله بن أحمد بن محمد أبو القاسم بن خطيب الموصل أبي الفضل الطوسي (1): خطيب الموصل أيضا روى ومن بيت العدالة والتحديث.
سمع أباه وعمه والحسين ابن نصر بن خميس، وببغداد أبا الكرم الشهرزوري.
حدث ببغداد سنة عشر وستمائة.
قرأت عليه ونعم الشيخ كان: أخبرنا أبو الكرم سنة خمسين.
فذكر حديثا قال لي: ولدت في رجب سنة ثمان وثلاثين وخمسمائة.
قلت: روى عنه الضياء المقدسي وروى لنا عنه أبو المعالي الابرقوهي قال: حدثنا سماعا في غالب ظني وقد أجاز لي توفي في ربيع الاخر سنة اثنتين وعشرين وستمائة.
1024 - عبد المحسن بن أبي العميد فرامز بن خالد بن عبد الغفار الخفيفي الفقيه أبو طالب الصوفي الابهري: من أبهر زنجان.
تفقه بهمذان على أبي القاسم عبد الله بن حيدر القزويني الشافعي
__________
(1) انظر: شذرات الذهب 4 / 162.
والنجوم الزاهرة 6 / 263.
(*)

(1/276)

وببغداد على الفخر محمد بن أبي علي النوقاني وعلق عنه تعليقته وسمع ببلده من عبد الكافي الخطيب وبهمذان من عبد الرزاق بن إسماعيل القومساني وبأصبهان من الحافظ أبي موسى ولبس منه خرقة التصوف.
قلت: ومن أحمد بن ينال الترك.
قال: وسمع ببغداد من ابن شاتيل والقزاز وبدمشق من عبد الرحمن بن علي الخرقي وبمصر هبة الله البوصيري وبالاسكندرية محمد بن عبد الرحمن بن علي الخرقي وبمصر هبة الله البوصيري وبالاسكندرية محمد بن عبد الرحمن الحضرمي وعاد إلى بغداد وأقام برباط الخليفة سنين وأمهم فيه وداوم الصوم وأكثر الحج وحدث بمكة والمدينة وبغداد والبصرة وغيرها، وقال لي: ولدت بأبهر في رجب سنة ست وخمسين وخمسمائة.
قلت: وكتب عنه عمر بن الحاجب والحافظ الضياء وغيرهما وحدثنا عنه أبو المعالي الهمذاني ومات في صفر سنة أربع وعشرين وستمائة بمكة.
1025 - عبد المنعم بن محمد بن طاهر بن سعيد بن فضل الله بن أبي الخير الميهني أبو الفضائل بن أبي البركات: من بيت التصوف هو وأبوه وجده وسلفه وكلهم مشهورون بين أهل الطريقة ويقال هذا اسمه المفضل.
سمع أباه وحجة الاسلام الغزالي وأبا الفتح عبيد الله بن محمد ابن أردشير وغيرهم، واستوطن بغداد وخدم الفقراء برباط البسطامي سمع منه ابناه محمد وأحمد وعلي بن أحمد الربيب وإبراهيم الشعار وأحمد بن هبة الله الزاهد.
مات
في المحرم سنة خمس وستين وخمس مائة وله ثمان وسبعون سنة.
حدثنا أبو الفضل أحمد بن عبد المنعم الصوفي، أخبرنا أبي، أخبرنا الحاكم أبو الفتح عبيد الله بمرو، أخبرنا جدي أردشير بن محمد، أخبرنا الحسن بن محمد بن حكيم المروزي، حدثنا أبو الموجه محمد بن عمرو، حدثنا أحمد بن يونس، حدثنا زهير.
فذكر حديثا.
1026 - عبد المنعم بن عبد الله بن محمد بن الفضل بن أحمد الصاعدي الفراوي أبو المعالي بن أبي البركات النيسابوري (1): المحدث ابن المحدث ابن المحدث.
من بيت مشهور بالعدالة والرواية.
سمع أبا نصر عبد الرحيم بن القضيري وأبا بكر الشيرويي والعباس بن أبي العباس الشقاني وجده أبا عبد الله وغيرهم وحدث ببغداد سنة تسع وسبعين وخمسمائة وكتبت عنه بمكة والمدينة وسألته عن مولده فقال: في ربيع الاول سنة سبع وتسعين وأربعمائة.
وبلغنا
__________
(1) انظر: العبر 4 / 262.
وشذرات الذهب 4 / 289.
(*)

(1/277)

أنه توفي في شعبان سنة سبع وثمانين وخمسمائة.
قلت: روى عنه الشمس أحمد بن عبد الواحد وأبو الحسن بن باسويه وأبو الحسن ابن أبي جعفر وابن الدبيثي وأبو عبد الله محمد بن عمر القرطبي والنفيس محمد بن الحسين بن رواحة.
1027 - عبد المنعم بن عبد الوهاب بن سعد بن صدقة بن الخضر بن كليب أبو الفرج بن أبي الفتح الحراني الاصل البغدادي المولد والدار التاجر (1): شيخ حسن.
عمر وانفرد بالرواية وألحق الصغار بالكبار.
سمع أبا القاسم بن بيان وأبا علي بن نبهان وابن بدران الحلواني وأبا طالب الحسين الزينبي والمبارك بن الحسين الغسال وأبا عثمان بن ملة وأبا العلاء صاعد بن سيار وانفرد بالرواية عنهم وكان سماعه صحيحا وذهنه وحواسه صحيحة إلى أن مات.
قرأت عليه - وابني سعيد
يسمع - أخبركم ابن بيان.
ولد في صفر سنة خمسمائة وتوفي في سابع وعشرين ربيع الاول سنة ست وتسعين وخمسمائة.
قلت: روى عنه ابن النجار ويوسف بن خليل وأحمد بن سلامة الحراني ومحيي الدين بن الجوزي وشرف الدين شيخ الشيوخ الانصاري وعبد الرحمن البلداني وعبد الكريم بن مظفر بن أبي سعد الصفار ومحمد بن الكريم الكاتب ونصر الله بن أحمد البعلبكي والزين بن عبد الدائم وعبد اللطيف بن الصيقل، وخلق كثير بالسماع.
وذكر ابن نقطة، ابن كليب وقال: جاز له أبو الغنائم النرسي الحافظ ومحمد بن عبد الباقي الدوري وأبو علي بن المهدي ومحمد بن المختار وأبو طاهر عبد الرحمن بن أحمد ابن يوسف ومحمود بن أحمد الكلوذاني الفقيه وطلحة بن أحمد العاقولي وعبد الكريم ابن هبة الله النحوي وسمع البخاري من أبي طالب الزينبي.
1028 - عبد المنعم بن هبة الكريم البيع بن الحنبلي: حدث وأنبأنا: أخبرنا أبو الفضل الارموي.
ولد سنة خمس وثلاثين وخمسمائة وتوفي في ذي القعدة سنة ستمائة.
1029 - عبد المنعم بن علي بن نصر بن الصيقل الحراني أبو محمد:
__________
(1) انظر: النجوم الزاهرة 6 / 159.
وشذرات الذهب 4 / 293.
(*)

(1/278)

قدم بغداد وتفقه على أبي الفتح بن المني وسمع ابن شاتيل والقزاز ووعظ وروى شيئا.
وتوفي في ربيع الاول سنة إحدى وستمائة.
1030 - عبد القاهر بن عبد الله بن محمد بن عبد الله بن سعيد بن الحسن بن القاسم بن النضر بن القاسم بن النضر بن عبد الرحمن بن محمد بن أبي بكر الصديق - رضي الله عنه - التيمي أبو النجيب.
وزاد ابن السمعاني بعد النضر هذا (معاذا): (1)
وعبد الله جد أبيه هو أبو جعفر عمويه السهروردي.
قدم أبو النجيب بغداد سنة سبع وخمسمائة واستوطنها وتفقه بها على مذهب الشافعي على أسعد الميهني وسمع من أبي علي بن نبهان وأبي القاسم بن الحصين وأبي القاسم الشحامي وخلق كثير بعدهم، وقرأ شيئا من الادب على علي بن أبي زيد الفصيحي وصحب الشيخ حماد ابن مسلم الدباس، وحج على التجريد وقصد أحمد بن محمد الغزالي وأقام عنده مدة وفتح عليه وعلت حاله وعاد إلى بغداد وتكلم في الوعظ وظهر له القبول وانتفع به خلق ودرس الفقه بالنظامية وكثر له المريدون ولزم اطريقة التصوف وأملى الحديث وصار المشار إليه في علم الحقيقة وله فيها مصنفات.
ذكره ابن السمعاني في كتابه.
قلت: هناك تفقه في المدرسة النظامية زمانا ثم هب له نسيم الاقبال والتوفيق فدله على الطريق وانقطع عن الناس مدة ثم رجع ودعا الخلق إلى الله وبنى رباطا لاصحابه.
حضرت عنده نوبا وانتفعت بكلامه، وكتبت عنه شيئا يسيرا وسألته عن مولده فقال: تقديرا سنة تسعين وأربعمائة.
قال المؤلف: حدثنا عنه جماعة ووصفوه بما يطول شرحه من العلم والحلم والمداراة والسماحة وتوفي ببغداد في جمادى الاخرة سنة ثلاث وستين وخمسمائة.
1031 - عبد القاهر بن محمد بن عبد الله بن يحيى الوكيل أبو الفتح يعرف بابن الشطوي المعدل: ولي الحسبة بالجانب الغربي وسمع من أبيه ومن أبي الفضل محمد بن عبد السلام الانصاري وأبي بكر بن سوس.
حدثنا عنه عمر بن طبرزد وسمع منه عمر القرشي.
__________
(1) انظر: المنتظم 10 / 225.
ووفيات الاعيان 1 / 324.
والعبر 4 / 181.
وطبقات الشافعية 4 / 256.
وشذرات الذهب 4 / 208.
(*)

(1/279)

ولد سنة إحدى وثمانين وأربعمائة وتوفي في ذي القعدة سنة ثلاث وستين وخمسمائة.
1032 - عبد الهادي بن محمد بن عبد الله بن عمر بن مأمون أبو عروبة السجستاني الفقيه الصوفي: سمع ببغداد هبة الله بن الحصين وقاضي المرستان وحدث بها بشئ يسير وعاد إلى بلده وصار شيخ وقته وتوفي سنة اثنتين وستين وخمسمائة.
قلت: روى عنه الحافظ عبد القادر الرهاوي عن جده كثيرا وسماعه من جده سنة سبع وثمانين وأربعمائة.
1033 - عبد المغيث بن زهير بن زهير بن علوي أبو العز بن أبي حرب الحربي شيخ مكثر (1): شيخ مكثر، عني بطلب الحديث وجمعه من مظانه، وقرأ على الشيوخ وحصل وكتب وخرج وصنف وكان ثقة صالحا صاحب سنة منظورا إليه بعين الديانة والامانة.
سمع أبا القاسم بن الحصين وأبا العز بن كادش، وأبا القاسم بن الطبر وأبا غالب بن البناء ومن بعدهم وحدث بالكثير، وأفاد الطلبة.
سمعت منه ونعم الشيخ كان.
حدثني وهو أول حديث سمعته منه: حدثنا زاهر.
فذكر المسلسل.
ولد سنة خمس وخمسمائة وتوفي في محرم سنة ثلاث وثمانين وصلى عليه الخلق.
قلت: روى عنه بدمشق أبو محمد بن قدامة والبهاء عبد الرحمن.
1034 - عبد المجيد بن عبد الله بن زهير بن أخي عبد المغيث أبو محمد (2): شيخ صالح حافظ للقرآن كثير التلاوة.
سمع بإفادة عمه من عبد الله بن عبد الله ابن أحمد بن يوسف وأحمد بن الطلاية.
حدثنا عبد المجيب، أخبرنا عبد الله اليوسفي، أخبرنا ابن المسلمة.
فذكر أول صفة المنافق.
ولد سنة سبع وعشرين وخمسمائة، وتوفي بحماة في المحرم سنة أربع وستمائة.
قلت: روى عنه يوسف بن خليل والضياء بن عبد الواحد وابن أخيه الفخر وعبد
اللطيف الحراني.
__________
(1) انظر: العبر 4 / 249.
والنجوم الزاهرة 6 / 106.
وشذرات الذهب 4 / 275.
(2) انظر: شذرات الذهب 5 / 12.
والعبر 5 / 10.
(*)

(1/280)

1035 - عبد المعز بن عبد الله بن عبد المعز بن عبد الواسع بن عبد الهادي ابن شيخ الاسلام أبي إسماعيل عبد الله بن محمد الانصاري الهروي: من بيت المشيخة بها والتقدم ولهم الذكر الجميل والوصف الحسن.
سمع هذا أبا الفتح الكروخي وحدث عنه ببغداد سنة سبع وثمانين وخمسمائة بأربعين شيخ الاسلام بسماعه من مؤلفها وأجاز لنا.
توفي في صفر سنة خمس وستمائة.
1036 - عبد المولى بن أبي تمام بن أبي منصور الهاشمي أبو الفضل الدار قزي: سمع إسماعيل بن السمرقندي والمبارك بن كامل الدلال وغيرهما وأضر بأخرة أخبرنا عبد المولى، أخبرنا السمرقندي، أخبرنا الصريفيني.
فذكر حديثا.
توفي في ذي الحجة سنة خمس وستمائة وقد قارب التسعين.
قلت: روى عنه النجيب عبد اللطيف والضياء المقدسي.
1037 - عبد العظيم بن عبد اللطيف بن أبي نصر بن محمد بن سهل الشرابي أبو المكارم القزاز الاصبهاني: سمع ببلده أباه وشاكر بن علي الاسواري وأبا عبد الله الرستمي وأبا الخير الباغبان وعبد الجليل كوتاه وجماعة.
قرأت عليه: أخبركم الباغبان.
فذكر حديثا.
ولد سنة خمسين وخمسمائة وتوفي في ذي الحجة سنة سبع عشرة وستمائة ببغداد.
قلت: سمعنا على زينب بنت كندي بإجازته لها.
1038 - عمر بن أحمد بن حسن بن علي بن بكرون النهرواني البغدادي أبو حفص المقرئ المعدل:
قرأ القراءات على أبي الكرم الشهرزوري وسمع أبا الفضل الارموي وابن ناصر والفضل بن سهل الحلبي وغيرهم وتولى خزن الديوان العزيز.
ولد سنة ثلاث وعشرين وخمسمائة وتوفي في رجب سنة سبع وتسعين وخمسمائة.
1039 - عمر بن أحمد بن محمد بن عمر العلوي أبو البركات الزيدي: أخو أبي الحسن علي الزاهد المحدث، سمع بإفادة أخيه أبا بكر الزاغوني وأحمد بن هبة الله بن الواثق وابن المادح وهبة الله بن الشبلي ومن بعدهم وحدث بالكثير.
ولد

(1/281)

في صفر سنة ثلاث وأربعين وخمسمائة وتوفي فجأة في جمادى الاولى سنة عشر وستمائة.
قلت: روى عنه الضياء محمد والنجيب عبد اللطيف.
1040 - عمر بن بنيمان بن عمر بن نصر المستعمل أبو المعالي: شيخ ثقة صدوق.
سمع الحسين بن البسري وثابت بن بندار وأبا غالب الباقلاني وأبا علي البرداني وجماعة.
سمع منه إبراهيم الشعار وأبو الحسن الزيدي وعمر القرشي وعبد العزيز بن الاخضر وذكره ابن السمعاني في كتابه.
توفي في رجب سنة ثلاث وستين وخمسمائة.
قلت: روى عنه الموفق ابن قدامة.
1041 - عمر بن ثابت بن علي يعرف بالشمحل أبو القاسم: سمع أبا منصور الخياط وأبا الحسن العلاف وابن نبهان وغيرهم.
سمع منه عمر القرشي توفي في ذي الحجة سنة إحدى وستين وخمسمائة.
1042 - عمر بن حسن بن علي بن محمد بن فرح الكلبي بن دحية أبو الخطاب (1): سبط أبي عبد الله بن أبي البسام العلوي وكان يسمي نفسه ذا النسبين بين دحية
والحسين وهو من أهل سبتة وأظنه كان قاضيا بدانية، له معرفة حسنة بالنحو واللغة وأنسة بالحديث على مذهب مالك وكان يقول إنه حفظ صحيح مسلم جميعه وإنه قرأه على بعض شيوخ المغرب من حفظه ويدعي أشياء كثيرة حج ورحل إلى الشام وإلى العراق وصار إلى أصبهان فسمع بها معجم الطبراني من الصيدلاني وسمع بنيسابور صحيح مسلم من أصحاب الفراوي وسمع بواسط مسند أحمد من أبي الفتح المندائي.
علقت عنه شيئا ثم صار إلى دمشق ثم إلى مصر والتحق بأمرائها ولم يكن الثناء عليه جميلا.
قلت: توفي في حدود سنة ثلاثين وستمائة وأجاز لعمر بن محمد الفارسي ولابي الحسين اليونيني ولجماعة.
1043 - عمر بن الحسين بن يحيى القزاز أبو حفص بن المعوج الحربي:
__________
(1) انظر: وفيات الاعيان 1 / 415.
وتذكرة الحفاظ 4 / 205.
والعبر 5 / 134.
(*)

(1/282)

أخو محمد سمع أبا منصور بن زريق وأبا البدر الكرخي وأبا بكر بن الاشقر وأضر في آخر عمره وكان فقيرا صبورا.
قرأت عليه: أخبركم أبو البدر أخبرنا الخطيب.
فذكر حديثا.
توفي في ذي الحجة سنة اثنتي عشرة وستمائة.
قلت: روى عنه الزكي البرزالي والضياء المقدسي.
1044 - عمر بن عبد الله بن أحمد بن عبد الله بن سبعون القيرواني الاصل البغدادي: سمع يحيى بن الطراح وأبا البدر الكرخي وحدث.
توفي في شعبان سنة اثنتين وتسعين وخمسمائة.
1045 - عمر بن عبد الواحد بن سعيد أبو القاسم المقرئ: من أهل يعقوبا لقيه الحافظ يوسف بن أحمد البغدادي بكرمان فروى له عن ابن
بيان في الاربعين البلدانية.
1046 - عمر بن عبد الكريم الحمامي: أنبأنا قال: أخبرنا عبد الله بن أحمد اليوسفي.
فذكر حديثا.
توفي سنة سبع وتسعين وخمسمائة.
1047 - عمر بن علي بن نصر الصيرفي أبو المعالي الخفاف: حدثنا عبد الوهاب بن عبد الله الصوفي، حدثنا عمر بن علي، حدثنا رزق الله التميمي، أخبرنا ابن المتيم.
فذكر حديثا.
وسمع عنه عمر القرشي وعلي الزيدي وإبراهيم بن الشعار وغيرهم وقال القرشي: توفي في ربيع الاول سنة تسع وخمسين وخمسمائة.
1048 - عمر بن علي بن الخضر بن عبد الله القرشي أبو المحاسن الدمشقي: حافظ عالم ثقة عني بطلب الحديث وسماعه وكتابته وسمع بدمشق وحلب وحران والموصل وبغداد والكوفة والحجاز ورزق فيه الفهم.
سمع أبا الدر ياقوت (كذا) مولى البخاري وأبا القاسم بن البن وأبا طالب عبد الرحمن بن العجمي نزل حلب وحامد ابن محمود بن أبي الجمر الحراني وأبا الفضل خطيب الموصل وقدم بغداد في جمادى الاولى سنة ثلاث وخمسين وخمسمائة فاستوطنها وسمع أبا الوقت وأبا جعفر العباسي

(1/283)

المكي، وأبا المظفر بن التريكي وأبا محمد بن المادح وهبة الله الشبلي وخلقا بعدهم وصحب أبا النجيب السهروردي.
وولاه قاضي القضاة أبو طالب روح بن أحمد الحديثي القضاء بحريم دار الخلافة ونفذ رسولا إلى نور الدين محمود أمير الشام وما كان بلغ الثلاثين سمع منه بحفظه وعلمه أبو بكر الباقداري وعلي الزيدي وأحمد بن أحمد البندنيجي وأبو الفتوح بن الحصري وابنه أبو بكر عبد الله بن عمر.
قال لي الحصري: كان ثقة صحيح النقل وأجاز لي.
أخبرنا عمر بن محمد الدينوري حدثنا أبو المحاسن القرشي سنة اثنتين وستين وخمسمائة أخبرنا حمزة بن أحمد بن فارس، حدثنا
نصر المقدسي فذكر حديثا من البسملة (كذا) السليم عن عمرو بن دينار عن ابن جبير عن ابن عباس: كان رسول الله صلى الله عليه وسلم ينزل عليه القرآن فإذا نزلت بسم الله الرحمن الرحيم عرف أن السورة قد فصلت.
ولد بدمشق في شعبان سنة ست وعشرين وخمسمائة.
وتوفي في ذي الحجة سنة خمس وسبعين وخمسمائة.
1049 - عمر بن علي بن عبد السيد الصفار أبو حفص: من أهل باب البصرة.
سمع هبة ا لله بن الحصين وهبة الله الحريري وغيرهما سمع منه عمر القرشي ورفقته وقرأت عليه: أخبركم إسماعيل السمرقندي.
فذكر حديثا.
ولد سنة خمس عشرة وخمسمائة، وتوفي في جمادى الاخرة سنة أربع وتسعين.
قلت: روى عنه يوسف بن خليل.
1050 - عمر بن علي بن عمر الواعظ أبو علي الحربي يعرف بابن النوام: له لسان في الواعظ وقول الشعر.
سمع أبا القاسم هبة الله بن الحصين وأبا الحسين ابن أبي يعلى وأبا بكر الانصاري.
حدثنا قال: أخبرنا هبة الله.
فذكر حديثا.
ولد سنة أربع عشرة وخمسمائة توفي في شوال سنة سبع وتسعين.
قلت: روى عنه ابن خليل والضياء وابن عبد الدائم.
1051 - عمر بن علي بن بقاء السقلاطوني أبو حفص يعرف بابن نموذج: كتب عنه عمر القرشي وقرأت عليه: أخبركم هبة ا لله بن الحصين.
فذكر حديثا.
ولد تقريبا سنة اثنتي عشرة وخمس مائة وتوفي في المحرم سنة ثمان وتسعين.
قلت: روى عنه ابن خليل.

(1/284)

1052 - عمر بن عيسى البزوري: أخو عبد الرحمن.
سمع مع أخيه من أبي المعالي اللحاس وأبي محمد بن الخشاب.
أخبرنا: أخبرنا ابن اللحاس.
فذكر حديثا.
توفي في شعبان سنة ثمان عشرة وستمائة.
1053 - عمر بن كرم بن علي أبو حفص بن أبي المجد الحمامي: دينوري الاصل بغدادي المولد، كان سبط عبد الوهاب بن الصابوني.
سمع منه ومن أبي الوقت ونصر بن نصر العكبري.
قرأت عليه: أخبركم نصر.
فذكر حديثا.
وكان يثني عليه خير (كذا).
قلت: روى عنه أبو ع بد ا لله البرزالي والسيف المقدسي والفخر بن البخاري والتقي ابن الواسطي وأبو المعالي الابرقوهي وأبو المظفر بن النابلسي وعبد الرحمن بن الزين وآخر من سمع منه محمد بن القاسم شيخ المستنصرية والعماد إسماعيل بن الطبال ببغداد وكتب عنه عمر بن الحاجب.
توفي سنة تسع وعشرين وستمائة في رجب.
1054 - عمر بن عبد الله بن الخضر بن معمر العليمي أبو الخطاب التاجر، دمشقي يعرف بابن حوائج كش: عني بطلب الحديث وجمعه بالشام ومصر والعراق وخراسان.
سمع نصر الله المصيصي ونصر بن أحمد بن مقاتل والحسين بن البن وأبا العشائر الكردي وبمصر ناصر ابن الحسن الزيدي وبالاسكندرية أبا طاهر السلفي وببغداد محمد بن عبد الله الحراني وعبد الله بن سعد خزيفة وأبا شجاع الماذرائي وابن البطي وذي الطبقة وبنيسابور أبا الاسعد هبة الرحمن وأبا البركات عبد الله بن الفراوي وبهراة ابن حاتم الحبسي وأبا النضر عبد الرحمن بن عبد الجبار الفامي وكتب بخوارزم عن جماعة وحدث بها وببغداد ودمشق وبلاد كثيرة.
سمع منه أخوه عبد الله وعلي بن أحمد الزيدي وعمر ابن بكرون وابن الاخضر وكان يرحل إلى البلاد للتجارة ويكتب عن شيوخها، وكان جيد الاصول، أثنى عليه شيخنا ابن الاخضر.
قرأت على ابن الاخضر: أخبركم عمر العليمي، أخبرنا عبد الله بن محمد البغوي، أخبرنا عبد الغفار الشيرويي.
فذكر من جزء ابن ملاس حديث لما نزلت (لن تنالوا البر).
أنبأناه أحمد بن سلامة عن اللبان عن الشيرويي.
مات بدمشق وأوصى بكتبه أن تكون بمسجد الشريف الزيدي ببغداد.
1055 - عمر بن محمد بن علي القزاز يعرف بابن العجيل أبو حفص:

(1/285)

أخو أبي بكر.
حدثنا: قال أخبرنا ابن الحصين.
فذكر حديثا.
توفي في صفر سنة ثلاث وتسعين وخمسمائة وقد أناف على الثمانين.
1056 - عمر بن محمد بن حسن القطان، يلقب جريرة الازجي: وجد سماعه في شئ من أمالي ابن الحصين.
قرأت: أخبركم ابن الحصين، أخبرنا ابن المذهب.
فذكر حديثا.
توفي في جمادى الاولى سنة ستمائة.
قلت: وروى عنه الضياء محمد والنجيب عبد اللطيف وأجاز لابن أبي الخير.
1057 - عمر بن محمد بن ثابت بن السماك المورق: حدثنا أن أبا الوقت أخبرهم.
فذكر أول الثلاثيات.
توفي في آخر سنة ست وستمائة.
1058 - عمر بن محمد بن معمر بن أحمد بن يحيى بن حسان أبو حفص بن أبي بكر المؤدب بن طبرزذ الدارقزي (1): أخو أبي البقاء.
سمع بإفادة أخيه الكثير وبنفسه وعمر وحفظ الاصول وكانت بخط أخيه إلا القليل.
سمع هبة الله بن الحصين وأبا المواهب بن ملوك وأبا غالب بن البناء وهبة الله الشروطي وهبة الله بن البطر وأبا الحسن بن الزاغوني وعمر بن أحمد بن دحروج وقاضي المرستان ومن بعدهم وكان صحيح السماع على قلة عمله.
سافر في آخر عمره إلى الشام وسمع منه بها خلق وحدث أيضا بإربل والموصل وحران وحلب وعاد إلى بغداد وخرجت له مشيخة عن ثلاث وثمانين شيخا وأملى علينا مجالس بجامع المنصور.
روى عنه من الغيلانيات حديث الايمان بالنيات.
ولد سنة ست عشرة وخمسمائة وتوفي في تاسع رجب سنة سبع وستمائة.
قلت: روى عنه أبو الفرج بن أبي عمر المسلم بن علان وأحمد بن شيبان والفخر
ابن البخاري وزينب بنت سلى وغازي الحلاوي وخلق لا يحصون.
1059 - عمر بن محمد بن هارون الواسطي المقرئ: نزيل بغداد.
لقي جماعة.
قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
توفي في رمضان سنة عشر وستمائة.
__________
(1) انظر: النجوم الزاهرة 6 / 21.
ولسان الميزان 4 / 329.
(*)

(1/286)

1060 - عمر بن محمد بن عمر المزارع أبو حفص: تقدم أبوه.
قرأت عليه: أخبركم ابن البطي.
فذكر حديثا.
توفي سنة ثلاث عشرة وستمائة.
قلت: روى عنه البرزالي.
1061 - عمر بن محمد بن عبد الواسع بن أبي سعد الصفار أبو حفص الهروي: سمع سعيد بن محمد اليعقوبي وعبد الواسع بن عبد السلام وسمع ببغداد من شهدة وكان يوصف بالصلاح.
ولد سنة ثمان وثلاثين وخمسمائة.
قلت: روى عنه البرزالي عن نصر بن سيار والحافظ الضياء.
1062 - عمر بن محمد بن عبد الله بن محمد بن عمويه بن عبد الله بن السهروردي أبو حفص وأبو عبد الله الصوفي الواعظ (1): ابن أبي الشيخ أبي النجيب.
قدم معه سهرورد إلى بغداد وعنه أخذ التصوف والوعظ وكان له قدم ثابت في الطريقة ولسان ناطق وتصنيف في شرح أحوالهم.
سمع هبة الله الشبلي ومحمد بن البطي وأبا زرعة وعمه أبا النجيب وجماعة وحدث عنهم وتولى عدة ربط للصوفية ونفذ من الديوان رسولا إلى عدة جهات.
قرأت عليه: أخبركم ابن البطي.
فذكر حديثا.
ولد في آخر سنة تسع وثلاثين وخمسمائة.
قلت: روى عنه البرزالي والضياء المقدسي والظهير الريحاني والشرف بن النابلسي
وخلق سواهم وحدثنا عنه أبو المعالي الابرقوهي.
توفي في آخر يوم من سنة إحدى وثلاثين وستمائة.
1063 - عمر بن محمد بن محمد بن أبي الريان أبو حفص الكاغدي الدارقزي: سمع أبا الوقت وابن البطي.
قرأ عليه: أخبركم أبو الوقت.
فذكر من جزء أبي الجهم.
ولد سنة خمس وأربعين وخمسمائة.
__________
(1) انظر: النجوم الزاهرة 6 / 292.
وشذرات الذهب 5 / 153.
والعبر 5 / 129.
وطبقات الشافعية 5 / 143.
(*)

(1/287)

قلت: حدثنا عنه أحمد بن إسحاق الهمذاني.
سمع منه سنة عشرين وستمائة وتوفي في ذي الحجة سنة إحدى وعشرين وستمائة.
1064 - عمر بن محمد بن أحمد بن حسن بن جابر الدينوري الاصل البغدادي أبو نصر الصوفي: من اصحاب النجيب السهروردي، كان حسن الاخلاق حافظا لكتاب الله.
سمع بإفادة أبيه وبنفسه أبا الوقت وابن المادح وحمزة بن علي بن طلحة وهبة الله الشبلي وغيرهم.
قرأت عليه: أخبركم ابن المادح، أخبرنا محمد بن محمد الزينبي.
ولد سنة خمس وأربعين وخمسمائة وتوفي في صفر سنأة ست عشرة وستمائة.
1065 - عمر بن المبارك بن أحمد بن سهلان النعال أبو حفص: سمع الكثير وطلب بنفسه.
سمع أبا علي بن المهدي وأبا القاسم بن الحصين وأبا العز ابن كادش وغيرهم.
كتب عنه عمر القرشي وأبو سعد بن السمعاني وذكره في كتابه.
توفي في ذي القعدة سنة خمس وسبعين وخمس مائة قال ابن السمعاني: كان صالحا صدوقا خيرا قنوعا كتب لي جزءا لطيفا وحدثني به قال لي: ولدت سنة خمسمائة.
1066 - عمر بن المبارك بن أبي الفضل العاقولي يعرف بابن طرويه الازجي: سمع أبا القاسم بن الحصين وأبا البركات الفارقي.
سمع منه عمر القرشي وتميم البندنيجي وجماعة.
توفي في ذي الحجة سنة إحدى وتسعين وخمسمائة وله ثمانون سنة.
قلت: روى عنه يوسف بن خليل.
1067 - عمر بن مسعود بن أبي العز الفراش أبو القاسم الزاهد البزاز: من أصحاب الشيخ عبد القادر، أحد الموصوفين بالعبادة وحسن الطريقة بنى لنفسه رباطا سكنه جماعة من الفقراء وكان له القبول.
سمع من الارموي وابن ناصر وسعيد ابن البناء وأبي الوقت.
قرأت: أخبركم سعيد فذكر حديثا.
ولد سنة ثلاث وثلاثين وخمسمائة تقريبا وتوفي في رمضان سنة ثمان وستمائة.
1068 - عمر بن هدبة بن سلامة الصواف أبو حفص السمسار: سمع أبا القاسم بن بيان وأبا الخطاب الكلوذاني وغيرهما.
سمع منه أبو المحاسن

(1/288)

القرشي وحدثنا عنه أبو الفرج بن الجوزي ووثقه.
توفي في ربيع الاخر سنة إحدى وسبعين وخمسمائة وله تسع وثمانون سنة.
1069 - عمر بن يوسف بن محمد بن نيروز المقرئ: ختن شيخنا محمود الشعار.
قرأ بالقراءات الكثيرة على أبي الحسن البطائحي وسمع أبا الفتح بن البطي ويحيى بن ثابت وشهدة وكان خيرا ثقة.
قرأت عليه: أخبركم ابن البطي، أخبرنا ابن بكري.
فذكر حديثا.
ولد سنة إحدى وأربعين وخمسمائة وتوفي في جمادى الاولى سنة إحدى عشرة وستمائة.
1070 - عمر بن أبي بكر بن علي التبان أبو حفص المقرئ: شيخ ساكن طلب بنفسه وكتب عن ابن الحصين وابن البناء وزاهر الشحامي
وجماعة.
كتب عنه عمر القرشي ومسى أباه (غانما).
قرأت عليه: أخبركم ابن الحصين.
فذكر حديثا.
ولد سنة سبع وخمسمائة وتوفي في جمادى الاولى سنة اثنتين وثمانين وخمسمائة.
1071 - عمر بن أبي السعادات بن محمد بن مكابر السقلاطوني أبو حفص الوكيل بباب القضاة: سمع ابن الحصين والقاضي أبا بكر.
سمع منه عمر القرشي وأجاز لنا.
توفي في رمضان سنة إحدى وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1072 - عمر بن أبي السعادات بن محمد بن أحمد بن صرما أبو حفص الاسكيف الازجي ابن عم أحمد بن يوسف وأخيه محمد: سمع سعد الخير الانصاري ومحمد بن ناصر قرأت عليه: حدثكم ابن ناصر.
فذكر حديثا.
توفي في ذي القعدة سنة تسع عشرة وستمائة.
روى عنه البرزالي.
1073 - عمر بن أبي العز بن البحري: حدثنا أن البطي أخبره.
فذكر حديثا.
توفي سنة خمس عشرة وستمائة في ذي القعدة.

(1/289)

1074 - عثمان بن عبد الملك بن عثمان اللخمي أبو عمرو الصفار: أخو عبد الرحمن.
سمع أبا القاسم بن بيان وعلي بن أحمد بن فتحان وأبا علي بن نبهان وأبا الخطاب الكلواذاني.
سمع منه عمر القرشي وطبقته وحدثنا عنه ابن الاخضر، توفي في واسط سنة إحدى وسبعين وخمسمائة.
1075 - عثمان بن حسين بن محمد بن الحكم أبو عمرو الحريمي (1): سمع هبة الله بن الحصين.
سمع منه عمر القرشي وأحمد بن طارق.
قرأ عليه:
أخبركم ابن الحصين.
فذكر حديثا.
توفي في ذي القعدة سنة ست وتسعين وخمسمائة وقد جاوز الثمانين.
قلت: روى عنه ابن خليل.
1076 - عثمان بن مقبل الياسري أبو عمرو الواعظ الحنبلي (2): سمع ابن الخشاب وشهدة.
أخبرنا أن شهدة أخبرتهم.
فذكر حديثا.
وسمع أيضا من لاحق بن كاره.
توفي في آخر سنة ست عشرة وستمائة.
1077 - علي بن أحمد بن هارون المعاز: سمع منه السلفي عن أبي طالب بن عمر الزهري.
1078 - علي بن أحمد بن محمد بن علي الكتاني أبو الشاهد الازهر المحتسب الواسطي والد شيخنا أبي طالب: حدثنا أحمد بن طارق أخبرنا السلفي: سألت الجوزي بواسط عن القاضي أبي الازهر الكتاني فقال: سمع القاضي أبا عبد الله الدامغاني وهو أحد الرؤساء وذوي اليسار بواسط.
سمع منه أبو الازهر علي بن المبارك بن نغوبا وهبة الله بن البوقي وأبو طاهر السلفي.
أنشدني الحسن بن هبة الله بن يحيى بن البوقي أنشدني أبي أنشدنا القاضي أبو الازهر علي بن أحمد أنشدنا قاضي القضاة أبو عبد الله محمد بن علي الدامغاني ببغداد أنشدنا محمد بن علي الصوري أنشدني عبد المحسن بن محمد بن غلبون الصوري لنفسه:
__________
(1) انظر: مجمع الالقاب 5 / 8020.
(2) انظر: المشتبه ص 21.
وذيل طبقات الحنابلة 2 / 142.
(*)

(1/290)

وتريك نفسك في معاندة الورى * رشدا ولست إذا فعلت براشد شغلتك عن أفعالها أفعالهم * إلا اقتصرت على عدو واحد
توفي أبو الازهر سنة عشرة وخمسمائة عن ثلاث وستين سنة بواسط ودفن بداره.
1079 - علي بن أحمد بن محمد بن عمر بن حسن أبو الحسن العلوي الزيدي: من ولد زيد بن علي بن الحسين.
شافعي المذهب، أحد الاعيان والزهاد والنساك حفظ القرآن وحصل الفقه وكتب الكثير من الحديث وجمعه وكان نبيلا جامعا لصفات الخير وسمعت شيخنا عبد العزيز بن الاخضر يعظم شأنه ويثني عليه ويصف زهده ودينه وقال: أول سماعه سنة سبع وأربعين وما بعدها إلى آخر عمره سمع الحافظ أبا الفضل بن ناصر وسعيد بن البناء وأبا الكرم الشهرزوري وأبا بكر الزاغوني ونصر ابن نصر وأبا عبد الله الرطبي وأبا الوقت وأبا المظفر التريكي وأبا جعفر العباسي وأبا محمد بن المادح وهبة الله الشبلي فمن بعدهم.
وانتخب لنفسه أجزاء وحدث بها وسمع منه شيوخه وأقرانه تبركا، منهم سعد الله الدقاق وإبراهيم بن الشعار وعمر العليمي وعمر القرشي وعمر بن أحمد بن بكرون وأبو المواهب الحسن بن صصرى وجماعة كثيرة.
وكان ثقة صدوقا وانتفع الناس بكتبه ووقفها.
ولد سنة تسع وعشرين وخمسمائة.
توفي في شوال سنة خمس وسبعين ودفن بداره وأبوه يومئذ في الحياة.
1080 - علي بن أحمد بن علي بن محمد بن علي الدامغاني الاصل البغدادي المولد قاضي القضاة أبو الحسن ابن القاضي أبي الحسين ابن قاضي القضاة أبي الحسين ابن قاضي القضاة شيخ القضاة أبي عبد الله (1): كان ساكنا وقورا، ولي القضاة بعد أبي القاسم الزينبي سنة ثلاث وأربعين وخمسمائة وعزل سنة خمس وخمسين ولزم الاشتغال بالعلم إلى أن أعيد سنة سبعين.
سمع أبا القاسم بن الحصين وهبة الله الشروطي وابن البطر وأبا الحسين بن الفراء وجماعة.
ولد سنة ثلاث عشرة وخمسمائة وتوفي في سنة ثلاث وثمانين وخمسمائة في
ذي القعدة وحضره خلق كثير.
1081 - علي بن أحمد بن محمد بن العباس العطار أبو الحسن بن الديناري:
__________
(1) انظر: العبر 4 / 249.
والجواهر المضية 1 / 350.
(*)

(1/291)

أخو محمود ومحمد ومسعود.
قرأت: أخبركم أبو بكر الانصاري.
فذكر حديثا.
توفي في جمادى الاخرة سنة اثنتين وتسعين وخمسمائة.
1082 - علي بن أحمد بن الحسين بن أيوب الكاتب أبو الحسن: سمع أبا بكر القاضي وأبا منصور القزاز.
قرأت عليه: أخبركم محمد بن عبد الباقي.
فذكر حديثا.
ولد سنة ثلاث وعشرين وخمسمائة وتوفي في ربيع الاول سنة ستمائة.
قلت: روى عنه الحافظ الضياء وعبد اللطيف فيما قرأ عليه.
1083 - علي بن أحمد بن سعيد المقرئ أبو الحسن بن الدباس المعدل الواسطي (1): قرأ القراءات الكثيرة على عبد الرحمن بن الحسين بن الدجاجي وعلى المبارك بن أحمد بن زريق وبهمذان على الحافظ أبي العلاء وبالموصل على أبي بكر يحيى بن سعدون وذكر أنه قرأ ببغداد على أبي الكرم الشهرزوري وقرأ بجامع واسط صدرا به مع شيخنا أبي بكر الباقلاني ثم استوطن بغداد وأقرأ الناس بها.
حدث عن أبي طالب الكتاني بما لم نعرفه عنده.
سمع منه عبد العزيز بن هلالة ذلك فلما تبين له ذلك أضرب على السماع.
وقال لي عبد العزيز بن عبد الملك الشيباني الدمشقي وقفت على وقعة فيها خط مزور على خط أبي الكرم الشهرزوري بقراءة ابن الدباس عليه.
أنشدنا أبياتا وتوفي في رجب سنة سبع وستمائة وله قريب ثمانين سنة.
1084 - علي بن أحمد بن عمر بن حسين القطيعي أبو القاسم الصفار: منسوب إلى قطيعة باب الازج.
تقدم أبوه وأخوه.
سمع أبا الوقت وأبا بكر
الزاغوني وأبا جعفر المكي.
قرأت عليه: أخبركم ابن الزاغوني.
فذكر حديثا.
توفي سنة ثمان وستمائة.
1085 - علي بن أحمد بن علي بن الصياد أبو السعادات الضرير: سمع أبا الوقت وبالموصل يحيى بن سعدون وكان فيه فضل وتميز.
توفي بقرية الارحاء على مقربة من واسط كان خطيبا بها.
توفي سنة تسع وستمائة وحدث بها بصحيح البخاري.
ولد سنة اثنتين وعشرين وخمسمائة.
__________
(1) انظر: طبقات القراء للجزري 1 / 511.
(*)

(1/292)

1086 - علي بن أحمد بن أبي نصر الهاشمي أبو الهيجاء بن خليفان: سمع صحيح البخاري من أبي الوقت وتوفي أيضا سنة تسع وستمائة وقد جاوز الثمانين.
1087 - علي بن أحمد بن علي الطيب أبو الحسن البغدادي يعرف بابن هبل (1): قرأ الادب والطب وسمع إسماعيل بن السمرقندي واستوطن الموصل وحدث بها وعمر.
توفي في المحرم سنة عشر وستمائة وله خمس وتسعون سنة.
قلت: روى عنه يوسف بن خليل والزكي والبرزالي وذكر أنه صنف كتابا في الطب وكان ضريرا من أذكى بني آدم وروى عنه النجيب عبد اللطيف.
1088 - علي بن أحمد بن هلال المستعمل الحربي يعرف بابن العريبي: قرأت عليه: أخبركم ابن الطلاية.
فذكر حديثا.
توفي سنة عشر وستمائة في رجب.
1089 - علي بن أحمد بن علي بن بطوشا التانئ أبو الحسن: كان أكثر مقامة بالسواد.
قرأت عليه: أخبركم محمد بن ناصر.
فذكر حديثا.
توفي صنة اثنتي عشرة وستمائة وله ثمانون سنة.
1090 - علي ابن مولانا الامام الناصر لدين الله أمير المؤمنين أبو الحسن الملقب بالملك المعظم (2): استولى على امد السبق إلى كل مكرمة وتفضل بالكثير على ذوي الفاقات.
توفي في ذي القعدة سنة اثنتي عشرة وستمائة وعظم المصاب على الناس به وكثر البكاء عليه.
1091 - علي بن إبراهيم بن نجا بن غانم الانصاري أبو الحسن الواعظ الدمشقي (3): سبط أبي الفرج بن الحنبلي.
قدم بغداد وصاهر سعد الخير على ابنته فاطمة وسمع
__________
(1) انظر: نكت الهميان ص 205.
والمشتبه 539.
(2) انظر: ذيل الروضتين 91.
والكامل لابن الاثير، حوادث سنة 612.
(3) انظر: النجوم الزاهرة 6 / 183.
والعبر 4 / 307.
ومرآة الزمان 8 / 515.
والمشتبه 17.
(*)

(1/293)

منه ومن عبد الصبور بن عبد السلام الهروي وعبد الخالق اليوسفي في سنة أربعين وخمسمائة ثم قدمها رسولا سنة أربع وستين وخمسمائة من نور الدين محمود بن زنكي صاحب الشام.
ولد سنة ثمان وخمسمائة وسكن مصر مدة وحدث بها وبدمشق وتوفي في رمضان سنة تسع وتسعين وخمسمائة بمصر.
قلت: روى عنه يوسف بن خليل والضياء محمد ومحمد بن البهاء وأبو سليمان بن الحافظ عبد الغني.
1092 - علي بن إبراهيم بن عبد الوهاب بن كليب: ابن أخي عبد المنعم.
سمع أبا الوقت ولم يحدث وكان يمتنع ويقول: لست بأهل توفي في حدود سنة عشر وستمائة.
1093 - علي بن أنشتكين بن عبد الله أبو الحسن الجوهري:
سمع أبا الغنائم النرسي.
سمع منه عمر القرشي وقصدناه للسماع منه فلم يتفق.
توفي في رجب سنة ثمان وتسعين وخمسمائة وقد كمل الثمانين.
1094 - علي بن أبي سعد ثابت وقيل محمد بن إبراهيم بن شستبان الخباز أبو الحسن الازجي: أحد الطالبين للحديث وجمعه وسماعه حتى عرف بالمفيد وهو خال يحيى بن بوش ووكيع بن إبراهيم.
سمع ابن بيان وابن نبهان وأبا الغنائم بن المهتدي وأبا الخطاب الكلوذاني وأبا سعد بن الطيوري فمن بعدهم وحدث وكانث قة صدوقا حدثنا عنه ابن أخته ابن بوش وعبد العزيز بن الاخضر وأبو طالب بن عبد السميع وغيرهم.
قال أبو المحاسن القرشي: سألته عن مولده فقال: سنة خمس وثمانين وأربعمائة.
وتوفي في شعبان سنة اثنتين وستين وخمسمائة.
قلت: وعده أبو محمد بن قدامة في شيوخه الذين سمع منهم.
1095 - علي بن ثروان بن زيد بن الحسن الكندي (1): ابن عم أبي اليمن اللغوي.
كان عارفا بالادب ويقول الشعر.
قرأ على أبي منصور ابن الجواليقي وسمع إسماعيل بن السمرقندي وجماعة وسكن قبل موته دمشق وحظي
__________
(1) انظر: شذرات الذهب 4 / 216.
وبغية الوعاة 331.
وإنباء ا لرواة 2 / 235.
(*)

(1/294)

عند أميرها نور الدين محمود بن زنكي.
توفي سنة خمس وستين وخمسمائة.
1096 - علي بن جابر بن زهير بن علي أبو الحسن البطائحي: كان قدم بغداد وتفقه على مذهب الشافعي مدة وسمع ابن ناصر وأبا الوقت وخرج إلى رحبد مالك بن طوق ثم رجع وتولى القضاء بنواحي بغداد وكتبت عنه وتوفي في سنة أربع وتسعين وخمسمائة وله خمس وستون سنة.
1097 - علي بن الحسين بن سلامة بن ساعد المنبجي الاصل البغدادي الحنفي
أخو أحمد ويحيى: سمع ابن بيان.
أخرج عنه حديثا عمر القرشي.
توفي في سنة ثلاث وستين وخمسمائة في صفر.
1098 - علي بن الحسن بن علي أبو الحسن الفقيه الشافعي يعرف بابن الرميلي (1): كانت له معرفة تامة بالفقه والادب والفتوى ورشح لتدريس النظامية.
سمع من أبي الوقت والارموي وروى القليل.
توفي سنة تسع وستين وخمسمائة.
1099 - علي بن الحسن بن علي بن الاسود المعروف بابن البل: عم هبة الله.
سمع أبا القاسم الربيع وأبا القاسم بن بيان.
سمع منه صدقة بن الحسين وأبو الحسين الزينبي وأبو المحاسن القرشي وحدثنا عنه علي بن محمد العلوي وابن الاخضر وغيرهما.
توفي في ذي الحجة سنة تسع وستين وخمسمائة.
قلت: روى عنه الموفق بن قدامة.
1100 - علي بن الحسن بن هبة الله بن عبد الله بن الحسين أبو القاسم بن عساكر الحافظ الدمشقي (2): أحد من اشتهر ذكره وشاع علمه وعرف حفظه وإتقانه.
سمع الكثير ببلدة وبالعراق وخراسان وأصبهان والحجاز وحصل ما لم يحصله غيره وجمع تاريخ الشام وأجاد في جمعه قدم بغداد سنة عشرين وخمسمائة فسمع أبا القاسم بن الحصين
__________
(1) انظر: طبقات الشافعية 4 / 272.
(2) انظر: النجوم الزاهرة 6 / 77.
وشذرات الذهب 4 / 239.
ووفيات الاعيان 1 / 363.
(*)

(1/295)

والبارع أبا عبد الله الدباس وأبا العز بن كادش وأبا غالب بن البناء وهبة الله الشروطي وجماعة من أصحاب أبي محمد الجوهري وخلقا غيرهم وسمع بنيسابور
زاهرا الشحامي وأبا عبد الله الفراوي وطبقتهم وحدث بالكثير وبنى له نور الدين دار الحديث بدمشق وكان موفقا في أفعاله وتصنيفه.
ذكره أبو سعد بن السمعاني ووصفه بالحفظ والاتقان وروى عنه الكثير ولد في محرم سنة تسع وتسعين وأربعمائة وتوفي في رجب سنة إحدى وتسعين وخمسمائة بدمشق.
قلت: أبو القاسم ختم به هذا الشأن ولم يخلف بعده في الحديث مثله ولا أرى مثل نفسه في معرفة الحديث ومعرفة رجاله.
سمع بدمشق أبا القاسم النسيب وأبا الحسن بن الموازيني وأبا طاهر الحنائي وأبا الوحش سبيع بن المسلم وأبا محمد بن الاكفاني وأول سماعه سنة خمس وخمسمائة وأجاز له أبو الفتح الحداد وأبو الحسن العلاف وابن نبهان وأصحاب أبي نعيم وطبقتهم.
روى عنه ا بنه أبو محمد الحافظ وبنو أخيه زين الامناء وفخر الدين وتاج الامناء وأبو جعفر القرطبي وعبد القادر الرهاوي وأبو القاسم بن صصرى وأبو نصر بن الشيرازي وإبراهيم بن الخشوعي ونصر الله بن فتيان ومحمد بن أخي أبي البيان وعبد العزيز بن الدجاجية والعز محمد بن أحمد النسابة وعبد القادر بن الحسين الفقيه نزيل مصر وعبد ا لواحد بن هلال وعمر البرذاعي وعتيق السلماني وأسعد بن علان وأبو العباس بن البسملة وخلق كثير من أهل دمشق ومن أهل غوطتها، فإنه حدث بقرى كثيرة وبقي حديثه بها ومن نظر في التاريخ له علم بمكانه من العلم وكثرة مواده وتبحره وذكائه وحفظه.
1101 - علي بن الحسين بن إسماعيل أبو الحسن العبدي البصري يعرف بابن المعلمة الاديب (1): له مصنفات في العروض والادب ويقول الشعر.
سمع جابر بن محمد وطلحة بن علي المالكي وإبراهيم بن عطية وببغداد أبا الكرم الشهرزوري وابن ناصر وابن الزاغوني وطبقتهم وخرج لنفسه فوائد وأقرأ الادب وكانث قة أخبرنا بقراءتي أخبرنا ابن الزاغوني.
فذكر حديثا.
توفي في شعبان سنة تسع وتسعين وخمسمائة بالبصرة وله
خمس وسبعون سنة.
لقيته بواسط.
1102 - علي بن الحسن بن إسماعيل بن عطاء الشافعي أبو الحسن الفقيه:
__________
(1) معجم الادباء 5 / 146.
(*)

(1/296)

من بيت علم وفضل.
سمع أبا الوقت السجزي.
سمع منه أصحابنا.
توفي في محرم سنة خمس وستمائة.
1103 - علي بن الحسين بن قنان الانباري ثم البغدادي أبو الحسن الربي: سمع هبة الله الشروطي وهبة الله بن الطبر وزاهر بن طاهر وغيرهم.
سمع منه أصحابنا وأجاز لنا.
توفي في آخر سنة تسع وثمانين وخمسمائة.
قلت: روى عنه ابن خليل عن ابن الحصين.
1104 - علي بن الحسين ابن علي بن البل الدوري أبو الحسن المجلد: نشأ ببغداد وسمع ابن الطلاية وابن ناصر وأبا الوقت وكان سماعه صحيحا وكان فيه دعابة.
حدثنا: أخبرنا أن ابن الطلاية أخبرهم.
ولد سنة تسع وثلاثين وخمسمائة وتوفي في جمادى الاولى سنة تسع وستمائة.
1105 - علي بن حمزة بن فارس بن عبيد الله الحراني أبو الحسن بن القبيطي: والد شيخنا حمزة ومحمد.
قدم بغداد واستوطنها في سنة ست عشرة وخمسمائة وقرأ بها القرآن على أبي العز القلانسي وسمع محمد بن الحسين المزرفي.
سمع منه أبناه وأبو المحاسن الدمشقي.
توفي في جمادى الاخرة سنة ثمان وستين وخمسمائة.
1106 - علي بن حمزة بن علي بن طلحة أبو الحسن (1): من بيت تقدم وفضل، ولي حجابة باب النوبي ثم سافر إلى الشام ثم صار إلى مصر فسكنها.
سمع هبة الله بن الحصين وحدث عنه.
سمع منه عمر القرشي وقال: ولد سنة خمس عشرة وخمسمائة.
توفي في شعبان سنة تسع وتسعين وخمسمائة.
قلت: روى عنه الضياء محمد وخطيب مردا وابن خليل وآخرون.
وقد ذكره ياقوت الحموي وقال: ولي حجبة الباب زمن المستضئ ولقبه علم الدين وهو صاحب الخط المليح خصوصا قلم المصاحف فلم يكتبه أحد مثله ثم تقدم وتأخر ولما ولي الحجابة كان يتقعر في كلامه ويستعمل السجع وحوشي اللغة إلا أنه كان يتشدد في الخمر والملاهي تشددا عظيما ويتدين بذلك وكان أبوه صدرا محترما له مدرسة ببغداد تعرف بالكمالية.
__________
(1) انظر: معجم الادباء 5 / 204.
ومجمع الالقاب 4 / 602.
(*)

(1/297)

1107 - علي بن حسان بن علي العلبي أبو الحسن: والد زكريا.
سمع طرادا الزينبي وغيره.
سمع منه محمد بن مشق وعمر القرشي وغيرهما.
توفي في شعبان سنة خمس وخمسين وخمسمائة.
1108 - علي بن رشيد بن أحمد (1): قرأ شيئا من الادب وسمع نصر بن نصر وأبا الوقت وتوكل للناصر أمير المؤمنين وكان ثقة دينا حدث بشئ.
توفي في شوال سنة خمس وستمائة.
1109 - علي بن روح بن أحمد بن حسن النهرواني المعروف بابن الغبيري: تفقه على أبي النجيب السهروردي وقرأ من الادب شيئا وناب في الحكم بدار الخلافة عن قاضي القضاة بن الدامغاني أبي القاسم وكان دينا ثقة.
قرأت عليه: أخبرتكم خديجة بنت النهرواني أخبرنا النعالي.
فذكر حديثا.
ولد سنة بضع وثلاثين وخمسمائة وتوفي في رمضان سنة خمس عشرة وستمائة.
1110 - علي بن صدقة بن علي بن صدقة أبو القاسم الوزير الملقب قوام الدين (2): استوزره المقتفي سنة اثنتين وأربعين وخمسمائة ثم عزله بعد سنتين.
توفي سنة اثنتين
وخمسين وخمسمائة.
1111 - علي بن عبد الله بن فضل الله بن محمد بن محمد بن مخلد الازدي أبو المكارم القاضي الواسطي يعرف بابن الجلخت: من بيت صلاح وعدالة ورواية.
سمع من أخي جده نصر الله بن محمد بن محمد ومن أبي عبد الله الجلابي وغيرهما وولى نيابة الحكم بواسط.
سمع منه يوسف بن محمد بن بختيار ومحمد بن أحمد الزهري ببغداد وكتبت عنه.
توفي في شوال سنة إحدى عشرة وستمائة وقد جاوز الثمانين.
1112 - علي بن عبد الله بن سلمان أبو الحسن (3): قاضي القضاة، من أهل الحلة، ولى القضاء شرقا وغربا سنة ثمان وتسعين
__________
(1) انظر: ذيل طبقات الحنابلة 2 / 47.
وشذرات الذهب 5 / 17.
(2) انظر: المنتظم 10 / 178.
(3) انظر: الجواهر المضية 1 / 364.
(*)

(1/298)

وخمسمائة ثم عزل سنة ستمائة وعاد إلى الحلة ز قال ابن نقطة: يعرف بابن النصيلاتي بالنون وله حكاية عجيبة.
1113 - علي بن عبد الرحمن بن مبادر أبو الحسن، أخو أحمد، الازجي: تفقه على مذهب الشافعي وحصل المذهب والخلاف وولى قضاء واسط.
توفي في سنة ثلاث وستين وخمسمائة.
1114 - قلت: علي بن عبد الرحمن بن محمد بن محمد بن الطوسي أبو الحسن بن تاج القراء: سمع مالك بن أحمد البانياسي.
قال ابن السمعاني: كان صوفيا خدم المشايخ وتخلق بأخلاقهم،، طلبته عدة نوب فما صادفته وهو أخو شيخنا يحيى.
وقال ابن مشق: توفي
في صفر سنة ثلاث وستين وخمسمائة.
روى عنه الحافظ عبد الغني والشيخ الموفق وإبراهيم كالشغري وجماعة.
1115 - علي ابن شيخنا أبي الفرج بن الجوزي أبو القاسم (1): سمع أبا الفتح بن البطي ويحيى بن ثابت وأبا زرعة وتكلم في الوعظ ثم تركه أخبرنا علي، أخبرنا ابن البطي.
فذكر حديثا.
ولد سنة إحدى وخمسين وخمسمائة في شوال.
قلت: كتب عنه السيف بن المجد وأبو الفتح بن الحاجب وقال: كان كثير المحفوظ، أدواته تامة في الادب، مطروح التكلف، يخدم نفسه.
لزوم النسخ ومنه عيشه وكان فيه دعابة.
وثقة ابن نقطة وتوفي سنة إحدى وثلاثين وستمائة وروى عنه الامام تقي الدين ابن الواسطي جزء البانياسي.
1116 - علي بن عبد الرحيم بن الحسن السلمي أبو الحسن الرقي الاصل البغدادي المعروف بابن العصار اللغوي (2): قرأ على أبي منصور بن الجواليقي وأبي السعادات الشجري وبرع في الادب وسمع أبا علي بن المهدي وأبا العز بن كادش وقاضي المرستان وأقرأ الناس مدة وتخرج به أبو سعد بن حمدون ومصدق بن شبيب النحوي وأبو الحسن بن منصور اللغوي وعلي بن
__________
(1) انظر: العبر 5 / 120.
ومرآة الزمان 8 / 333، 502، 678، 679.
(2) انظر: معجم الادباء 5 / 247.
وإنباء الرواة 2 / 291.
والنجوم الزاهرة 6 / 88.
والعبر 4 / 299.
(*)

(1/299)

النهرواني وغيرهم وسمع منه عمر القرشي وأحمد بن طارق ولد سنة ثمان وخمسمائة وتوفي في محرم سنة ست وسبعين وخمسمائة.
1117 - علي بن عبد الرزاق أبو الحسن بن أبي البقاء أخي شيخنا أبي الفرج ابن الجوزي: سمع أبا الفضل الارموي وعمر بن عبيد الله الحربي.
أخبرنا قال: أخبرنا عمر،
أخبرنا طراد.
توفي في ربيع الاول سنة ثمان وستمائة.
قلت: قال ابن النجار: كتبت عنه وكان مهيبا ساكنا يزوق الدور.
1118 - علي بن عبد الرشيد بن علي بن بنيمان الحداد أبو الحسن القاضي الهمذاني سبط الحافظ أبي العلاء (1): قرأ بشئ من القراءات على جده وسمع منه ومن أبي الخير الباغبان وأبي الوقت السجزي حضورا وقدم بغداد فتفقه بها وسمع أيضا من أبي الفرج محمد بن أحمد بن نبهان وأبي الفتح بن شاتيل وجماعة، واستملي بالمدرسة النظامية على أبي الخير أحمد ابن إسماعيل القزويني وخرج إلى الشام ومصر ثم عاد إلى بلده وولي قضاءه ثم قدم بغداد وولي قضاء الجانب الغربي في سنة أربع وتسعين وخمسمائة ثم ولي قضاء تستر واستوطنها وحدث ببغداد بالكثير.
قرأت عليه: أخبركم أبو الوقت حضورا.
فذكر حديثا.
ولد سنة ثمان وأربعين وخمسمائة وتوفي بتستر في صفر سنة إحدى وعشرين وستمائة.
قلت: روى عنه عبد اللطيف الحراني.
1119 - علي بن عمر بن بن علي بن بقاء بن نموذج: تقدم أبوه وسمع أحمد بن أحمد الخراز.
حدثنا عنه.
فذكر حديثا.
توفي بتكريت سنة ثمان عشرة وستمائة.
1120 - علي بن عمر بن أبي الحسن الحمامي: أخبرنا قال: أنبأنا ابن البطي.
فذكر حديثا.
توفي سنة خمس عشرة وستمائة.
1121 - علي بن علي بن هبة الله بن محمد بن النجاري أبو طالب بن أبي
__________
(1) انظر: العبر 5 / 84.
(*)

(1/300)

الحسن بن أبي البركات (1):
من بيت عدالة وفقه.
تفقه على أبي القاسم بن فضلان وخرج أبوه قاضيا إلى نواحي الروم فخرج معه وأقام هناك فلما توفي أبوه ولى هو ثم عزل وخرج إلى الشام ثم عاد إلى بغداد بعد عشرين سنة فولى بها قضاء القضاة سنة اثنتين وثمانين وخمسمائة ثم استمر بالقضاء بعد سنتين ثم ناب في الوزارة ثم عزل عنهما ثم أعيد للقضاء سنة تسع وثمانين وخمسمائة وتوفي في جمادى الاخرة سنة ثلاث وتسعين وكان فقيها مناظرا.
سمع من أبي الوقت ولم يحدث.
1122 - علي بن علي بن يحيى أبو المجد الحسيني الفقيه الحنفي (2): شيخ صالح درس بجامع السلطان ويعرف بابن ناصر.
سمع من قاضي المرستان.
سمع منه عمر القرشي.
قرأت على الشريف أبي المجد: أخبركم أبو بكر، أخبرنا الجوهري.
ولد سنة خمس عشرة وخمسمائة وتوفي في ربيع الاول سنة أربع وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1123 - علي بن علي بن بركة بن عبيدة: أخو الحسن المقرئ الذي تقدم.
سمع من أخيه من أبي البدر الكرخي وأبي بكر بن الاشقر.
سمعتهم يقذفونه بما لا تجوز الرواية معه عنه وسمعت عنه جماعة.
توفي سنة ثلاث وستمائة ظنا.
1124 - علي بن علي بن حسن بن رزبهان بن باكيرا الفارسي ثم البغدادي أبو المظفر: ولى وزارة السلطان سليمان بن محمد سنة خمسين وخمسمائة وكان فيه فضل وكتابة.
سمع إسماعيل بن السمرقندي.
قرأت عليه عن ابن السمرقندي فذكر حديثا.
وتوفي في ذي الحجة سنة إحدى وستمائة وله ست وثمانون سنة.
قلت: روى عنه الضياء.
1125 - علي بن علي بن سعادة بن الجنيس أبو الحسن الفارقي الشافعي (3):
__________
(1) انظر: شذرات الذهب 4 / 314.
والعبر 4 / 282.
وطبقات الشافعية 4 / 284.
(2) انظر: الجواهر المضية 1 / 368.
وذيل الروضتين 14.
(3) انظر: طبقات الشافعية 4 / 311.
(*)

(1/301)

تفقه بتبريز على ابن أبي عمرو وسمع بها من محمد بن أسعد حفدة ثم قدم بغداد وصحب أبا النجيب السهروردي ثم علق الفقه وبرع فيه وأفتى ودرس وناب في الحكم عن قاضي القضاة أبي طالب بن النجاري.
توفي في يوم عرفة سنة اثنتين وستمائة.
1126 - علي بن علي بن المبارك بن الحسين بن نغوبا أبو المظفر: أخو عبد الله وعبيد الله، كان أحد العدول بواسط.
سمع أبا الكرم نصر بن محمد ابن مخلد وجده أبا السعادات المبارك والقاضي أبا عبد الله الجلابي وقدم بغداد فسمع أبا الفضل الارموي ونشتكين الرضواني وعبد الباقي بن أحمد بن النرسي وعاد إلى بلده وبه سمعت منه.
سمع منه أحمد بن طارق وجعفر العباسي وتميم البندنيجي ببغداد.
ولد سنة اثنتين وثلاثين وخمسمائة في جمادى الاخرة وتوفي في رمضان سنة إحدى عشرة وستمائة بواسط.
1127 - علي بن علي بن سالم أبو الحسن بن أبي البركات الشاعر الكرخي يعرف بابن الشيخ ويلقب بالمفيد: مدح الخليفة بقصائد.
توفي في رجب سنة سبع عشرة وستمائة وله ستون سنة.
1128 - علي بن عمران بن علي بن معروف البكري التيمي أبو الحسن السالار الاصبهاني: سمع أبا الفتح بن الحداد وأبا مطيع المصري وحدث عنهما ببغداد سنة ستين وخمسمائة.
سمع منه أبو الحسن الزيدي وأبو المحاسن القرشي الدمشقي وأبو الخطاب
العليمي وحدثنا عنه عمر بن محمد الدينوري.
ولد سنة خمس وثمانين وأربعمائة.
1129 - علي بن عساكر بن المرحب بن العوام أبو الحسن البطائحي المقرئ (1): والبطائح بين واسط والبصرة.
قدم بغداد وحفظ بها القرآن وقرأ بالقراءات الكثيرة على أبي العز القلانسي وعلى أبي عبد الله البارع وأبي بكر المزرفي وسبط الخياط وبالكوفة على عمر بن إبراهيم العلوي وسمع أبا طالب بن يوسف وهبة الله بن
__________
(1) انظر: النجوم الزاهرة 6 / 80.
والعبر 4 / 214.
وذيل طبقات الحنابلة 1 / 335.
ونكت الهميان 214.
(*)

(1/302)

الحصين فمن بعدهما وحدث بالكثير وأقرأ القراءات سنين وكان ثقة صحيح السماع له معرفة حسنة بالنحو.
روى لنا عنه جماعة أثنوا عليه.
قال عمر القرشي: سألته عن مولده فقال: سنة تسعين وأربعمائة أو تسع وثمانين.
قال: وتوفي في شعبان سنة اثنتين وسبعين وخمسمائة.
قلت: روى عنه الحافظ عبد الغني والحافظ عبد القادر والحافظ ابن الاخضر والموفق بن قدامة وأخوئه أبو عمر وابن راجح وأبو صالح الجيلي.
وقرأ عليه القراءات والقرآن خلائق من آخرهم عبد العزيز بن دلف قال صدقة بن الحسين في تاريخه: ظهر بالبطائحي ناصور تحت كتفه فبقي مدة ينز ثم انفجر إلى باطنه فهلك ووقف كتبه ووصى بثلث ماله لطغدي تلميذه وخلف نحو أربعمائة دينار ودارا.
1130 - علي بن فضائل بن علي التكريتي ثم البغدادي أبو الحسن الملاح: صحيح السماع.
قرأت عليه: أخبركم محمد بن عبد العزيز البيع، أخبرنا عاصم بن الحسن.
فذكر حديثا.
توفي في ربيع الاول سنة اثنتي عشرة وستمائة.
1131 - علي بن محمد بن علي أبو الحسن بن أبي زيد النحوي المعروف
بالفصيحي من استراباذ (1): قرأ النحو على عبد القاهر الجرجاني وبرع فيه حتى صار من أعيان النحاة واستوطن بغداد ودرس النحو بالنظامية وأخذ عنه الناس وحدث عن أبي الحسن علي ابن محمد الانباري الخطيب.
سمع منه أبو طاهر السلفي وروى عنه.
توفي في ذي الحجة سنة ست عشرة وخمسمائة.
1132 - علي بن محمد بن محمد بن ودعان الموصلي أبو الحسن: سبط الوزير أبي منصور بن جهير.
سمع ابن طلحة النعالي.
قال أحمد بن شافع: توفي سنة أربع وأربعين وخمسمائة.
1133 - علي بن محمد بن يحيى بن علي بن عبد العزيز أبو الحسن بن أبي المعالي القرشي المعروف بالقاضي الزكي الدمشقي (2): ولى قضاء بلده هو وأبوه وجده وكان خيرا دينا ثم استعفى من القضاء وحج وقدم
__________
(1) انظر: إنباه الرواة 2 / 306.
ووفيات الاعيان 1 / 374.
ومعجم الادباء 5 / 415.
(2) انظر: طبقات الشافعية 4 / 282.
(*)

(1/303)

العراق سنة ثلاث وستين وخمسمائة وأقام بها سنة وشهورا فأدركه أجله بها.
سمع عبد الكريم بن حمزة وجمال الاسلام السلمي وعبد الرحمن بن أبي عقيل.
سمع منه أبو محمد بن الخشاب مع تقدمه وأبو بكر الباقدراي وعمر القرشي وأخبرنا عنه أبو طالب ابن عبد السميع وابن الاخضر.
قال أبو الحسن الزيدي: كان نزها ذا وقار وتدين وعلم.
1134 - علي بن محمد بن بركة الزجاج أبو الحسن بن أبي بكر الواسطي الاصل البغدادي: سمع أبا الغنائم بن ميمون وغيره.
روى لنا عنه جماعة وسمع منه مكي الغراد وعمر القرشي وتميم بن أحمد.
توفي في محرم سنة خمس وستين وخمسمائة.
قلت: روى عنه أبو محمد بن قدامة.
1135 - علي بن محمد بن الحسن القزاز الكوفي الاصل يعرف بابن كيكلة: سمع أبا الحسين الطيوري وأبا الحسن العلاف.
سمع منه ابن شاتيل وتميم البندنيجي، وأخبرنا عنه إسماعيل بن إبراهيم الصوفي.
توفي في جمادى الاخرة سنة ست وستين وخمسمائة.
1136 - علي بن محمد بن المبارك بن بكروس أبو الحسن: تقدم أبوه وأخوه أحمد شيخ صالح، سمع الكثير بنفسه وسمع شيخنا ابن الاخضر بإفادته أولا.
روى عنه ابن الحصين وأبي غالب بن البناء وأبي القاسم الشروطي وغيرهم.
سمع منه عمر القرشي وإلياس الاربلي.
أخبرنا ابن بكروس، أخبرنا محمد بن الحسين المزرفي.
فذكر حديثا.
ولد سنة أربع وخمسمائة وتوفي في ذي الحجة سن ست وسبعين وخمسمائة.
قلت: قرأت على عبد الحافظ النابلسي: أخبركم ابن قدامة أن أبا الحسن بن بكروس وأخاه أخبراهم قالا: أخبرنا أبو الغنائم بن المهتدي بالله، أخبرنا أبو القاسم التنوخي.
فذكر حديثا.
1137 - علي بن محمد بن الحسن المستوفي أبو المفاخر البيهقي الواعظ الصوفي: سمع أبا عبد الله الفراوي ومحمد بن أحمد بن صاعد وعبد الغافر بن إسماعيل الفارسي وزاهر بن طاهر وغيرهم وحدث ببغداد وواسط وأجاز لي.
توفي في شعبان

(1/304)

سنة سبع وسبعين وخمسمائة.
1138 - علي بن محمد بن عبد الله بن هبة الله بن رئيس الرؤساء أبو نصر ابن الوزير أبي الفرج:
من بيت وزارة، أحب الصوفية وتزايا بلباسهم.
وبنى لهم رباطا ولم يدخل في ولاية.
سمع أبا الفضل الارموي وأبا الوقت السجزي.
سمع منه تميم البندنيجي وعبد الله بن مبارك الخزاعي وعبد القادر الرهاوي وابن الحصري وسكن دمشق بأخرة وتوفي بها في جمادى الاخرة سنة اثنتين وثمانين وخمسمائة عن اربع وأربعين سنة.
1139 - علي بن محمد بن علي أبو الحسن المقرئ البراندسي (1): قرية من نهر عيسى، كان حنبليا.
سمع ابن الحصين وأبا غالب بن البناء وإسماعيل ابن السمرقندي وقد عمر حتى قيل جاوز المائة.
روى عنه عمر القرشي وابن مشق وجماعة من أصحابنا وتوفي في ربيع الاول سنة ست وثمانين وخمسمائة وقرأت بخط أبي بكر محمد بن أبي طاهر البيع: كان مولده أبي الحسن البراندسي في سنة ثمانين وأربعمائة.
1140 - علي بن محمد بن الحسن بن الطيب أبو القاسم الزهري الكوفي العدل: يعرف بابن غنج سمع عمر بن إبراهيم العلوي وأحمد بن ناقة.
توفي سنة سبع وتسعين وخمسمائة.
سمعت منه حكايات.
مولده سنة ثلاث وعشرين.
1141 - علي بن محمد بن علي بن يعيش أبو الحسن: سبط قاضي القضاة أبي الحسن الدامغاني.
تقدم أبوه وجده وأخوه.
سمع هبة الله الشيباني وزاهر بن طاهر وهبة الله الحريري وروى على كره منه.
سمع منه عمر القرشي.
أخبرنا ابن يعيش، أخبرنا ابن الحصين.
فذكر حديثا.
ولد في شعبان سنة تسع عشرة وخمسمائة وتوفي في صفر سنة ثمان وتسعين وخمسمائة.
قلت: روى عنه يوسف بن خليل والضياء عبد الواحد وابن عبد الدائم.
1142 - علي بن محمد بن علي بن المسلم أبو الحسن السلمي الدمشقي:
__________
(1) انظر: شذرات الذهب 4 / 286.
وذيل طبقات الحنابلة 1 / 366.
(*)

(1/305)

يعرف بابن الشهرزوري الفقيه الشافعي.
كان جده يلقب جمال الاسلام.
وقدم هذا بغداد سنة إحدى وستمائة فسمعوا منه وعاد وتوفي في طريقه بحمص وله سبع وخمسون سنة.
1143 - علي بن محمد بن علي بن أحمد الخراز أبو الحسن: سمع ابن الطلاية وسعيد بن البناء وغيرهما.
سمع منه بعض الطلبة وانقطع بطريق الحجاز سنة ثلاث وستمائة.
1144 - علي بن محمد بن علي بن أبي سعد الموصلي الاصل البغدادي المولد أبو الحسن الخياط أخو سليمان: سمع بإفادة أخيه يوسف من عبد الوهاب الانماطي والحسين سبط الخيار وأبا منصور (كذا) بن خيرون وإبراهيم بن نبهان الرقي وأبا البدر الكرخي والسلال وكان صحيح السماع.
توفي في جمادى الاخرة سنة أربع عشرة وستمائة في عشر التسعين.
أخبرنا علي، أخبرنا السلال.
1145 - علي بن محمد بن علي بن محمد أبو الحسن المقرئ بن السقا الحريمي: سمع المبارك بن أحمد وسعيد بن البناء وأحمد بن أحمد الخراز وأبا الوقت وسكن بنواحي دجيل وكان يأتي بغداد ونسمع منه.
قرأت عليه: أخبركم المبارك بن أحمد، أخبرنا أبو نصر الزينبي.
ولد في سنة ثلاث وثلاثين وخمسمائة وتوفي في رمضان سنة ثمان عشرة وستمائة بقرية حربي.
1146 - علي بن محمد بن عدنان أبو المختار العلوي: أخو محمد.
أخبرنا قال: أخبرنا محمد بن البطي.
ولد سنة ست وثلاثين وخمسمائة.
1147 - علي بن محمد بن أحمد بن العمري: سمع أبا الوقت.
سمع منه بعض أصحابنا.
توفي في رمضان سنة تسع عشرة
وستمائة.
1148 - علي بن محمد بن عبد الله بن محمد بن المعمر أبو طالب الجاجب: من بيت رئاسة وتقدم.
سمع أحد بن عبد الغني الباجسرائي وابن البطي وابن

(1/306)

الخشاب قرأت عليه: أخبركم ابن البطي.
ولد سنة خمس وأربعين وخمسمائة.
1149 - علي بن محمد بن عبد الكريم بن عبد الواحد أبو الحسن بن الاثير الجزري (1): نشأ بها وسكن الموصل وسمع أبا الفضل الطوسي وقدم بغداد رسولا، وسمع يعيش ابن صدقة وعبد المنعم بن كليب وسمع بالشام والقدس وكان منقطعا إلى الاشتغال بالخير والعلم.
قال لي: ولدت في جمادى الاولى سنة خمس وخمسين وخمسمائة.
أنشدني لبعضهم.
1150 - علي بن محمد بن عبد الله بن السكن أبو الحسن الحاجب بن المعوج: قرأت عليه أخبركم محمد بن محمد بن السكن، أخبرنا ابن البطر.
فذكر حديثا.
ولد سنة ثمان وخمسين وخمسمائة.
1151 - علي بن المبارك بن الحسين بن عبد الوهاب بن نغوبا أبو الحسن الواسطي المعدل من بيت حديث: سمع أبا نعيم محمد بن إبراهيم الجماري وأبا نعيم بن زبزب وأبا الازهر علي بن أحمد الكتاني وخميس (كذا) الحوزي وجماعة وببغداد عبد الوهاب الانماطي وعبد الباقي بن أحمد النرسي وجماعة وئحدث بالكثير.
سمع منه صدقة بن الحسين وأحمد بن صالح بن شافع وإبراهيم بن الشعار وعمر القرشي وأحمد بن طارق وابن الاخضر قلت: وأبو محمد بن قدامة قال ابن مشق: ولد سنة ست وثمانين وأربعمائة.
قال المؤلف: وغرق في دجلة منحدرا إلى واسط في ذي القعدة سنة ثمان وستين وخمسمائة وأبوه من شيوخ الكندي.
1152 - علي بن المبارك بن بكري أبو الحسن: سمع أبا علي بن المهدي وأبا الغنائم بن المهتدي بالله وهبة الله بن الحصين.
سمع منه أبو الحسن الزيدي وأبو المحاسن القرشي وعمر العليمي.
توفي سنة إحدى وسبعين وخمسمائة في جمادى الاولى.
__________
(1) انظر: طبقات الشافعية 5 / 127.
والعبر 5 / 120.
ووفيات الاعيان 1 / 378.
(*)

(1/307)

1153 - علي بن المبارك بن هبة الله الهاشمي أبو المعالي القصري: سمع ابن الحصين وابا منصور القزاز وأبا الحسن بصرما.
سمع منه عمر القرشي وتميم البندنيجي وغيرهما.
توفي في ربيع الاخر سنة أربع وتسعين وخمسمائة.
1154 - علي بن المبارك بن عبد الباقي بن بانويه أبو الحسن النحوي يعرف بابن الزاهدة (1): قرأ النحو على أبي السعادات بن الشجري وعلي أبي جعفر التكريتي وغيرهما وأقرأ الناس مدة وتخرج به جماعة، وانقطع بأخرة بمنزله.
توفي في آخر سنة أربع وتسعين وخمسمائة.
1155 - علي بن المبارك بن محمد بن جابر بن الحسن بن محمويه أبو الحسن ابن أبي المظفر المعدل: سمع هبة الله بن الحصين وأبا نصر الحسن بن محمد اليونارتي.
سمع منه عمر القرشي.
قرأت عليه: أخبركم ابن الحصين.
فذكر حديثا.
ولد سنة عشر وخمسمائة وتوفي في جمادى الاخرة سنة ست وتسعين.
قلت: روى عنه يوسف بن خليل.
1156 - علي بن المبارك بن أحمد القارئ أبو الحسن بن المؤذن: سمع أبا بكر الانصاري وأبا سعد البغدادي.
قرأت عليه: أخبركم القاضي أبو بكر.
فذكر حديثا.
ولد سنة ست عشرة وخمسمائة وتوفي في ربيع الاول سنة إحدى وستمائة.
1157 - علي بن المبارك بن علي الخباز يعرف بابن أخي الحريص: سمع سعيد بن البناء وكتب عنه أصحابنا.
توفي سنة سبع وستمائة أو قبلها.
قلت: روى عنه الضياء.
1158 - علي بن المبارك بن صافي أبو الحسن الصوفي: سمع جده صافيا وأبا الوقت وأبا المظفر الشبلي.
قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا من الثلاثيات.
توفي في رمضان سنة تسع وستمائة فجأة وله أربع
__________
(1) انظر: معجم الادباء 5 / 300.
وإنباه الرواة 2 / 318.
وبغية الوعاة 364.
(*)

(1/308)

وسبعون سنة.
1159 - علي بن المبارك بن عبد الواحد بن غيلان أبو الحسن الصائغ: من بيت رئاسة.
سمع سعيد بن البناء.
قرأت عليه عنه.
فذكر حديثا.
توفي في ذي الحجة سنة ست عشرة وستمائة.
1160 - علي بن المبارك بن أحمد بن أحمد بن الطاهري أبو الحسن: يقال إنهم من ولد طاهر بن الحسين الخزاعي، سمع أبا المعالي اللحاس وأبا الفتح بن البطي وعمر بن بنيمان وغيرهم.
قرأت عليه: أخبركم الجبان.
فذكر حديثا.
توفي في ربيع الاخر سنة سبع عشرة وستمائة.
1161 - علي بن المبارك بن علي بن فارس أبو الحسن بن أبي السعادات: يعرف بابن الوارث سمع الكثير بنفسه وكتب الكتب الكبار ولازم خلق الحديث
وكتب عن سليمان بن فيروز ويحيى بن ثابت البقال وأبا محمد (كذا) ابن الخشاب وعبد الله بن منصور الموصلي وأحمد بن المرقعاتي وحدث وكان صدوقا.
ولد سنة تسع وأربعين وخمسمائة، توفي في رمضان سنة عشرين وستمائة.
1162 - علي بن المبارك بن الحسن بن أحمد بن إبراهيم أبو الحسن المقرئ الفقيه الشافعي الواسطي يعرف بابن باسويه وهو لقب لاحمد (1): قرأ القراءات العشر على علي بن المظفر خطيب شافيا وأبي بكر الباقلاني وسمع معنا من أبي طالب الكتاني وأبي نصر بن محمية ومسعود بن قطرون وأحمد بن سالم وتفقه ببغداد على أبي طالب صاحب ابن الخل وعلى يعيش بن صدقة وسمع بها من أبي الفتح بن شاتيل وأبا المعالي (كذا) الفراوي وسافر إلى الشام وأقرأ الناس القرآن بدمشق وهو هناك على طريقة حسنة.
قلت: توفي في شعبان سنة اثنتين وثلاثين وستمائة ودفن بباب الصغير وسمع منه أبو عبد الله البرزالي والضياء المقدسي وابن أخته السيف وروى عنه القراءات علم الدين القاسم اللورقي وغيره حدثنا عنه عبد الصمد بن الحرستاني ومحمد بن قيماز والشهاب ابن مشرف.
__________
(1) انظر: النجوم الزاهرة 6 / 292.
والعبر 5 / 128.
(*)

(1/309)

1163 - علي بن المظفر بن علي بن حسين أبو القاسم بن الظهيري والد الاعز: سمع هبة الله بن أحمد الموصلي وأبا الغنائم النرسي وغيرهما وسمع منه عمر بن علي القرشي وتميم البندنيجي وابن الاخضر.
قلت: روى عنه هو وأبو محمد بن قدامة.
قال أبو محمد بن الخشاب: ولد سنة خمس وتسعين وأربعمائة.
توفي في جمادى الاخرة سنة إحدى وسبعين وخمسمائة في
الطريق فجأة.
1164 - علي بن منصور بن مظفر الجوهري أبو الحسن بن الزاهدة: سمع أبا الوقت وابن البطي ولم يكن بذاك.
قرأت عليه: أخبركم أبو الوقت فذكر حديثا.
توفي في ذي الحجة سنة ثمان وستمائة.
1165 - علي بن المرتضي بن علي العلوي أبو الحسن الاصبهاني الاصل البغدادي يعرف بالامير السيد: كان عارفا بالفقه على مذهب أبي حنيفة وكان من أعيان الناس.
أنبأنا عمر القرشي، أخبرنا علي بن المرتضى، أنبأنا أبو سعد أحمد بن محمد بن حسن بن علي بن أحمد بن سليمان الاصبهاني، أنبأنا ابن المالكي، حدثنا أبو حاتم الرازي، حدثنا معاذ ابن أسد، أخبرنا الفضل بن موسى، أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (أكثروا من ذكر هادم اللذات).
توفي في سنة ثمان وثمانين وخمسمائة.
1166 - علي بن نصر بن هارون المقرئ أبو الحسن الحلي: سكن بغداد وصحب صدقة بن وزير وقرأ الادب على أبي محمد بن الخشاب ثم على أبي البركات الانباري وتكلم في الوعظ وسمع أبا المظفر بن التريكي ومحمود بن عبد الدائم وابن البطي.
قرأت عليه: أخبركم محمد بن أحمد الهاشمي فذكر حديثا.
توفي في شوال سنة خمس عشرة وستمائة وقد قارب الثمانين.
1167 - علي بن النفيس بن بورنداز بن الحسام أبو الحسن أحد الحجاب (1):
__________
(1) انظر: العبر 5 / 94.
وشذرات الذهب 5 / 109.
(*)

(1/310)

سمع أبا الوقت ومحمود فورجه وعمر بن علي الصيرفي وابن البطي وغيرهم.
قرأت عليه وأنا أسمع.
أخبرنا فورجه.
ولد سنة ثمان وثلاثين وخمسمائة.
قلت: روى عنه أبو عبد الله البرازلي والسيف بن المجد والتقي ابن الواسطي وابن الزين وأجاز لاسماعيل بن الفراء ولمحمد بن علي الوناسطي ولابي المعالي الابرقوهي.
توفي سنة ثلاث وعشرين وستمائة.
1168 - علي بن ثابت بن طالب أبو الحسن بن الطلباني الازجي الحنبلي (1): سمع صالح بن الرخلة وشهدة وأبا الفضل خطيب الموصل وسكن رأس عين وحدث بها وبدمشق.
توفي برأس عين في شوال سنة ثمان عشرة وستمائة.
قلت: سمع منه المقادسة الشيخ الضياء وابن أخيه.
1169 - علي بن هبة الله البزار البصري المغفل: سمع الكثير بنفسه وكتب بخطه له حكايات في التغفل منها ما حكاه بعضهم أنه رئي يمشي ويداه مبسوطتان كأنه يعانق شئ (كذا) فقال: ما شأنك ؟ قال: إن أمي إجانة هذا القدر.
وقال آخر: لقيته ومعه كوز نحاس فيه زيت يقطر من أسفله، فأعلمته وقلت: لعل فيه خرم (كذا) يجري منه فلما سمعه قلبه في الحال وجعل ينظر إلى أسفله، فساح الدهن على ثيابه وتركته متعجبا وانصرفت.
سمع أبا علي بن المهدي وابن الحصين وكان صالحا.
توفي سنة اثنتين وثلاثين وخمسمائة.
1170 - قلت: علي بن هبة الله بن علي بن خلدون أبو المعالي الواعظ: ولد ببغداد ونشأ بالكوفة وحج ودخل مصر فتعلم الوعظ بها ثم قدم دمشق وسمع بها من ابن الموازيني واستوطنها حتى مات في ربيع الاخر سنة خمس وسبعين وخمسمائة عن ثلاث وتسعين سنة ممتعا بحواسه.
ذكره أبو المواهب بن صصرى في معجمه وروى عنه هو وجماعة، آخرون روى عنه مكي بن علان.
1171 - علي بن هبة الله بن محمد بن البخاري أبو المحاسن بن أبي البركات (2):
__________
(1) انظر: ذيل طبقات الحنابلة 2 / 125.
(2) انظر: طبقات الشافعية 4 / 284.
ومرآة الزمان 8 / 281.
(*)

(1/311)

والد قاضي القضاة أبي طالب.
شيخ فقيه بارع، تفقه على أسعد الميهني وسمع أبا القاسم بن بيان وأبا علي بن نبهان ودخل قونية وولى قضاءها.
توفي سنة خمس وستين وخمسمائة بها.
1172 - علي بن هبة الله بن محمد بن عبد السميع أبو تمام بن أبي الفخار الهاشمي: كان خطيب جامع فخر الدولة بن المطلب.
قرأت عليه: أخبركم محمد بن البطي، أخبرنا حمد الحداد.
فذكر حديثا.
ولد بعد الخمسين وخمسمائة بأشهر.
قلت: عمر دهرا وتفرد في وقته وتوفي في سنة إحدى وأربعين وستمائة.
1173 - علي بن يحيى بن علي بن محمد بن عبد الله بن الطراح أبو الحسين المدير بن أبي محمد: سمع الكثير من أبيه وأبي القاسم بن الحصين وأبي القاسم الشروطي وأبي القاسم الحريري ومحمد بن حسين الاسكاف وجماعة وحدث بالكثير.
سمع منه عمر القرشي وأنبأنا قال: أخبرنا أبو بكر الاسكاف، أخبرنا محمد بن علي الخياط أبو بكر.
فذكر حديثا.
ولد سنة إحدى وخمسمائة وتوفي في رمضان سنة أربع وثمانين وخمسمائة.
1174 - علي بن يحيى بن إسماعيل الكاتب: سمع منه جماعة وجدوا له إجازة من أبي سعد المطرز وغانم البرجي وأبي علي الحداد ولم يكن له سماع.
توفي في ذي الحجة سنة تسعين وخمسمائة.
1175 - علي بن يحيى بن حسن بن بركة القطان أبو الحسن بن أخت الشيخ أبي الفرج بن الجوزي: سمع بإفادة خاله من أبي الفضل الارموي وابن ناصر وأجاز لي قاضي المرستان قرأت عليه: أخبركم الارموي.
فذكر حديثا.
توفي في رمضان سنة تسع وستمائة.
1176 - علي بن يحيى بن عيسى بن الارتس الانباري: سمع ببلده يحيى بن علي الخطيب الانباري وقدم بغداد فسمع بها من أبي المظفر بن هبيرة وأبي محمد بن الخشاب وأبي زرعة المقدسي.
قرأت عليه: أخبركم يحيى بن علي ابن محمد أخبرنا أبي، أخبرنا أبو عمر بن مهدي.
فذكر حديثا ولد في رجب سنة ثلاث وثلاثين وخمسمائة وتوفي في رمضان سنة خمس عشرة وستمائة.

(1/312)

1177 - علي بن يوسف بن أبي الكرم الحمامي أبو القاسم: ابن أخت أبي الكرم بن صبوخا، من ساكني الظفرية.
سمع أبا الوقت وأبا المظفر بن هبيرة وأحمد بن المقرب.
قرأت عليه: أخبركم أبو الوقت فذكر حديثا من المائة.
ولد سنة ثمان وأربعين خمسة مائة.
قلت: في شوال وسمع أيضا يحيى بن ثابت وأبا زرعة المقدسي وروى عنه ابن النجاز وأبو المعالي الابرقوهي وكان ثقة، حسن الاخلاق، يرجع إلى معرفة ونباهة.
توفي في رجب سنة إحدى وعشرين وستمائة.
1178 - علي بن يعيش بن سعد بن القواريري أخو عبد الرحمن: وافر الهمة، كثير الطلب، سمع الكثير من ابن الحصين وأحمد بن الاسكاف وقاضي المرستان، سمع منه عبد الجبار ابن الشيخ عبد القادر وعلي بن أحمد بن وهب.
بلغنا أنه خرج إلى همذان قاصدا أبا الوقت قبل قدومه بغداد فمات بهمذان سنة [...] وخمسين وخمسمائة.
1179 - علي بن أبي السعادات بن علي بن منصور الهاشمي أبو الحسن الخراط: سمع أبا القاسم بن بيان وحدث عنه بجزء ابن عرفة، سمع منه سعيد بن المبارك وأبو بكر الخباز وقال: توفي في صفر سنة سبع وثمانين وخمسمائة.
1180 - علي بن أبي الازهر المقرئ يعرف بابن البتتي: كان حسن القراءد، سريعا جدا، قرأ على شيخنا أبي شجاع بن المقرون في يوم واحد من طلوع الشمس إلى غروبها القرآن الكريم ثلاث مرات، وقرأ المرة الرابعة إلى سورة (والطور) في سنة ثمان وخمسين وخمسمائة في رجب بمشهد من جماعة من القراء وغيرهم ولم يخف شيئا من قراءته.
وما سمعنا أن أحدا قبله بلغ هذه الغاية.
توفي في رمضان سنة سبع وستمائة ببغداد.
وذكر ابن النجار أيضا.
1181 - علي بن أبي بكر بن أبي العلاء الخياط أبو الحسين بن الارمني الازجي: سمع إبراهيم بن أحمد بن مالك العاقولي وسعيد بن البناء.
قرأت عليه.
فذكر

(1/313)

حديثا.
توفي سنة عشر وستمائة.
1182 - علي بن الازهر بن علي بن خليفة العطار أبو الحسن الحربي: سمع من عمه عمر بن علي وسعيد بن البناء حضورا.
توفي في ربيع الاول سنة ثمان عشرة وستمائة.
أخبرنا علي، أنبأنا ابن البناء.
1183 - علي بن أبي الفرج بن أبي المعالي بن الدباب: سمع محمد بن أحمد بن المادح.
كتب عنه أصحابنا.
توفي في ذي القعدة سنة تسع عشرة وستمائة.
1184 - علي بن أبي بكر بن إدريس أبو الحسن الزاهد: من أهل بعقوبا.
سمع الشيخ عبد القادر الجيلي وسمع منه جماعة من أصحابنا توفي في سلخ ذي القعدة سنة تسع عشرة وستمائة ببعقوبا.
1185 - علي بن أبي الفرج بن جعفر بن كبة البصري الاصل البغدادي: قرأت عليه: أخبركم ابن البطي قراءة.
فذكر من جزء البانياسي.
قلت: توفي سنة أربع وثلاثين وستمائة.
1186 - العباس بن محمد بن الحسن الهاشمي: رجل صالح، حسن الطريقة، بنى رباطا للفقراء.
قرأت عليه: أخبركم ابن البطي قراءة.
فذكر حديثا.
توفي في شعبان سنة خمس عشرة وستمائة.
1187 - عيسى بن محمد بن علي بن عبد العزيز أبو نصر: سمع أبا القاسم بن بيان وغيره وذكره ابن السمعاني في كتابه وقال: حدث بعد خروجي من بغداد.
أخبرنا ابن الاخضر، أخبرنا أبو نصر.
فذكر حديثا.
ولد سنة خمسمائة وتوفي في صفر سنة أربع وستين.
قلت: حدثنا عبد الحافظ، أخبرنا أبو محمد بن قدامة، أخبرنا أبو نصر عيسى الكلوذاني، أخبرنا أبو علي بن نبهان.
فذكر حديثا.
1188 - عيسى بن أحمد بن محمد بن عبيد الهاشمي العباسي أبو هاشم الدوشابي (1):
__________
(1) انظر: العبر 4 / 225.
والنجوم الزاهرة 6 / 86.
وشذرات الذهب 4 / 252.
(*)

(1/314)

منسوب إلى محمد دوشاب بن علي: أحد أجداده، وأبو هاشم كان هراسا من باب الازج، ما أظنه سمع من غير الحسين بن البسري.
روى عنه أبو سعد بن السمعاني في كتابه وأجاز لنا.
توفي في رجب سنة خمس وسبعين وخمسمائة.
قلت: روى عنه البهاء عبد الرحمن وأبو بكر قاضي حران، وحمد بن صديق وأبو الحسن بن المقير وجماعة.
1189 - عيسى بن عبد الرحمن بن زيد بن الفضل الوراق: سبط أبي السعود بن المجلى.
من بيت حديث.
سمع جده لامه وهبة الله بن الحصين وابن ملوك وكان ذا نسك وعبادة.
سمع منه عمر القرشي وابن مشق وأجاز لنا.
توفي في ذي الحجة سنة تسع وثمانين وخمسمائة وله خمس وستون سنة.
قلت: روى عنه يوسف بن خليل.
1190 - عتيق بن عبد العزيز بن علي بن أصيلا أبو بكر الخباز الحربي: والد عبد الرحمن، ذكره أبو سعد بن السمعاني في موضعين من كتابه فيمن اسمه محمد وفيمن اسمه المبارك فوهم فيهما بل اسمه عتيق، هكذا ذكره الذين سمعوا عنه: عمر القرشي وأحمد بن سلمان وابن مشق وابن الاخضر وغيرهم سمع أبا الحسين أحمد ابن عبد القادر بن يوسف وعبد الواحد بن علوان الشيباني.
ولد سنة ثمان وثمانين وأربعمائة وتوفي في ربيع الاخر سنة ثلاث وسبعين وخمسمائة.
قلت: روى عنه ابنه عبد الرحمن والبهاء المقدسي.
1191 - عتيق بن بدل بن هلال أبو بكر الزنجاني الاصل المكي: قدم من مكة مع أبيه وسمع أبا الفتح بن البطي وأبا بكير بن النقور وغيرهما، وبهمذان الحافظ أبا العلاء.
وبزنجان عمر بن أحمد الخطيبي وعاد إلى مكة، قرأت عليه بمكة: أخبركم سعد الله بن محمد.
فذكر حديثا.
ولد تقريبا سنة ست وأربعين وخمسمائة وتوفي سنة ثمان عشرة وستمائة.
1192 - عرفة بن علي بن حسن بن علي بن حسين أبو المكارم البندنيجي يعرف بابن بصلا الفقيه الشافعي (1):
__________
(1) انظر: طبقات الشافعية 5 / 125.
(*)

(1/315)

صحب أبا النجيب السهروردي ولازمه وسمع عبد الصبور الهروي وأبا الفضل الارموي وغيرهما وبقي سنين يتغذى بشرب اللبن ولا يطعم الخبز وكان مشتغلا بنفسه.
أخبرنا عرفة، أخبرنا الارموي.
فذكر حديثا.
توفي في ربيع الاول سنة اثنتين وستمائة في عشر الثمانين.
1193 - عوض بن إبراهيم بن علي بن خلف البرداني أبو محمد المقرئ:
من ساكني باب المراتب.
سمع ابن الحصين وقرأ القراءات على أبي عبد الله البارع وعلى أبي بكر المزرفي وكان لا يعرف الخط.
قرأت عليه ببعض العشرة بعض القرآن وأجاز لي.
توفي في رجب سنة اثنتين وثمانسن وخمسمائة.
1194 - عوض بن عبد الرحمن بن علي بن أبي غالب البزار: قرأت عليه: أخبركم يحيى بن عبد الرحمن بن حبيش الفارقي قراءة، أخبرنا عبد العزيز الانماطي، أخبرنا المخلص.
فذكر حديثا.
توفي في محرم سنة سبع وتسعين وخمسمائة.
روى عنه يوسف بن خليل.
1195 - عباد بن الحسين بن غانم الطائي أبو منصور الوزير: وزير بعض ملوك العجم.
سمع بأصبهان أبا بكر بن ريذه وحمزة بن الحسين.
حدث ببغداد فسمع منه أبو الوفاء أحمد بن الحصين وعلي بن محمد بن فتون وأبو طاهر السلفي وذكره في شيوخه بها.
1196 - عقيل ابن الامام أبي الوفاء علي بن عقيل الحنبلي (1): تفقه على أبيه وكتب خطا في غاية الجوددة ونظم الشعر.
توفي سنة عشر وله تسع وعشرون سنة.
1197 - عطاء بن عبد المنعم الخاني أبو الغنائم الاصبهاني: قدم للحج سنة ستين وخمسمائة وحدث ببغداد عن غانم البرجي.
سمع منه أبو المحاسن القرشي وأبو الفتوح الحصري:
__________
(1) أنظر: مرآة الزمان 8 / 65.
والمنتظم 9 / 186.
(*)

(1/316)

1198 - عمران بن منصور بن عمران أبو نعيم الباقلاني: أخو أبي بكر، المقرئ، سمع نصر الله بن محمد بن مخلد وأبا الحسن بن عبد السلام وأبا عبد الله الجلابي وأجاز له ابن الحصين وجماعة.
كتبت عنه بواسط.
ولد سنة عشرين وخمسمائة وتوفي بواسط سنة إحدى وستمائة.
* * *

(1/317)

حرف الغين 1199 - غالب بن ثغلب بن جعفر بن أحمد السراج أبو الرضا ابن أبي المعالي: قال عمر القرشي: ذكر غالب لنا أنه سمع من جده.
وسنه تحتمل ذلك ووجدنا سماعه من أبيه فقرأ عليه: أخبرنا أبو القاسم الحنائي بدمشق، أخبرنا الكلابي.
فذكر حديثا.
ولد تقريبا سنة تسعين وأربعمائة.
وقال عبد الله بن الخباز: توفي سنة خمس وثمانين.
ولست من قول عبد الله على ثقة لكثرة وهمه.
1200 - غنيمة بن يوسف بن غنيمة: سمع ابن الحصين وأجاز لجماعة في سنة ثمان وسبعين وخمسمائة.
1201 - غياث بن الحسن بن سعيد بن أحمد الحسن بن البناء أبو بكر: من بيت الرواية وكلهم سمع وحدث.
سمع جد أبيه أبا غالب وأبا القاسم بن الحصين وعبد الله بن أحمد بن جحشويه سمع منه عمر القرشي وابن الاخضر وقال لي ابن الاخضر: سمعت منه ومن أبيه ومن جده.
أخبرنا غياث، أخبرنا ابن الحصين، فذكر حديثا.
توفي في ذي الحجة سنة أربع وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
* * *

(1/318)

حرف الفاء 1202 - الفضل بن محمد بن هبة الله بن محمد أبو محمد بن المطلب:
سمع أبا الحسن العلاف وأبا طالب بن يوسف.
سمع منه عمر القرشي ومكي الغراد وتوفي بطريق خراسان سنة اثنتين وسبعين وخمسمائة.
1203 - الفضل بن عمر بن منصور أبو منصور الكاتب يعرف بابن الرائض (1): من أهل باب الازج.
قرأ القراءات على أبي الحسن البطائحي وسمع منه ومن الاسعد بن يلدك وخديجة بنت النهرواني وكتب الخط المليح على طريقة ابن البواب.
ولد سنة اثنتين وخمسين وخمسمائة وتوفي في جمادى الاخرة سنة تسع وستمائة.
1204 - فرج بن عبد ا لله مولى أبي القاسم بن طراد: سمع من طراد وابن طلحة النعالي.
حدثنا عنه عمر بن طبرزذ.
1205 - الفتح بن عبد الله بن محمد بن علي بن هبة الله بن عبد السلام الكاتب أبو الفرج بن أبي منصور بن أبي الفتح (2): من أهل بيت حديث وكلهم ثقات.
سمع محمد بن أحمد الطرائفي ومحمد بن علي ابن الداية وأبا الفضل الارموي وأبا منصور نشتكين وغيرهم.
سمعنا منه.
ولد يوم عاشوراء من سنة سبع وثلاثين وخمسمائة.
قلت: روى عنه أبو عبد الله البرزالي وأبو الفتح بن الحاجب والقاضي شمس الدين ابن العماد والسيف أحمد بن عيسى وأبو إسحاق بن الواسطي وأبو الفرج بن الزين وأبو المعالي الابرقوهي وعبد الرحمن المكبر البغدادي وجماعة كثيرة، وكتبت عنه أبو الفتح ابن الحاجب وقال: شيخنا بقية بيته، صارت إليه الرحلة من البلاد وتكاثر عليه ا لطلبة واشتهر وكان من ذوي المناصب والولايات فترك الخدمة واقتنع بالكفاف وأضر بأخرة.
وكان كثير الامراض حتى أقعد وكان حققا لسماعاته إلا أنه لم يكن يحب الرواية لمرضه واشتغاله بنفسه وكان كثير الذكر ذاهيبة ووقار وكان يتوالى ولم يظهر لنا منه ما نكره بل كان يترحم على الصحابة ويلعن من يسبهم وكان صحيح السماع
__________
(1) انظر: غاية النهاية 2 / 10.
(2) انظر: النجوم الزاهرة 6 / 269.
وشذرات الذهب 5 / 116.
والعبر 5 / 100.
(*)

(1/319)

ثقة.
سمع جده وأبا القاسم بن أبي شريك وعلي بن نور الهدى والحسين الزينبي وأبا الكرم الشهرزوري وأبا الوقت وذكر الذين ذكرهم ابن الدبيثي وقال: توفي في رابع عشرين محرم سنة أربع وعشرين وستمائة قرأت ذلك كله بخط ابن الحاجب، وعده الضياء محمد في الشيوخ الذين أجازوا له.
وشيوخ الفتح في مشيخته: جده أبو الفتح وأحمد بن محمد ابن الاخوة وابن الداية ونور الهدى الزينبي وابن الطرائفي وأحمد الميهني وأبو الكرم الشهرزوري ونوشتكين والارموي وابن الحاسب وسعيد بن البناء وأبو بكر الزاغوني وأبو الوقت وابن خضير وابن الخل.
1206 - فارس بن أبي القاسم بن فارس أبو محمد الحفار الحربي: سمع علي بن محمد الهمذاني وأحمد بن علي بن قريش وهبة الله بن الحصين.
سمع منه أحمد بن سلمان وأبو بكر بن مشق وأجاز لنا.
توفي في شوال سنة ثمان وثمانين وخمسمائة.
قلت: روى عنه ابن خليل.
1207 - فوارس بن موهوب بن عبد الله بن الشباكية أبو الهيجاء الخفاف: سمع إسماعيل بن ملة.
سمع منه أحمد بن صالح بن شافع وعمر القرشي ومكي الغراد وروى لنا عنه جماعة.
ولد سنة سبع وثمانين وأربعمائة تقريبا وتوفي في ذي الحجة سنة تسع وستين وخمسمائة.
1208 - فضلاك بن خلف بن فضلاك بن أبي البركات أبو محمد القصار: تقدم أبوه وأخوه.
سمع إسماعيل بن السمرقندي وعبد الملك الكروخي.
قرأت عليه أخبركم إسماعيل.
فذكر حديثا.
توفي في ذي الحجة سنة اثنتين وتسعين وخمسمائة فجأة.
قلت: روى عنه ابن خليل.
* * *

(1/320)

حرف القاف 1209 - القاسم بن علي بن الحسين بن محمد بن علي الهاشمي أبو نصر ابن قاضي القضاة أبي القاسم بن نور الهدى أبي طالب الزينبي (1): تولى هذا أقصى القضاة شرقا وغربا سنة ست وخمسين وخمسمائة وناب عنه في الحكم بمدينة السلام أبو الخير مسعود اليزدي.
وأبو نصر هذا شاب عالم بالفقه على مذهب أبي حنيفة وحدث عن أبيه.
توفي في المحرم سنة ثلاث وستين وخمسمائة وله ثلاث وثلاثون سنة.
1210 - القاسم بن مظفر بن قاسم المؤذن أبو عبد الله الحربي يعرف بابن سابان: روى عن القاضي أبي بكر مغازي الواقدي.
حدثنا قال: أنبأنا أبو بكر قراءة.
فذكر حديثا.
توفي في ذي الحجة سنة خمس وتسعين وخمسمائة.
1211 - القاسم بن يحيى بن عبد الله بن القاسم الشهرزوري أبو الفضائل (2): قاضي القضاة شرقا وغربا، من بيت معروف بالقضاء والتقدم.
تفقه ببغداد بالنظامية إذ مدرسها أبو المحاسن يوسف بن بندار وخرج إلى الشام والتحق بصلاح الدين ملك الشام ومصر كان ينفذه في الرسائل، وبعد وفاته قدم بغداد فولى قضاء القضاة في سنة خمس وتسعين وخمسمائة فبقي سنتين واستعفى من القضاء وطلب الاذن في رجوعه إلى حيث كان.
فأذن له.
سمع من أبي طاهر بن سلفة بثغر الاسكندرية وروى عنه.
توفي بحماة في رجب سنة تسع وتسعين وخمسمائة وله خمس وستون سنة.
1212 - قثم بن طلحة بن علي بن محمد بن علي الزينبي أبو القاسم (3): نقيب النقباء ابن نقيب النقباء أبي أحمد يعرف بابن الاتقى.
ولي النقابة وولي حجابة باب النوبي وكان ذا فضل وترسل ومعرفة بالايام.
سمع ابن البطي وابن المقرب
__________
(1) انظر: الجواهر المضية 1 / 411.
والمنتظم 10 / 200.
(2) أنظر: شذرات الذهب 4 / 342.
وطبقات الشافعية 4 / 298.
والعبر 4 / 308.
وذيل الروضتين 35.
(3) انظر: معجم الادباء 6 / 203.
(*)

(1/321)

وأخبرنا عن ابن البطي.
فذكر حديثا.
ولد سنة خمس وخمسمائة وتوفي سنة سبع وستمائة.
1213 - قريش بن سبيع بن المهنا بن السبيع الحسيني أبو محمد المدني: قدم بغداد وسكنها وسمع ابن البطي وابن النقور وأبا محمد بن الخشاب والمبارك ابن خضير.
قرأت عليه: أخبركم ابن البطي.
فذكر حديثا.
ولد سنة إحدى وأربعين وخمسمائة بالمدينة وتوفي في ذي الحجة سنة عشرين وستمائة ببغداد.
* * *

(1/322)

حرف الكاف 1214 - كامل بن عبد الجليل بن أبي تمام الهاشمي أبو الفضائل الحريمي.
قرأت عليه: أخبركم أبو منصور بن زريق، أخبرنا ابن المسلمة.
فذكر حديثا.
توفي في جمادى الاخرة سنة ستمائة وقد قارب الثمانين.
قلت: روى عنه عبد اللطيف.
1215 - كرم بن أحمد بن عبد الرحمن يعرف بابن قنية الدارقزي.
سمع الكثير بنفسه من أبي المواهب بن ملوك وأبي غالب بن البناء وابن حبيش
وقاضي المرستان وجماعة.
سمع منه محمد بن المبارك بن مشق وابنه أبو نصر وصفية بنت عبد الجبار وغيرهم.
توفي سنة أربع وسبعين وخمسمائة وقد أضر.
1216 - كرم بن بختيار بن علي الزاهد (1).
أحد الصالحين.
سمع هبة الله بن الحصين.
سمع منه ابن مشق وعبد العزيز بن الاخضر وأحمد بن أبي بكر البزاز، توفي في ذي الحجة سنة تسع وسبعين وخمسمائة.
* * *
__________
(1) انظر: ذيل طبقات الحنابلة 1 / 350.
(*)

(1/323)

حرف اللام 1217 - الليث بن علي بن محمد أبو الفتح بن البوراني: سمع شيئا يسيرا من أبي بكر القاضي ومحمد بن محمد بن أسد وعمر دهرا.
قرأت عليه: أخبرنا أبو بكر، أخبرنا أبو يعلى.
فذكر حديثا.
ذكر ما يدل أن مولده بعد الخمسمائة بيسير وتوفي في ربيع الاول سنة ستمائة.
* * * حرف الميم 1218 - المبارك بن أحمد بن زريق الحداد أبو الفتح المقرئ (1): إمام جامع واسط، أحد الموصوفين بالحفظ ومعرفة القراءات.
قرا على أبي العز القلانسي وعلى أبي محمد سبط الخياط وغيرهما، سمع أبا نعيم الجماري وأبا بكر الحوزي وابن كادش وابن الحصين وأقرأ القراءات وصنف فيها، وحدث روى لنا عنه ابنه المبارك وإبراهيم بن البناء وسمعت الثناء عليه جميلا.
توفي في المحرم سنة ثلاث وخمسين وخمسمائة.
1219 - المبارك بن أحمد بن منصور التاجر أبو محمد بن أبي السعادات بن الشاطر:
سمع أبا سعد الاسدي وهبة الله بن علي بن الشريحي.
روى عنه أبو المحاسن القرشي وعبد العزيز بن الاخضر.
توفي في رمضان سنة ثلاث وخمسين وخمسمائة وله سبعون سنة.
1220 - المبارك بن أحمد بن بكري: أخو علي المذكور.
سمع محمد بن المختار المتوكلي وغيره وسمع منه أبو محمد بن الخشاب وأبو بكر بن مشق.
توفي في شعبان سنة تسع وستين وخمسمائة.
1221 - المبارك بن أحمد بن وفاء الدقاق بن الشيرجي: سمع ابن الحصين وأبا غالب بن البناء وقبلة القضاة.
سمع منه عمر القرشي وتميم بن
__________
(1) انظر: غاية النهاية 2 / 37.
(*)

(1/324)

أحمد البندنيجي.
توفي في شوال سنة ثمان أربع (كذا) وثمانين وخمسمائة.
1222 - المبارك بن أحمد بن أبي محمد الدينوري ثم البغدادي أبو محمد الشروطي: سبط ابن السلال.
سمع ابن الحصين وهبة الله بن النجارى ومحمد بن عبد الباقي.
سمع منه جماعة وأجاز لنا.
توفي في ذي الحجة سنة ست وثمانين وخمسمائة.
1223 - المبارك بن أحمد بن أبي العز المقرئ أبو الفتح بن الديك الواعظ (1): سمع أبا القاسم بن الحصين وأبا السعود بن المجلي وأبا القاسم الحريري وغيرهم.
سمع منه عمر القرشي وتميم البندنيجي وابن مشق وأجاز لنا.
ولد سنة اثنتي عشرة وخمسمائة وتوفي في محرم سنة تسع وثمانين وخمسمائة.
1224 - المبارك بن أحمد بن محمد بن الطاهري أبو المجد: من بيت رواية.
سمع أبا القاسم بن الحصين ومريم بنت قريش.
سمع منه عمر القرشي وغيره.
أخبرنا أبو المجد، أخبرنا هبة الله.
فذكر حديثا.
توفي في ذي القعدة
سنة اثنتين وتسعين وخمسمائة وقد كمل الثمانين.
1225 - المبارك بن أحمد بن هبة الله الهاشمي أبو المظفر بن المكشوط: خطيب جامع المنصور وغيره.
قرأ القراءات على محمد بن خالد الرزاز وغيره، وذكر أنه سمع من أبي الوقت.
أخبرنا ابن المكشوط، أخبرنا عنبر المنقذي، أنبأنا يحيى ابن البناء.
فذكر حديثا.
توفي في شوال سنة أربع عشرة وستمائة.
1226 - المبارك بن إبراهيم بن مختار بن السيبي أبو محمد الطحان: شيخ خير حافظ للقرآن.
سمع ابن الحصين وابن حبيش الفارقي وغيرهما.
قرأت عليه: أخبركم ابن الحصين.
فذكر حديثا.
ولد سنة سبع عشرة وخمسمائة وتوفي في شوال سنة ستمائة.
قلت: روى عنه ابن خليل والضياء وعبد اللطيف وابن عبد الدائم.
1227 - المبارك بن إسماعيل بن عبد الباقي بن الصواف أبو نصر بن النشف البزاز:
__________
(1) انظر: غاية النهاية 2 / 37.
(*)

(1/325)

واسطي قرأ القراءات على أبي الفتح المبارك بن زريق وسمع أبا عبد الله الجلابي وأحمد بن عبيد الله الامدي وسمع ببغداد ابن ناصر وكان ذا فضل وتميز أخبرنا قال: أخبرنا ابن ناصر.
ولد سنة إحدى وعشرين وخمسمائة وتوفي في ذي القعدة سنة خمس وتسعين.
1228 - المبارك بن أنوشتكين أبو القاسم العدل: كان فاضلا أديبا، أخذ عن ابن الخشاب وأبي الحسن بن العصار وسمع أبا المظفر ابن التريكي وأبا محمد بن المادح وهبة الله الشبلي وكان ثقة حسن الطريقة وتوفي في صفر سنة سبع وستمائة.
1229 - المبارك بن بختيار الحذاء المقرئ أبو الفائز: ذكره أبو سعد السمعاني فسماه فائزا ووافقه ابن الاخضر وروى عنه لنا.
سمع إسماعيل بن ملة وتوفي سنة سبعين وخمسمائة.
1230 - المبارك بن الحسن أبو منصور النعماني: روى عن أبي الحسين الطيوري كتابه.
روى عنه عمر القرشي في معجمه.
1231 - المبارك بن سعد الله بن المبارك بن بركة الواسطي ثم البغدادي بن الطحان: سمع مع أخيه من ابن ناصر وعبد الملك الهمذاني.
سمعنا منه.
روي عنه.
توفي سنة تسع وستمائة.
1232 - المبارك بن سلمان بن جروان بن حسين الماكسيني الاصل البغدادي: من أولاد الشيوخ، أخو حمزة.
سمع هبة الله بن الحصين وأحمد بن ملوك والقاضي أبا بكر وكان صحيح السماع.
أخبرنا المبارك أبو بكر.
فذكر حديثا.
ولد سنة سبع عشرة وخمسمائة وتوفي في ذي القعدة سنة ثلاث وتسعين.
قلت: روى عنه يوسف بن خليل.
1233 - المبارك بن صدقة بن الحسين بن يوسف المقرئ أبو بكر بن الباخرزي: قرأ القراءات على أبي المعالي بن السمين وسمع أبا الفضل الارموي وعبد الملك

(1/326)

الكروخي.
قرأت عليه: أخبركم الارموي.
فذكر حديثا.
توفي في جمادى الاخرة سنة سبع وستمائة وله خمس وثمانون سنة.
قلت: روى عنه الضياء.
1234 - المبارك بن طاهر الخزاعي الصوفي البغدادي:
سكن إربل من صباه وكان سمع نشتكين الرضواني وابن ناصر وحدث بإربل والموصل.
سمع منه أحمد بن محمد الازجي ومطهر بن سديد.
توفي سنة ستمائة.
1235 - المبارك بن عبد الله بن محمد أبو منصور البغدادي: سمع الكثير بنفسه وحضر القراءات على الشيوخ مثل هبة الله بن الحصين وزاهر الشحامى ولازم ابن ناصر فأكثر وكان خيرا متيقظا.
قرأت عليه: أخبركم ابن الحصين إملاء، فذكر حديثا.
توفي في سلخ رمضان سنة ست وسبعين وخمسمائة.
1236 - المبارك بن عبد الله بن محمد بن أحمد بن محمد بن النقور أبو الفرج ابن أبي بكر: من بيت الرواية والاسناد: سمعه أبوه وكتب بنفسه عن ابن الحصين وأبي غالب ابن البناء وهبة الله بن الحريري والقاضي أبي بكر وحدث وزكي.
سمع منه إبراهيم الشعار وعلي بن أحمد الزيدي وعمر القرشي.
وأجاز لي ولم يتفق لي السماع منه.
ولد سنة أربع عشرة وخمسمائة وتوفي في شعبان سنة أربع وثمانين وخمسمائة وهو أخر من بقي من بني النقور من الرجال.
1237 - المبارك بن عبد الجبار بن محمد أبو عبد الله بن البردغولي: والد بعد السلام.
سمع أحمد بن علي بن قريش.
سمع منه ابنه وعمر القرشي.
ولد سنة نيف وتسعين وأربعمائة وتوفي في جمادى الاولى سنة اثنتين وسبعين وخمسمائة.
1238 - المبارك بن عبد الواحد بن غيلان: سمع ابن الحصين.
أجاز لنا وكتب عنه عمر القرشي.
توفي سنة ثلاث وثمانين وخمسمائة وقد جاوز الثمانين.
1239 - المبارك بن علي بن علي بن محمد خضير أبو طالب الصيرفي: سمع الكثير بنفسه وكتب عن مثل أبي سعد بن خشيش وأبي الحسن بن العلاف

(1/327)

وأبي القاسم بن بيان وأبي الغنائم النرسي وأبي الحسن بن مرزوق وأبي طالب بن يوسف ورحل إلى دمشق وحدث بالكثير ببغداد.
سمع منه أبو سعد بن السمعاني وحدثنا عنه أبو الفرج بن الجوزي وابن الاخضر وأبو طالب الهاشمي وغيرهم وكان ثقة.
قلت: وروى عنه الحافظ عبد الغني والموفق بن قدامة ومنصور بن أحمد بن المعوج.
توفي في ذي الحجة سنة اثنتين وستين وخمسمائة فجأة.
1240 - المبارك بن علي بن محمد بن غنيمة الخباز أبو السعادات الشروطي: قرأ بشئ من القراءات على أبي البركات الوكيل وسمع من شجاع الذهلي وأبي القاسم بن بيان وأبي الغنائم بن ميمون وجماعة.
سمع منه عمر القرشي وابن مشق وابن الاخضر وغيرهم.
توفي في ربيع الاول سنة أربع وستين وخمسمائة وله خمس وسبعون سنة.
1241 - المبارك بن علي بن عبد الباقي أبو عبد الله الخياط: سمع أبا ياسر محمد بن عبد العزيز الخياط وأبا الحسن العلاف وغيرهم.
سمع منه الشريف الزيدي وعمر القرشي وأبو سعد بن السمعاني وحدثنا عنه ابن الاخضر توفي في شوال سنة خمس وستين وخمسمائة وله ست وسبعون سنة.
قلت: روى عنه أيضا أبو القاسم بن صصرى وزين الامناء وحدث بدمشق بإفادة الحافظ أبي الق [...].
1242 - المبارك بن علي بن إبراهيم أبو البركات المقرئ يعرف بابن نعجة: والد عبد الرحمن.
سمع أبا القاسم بن الحصين.
روى عنه عمر القرشي.
ولد سنة أربع وتسعين وأربعمائة.
قلت: روى عنه الموفق بن قدامة عن علي بن أحمد الوقاياتي.
1243 - المبارك بن علي بن الحسين بن عبد الله بن محمد البغدادي أبو محمد
ابن الطباخ (1): نزيل مكة، كان يكتب العمر ويبيعها.
سمع أبا السعادات أحمد بن أحمد المتوكلي
__________
(1) انظر: شذرات الذهب 4 / 253.
وذيل طبقات الحنابلة 1 / 346.
والمنتظم 10 / 216.
ومرآة الزمان 8 / 365.
(*)

(1/328)

وهبة الله بن الحصين وابن كادش وعبد الملك بن يوسف وجماعة، وكتب بخطه، سمع منه أبو سعد بن السمعاني وحدثنا عنه جماعة.
توفي بمكة في شوال سنة خمس وسبعين وخمسمائة.
قلت: روى عنه ابن قدامة.
1244 - المبارك بن علي بن محمد بن خلف البرداني أبو الفائز دلال الدور: سمع محمد بن الحسن بن البناء وأبا الغنائم النرسي وأبا طالب بن يوسف وغيرهم.
سمع منه عمر القرشي وأبو بكر الحازمي وحدثنا عنه ابن الاخضر وأجاز لي ورأيته وتوفي في جمادى الاخرة سنة سبع وسبعين وخمسمائة وولد سنة خمسمائة.
1245 - المبارك بن علي بن بركة ابن أخي الحريصي: سمع ابن الحصين وأبا غالب بن البناء.
سمع منه عمر القرشي وغيره وأجاز لنا.
1246 - المبارك بن علي بن هبة الله بن أحمد الكتاني أبو القاسم الواسطي: من بيت الحديث قرأ القرآن على علي بن علي بن شيران وسمع منه ومن أبي الحسن بن عبد السلام والقاضي أبي علي الفارقي وأبي عبد الله الجلابي.
سمعت منه بواسط.
توفي في ربيع الاول سنة تسع وخمسمائة وله ثلاث وثمانون سنة.
1247 - المبارك بن علي الحسن الحلاوي: ذكرناه فيمن اسمه الحسن.
1248 - المبارك بن علي بن يحيى بن النفيس بن بذال أبو بكر:
أخو أحمد.
سمع قاضي المرستان وابن زريق القزاز وأبا بكر بن الاشقر سمع منه بعض أصحابنا وأجاز لنا.
توفي سنة خمس وتسعين وخمسمائة.
1249 - المبارك بن علي بن المبارك بن علي بن أبي الجود أبو القاسم بن أبي الحسن الوراق (1): من محلة العتابيين وآباؤه من أقرباء ابن الطلاية.
روي عنه ببغداد والموصل قرأت عليه: أخبركم ابن الطلاية.
فذكر حديث (كل أمر ذي بال).
قلت: الحديث حدثنا به أحمد بن إسحاق الهمذاني بمصر أخبرنا المبارك ببغداد.
فذكره.
__________
(1) انظر: شذرات الذهب 5 / 110.
والعبر 5 / 96.
(*)

(1/329)

قلت: فهو آخر من حدث عن ابن الطلاية وشيخنا آخر من حدث عنه وكان سماعه صحيحا.
سمع منه الحفاظ وتوفي في المحرم سنة ثلاث وعشرين وستمائة وقد نيف على الثمانين.
1250 - المبارك بن فارس أبو منصور الماوردي: حدث بدمشق بجزء الانصاري عن قاضي المرستان.
سمع منه أحمد بن علي الفلكي وابنه محمد وبدل التبريزي قال لي بدل: دلنا عليه أبو محمد بن عساكر فسمعوا منه سنة إحدى وثمانين وخمسمائة.
1251 - المبارك بن محمد بن المعمر أبو المكارم البادرائي الزاهد: سمع نصر بن البطر ومحمد بن عبد العزيز الخياط وأبا بكر الطريثيثي وأبا الخطاب ابن الجراح والعلاف.
سمع منه عمر القرشي وتميم البندنيجي وعبد القادر الرهاوي.
وحدثنا عنه أبو طالب الهاشمي وعلي بن ثابت.
قلت: وروى عنه أيضا الحافظ عبد الغني والامام ابن قدامة.
توفي في جمادى الاخرة
سن سبع وستين وخمسمائة.
1252 - المبارك بن محمد بن مكارم بن سكينة أبو المظفر: من أبناء الناس.
سمع أبا القاسم بن بيان وغيره وسمع منه عمر القرشي وابن الاخضر وغيرهما.
توفي في رجب سنة أربع وسبعين وخمسمائة وله ثلاث وسبعون سنة بسواد العراق.
1253 - المبارك بن محمد بن عبد الكريم بن أبي الفوارس الهاشمي أبو الفتوح البزار صاحب الانصاري: سمع ابن بيان وابن نبهان وغيرهما وقرأ بشئ من القراءات على أبي بكر المزرفي.
سمع منه عمر القرشي وعبد العزيز بن الاخضر.
ولد سنة اثنتين وخمسمائة، وتوفي في ذي القعدة سنة خمس وسبعين.
1254 - المبارك بن محمد بن محمد الواسطي أبو جعفر بن أبي طاهر: أخبرنا قراءة حدثنا جعفر السراج كتابة.
توفي بعد سنة ست وسبعين وخمسمائة.
1255 - المبارك بن محمد بن يحيى بن علي بن الزيدي أبو بكر وقيل أبو عبد الله الواعظ:

(1/330)

قدم مع أبيه بغداد وهو صغير فسكنها وتكلم في الوعظ وسمع من أبيه ومن أبي غالب بن البناء.
علقت عنه أناشيد.
ولد سنة أربع وخمسمائة، وتوفي في جمادى الاخرة سنة ثمانين وخمسمائة.
1256 - المبارك بن محمد بن عبد الكريم بن عبد الواحد أبو السعادات الجزري ثم الموصلي ابن الاثير الكاتب (1): له معرفة تامة بالادب وكتب لامراء الموصل وقرأ بها النحو على أبي محمد بن الدهان وسمع يحيى بن سعدون وخطيب الموصل وسمع ببغداد من ابن كليب وابن
سكينة وصنف كتبا في النحو والحديث وشرح غريب الحديث وانتفع به الناس وصنف جامع الاصول وكان متقنا ذا فنون كثير البر والمعروف.
حدثني أخوه على أنه ولد سنة أربع وأربعين وخمسمائة وتوفي في ذي الحجة سنة ست وستمائة بالموصل.
1257 - المبارك بن المبارك بن هبة الله بن علي أبو القاسم بن أبي المعالي التاجر يعرف بابن المعطوش: سمع أبا العز محمد بن المختار.
سمع منه عمر القرشي.
قال لي أخوه أبو طاهر توفي بدمشق سنة خمس وخمسين وخمسمائة.
1258 - المبارك بن المبارك بن صدقة السمسار أبو الفضل الخباز: سمع ابن طلحة النعالي وغيره وسمع منه عمر القرشي وعلي الزيدي وابن مشق وروى لنا عنه أحمد بن أحمد البزار وعمر بن جابر.
توفي في ربيع الاخر سنة اثنتين وستين وخمسمائة وقد نيف على الثمانين.
قلت: روى عنه الموفق بن قدامة وقال: سمع من طراد.
1259 - المبارك بن المبارك بن محمد بن أحمد أبو بكر بن الحكيم الخياط: سمع أبا الحسن العلاف وشجاعا الذهلي وأبا علي بن المهدي وأبا الغنائم بن المهتدي بالله.
سمع منه أبو الحسن الزيدي وعمر القرشي وإلياس بن جامع وحدثنا عنه ابن الاخضر.
توفي في رمضان سنة ست وتسعين وخمسمائة وولد تقريبا سنة خمسمائة.
__________
(1) انظر: النجوم الزاهرة 6 / 198.
وبغية الوعاة 385.
وطبقات الشافعية 4 / 153.
والعبر 5 / 19.
ووفيات الاعيان 2 / 188.
وإنباه الرواة 2 / 257.
(*)

(1/331)

1260 - المبارك بن المبارك بن زيد أبو الكرم بن الطبقي المقرئ الكوفي: نزيل بغداد سمع ثابت بن بندار والعلاف وابن بيان.
سمع منه ابن شافع وعمر
القرشي.
توفي في ربيع الاخر سنة ثلاث وستين وخمسمائة.
1261 - المبارك بن المبارك بن المبارك الكرخي أبو طالب الفقيه الشافعي (1): صاحب ابن الخل كان فقيها بارعا دينا مدرسا يكتب خطا مليحا، درس بالنظامية نبعد أبي الخير القزويني في سنة إحدى وثمانين وخمسمائة وكان ذا جاه وقبول.
سمع أبا القاسم بن الحصين والقاضي أبا بكر.
سمع منه عمر القرشي وأبو بكر الحازمي وتفقه به جماعة.
توفي في ذي القعدة سنة خمس وثمانين وخمسمائة وله اثنتان وثمانون سنة.
1262 - المبارك بن المبارك بن أحمد بن زريق الحداد أبو جعفر بن الشيخ أبي الفتح إمام واسط هو وأبوه (2): قرأ على أبيه القراءات وسمع الحسن بن إبراهيم الفارقي ونصر بن محمد بن مخلد والجلابي والمبارك بن نغوبا وقدم بغداد سنة اثنتين وثلاثين وخمسمائة فقرأ القراءات الكثيرة على الشيخ أبي محمد سبط الخياط وأجاز له أبو طالب بن يوسف وابن الحصين وأقرأ الناس وحدث زمانا.
1263 - المبارك بن المبارك: قرأ عليه القراءات وكان صدوقا وقدم بغداد سنة ثمان وثمانين وخمسمائة وحدث أخبرنا ابن رزيق أخبرنا ابن السمرقندي.
فذكر حديثا.
ولد سنة تسع وخمسمائة وتوفي في رمضان سنة ست وتسعين وخمسمائة بواسط.
قلت: روى عنه ابن خليل.
1264 - المبارك بن المبارك بن الحسن بن الحسين بن سكينة الانماطي أبو محمد البيع: حدثنا قال: أنبأنا إسماعيل بن السمرقندي قراءة.
توفي في ربيع الاول سنة سبع
__________
(1) انظر: معجم الادباء 6 / 230.
والنجوم الزاهرة 6 / 110.
وطبقات الشافعية 4 / 299.
وشذرات الذهب 4 / 284.
والعبر 4 / 247.
(2) انظر: غاية النهاية 2 / 40.
(*)

(1/332)

وتسعين وخمسمائة وله أربع وثمانون سنة.
1265 - المبارك بن المبارك بن هبة الله أبو طاهر بن أبي العلاء العطار بن المعطوش أخو أبي القاسم وهذا الاصغر: سمع محمد بن محمد بن المهدي ومحمد بن محمد بن المهتدي بالله وهو آخر من حدث ع نهما، وهبة الله بن الحصين وكان يقظا فطنا صحيح السماع.
أخبرنا ابن المعطوش، أخبرنا ابن المهدي سنة أربع عشرة فذكر حديثا.
ولد في رجب سنة سبع وخمسمائة.
وتوفي في جمادى الاولى سنة تسع وتسعين وخمسمائة.
قلت: روى عنه ابن خليل والضياء وابنا الحافظ عبد الغني واليلداني وابن عبد الدائم وعبد ا للطيف الحراني وروى الشيخ الموفق بن قدامة مع جلالته عن رجل عنه، وبالاجازة أحمد بن أبي الخير وعلي بن البخاري وهو أسند من لقي الضياء ببغداد.
1266 - المبارك بن المبارك بن سعيد بن الدهان أبو بكر بن أبي طالب النحوي الواسطي الضرير (1): قرأ القراءات واشتغل بالعلم وسمع نصر بن محمد الاديب والعلاء بن علي بن السوادي الشاعر وجالس أبا محمد بن الخشاب ولازم أبا البركات الانباري النحوي وسمع أبا زرعة المقدسي ودرس النحو بالنظامية، وتفقه على مذهب أبي حنيفة وكان حنبليا وقيل انتقل إلى مذهب الشافعي وفيه يقول أبو البركات بن التكريتي المؤيد الشاعر: ومن مبلغ عني الوجيه رسالة * وإن كان لا تجدي لديه الرسائل تمذهبت للنعمان بعد ابن حنبل * وذلك لما أعوزتك المآكل وما اخترت رأي الشافعي ديانة * ولكنما تهوى الذي هو حاصل
وعما قليل أنت لا شك صائر * إلى مالك فانظر لما أنا قائل والوجيه لقب أبي بكر هذا قود تخرج به جماعة في النحو وكان يقول الشعر وكان هذرة.
كتبت عنه أناشيد.
توفي في شعبان سنة اثنتي عشرة وستمائة وله ثمانون.
__________
(1) انظر: النجوم الزاهرة 6 / 214.
وغاية النهاية 2 / 42.
والعبر 5 / 43.
ووفيات الاعيان 2 / 16.
ومعجم الادباء 6 / 231.
ومرآة الزمان 8 / 573.
وطبقات الشافعية 5 / 148.
وبغية الوعاة 385.
وإنباه الرواة 3 / 254.
(*)

(1/333)

قلت: روى عنه البرزالي وأجاز لابن أبي الخير.
1267 - المبارك بن مسلم بن علي أبو ا لبركات بن قيبا: سمع ابن الطلاية والمبارك بن أحمد الكندي.
ولد سنة ثمان عشرة وخمسمائة وأجاز لي.
قلت: ابن قيبا سمع منه الضياء وعبد اللطيف.
1268 - المبارك بن نصر الله أبو الفتح الفقيه الحنفي يعرف بابن الربى: من العارفين بمذهب أبي حنيفة وبأصوله.
درس المذهب.
توفي في آخر سنة ثمان وستين وخمسمائة.
1269 - المبارك بن هبة الله بن سلمان بن الصباغ أبو المعالي الواعظ يعرف بابن سكرة: أحد طلبة الحديث، سمع الكثير وأفاد وكتب على أبي سعد بن الطيوري وأبي طالب ابن يوسف وابن الحصين ومن بعدهم.
ولد سنة تسعين وأربعمائة وروى شيئا يسيرا.
توفي في ربيع الاخر سنة سبع وأربعين وخمسمائة.
1270 - المبارك بن يحيى بن علي بن البيطار الدباس أبو جعفر: سمع ابن ناصر.
قرأت عليه: أملى عليكم ابن ناصر.
فذكر حديثا.
توفي في شعبان سنة ثلاث عشرة وستمائة.
1271 - المبارك بن أبي الفضل بن الطباخ المؤدب: سمع أبا الفضل بن خيرون.
روى عنه عمر القرشي، توفي في ذي القعدة سنة خمس وخمسين وخمسمائة.
1272 - المبارك بن أبي طاهر بن الملاح أبو نصر: سمع الحسن بن البسري منه عمر القرشي.
توفي سنة ثمان وخمسين وخمسمائة.
1273 - المبارك بن أبي نصر، أخو الحسين، الحريمي وقيل اسمه الحسن: سمع ابن الحصين.
كتب عنه عمر القرشي وغيره.
توفي في شعبان سنة تسع وثمانين وخمسمائة.
1274 - المبارك بن أبي القاسم بن السدنك: سمع أبا بكر القاضي.
أجاز لي.
توفي سنة ست وتسعين وخمسمائة في ذي القعدة.

(1/334)

1275 - المبارك بن أبي الازهر بن شعلة: سمع المبارك بن كامل الدلال وأحمد بن الاشقر، توفي سنة إحدى وستمائة.
أخبرنا المبارك أخبرنا الدلال علي بن البسري.
فذكر حديثا.
1276 - محمود بن أحمد بن علي المحمودي أبو الفتح الصوفي المعروف بابن الصابوني: سمع غالب بن أحمد الارموي وأبا القاسم بن الحصين ومحمد بن الحسين المزرفي.
سمع منه عمر القرشي ثم انتقل إلى مصر وحدث هناك.
1277 - محمود ابن أيتكين الشرقي أبو الشكر البواب: سمع علي بن عبد العزيز بن السماك وابن ناصر وعلي بن محمد بن أبي عمر، حدثنا محمود، أخبرنا علي بن محمد، أخبرنا أحمد بن علي القزاز، أخبرنا أبو الحسين بن بشران.
فذكر حديثا.
توفي في شوال سنة عشر وستمائة وله أربع وثمانون سنة.
قلت: روى عنه عبد اللطيف.
1278 - محمود بن سالم بن مهدي يعرف بالخير الضرير المقرئ: سمع ابن ناصر وأبا الوقت.
سمع منه بعض الطلبة.
توفي في صفر سنة ثلاث وستمائة.
1279 - محمود بن عبد الله بن صاعد أبو المحامد الحارثي الطايكاني الحنفي الفقيه المروزي وقيل يكنى أبا القاسم (1): له إجازة وقبول.
سمع ببلدة تاج الاسلام ابن السمعاني ومسعود بن محمد المسعودي ونصر بن سيار.
قدم علينا حاجا وحدث بمكة والمدينة.
حدثنا قال: أخبرنا نصر، أنبأنا أبو عامر الازدي.
فذكر حديثا.
توفي في ربيع الاول سنة ست وستمائة بمرو وله خمس وسبعون سنة.
1280 - محمد بن عبد الكريم بن علي التاجر أبو القاسم فورجه الاصبهاني: قدم بغداد سنة ثلاث وخمسين وخمسمائة فحدث بها عن أبي بكر ابن ماجة وسليم بن إبراهيم الحافظ.
سمع منه صدقة بن الحسين وابن شافع وعمر القرشي ويوسف العاقولي وحدثنا عنه علي بن نصر وعلي بن النفيس وغيرهما بلغنا أنه توفي
__________
(1) انظر: الجواهر المضية 2 / 159.
(*)

(1/335)

بأصبهان في صفر سنة خمس وستين وخمسمائة.
1281 - محمود بن عبد الباقي بن أحمد بن علي بن ا لنرسي ابن القاضي أبي البركات: ولى أبوه قضاء باب الازج والحسبة.
أخبرنا أبو علي، أخبرنا أبي - قراءة - أخبرنا عبد العطار، أخبرنا المخلص.
فذكر حديثا.
توفي في جمادى الاولى سنة ست وستمائة وله ثلاث وسبعون سنة.
1282 - محمود بن علي بن شعيب بن الدهان: أخو محمد الفرضي.
سمع المبارك بن أحمد ومحمد بن ناصر الحافظ.
قرأت عليه: أخبركم المبارك.
فذكر حديثا.
توفي سنة ست وستمائة في ذي الحجة.
1283 - محمود بن محمد بن هبيرة أبو غالب: أخو الوزير أبي المظفر.
سمع ابن الحصين.
حدثونا عنه، توفي في سنة اثنتين وستين وخمسمائة.
1284 - محمود بن محمد بن محمد بن عبد الرحمن الكشميهني المروزي المولد أبو المحامد الفقيه الصوفي: حدث ببغداد سنة ستين وخمسمائة وحدث عن أبي منصور محمد بن علي الكراعي.
سمع منه أحمد بن صالح بن شافع وإبراهيم الشعار وأخبرنا عنه عبد الكريم ابن محمد.
توفي ببغداد سنة سبع وستين وخمسمائة.
قلت: روى عنه أبو القاسم بن صصرى.
1285 - محمود بن محمد بن حسن الكواز: كان صالحا خيرا.
سمع ابن ناصر وأبا محمد سبط الخياط وعلي بن زهمويه توفي في ربيع الاول سنة سبع وستمائة وله تسع وسبعون سنة.
روى لنا.
قلت: روى عنه ابن النجار وقال: كان صالحا صدوقا طلب بنفسه وكتب.
1286 - محمود بن المبارك بن محمد بن الاخضر أبو نصر الجنابذي البغدادي والد شيخنا عبد العزيز:

(1/336)

سمع أبا عثمان بن ملة وأبا بكر المزرفي.
روى عنه ابنه وقال: حج سنة خمس وثلاثين وخمسمائة فركب البحر وغاب عنا خبره.
1287 - محمود بن المبارك بن علي أبو القاسم الواسطي الفقيه الشافعي مجير
الدين (1): تفقه على أبي منصور الرزاز وبرع في الفقه حتى صار أوحد زمانه وتفرد بمعرفة الاصول والكلام.
سمع القاضي أبا بكر وإسماعيل بن السمرقندي ومن بعدهما وسافر إلى دمشق ودرس بها الاصول والفقه والكلام وعاد إلى العراق وذهب إلى فارس وأقام بشيراز مدة يدرس ودرس بعسكر مكرم وبنى لها بها مدرسة ثم قدم واسط سنة سبع وثمانين وخمسمائة ودرس بها وقرأت عليه الاصول وعلم الكلام ثم عاد إلى بغداد ودرس بالنظامية وما رأينا أجمع لفنون العلم منه وحسن العبارة وخرج إلى أصبهان رسولا لخوارزم شام سنة اثنتين وتسعين وخمسمائة فمات في طريقه بهمذان وله خمس وسبعون سنة.
قلت: قال ابن النجار: ولى التدريس وخلع عليه خلعة سوداء وطرحة سنة اثنتين وتسعين وحضرت درسه وكان الجمع متوفرا (كذا) جدا، حضره أرباب الدولة كلهم وكان يوما مشهودا ثم سافر رسولا إلى الديوان بعد شهر وذلك في شوال فمرض ومات بهمذان.
سمع ابن الحصين والقاضي وابن السمرقندي.
أخبرنا ابن خليل، أخبرنا محمود.
فذكر حديثا.
1288 - محمود بن المبارك بن الحسين المؤدب أبو الثناء بن الداريج: سمع القاضي أبا بكر والحسين سبط الخياط.
سمع منه أصحابنا.
توفي في صفر سنة ست وتسعين وخمسمائة وله سبع وسبعون سنة.
قلت: روى عنه ابن النجار ولكن سماه محمود بن محمد بن الحسين.
1289 - محمود بن مسعود المكبر بجامع القصر: سمع على كبر أبا المعالي الباجسرائي وأبا الفتح بن البطي.
قرأت عليه أخبركم ابن البطي.
فذكر حديثا (الحياء من الايمان) من جزء البانياسي.
توفي في شوال سنة تسع وستمائة في عشر التسعين.
__________
(1) انظر: طبقات الشافعية 4 / 304.
والعبر 4 / 280.
وذيل الروضتين 10.
(*)

(1/337)

1290 - محمود بن هبة الله بن أبي القاسم الحلي الاصل أبو الثناء البزار: أخو عبد الله، قرأ بشئ من القراءات على أبي الحسن بن عساكر وأخذ شيئا من الادب عن أبي محمد بن الخشاب وإسماعيل بن الجواليقي وسمع منهما ومن أبي الوقت وكان فيه تشدق وكثرة كلام.
علقت عنه فوائد وسكن بأخرة دمشق وتوفي بها.
قلت: روى عنه الضياء المقدسي وقال: توفي في ربيع الاول سنة أربع وستمائة وولد سنة ثمان وثلاثين وخمسمائة، سمع منه جماعة من الدمشقيين وروى عنه أبو الفتوح بن الحصري.
1291 - محمود بن نصر بن حماد بن صدقة بن الشعار الحراني الاصل ثم البغدادي أبو المجد والد إبراهيم شيخ صالح: سمع بنفسه الكثير من ابن الحصين وهبة الله الحريري وأبي بكر المزرفي ومن بعدهم وكان ثقة صحيح النقل.
قرأت عليه ونعم الشيخ كان: أخبركم أبو بكر.
فذكر حديثا.
توفي في رمضان سنة تسع وسبعين وخمسمائة وله ثمان وسبعون سنة.
قلت: قال ابن النجار، قرأ بالروايات على هبة الله بن أحمد الحريري وغيره وسمع أبا الوفاء علي بن عقيل وخلقا كثيرا وكان ثقة صدوقا.
1292 - محمود بن واثق بن الحسين بن السماك أبو الشكر العطار: من أبناء الرواة.
قرأت عليه أخبركم أبو الوقت أخبرتنا بيبي.
فذكر حديثا.
توفي في جمادى الاولى سنة سبع عشرة وستمائة.
قلت: روى عنه ابن النجار.
1293 - محمود بن أبي القاسم بن عمر بن حمكا أبو الوفاء المعدل الاصبهاني: سبط محمد بن أحمد البغدادي.
سمع ببلده أبا الفتح أحمد بن محمد الذرجاني وأجاز
له طراد الزينبي النقيب وقدم بغداد وحدث بها سنة ست وخمسين، فسمع منه عمر القرشي وجماعة.
وأجاز وكان شيخنا أبو بكر الحازمي يقول عنه: عمر وكان من بيت المحدثين ثقة.
كتب إلى المهذب بن الحسين من أصبهان يقول: إن ابن حمكا توفي في ربيع الاخر سنة ثمانين وخمسمائة وقال غيره: ولد سنة تسع وثمانين وأربعمائة.
1294 - مسعود بن أحمد بن محمد بن علي أبو المعالي العطار بن الديناري (1): أخو محمود، كان إمام مشهد أبي حنيفة، سمع هبة الله بن الحصين والقاضي أبا
__________
(1) انظر: الجواهر المضية 2 / 168.
(*)

(1/338)

بكر وجده الحسين بن الحسن المقدسي.
سمع منه قبلنا عمر القرشي.
قرأت عليه: أخبركم ابن الحصين.
فذكر حديثا.
ولد سنة ثمان عشرة وخمسمائة وتوفي في رمضان سنة أربع وتسعين.
قلت: قال ابن النجار وكان فقيها فاضلا مقرئا دينا أضر في آخر عمره وحدث بالكثير وأجاز لنا.
1295 - مسعود بن بركة بن إسماعيل الحالوي أبو الفتح البيع يعرف بابن الجرذ: قرأت عليه: أخبركم القاضي أبو بكر.
فذكر من جزء الانصاري حديثا ولد في محرم سنة ست وعشرين وخمسمائة وتوفي في رمضان سنة ثمان وستمائة.
وروى عنه ابن النجار وقال: كان صالحا حسن الاخلاق.
1296 - مسعود بن الحسن بن القاسم بن الفضل بن أحمد الثقفي أبو الفرج الرئيس الاصبهاني (1): من بيت تقدم ورواية.
سمع أبا عمر وابن مندة وأبا اسحاق الطيان ومحمد بن أحمد السمسار وعبد الرحمن بن محمد بن زياد والمطهر بن عبد الواحد البزاني وأجاز له
الحافظ أبو بكر الخطيب وأبو الحسين محمد بن المهتدي بالله وآخرون وتفرد عنهم وعمر وأسن وجاوز المائة.
ذكر المبارك بن كامل أنه حدث ببغداد.
ولد سنة اثنتين وستين وأربعمائة وتوفي بأصبهان سنة اثنتين وستين وخمسمائة.
قلت: روى عنه محمد بن مكي بن أبي الرجاء وعبد القادر الرهتوى والحسين بن محمد الجرباذفاني وعبد الملك بن محمد الكاتب وجماعة من شيوخ الضياء والبرزالي وآخر من روى عنه بالاجازة بدمشق كريمة القريشية، قال ابن النجار: سمع جده وسهل بن عبد الله الغازي وسليمان بن إبراهيم الحافظ وأبا بكر محمد بن الحسن بن سليم وأحمد بن عبد الرحمن الذكواني وسعيد بن محمد وأبا نصر محمد بن عمر بن تانة ورزق الله التميمي وعمر بن أحمد بن عمر السمسار وطائفة.
توفي في شهر صفر.
1297 - مسعود بن الحسين بن هبة الله المقرئ أبو المظفر الضرير الحلي (2):
__________
(1) انظر: لسان الميزان 6 / 24.
(2) انظر: غاية ا لنهاية 2 / 295.
(*)

(1/339)

قدم بغداد في صباه وقرأ على أبي العز القلانسي القراءات لكنه خلط وادعى أنه قرأ على أبي طاهر بن سوار، فأنكر عليه أبو الحسن البطائحي وظهر بطلان قوله.
قرأت بخط عمر بن علي القرشي قال: سألت مسعودا الحلي في أي سنة قرات على أبي طاهر بن سوار ؟ فقال: سنة ست وخمسمائة.
تذكر أنك قرأت عليه بعد موته بعشر سنين.
سمع منه عمر القرشي وعلي الزيدي وتوفي سنة أربع وستين وخمسمائة، في رجب وقد سمع من أبي القاسم بن بيان وأبي عثمان بن ملة.
1298 - مسعود بن الحسين بن سعد بن بندار بن علي اليزدي أبو الخير الفقيه الحنفي (1): سكن بغداد ودرس بها الفقه على مذهب أبي حنيفة وناب في الحكم عن أبي نصر
الزينبي وحدث عن قاضي المرستان.
سمع منه عمر القرشي وتوفي سنة إحدى وسبعين وخمسمائة بالموصل.
1299 - مسعود بن عبد الله بن أحمد بن أبي يعلى الشيرازي الاصل البغدادي أبو علي الخياط والد عبد الله وعبد الرحمن: سمع أبا الحسين بن الطيوري وأبا سعد بن خشيش.
سمع ميه بن شافع ومحمد بن أحمد الصوفي وعبد السلام الداهري: 1300 - مسعود بن عبد الله بن عبد الكريم بن غيث الدقاق أبو الفتوح: سمع أبا السعود بن المجلي وأبا الحسن بن الزاغوني وأبا غالب محمد بن أحمد بن قريش وغيرهم.
أخبرنا مسعود، أخبرنا إسماعيل السمرقندي.
فذكر حديثا.
ولد سنة أربع عشرة وخمسمائة وتوفي في جمادى الاولى سنة تسع وتسعين.
قلت: روى عنه الضياء والنجيب الحراني وابن عبد الدائم وابن النجار وقال: كان صدوقا خاشعا فقيرا صالحا له فهم، طلب وكتب في الكهولة.
1301 - مسعود الحبشي أبو الخير الفراش: سمع أبا المعالي الباجسرائي وأبا الخير عبد الرحيم الاصبهاني.
أخبرنا أبو الخير، أخبرنا أحمد بن عبد الغني.
فذكر حديثا.
توفي في ربيع الاول سنة خمس عشرة وستمائة.
__________
(1) انظر: الجواهر المضية 2 / 168.
والمنتظم 10 / 261.
(*)

(1/340)

1302 - مسعود بن علي القاضي: من شيوخ أردبيل.
روى عنه أبو طاهر بن سلفة في الاربعين البلدانية.
1303 - مسعود بن علي بن عبيد الله بن النادر أبو الفضل المعدل (1): أحد من أكثر من الطلب وكتب الكثير وكان حسن الخط.
يلقن (كذا) القرآن
على أبي بكر محمد بن الحسين المزرنى وقرأ شيئا من القراءات على أبي محمد سبط الخياط وسمع القاضي أبا بكر وأبا منصور القزاز وأبا القاسم السمرقندي وعبد الوهاب الانماطي.
سمع منه أبو المحاسن القرشي وأبو بكر الحازمي وكان ثقة ظريفا صاحب نوادر.
سمعته يقول: كتبت القرآن بخطي مائة وإحدى وعشرين مرة، منها ختمة تحت ميزاب الكعبة.
وذكره أبو سعد بن السمعاني في زيادات كتابه.
أخبرنا مسعود، أنبأنا أبو بكر.
فذكر حديثا.
ولد سنة ست عشرة وخمسمائة في المحرم وتوفي فيه سنة ست وثمانين وخمسمائة.
قلت: روى عنه الموفق بن قدامة والبهاء عبد الرحمن ومحمد بن أحمد بن صالح الجيلي وقد روى عنه المبارك بن كامل في معجمه، قال ابن النجار: روى الكثير وكان ثقة موصوفا بحسن الاخلاق والمزاج، يجالس المستضئ بأمر الله وينادمه.
1304 - مسعود بن محمد بن محمد بن إبراهيم بن غيلان أبو السعود ابن أبي طالب من أولاد الشيوخ: سمع منه شجاع الذهلي عن أبي محمد الجوهري.
1305 - مسعود بن محمد بن علي: عن القاضي أبي يعلى، من شيوخ الحافظ السلفي توفي سنة ثلاث وخمسمائة.
1306 - مسعود بن محمد بن شنيف الوراق: أخو أحمد.
سمع أبا غالب محمد بن محمد العطار والحسين بن محمد السراج.
سمع منه أحمد بن يحيى بن هبة الله وابن عمه الحسين بن سعد بن شنيف.
قلت: وأبو المنجي بن الليثي وإبراهيم بن محمود بن الشعار، كنيته أبو الفتح مات سنة ثلاث وخمسين وخمسمائة في شعبان.
1307 - مسعود بن محمد بن مسعود الطريثيثي أبو المعالي النيسابوري الشافعي:
__________
(1) انظر: النجوم الزاهرة 6 / 111.
والعبر 4 / 260.
ومرآة الزمان 8 / 406.
(*)

(1/341)

تفقه على عمر السلطان وقرأ على أبيه الادب وسمع أبا محمد السيدي وعبد الجبار البيهقي ودرس بالنظامية التي بنيسابور ثم ورد بغداد ووعظ بها ثم صار إلى دمشق ودرس بها الفقه وظهر له القبول الكثير وكان ذا فنون ودين ثم ورد بغداد رسولا من دمشق.
ولد سنة خمس وخمسمائة وتوفي بدمشق ليلة عيد الفطر سنة ثمان وسبعين وخمسمائة.
كتب عنه عمر القرشي وأبن المواهب بن صصرى.
1308 - مسعود بن محمود بن أحمد بن عبد المنعم بن ماشاذه أبو عبد الله المفسر الاصبهاني: قدم بغداد سنة ست وسبعين وخمسمائة وكان سمع من غانم البرجي ومحمود الضرير وأبي علي الحداد.
1309 - مسعود بن محمود البيطار أبو الفتح: حدثنا قال: أخبرنا ابن البطي.
فذكر حديثا، توفي في صفر سنة ست عشرة وستمائة، وروى عنه ابن النجار.
1310 - منصور بن سلامة بن سالم أبو الفتح الهيتي: سكن بغداد مدة وأجاز له ابن ناصر وأبو بكر بن الزاغوني وحدث بالموصل وهيت توفي سنة اثنتي عشرة وستمائة.
1311 - منصور بن عبد المنعم بن عبد الله بن محمد الفراوي أبو القاسم بن أبي المعالي النيسابوري المعدل من بيت مشهور بالرواية (1): قدم حاجا مع أبيه وحدث عن جد أبيه وسمع منه جماعة ورحل إليه الطلبة وتفرد بأشياء عن جد أبيه وعن جده وعن وجيه الشحامي.
ولد سنة اثنتين وعشرين وخمسمائة وتوفي في شعبان سنة ثمان وستمائة.
قلت: روى عنه أبو عبد الله البرزالي وأبو عمر وابن الصلاح والرضي بن البرهان والمرسي.
1312 - منصور بن نصر بن منصور بن الحسين بن العطار أبو بكر الحراني الاصل البغدادي ظهير الدين:
__________
(1) انظر النجوم الزاهرة 6 / 204.
وشذرات الذهب 5 / 34.
والعبر 5 / 29.
(*)

(1/342)

كان أبوه تاجرا كثير المال فلما مات أبوه بسط يده في المال وخالط الدولة حتى توكل للمستضئ وصار له عنده الجاه الكثير، فلما توفي الوزير أبو الفرج رد إليه النظر في الدواوين وتدبير الامور.
وكان سمع من ابن ناصر وابن الزاغوني وأبي الوقت.
سمع منه مكي الغراد.
توفي في ذي القعدة سنة خمس وسبعين وخمسمائة بعد عزله، فتعلق العوام بنعشه ورموا به وأخرج من أكفانه وجروه برجله بحبل في الاسواق طول النهار حتى أخذه شحنة البلدة وسلمه إلى أهله فدفن.
1313 - منصور بن أبي الحسن بن إسماعيل المخزومي أبو الفضل الطبري الفقيه الشافعي الواعظ الصوفي (1): تفقه بنيسابور على الشيخ محمد بن يحيى وسمع بها عبد الجبار الخواري وزاهر بن طاهر وعلي بن محمد المروزي وحدث ببغداد، فسمع منه أبو بكر الحازمي وإلياس الاربلي وجماعة وأجاز لي وصار إلى الموصل فدرس الفقه بها ثم سافر إلى الشام وسكن دمشق وروى بها الكثير وتوفي بها في ربيع الاخر سنة خمس وتسعين وخمسمائة.
قلت: قال ابن نقطة: حدثني علي بن القاسم بن عساكر قال: لما قرئ على الطبري أول مجلس من صحيح مسلم بحكم الثبت حضر شيخ الشيوخ أبو الحسن بن حمويه وحضر أبي وأنا معه، ابن خليل الادمي وقال لوالدي: هذا الثبت ليس بصحيح
وأراه إياه، فامتنع أبي من الحضور والجماعة، فغضب شيخ الشيوخ والصوفية وقرءوا عليه الكتاب.
قلت: وحدث بالموصل بمسند أبي يعلى.
روى عنه جماعة.
1314 - المظفر بن إبراهيم بن محمد القارئ الحربي أبو منصور بن البرني: حدث عن جده لامه عبد الرحمن بن علي بن الاشقر ومن أبي الحسين بن أبي يعلى وكان سماعه صحيحا.
حدثنا قال: أخبرنا ابن الفراء سنة ثلاث وعشرين وخمسمائة أخبرنا أبي.
فذكر حديثا.
ولد سنة خمس عشرة وخمسمائة وتوفي في شوال سنة سبع وستمائة وذكر أنه سمع من القاضي أبي بكر الانصاري.
__________
(1) انظر: لسان الميزان 6 / 92.
وطبقات الشافعية 4 / 312.
والعبر 4 / 288.
(*)

(1/343)

1315 - المظفر بن سعد الله بن كيسان: حدثنا قال: أخبرنا أبو الوقت.
فذكر أول الثلاثيات.
توفي سنة سبع وستمائة.
1316 - مظفر بن علي بن وهب الصابوني: قرأت عليه: أخبركم أبو نصر الحسن بن محمد اليونارتي قراءة ببغداد، أخبرنا أبو عامر الازدي.
فذكر حديثا.
توفي سنة ست وتسعين وخمسمائة.
1317 - مظفر بن القاسم الصيدلاني المقرئ أبو الازهر الواسطي: قرأ بالقراءات على أبي العز القلانسي وسمع بغداد من ابن الحصين وأقرأ القراءات في آخر عمره ببغداد.
توفي سنة تسع وستين وخمسمائة.
1318 - مظفر بن محمد بن عبد الخالق أبو سعد النجار الواعظ عابر الرؤيا: سمع أبا طالب بن يوسف وأبا العز بن كادش وأبا القاسم بن الحصين وأبا القاسم الشحامي وأبا الحسن بن البيهقي وكان سماعه صحيحا على تسامح فيه.
سمع منه عمر القرشي.
ولد في شعبان سنة أربع وخمسمائة وتوفي في شوال سنة إحدى وثمانين
وخمسمائة وأجاز لي.
1319 - المظفر بن المبارك بن أحمد البغدادي أبو الكرم بن أبي السعادات الفقيه الحنفي القاضي يعرف والده بحركها (1): أحد مدرسي مذهب أبي حنيفة، تفقه على والده وولى الحسبة ببغداد ثم عزل ودرس بمشهد أبي حنيفة وكانت له حلقة للمناظرة.
سمع أبا الوقت وغيره.
قرأت عليه أخبركم ابن البطي.
فذكر حديثا.
ولد في ذي الحجة سنة ست وأربعين وخمسمائة.
1320 - مظفر بن مسلم بن علي بن قيبا: سمع أباب كر بن الاشقر وابن الطلاية وأبا الفضل الارموي وجماعة، سمع منه أصحابنا وتوفي في ربيع الاول سنة تسع وتسعين وخمسمائة.
قلت: روى عنه النجيب عبد اللطيف.
__________
(1) انظر: الجواهر المضية 2 / 176.
(*)

(1/344)

1321 - المظفر بن أبي يعلى بن عثمان أبو غالب الحربي: قرأت عليه: أخبركم ابن الطلاية.
فذكر حديثا.
توفي في ربيع الاول سنة اثنتي عشرة وستمائة.
1322 - مظفر بن أبي محمد بن أبي الفتح الطحان يعرف بابن غيلان: قرأت عليه: أخبركم أبو الفضل الارموي.
فذكر حديثا.
توفي في شعبان سنة خمس عشرة وستمائة.
قلت: روى عنهما (كذا) أبو عبد الله البرزالي.
1323 - مكي بن أبي القاسم بن معالي بن عبد الباقي الغراد أبو إسحاق (1): أحد طلبة الحديث.
قرأ الحديث وكتب ولم يزل مشتغلا بالحديث.
سمع أبا الفضل
الارموي والكرخي وابن ناصر وأبا بكر بن الزاغوني وطبقتهم وخلقا بعدهم.
حدث باليسير.
حدثنا مكي وسمعت منه وكان شيخنا أبو بكر الحازمي يذمه وينهي عن السماع بقراءته.
وقال لي ابن الاخضر: كان مكي ضعيفا في الرواية ولد سنة تسع وعشرين وخمسمائة وتوفي في محرم سنة ثلاث وتسعين.
قلت: روى عنه ابن خليل.
1324 - مكي بن ريان بن شبه الماكسيني أبو الحرم النحوي الضرير الموصلي (2): أديب عال بالنحو واللغة وجالس ببغداد أبا محمد بن الخشاب وأبا الحسن بن العصار وبرع في فنه وأقرأ الناس وتخرج به جماعة وخرج إلى الشام قبل موته وأخذ عنه أهلها وعاد إلى الموصل فتوفي بها في شوال سنة ثلاث وستمائة.
قلت: روى عنه علي بن البخاري وعمه.
1325 - موسى بن سعيد بن هبة الله الهاشمي أبو القاسم بن أبي الفتح بن الصيقل (3): سمع إسماعيل بن السمرقندي ومحمد بن أحمد الطرائفي وأبا الفضل الارموي قرأت:
__________
(1) انظر: شذرات الذهب: 4 / 315.
وذيل طبقات الحنابلة 1 / 387.
(2) انظر: وفيات الاعيان 2 / 128.
وإنباه الرواة 3 / 320.
ومرآة الجنان 4 / 4.
وغاية النهاية 2 / 309.
ونكت الهميان 296.
(3) انظر: شذرات الذهب 5 / 53.
والعبر 5 / 44.
(*)

(1/345)

أخبركم أبو القاسم الحافظ سنة أربع وثلاثين وخمسمائة فذكر حديثا.
ولد سنة سبع وعشرين وخمسمائة وتوفي في جمادى الاولى سنة اثنتي عشرة وستمائة.
قلت: روى عنه البرزالي والمقداد بن أبي القاسم القيسي.
1326 - موسى بن الشيخ عبد القادر بن أبي صالح الجيلي أبو نصر (1): سمع سعيد ابن البناء وابن ناصر وأبا الوقت وأباه وسكن دمشق وحدث بها.
ولد في ربيع الاول سنة تسع وثلاثين وخمسمائة.
قلت: قال الضياء هو آخر من مات من ولد الشيخ، مات في جمادى الاخرة سنة ثمان عشرة وستمائة.
قلت: روى عنه الضياء وابن أخته السيف والبرزالي وابن خليل زمن المتأخرين أبو إسحاق بدر الواسطي وأبو عبد الله بن الكمال وابن البخاري وحدثنا عنه عبد الحافظ ابن بدران ويوسف بن أحمد وأحمد بن العماد ومحمد بن الواسطي وقال عمر بن الحاجب كان ظريفا، رق حاله واستولى عليه المرض في آخر عمره وسألت البرزالي عنه فقال: كان عنده دعابة وذكر أنه سمع أيضا ابن البطي والوزير ابن هبيرة.
1327 - مقبل بن فتيان بن مطر النهرواني أبو البدر: أخو أبي الفتح بن المني، سمع من أبي الوقت وأجاز له ابن الحصين.
توفي في شعبان سنة ثمانين وخمسمائة، ما أعلم حديث بشئ.
1328 - مسلم بن سعيد بن مسلم بن العطار الحراني الاصل أبو محمد التاجر: سمع شيئا من كتاب المناسك لسعيد بن أبي العروبة.
قرأت عليه: أخبركم أبو محمد سبط الخياط، أخبرنا أحمد بن النقور، أخبرتنا أمة السلام، حدثنا محمد بن إسماعيل.
فذكر حديثا.
توفي في ذي الحجة سنة عشر وستمائة وله خمس وثمانون سنة.
1329 - محفوظ بن محمد بن عبد المنعم بن محمد الوكيل بباب القضاة أبو جعفر بن الوراق: سمع أبا الاسدي وأبا الحسين بن الطيوري.
سمع منه أحمد بن شافع وعلي الزيدي
__________
(1) انظر: شذرات الذهب 5 / 82.
والعبر 5 / 75.
(*)

(1/346)

وعمر القرشي وحدثنا عن ابن الاخضر ومحمد بن يوسف حفيده.
ولد سنة ثلاث وتسعين وأربعمائة وتوفي في جمادى الاخرة سنة إحدى وسبعين وخمسمائة.
1330 - محفوظ بن أحمد بن محفوظ بن أحمد بن الحسن الكلوذاني أبو الفتوح: لم يكن عنده شئ من العلم بل سمع شيئا من ابن الحصين.
سمع منه عمر القرشي توفي سنة ثلاث وثمانين وخمسمائة.
1331 - المؤيد بن محمد بن علي أبو سعيد الالوسي الشاعر (1): أكثر في المديح والغزل والهجاء وجرت له أقاصيص وسجن مدة ثم أخرج عن بغداد.
توفي بالموصل سنة سبع وخمسين وخمسمائة وله نيف وستون سنة.
1332 - المؤيد بن عبد الرحمن بن أحمد بن محمد ابن الاخوة أبو مسلم بن أبي الفضل البغدادي الاصل الاصبهاني (2): من بيت كتابة ورواية سكن أبوه أصبهان وكان يقول سمي هشام والمؤيد لقب لي.
سمع سعيد بن أبي الرجاء والحسين بن عبد الملك الخلال وأبا بكر محمد بن علي ابن أبي ذر وأبا القاسم الشحامي وقدم بغداد مع أبيه فسمع بها علي بن الصباغ وأبا الفضل الارموي وغيرهما وعاد إلى أصبهان وحدث بها بالكثير، وكان صحيح السماع ولد سنة سبع وعشرين وخمسمائة وتوفي في جمادى الاخرة سنة ست وستمائة.
قلت: روى عنه ابن خليل والضياء والتقى به العز وجماعة وأجاز لابن النجار وأقرانه.
1333 - مشرف بن أبي سعد ثابت وقيل محمد بن إبراهيم بن شستان الخباز أبو شيخنا ثابت وأخو أبي الحسن الخباز الازجي (3): سمع مع أخيه من ابن عبد الباقي الدوري وأبي طالب بن يوسف وأبي الغنائم بن المهتدي بالله وغيرهم.
سمع منه ابنه وتميم البندنيجي وغيرهما.
توفي في صفر سنة
إحدى وستين وخمسمائة.
__________
(1) انظر: معجم البلدان (ألوس).
وفوات الوفيات 2 / 76.
(2) انظر: شذرات الذهب 5 / 23.
والعبر 5 / 29.
والنجوم الزاهرة 6 / 198.
(3) انظر: المشتبه للذهبي 263.
(*)

(1/347)

1334 - مشرف بن علي بن أبي جعفر بن كامل أبو العز المقرئ الضرير الخالصي (1): سكن بغداد وحفظ بها القرآن على أبي الحسن علي بن غنيمة وقرأ بشئ من القراءات على أبي الكرم الشهرزوري وسمع منه ومن أبي الوقت ومسعود بن الحصين وأحمد بن محمد بن الدباس وتفقه بالنظامية على مذهب الشافعي.
قرأ عليه: أخبركم المبارك بن الحسن العطار.
فذكر حديثا.
ولد تقريبا سنة أربع وثلاثين وخمسمائة وتوفي في ربيع الاخر سنة ثمان عشرة وستمائة.
قلت: روى عنه البرزالي.
1335 - محاسن بن أبي بكر بن سلمان بن أبي شريك الحربي: والد عبد الله.
سمع ابن الطلاية.
كتب عنه ابن أخته أحمد بن سلمان واستجازه لنا في سنة سبع وثمانين وخمسمائة.
قلت: روى عنه يوسف بن خليل عن عبد الله بن أحمد اليوسفي.
1336 - محاسن بن عمر بن رضوان ويعرف بغلام الخزانة: سمع أبا بكر بن الزاغوني وأبا طالب بن خضير وحدث عنهما.
قلت: كتب عنه عمر بن الخطاب وقال: شيخ مسن رقيق الحال، عرضت عليه شيئا فرده مع حاجته.
وكناه أبو الوقت.
وقال أبو المعالي الابرقوهي: قرأ على محاسن والدي جزء البانياسي ويغلب على الظن أني سمعته معه وقد أجاز لي، توفي في ربيع الاول
سنة خمس وعشرين وستمائة.
قلت: وقد روى عنه السيف بن المجد والتقى ابن الواسطي والشمس بن الزين.
1337 - مصعب بن محمد بن أحمد بن القاسم الخشاب أبو الفرج: سمع الحسين بن البسري وأبا القاسم الربعي وجماعة.
روى عنه أبو بكر بن كامل وحدثنا عنه عبد العزيز بن الاخضر.
1338 - معتوق بن أبي البقاء بن علي الحداد أبو الحر الواسطي الصوفي: سمع هبة الله وأبا المعالي الباجسرائي.
قرأت عليه: أخبركم أحمد بن عبد الغني.
فذكر حديثا.
ولد سنة اثنتين وثلاثين وخمسمائة ظنا.
توفي في صفر سنة ست عشرة وستمائة.
__________
(1) انظر: طبقات الشافعية 4 / 154.
ونكت الهميان.
290.
وغاية النهاية 2 / 298.
(*)

(1/348)

قلت: روى عنه البرزالي عن الشبلي.
1339 - معتوق بن أبي الفضل محمد بن حسين الغزال: سمع ابن البطي وحدث.
توفي في رمضان سنة ست وعشرة وستمائة وكان يقول اسمي يحيى ولقبي معتوق.
1340 - معمر بن عبد الواحد بن رجاء بن عبد الواحد بن محمد بن الفاخر بن أحمد أبو أحمد بنأبي القاسم القرشي الاصبهاني الواعظ (1): أحد الحفاظ والعارفين بالحديث.
سمع ببغداد هبة الله بن الحصين وأحمد بن كادش ومحمد بن عبد الباقي، وذكره أبو سعد بن السمعاني في تاريخه وحدثنا عنه أبو الفرج ابن الجوزي وغيره وقال ابن الجوزي: كانت له معرفة حسنة بالحديث، يخرج ويملي وروى عن أصحاب أبي نعيم وتوفي بالبادية ذاهبا إلى الحج في ذي القعدة سنة أربع وستين وخمسمائة.
قلت: قال الضياء كمل سبعين سنة.
قلت: روى عنه الحافظ عبد الغني وابن الاخضر وابن قدامة وأبو حفص السهروردي وأبو الحسن بن المقير، وحدث عن أبي الفتح الحداد وأبي القاسم البرجي وعمه محمد بن عبد الواحد الدقاق وأبي علي الحداد ومحمد بن أحمد بن المطهر وفاطمة الجوزدانية، وقال ابن السمعاني: حدثني بجزء عن شيوخه بأصبهان وهو شاب كيس جميل المعاشرة، سخي النفس، يقضي حوائج الاصدقاء وأفادني شيوخ أصبهان وكان يدور معي من الصباح إلى الليل ثم كان ينفذ الي بالاجزاء من أصبهان بوفات (كذا) الشيوخ.
1341 - الموفق بن أحمد بن محمد المكي أبو المؤيد خطيب الخوارزم (2): أديب فاضل بارع خطب بجامع خوارزم مدة طويلة وأنشأ الخطب وأقرأ الناس وتخرج به جماعة وذكره أبو سعد بن السمعاني في كتابه.
كذا قال ابن الدبيثي فكشفت فوجدت الذي ذكره ابن السمعاني غير هذا وإنما وافقه في النسب والاسم فهو مكي بن محمد بن أحمد النيسابوري، قال ابن الدبيثي: حدثنا ناصر بن عبد السيد
__________
(1) انظر: العبر 9 / 189.
وشذرات الذهب 4 / 214.
والمنتظم 10 / 229.
وتذكرة الحفاظ 4 / 110.
(2) انظر: بغية الوعاة 401.
وإنباء الرواة 3 / 332.
والجواهر المضية 2 / 188.
(*)

(1/349)

الاديب، أخبرنا الموفق المكي بخوارزم، أخبرنا أبو الغنائم النرسي، أخبرنا العلوي.
فذكر حديثا.
توفي بخوارزم في صفر سنة ثمان وستين وخمسمائة.
1342 - مسلم بن ثابت بن زيد بن القاسم بن النخاس أبو عبد الله الوكيل يعرف بابن جوالق والد شيخنا عبد الله: كان فقيها حديث بالكثير عن أبي بكر بن سوسن وأبي القاسم بن بيان وأبي الغنائم بن ميمون وابن نبهان وجماعة.
سمع منه أبو الحسن الزيدي وأبو المحاسن
الدمشقي ومكي الغراد وحدثنا عنه جماعة.
قلت: وروى عنه الموفق بن قدامة وأبو صالح الجيلي.
ولد سنة أربع وتسعين وأربعمائة وتوفي في ذي الحجة سنة اثنتين وسبعين وخمسمائة.
1343 - منوجهر بن محمد بن تركانشاه أبو الفضل بن أبي الوفاء البروجردي الاصل البغدادي الحاجب (1): سمع هبة الله بن أحمد الموصلي وأحمد بن علي بن بدران وابن بيان وعبد الله بن المعلم وكان يقول إنه سمع المقامات من أبي محمد الحريري.
سمع منه ابن السمعاني وذكره في تاريخه فقال: هو أخو تركانشاه، يكون مولده تقديرا سنة أربع وتسعين وأربعمائة.
سمع بقراءة والدي جزءا من هبة الله الموصلي قال ابن الدبيثي: وقد أجاز لنا وأخبرنا عنه ابن الاخضر بلغني أن مولده سنة تسع وثمانين وأربعمائة وتوفي في جمادى الاخرة سنة خمس وسبعين وخمسمائة.
قلت: روى عنه البهاء عبد الرحمن ونصر بن عبد الرزاق الجيلي.
1344 - مصلح بن منجح بن مفلح بن أحمد الدومي: من بيت المحدثين، سمع أبا الحسين بن الفراء وهبة الله بن الطبر.
سمع منه عمر القرشي وعلي الزيدي وإلياس بن جامع.
1345 - مودود الذهبي: كان صالحا صاحب كرامات.
توفي سنة ثمان وسبعين وخمسمائة ودفن بالشونيزية.
1346 - مكرم بن هبة الله بن المكرم أبو محمد الصوفي:
__________
(1) انظر: المعبر 4 / 226.
(*)

(1/350)

أخو محمد.
سمع القاضي أبا بكر وأبا البركات بن أبي سعد النيسابوري وحدث ببغداد والشام وأجاز لنا توفي في رجب سنة تسع وثمانين وخمسمائة.
قلت: روى عنه الموفق بن قدامة وابن أخته الضياء وابن خليل والزين بن عبد الدائم وجماعة.
1347 - ملد بن المبارك بن الحسين بن النشال الهاشمي أبو المكارم: والد عبيد الله.
قرأت عليه: أخبركم أبو منصور بن خيرون.
فذكر حديثا.
توفي في ربيع الاول سنة ثلاث وستمائة وقد قارب الثمانين.
1348 - مصدق بن شبيب بن الحسين الصلحي أبو الخير النحوي (1): من أعمال واسط والصلح شرقي واسط، صحب صدقة بن وزير الواعظ وقرأ عليه القرآن ثم قدم بغداد وقرأ النحو على ابن الخشاب وعلى أبي البركات الانباري وأبي الحسن بن العصار وصار مشارا إليه، وكان عالما باللغة والفرائض وسمع ابن البطي وعبد الله بن منصور الموصلي وأقرأ الناس الادب زمانا، وقرأت عليه مدة.
ولد سنة خمس وثلاثين وخمسمائة وتوفي في ربيع الاول سنة خمس وستمائة.
1349 - مزيد بن علي بن مزيد الشاعر أبو علي: من أهل النعمانية يعرف بابن الخشكري، أكثر القول في الغزل والهجاء وغير ذلك مع جودة شعره وسوء مذهبه.
أملى علي لنفسه: تسأل عن دائي وعن دوائي * دعني فقد عز دواء دائي مردي الكماة في الوغى ترميه عن * قوس الردى ساحبة الرداء حن إلى إخضابها كأنما * حنينه اشتق من الحناء ما كل ما تحوي الجفون واحد * أين الظبا من أعين الظباء ؟ ! ما الطعنة النجلاء في مؤلمها * مؤلم لحظ المقلة النجلاء منية الاموات طول صدها * ووصلها أمنية الاحياء إن الهوى بين الضلوع كامن * فهو إذا حرك كالهواء
__________
(1) انظر: بغية الوعاة 39.
وذيل الروضتين 66.
وإنباه الرواة 3 / 274.
(*)

(1/351)

صالح سل البان وكثبان النقا * هل لاسير الحب من فلداء ! وهي أحد وعشرون بيتا.
توفي سنة إحدى عشرة وستمائة وله نحو سبعين سنة.
1350 - مسمار بن عمر بن محمد بن العويس أبو بكر المقرئ النيار البغدادي (1): سمع الارموي وواثق بن تمام ومحمد بن ناصر وابن الزاغوني وأبا الوقت وابن ناقة وجماعة.
سكن الموصل وحدث بها.
قرأت عليه ببغداد: أخبركم الارموي فذكر حديثا.
ولد سنة ثمان وثلاثين وخمسمائة وتوفي في شعبان سنة تسع عشرة وستمائة.
قلت: روى عنه الضياء والبرزالي، وآخر من سمع منه وحدث عنه سيدة بنت درباس بمصر وأجاز للعماد بن سعد ولعلي بن عبد الدائم ولجماعة من المقدسيين.
1351 - المهذب بن علي بن هبة الله أبو نصر الخياط يعرف بابن قنيدة الازجي: سمع أبا لوقت وابن البطي وغيرهما وكان صالحا.
قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا من جزء ابن الجهم.
قلت: روى عنه ا لسيف ابن المجد والتقي بن الواسطي وابن زيد وقرأت بخط الحافظ الضياء أنه توفي في شوال سنة ست وعشرين وستمائة، وحدثني محمد بن منتاب المقري أنه سمع ببغداد سنة سبعمائة من رجل سماه يروي عن ابن قنيدة وأجاز لنا ثم عرفت أنه العماد إسماعيل بن الطبال وهو باق في سنة ثمان وسبعمائة.
1352 - مكرم بن محمد بن حمزة بن محمد بن أحمد بن سلامة بن أبي جميل القرشي التاجر بن المفضل بن أبي عبد الله الدمشقي (2).
قدم بغداد غير مرة للتجارة وحدث بها عن حمزة بن علي بن الحبوبي.
أخبرنا مكرم بقراءتي أخبرنا أبو يعلى.
فذكر من جزء ابن أبي ثابت: لا صلاة بغير طهور.
الحديث.
سألت مكرما عن مولده فقال: في رجب سنة ثمان وأربعين وخمسمائة.
قلت: مكرم من شيوخ دمشق المسندين الثقات.
روى عنه الحفاظ ابن خليل والضياء
__________
(1) انظر: العبر 5 / 77.
والنجوم الزاهرة 6 / 253.
(2) انظر: شذرات الذهب 5 / 174.
(*)

(1/352)

والبرزالي وأبو المظفر النابلسي.
وحدثنا عنه محمد بن أبي الحزم وأحمد بن عبد الكريم بالقاهرة وأبو الحسين اليونيني وأيوب بن النحاس والحسن بن الخلال وابن مشرف ومحمد الذهبي وأحمد بن هبة الله وجماعة وقرأت بخط ابن الحاجب قال: مكرم من بيت حديث وعدالة، مواظب على الخمس في جماعة، كثير المجون مع أصحابه ولم يكن مكرما لاهل الحديث بل كان يتعاسر عليهم.
سمع أبا الحسين هبة الله أخا الحافظ أبي القاسم والداراني عبد الرحمن وحسان بن تميم وأبا يعلى بن كردس وأبا يعلى بن الحبوبي وحدث بمصر ودمشق وبغداد وحلب.
قلت: توفي في رجب سنة خمس وثلاثين وستمائة.
1353 - مختص بن عبد الله الحبشي أبو العز الخادم مولى القاضي أبي جعفر عبد الواحد: سمع مولاه وأبا العباس بن ناقة.
قرأت عليه: أخبركم أحمد بن يحيى سنة اثنتين وخمسين وخمسمائة أخبرنا أبي النرسي.
فذكر حديثا.
توفي سنة تسع عشرة وستمائة في أوائلها.
* * *

(1/353)

حرف النون 1354 - نصر الله بن عبد الرحمن بن عبد السلام اللمغاني أبو الفتوح الفقيه
الحنفي: كان مفننا مناظرا كثير العبادة.
ذكره ابن الجوزي وأثنى عليه وقال: توفي في ربيع الاول سنة خمس وسبعين وخمسمائة.
1355 - نصر الله بن أحمد بن الفضل بن الخازن أبو الفتح: كان لابيه ديوان شعر، ورواه عنه ابنه هذا فسمعه منه أحمد بن يحيى بن هبة الله وعبد السلام بن جعفر التكريتي.
1356 - نصر الله بن عبد الرحمن بن محمد بن عبد الواحد بن الحسن بن منازل الشيباني (1): أبو السعادات بن أبي منصور بن أبي غالب القزاز يعرف بابن زريق من بيت الحديث.
سمع أباه وجده وأبا القاسم الربعي وأبا الحسين بن الطيوري وأبا سعد بن خشيش وأبا الحسن بن العلاف وشجاع بن فارس الحافظ وابن بيان وحدث بالكثير وانفرد عن جماعة.
سمع منه أبو سعد بن السمعاني وذكره في تاريخه وسمعنا نحن منه، وكان ثقة صحيح السماع.
قرأت عليه: أخبركم المبارك، أخبرنا الخرقي.
فذكر حدثنا.
أراني مولده بخط جده في جمادى الاخرة سنة إحدى وتسعين وأربعمائة وتوفي في ربيع الاخر سنة ثلاث وثمانين وخمسمائة.
قلت: روى عنه أبو حمزة أحمد بن عمر ومحمد بن الحافظ عبد الغني والبهاء عبد الرحمن وفضل الله الجيلي والامين سالم بن صصرى وأبو السعادات البندنيجي وطائفة وآخر من روى عنه بالاجازة الزين بن عبد الدائم.
1357 - نصر الله بن علي بن منصور بن علي أبو الفتح الفقيه الحنفي (2): من أهل واسط يعرف بابن الكيال القاضي، والد عبد الرحيم وعبد اللطيف، شيخ فاضل.
قرأ بالقراءات والعشر على أبي القاسم علي بن علي شيران بواسط وتفقه على
__________
(1) انظر: العبر 4 / 250.
والنجوم الزاهرة 6 / 106.
(2) انظر: العبر 4 / 260.
والجواهر المضية 2 / 198.
(*)

(1/354)

القاضي أبي علي الفارقي وسمع منهما وقرأ القرآن ببغداد على أبي عبد الله البارع وتفقه على مذهب أبي حنيفة على الحسن بن سلامة المبنجي وأبي منصور إبراهيم بن محمد الهيتي وتكلم في مسائل الخلاف وناظر وقرأ النحو على أبي السعادات الشجري وأبي منصور بن الجواليقي وسمع بها ابن الحصين وولى قضاء البصرة سنة خمس وسبعين وخمسمائة ثم عزل ثم ولى قضاء واسط سنة أربع وثمانين وخمسمائة وكان ثقة صدوقا قرأت عليه القرآن بالروايات وسمعت منه الكثير.
ولد سنة اثنتين أو ثلاث وخمسمائة وتوفي في جمادى الاخرة سنة ست وثمانين وخمسمائة بواسط.
1358 - نصر الله بن سلامة بن سلام الهيتي أبو المعالي: سكن بغداد مدة وسمع الارموي والكروخي وابن ناصر وغيرهم وسمع منه جماعة وحدث بالموصل وعاد قبل موته إلى هيت فتوفي بها في جمادى الاولى سنة ثمان وتسعين وخمسمائة.
قلت: روى عنه يوسف بن خليل والضياء المقدسي.
1359 - نصر الله بن يوسف بن مكي الحارثي أبو الفتح الدمشقي: سمع ببلده أبا محمد بن طاوس ونصر الله المصيصي وسمع ببغداد أبا الوقت.
سمع منه بدمشق أحمد بن محمد الازجي.
قلت: روى عنه يوسف بن خليل.
1360 - نصر الله بن محمد بن الحسين الحائري أبو نصور الكوفي يعرف بابن مدلل: والحائر هو مشهد الحسين.
شيخ صالح.
سمع من أبي الحسن بن غبرة وأبي العباس ابن ناقة.
أخبرنا نصر الله، أخبرنا ابن البطي.
فذكر حديثا.
ولد سنة سبع وعشرين وخمسمائة تقريبا وتوفي في أواخر سنة تسع عشرة وستمائة.
1361 - نصر بن الحسين بن إبراهيم بن عبدوس أبو الفتوح الكاتب الازجي: سمع الارموي وسكن الحلة سمع منه بها أبو عبد الله بن النجار سنة ست وستمائة.
1362 - نصر بن صدقة البيع الصرصري:

(1/355)

سمع ابن الحصين.
كتب عنه أحمد بن طارق وجعفر العباسي، توفي سنة ثلاث وتسعين وخمسمائة.
1363 - نصر بن عبد الرزاق ابن الشيخ عبد القادر الجيلي أبو صالح بن أبي بكر الفقيه الواعظ الحنبلي (1): تفقه على أبيه وغيره وتكلم في مسائل الخلاف فأجاد ودرس في مدرسة جده وبالمدرسة الشاطئية وتكلم في الوعظ وأحسن وسمع الحديث من أبي سعد بن خشيش وأبي الحسن العلاف وحدث عنهم وجمع لنفسه أربعين حديثا ورواها.
قال: ولدت سنة أربع وستين وخمسمائة.
توفي في شوال سنة ثلاث وثلاثين وستمائة.
قلت: وفاته بخط محمد بن سامة، وحدث عنه أبو بكر الشريشي وعلي بن بلبان العباس الفاروثي وأحمد بن إسحاق الابرقوهي وعلي بن أحمد الغرافي، ومن شيوخه بالسماع علي بن عساكر البطائحي ومسلم بن جوالق وأحمد بن المبارك المرقعاتي وخديجة بنت النهرواني وشهدة وبالاجازة أبو الفتح بن البطي وأبو العلاء الهمذاني وأبو طاهر السلفي وسمع منه أيضا الضياء المقدسي وابن أخيه السيف وبخط عم ابن الحاجب قال، أبو صالح الجيلي قاضي بغداد في أيام الظاهر بأمر الله وأوائل خلافة المستنصر بالله كان متواضعا نزها عفيفا محبا للفقراء وله كلام حسن في إشارات الصوفية وسألت الضياء بن عبد الواحد فقال: فقيه خير كريم النفس.
1364 - نصر بن فتيان بن مطر النهرواني أبو الفتح الفقيه الحنبلي ابن المني (2):
من ساكني المأمونية، له بها مسجد كان يدرس به، شيخ صالح مقدم عند أهل مذهبه.
تفقه على أبي بكر محمد بن أحمد الدينوري وبرع في المذهب والخلاف وتخرج به جماعة وسمع أبا عبد الله البارع ومحمد بن علي بن الدنف وهبة الله بن الحصين والحسين بن عبد الملك الخلال وروى عنهم وكان ثقة دينا حميد السيرة وسمع منه جماعة من أصحابنا ولم يتفق لي من سماع، وأضر قبل موته ثم أصابه صمم.
أخبرنا عمر بن علي، أخبرنا نصر بن فتيان، أخبرنا أبو غالب بن البناء.
فذكر حديثا.
قال
__________
(1) انظر: ذيل طبقات الحنابلة 2 / 189.
وشذرات الذهب 5 / 161.
والعبر 5 / 136.
(2) انظر: النجوم الزاهرة 6 / 106.
وشذرات الذهب 4 / 277.
والعبر 4 / 251.
(*)

(1/356)

عمر: ولد تقريبا قبل سنة خمسمائة.
وتوفي في رمضان سنة ثلاث وثمانين وخمسمائة.
قلت: روى أبو محمد بن قدامة والبهاء عبد الرحمن عنه وتفقها عليه وكان شيخ وقته.
1365 - نصر بن محمد بن أحمد أبو القاسم التاجر المعروف بابن الصقال الازجي: كان ذا دائرة وبر وصدقة.
قرأ بالقراءات الكثيرة على أبي محمد سبط الخياط وعلى أبي الكرم الشهرزوري وقرأ بأصبهان على أصحاب أبي علي الحداد وكان كثير الاسفار مشتغلا بالكسب لم يعن بالرواية.
توفي في محرم سنة ست وثمانين وخمسمائة.
1366 - نصر بن منصور بن الحسن بن جوشن أبو المرهف النميري الشاعر الضرير من عرب الشام (1): قدم بغداد في صباه واستوطنها وحفظ القرآن وتفقه على مذهب أحمد وسمع القاضي أبا بكر وابن ناصر وعبد الوهاب الانماطي، وقرأ الادب على أبي منصور بن الجواليقي وقال الشعر ومدح الخلفاء والوزراء ودون شعره وكان شاعرا.
أخبرنا أبو المرهف، أخبرنا أبو الحسن بن غبرة.
فذكر حديثا.
ولد بالرقة سنة إحدى وخمسمائة وتوفي في ربيع الاخر سنة ثمان وثمانين وخمسمائة.
قلت: روى عنه البهاء عبد الرحمن ويوسف بن خليل.
1367 - نصر بن منصور بن نصر بن العطار أبو القاسم: تقدم أبوه وجده، سمع ابن البطي ويحيى بن ثابت وسافر إلى دمشق ثم إلى مصر فسكنها وتوفي بها سنة تسع وستمائة.
1368 - نصر بن يحيى بن محمد بن عبد الله بن خميلة أبو السعود بن الشناء الحربي: سمع هبة الله بن الحصين وأبا الحسين بن أبي يعلى والقاضي أبا بكر.
سمع منه عمر القرشي وأحمد بن أبي شريك ومحمد بن مشق وجماعة.
__________
(1) انظر: مرآة الزمان 8 / 421.
ووفيات الاعيان 2 / 285.
ونكت الهميان 300.
(*)

(1/357)

قلت: روى عنه ابن خليل، قال: ولد سنة خمس عشرة وخمسمائة وتوفي في رجب سنة تسعين وخمسمائة.
1369 - نصر بن أبي الفرج بن علي بن الحصري أبو الفتوح المقرئ البغدادي (1): قرأ القراءات على أبي الكرم الشهرزوري وغيره وسمع الكثير من خلق كأبي الوقت وأبي المظفر بن التريكي وابن المادح وهبة الله الشبلي وابن البطي وقرأ الحديث على الشيوخ وكتب الكثير وكان ذا معرفة بهذا الشأن.
خرج إلى مكة سنة ثمان وتسعين وخمسمائة فاستوطنها وأم بالحرم بمقام الحنابلة وأقرأ وحدث هناك.
قرأت عليه ونعم الشيخ كان عبادة وثقة: أخبركم أبو الوقت.
فذكر حديثا.
ولد سنة ست وثلاثين وخمسمائة، وخرج عن مكة سنة ثمان عشرة وستمائة إلى بلاد اليمن فبلغنا أنه
توفي ببلد المهجم في ذي القعدة من السنة.
قلت: روى عنه يوسف بن خليل والبرزالي والضياء المقدسي وقال: إنه توفي في محرم سنة تسع عشرة وستمائة ولعله بلغه موته في هذا الوقت، وآخر من روى عنه بدمشق المقداد بن أبي القاسم.
[ نصر بن أبي الحسن بن أبي غالب، سيذكره المؤلف بعد النفيس بن أبي البركات ].
1370 - ناصر بن عبد السيد بن علي المطرزي أبو الفتح الاديب الخوارزمي (2): كان بارعا في أنواع الادب والشعر، قرأ عليه أبيه وعلى الموفق بن أحمد المكي وكان رأسا في الاعتزال داعية إليه، ينتحل مذهب أبي حنيفة، له تصانيف وأشعار كثيرة.
قدم علينا بغداد سنة إحدى وستمائة.
أخبرنا قال: أخبرنا الموفق، أخبرنا أبي النرسي.
فذكر حديثا.
ولد سنة ثمان وثلاثين وخمسمائة بخوارزم وتوفي بها في جمادى الاولى سنة عشر وستمائة ورثي على ما بلغنا بأكثر من ثلاثمائة قصيدة.
1371 - ناصر بن مهدي بن حمزة أبو الحسن المازندراني:
__________
(1) انظر: النجوم الزاهرة 6 / 256.
وشذرات الذهب 5 / 83.
وذيل الحنابلة 2 / 130.
(2) انظر: وفيات الاعيان 2 / 280.
وبغية الوعاة 402.
والجواهر المضية 2 / 190، 204.
(*)

(1/358)

قدم بغداد سنة اثنتين وتسعين وخمسمائة وقلد الوزارة سنة اثنتين وستمائة ثم عزل بعد سنة ونصف وتوفي سنة سبع عشرة وستمائة في جمادى الاولى.
1372 - النفيس بن هبة الله بن وهبان بن رومي أبو جعفر الحديثي السلمي يعرف بابن البزوري: سمع أبا عبد الله السلال وأبا الفضل الارموي، سمع منه أصحابنا وأجاز لي.
قلت: روى عنه ابن خليل والضياء والنجيب.
قال: توفي فجأة في صفر سنة تسع وتسعين وخمسمائة.
1373 - النفيس بن محبوب بن الحسن بن أحمد بن محبوب القزاز أبو محبوب: سمع جده وعم أبيه المبارك.
قرأ عليه: أخبركم جدك.
أخبرنا طراد.
فذكر حديثا توفي في رمضان سنة ثلاث عشرة وستمائة وله نيف وثمانون سنة.
1374 - النفيس بن كرم بن جبارة: تلقن القرآن من أبي الحسن البراندسي وسمع منه ومن أبي الوقت.
قرأت عليه: أخبركم أبو الوقت.
فذكر أول جزء أبي الجهم.
قلت: قرأت جزء أبي الجهم على الابرقوهي أنبأنا النفيس هذا وذكر أنه سمع أيضا من هبة الله الشبلي وجعفر بن المجلي وإن ابن النجار روى عنه وأنه توفي في جمادى الاولى سنة اثنتين وعشرين وستمائة ولعله كمل الثمانين.
1375 - النفيس بن أبي الكرم بن أبي سعد السراج يعرف بابن العدة: سمع ابن البطي، ذكر عنه من جزء البانياسي (الحياء من الايمان) توفي سنة ست عشرة وستمائة.
1376 - النفيس بن أبي البركات بن معالي أبو الفضل المستخدم: سمع ابن البطي وابن غبرة.
أخبرنا قال: أخبرنا ابن غبرة.
فذكر حديثا.
توفي في صفر سنة ثمان عشرة وستمائة.
قلت: روى عنه البرزالي والضياء وعبد الصمد بن أبي الجيش وقال في نسبه: ابن حفني الزعيمي.
1377 - نصر بن أبي الحسن بن أبي غالب:

(1/359)

أخبرنا عمر القرشي كتابة، أخبرنا نصر، أخبرنا ابن الحصين.
فذكر حديثا.
توفي
سنة أربع وسبعين وخمسمائة وله نيف وثمانون سنة.
1378 - ناشب بن هلال بن نصير أبو منصور الحراني الاصل الواعظ: كان يتكلم في الاعزية ويقول الشعر على البديهة أجاز لي.
سمع أبا القاسم بن الحصين.
ولد سنة أربع عشرة وخمسمائة وتوفي في رمضان سنة إحدى وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
* * *

(1/360)

حرف الواو 1379 - واثق بن الحسين بن علي بن السماك: تقدم أبوه.
سمع ابن الحصين وأبا غالب بن السماك.
سمع منه عمر القرشي وابن مشق ولد سنة ثلاث عشرة وخمسمائة وتوفي سنة ست وسبعين وخمسمائة.
1380 - واثق بن هبة الله بن أبي القاسم الخياط الحمامي: قرأت عليه أخبركم عبد الله بن أحمد بن يوسف.
فذكر حديثا.
توفي في ربيع الاول سنة أربع وتسعين وخمسمائة.
قلت: روى عنه يوسف بن خليل ونسبه الحمامي مخففا.
1381 - وهب بن محمد بن وهب أبو الفتح الحربي: سمع أبا البركات الانماطي.
قرأت عليه: أخبركم عبد الوهاب سنة سبع وعشرين وخمسمائة فذكر حديثا.
توفي في صفر سنة ست وتسعين وخمسمائة.
1382 - وفاء بن أسعد بن النفيس بن البهي التركي الاصيل البغدادي أبو الفضل الخباز: سمع أبا القاسم بن بيان وأبا الخطاب الكلوذاني ومحمد عبد الباقي الدوري وغيرهم
سمع منه عمر القرشي.
أخبرنا وفاء، أخبرنا ابن بيان، أخبرنا ابن الصقر.
فذكر حديثا.
ولد سنة خمسمائة وتوفي في ربيع الاخر سنة ثمان وسبعين وخمسمائة.
قلت: روى عنه الموفق بن قدامة والبهاء عبد الرحمن وأبو صالح الجيلي وهو من عوالي شيوخ ابن الدبيثي.
1383 - وجيه بن هبة الله بن المبارك بن علي السقطي أبو العلاء بن أبي البركات الازجي: من أبناء المحدثين.
سمع أباه وأبا الحسين العلاف وأبا القاسم بن بيان.
سمع منه أبو سعد بن السمعاني، وحدثنا عنه ابن الاخضر وسكن أوانا وأظنه ولي قضاها.
قال عمر القرشي: سألت وجيه بن السقطي عن مولده فقال: سنة خمس وتسعين وأربعمائة.
وتوفي في ذي القعدة سنة سبع وستين وخمسمائة.
قلت: روى عنه الموفق بن قدامة.

(1/361)

1384 - وشاح بن جواد بن أحمد أبو طاهر المقرئ الضرير الدرزيجاني (1): من قرية بقرب بغداد.
سكن بغداد وسمع أبا طالب بن يوسف ومن بعده وكان يؤم بالوزير علي بن طراد.
ذكره ابن السمعاني وقال: ع لقت عنه شعرا.
وسمع منه عمر القرشي: أخبرنا وشاح، أخبرنا ابن يوسف سنة عشر وخمسمائة، أخبرنا البرمكي فذكر حديثا.
توفي في شعبان سنة ثمانين وخمسمائة.
1385 - واثلة بن الاسقع بن أبي العلاء أبو هريرة المؤذن الهمذاني: سمع ببلده هبه الله بن أخت الطويل وقدم بغداد فسمع بها أبا الفضل الارموي.
وسمع منه إلياس الاربلي وجماعة وأجاز لنا سنة ثمان وثمانين وخمسمائة توفي بهمذان.
قلت: روى عنه يوسف بن خليل من حديث أبي العباس السراج بعلو.
* * *

(1/362)

حرف الهاء 1386 - هبة الله بن أحمد بن محمد بن الشبلي أبو المظفر الدقاق المؤذن (1): كبر وشاخ وحدث عن أبي نصر الزيني وأخيه طراد وأبي الغنائم بن أبي عثمان وأبي نصر بن المجلي وغيرهم.
سمع منه إبراهيم الشعار وابن شافع وعمر القرشي وأبو بكر الباقداري وأبو العلاء الهمذاني وعبد المغيث بن زهير.
روى عنه أحمد بن طارق وأبو طالب بن عبد السميع وأبو الفتوح بن الحصري وابن الاخضر ولد سنة سبعين وأربعمائة وتوفي في سلخ سنة سبع وخمسين وخمسمائة.
قلت: آخر من سمع منه شهاب الدين السهروردي وياسمين بنت البيطار وهبة الله بن عمر الحلاج.
1387 - هبة الله بن أحمد بن محمد الحفار أبو بكر: سمع رزق الله التميمي.
كتب عنه عمر القرشي وإبراهيم بن الشعار وجماعة وتوفي في شوال سنة سبع وخمسين وخمسمائة.
1388 - هبة الله بن أحمد بن محمد بن هلال الاعرابي أبو الفراج الدباس الازجي: سمع ا بن بيان وأبيا النرسي وأبا ياسر البرداني.
سمع منه أبو محمد بن الخشاب وأبو الحسن الزيدي وعمر القرشي.
ولد في شعبان سنة ثمان وتسعين وأربعمائة وتوفي في رجب سنة ست وسبعين وخمسمائة.
1389 - هبة الله بن إبراهيم بن علي السلمي بن الفراء: سمعهه أبوه من هبة الله الدقاق وابن البطي ولم يكن يصلح للرواية توفي في ذي القعدة سنة عشر وستمائة.
1390 - هبة الله بن بكر بن طاهر بن غ نيمة أبو طاره بن أبي نصر الفزاري
القزاز: سبط أبي ياسر أحمد بن بندار وقيل اسم أبيه المبارك.
سمع منه عمر القرشي.
أخبرنا ابن الاخضر، أخبرنا هبة الله، أخبرنا جدي أبو ياسر.
فذكر حديثا.
توفي في صفر سنة
__________
(1) انظر: النجوم الزاهرة 5 / 362.
وشذرات الذهب 4 / 181.
والعبر 4 / 163.
(*)

(1/363)

سبعين وخمسمائة وقد قارب التسعين.
1391 - هبة الله بن الحسن بن هبة الله بن عبد الله بن عساكر أبو الحسين الشافعي الدمشقي (1): أخو الحافظ أبي القاسم، وهذا الاسن، كان عارفا بالفقه والحديث والادب، وسمع الكثير ببلده وقدم بغداد وسمع جماعة من أهلها.
أبا علي بن نبهان وأبا الحسن بن مرزوق.
وأبا طالب بن يوسف وطبقتهم وتفقه على أسعد الميهني وحدث بالكثير وأملي.
روى عنه أبو سعد بن السمعاني وأخوه الحافظ أبو القاسم توفي سنة ثمان وثمانين وأربعمائة (كذا) ووقع في الحمام ففلج أياما ومات في شعبان سنة ثلاث وستين وخمسمائة.
قلت: روى عنه زين الامناء أبو البركات وأخواه الفخر وتاج الامناء وأبو نصر بن الشيرازي.
1392 - هبة الله بن الحسن بن محمد بن هبة الله بن المطلب أبو المعالي: من بيت وزارة، كان يقول الشعر ويكتب خطا مليحا.
قرأت عليه: أخبركم إسماعيل بن السمرقندي.
فذكر حديثا.
توفي في شعبان سنة ست وتسعين وخمسمائة.
1393 - هبة الله بن الحسن بن المظفر بن الحسن بن أحمد بن زيد الهمذاني ثم البغدادي أبو القاسم بن أبي علي بن أبي سعد بن السبط: والمظفر هو سبط أبي بكر أحمد بن علي بن لال الفقيه، وأبو القاسم من أولاد
المحدثين، سمع أباه وهبة الله بن الحصين وأبا العز بن كادش وأبا بكر المزرفي وإسماعيل ابن أبي صالح المؤذن وجماعة وكان صحيح السماع فيه تسامح في الامور الدينية.
أخبرنا ابن السبط، أخبرنا أبي، أخبرنا ابن المهتدي بالله.
ولد سنة عشر وخمسمائة، وتوفي في المحرم سنة ثمان وتسعين.
قلت: روى عنه أبو موسى بن عبد الغني والضياء وابن خليل وابن عبد الدائم والنجيب عبد اللطيف وآخر من روى عنه بالاجازة الفخر بن البخاري.
1394 - هبة الله بن الحسن بن هبة الله بن الحسن بن الدوامي أبو الملالي بن أبي علي:
__________
(1) انظر: العبر 4 / 184.
وشذرات الذهب 4 / 207.
(*)

(1/364)

تولى حجابة الحجاب بالديوان مدة وتولى ديوان الزمام وعزل منه سنة أربع عشرة وستمائة.
سمع من تجني الوهبانية وغيرها.
قلت: قرأت على بيبرس العديمي، أخبركم هبة الله الدوامي ببغداد سنة اثنتين وأربعين وستمائة بجزء الحفار.
1395 - هبة الله بن الحسين أبو القاسمي ينعت بالبديع الاصطرلابي: كان فاضلا في علم الاصطرلاب والفلك وتيسير الكواكب وله يد في صنعة آلاتها وله شعر مليح.
توفي سنة أربع وثلاثين وخمسمائة.
1396 - هبة الله بن الحسين بن الحسن بن علي بن البل أبو المعالي البيع: سمع القاضي أبا بكر وأبا الفتح البيضاوي وأبا الحسن بن صرما.
قرأت على هبة الله بن أبي الاسود: أخبركم أبو بكر، أخبرنا الجوهري.
فذكر من نسخة نعيم بن حماد توفي في رجب سنة ستمائة وقد بلغ التسعين.
قلت: روى عنه ابن خليل والضياء وعبد اللطيف.
1397 - هبة الله بن رمضان بن أبي العلاء بن شبيبا أبو القاسم المقرئ الهيتي
البغدادي: إمام مسجد البساسيري.
سمع هبة الله بن الحصين وعبد الملك الكروخي وأبا الحسن بن صرما: سمعنا منه وكان صالحا.
أخبرنا قال أخبرنا ابن صرما، أخبرنا ابن النقور.
ولد سنة عشر وخمسمائة وتوفي في ربيع الاول سنة ثلاث وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1398 - هبة الله بن صدقة بن هبة الله بن عصفور أبو البقاء الصائغ الازجي: سمع ابن عبد السلام وأبا سعد البغدادي وابن الطلاية وواثق بن تمام وصنف في الرد على الرافضة وفي الرد على أبي الوفاء بن عقيل في نصره للحلاج، سمع منه أحمد بن محمد بن الفراء وإلياس بن جامع وقد أجاز لي.
توفي في شوال سنة إحدى وتسعين وخمسمائة.

(1/365)

قلت: روى عنه ابن خليل أيضا.
1399 - هبة الله بن عبد الله بن أحمد بن عمر بن الاشعث السمرقندي الاصل البغدادي أبو المظفر بن أبي محمد: من بيت الحديث والرواية والثقة، سمع ابن طلحة النعالي وأبا محمد السراج وأبا زكريا التبريزي.
سمع منه أبو سعد بن السمعاني وروى لنا جماعة عنه.
ولد في جمادى الاخرة سنة ثمان وثمانين وأربعمائة وتوفي في ربيع الاخر سنة ثلاث وستين وخمسمائة فيما قاله أبو المحاسن القرشي.
قلت: حدثنا عبد الحافظ وغيره، حدثنا أبو محمد بن قدامة، حدثنا هبة الله بن السمرقندي، حدثنا أبو عبد الله بن البسري.
فذكر حديثا.
1400 - هبة الله بن عبد الله بن هبة الله السامري ثم البغدادي أبو غالب (1):
تفقه على مذهب أحمد وتكلم في المسائل ووعظ، سمع أبا البدر الكرخي ويوسف ابن عمر الحربي وحدث.
توفي في محرم سنة ثمان وتسعين وخمسمائة.
قلت: روى عنه يوسف بن خليل.
1401 - هبة الله بن عبد العزيز بن علي الجزري أبو القاسم المعدل: قرأت على ابن الحصري: أخبركم هبة الله الامين، حدثنا أبو عثمان بن ملة فذكر حديثا.
توفي في ذي القعدة سنة إحدى وستين وخمسمائة.
1402 - هبة الله بن عمر بن حسين بن خليل الطيبي أبو البقاء المقري: سمع أبا غالب بن البناء وأبا البركات بن حبيش وعبد الملك بن علي بن يوسف سمع منه رفقتنا وأجاز لي توفي في شعبان سنة ثلاث وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1403 - هبة الله بن علي بن هبة الله بن الصاحب أبو الفضل بن أبي القاسم: تقدم ذكر أبيه.
ولي حجابة باب النوبي ثم ولاه المستضيئ أستاذ دار الخلافة.
فلما
__________
(1) انظر: ذيل طبقات الحنابلة 1 / 433.
(*)

(1/366)

استخلف الناصر أقره على ذلك وأدناه ورد إليه النظر في أكثر الامور فعلت منزلته إلى أن قتل في ربيع الاول سنة ثلاث وثمانين وخمسمائة وعلق رأسه على داره.
1404 - هبة الله بن علي بن هبة الله بن أحمد بن يحيى بن رزين أبو الفتح: ولي أستاذية الدار العزيزة ووكالة أمير المؤمنين ثم عزل ولزم منزله.
سمع من أبي الوقت وابن البطي وامتنع من التحديث والاجازة حتى مات سنة ثلاث عشرة وستمائة.
1405 - هبة الله بن محمد بن محمد مخلد الازدي أبو المفضل بن الجلخت الواسطي الزهدي المقرئ:
سمع علي بن عبد الله الطرسوسي وأبا التمام علي بن محمد العبدي وعمر بن علي الميموني.
حدثنا أحمد بن طارق، أخبرنا السلفي قال: سألت أبا الكرم الحوزي بواسط عن أبي المفضل بن الجلخت فقال: شيخنا أبو المفضل يقصر الوصف عما كان عليه من خشونة الطريقة وحسنها، صام وقته كله ولازم الجامع معتكفا يقرئ القرآن ويملي الحديث وكان حسن المعرفة بالحديث والفقه جماعا لخلال الخير.
وكان ذا جاه عظيم عند السلطان، قال ابن الدبيثي: وقدم بغداد سنة خمس وسبعين وأربعمائة وحدث بها عن أبي الحسن العجمي وأبي تمام القاضي.
سمع منه أبو بكر بن الخاضبة وإسماعيل بن السمرقندي.
حدثنا مسعود بن أبي القاسم كتابة حدثنا إسماعيل بن أحمد، أخبرنا الزاهد هبة الله بن محمد بن محمد الجلخت الازدي، أنبأنا علي بن عبد الله العجمي سنة ثلاثين وأربعمائة أنبأنا محمد بن أحمد البابشيري، حدثنا جعفر بن أحمد بن سنان.
فذكر حديثا.
قرأت بخط خميس: ولد أبو المفضل يوم الاضحى سنة أربع وعشرين وأربعمائة وقال: توفي في أول سنة إحدى وثمانين وأربعمائة ودفن بداره.
1406 - هبة الله بن محمد بن علي بن الصباغ أبو نصر: من بيت علم، سمع أبا طالب بن غيلان.
روى عنه هبة الله بن المبارك السقطي وأبو طاهر بن سلفة.
1407 - هبة الله بن محمد بن هبة الله بن محمد بن البخاري أبو المظفر بن أبي نصر (1):
__________
(1) انظر: طبقات الشافعية 4 / 381.
(*)

(1/367)

من بيت تقدم، ابن عم قاضي القضاة أبي طالب علي، تفقه على مذهب الشافعي، وكان ذا معرفة بعلم الكلام وولاه أمير المؤمنين الناصر لدين الله نيابة الوزارة إلى أن
توفي في محرم سنة ثمانين وخمسمائة.
1408 - هبة الله بن محمد بن محمد بن الحسين بن أبي الحديد أبو الحسين المدائني: كان قاضي ببلده وخطيبه، تفقه بالنظامية إذ مدرسها الشيخ أبو النجيب وقال لي: سمعت من أبي الوقت وولدت سنة ثلاثين وخمسمائة.
وتوفي في رمضان سنة ثلاث عشرة وستمائة، علقت عنه أناشيد.
1409 - هبة الله بن المبارك بن هبة الله بن بكري أبو القاسم الحريمي: تقدم أبوه وأقاربه.
سمع أبا الحسن الدينوري وأبا القاسم بن الحصين كتب عنه عمر القرشي وأبو بكر بن مشق.
توفي في شوال سنة سبع وسبعين وخمسمائة.
1410 - هبة الله بن نصر الله بن محمد بن محمد بن مخلد أبو العباس بن أبي الكرم البزاز بن الجلخت الواسطي المعدل: سمع أبا نعيم محمد بن إبراهيم الجماري ومحمد بن محمد بن السوادي ومحمد بن زبزب وسمع ببغداد هبة الله بن البخاري وقاضي المرستان وحدث بالكثير وكان ثقة صحيح السماع.
أخبرنا هبة الله، أخبرنا القاضي أبو بكر سنة اثنتين وعشرين وخمسمائة.
فذكر حديثا.
سمع أيضا في سنة تسع وتسعين وأربعمائة من محمد بن أحمد البزاز وقال لي: ولدت سنة أربع وثمانين وأربعمائة.
توفي في رجب سنة سبع وسبعين وخمسمائة.
1411 - هبة الله بن وفاء بن أبي العز الواسطي: قرأت بالقراءات على أبي العز القلانسي وقرأ ببغداد على الشيخ أبي منصور الخياط وأبي الخطاب بن الجراح.
قرأ عليه جماعة منهم يحيى بن الحسين الاواني، قال: قرأت عليه بواسط سنة إحدى وأربعين وخمسمائة.
1412 - هبة الله بن وجيه بن هبة الله بن المبارك السقطي أبو البركات:
سمع أباه وابن البطي وحضر أبا الغنائم محمد بن السدنك.
قرأت عليه: أخبركم

(1/368)

محمد بن مسعود حضورا، أخبرنا أبو الحسن الانباري، أنبأنا أبو عمر بن مهدي.
فذكر حديثا.
ولد سنة تسع وأربعين وخمسمائة وسكن أوانا وتوفي بها.
1413 - هبة الله بن يحيى بن الحسن بن أحمد العطار أبو جعفر بن أبي نصر ابن البوقي الفقيه الواسطي (1): كان عارفا بالمذهب الشافعي وبالاختلاف والفرائض.
تفقه على أبي علي الفارقي وسمع أبا نعيم بن زبزب وأبا نعيم الجماري وأبا الكرم الحوزي وببغداد القاضي الانصاري وأبا منصور بن خيرون وناظر الفقهاء ثم استقدمه الوزير ابن هبيرة، وحدث ببغداد فسمع منه ابن شافع وأبو الحسن الزيدي وأبو المحاسن القرشي وأحمد ابن طارق وابن الاخضر وحدثنا عنه جماعة وكان صحيح السماع ثقة دينا.
ولد سنة ثمان وثمانين وأربعمائة وتوفي بواسط في ذي القعدة سنة إحدى وسبعين وخمسمائة.
1414 - هبة الله بن يحيى بن محمد بن هبة الله أبو محمد الوكيل بباب القضاة: سمع أبا الحسن العلاف، سمع منه عمر القرشي ومكي الغراد وأبو الفتوح بن الحصري.
توفي في ربيع الاخر سنة اثنتين وسبعين وخمسمائة.
1415 - هبة الله بن أبي المحاسن بن أبي بكر الجيلاني أبو الحسن اللؤتمي: أحد الزهاد العباد المدققين في الورع.
قدم بغداد في صباه وسكنها وكان ذا رياضات ومجاهدات.
أثنى عليه عمر القرشي وقال إنه ذكر أنه سمع من ابن الحصين وغيره، وقال لي أبو العلاء بن الرأس: لم أر في زمانه مثلا، توفي في جمادى الاخرة سنة ثلاث وستين وخمسمائة.
1416 - هارون بن محمد بن عبد الله بن أحمد بن المهتدي بالله أبو جعفر بن
أبي الفضل الخطيب: من بيت خطابة وعدالة، ولي خطابة جامع القصر زمانا وسمع أبا طالب بن يوسف وأبا القاسم بن الحصين وحدث عنهما وأجاز لي، ولد في صفر سنة عشرة وخمسمائة وتوفي فيه سنة أربع وثمانين.
__________
(1) انظر: طبقات الشافعية 4 / 422.
(*)

(1/369)

1417 - الهيثم بن هلال بن الهيثم أبو جعفر بن أبي سعد: من أبناء الرؤساء هو وأبوه، ذكرهما أبو سعد بن السمعاني وقال: أجاز لي الهيثم في سنة ثمان وعشرين وخمسمائة: سمع الهيثم من أبي القاسم الربعي وأبي الحسن العلاف والحسن بن محمد التككي.
سمع منه أبو الحسن الزيدي وأبو المحاسن القرشي وأحمد بن طارق وحدثنا عنه عبد العزيز بن الاخضر.
ولد سنة خمس وتسعين وأربعمائة وتوفي في جمادى الاخرة سنة تسع وستين وخمسمائة قاله القرشي.
قلت: روى عنه الموفق بن قدامة.
* * *

(1/370)

حرف اللام ألف 1418 - لاحق بن علي بن منصور بن كاره أبو محمد (1): أخو دهبل، سمع ابن بيان وابن نبهان وابن الحصين.
سمع منه علي الزيدي وعمر القرشي وابن الاخضر، وحدثنا عنه جماعة وكتب عنه أبو سعد بن السمعاني وذكره في تاريخه.
ولد سنة خمس وتسعين وأربعمائة وتوفي ليلة نصف شعبان سنة ثلاث وسبعين وخمسمائة.
قلت: روى عنه أيضا أبو محمد بن قدامة والبهاء عبد الرحمن.
1419 - لاحق بن أبي الفضل بن علي الخباز أبو طاهر بن قندرة الصوفي برباط الخليفة (2): حدث عن ابن الحصين بالمسند.
كتبنا عنه وكان سماعه صحيحا.
أخبرنا أن ابن الحصين أخبرهم.
فذكر حديثا.
توفي في محرم سنة ستمائة عن تسعين سنة أو نحوها.
قلت: روى عنه ابن خليل والضياء.
* * *
__________
(1) انظر: العبر 4 / 218.
وشذرات الذهب 4 / 246.
(2) انظر: العبر 4 / 315.
وشذرات الذهب 4 / 348.
(*)

(1/371)

حرف الياء 1420 - يعقوب بن يوسف بن عمر بن حسين أبو محمد المقرئ: قرأ بالروايات الكثيرة على البارع أبي عبد الله وأبي بكر المزرفي وأبي بكر خطيب المحول وسمع من ابن الحصين وابن كادش وأقرأ الناس القراءات وحدث مدة وكان ثقة.
قرئ عليه وأنا أسمع: أخبركم أبو الحسين بن الفراء.
فذكر حديثا.
توفي في شوال سنة سبع وثمانين وخمسمائة وقد قارب التسعين ودفن بباب حرب.
1421 - يوسف بن أحمد بن إبراهيم بن محمد بن عبد الله الشيرازي الاصل البغدادي أبو محمد وقيل أبو العز الحافظ الصوفي (1): أحد الطلبة، رحل وحصل ما لم يحصله غيره.
سمع أبا القاسم بن السمرقندي وأبا الحسن بن عبد السلام وعبد الجبار بن أحمد بن توبة وابن ناصر والارموي وعبد الملك الكروخي وخلقا وسافر إلى الحجاز والشام والجبال وخراسان وسمع من أبي الوقت بكرمان وصحبه إلى بغداد وجمع أربعين حديثا عن شيوخه من أربعين بلدا وحدث بالكثير وكان صحيح الرواية ثقة.
حدثنا أبو يعقوب الحافظ، أخبرنا عبد الجبار، أخبرنا
أبو الحسين بن النقور.
فذكر حديثا.
ولد سنة تسع وعشرين وخمسمائة وتوفي في رمضان سنة خمس وثمانين ودفن بمقبرة الشونيزي.
قال أبو المواهب بن صصرى: واشتغل في آخر عمره بالترسل إلى الاطراف وولي ربطا ببغداد وكان حسن المفاكهة والعشرة.
1422 - يوسف بن أحمد بن الحسين الدباس أبو محمد بن متش: أخو داود، سمع أبا غالب بن البناء وأجاز له أبو عامر العبدري وأبو القاسم بن الحصين قرأت عليه: أخبركم ابن الاشقر محمد بن أحمد، أخبرنا ابن المسلمة.
فذكر حديثا.
توفي في شوال سنة إحدى وستمائة وقد جاوز الثمانين بأربع سنين.
قلت: روى عنه الضياء محمد.
1423 - يوسف بن إسماعيل بن عبد الرحمن بن عبد السلام بن اللمغاني أبو يعقوب الفقيه الحنفي:
__________
(1) انظر: تذكرة الحفاظ 4 / 145.
وشذرات الذهب 4 / 284.
والنجوم الزاهرة 6 / 111.
(*)

(1/372)

تقدم ذكر أبيه وأقاربه، كان عارفا بالمذهب والخلاف والكلام على طريقة أهل العدل وسمع الحسين بن الحسن المقدسي والمبارك بن أبي المكارم والبزاز قرأت عليه: أخبركم المقدسي، أخبرنا الحميدي.
فذكر حديثا.
ولد سنة ثمان عشرة وخمسمائة وتوفي في جمادى الاولى سنة ست وستمائة.
1424 - يوسف بن آدم بن محمد بن آدم الشافعي المراغي ثم الدمشقي أبو يعقوب: قدم بغداد وسمع ابن ناصر وطبقته وحدث بصحيح مسلم عن أبي عبد الله الفراوي.
سمع منه عبد الرزاق الجيلي وغيره.
قلت: سمع منه جماعة بدمشق، وقال عبد القادر الرهاوي: مولده في سنة إحدى عشرة وخمسمائة وروى عنه الفقيه هلال بن محفوظ الرسعني بها في ثمان وستمائة
والفقيه أحمد والد الشيخ الموفق وأبو الخير سلامة الحداد.
1425 - يوسف بن بركة بن أبي بكر بن علي القطان الازجي: سمع الكروخي وغيره.
أخبرنا يوسف بن بركة، أخبرنا الكروخي.
فذكر حديثا.
قلت: روى عنه ابن خليل فقال: يوسف بن أبي بكر.
1426 - يوسف بن الحسن بن أبي البقاء بن حسن العاقولي البغدادي: أبو محمد المقرئ سمع الكثير بنفسه وكتب عن الشيوخ مثل أبي القاسم بن الحصين والقاضي أبي بكر وأبي منصور القزاز وما أعلم من أمره إلا خيرا.
أخبرنا قال: أخبرنا أبو الفضل الارموي.
فذكر حديثا.
ولد سنة عشر وخمسمائة وتوفي في صفر سنة سبع وثمانين وخمسمائة.
1427 - يوسف بن سعيد بن مسافر بن جميل المقرئ أبو محمد البناء: سمع الكثير بنفسه وكتب بخطه إلى حين وفاته: سمع ابن البطي وشهدة وابن يوسف وابن شاتيل وخلق كثير كذا وكان فيه تخليط - سامحه الله - ولد سنة ست وأربعين وخمسمائة وتوفي في سلخ سنة ستمائة.
1428 - يوسف بن عبد الله بن بندار أبو المحاسن الدمشقي الشافعي (1):
__________
(1) انظر: النجوم الزاهرة 5 / 380.
(*)

(1/373)

تفقه ببغداد على أسعد الميهني وبرع في الفقه والخلاف والكلام حتى صار أنظر أهل زمانه ودرس بالنظامية سنة ست وخمسين وخمسمائة إلى أن مات، وسمى من أبي البركات بن البخاري وإسماعيل بن أبي صالح المؤذن.
سمع منه عمر القرشي وجماعة وحدثنا عنه أبو الخير الجيلاني.
خرج إلى خوزستان رسولا فتوفي هنا في شوال سنة ثلاث وستين وخمسمائة.
1429 - يوسف ابن شيخنا أبي الفرج عبد الرحمن بن علي بن الجوزي أبو
محمد (1): كان فاضلا له معرفة بمذهب أحمد وبالوعظ وله حلقة للنظر وولي الحسبة ببغداد ونظر للاوقاف.
سمع من أبيه ومن ابن كليب ومدح أمير المؤمنين الناصر بمدائح كثيرة كان يوردها في مجلس وعظه سمعنا منها من لفظه.
ولد في ذي القعدة سنة ثمانين وخمسمائة.
قلت: هو الصاحب محيي الدين بن الجوزي، بنى بدمشق المدرسة المشهورة وقدم رسولا وولي في حدود الخمسين الاستاذ دارية بمدينة السلام وكان مكرما للعملاء، قرأ عليه شيخنا أبو أحمد الدمياطي الكثير وكتب عنه قديما عمر بن الحاجب وأثنى عليه وقال: حاز قصب السبق في كل فضيلة وكان سريع النظم ورزق القبول التام وكان كثير التعصب في ذات الله، قال لي عنه ابن نقطة: سمع أباه وابن بوش.
وابن المندائي وهو فقيه حسن الوعظ، خلف أباه قتل هو وابنه بأمر الطاغية هولاكو في أخذ بغداد سنة ست وخمسين وستمائة.
1430 - يوسف بن عمر بن حسين أبو يعقوب المقرئ الحربي: والد يعقوب المذكور آنفا.
شيخ صالح، سمع أبا الحسين أحمد بن عبد القادر بن يوسف.
سمع منه عبد المغيث بن زهير ومكي الغراد وجماعة.
قال أحمد بن صالح بن شافع في تاريخه.
توفي يوسف الحربي في ذي القعدة سنة ست وأربعين وخمسمائة وكان ذا عبادة وورع عليه آثار الولاية بادية.
1431 - يوسف بن عمر بن حسن أبو الحجاج المقرئ يعرف بابن البستنبان: سمع أبا طالب اليوسف وأبا بكر المزرفي.
سمع منه عمر القرشي، وقال: توفي في محرم سنة خمس وسبعين وخمسمائة وقد جاوز الثمانين.
__________
(1) انظر: ذيل طبقات الحنابلة 2 / 258.
(*)

(1/374)

1432 - يوسف بن عمر بن محمد بن عبيد الله بن نظام الملك أبو المحاسن: سمع نصر بن نصر العكبري وأبا الوقت.
فذكر حديثا.
توفي في شعبان سنة ثمان عشرة وستمائة وقد جاوز الثمانين.
1433 - يوسف بن عثمان بن محمد الدقاق يعرف بابن قديرة: تقدم أبوه.
سمع أبا علي الخراز وأبا الوقت.
قرأت عليه: أخبركم أبو الوقت.
فذكر حديثا.
توفي في شعبان سنة اثنتي عشرة وستمائة.
قلت: روى عنه البرزالي.
1434 - يوسف بن القاسم بن مفرج بن درع التكريتي: حدث ببلده عن أبي زرعة المقدسي.
توفي في رجب سنة إحدى عشرة وستمائة وله ست وثمانون سنة.
1435 - يوسف الامام المستنجد بالله أبو المظفر أمير المؤمنين بن المقتفي لامر الله أبي عبد الله محمد بن المستنجد بالهل أبي العباس أحمد بن المقتدي بالله أبي القاسم عبد الله: خطب له أبوه بولاية العهد في سنة سبع وأربعين وخمسمائة واستخلف يوم موت والده في ربيع الاول سنة خمس وخمسين ومولده سنة عشر وخمسمائة، وأمه كرجية، أدركت خلافته واستوزر وزير أبيه أبا المظفر بن هبيرة فلما توفي استوزر أبا جعفر أحمد بن محمد بن البلدي.
توفي في ربيع الاخر سنة ست وستين وخمسمائة وكان نقش خاتمه (من أحب نفسه عمل لها) وكان يقول الشعر.
1436 - يوسف بن محمد بن علي بن أبي سعد الموصلي الاصلي البغدادي: أخو سليمان وعلي، سمع الكثير وصحب أبا النجيب السهروردي وتفقه عليه، وسمع القاضي أبا بكر وإسماعيل بن السمرقندي وأبا منصور بن خيرون، وأبا الحسن ابن عبد السلام وحدث.
قال عمر بن علي الدمشقي: كتبت عنه وكان فاضلا صادقا، ولد تقريبا سنة خمس عشرة وخمسمائة.
وتوفي في محرم سنة ست وسبعين وخمسمائة.
1437 - يوسف بن محمد بن محمد بن عمر بن يوسف الارموي الاصل البغدادي أبو إسحاق بن أبي حامد بن القاضي أبي الفضل:

(1/375)

سمع جده وأبا الحسن بن عبد السلام وصافي (كذا) السادي وكان صحيح السماع.
قرأت عليه: أخبرك جدك.
فذكر حديثا.
توفي في ربيع الاخر سنة اثنتي عشرة وستمائة.
قلت: روى عنه البرزالي والضياء والنجيب.
1438 - يوسف بن المبارك بن محمد بن أبي شيبة أبو القاسم الخياط المقرئ (1): صار وكيلا بباب القضاة في آخر أمره.
قرأ بالروايات على جماعة منهم أبو الخطاب علي بن عبد الرحمن بن الجراح وأبي العز كذا القلانسي وادعى أنه قرأ على أقي طاهر بن سوار وتبين كذبه وكان قد أقرأ جماعة وسمع أبا عثمان بن ملة.
حدثنا عنه ابن الاخضر.
توفي في رجب سنة سبعين وخمسمائة.
1439 - يوسف بن المبارك بن كامل بن أبي غالب الخفاف أبو الفتوح بن أبي بكر من أولاد المحدثين: انتفع بوالده خلق كثير وسمع ابنه هذا من القاضي أبي بكر وأبي منصور القزاز وإسماعيل السمرقندي وطبقتهم وكان يوسف لا يحسن الخط.
حدثنا قال: أخبرنا أبو بكر.
فذكر حديثا.
توفي في ربيع الاول سنة إحدى وستمائة.
قلت: روى عنه ابن خليل والضياء والنجيب.
1440 - يوسف بن المبارك بن المبارك بن عبيد الله بن هبة الله أبو البركات
البيع: تقدم أبوه وأخوه.
ولي الحسبة ببغداد، سمع أبا محمد المادح وابن البطي.
أخبرنا يوسف، أخبرنا أبو المعالي الجبان.
فذكر حديثا.
توفي في ربيع الاخر سنة ثلاث عشرة وستمائة.
قلت: روى عنه أبو عبد الله البرزالي.
1441 - يوسف بن المظفر بن فاخر أبو الحجاج المقرئ البغدادي نزيل واسط يعرف بغلام كنيني: قرأ القراءات بواسط على أبي الفتح بن زريق وأبي المعالي بن تركان وببغداد على
__________
(1) انظر غاية النهاية 2 / 402.
ولسان الميزان 6 / 228.
(*)

(1/376)

سبط الخياط وأبي الكرم الشهرزوري وكان حسن التلاوة جيد الاداء، توفي في ذي الحجة سنة إحدى وثمانين وخمسمائة.
1442 - يوسف بن هبة الله بن محمود بن الطفيل الدمشقي (1): سمع ببغداد من ابن ناصر وأبي بكر بن الزاغوني وحدث بمصر.
قلت: روى عنه الموفق بن قدامة وابن خليل والضياء.
وتوفي في جمادى الاخرة سنة تسع وتسعين وخمسمائة.
1443 - يوسف بن يعقوب بن يوسف بن عمر الحربي: ذكرنا أباه وجده.
سمع هبة الله الشبلي وابن المادح وكان ذا صلاح وديانة، توفي في شوال سنة ست وستمائة.
1444 - يحيى بن أحمد بن علي أبو شجاع بن البراج الوكيل بباب القضاة ثم زكي وشهد: سمع أبا القاسم بن الحصين والقاضي أبا بكر وغيرهما.
سمع منه عمر القرشي
وغيره.
توفي في ذي الحجة سنة اثنتين وسبعين وخمسمائة.
قلت: روى عنه ابن المقير.
1445 - يحيى بن إبراهيم بن أحمد بن محمد أبو زكريا السلسماني الواعظ: سمع أباه ومحمود بن سعادة.
وعظ ببغداد.
توفي ببلده في شعبان سنة خمسين وخمسمائة.
حدثنا أبو الفرج بن الجوزي، أخبرنا يحيى بن إبراهيم، أخبرنا أبو نصر أحمد بن محمد القارئ، أنبأنا أبو بكر أحمد بن عبد الله البزاز، حدثنا عبد الله بن إسماعيل الهاشمي، حدثنا ابن أبي الدنيا.
فذكر حديثا.
1446 - يحيى بن إبراهيم بن محمد أبو تراب بن أبي المعالي البزاز الكرخي الفقيه: تفقه على أبي الحسن بن الخل وسمع منه ومن عبد الخالق اليوسفي وعبد الملك الكروخي وابن الزاغوني وسافر إلى الشام فأقام بدمشق مدة وكان صحيح السماع.
__________
(1) انظر: العبر 4 / 310.
وشذرات الذهب 4 / 344.
(*)

(1/377)

قرأت عليه: أخبركم الكروخي.
فذكر حديثا.
ولد سنة ست وعشرين وخمسمائة وتوفي في شعبان سنة أربع عشرة وستمائة.
قلت: قال ابن نقطة: دخلت عليه سنة سبع وستمائة فرأيته مختلا، ذكر لي أن الملائكة تنزل عليه، في هذيان طويل وقال لابن هلالة: لا رضي الله عن صلاح الدين كما أخرج الخلفاء من مصر.
1447 - يحيى بن إبراهيم بن أحمد بن البزاز يعرف بابن حسان: تقدم أبوه.
سمع ابن البطي وحدث عنه.
توفي في شوال سنة أربع عشرة وستمائة.
1448 - يحيى بن أسعد بن بوش أبو القاسم الخباز الازجي (1): سمع الكثير بإفادة خاله علي بن أبي سعد الخباز، وبورك في عمره واحتيج إليه.
وحدث نحوا من أربعين سنة ولم يكن عنده من العلم شئ.
روى عن أبي الغنائم بن المهتدي بالله وأبي علي الباقرحي وأبي محمد بن السمرقندي وأبي سعد بن الطيوري وأبي طالب بن يوسف وأبي عبد الله البارع وأبي نصر أحمد بن هبة النرسي وابن كادش وابن الحصين وخلق كثير، وكانت له إجازة من أبي القاسم بن بيان وأبي الغنائم بن ميمون وأبي علي الحداد وكان سماعه صحيحا.
أخبرنا ابن بوش، حدثنا أحمد بن عبد الجبار، أخبرنا ابن غيلان.
فذكر حديثا.
توفي في ذي القعدة سنة ثلاث وتسعين وخمسمائة وله سبع وثمانون سنة.
قلت: قال سبط ابن الجوزي في تاريخه: جلس ابن بوش يأكل خبزا فغص فمات في ثالث الشهر.
روى عنه الموفق بن قدامة والبهاء عبد الرحمن وابن خليل والتقي اليلداني والمحيي بن الجوزي وابن المهير وآخر من روى عنه كتابة أحمد بن أبي الخير.
1449 - يحيى بن ثابت بن بندار بن أبي الدينوري الاصل البغدادي أبو القاسم الوكيل ابن المقرئ أبو المعالي البقال (2): سمع أباه وطراد بن محمد وأبا الحسن العلاف.
سمع منه ابن شافع وأبو الحسن الزيدي وأبو المحاسن القرشي وحدثنا عنه ابن الجوزي وابن الاخضر.
قلت: وروى عنه الحافظ عبد الغني والموفق بن قدامة وعبد العزيز بن باقا عبد
__________
(1) انظر: مرآة الزمان 8 / 455.
والنجوم الزاهرة 6 / 140.
(2) انظر: العبر 4 / 194.
وشذرات الذهب 4 / 194.
وشذرات الذهب 4 / 218.
(*)

(1/378)

اللطيف بن يوسف وابن اللتي والاربلي والسهروردي والحافظ أبو القاسم في تاريخه مكاتبة مع جلالته في ترجمة الاخطل وآخرون وسمع منه أبو سعد بن السمعاني وذكره في كتابه.
توفي في ربيع الاول سنة ست وستين وخمسمائة وقد جاوز الثمانين.
1450 - يحيى بن جعفر بن عبد الله بن محمد الدامغاني أبو جعفر بن أبي
منصور: سكن حلب وحدث بها.
قلت عن أبيه، روى عنه مجد الدين بن العديم وأمين الدين الاشتري وعلاء الدين سنقر القضائي وغيرهم، توفي في سنة ثلاثين وستمائة في ربيع الاول.
1451 - يحيى بن الحسن بن سلامة بن ساعد المنبجي البغدادي أبو الرضا الحنفي (1): أخو أحمد وعلي، سمع شجاعا الذهلي وأبا العز ومحمد بن المختار وأبا القاسم بن بيان.
سمع منه عمر القرشي وعلي الزيدي وحدثنا عنه ابن الاخضر وكان يلي قضاء المحول.
توفي في ذي الحجة سنة خمس وستين وخمسمائة.
1452 - يحيى بن الحسن بن أحمد أبو زكريا المقرئ (2): من أهل أوانا، سكن بغداد وقرأ بالقراءات الكثيرة على أبي الكرم الشهرزوري وبواسط على محفوظ بن عبد الباقي وكان يقول إنه قرأ على أبي محمد سبط الخياط وسمع من الارموي ويوسف بن عمر الحربي وابن ناصر وبواسط من أبي عبد الله الجلابي وكان فيه تساهل في الرواية والاقراء.
حدثنا يحيى الاواني، أخبرنا محمد بن علي بن محمد بن الطيب المالكي القاضي لفظا بواسط في ذي الحجة سنة إحدى وأربعين وخمسمائة.
أخبرنا الحسن بن أحمد الغندجاني، أخبرنا المخلص.
فذكر حديثا.
ولد سنة خمس عشرة وخمسمائة وتوفي في صفر سنة ست وستمائة.
وجد في مسجد ميتا.
قلت: روى عنه الضياء وابن خليل وعبد اللطيف وأجاز لاحمد بن أبي الخير، وفي نسبه ابن حميلة.
__________
(1) انظر: الجواهر المضية 2 / 211.
(2) انظر: شذرات الذهب 5 / 23.
وغاية النهاية 2 / 368.
(*)

(1/379)

1453 - يحيى بن الربيع بن سليمان بن حراز أبو علي الفقيه الشافعي الواسطي المعدل (1): من أبناء الشيوخ الصالحين، يقال إنهم من ولد عمر بن الخطاب.
كان أبو علي عالما بمذهب الشافعي وبالحديث والتفسير، كثير الفنون.
قرأ بالقراءات العشر على الرئيس أبي يعلى محمد بن سعد بن تركان وتفقه على أبيه وعلى أبي جعفر هبة الله ابن البوقي وعلق الخلاف عن القاضي أبي يعلى الصغير لما كان قاضي واسط ثم خرج إلى خراسان قاصدا محمد بن يحيى صاحب أبي حامد الغزالي فلقيه بنيسابور وكان شيخ الشافعية بها فتفقه عليه سنتين ونصف (كذا) ثم عاد إلى بغداد فاستنابه في القضاء أبو الحسن محمد بن جعفر العباسي ثم استنابه قاضي القضاة أبو طالب بن البخاري ونفذ رسولا من الديوان العزيز إلى ملك هراة فلما عاد سنة ثمان وتسعين وخمسمائة رتب مدرسا بالنظامية وكان سمع الكثير بواسط من أبي الكرم نصر الله بن مخلد وأبي عبد الله الجلابي وأحمد بن عبيد الله الادمي وببغداد من عبد الخالق بن يوسف وابن ناصر وأبي الوقت ونيسابور من محمد بن يحيى: شيخه وأبي البركات الفراوي وعبد الخالق بن زاهر وحدث بالكثير ببغداد وهراة وغزنة وكان سماعه صحيحا وكان ثقة.
حدثنا القاضي أبو علي يحيى بن الربيع، أخبرنا ابن مخلد، أخبرنا أبو تمام علي بن محمد العبدي، حدثنا أبو الفضل الزهري، أخبرنا إبراهيم بن عبد الله المخرمي.
فذكر حديثا.
ولد سنة ثمان وعشرين وخمسمائة وتوفي ببغداد في ذي القعدة.
سنة ست وستمائة.
قلت: روى عنه يوسف بن خليل والضياء محمد وغيرهما.
1454 - يحيى بن سعد الله بن عبد الباقي بن مجالد البجلي الكوفي أبو منصور:
من بيت رواية، قدم بغداد وحدث بها عن أبي الغنائم النرسي وعن عمه محمد بن عبد الباقي.
سمع منه عمر القرشي وحدثنا عنه ابن أخيه سعد الله وابن الاخضر عن عمه وأبي الغنائم عن محمد بن إسحاق بن فدويه عن البكائي عن مطين.
فذكر حديثا.
ولد سنة خمس وتسعين وأربعمائة وتوفي في ربيع الاخر سنة تسع وستين وخمسمائة ببغداد.
__________
(1) انظر: النجوم الزاهرة 6 / 199.
وغاية النهاية 2 / 370.
والعبر 5 / 20.
(*)

(1/380)

1455 - يحيى بن سعد الله بن حسين بن أبي تمام التكريتي أبو الفتوح بن أبي السعادات (1): شيخ صالح، سمع ببلده ومن جماعة وقدم بغداد مرارا وسمع أبا المظفر الشبلي والشيخ عبد القادر وابن البطي وغيرهم وخرج لنفسه أحاديث وعمل بتكريت دار حديث، رأيت أهل بلده مجمعين على الثناء عليه ووصفه بالصلاح.
أخبرنا يحيى، أخبرنا هبة الله.
فذكر حديثا.
ولد سنة إحدى وثلاثين وخمسمائة، وتوفي في محرم سنة ثمان عشرة وستمائة بتكريت.
قلت: روى عنه الضياء المقدسي والزكي البرزالي.
1456 - يحيى بن سعيد بن هبة الله بن علي بن علي بن زبادة أبو طالب بن أبي الفرج الكاتب المنشئ الواسطي الاصل البغدادي (2): انتهت إليه الرئاسة في الكتابة والانشاء وكان فقيها أصوليا.
سمع أبا الحسن بن عبد السلام وأبا القاسم بن الصباغ وخدم في عدة جهات.
قرأت عليه: أخبركم عبد الله ابن محمد.
فذكر حديثا وأنشدنا قال: أنشدنا القاضي أبو بكر أحمد بن محمد الارجاني سنة ثمان وثلاثين وخمسمائة لنفسه: ومقسومة العينين من دهش النوى * وقد راعها بالعيس رجع حداء
تجيب بإحدى مقلتيها تحيتي * وأخرى تراعي أعين الرقباء رأت حولها الواشين طافوا فغيضت * لهم دمعها واستعصمت بخباء فلما بكيت عيني غداة وداعهم * وقد روعتني فرقة القرناء بدت في محياها خيالات أدمعي * فغاروا وظنوا أن بكت لبكائي ولد أبو طالب بن زيادة في سنة اثنتين وعشرين وخمسمائة وتوفي في ذي الحجة سنة أربع وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1457 - يحيى بن سعدون بن تمام الازدي أبو بكر القرطبي المقرئ: شيخ عالم بالنحو والقراءات، قرأ بديار مصر على أبي القاسم بن الفحام وقدم
__________
(1) انظر: شذرات الذهب 4 / 225.
والنجوم الزاهرة 6 / 66.
والعبر 4 / 200.
(2) انظر: شذرات الذهب 4 / 318.
والنجوم الزاهرة 6 / 144.
والعبر 4 / 248.
(*)

(1/381)

بغداد فسمع هبة الله بن الحصين وابن كادش والقاضي أبا بكر واستوطن الموصل وأقرأ بها وحدث وعلم النحو وانتفع به الناس.
روى لنا عنه بواسط محمد بن محمد الحلي وعبد الله بن الحسن العدل بالموصل وكتب عنه أبو سعد بن السمعاني وذكره في كتابه.
ولد سنة سبع وثمانين وقيل ست وأربعمائة وتوفي في يوم عيد الفطر سنة سبع وستين وخمسمائة.
قلت: روى عنه الحافظ أبو القاسم بن عساكر عن أبي عبد الله بن الخطاب الراي وروى عنه أيضا أبو جعفر القرطبي والفخر الموصلي والقاضي أبو المحاسن بن شداد الحسن بن القطيعي.
1458 - يحيى بن طاهر بن محمد أبو زكريا الواعظ يعرف بابن النجار: سمع أبا محمد سبط الخياط وأبا سعد البغدادي وأبا عبد الله السلال وكان فيه
تسامح، ويتهم بالكذب.
أخبرنا قال: أخبرنا الارموي.
فذكر إنشادا وأنشدنا لبعضهم: عاشر من الناس من تبقى مودته * فأكثر الناس جمع غير مؤتلف منهم صديق بلا قاف ومعرفة * بغير فاء وإخوان بلا ألف ولد ابن النجار سنة اثنتين وعشرين وخمسمائة وتوفي في ذي الحجة سنة سبع وتسعين وخمسمائة.
1459 - يحيى بن عبد الله بن أعز بن عمر السهروردي أبو زكريا: قرأ عليه وعلى عميه محمد وعمر، أخبركم أبو الوقت.
فذكر حديثا.
توفي في سنة ست عشرة وستمائة.
1460 - يحيى بن عبد الملك بن محمد الطبري الاصل البغدادي أبو الفتوح بن أبي المعالي بن الكيا أبي الحسن الهراسي: سمع أباه وأبا الوقت وحدث ببغداد والشام.
أخبرنا أبو الوقت.
فذكر أول الثلاثيات.
ولد سنة اثنتين وأربعين وخمسمائة وتوفي في ذي القعدة سنة أربع عشرة وستمائة.
1461 - يحيى ابن الشيخ عبد القادر الجيلي: أصغر الاولاد، ولد سنة خمسين وسمع أبا الفتح بن البطي وتوفي في شعبان سنة ستمائة.

(1/382)

1462 - يحيى بن علي بن خطاب بن أبي الفتح الدينوري الاصل البغدادي أبو المظفر الخيمي: والد شيخنا عبد اللطيف.
سمع أبا غالب الباقلاني.
سمع منه عمر القرشي وأحمد البندنيجي وابن الاخضر وأبو الفتوح الحصري وابنه عبد اللطيف.
توفي في ربيع الاخر
سنة أربع وستين وخمسمائة.
قلت: روى عنه الموفق بن قدامة.
1463 - يحيى بن علي بن أحمد بن علي بن الخراز أبو منصور الحربي: والد عبد الله، شيخ صالح من بيت رواة، سمع أبا الغنائم بن المهتدي بالله وأبا القاسم بن الحصين وأبا غالب بن البناء.
حدثنا أبو منصور، أخبرنا أبو الغنائم، أخبرنا البرمكي.
فذكر حديثا.
ولد سنة سبع وخمسمائة وتوفي في ذي الحجة سنة إحدى وتسعين وخمسمائة.
قلت: روى عنه يوسف بن خليل.
1464 - يحيى بن علي بن طراد بن حسين بن كرسا أبو فراس: حدثنا قال: حدثنا ابن الحصين قراءة.
فذكر حديثا.
ولد سنة ثلاث عشرة وخمسمائة وتوفي في رمضان سنة اثنتين وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1465 - يحيى بن علي بن الفضل بن هبة الله بن بركة أبو القاسم بن أبي الحسن الفقيه الشافعي المعروف بابن فضلان وهو لقب جده الفضل (1): ويحيى كان اسمه الواثق وهو المذكور في سماعاته لكن غلب عليه يحيى واختاره هو وكان إماما فقيها، له يد في علم الخلاف، مشار (كذا) إليه في جودة النظر، تفقه على أبي منصور الرزاز ورحل إلى نيسابور إلى محمد بن يحيى صاحب الغزالي مترين وعلق عنه وظهر فضله واشتهر ذكره وعاد إلى بغداد وانتفع به خلق وكان عذب الكلام، سهل الاخلاق، سمع أبا غالب بن البناء وأبا القاسم بن السمرقندي والارموي
__________
(1) انظر: شذرات الذهب 4 / 321.
والنجوم الزاهرة 6 / 53.
وطبقات الشافعية 4 / 320.
والعبر 4 / 289.
(*)

(1/383)

وبنيسابور أبا الاسعد القشيري وعمر بن أحمد الصفار حدثنا ابن فضلان ونعم الشيخ كان.
فذكر حديثا.
ولد في أول سنة ست عشرة وخمسمائة تقريبا وتوفي في شعبان سنة خمس وتسعين وخمسمائة.
قلت: روى عنه ابن خليل وسماه واثقا.
1466 - يحيى بن علي بن يحيى بن بذال أبو منصور المعروف بابن النفيس: ذكرنا أخويه أحمد والمبارك.
سمع قاضي المرستان وأبا منصور بن القزاز.
أخبرنا قال: أنبأنا أبو بكر، أنبأنا الجوهري.
فذكر حديثا.
توفي في ربيع الاول سنة ست وتسعين وخمسمائة.
قلت: روى عنه يوسف بن خليل.
1467 - يحيى بن عيسى بن الحسن بن إدريس أبو البركات الواعظ (1): أصله من الانبار، والد شيخنا علي وإخوته.
قال ابن الجوزي: له كرامات ودعوة مجابة وكان يصوم النهار ويقوم الليل.
توفي سنة اثنتين وخمسين وخمسمائة.
1468 - يحيى بن القاسم بن مفرج بن درع الثعلبي أبو زكرياء الفقيه القاضي الشافعي التكريتي (2): كان عارفا بالفقه والخلاف والتفسير واللغة العربية.
تفقه على أبيه وبالحديث على عبد الرحمن بن أحمد البلخي وببغداد على أبي النجيب السهروردي ويوسف بن بندار وقرأ الادب على أبي محمد بن الخشاب وسمع أبا النجيب وابن البطي وسلامة بن الصدر وولى قضاء تكريت.
وفي سنة سبع وستمائة ولى تدريس النظامية وعزل سنة أربع عشرة فلزم رباط شيخ الشيوخ متوفرا على العلم والعبادة حدثنا القاضي أبو زكرياء، أخبرنا أبو النجيب، أخبرنا زاهر.
فذكر حديثا.
ولد سنة إحدى وثلاثين وخمسمائة.
وتوفي في رمضان سنة ست عشرة وستمائة ببغداد.
قلت: سمع منه الضياء المقدسي.
1469 - يحيى بن القاسم بن غنائم يعرف بابن الكاية:
__________
(1) انظر: المنتظم 10 / 180.
انظر: بغية الوعاة 414.
ومرآة الزمان 8 / 608.
(*)

(1/384)

قرأت عليه: أخبركم محمد بن المادح، أخبرنا الزينبي.
فذكر حديثا.
توفي في ربيع الاخر سنة ست عشرة وستمائة.
1470 - يحيى بن محمد بن هبيرة بن سعيد بن الحسن بن جهم الشيباني: ولد بالدور ودخل بغداد في صباه وطلب العلم وجالس الفقهاء والادباء وحصل من كل فن طرفا وخدم الديوان فولي إشراف المخزن ثم ديوان الزمام ثم استوزره المقتفي لامر الله سنة أربع وأربعين وخمسمائة فبقي وزيره ووزير ولده المستنجد حتى توفي في ج مادى الاولى سنة ستين وخمسمائة وكان ذا رأي صائب وسريرة صالحة وكان مكرما للعلماء، يحضر مجلسه الفقهاء والعلماء ويقرأ عنده الحديث على الشيوخ ويجري من البحث والفوائد ما يكثر ذكره.
سمع أبا عثمان بن ملة وأبا القاسم بن الحصين ومن بعدهما.
قرأت على ابن الجوزي شيخنا: أخبركم الوزير أبو المظفر قال: قرأت على الامام المقتفي حدثكم أبو البركات السيبي، أخبرنا الصريفين، أخبرنا المخلص، أخبرنا إسماعيل، أخبرنا الزبال.
فذكر حديث (لا زاد الامر إلا شدة).
قال شيخنا أبو الفرج عقيبة ولد الوزير سنة تسع وتسعين وأربعمائة وقرأ القرآن بالقراءات وسمع الحديث الكثير وتفقه وكانت له معرفة حسنة بالنحو واللغة وصنف ووزر للمقتفي وللمستنجد وكان متواضعا مقربا لاهل العلم والدين كريما وكان يوم جنازته يوما مشهودا، دفن بمدرسته.
1471 - يحيى بن محمد بن محمد بن أبي زيد أبو جعفر العلوي: ولي نقابة العلويين بالبصرة وكان ذا معرفة بالانساب والاخبار والشعر وله الشعر
الجيد.
مدح الخليفة بقصائد منها: هذا العقيق وهذا الجزع والبان * فاحبس فلي فيه أوطار وأوطان آليت والحر لا يلوي أليته * أن لا يلذ بطيب النوم أجفان حتى تعود ليالينا التي سلفت * بالاجر عين وجيراني كما كانوا في أبيات.
توفي في رمضان سنة ثلاث عشرة وستمائة في عشر السبعين.
1472 - يحيى بن محمد بن عبد الجبار الجهرمي أبو الفرج: من بيت وزارة ورئاسة.
سمع أبا الفضل الارموي ونصر بن نصر وأبا الوقت.

(1/385)

أخبرنا أبو الفرج الجهرمي، أخبرنا الارموي.
فذكر حديثا.
توفي في ربيع الاول سنة تسع عشرة وستمائة.
قلت: روى عنه الزكي البرزالي.
1473 - يحيى بن محمد بن علي بن الخازن: سمع ابن البطي وحدث بشئ.
توفي في رجب سنة أربع عشرة وستمائة.
1474 - يحيى بن محمد بن علي بن المبارك بن الجلالي أبو علي: تقدم ذكر أبيه وجده.
سمع وفاء بن أسعد وابن شاتيل وقرأ شيئا من الادب.
سمع منه بعض الطلبة.
توفي في رمضان سنة عشرين وستمائة وله خمس وخمسون سنة.
1475 - يحيى بن المبارك بن محمد بن محمد بن يحيى بن مسلم الزبيدي الاصل البغدادي المولد أبو زكرياء: سمع أبا البركات بن الانماطي وأبا الفتح الكروخي وغيرهما وهو أكبر من أخويه أخبرنا يحيى أخبرنا الكروخي.
فذكر حديثا.
ولد فيما قال في محرم سنة تسع وعشرين وخمسمائة، توفي في صفر سنة ست وستمائة.
قلت: روى عنه ابن خليل والضياء.
1476 - يحيى بن المظفر بن تلد الازدي أبو المواهب الحاجب: سمع عاصم بن الحسن سنة أربع وسبعين وأربعمائة.
سمع منه أبو محمد بن الخشاب وأبو شجاع بن المقرون.
1477 - يحيى بن المظفر بن علي بن نعيم أبو زكرياء يعرف بابن الحبير البدري: شيخ صالح كثير العبادة: سمع ابن ناصر وأبا الوقت.
حدثنا ونعم الشيخ كان فذكر حديثا.
ولد سنة أربعين وخمسمائة وتوفي في ذي الحجة سنة سبع وستمائة.
1478 - يحيى بن المظفر بن الحسن بن بركة بن محرز أبو زكرياء الفقيه الحنفي (1): أحد شيوخ المذهب، له يد في الخلاف والمناظرة، سمع أبا المعالي اللحاس وأبا المظفر ابن التريكي وغيرهما.
أخبرنا قال، أخبرنا اللحاس.
فذكر حديثا.
ولد سنة نيف وثلاثين وخمسمائة.
1479 - يحيى بن موهوب بن المبارك بن محمد بن السدنك أبو نصر المستعمل:
__________
(1) انظر: الجواهر المضية 2 / 218.
(*)

(1/386)

أخو أحمد.
سمع أبا العز محمد بن المختار وأبا القاسم بن بيان وأبا علي بن المهدي.
سمع منه أبو المحاسن القرشي وابن مشق وحدثنا عنه ابن الاخضر وغيره.
ولد سنة تسع وتسعين وأربعمائة وتوفي في شوال سنة ثلاث وسبعين وخمسمائة.
قلت: روى عنه عبد العزيز بن الزبيدي.
1480 - يحيى بن مقبل بن أحمد بن بركة بن عبد الملك الصدر أبو طاهر بن الابيض (1): من بيت الحديث وهو والد عبد الرحمن وعبد الخالق.
سمع ابن الحصين وقاضي المرستان والقزاز.
وسمع منه عمر القرشي وابن مشق وأجاز لنا.
توفي في ذي القعدة
سنة سبع وثمانين وخمسمائة وله سبعون سنة.
1481 - يحيى بن محاسن بن يحيى بن رفاعة الطاني أبو زكرياء يعرف بابن زنفل: تفقه على مذهب أبي حنيفة وروى عن أبي الفتح بن البيضاوي وأبي الحسن بن صرما ورستم بن سرهنك.
أنبأنا ابن زنفل أنبأنا البيضاوي أخبرنا ابن النقور فذكر حديثا.
ولد سنة أربع وعشرين وخمسمائة وتوفي في رمضان سنة ست وستمائة.
قلت: روى عنه الضياء.
1482 - يحيى بن يوسف بن أحمد السقلاطوني أبو شاكر الخباز يعرف بصاحب ابن بالان: سمع أبا عبد الله بن البسري وثابت بن بندار والمبارك بن الطيوري وأبا سعد بن حشيش وأحمد بن سوسن وأبو العز (كذا) محمد بن المختار وروى عنهم.
سمع منه أبو الفضل بن شافع وإبراهيم بن الشعار وعمر القرشي وحدثنا عنه ابن الاخضر وجماعة.
توفي في شعبان سنة ثلاث وسبعين وخمسمائة.
قلت: روى عنه أبو محمد بن قدامة والبهاء عبد الرحمن والبهاء بن الجميزي، وعمر القرشي يسميه يحيى بن أحمد بن يوسف وكذا قال ابن قدامة.
1483 - يحيى بن ياقوت بن عبد الله النجار أبو الفرج:
__________
(1) انظر: شذرات الذهب 4 / 229.
(*)

(1/387)

سمع ابن الحصين وأبا غالب بن البناء وأخاه يحيى وأبا القاسم بن الطبر.
أخبرنا يحيى، أخبرنا أبو منصور بن خيرون.
ولد سنة عشرة وخمسمائة وتوفي في جمادى الاخرة سنة أربع وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1484 - يحيى بن ياقوت الفراش (مملوك العتبة الشريفة) أبو الفرج: سمع إسماعيل بن السمرقندي وعلي بن هبة الله بن عبد السلام وعبد الجبار بن أحمد بن توبة ورتب من الديوان العزيز شيخا ومعمارا بالحرم الشريف، فأقام هناك مدة وحدث بشئ من مسموعاته وعاد إلى بغداد.
أخبرنا الفراش، أخبرنا السمرقندي وابن عبد السلام.
فذكر حديثا.
قلت: روى عنه ابن خليل أيضا، توفي في جمادى الاخرة سنة اثنتي عشرة وستمائة وله نيف وثمانون سنة.
1485 - يحيى بن أبي محمد بن علي بن المعمر يعرف بابن جرادة: قرأت عليه: أخبركم أبو الوقت.
فذكر آخر البخاري.
توفي في شعبان سنة عشر وستمائة.
1486 - يونس بن أحمد بن عبيد الله بن هبة الله أبو منصور: والد الوزير أبي المظفر عبيد الله، وكان متدينا، حسن الطريقة، سمع هبة الله بن الحصين وأبا منصور القزاز وتوكل لوالدة أمير المؤمنين الناصر للدين الله أنبأنا عمر القرشي أنبأنا يونس.
فذكر حديثا.
توفي في محرم سنة إحدى وثمانين وخمسمائة.
1487 - يونس بن يحيى بن أبي الحسن الهاشمي القصار أبو محمد الازجي: سمع القاضي الارموي وابن ناصر وأبا الكرم الشهرزوري وطبقتهم فأكثر.
وسافر إلى مصر والشام وسكن مكة سنين وحدث بهذه الاماكن.
توفي في صفر سنة ثمان وستمائة وله سبعون سنة.
قلت: روى عنه خليل والبرزالي والضياء.
1488 - يعيش بن صدقة بن علي الفراتي أبو القاسم الضرير الفقه الشافعي صاحب بن الخل: شيخ عالم صالح، كان من أعلم الناس بمذهب الشافعي وبالخلاف ودرس بمدرسة
ثقة الدولة وبالكمالية وانتفع به جماعة وكان حسن الكلام في المناظرة، سديد الفتوى.

(1/388)

قرأ بالقراءات على عمر بن حمزة العلوي بالكوفة وسمع ببغداد إسماعيل بن السمرقندي ويحيى بن الطراح.
قرأت عليه ونعم الشيخ كان: أخبركم السمرقندي.
فذكر حديثا.
توفي في ذي القعدة ثلاث سنة وتسعين وخمسمائة.
قلت: روى عنه ابن خليل.
1489 - يعيش بن نجم الوكيل بباب القضاة: كان عالما بالفرائض وكان يعظ بالاعزية.
سمع سعيد بن البناء ويقال إنه سمع من قاضي المرستان.
توفي في شوال سنة ستمائة وقد جاوز السبعين.
1490 - يعيش بن ريحان بن ملك أبو المكارم الانباري: سكن بغداد وتفقه على مذهب أحمد وسمع سعد الله بن الدجاجي ومحمد بن أبي الربيع الغرناطي.
أنشدنا قال أنشدنا أبو حامد الغرناطي.
قلت: سمع منه الضياء.
1491 - ياقوت المسترشدي: روى عن أبي غالب بن البناء.
سمع منه أبو بكر الباقداري وأبو الفتوح بن الحصري.
توفي سنة ثمان وخمسين وخمسمائة.
1492 - ياقوت النقاش مولى أبي عبد الله: سمع ابن الحصين.
سمع منه عمر العليمي وعمر القرشي وأخبرنا عنه ابن الاخضر توفي سنة أربع وسبعين وخمسمائة.
1493 - ياقوت الحمامي مولى أبي العز بن بكروس: سمع يحيى بن الطراح ومحمد بن أحمد بن صرما.
حدثنا أن ابن صرما أخبرهم فذكر حديثا توفي في جمادى الاولى سنة إحدى وستمائة.
1494 - يرنقش مولى أبي الحسن الموازيني: سمع أبا الحسن العلاف وكان خيرا.
سمع منه أبو المحاسن القرشي وأبو محمد بن الاخضر.
1495 - يرتق بن جلدك الجيوشي: كان جنديا وتصوف وأخذ نفسه بشئ من الرياضة ثم تكلم بكلام يشبه كلام

(1/389)

الصوفية في التوحيد والمغيبات بألفاظ خالية من معان وجمع من ذلك مجلدات وتزايد أمره في ذلك إلى شطح أوجب الانكار إليه.
1496 - أبو المفاخر بن أبي المفضل بن أحمد بن أحمد الحموي البغدادي: قرأت عليه: أخبركم عبد ا لملك بن علي الهمذاني سنة خمس وخمسمائة فذكر حديثا.
توفي سنة خمس عشرة وستمائة.
* * *

(1/390)

النساء 1497 - أمة الله بنت أحمد بن عبد الله بن علي بن الابنوسي شرف النساء آمنة: روت عن أبيها.
قرأت عليها: أخبركم والدك، أخبرنا علي البسري.
ولدت تقريبا سنة سبع وثلاثين وخمسمائة.
قلت: سمع منها عمر بن الحاجب وأحمد بن المجد.
توفيت في محرم سنة ست وعشرين وستمائة وحدثت بالكثير وتفردت عن أبيها بأشياء وقد روت عنها بالاجازة فاطمة بنت سليمان سنة خمس وسبعين وستمائة وكانت عابدة كثيرة الذكر.
1498 - أرجوان الرومية والدة المقتدي بأمر الله (1):
أدركت خلافة ابنها وخلافة ابنيه المسترشد والمستظهر وكانت صالحة ذات بر وحجت مرارا وبنت للصوفية رباطا.
توفيت سنة اثنتي عشرة وخمسمائة.
1499 - بشارة بنت أحمد بن طاهر: سمعت العلاف.
سمع منها أبو سعد بن السمعاني وعمر القرشي.
توفيت في ذي الحجة سنة خمس وستين وخمسمائة.
1500 - بلقيس بنت سليمان بن أحمد بن نظام الملك أبي علي الوزير: ولدت بأصبهان وسمعت من سعيد بن أبي الرجاء وسمع منها جماعة وأجازت لنا.
بلغني أن مولدها سنة سبع عشرة وخمسمائة وتوفيت في رجب سنة اثنتين وتسعين وخمسمائة.
قلت: روى عنها يوسف بن خليل من سماعها من فاطمة الجوزدانية.
1501 - تمني بنت علي بن محمد بن عليان البواب ست القضاة: سمعت أبا القاسم الربعي.
سمع منها عمر القرشي وعلي الزيدي وأبو الفرج بن النقور.
توفيت يوم الاضحى سنة ثلاث وستين وخمسمائة.
1502 - تركناز بنت عبد الله بن محمد بن علي الدامغاني:
__________
(1) انظر: المنتظم 9 / 200.
وشذرات الذهب 4 / 330.
والعبر 4 / 26.
والنجوم الزاهرة 5 / 139.
(*)

(1/391)

أخت جعفر.
سمعت أبا عبد الله بن طلحة النعالي.
سمع منها أبو سعد بن السمعاني وأبو المحاسن القرشي وجماعة.
توفيت في ربيع الاخر سنة ثلاث وستين وخمسمائة.
قلت: روى عنها محمد بن محمد رن حرب النرسي وسعيد بن محمد بن ياسين رابع المحامليات.
1503 - تجني بنت عبد الله عتيقة أبي المكارم بن وهبان أم عتب (1): سمعت طرادا الزينبي وابن طلحة النعالي وغيرهما وعمرت وهي آخر من روى عنهما.
سمع منها أبو سعد بن السمعاني وذكرها في كتابه وأجازت لنا.
توفيت في شوال سنة خمس وسبعين وخمسمائة.
قلت: روى عنها الموفق بن قدامة والبهاء عبد الرحمن وهبة الله بن الدوامي ويحيى ابن القميرة وخلق سواهم وأبو جعفر السيدي وإبراهيم بن أبي الخير.
1504 - تاج النساء بنت رستم بن أبي الرجاء الاصبهاني: أخت علي وزاهر، سكنت مكة وكانت مقدمة الصوفيات وروت بالاجازة عن أبي منصور القزاز وأبي الحسن بن عبد السلام.
ولدت تقريبا سنة ست عشرة وخمسمائة وتوفي بمكة سنة إحدى عشرة وستمائة.
1505 - تاج النساء بنت فضائل بن علي التكريتي: روت عن الشيخ عبد القادر الجيلي، روى عنها ابنها أبو صالح الجيلي في الاربعين له، توفيت في رجب سنة ثلاث عشرة وستمائة.
قلت: روى عنها ابن خليل.
1506 - حفصة بنت أحمد بن محمد بن ملاعب أم الحياء: أخت داود، سمعت أبا الفضل الارموي.
سمع منها عمر القرشي قبلنا أنبأتنا قالت: أخبرنا الارموي.
توفيت في محرم سنة اثنتي عشرة وستمائة.
1507 - حلل بنت محمد بن أحمد بن أبان المشهدي: سمعت بإفادة ابن خالتها أحمد بن طارق من سعيد بن البناء.
ذكر لها حديثا.
__________
(1) انظر: العبر 4 / 223.
وشذرات الذهب 4 / 25.
وتذكرة الحفاظ 4 / 154.
(*)

(1/392)

توفيت سنة ثلاث عشرة وستمائة.
1508 - حرة بنت يلك الجيوشي: قرأت عليها: أخبرك أبو الوقت قراءة.
فذكر حديثا.
توفيت في شعبان سنة اثنتي
عشرة وستمائة.
1509 - خديجة بنت أحمد بن الحسن بن عبد الكريم النهرواني فخر النساء يعرف أبوها بابن العنبري (1): امرأة صالحة ذات عفة، سمعت ابن طلحة.
سمع منها إبراهيم بن الشعار وأحمد بن طارق وحدثنا عنها ابن أختها علي بن روح.
قال عمر القرشي: توفيت في سنة سبعين وخمسمائة.
قلت: روى عنها الموفق بن قدامة وأبو صالح بن عبد الرزاق وإبراهيم بن الخير وأظن ابن راجح أيضا.
1510 - درة بنت عثمان بن منصور الحلاوي أم عثمان: سمعت هبة الله بن الطبر.
أخرج عنها عمر القرشي في معجمه وأجازت لنا.
توفيت في شوال سنة أربع وستمائة.
قلت: روى عنها بان خليل والضياء وعبد اللطيف.
1511 - درة بنت صالح بن كامل بن أبي غالب الخفاف: أجاز لها الاموي وجماعة وروت.
توفيت سنة سبع وستمائة في رجب.
1512 - رضية بنت الحافظ أبي علي البرداني: توفيت في شوال سنة أربع وستين وخمسمائة وولدت سنة إحدى وسبعين وأربعمائة ذكرها ابن مشق.
1513 - زينب بنت عبد الله بن محمد ابن رئيس الرؤساء: سمعت ابن بيان.
سمع منها عمر القرشي وابن الاخضر.
1514 - زينب بنت عبد الوهاب بن محمد بن الحسين الصابوني ست الناس:
__________
(1) شذرات الذهب 4 / 237.
والعبر 4 / 120.
(*)

(1/393)

أخت عبد الخالق، سمعت هبة الله بن الحصين وأبا غالب بن البناء.
سمع منها ابنها عمر بن كرم والحسن بن محمد بن حمدون وأجازت لنا.
توفيت في ذي القعدة سنة ثمان وثمانين وخمسمائة.
1515 - زمرد خاتون التركية أم أمير المؤمنين الناصر (1): عاشت في دولة ابنها نيفا وعشرين سنة وكانت كثيرة البر والصدقة، منعمة على الفقراء والايتام.
توفيت سنة تسع وتسعين وخمسمائة.
1516 - ست الكتبة بنت علي بن يحيى بن الطراح ويقال اسمها نعمة: حدث عن جدها بالكثير وسكنت في الاخر دمشق وحدثت هناك وبالحجاز.
قلت: روى عنه الضياء وابن خليل وجماعة وآخر من حدث عنها الشيخ شمس الدين عبد الرحمن بن أبي عمر.
1517 - ست الكتبة بنت يحيى بن علي الهمذاني ثم البغدادي: قرأت عليها، أخبركم أبو العز ثابت بن المبارك الكيلي سنة خمس وعشرين وخمسمائة، أخبرنا مالك البانياسي.
فذكر حديثا، توفيت سنة عشر وستمائة في جمادي الاخرة.
1518 - سخاء أم الكرام مولاة أبي بكر الدباس: سمعت أبا القاسم بن بيان.
سمع منها عمر القرشي.
توفيت سنة ثلاث وستين وخمسمائة.
1519 - سخاء بنت المبارك بن علي وتدعى مهناز: روى عن أبي القاسم الربعي.
سمع منها أبو الحسن الزيدي وأبو المعالي بن هبة (كذا) وأبو الفتوح بن الحصري.
بقيت إلى سنة ثمان وخمسين وخمسمائة.
1520 - شهدة بنت أحمد بن الفرج بن عمر الابري فخر النساء بنت أبي نصر الدينوري الاصل البغدادي الكاتبة (2):
امرأة جليلة صالحة ذات دين وورع وعبادة.
سمعت الكثير وعني بها أبوها
__________
(1) انظر: مرآة الزمان 8 / 513.
والنجوم الزاهرة 6 / 182.
ذيل الروضتين 33.
(2) انظر: المنتظم 10 / 280.
ووفيات الاعيان 1 / 24.
والعبر 4 / 220.
وشذرات الذهب 4 / 248.
(*)

(1/394)

وأحضرها مجالس السماع على الشيوخ وعمرت وصارت أسند أهل زمانها.
سمع منها أبو سعد بن السمعاني وذكرها في كتابه.
سمعت طراد بن محمد الزينبي وأحمد بن عبد القادر بن يوسف وأبا الحسن بن أيوب وأبا عبد الله النعالي وأبا الخطاب بن البطر وثابت بن بندار وخلقا كثيرا وكان سماعها صحيحا سمع منها الجم الغفير.
حدثنا عبد الوهاب الامير، أخبرتنا شهدة.
فذكر حديثا.
توفيت في ثالث عشر محرم سنة أربع وسبعين وخمسمائة وقد نيفت على التسعين سنة.
قلت: وروى عنها الحافظ أبو القاسم بن عساكر وتوفي قبلها بثلاث سنين وآخر من روى عنها أبو القاسم بن القميرة، توفي سنة خمسين وستمائة.
وروى عنه الحافظ عبد الغني والموفق بن قدامة والحافظ عبد القادر الرهاوي ونصر ابن عبد الرزاق والبهاء والناصح وابن راجح والشيخ العماد وإبراهيم بن الخير وأبو الحسن بن الجميزي وإبراهيم الكاشغري والاعز بن العليق وأبو محمد عبد الله الجويني وأبو عبد الله الاربلي وعبد الرزاق بن سكينة وأبو بكر قاضي حران وعلي بن حميدان وأبو بكر بن الخازن ومحمد بن أبي البدر المني.
1521 - صفية بنت أحمد بن محمد بن ملاعب: تقدم أخواها.
سمعت الارموي وحدثت عنه فيما قيل.
توفيت سنة أربع وستمائة في شوال.
1522 - صفية بنت عبد الجبار بن هبة الله بن القاسم بن البندار أم الخير:
أمرأة صالحة من بيت حديث.
سمعت ابن البطي وكرم بن أحمد.
أخبرتنا.
فذكر حديث (الحياء من الايمان).
قلت: أخبرنا الابرقوهي، أخبرتنا أم الزبير صفية بنت البندار، أنبأنا ابن البطي.
فذكر جزء البانياسي.
ماتت في صفر سنة أربع وعشرين وستمائة.
سمع منها حفاظ.
1523 - صفية بنت إبراهيم بن محمود بن نصر بن الشعار: سمعت بإفادة جدها بعد موت أبيها من صالح ابن الرخلة وأبي شاكر السقلاطوني سمع منها بعض الطلبة في وقتنا.
1524 - صفية بنت أبي البركات بن أبي حرب الواعظة:

(1/395)

واسطية ممن صحب الشيخ أبا النجيب السهروردي وسمعت معه أبي الوقت.
قرأت عليها: أخبرنا أبو الوقت.
فذكر حديثا.
توفيت في جمادى الاولى سنة إحدى عشرة وستمائة.
1525 - ضوء الصباح لامعة بنت المبارك بن كامل الخفاف: سمعت عمر بن محمد البندنيجي وأبا غالب بن الداية وأبا سعد البغدادي.
قرأت عليها: أخبركم ابن الداية.
توفيت في ذي الحجة سنة ثلاث عشرة وستمائة.
قلت: روى عنها ابن خليل.
1526 - عائشة بنت أحمد بن محمد بن السكن بن المعوج: سمعت سعيد بن البناء وحدثت.
توفيت في ربيع الاول سنة تسع وستمائة.
1527 - عائشة بنت إسماعيل بن محمد بن يحيى الزبيدي: أخت عبد الرحمن.
سمعت أحمد بن المقرب وحدثت.
توفيت سنة أربع عشرة وستمائة.
1528 - عائشة بنت صالح بن كامل الخفاف:
أخت درة.
أجاز لها أحمد بن الابنوسي والارموي وأبو بكر بن الزاغوني.
توفيت سنة خمس عشرة وستمائة.
1529 - عفيفة بنت محمد بن عبد الله بن محمد المصري: سمعت جدها عبد الرحمن بن الحسن الصوفي الراوي عن عاصم بن الحسن.
توفيت سنة ثمان وستمائة.
قلت: روى عنها حديثا.
1530 - عفيفة بنت علي بن عبد السلام الحراني الواعظة: صاحبة الشيخ أبي النجيب السهروردي.
قرأت عليها: أخبركم أبو الوقت.
فذكر حديثا.
توفيت في شعبان سنة خمس عشرة وستمائة.
1531 - علم بنت عبد الله بن هبة الله أم المبارك: زوجة محمد بن يحيى الزبيدي الواعظ.
امرأة صالحة واعظة، قدمت بغداد مع

(1/396)

زوجها.
توفيت سنة خمس وسبعين وخمسمائة.
1532 - عزيزة بنت علي بن يحيى بن الطراح: سمعت جدها حدثت.
وتوفيت في شعبان سنة ستمائة.
1533 - عفيفة بنت طارق بن سنان القرشي: سمعت ابا بكر ببن الزاغوني وسعيد بن البناء.
سمع منها جعفر العباسي.
توفيت في محرم سنة ثمان وتسعين وخمسمائة.
قلت: روى عنها ابن خليل.
1534 - عاتكة بنت الحافظ أبي العلاء الحسن بن أحمد الهمذاني: سمعت ببلدها هبة الله بن الفرج ابن أخت الطويل ونصرا البرمكي وعمر بن أحمد الصفار وقدمت إلى ولدها علي بن عبد الرشيد قاضي الجانب الغربي وحدثت
بالكثير، وكانت صالحة وسماعها صحيح.
قرأت عليها: أخبرك هبة الله، أخبرنا أبو القاسم بن عليك إملاءا، أخبرنا الحاكم.
توفيت فجأة في رجب سنة تسع وستمائة.
1535 - فاطمة بنت علي بن عبد الله الوقاياتي أم علي: سمعت أبا عبد الله النعالي وأبا القاسم بن بيان.
حدثنا عنه (كذا) ابن الاخضر توفيت سنة سبعين وخمسمائة.
قلت: روى عنها أبو محمد بن قدامة.
1536 - فاطمة بنت عبد الجبار بن محمد الاسودي المروزية: زوجة أبي سعد بن السمعاني، قدمت معه بغداد وسمعها من أبي منصور القزاز، وأبي منصور بن خيرون وعادت إلى بلدها.
سمع منها ابنها عبد الرحيم.
1537 - فاطمة بن الحافظ سعد الخير بن محمد بن سهل الانصاري المغربي (1): قدمت بغداد مع أبيها من أصبهان وحضرت السماع على خلق.
قلت: كفاطمة الجوزذانية وزاهر الشحامي وأبي القاسم بن الحصين وغيرهم وتزوجها علي بن إبراهيم بن جاء الواعظ ونقلها معه وسكن بها مصر وحدثت بها
__________
(1) انظر: النجوم الزاهرة 6 / 180.
وتذكرة الحفاظ 4 / 157.
والعبر 4 / 314.
(*)

(1/397)

بالكثير.
توفيت سنة ستمائة.
قلت: روى عنها يوسف بن خليل والضياء محمد وخطيب مردا وعبد الله بن علاق وجماعة بالقاهرة بعد الستين وستمائة وآخر من روى عنها بالاجازة أحمد بن أبي الخير.
1538 - فاطمة بنت محمد بن أحمد بن موسى القنائي أم الخير: أجاز لها أبو منصور القزاز وإسماعيل بن السمرقندي وحدثت.
توفيت في رجب
سنة أربع وستمائة.
1539 - فاطمة بنت أبي الفائز عبد الله بن أحمد بن الطوير أم البهاء (1): سمعت مع أخيها لامها شيخنا ابن الجوزي من أبي منصور بن خيرون وأبي سعد أحمد بن محمد الزوزني.
سمع منها جماعة.
توفيت في ربيع الاول سنة خمس وستمائة.
قلت: روى عنها الضياء وابن خليل والنجيب عبد اللطيف.
1540 - فاطمة بنت المبارك بن محمد بن قيداس أم عبد الرحمن: أمرأة صالحة، ثقل سمعها، قرأت عليها: أخبرنا أبو بكر بن الاشقر.
فذكر حديثا.
توفيت في شعبان سنة أربع عشرة وستمائة ولها اثنتان وتسعون سنة.
1541 - فرحة بنت قراطاش بن طنطاش الظفري: سمعها أبوها من إسماعيل بن السمرقندي.
سمع منها جماعة.
توفيت في ذي القعدة سنة ثمان وتسعين وخمسمائة.
قلت: روى عنها الضياء ويوسف بن جليل.
1542 - فتون بنت أبي غالب بن مسعود: روت عن عبد الله بن أحمد بن يوسف.
سمع منها أحمد بن أبي شريك الحربي وجماعة، توفي كذا في ذي القعدة سنة خمس وتسعين وخمسمائة.
قلت: روى عنها ابن خليل.
1543 - كاميلة بنت محمد بن أحمد العلوية:
__________
(1) انظر: مرآة الزمان 8 / 540.
(*)

(1/398)

سمعها عمها علي بن أحمد الزيدي من أبي الفتح بن البطي.
سمع منها الطلبة توفيت في محرم سنة عشرين وستمائة.
1544 - لبابة بنت المبارك بن هبة الله بن بكري أم إسماعيل:
سمعت جدها لامها هبة الله بن القاسم البندار في سنة سبع وثلاثين وخمسمائة عن طراد.
توفيت في ذي الحجة سنة اثنتين وستمائة وقد جاوزت السبعين.
1545 - لبابة بنت أحمد بن أبي الفضل بن مزروع بن الثلاجي: سمعت عمر بن بنيمان.
سمع منها بعض الطلبة.
قلت: أخبرنا أحمد بن إسحاق الهمذاني، أخبركم كذا لبابة بنت الثلاجي بقراءة ابن نقطة، حدثنا دهبل بن كاره، أخبرنا الحسين بن البسري.
فذكر حديثا.
كانت امرأة صالحة، توفيت في ذي الحجة سنة خمس وعشرين وستمائة.
1546 - مريم بنت فائز المعروف بالبازياري: سمعت من أبيها من الارموي.
توفيت سنة ستمائة في ربيع الاول، سمع منها الطلبة.
1547 - منوية بنت عبد الله بن أحمد بن عبد القادر بن يوسف: زوجة أبي الحسن عبد الحق، سمع أبا الحسن العلاف، سمع منها أبو سعد بن السمعاني وذكرها في كتابه وعمر القرشي.
توفيت في محرم سنة ثلاث وسبعين وخمسمائة.
قلت: روى عنها الموفق بن قدامة وغيره من المقادسة.
1548 - نفيسة بنت محمد بن علي بن محمد بن البزازة وتدعى فاطمة: سمعت طراد بن محمد الزينبي وغيره.
سمع منها ابن السمعاني وذكرها في كتابه وعمر القرشي وجماعة.
توفيت في ذي الحجة سنة ثلاث وستين وخمسمائة.
قلت: روى عنها أبو محمد بن قدامة والكاشغري.
1549 - نازخاتون بنت أحمد بن محمد بن محمد بن السكن: سمع (كذا) جدها وسعيد بن البناء وعبد الباقي بن النرسي.
قرأت عليها: أخبرنا سعيد، أخبرنا أبو نصر الزبيبي.
فذكر حديثا.
توفيت في جمادى الاخرة سنة اثنتي عشرة وستمائة.
1547 - منوية بنت عبد الله بن أحمد بن عبد القادر بن يوسف: زوجة أبي الحسن عبد الحق، سمع أبا الحسن العلاف، سمع منها أبو سعد بن السمعاني وذكرها في كتابه وعمر القرشي.
توفيت في محرم سنة ثلاث وسبعين وخمسمائة.
قلت: روى عنها الموفق بن قدامة وغيره من المقادسة.
1548 - نفيسة بنت محمد بن علي بن محمد بن البزازة وتدعى فاطمة: سمعت طراد بن محمد الزينبي وغيره.
سمع منها ابن السمعاني وذكرها في كتابه وعمر القرشي وجماعة.
توفيت في ذي الحجة سنة ثلاث وستين وخمسمائة.
قلت: روى عنها أبو محمد بن قدامة والكاشغري.
1549 - نازخاتون بنت أحمد بن محمد بن محمد بن السكن: سمع (كذا) جدها وسعيد بن البناء وعبد الباقي بن النرسي.
قرأت عليها: أخبرنا سعيد، أخبرنا أبو نصر الزبيبي.
فذكر حديثا.
توفيت في جمادى الاخرة سنة اثنتي عشرة وستمائة.

(1/399)

1550 - ورع بنت أحمد بن عبد الله بن الحسن بن محمد الخلال بدر التمام: سمع منها جماعة عن أبيها، أخبرنا ابن الحصري بمكة، أخبرتنا ورع، أخبرنا أبي، أخبرنا جدي أبو محمد.
بحديث ذكره.
توفيت سنة سبع وخمسمائة.
1551 - ياسمين بنت سالم بن علي البيطار أم عبد الله: تقدم أبوها وأمها.
قرأت عليها: أخبركم هبة الله الشبلي.
فذكر حديثا.
قلت: وأخوها ظفر مر.
كتب عنها عمر بن الحاجب وروى عنها عبد الرحمن بن الزين وعلي بن بلبان وإبراهيم بن الواسطي، توفيت بعد سنة أربع وثلاثين وستمائة.
آخر الجزء الخامس عشر

(1/400)


ذكر أسماء من تكلم فيه وهو موثق

الكتاب : ذكر أسماء من تكلم فيه وهو موثق
المؤلف : شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)
المحقق : محمد شكور بن محمود الحاجي أمرير المياديني
الناشر : مكتبة المنار ـ الزرقاء
الطبعة : الأولى 1406هـ ـ 1986م
عدد الأجزاء : 1
[ ترقيم الكتاب موافق للمطبوع ]


ذكر أسماء من تكلم فيه وهو موثق

الكتاب : ذكر أسماء من تكلم فيه وهو موثق
المؤلف : شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)

مقدمة المؤلف
الحمد لله على الإيمان ومتابعة سنة نبيه أبي القاسم صلى الله عليه وسلم
أما بعد: فهذا فصل نافع في معرفة ثقات الرواة الذين تكم فيهم بعض الأئمة بما لا يرد أخبارهم وفيهم بعض اللين وغيرهم أتقن منهم وأحفظ فهؤلاء حديثهم إن لم يكن في أعلى مراتب الصحيح فلا ينزل عن رتبة الحسن اللهم إلا أن يكون للرجل منهم أحاديث تستنكر عليه وهي التي تكلم فيه من أجلها فينبغي التوقف في هذه للأحاديث والله الموفق بمنه
فأما العلامات فإشارة إلى مخرج حديثه في كتب هؤلاء

(1/27)

فعلامة البخاري خ
ومسلم م
وأبو داود د
والترمذي ت
والنسائي س
وابن ماجه ق
والسنن الأربعة على
والجماعة كلهم ع
فنقول وبالله التوفيق

(1/28)

1 - أبان بن تغلب (م على):
صدوق مشهور روى له مسلم ولم يخرج له البخاري أحد الأئمة معروف سمع من عكرمة

(1/28)

وعدي بن ثابت أوثق منه والله تعالى أعلم
2 - أبان بن صمعة البصري (م س):
عن ابن سيرين وغيره قال أحمد صالح الحديث ووثقه غيره وقد روى مسلم له عن أبي الوازع عن أبي برزة في فضل عمار مستشهد به لأبي بكر بن شعيب

(1/29)

قال ابن مهدي أتيته وقد اختلط
3 - أبان بن يزيد العطار (خ م):
عن الحسن وطائفة قال أحمد بن حنبل هو ثبت في كل المشايخ وروي عن يحيى القطان أنه قال لا أحدث عنه وهذا لم يصح

تعليق المستخدم :قال الطيماوي ـ عضو مميز في ملتقى أهل الحديث ـ : (خ م ) وفي تقريب التهذيب : خ م د ت س ، وكأن الذهبي اكتفى فيمن روى له الشيخان بهما عمن دونهما من أصحاب السنن، وهذا فعله في الكتاب كله.

(1/30)

4 - إبراهيم بن سعد (خ م):
ثقة سمع من الزهري والكبار ينفرد بأحاديث تحتمل له ولكن ليس هو في الزهري بذاك الثبت وأشار يحيى القطان إلى لينه

(1/31)

5 - إبراهيم بن طهمان (خ م):
صدوق مشهور وثقه

(1/31)

جماعة وضعفه محمد بن عبد الله بن عمار الموصلي وحده
6 - إبراهيم بن عبد الرحمن السكسكي (خ د س):
عن ابن أبي أوفى وغيره لينه شعبة وضعفه أحمد حديثه حسن

(1/32)

7 - إبراهيم بن عبد الملك (ت س):
أبو إسماعيل القناد عن قتادة ونحوه قيل له أوهام

(1/32)

8 - إبراهيم بن محمد بن يوسف الفريابي (ق):
عن ضمرة قال الأزدي ساقط

(1/33)

9 - إبراهيم بن مهاجر البجلي الكوفي (م على):
عن طارق بن شهاب ونحوه قال القطان لم يكن بالقوي وكذا قال النسائي خرج له مسلم أحاديث شواهد

(1/33)

10 - إبراهيم بن ميمون الصائغ المروزي (د س):
عن عطاء وثقه ابن معين وقال أبو زرعة لا بأس به وقال أبو حاتم لا يحتج به

(1/33)

11 - إبراهيم بن يوسف بن أبي إسحاق السبيعي (خ م):
قليل الحديث لا بأس به وضعفه أبو داود وقال النسائي ليس بالقوي وله في الصحيحين أحاديث ووثقه الدارقطني

(1/34)

12 - أبي بن عباس بن سهل بن سعد (خ):
عن أبيه قليل الرواية وغيره أمتن منه ضعفه ابن معين وغيره وقال أحمد منكر الحديث وقواه الدارقطني

(1/34)

13 - أجلح بن عبد الله أبو حجية الكندي الكوفي (على):
شيعي مشهور صدوق روى عن الشعبي وثقه ابن معين

(1/34)

وغيره وقال النسائي ضعيف
14 - أحمد بن سليمان بن أبي الطيب (خ):
عن هشيم ثقة ضعفه أبو حاتم وحده

(1/35)

15 - أحمد بن صالح بن جعفر المصري (خ):
ثقة ثبت نال منه النسائي خرج له البخاري وقال ثقة ما رأيت أحدا يتكلم فيه بحجة وتكلم فيه ابن معين بكلام ضعيف

(1/35)

16 - أحمد بن عبد الرحمن ابن أخي وهب المصري (م):
يكثر عن عمه روى له مسلم وكان قد كتب عنه قبل أن يحدث بتلك المناكير وما هي بكثيرة قال ابن عدي رأيتهم بمصر مجمعين على ضعفه وكل ما أنكروه عليه فمحتمل لعل عمه خصه به وقال الحاكم لا يشك في اختلاطه بعد الخمسين حدث بأحاديث لا يقبلها العقل وأهل الصنعة من تأملها منهم علم أنها مخلوقة أدخلت عليه فقبلها منها عن عمه عن مالك عن نافع عن ابن عمر أن الله زادكم صلاة وعن عمه عن أسامة عن ابن المنكدر عن جابر شر قتلى قتيل بين صفين يبتغي الملك وذكر غير ذلك

(1/36)

17 - أحمد بن عبد ة الضبي (م):
على عن حماد بن زيد وغيره ثقة حجة قال ابن خراش تكلم الناس فيه

(1/37)

18 - أحمد بن عمرو البزار الحافظ أبو بكر صاحب المسند:
قال الدارقطني ثقة يخطىء كثيرا ويتكل على حفظه وقال أيضا يتكلمون فيه يخطىء في الإسناد والمتن

(1/37)

19 - أحمد بن عيسى التستري (خ م):
عن ضمام ابن إسماعيل والمصريين ثقة ثبت كان عصريه يحيى بن معين يكذبه وحاشاه بل هو صادق متقن

(1/38)

20 - أحمد بن الفرات أبو مسعود الرازي الحافظ (د):
قال ابن عقدة سمعت عبد الرحمن بن خراش يحلف إنه يكذب قلت بل هو ثقة إمام

(1/38)

21 - أحمد بن محمد بن أيوب (د):
صاحب المغازي صدوق تكلم فيه ابن معين وقال أبو حاتم روى مناكير عن أبي بكر بن عياش وقال أحمد لا بأس

(1/39)

22 - أحمد بن محمد بن حنبل (خ م د):
الإمام ثبت حجة لينه بعض الناس وهم ابن سعد فلم يلتفت إلى تليينه أحد فمن يسلم من الكلام بعد أحمد

(1/39)

23 - أحمد بن يزيد بن إبراهيم الورتنيس (خ):
عن فليح ضعفه أبو حاتم وقواه غيره

(1/40)

24 - الأحوص بن جواب (م س):
عن يونس بن أبي إسحاق وغيره صدوق

(1/40)

25 - أسامة بن حفص (خ):
صدوق مقل سمع عبيد الله بن عمر ضعفه الأزدي

(1/40)

26 - أسامة بن زيد الليثي (م على):
لا العدوي صدوق قوي الحديث أكثر مسلم إخراج حديث ابن وهب عنه ولكن أكثرها شواهد ومتابعات والظاهر أنه ثقة وقال النسائي وغيره ليس بالقوي

(1/41)

27 - أسباط بن نصر (م علي):
عن السدي لا غيره وثقه ابن معين وضعفه أبو نعيم قال النسائي ليس بالقوي

(1/41)

28 - إسحاق بن إبراهيم أبو النصر الفراديسي (خ د س):
عن

(1/41)

عبد العزيز بن أبي حازم وأظنه ثقة بكاء عابد وله أحاديث غير محفوظة قاله ابن عدي
29 - إسحاق بن راشد الجزري (خ على):
صدوق وغيره أقوى منه سمع الزهري

(1/42)

30 - إسحاق بن محمد الفروي المدني (خ ت):
عن مالك وطائفة قال أبو حاتم صدوق ربما لقن لذهاب بصره وقال مرة مضطرب وقال أبو داود واه وقال الدارقطني لا يترك

(1/43)

31 - أسد بن موسى السنة (د س):
صاحب التواليف سمع المسعودي وشعبة قال النسائي ثقة ولو لم يصنف لكان خيرا له

(1/43)

32 - إسرائيل بن يونس (ع):
ثقة إمام ضعفه ابن حزم ورد أحاديثه مع كونها كثيرة الصحاح وقال ابن سعد منهم من يستضعفه وقال ابن معين كان يحيى القطان لا يروي عنه قلت وقد قال ابن المديني سمعت يحيى بن سعيد يقول كان إسرائيل فوق أبي بكر بن عياش

(1/44)

33 - إسماعيل بن أبي أويس (خ م):
صدوق مشهور ذو غرائب وسمع منه الشيخان وقال أبو حاتم محله الصدق مغفل وقال النسائي ضعيف وقال غيره ليس بالقوي وقال الدارقطني لا

(1/44)

أختاره في الصحيح
34 - إسماعيل بن زكريا الخلقاني (ع):
عن حصين وطبقته ثقة منصف وهو شيعي يقال عنه كلام في الغلو لا يصدر عن مسلم وقد اختلف قول ابن معين فيه فقواه مرة وضعفه أخرى وقال أحمد حديثه مقارب

(1/45)

35 - إسماعيل بن سميع الحنفي (م د س):
عن أنس وطائفة

(1/45)

ثقة وهو من الخوارج ولذا تركه جرير
36 - إسماعيل بن عبد الرحمن السدي الكوفي (م على):
عن أنس ورأى أبا هريرة وثقه بعضهم وقال أبو حاتم لا يحتج بقوله وقال أبو زرعة لين

(1/46)

37 - إسماعيل بن عبد الملك بن أبي الصغير (د ت):
قال

تعليق المستخدم :قال الطيماوي ـ عضو مميز في ملتقى أهل الحديث ـ : (بن أبي الصغير) في الكاشف للذهبي : إسماعيل بن عبد الملك بن أبي الصفيرا.

(1/46)

النسائي ليس بالقوي
38 - إسماعيل بن عياش أبو عتبة (على):
الحمصي شيخ الشاميين ليس بالقوي وحديثه عن الحجازيين منكر ضعيف بخلاف الشاميين قال يزيد بن هارون ما رأيت أحفظ منه وقال أبو حاتم لين وقال البخاري إذا حدث عن الشاميين فصحيح قلت ومع هذا فما احتج به والله أعلم

(1/47)

37 - إسماعيل بن مجالد بن سعيد الهمداني (خ):
شيخ يحيى بن معين قال البخاري صدوق وقال أبو زرعة وسط ليس ممن

(1/47)

يكذب وقال النسائي ليس بالقوي
40 - أسيد بن زيد الجمال (خ):
حدث عنه البخاري مقرونا كذبه ابن معين

(1/48)

41 - أشعث بن سوار الكندي (م ت س):
عن الشعبي وغيره حسن الحديث قال أبو زرعة لين وضعفه وقال النسائي

(1/48)

وغيره ضعيف
42 - أشعث بن عبد الله الحداني (على):
عن أنس وشهر ثقة قال العقيلي في حديثه وهم

(1/49)

43 - أشعث بن عبد الملك الحمراني (على):
عن الحسن

(1/49)

ثقة ولم يخرجا له
44 - أشهل بن حاتم (خ):
عن ابن عون صدوق وقال أبو زرعة وغيره ليس بقوي

(1/50)

45 - أفلح بن سعيد القبائي (م س):
عن محمد بن كعب صدوق بالغ ابن حبان في الحط عليه

(1/50)

46 - أيمن بن نابل (خ س):
عن قدامة بن عبد الله قال الدارقطني ليس بالقوي وقال ابن حبان يخطىء ويتفرد وقال أحمد صالح الحديث وقال ابن معين وغيره ثقة

(1/51)

47 - أيوب بن مسكين أبو العلاء الواسطي القصاب (د س):
عن المقبري وعدة وثقه غير واحد ولينه بعضهم

(1/51)

48 - باذام أبو صالح (على):
عن مولاته أم هانىء قال أبو حاتم وغيره لا يحتج به

(1/52)

49 - بحير بن سعيد (على)(4):
صدوق مشهور ما علمت به بأسا ولم يخرجا له

تعليق المستخدم :(4) في المخطوطتين " سعد " وكذا في الجرح والتعديل.
قال الطيماوي ـ عضو مميز في ملتقى أهل الحديث ـ : (بحير بن سعيد ) وفي الكاشف : بحير بن سعد

(1/52)

50 - بدل بن المحبر (خ م):
شيخ البخاري روى الحاكم

(1/52)

عن الدارقطني ليس بالقوي
51 - بريد بن عبد الله بن أبي بردة (خ م):
ثقة كبير قال البستي ليس بالقوي

(1/53)

52 - بشير بن نهيك (ع):
عن أبي هريرة وثقوه إلا أبو حاتم فقال لا يحتج به

(1/53)

53 - بشير بن المهاجر (م على):
عن عكرمة صدوق وقال أبو حاتم لا يحتج به وقال الدارقطني ليس بالقوي

(1/54)

54 - بقية بن الوليد الحمصي (م على):
من وعاة العلم مختلف في الحتجاج به وبعضهم قبله على كثرة مناكيره عن الثقات وقال النسائي إذا قال حدثنا أو أخبرنا فهو ثقة قلت خرج له مسلم في الشواهد

(1/54)

55 - بهز بن حكيم (على):
صدوق مشهور وثقه غير واحد ولينه بعضهم وقال ابن عدي لم أر له حديثا منكرا

(1/55)

56 - بكير بن عامر البجلي (د):
عن أبي زرعة ضعيف خرج له مسلم مستشهدا به

(1/55)

57 - بكير بن مسمار (م س):
عن ابن عمر أخو مهاجر صالح الحديث لينه ابن حبان

(1/55)

58 - ثابت بن عمارة (د س ت):
روى عنه يحيى القطان ووثقه وقال أبو حاتم ليس بالمتين

(1/56)

59 - ثابت بن يزيد الأحول (ع):
صدوق وقال النسائي والدارقطني ليس بالقوي وغمزه القطان

(1/56)

60 - ثور بن يزيد الحمصي (خ على):
حافظ ثبت إلا أنه قدري قح فلذا تركه مسلم

(1/56)

61 - جابر بن عمرو أبو الوازع (م ت) :
عن أبي برزة الأسلمي وثق وقال النسائي منكر الحديث

(1/57)

62 - الجراح بن مليح والد وكيع (م د):
عن قيس بن مسلم صدوق وثقه ولينه بعضهم

(1/57)

63 - الجراح بن مليح الحمصي البهراني (س):
عن أرطاة بن المنذر قال أبو حاتم صالح الحديث

(1/58)

64 - جرير بن حازم (ع):
ثقة مشهور قال ابن معين وهو في قتادة ضعيف

(1/58)

65 - جميل بن مرة البصري (د ق):
تابعي صدوق مشهور وقال ابن خراش في حديثه نكرة

(1/59)

66 - جعفر بن برقان (م على):
صدوق مشهور قال أحمد يخطىء في حديث الزهري وقال ابن خزيمة لا يحتج به

(1/59)

67 - جعفر بن زياد الأحمر (ت س):
عن بيان بن بشر صدوق شيعي قال ابن حبان هزل عن الثقات بأشياء في القلب منها وقواه غيره

(1/59)

68 - جعفر بن سليمان الضبعي (م على):
عن ثابت وخلق شيعي صدوق صعفه القطان ووثقه ابن معين وغيره وقال ابن سعد ثقة فيه ضعف

(1/60)

69 - جعفر بن محمد بن علي الهاشمي (م على):
ثقة قال القطان في نفسي منه شيء مجالد أحب إلي منه ووثقه ابن معين وأبو حاتم ولم يحتج به البخاري

(1/60)

70 - جعفر بن ميمون الأنماطي (على):
عن سعيد بن جبير وعنه غندر والقطان قال أحمد ليس بالقوي

(1/61)

71 - الحارث بن عبد الرحمن بن أبي ذباب (م س):
قال أبو حاتم ليس بالقوي

(1/61)

72 - الحارث بن عبيد أبو قدامة (م د ت):
عن ثابت قال النسائي ليس بالقوي

(1/62)

73 - الحارث بن عمير (على):
عن أبي طوالة وغيره لا يحتج به وقد وثقه ابن معين وأبو حاتم والنسائي ووهاه ابن حبان وقال الحاكم روى موضوعات

(1/62)

74 - حارثة بن مضرب (على):
عن علي وثقه ابن معين وغيره وتركه ابن المديني

(1/62)

75 - حبيب بن أبي حبيب الجرمي (م س):
عن الحسن لينه جماعة وخرج له مسلم

(1/63)

76 - حبيب بن سالم (م على):
عن مولاه النعمان بن بشير وثقه أبو حاتم وقال البخاري فيه نظر

(1/63)

77 - حبيب المعلم (ع):
عن الحسن ثقة حجة وكان يحيى القطان لا يحدث عنه

(1/63)

78 - حجاج بن أرطاة (على م):
أحد أوعية العلم سمع عطاء وعنه شعبة لينه الثوري ما بقي أحد أعلم بما يقول منه وقال حماد بن زيد كان أفهم عندنا بحديثه من سبعين وقال أحمد كان من الحفاظ وقال يحيى القطان هو وابن إسحاق عندي سواء وقال أبو حاتم صدوق يدلس فإذا قال حدثنا فهو صالح وقال النسائي ليس بالقوي وقال يحيى وغيره ضعيف وقال ابن عدي يخطىء

(1/64)

79 - حجاج بن دينار الواسطي (د ت ق):
عن معاوية بن قرة قال أبو حاتم لا يحتج به وقال أحمد وابن معين ليس به بأس وقال أبو زرعة صدوق صالح لا بأس به

(1/65)

80 - حجاج بن أبي زينب الواسطي (م د س):
عن أبي عثمان النهدي ضعفه ابن المديني وحده

(1/65)

81 - حرب بن شداد (ع):
عن الحسن وعدة وثقه أحمد وغيره وكان يحيى القطان لا يحدث عنه وقال أبو أحمد الحاكم ليس بالمتين

(1/65)

82 - حرب بن أبي العالية (م س):
عن الحسن لينه ابن معين مرة وقواه أخرى

(1/66)

83 - حرملة بن يحيى التجيبي (م س):
ثقة يغرب لكثرة روايته قال أبو حاتم لا يحتج به

(1/66)

84 - حريز بن عثمان الرحبي (خ على):
ثقة متين تكلم فيه لنصبه

(1/66)

85 - حسان بن إبراهيم الكرماني (خ م):
قاضيها عن عاصم الأحول صدوق موثوق وقال النسائي ليس بالقوي

(1/67)

86 - الحسن بن بشر البجلي (خ س):
عن إسرائيل قال أبو حاتم صدوق وقال ابن خراش منكر الحديث وقال النسائي ليس بالقوي

(1/67)

87 - الحسن بن صالح بن حيى (م على):
الفقيه شيعي يرى السيف قال ابن عدي ولم أحد له حديثا منكرا مجاوز المقدار

(1/68)

88 - الحسين بن ذكوان المعلم (ع):
ثقة مشهور ضعفه العقيلي بلا حجة

(1/68)

89 - حصين بن عبد الرحمن (ع):
ثقة تابعي قال النسائس تغير يعني من الكبر

(1/69)

90 - حفص بن ميسرة الصنعاني (خ م):
ثقة قال الأزدي يتكلمون فيه وقال أبو حاتم صالح الحديث

(1/69)

91 - حكيم بن الديلم (د ت):
شيخ الثوري وشريك وثقه ابن معين وقال أبو حاتم صالح الحديث لا يحتج به

(1/70)

92 - حماد بن الجعد :
خرج له البخاري تعليقا وقد ذكره الدارقطني يروي عن قتادة ضعفه ابن معين والنسائي

(1/70)

93 - حماد بن سلمة (م على):
إمام صدوق له أوهام وحماد ابن زيد أثبت منه قال ابن معين إذا رأيت من يقع في حماد بن سلمة فاتهمه على الإسلام وقال الحاكم قد قيل في سوء حفظه وجمعه بين جماعة في إسناد واحد بلفظ واحد ولم يخرج له مسلم في الأصول إلا عن ثابت البناني وله في صحيحه أحاديث في الشواهد عن غير ثابت

(1/70)

94 - حماد بن أبي سليمان الفقيه (م):
على وثقه ابن معين وغيره وقال ابن سعد ضعيف وقال أبو حاتم لا يحتج به

(1/71)

95 - حمران بن أبان (ع):
مولى عثمان ثقة نبيل قال ابن سعد لم أرهم يحتجون به

(1/72)

96 - حميد بن الأسود (م على):
روى البخاري عن رجل عنه وكان عفان يحمل عليه وهو قليل الحديث

تعليق المستخدم :قال الطيماوي ـ عضو مميز في ملتقى أهل الحديث : (م على) والصواب (خ على) ودليله قول الذهبي بعده روى البخاري

(1/72)

97 - حميد بن زياد أبو صخر المدني (م على):
عن أبي صالح السمان مختلف وقال أحمد ليس به بأس وقيس المكي وثقه وقال أحمد ليس بالقوي

(1/73)

98 - حميد بن هلال (ع):
قال الحاكم تكلم فيه بما لا يؤثر فيه

(1/73)

99 - خالد بن خداش المهلبي (م س):
صدوق قاله أبو حاتم وضعفه ابن المديني

(1/74)

100 - خالد بن مخلد القطواني (خ م):
شيخ البخاري شيعي صدوق قال أحمد بن حنبل له مناكير وساق ابن عدي له عشرة أحاديث منكرة

(1/74)

101 - خالد بن مهران الحذاء (ع):
ثقة كبير القدر قال أبو حاتم لا يحتج به

(1/75)

102 - خثيم بن عراك (خ م):
ثقة يروي عن أبيه قال الأزدي منكر الحديث

(1/75)

103 - خلاس بن عمرو الهجري (خ م):
ثقة كبير قيل لم يسمع من علي ذكره أحمد فقال ثقة وأما أيوب السختياني فقال صحفي لا تروي عنه وقال أبو حاتم ليس بقوي

(1/75)

104 - خلف بن خليفة (م على):
عن محارب بن دثار وغيره صدوق معمر قال ابن سعد تغير قبل موته واختلط وقال غيره ثقة قال الحاكم أخرجه مسلم في الشواهد

(1/76)

105 - داود بن الحصين (ع):
ثقة مشهور له غرائب تستنكر قال ابن المديني ما روي عن عكرمة فمنكر وقال أبو حاتم لولا أن مالكا روى عنه لترك حديثه وقال ابن عيينة كنا نتقي حديثه وقال أبو زرعة الرازي لين

(1/76)

106 - داود بن عبد الله الأودي (على):
عن الشعبي وثقة أحمد ولينه غيره

(1/77)

107 - داود بن عمرو الضبي (م):
ثقة مشهور قال أبو زرعة منكر الحديث

(1/77)

108 - داود بن عبد الرحمن العطار (خ م):
ثقة ضعفه ابن معين قال الحاكم والشيخان لم يخرجا عنه إلا بعد أن تيقنا أنه حجة احتجا به في موضعين

(1/77)

109 - داود بن أبي عوف أبو الحجاف (ق س):
وثقه أحمد ويحيى وقال أبو حاتم صالح الحديث يروي عن أبي حازم الأشجعي

(1/78)

110 - راشد بن سعد (على):
تابعي صدوق وقال ابن حزم ضعيف ووثقه غيره

(1/78)

111 - راشد بن كيسان (م د ت):
عن ميمون بن مهران فيه لين ووثقه ابن معين وغيره

(1/78)

112 - رباح بن أبي معروف (م س):
عن عطاء ضعفه ابن معين وقال أبو حاتم صالح الحديث وقال النسائي ليس بالقوي

(1/79)

113 - ربيعة بن عثمان (م ق):
عن ابن المنكدر وثق وقال أبو حاتم منكر الحديث

(1/79)

114 - ربيعة بن كلثوم (م س):
عن الحسن صدوق وثق وقال النسائي ليس بالقوي

(1/79)

115 - زكريا بن أبي زائدة (ع):
صاحب الشعبي ثقة محتج به في الكتب وقال أبو زرعة صويلح وقال أبو حاتم لين الحديث يدلس

(1/80)

116 - زمعة بن صالح الجندي (م د س):
عن التابعين ضعفه أحمد وقال النسائي ليس بالقوي كثير الغلط عن الزهري وقال ابن معين صويلح الحديث قلت روى له مسلم مقرونا بغيره

(1/80)

117 - زهير بن محمد التيمي المروزي (ع):
له غرائب قال البخاري روى أهل الشام عنه مناكير وضعفه ابن معين أخرجه مسلم في الشواهد قال الحاكم وهذا ممن خفي على مسلم بعض حاله فإنه من العباد المجاور بمكة لين في الحديث

(1/81)

118 - زياد بن عبد الله البكائي (خ م):
صدوق مشهور ثبت في ابن إسحاق قال ابن معين لا بأس به في المغازي خاصة وقال أبو حاتم لا يحتج به وقال أبو زرعة صدوق وقال الدارقطني مختلف فيه وعندي ليس به بأس وقال النسائي ليس بالقوي

(1/81)

119 - زيد بن أبي أنيسة (ع):
ثقة مشهور قال أحمد في حديثه بعض النكارة

(1/82)

120 - سالم الأفطس (خ د س):
صدوق مشهور مرجىء قال ابن حبان يفرد بالمعضلات

(1/82)

121 - سالم بن نوح العطار (م د ت س):
عن يونس بن عبيد حسن الحديث قال أبو حاتم وغيره لا يحتج به وقال ابن معين ليس بشيء وقال الدارقطني فيه شيء

(1/82)

122 - سعد بن سعيد الأنصاري أخو يحيى (م على):
وثق وضعفه أحمد وقال النسائي ليس بالقوي وقال الدارقطني ليس به بأس أنكر عليه حديثه عن عمرة في الصلاة

(1/83)

123 - سعد بن عبد الحميد بن جعفر (ت س ق):
عن فليح وغيره وثق وقال ابن حبان لا يحتج به

(1/83)

124 - سعيد بن إياس الجريري (ع):
ثقة تغير قليلا ضعفه القطان وقال النسائي من سمع منه بعد الاختلاط فليس بشيء وأشار الدارقطني إلى شبه ذلك

(1/84)

125 - سعيد بن بشير صاحب قتادة (على):
صدوق وثقه شعبة وغيره وقال البخاري يتكلمون في حفظه وقال النسائي ضعيف

(1/84)

126 - سعيد بن جمهان (على):
صاحب شعبة وثقه ابن معين وقال أبو حاتم لا يحتج به

(1/85)

127 - سعيد بن حسان (م س):
عن مجاهد وثقه أبو داود مرة ومرة توقف فيه

(1/85)

128 - سعيد بن زيد أخو حماد (م على):
وثقه ابن معين وضعفه القطان والدارقطني

(1/85)

129 - سعيد بن سليمان سعدويه (ع):
حافظ ثقة قال الدارقطني تكلموا فيه

(1/86)

130 - سعيد بن سنان (م د ت ق):
عن الشعبي وثقة ابن معين وقال أحمد ليس بالقوي

(1/86)

131 - سعيد بن عبد الرحمن الجمحي القاضي (م د س):
عن سهل وثق ولينه الغسوي

(1/86)

132 - سعيد بن أبي عروبة (ع):
ثقة مصنف ساء حفظه في آخر عمره قال أبو حاتم هو قبل أن يختلط ثقة قال الحاكم احتجاجه في الصحيحين إلا أنهما احتاطا فيما أخرجاه عنه فأخرجاه له عمن كتب عنه قبل الاختلاط قال أبو نعيم كتبت عنه بعدما اختلط حديثين وقال أحمد بن حنبل لم يسمع سعيد من الحكم ولا من حماد ولا من عمرو بن دينار ولا من أبي بشر ولا من زيد بن أسلم فحدث عنهم ولم يسمع منهم وقال أحمد كان قتادة وسعيد بن أبي عروبة يقولان بالقدر ويكتمانه

(1/87)

133 - سعيد بن كثير بن عفير المصري (خ م):
صدوق نبيل قال الجوزجاني كان فيه يقولون من البدع وكان مخلطا غير ثقة وقال أبو سعيد بن يونس أنكر عليه أحاديث

(1/88)

134 - سعيد بن محمد الجرمي (خ م):
عن حاتم بن إسماعيل وغيره ثقة شيعي

(1/88)

135 - سعيد بن يحيى اللخمي سعدان (خ س):
صدوق قال الدارقطني ليس بذاك

(1/89)

136 - سعير بن الخمس (م ت س):
عن حبيب بن أبي ثابت ثقة قال أبو حاتم لا يحتج به

(1/89)

137 - سفيان بن حسين الواسطي (على):
صدوق له أوهام عن الزهري قال ابن معين لم يكن بالقوي وقال أبو حاتم ليس به بأس إلا في الزهري قال الحاكم استشهد به الشيخان من غير حديث الزهري وكان قد اشتبه عليه بعض حديث الزهري فانقلب بلا قصد منه

(1/89)

138 - سفيان بن عقبة أخو قبيصة (على):
صدوق له مناكير يسيره

(1/90)

139 - سلام أبو المنذر (ت س):
عن ثابت البناني ثبت في القراءة لا بأس به في الحديث وبعضهم لم يحتج به في الحديث

(1/90)

140 - سلام بن أبي مطيع (خ س):
وثقه أحمد وقال ابن عدي ليس بمستقيم الحديث في قتادة خاصة وله غرائب وكان يعد من خطباء أهل البصرة وقال ابن حبان كثير الوهم لا يحتج به إذا انفرد

(1/91)

141 - سلم بن زرير (خ م):
ثقة عن أبي رجاء وغيره ضعفه ابن معين فقط وقال النسائي ليس بالقوي وقال الدارقطني ليس به بأس

(1/91)

142 - سلمة بن رجاء الكوفي (خ ت):
عن هشام بن عروة قال أبو زرعة صدوق ولينه ابن معين وقال ابن عدي حدث بأحاديث لا يتابع عليها

(1/92)

143 - سليمان بن حيان أبو خالد الأحمر (خ):
ثقة مشهور قال ابن معين وحده ليس بحجة

(1/92)

144 - سليمان بن داود أبو داود الطيالسي الحافظ صاحب المسند (م على):
قد لقي ابن عون فمن بعده وكان يقول أسرد ثلاثين ألف حديث ولا فخر وثقوه وقال إبراهيم بن سعد الجوهري أخطأ في ألف حديث

(1/92)

145 - سليمان بن عبد الرحمن بن بنت شرحبيل (خ على):
احتج به البخاري وهو حافظ يأتي بمناكير كثيرة

(1/93)

146 - سليمان بن قرم أبو داود الضبي وهو ابن معاذ نسب إلى جده (م د ت س):
وثقه أحمد وغيره وقال أبو زرعة ليس بذاك وقال أبو حاتم ليس هو بالمتين وقال ابن حبان رافضي غال يقلب الأخبار قال الحاكم أخرجه مسلم شاهدا وقد غمز بالغلو وسوء الحفظ جميعا وقال ابن معين من وجوه عنه ليس بشيء

(1/93)

147 - سليمان بن كثير العبدي (ع):
صدوق ضعفه ابن معين وقال النسائي ليس بالقوي إلا في الزهري

(1/94)

148 - سليمان بن موسى الأشدق (م على):
عن عطاء ونافع صدوق وقال النسائي ليس بالقوي وقال البخاري عنده مناكير

(1/94)

149 - سماك بن حرب (م على):
صدوق جليل كان شعبة يضعفه وقال ابن المبارك ضعيف الحديث وقال ابن خراش في حديثه لين

(1/95)

150 - سنان بن ربيعة (خ د ت):
عن أنس في الحج قال ابن معين ليس بالقوي وقال غيره ثقة

(1/95)

151 - سهيل بن أبي صالح ذكوان السمان (ع):
أحد العلماء الثقات وغيره أقوى منه وقد روى عنه مالك قال البخاري سمعت عليا يقول كان قد مات له أخ فوجد عليه فنسي كثيرا من حديثه قال الحاكم قد يجد المتبحر في الصنعة ما ذكره علي أخرجه مسلم في الأصول وفي الشواهد

(1/96)

152 - سهيل بن أبي حزم (على):
عن ثابت صالح الحديث وقال البخاري ليس بالقوي

(1/96)

153 - سويد بن سعيد الحدثاني (م ق):
شيخ مسلم له مناكير قال أبو حاتم صدوق وقال النسائي ليس بثقة وقال البخاري عمي فكان يقبل التلقين

(1/97)

154 - سويد بن عمرو الكلبي (م متابعة ت):
عن حماد بن سلمة صويلح اتهمه ابن حبان بالوضع فبالغ

(1/97)

155 - شبابة بن سوار المدائني (ع):
ثقة قال أحمد بن حنبل كان داعية إلى الإرجاء

(1/97)

156 - شجاع بن الوليد أبو بدر (ع):
ثقة مشهور قال أبو حاتم لين الحديث

(1/98)

157 - شداد بن سعيد أبو طلحة الراسبي (م س):
عن يزيد بن الشخير صدوق قال العقيلي له غير حديث لا يتابع عليها وقال ابن عدي لم أر له حديثا منكرا

(1/98)

158 - شريك بن عبد الله بن أبي نمر (خ م س):
صدوق من صفار التابعين قال ابن معين والنسائي ليس بالقوي وقال الدارقطني عندي ليس به بأس

(1/99)

159 - شريك بن عبد الله النخعي القاضي (ع م متابعة):
وثقه ابن معين وغيره وقال النسائي لا بأس به وقال الدارقطني وغيره ليس بالقوي

(1/99)

160 - شعيب بن صفوان (م س):
عن حميد وثقة أحمد وقال ابن عدي عامة ما يرويه لا يتابع عليه

(1/100)

161 - شهر بن حوشب (على):
من علماء التابعين وثقة أحمد وابن معين وقال أبو حاتم ما هو بدون أبي الزبير وقال النسائي وغيره ليس بالقوي

(1/100)

162 - شيبان النحوي (ع):
ثقة حجة قال أبو حاتم وحده يكتب حديثه ولا يحتج به

(1/101)

163 - صالح بن رستم أبو عامر الخزاز (م على):
عن الحسن وغيره ثقة لينه ابن معين

(1/101)

164 - أبو الصهباء (م د س):
صحب ابن عباس وثقه أبو زرعة وضعفه النسائي

(1/101)

165 - الضحاك بن عثمان (م على):
صدوق روى عنه يحيى القطان وكان ابن المديني يلين حديثه

(1/102)

166 - طارق بن عبد الرحمن البجلي (ع):
عن ابن المسيب ثقة وقال أحمد وغيره ليس حديثه بذاك

(1/102)

167 - طلحة بن نافع أبو سفيان (م على):
عن جابر ثقة قال أحمد ما به بأس وقال ابن معين لا شيء وقال ابن عيينة إنما هي صحيفة عن جابر قرنه البخاري بآخر

(1/102)

168 - طلحة بن يحيى بن النعمان بن أبي عياش (خ م):
وثقه ابن معين وقال أبو حاتم وغيره ليس بالقوي

(1/103)

169 - عاصم بن علي الواسطي (خ ت):
شيخ البخاري قال ابن معين لا شيء وذكر له ابن عدي مناكير

(1/103)

170 - عاصم بن كليب الجرمي (م على):
عن أبي بردة ثقة ولي الله قال ابن المديني لا يحتج بما انفرد به

(1/104)

171 - عاصم بن أبي النجود القارىء (على):
صدوق قال الدارقطني في حفظه شيء

(1/104)

172 - عاصم الأحول (م على):
عن أبي الصديق الناجي وثقه أبو حاتم ولينه أحمد وغيره

(1/104)

173 - عباد بن راشد (خ د س):
عن الحسن صدوق وقال النسائي ليس بالقوي

(1/105)

174 - عباد بن أبي صالح السمان (م د):
أخو سهيل واسمه عبد الله وثق وقال ابن المديني ليس بالقوي

(1/105)

175 - عباد بن عباد بن المهلبي (ع):
ثقة حجة قال أبو حاتم لا يحتج به وذكره ابن سعد في الطبقات فقال لم يكن بالقوي

(1/106)

176 - عباد بن يعقوب الرواجني (خ):
صدوق في الحديث رافضي جلد

(1/106)

177 - العباس بن الوليد النرسي (خ م):
ثقة مشهور تكلم فيه ابن المديني وقال أبو حاتم يكتب حديثه

(1/107)

178 - عبد الله بن جعفر المخرمي المدني (م):
متابعة على وثقه جماعة ووهاه ابن حبان وقال ابن معين صويلح

(1/107)

179 - عبد الله بن رجاء الغداني (خ س):
ثقة وقال الفلاس كثير الغلط ليس بحجة

(1/108)

180 - عبد الله بن سعيد بن أبي هند (ع):
عن أبيه ثقة ضعفه أبو حاتم وحده

(1/108)

181 - عبد الله بن سعيد أبو صفوان الأموي (خ م):
صدوق وثق وضعفه ابن معين يروي عن يونس بن يزيد وغيره

(1/108)

182 - عبد الله بن سلمة (م على):
عن علي قال عمرو بن مرة وأبو حاتم تعرف وتنكر

(1/109)

183 - عبد الله بن شقيق العقيلي (م على):
صدوق فيه نصب كان سليمان التيمي سيء الرأي فيه

(1/109)

184 - عبد الله بن صالح الجهني كاتب الليث (خ د ت ق):
صالح الحديث له مناكير روى عنه ابن معين والبخاري وقال أبو زرعة حسن الحديث وقال ابن عدي هو عندي مستقيم الحديث وله أغاليط قلت فتجتنب مناكيره

(1/109)

185 - عبد الله بن الصامت (م على):
عن عمه أبي ذر صدوق وبعضهم لم يحتج به

(1/110)

186 - عبد الله بن عبد الله أبو أويس (م متابعة على):
عن الزهري ضعفه أحمد قال ابن معين صالح الحديث

(1/110)

187 - عبد الله بن عبد الرحمن بن يعلي الطائفي (م د س):
عن عطاء قال أبو حاتم والنسائي ليس بالقوي

(1/111)

188 - عبد الله بن عثمان بن خثيم (م على):
وثقه ابن معين مرة ومرة قال ليس بالقوي

(1/111)

189 - عبد الله بن عطاء (م على):
شيخ شعبة صدوق قال النسائي ليس بالقوي خرج له مسلم في الأصول

(1/111)

190 - عبد الله بن عمر العمري (م متابعة على):
قال أحمد صالح الحديث وقال ابن معين صويلح يكتب حديثه وقال ابن عدي لا بأس به وقال النسائي ليس بالقوي

(1/112)

191 - عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى (ع):
موثق وقال ابن المديني منكر الحديث

(1/112)

192 - عبد الله بن أبي لبيد المدني (خ م):
عن أبي سلمة ثقة إلا أنه قدري

(1/113)

193 - عبد الله بن المثنى الأنصاري والد محمد (خ ت ق):
قال أبو حاتم صالح الحديث وقال أبو داود السجستاني لا أخرج حديثه

(1/113)

194 - عبد الله بن معبد الزماني (م على):
عن أبي قتادة ثقة قال البخاري لا يعرف له سماع منه

(1/114)

195 - عبد الله بن نافع الصائغ (م على):
صاحب مالك قال أحمد لم يكن في الحديث بذاك

(1/114)

196 - عبد الأعلى بن عبد الأعلى السامي (ع):
صدوق رمي بالقدر وقال ابن سعد لم يكن بالقوي

(1/114)

197 - عبد الجبار بن ورد المكي (م على):
ثقة قال البخاري يخالف في بعض حديثه

(1/115)

198 - عبد الجليل بن عطية (د س):
عن شهر صدوق قال البخاري ربما يهم

(1/115)

199 - عبد الحميد بن بهرام (ت ق):
عن شهر أيضا وثقه ابن معين وقال أبو حاتم لا يحتج به

(1/115)

200 - عبد الحميد بن جعفر المديني (ت ق):
صدوق موثق ضعفه يحيى القطان

(1/116)

201 - عبد ربه بن نافع أبو شهاب الحناط (د ت ق):
صدوق في حفظه شيء

(1/116)

202 - عبد الرحمن بن إسحاق المدني عباد (م على):
قال أحمد صالح الحديث وضعفه الدارقطني

(1/117)

203 - عبد الرحمن بن ثابت بن ثوبان العنسي (د ت ق):
قال أحمد كان عابد أهل الشام وقال أبو حاتم ثقة وقال النسائي وغيره ليس بالقوي

(1/117)

204 - عبد الرحمن بن ثروان (خ على):
شيخ شعبة وثقه ابن معين وقال أحمد لا يحتج به

(1/117)

205 - عبد الرحمن بن حرملة المدني (م على):
وثق وضعفه القطان وقال أبو حاتم لا يحتج به

(1/118)

206 - عبد الرحمن بن حماد الشعيثي (خ ت):
صدوق قال أبو حاتم ليس بالقوي

(1/118)

207 - عبد الرحمن بن أبي الرجال (على):
مدني مشهور صدوق وثقه غير واحد وقال أبو حاتم وغيره إنه لين الحديث

(1/119)

208 - عبد الرحمن بن أبي سعيد الخدري (م على):
وثقه النسائي وغيره ولينه ابن سعد

(1/119)

209 - عبد الرحمن بن سلمان (م س):
عن ابن الهاد وثق وقال البخاري فيه نظر وقال النسائي وغيره ليس بالقوي

(1/119)

210 - عبد الرحمن بن سليمان الغسيل (خ م):
مشهور صدوق قال النسائي ليس بالقوي

(1/120)

211 - عبد الرحمن بن عبد الله بن دينار المديني (خ ق):
وثق وقال ابن معين في حديثه ضعف وكذا لينه الحاكم

تعليق المستخدم :قال الطيماوي ـ عضو مميز في ملتقى أهل الحديث ـ : (خ ق) بل خ د ت س

(1/120)

212 - عبد الرحمن بن عبد العزيز الأنصاري (م):
عن الزهري غيره أقوى منه وقد وثق

(1/120)

213 - عبد الرحمن بن محمد المحاربي (خ م):
ثقة لكنه يروي المناكير عن المجاهيل

(1/121)

214 - عبد الرحمن بن نمر (خ م):
عن الزهري صدوق ضعفه ابن معين في الزهري

(1/121)

215 - عبد الرزاق بن همام (ع):
أحد الأعلام احتجوا به وله غرائب ومناكير واحتمل ذلك له ولا عبرة بقول ابن عباس العنبري إنه لكذاب وقد قال النسائي فيه نظر لمن كتب عنه بآخره وقال أبو أحمد بن عدي وهو منصف حدث بأحاديث في الفضائل لم يوافق عليها وقال أبو حاتم الرازي يكتب حديثه ولا يحتج به وقال الدارقطني ثقة يخطىء على معمر في أحاديث ليست في الكتاب

(1/121)

216 - عبد العزيز بن عبد الله الأويسي (خ د ت ق):
شيخ البخاري ضعفه أبو داود

(1/122)

217 - عبد العزيز بن عمر بن عبد العزيز بن مروان (ع):
وثقوه وضعفه أبو مسهر فقط

(1/123)

218 - عبد العزيز بن المطلب (م):
استشهد به مسلم صويلح

(1/123)

219 - عبد الكريم بن مالك الجزري (ع):
ثقة له ما قد ينكر ولهذا توقف في أمره ابن حبان

(1/123)

220 - عبد المجيد بن عبد العزيز بن أبي رواد المدني (م على):
ثقة مرجىء داعية غمزه ابن حبان

(1/124)

221 - عبد الملك بن أعين (ع):
عن أبي وائل صدوق وقال أبو حاتم صالح الحديث وقال يحيى بن معين ليس بشيء

(1/125)

222 - عبد الملك بن عبد العزيز بن جريج (ع):
ثقة مدلس قال الدارقطني يجتنب تدليسه فإنه وحش التدليس لا يدلس إلا فيما قد سمعه من مجروح كإبراهيم بن يحيى وموسى بن عبيد ة فأما ابن عيينة فيدلس عن الثقات

(1/125)

223 - عبد الملك بن أبي سليمان (م على):
ثقة تكلم فيه شعبة بحديث الشفعة

(1/125)

224 - عبد الملك بن عمير (ع):
وثقوه وقد قال أحمد بن حنبل مضطرب الحديث وقال ابن معين مختلط وقال أبو حاتم ليس بحافظ

(1/126)

225 - عبد الملك بن محمد أبو قلابة الرقاشي (ق):
قال الدارقطني قيل لنا كان مستجاب الدعوة صدوق كثير الخطأ في الأسانيد والمتون لا يحتج بما انفرد به بلغني عن شيخنا أبي القاسم بن منيع عندي عن أبي قلابة عشرة أجزاء ما منها حديث يسلم إما في الإسناد أو في المتن كان يحدث من حفظه فكثرت الأوهام منه

(1/127)

226 - عبد الواحد بن زياد (خ م):
صدوق ذو مناكير وقد وثق وأما ابن معين فقال ليس بشيء وقال أبو داود الطيالسي عمد إلى أحاديث كان يرسلها الأعمش فوصلها كلها وقال الحاكم فيه بعض الشيء

(1/127)

227 - عبد الوهاب بن بخت المكي (د س):
ثقة صدوق لكنه كثير الوهم

(1/128)

228 - عبد الوهاب بن عطاء الخفاف (م على):
صدوق وثق ضعفه أحمد ومشاه الدارقطني

(1/128)

229 - عبيد الله بن أبي جعفر المصري (ع):
عن التابعين وثق وقال أحمد ليس بقوي

(1/129)

230 - عبيد الله أبو المنيب العنكي المروزي (د ق):
قال أبو حاتم صالح الحديث وأنكر على البخاري كونه أدخله في كتاب الضعفاء

(1/129)

231 - عبيد الله بن عبد الرحمن بن موهب (د س):
صالح الحديث اختلف قول ابن معين فيه

(1/130)

232 - عبيد الله بن عبد المجيد أبو علي الحنفي (خ م):
أخو أبي بكر كان أخوه أوثق منه قال أبو حاتم وغيره ليس به بأس وقال ابن معين ليس بشيء

(1/130)

233 - عبيد الله بن موسى (ع):
شيخ البخاري ثقة لكنه شيعي جلد كره بعضهم الأخذ عنه

(1/131)

234 - عتاب بن بشير الجزري (خ د ت ق):
ثقة وبعضهم لا يحتج به غمزه أحمد

(1/131)

235 - عثمان بن صالح السهمي (خ ق):
شيخ للبخاري صدوق غمزه أحمد بن صالح المصري

(1/132)

236 - عثمان بن فرقد (خ ق) :
عن هشام بن عروة بصري صدوق تكلم فيه

(1/132)

237 - عثمان بن الهيثم المؤذن (خ):
صدوق قال أبو حاتم كان بآخره يلقن وقال الدارقطني يخطىء

(1/132)

238 - عثمان الشمام (م س ق):
بصري مقل وثق وقال يحيى القطان تعرف وتنكر

(1/133)

239 - عثمان البتي (على):
ثقة مشهور اختلف قول ابن معين فيه ووثقه الدارقطني وغيره

(1/133)

240 - عدي بن ثابت (على):
روى السلمي عن الدارقطني أنه رافضي وروى عنه البرقاني أنه ثقة

(1/134)

241 - العطاف بن خالد المدني (س):
وثقه أحمد وغيره وقال أبو حاتم وغيره ليس بذاك

(1/134)

242 - عطاء بن السائب (على):
صدوق تغير قال أحمد من سمع منه قديما فهو صحيح قلت روى له مسلم في الشواهد أحاديث

(1/134)

243 - عطاء بن أبي مسلم عبد الله الخراساني (م على):
صدوق ضعيف وأكثرهم وثقه وقال أبو حاتم لا بأس به

(1/135)

244 - عطاء بن أبي ميمونة (خ م):
صدوق وثق وقال أبو حاتم لا يحتج به

(1/136)

245 - عقبة بن علقمة البيروتي (ت):
صدوق قال ابن عدي في الكامل ينفرد عن الأوزاعي

(1/136)

246 - عكرمة مولى ابن عباس (خ على):
صدوق حافظ عالم كذبه مجاهد وابن سيرين ومالك وقال حماد قيل لأيوب أكانوا يتهمون عكرمة فقال أما أنا فلم أكن أتهمه وقال أحمد كان يرى رأي الخوارج الصفيرية وقال ابن المديني كان عكرمة يرى رأي نجدة وقد وثقه جماعة واحتجوا به

(1/136)

247 - عكرمة بن عمار اليمامي (م متابعة على):
ضعفه أحمد ووثقه ابن معين وقال يحيى بن سعيد القطان أحاديثه عن يحيى بن أبي كثير ضعاف استشهد به مسلم كثيرا

(1/137)

248 - العلاء بن الحضرمي (م على):
صاحب مكحول صدوق عالم إلا أنه كان يرمى بالقدر

(1/138)

249 - العلاء بن خالد الكاهلي (م ت):
عن أبي وائل قيل حديثه مضطرب

(1/138)

250 - العلاء بن عبد الرحمن مولى الحرقة (م على):
صدوق توقف بعضهم في الاحتجاج به وذكره ابن عدي في كامله وقال لا أرى به بأسا

(1/139)

251 - علي بن بذيمة (على):
عن عكرمة قال أحمد صالح الحديث رأس في التشيع

(1/139)

252 - علي بن الجعد الجوهري (خ):
شيخ البخاري حافظ ثبت لكنه فيه بدعة وتجهم

(1/139)

253 - علي بن زيد بن جدعان (على م مقرونا):
صويلح الحديث قال أحمد ويحيى ليس بشيء وقواه غيرهما

(1/140)

254 - علي بن هاشم بن البريد (م على):
شيعي غال قال محمد بن عبد الله بن نمير وله ما يستنكر

(1/140)

255 - عمار بن محمد ابن أخت الثوري (م ت ق):
صدوق نبيل وقال ابن حبان يستحق الترك

(1/141)

256 - عمارة بن غزية (م على):
ثقة مشهور ضعفه أبو محمد بن حزم

(1/142)

257 - عمر بن إبراهيم العبدي (د ق):
عن قتادة صالح وثقة يحيى وقال أبو حاتم لا يحتج به

(1/142)

258 - عمر بن حمزة بن عبد الله بن عمر العمري (م د ت ق):
صدوق يغرب ضعفه ابن معين

(1/142)

259 - عمر بن ذر الهمداني (خ د ت س):
مرجىء صدوق

(1/143)

260 - عمر بن أبي سلمة بن عبد الرحمن الزهري (على):
ليس بالقوي قاله النسائي وضعفه ابن معين

(1/143)

261 - عمر بن عامر (م س):
بصري في زمن أيوب السختياني جاء عن ابن معين توثيقه وتضعيفه

(1/144)

262 - عمر بن علي المقدمي (ع):
ثقة لكنه مدلس عن الثقات والضعفاء قاله أحمد

(1/144)

263 - عمر بن محمد بن زيد بن عبد الله بن عمر (خ م):
صدوق نزل عسقلان لينه ابن معين

(1/145)

264 - عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص (على):
صدوق في نفسه لا يظهر تضعيفه بحال وحديثه قوي لكن لم يخرجا له في الصحيحين فأجادا

(1/145)

265 - عمرو بن أبي سلمة التنيسي (ع):
ثقة قال أبو حاتم الرازي لا يحتج به

(1/146)

266 - عمرو بن مرزوق البصري (خ):
صدوق قال الدارقطني كثير الوهم ووثقه أبو حاتم

(1/146)

267 - عمرو بن مسلم الجندي (م على):
صاحب طاؤس صدوق ضعفه أحمد

(1/147)

268 - عمرو بن أبي عمرو مولى المطلب (ع):
وثق وقال أحمد ما به بأس وقال النسائي ليس بالقوي وقال الدارقطني ليس به بأس وقال أبو داود ليس بذاك ولينه يحيى وقال الحاكم خرجا له في الأصول

(1/147)

269 - عمرو بن عاصم الكلابي (ع):
ثقة معروف قال بندار لولا فرقي من أهله لتركت حديثه

(1/148)

270 - عمير بن إسحاق (س):
شيخ ابن عون خرج له مسلم وفيه جهالة قال ابن معين لا يساوي شيئا

(1/148)

271 - عوف الأعرابي (ع) :
ثقة كبير قال بندار كان قدريا رافضيا شيطانا

(1/149)

272 - عياض بن عبد الله الفهري (م د س):
صدوق قال أبو حاتم ليس بقوي

(1/149)

273 - عيسى بن طهمان (س):
تابعي صدوق قال ابن حبان وحده لا يجوز الاحتجاج به

(1/149)

274 - غالب القطان (خ س):
صاحب الحسن قال ابن عدي الضعف على حديثه بين

(1/150)

275 - فضيل بن سليمان النميري (خ م):
وثق ولينه أبو زرعة وقال يحيى ليس بثقة

(1/150)

276 - فضيل بن مرزوق الكوفي (م):
الشيعي ضعفه النسائي وغيره وعيب مسلم إخراجه حديثه

(1/151)

277 - فطر بن خليفة (م على):
صدوق وثق وقال الجوزجاني زائغ غير ثقة وقال الدارقطني زائغ لا يحتج به وغمزه ابن المديني له في البخاري حديث

(1/151)

278 - فليح بن سليمان المدني (خ م):
ليس بالمتين وقد أخرجا له قال ابن معين والنسائي وغيرهما ليس بقوي وقال الدارقطني يختلفون فيه ولا بأس به وقال عباس عن ابن معين فليح وابن عقيل وعاصم بن عبد الله لا يحتج بحديثهم

(1/152)

279 - القاسم بن عوف (م):
قال أبو حاتم مضطرب الحديث

(1/152)

280 - قريش بن أنس (خ م):
وثقه ابن معين وقد تغير بآخره وجرحه ابن حبان

(1/153)

281 - القاسم بن الحكم العرني (ت):
صدوق قال أبو حاتم لا يحتج به ووثقه النسائي

(1/153)

282 - القاسم بن مالك المزني (خ م):
ثقة شهير ضعفه زكريا الساجي وحده

(1/154)

283 - قبيصة بن عقبة (ع):
شيخ البخاري موثق قال ابن معين ثقة إلا في الثوري

(1/154)

284 - قران بن تمام (د س):
شيخ ابن عرفة وثقه أحمد وقال أبو حاتم لين

(1/155)

285 - قيس بن أبي حازم (ع):
ثقة عندهم إلا ما روى ابن المديني عن العطار قال منكر الحديث ثم ذكر أحاديث فلم يصنع شيئا قيس حجة

(1/155)

286 - قرة بن عبد الرحمن بن حيوئيل (م س):
صويلح الحديث روى له مسلم في الشواهد وضعف

(1/156)

287 - كثير بن شنظير (خ م):
عن الحسن صدوق قال أحمد صالح وقال أبو زرعة لين وقال النسائي ليس بالقوي وقال الدارقطني ما روى عنه حماد بن زيد ونحوه فليس به بأس

(1/156)

288 - كليب بن وائل (خ د):
عن ابن عمر وثقه ابن معين وغيره وضعفه أبو حاتم

(1/156)

289 - كهمس بن المنهال (خ):
عن ابن أبي عروبة اتهم بالقدر وله ما ينكر وقبله بعضهم

(1/157)

290 - مالك بن سعير بن الخمس (س):
صدوق مشهور ضعفه أبو داود

(1/157)

291 - مالك بن دينار الزاهد (على م متابعة):
صدوق وقال النسائي ثقة وبعضهم ما احتج به استشهد مسلم بمالك في موضعين

(1/157)

292 - محمد بن إبراهيم التيمي (ع):
ثقة كبير قال أحمد في حديثه شيء روى مناكير

(1/158)

293 - محمد بن إسحاق بن يسار (على):
صدوق قال ابن معين ثقة وليس بحجة

(1/159)

294 - محمد بن عبد مناف (على):
الإمام أبو عبد الله المصري ثقة لا عبرة بقول من لينه فإنه تكلم فيه بهوى وقال أحمد حسن الحديث وقال ابن المديني حديثه عندي صحيح وقال الدارقطني لا يحتج به استشهد به مسلم في خمسة أحاديث

(1/159)

295 - محمد بن الحسن المزني الواسطي (خ):
ثقة جليل لينه ابن حبان

(1/160)

296 - محمد بن الحسن بن التل الأسدي (خ س):
قال ابن عدي لم أر بحديثه بأسا ولينه ابن معين

(1/160)

297 - محمد بن حمير الحمصي (خ):
وثقه ابن معين وقال يعقوب الفسوي ليس بالقوي

(1/161)

298 - محمد بن راشد المكحولي (ع):
صدوق وقال أحمد ثقة وقال النسائي ليس بالقوي

(1/161)

299 - محمد بن سابق (خ م):
عن مالك بن مغول صدوق ضعفه ابن معين

(1/162)

300 - محمد بن سليمان الأصبهاني (س):
عن التابعين قال أبو حاتم لا بأس به ولا يحتج به

(1/162)

301 - محمد بن سليم أبو هلال (على):
صالح الحديث قال النسائي ليس بالقوي وتركه القطان

(1/163)

302 - محمد بن طلحة بن مصرف (خ م):
قال النسائي ليس بالقوي وقواه الدارقطني

(1/163)

303 - محمد بن عبد الله ابن أخي الزهري (خ م تبعا):
قال ابن عدي لم بحديثه بأسا وضعفه ابن معين

(1/163)

304 - محمد بن عبد العزيز الراسبي (م تبعا):
استشهد به مسلم في حديثه

(1/164)

305 - محمد بن عبد الرحمن الطفاوي (خ س):
وثقوه وقال أبو زرعة منكر الحديث

(1/164)

306 - محمد بن عجلان (م على):
صدوق قال الحاكم وغيره سيء الحفظ وخرج له مسلم في الشواهد

(1/165)

307 - محمد بن عمرو بن علقمة المدني (على خ م متابعة):
صدوق وقال الجوزجاني ليس بقوي وله عند مسلم

(1/165)

308 - محمد بن عمرو (م ق):
عن ابن جريج وعنه ابن وهب قال ابن عدي له مناكير

(1/166)

309 - محمد بن عيسى بن سميع الدمشقي (د ق):
صدوق وقال أبو حاتم لا يحتج به

(1/166)

310 - محمد بن الفضل عارم (ع):
ثقة شهير يقال اختلط بآخره

(1/167)

311 - محمد بن فضيل بن غزوان (ع):
شيعي صدوق قال أبو حاتم كثير الخطأ وقال ابن سعد بعضهم لا يحتج به

(1/167)

312 - محمد بن فليح بن سليمان (خ س ق):
مدني ثقة قال أبو حاتم ليس بالقوي وله عند مسلم

(1/168)

313 - محمد بن قيس (م ق):
مدني تابعي لقيه أبو معشر قال ابن معين ليس بشيء

تعليق المستخدم :الذي يظهر لي أن ابن حجر ميز بين أكثر من واحد باسم " محمد بن قيس" فجعل " القاص" شخصاً. و"محمد بن قيس" شيخ لأبي معشر آخر، والأول: ثقة، والثاني: ضعيف، وعاب على الذي لم يميز بينهما. بينما ذهب الذهبي وابن أبي حاتم إلى أنهما واحد. وروايته عن الصحابة مرسلة.

(1/168)

314 - محمد بن أبي السري العسقلاني (د):
ثقة وقال أبو حاتم لين

(1/168)

315 - محمد بن مسلم الطائفي (على م تبعا):
وثقه ابن معين وغيره وضعفه أحمد بن حنبل

(1/169)

316 - محمد بن مسلم بن شهاب الزهري (ع):
حجة إمام نيل منه بصحة الدولة واستشهد به مسلم في أحاديث قليلة

(1/169)

317 - محمد بن مسلم أبو الزبير المكي (م على خ قرنه):
ثقة تكلم فيه شعبة وقيل يدلس

(1/170)

318 - محمد بن أبي حفصة ميسرة (خ م متابعة):
عن الزهري من رجال الصحيحين فيه لين ضعفه النسائي وقال الدارقطني ليس بقوي

(1/171)

319 - محمد بن موسى الحرشي (ت ق):
صدوق ضعفه أبو داود

(1/171)

320 - محمد بن ميمون الخياط المكي (ت ق):
صدوق قال أبو حاتم كان أميا مغفلا

(1/171)

321 - محمد بن يزيد أبو هشام الرفاعي (م ت ق):
روى عنه مسلم وله مناكير جمة قال البخاري رأيتهم مجمعين على ضعفه

(1/172)

322 - مخرمة بن بكير (م د س):
وثقه أحمد وقال لم يسمع من أبيه شيئا وضعفه ابن معين

(1/172)

323 - مرجى بن رجاء (خت):
علق له البخاري جائز الحديث قد ضعفه ابن معين

(1/173)

324 - مروان بن شجاع الجزري (خ د):
صدوق قال ابن حبان يروي المقلوبات عن الثقات

(1/173)

325 - مسلمة بن علقمة (م ق):
عن داود بن أبي هند خرج له مسلم قال أحمد ضعيف الحديث

(1/174)

326 - مصعب بن شيبة الحجبي (خ م):
قال الدارقطني ليس بالقوي

(1/174)

327 - مطر الوراق (م على):
صدوق مشهور ضعف في عطاء

(1/175)

328 - المطلب بن زياد (ق):
وثقه أحمد ويحيى وقال أبو حاتم لا يحتج به

(1/175)

329 - مطرف بن عبد الله أبو مصعب اليساري المدني (خ):
صدوق وفيه لين

(1/175)

330 - معاذ بن هشام الدستوائي (م على):
صدوق ثقة قال ابن معين وليس بحجة وقال غيره له غرائب وقال ابن عدي أرجو أنه صدوق

(1/176)

331 - معاوية بن عمار الدهني (م س):
صدوق قال أبو حاتم لا يحتج به ولينه يحيى القطان

(1/176)

332 - معاوية بن هشام القصار (خ ت):
صدوق قال ابن معين صالح وليس بذاك

(1/177)

333 - معروف بن خربوذ (خ م):
عن أبي الطفيل صدوق ضعفه يحيى بن معين

(1/177)

334 - معقل بن عبيد الله الجزري (م د س):
صالح الحديث احتج به مسلم وقال ابن معين ضعيف

(1/177)

335 - معلى بن زياد (م على):
عن ثابت البناني قال ابن عدي في الكامل لا أرى برواياته بأسا

(1/178)

336 - معلى بن منصور الرازي (ع):
مشهور امتنع أحمد من الأخذ عنه للرأي وللشروط

(1/178)

337 - معمر بن راشد (ع):
ثقة حافظ وله ما ينكر قال أبو حاتم صالح الحديث وما حدث به بالبصرة ففيه أغاليط

(1/179)

338 - مغيرة بن عبد الرحمن الحزامي (خ م):
عن أبي الزناد ثقة وقال ابن معين ليس بشيء

(1/179)

339 - المغيرة بن عبد الرحمن المخزومي (خ س):
ثقة ضعفه أبو داود

(1/180)

340 - مفضل بن فضالة (ع):
قاضي مصر ثقة قال ابن سعد منكر الحديث

(1/180)

341 - مقسم (خ على):
عن ابن عباس صدوق فيه شيء وقد ضعفه ابن حزم

(1/180)

342 - مكحول الدمشقي (م على):
صدوق إمام موثق لكن ضعفه ابن سعد

(1/181)

343 - منصور بن صفية (خ م):
قال أبو حاتم ليس بقوي

(1/181)

344 - منصور بن عبد الرحمن الغداني الأشل (م د):
ثقة قال أبو حاتم لا يحتج به

(1/182)

345 - المنهال بن عمرو (خ على):
وثقه ابن معين وغيره وغمزه شعبة وغيره

(1/182)

346 - موسى بن يعقوب الزمعي (م على):
صالح الحديث قال النسائي ليس بالقوي

(1/183)

347 - مؤمل بن إسماعيل (ت س):
صدوق وقال البخاري منكر الحديث

(1/183)

348 - ميمون بن سياه (خ س):
وثقة أبو حاتم والبخاري وضعفه ابن معين

(1/183)

349 - نافع بن عمر الجمحي (خ م):
قال أحمد ثبت وقال ابن سعد ثقة فيه شيء

(1/184)

350 - النعمان بن راشد الجزري (م تبعا على):
حسن الحديث ضعفه ابن معين لمناكيره

(1/184)

351 - نعيم بن حماد (خ مقرونا د ت ق):
حافظ وثقه أحمد وجماعة واحتج به البخاري وهو من المدلسة ولكنه يأتي بعجائب قال النسائي ليس بثقة وقال أبو الفتح الأزدي قالوا كان يضع الحديث وكذا أبو أحمد بن عدي وقال أبو داود وعنده نحو عشرين حديثا لا أصل له

(1/184)

352 - هدبة بن خالد القيسي (خ م):
وثقوه والعجب من أن النسائي ضعفه

(1/185)

353 - هشام بن حسان (ع):
قال شعيب بن حرب كان ختني ولم يكن يحفظ

(1/186)

354 - هشام بن سعد المدني (خت م على):
حسن الحديث ضعفه النسائي وغيره وقال ابن معين كان يحيى القطان لا يحدث عنه وقال أحمد بن حنبل ليس هو بمحكم الحديث وقال ابن عدي هو من ضعفه يكتب حديثه وقال أبو عبد الله الحاكم لينته روى له مسلم في الشواهد

(1/186)

355 - هشام بن حجير المكي (خ م س):
من شيوخ ابن جريج قال الحاكم خرجا له وقد ضعفه ابن معين قلت وضعفه أحمد ووثقه غيرهما

(1/187)

356 - هشام بن عمار (خ):
قال أبو حاتم صدوق قد تغير وكان كلما لقن تلقن وقال أبو داود وحدث بأرجح من أربعمائة حديث لا أصل لها

(1/187)

357 - همام بن يحيى البصري (خ م):
ثقة كان يحيى القطان لا يرضى حفظه وقال أبو حاتم الرازي ثقة في حفظه شيء

(1/188)

358 - هشيم بن بشير (ع):
حافظ ثقة مدلس وهو في الزهري ليس بحجة

(1/188)

359 - الهيثم بن حميد (على):
صدوق قال أبو داود وقدري ثقة

(1/189)

360 - ورقاء بن عمر اليشكري (ع):
ثقة لينه يحيى القطان وحده وهو ثبت في أبي الزناد

(1/189)

361 - الوليد بن جميع (م):
عن أبي الطفيل في الجهاد وضعف قال الحاكم لو تركه مسلم لأجاد

(1/190)

362 - الوليد بن شجاع أبو همام السكوني (م د ت):
ثقة قال أبو حاتم لا يحتج به

(1/190)

363 - الوليد بن كثير المخزومي مولاهم (ع):
صدوق لكنه قدري أباضي خرجا له

(1/191)

364 - الوليد بن مسلم (ع):
ثقة لكنه مدلس عن الضعفاء فلا بد أن يصرح بالسماع إذا احتج به إما إذا قيل عن فليس بحجة

(1/191)

365 - وهب بن جرير بن حازم (ع):
ثقة محتج به وقد ضعف في شعبة

(1/192)

366 - وهب بن منبه (خ م):
ثقة مشهور ضعفه أبو حفص الفلاس وحده

(1/193)

367 - يحيى بن أيوب المصري (ع):
صدوق قال النسائي ليس بذاك القوي وقال الدارقطني في بعض حديثه اضطراب سيء الحفظ

(1/193)

368 - يحيى بن الحكم الجزار (م على):
عن علي وثق وقال الحكم كان يغلو في التشيع

(1/194)

369 - يحيى بن حمزة قاضي دمشق (خ م):
وثق وقال ابن معين صدوق

(1/194)

370 - يحيى بن أبي زكريا الغساني الواسطي (خ):
عن هشام بن عروة ضعفه أبو داود

(1/195)

371 - يحيى بن سليم الطائفي (ع):
لكن مسلم تبعا وثقة غير واحد وقال النسائي ليس بقوي

(1/195)

372 - يحيى بن صالح الوحاظي (خ م):
ثقة في نفسه تكلم فيه لرأيه

(1/196)

373 - يحيى بن عباد الضبعي (خ م):
عن شعبة ثقة ضعفه زكريا

(1/196)

374 - يحيى بن عبد الله بن بكير (خ م):
ثقة ضعفه النسائي وقال أبو حاتم لا يحتج به وقال الدارقطني عندي ما به بأس

(1/197)

375 - يحيى بن عثمان بن صالح السهمي (د ق):
صدوق قال ابن أبي حاتم تكلم فيه

(1/197)

376 - يحيى بن عيسى الرملي (م تبعا د ت):
صويلح ضعفه ابن معين وقال النسائي ليس بالقوي خرج له مسلم في الشواهد لا في الأصول

(1/198)

377 - يحيى بن محمد بن قيس أبو زكير (م س):
صدوق وقال ابن حبان لا يحتج به

(1/198)

378 - يحيى بن واضح أبو تميلة (ع):
وثقوه وقد لينه البخاري

(1/199)

379 - يحيى بن يمان العجلي (م على):
صالح الحديث قال النسائي ليس بالقوي وقال ابن سعد يغلط

(1/199)

380 - يزيد بن إبراهيم التستري (ع):
ثقة قال ابن معين ليس هو في قتادة بذاك وقال القطان ليس بذاك

(1/200)

381 - يزيد بن عبد الله بن قسيط المدني (خ):
صدوق قال أبو حاتم ليس بقوي

(1/200)

382 - يزيد بن كيسان (م على):
عن أبي حازم الأشجعي قال أبو حاتم لا يحتج به ولينه يحيى القطان قليلا وقال غير واحد ثقة

(1/200)

383 - يسير بن جابر (م):
صاحب حديث أويس صدوق قال ابن حزم ليس بالقوي

تعليق المستخدم :أقول إن كان صحابياً فلا مجال لذكره هنا لأن الصحابة كلهم عدول، وإن كان تابعياً فكما قيل والله تعالى اعلم.

(1/201)

384 - يعقوب بن حميد بن كاسب البخاري (ق):
ثنا يعقوب ثنا إبراهيم بن سعد والظاهر أنه فيه لين وله ما ينكر وقال أبو حاتم ضعيف

(1/201)

385 - يعقوب بن عبد الله القمي (على):
صالح الحديث قال الدارقطني ليس بالقوي

(1/202)

386 - يعلى بن عبيد الطنافس (ع):
ثقة وضعفه ابن معين في سفيان

(1/202)

387 - يوسف بن يزيد أبو معشر البراء (خ م):
صدوق ضعفه ابن معين بلا حجة

(1/203)

388 - يونس بن بكير (م شواهد):
صدوق قال ابن معين مرجىء يتبع السلطان

(1/203)

389 - يونس بن أبي إسحاق السبيعي (م على):
ثقة قال أبو حاتم لا يحتج به وضعفه أحمد

(1/204)

390 - يونس بن أبي يعفور العبدي (م ق):
ضعفه ابن معين والنسائي ووثقه غيرهما

(1/204)

391 - يونس بن أبي الفرات الأسكاف (خ س):
عن الحسن صدوق قال ابن حبان لا يحتج به

(1/205)

الكنى
392 - أبو الأحوص (على):
عن أبي ذر وعنه الزهري قال ابن معين ليس بشيء

(1/206)

393 - أبو بكر بن أبي موسى الأشعري (ع):
ثقة قال ابن سعد يستضعف

(1/206)

394 - أبو بكر النهشلي (م س):
صالح الحديث تكلم فيه ابن حبان

(1/207)

395 - أبو بكر بن عياش المقرىء (خ على):
ثقة فيه شيء ضعفه محمد بن عبد الله بن نمير

(1/207)

396 - أبو إسحاق السبيعي عمرو بن عبد الله (ع):
ثقة تغير قبل موته من الكبر وساء حفظه

(1/208)

397 - أبو أويس عبد الله بن عبد الله المدني (م على):
صدوق وفيه لين يسير قال النسائي وغيره ليس بالقوي وقال الدارقطني في حفظه شيء

(1/208)

398 - أبو حذيفة النهدي موسى بن مسعود (خ):
صدوق مشهور لينه أحمد وقال الفلاس لا يحدث عنه من يبصر الحديث وقال ابن خزيمة لا أحدث عنه وقال أبو أحمد الحاكم ليس بالقوي عندهم

(1/209)

399 - أبو الزناد (ع):
ثقة حجة نقم عليه مداخلة الدولة

(1/209)

400 - أبو شهاب الحناط موسى بن نافع (خ م):
عن عطاء ثقة وبعضهم لينه

(1/210)

401 - أبو نضرة العبدي المنذر بن مالك (م على):
صدوق وقد أورده ابن عدي في الكامل يقال كان عريفا ففخر بذلك ولم يحتج به البخاري

(1/210)

وهذا آخره والله أعلم بالصواب، وإليه المرجع والمآب.
أروي هذا الكتاب بالإجازة عن شيخنا: عبد الخالق بن أبي بكر الزبيدي، عن الحسن بن علي بن يحيى، عن البرهان إبراهيم بن محمد الميمون، عن الشمس محمد بن أحمد بن حمزة الأنصاري، عن أبيه، عن الشمس محمد بن عبد الرحمن بن الذهبي، عن أبيه، فذكره.
وكتبه: محمد مرتضى الحسيني، حامداً مصلياً مسلماً.
تمت على يد أفقر وأحوجهم إلى ربه المنان: محمد سليمان، فتح الله عليه.
هذه العبارة نقلناها بحروفها عن النسخة العتيقة التي نقلنا عنها هذه النسخة في غرة ذي الحجة سنة 1311هـ .
يقول الكاتب أبو محمد زين العابدين بن الشيخ الحاج محمد زكي الدين المرحوم اللآروي الشاه أماوي، البهاري، غفر الله له ولوالديه وجعل آخرته خيراً من أولاه :
قد كتبت هذه النسخة في يومين ناقلاً عن نسخة مكتوبة في سنة 1311 هـ في خزينة الكتب السلطانية النظامية في البلد حيدر آباد الجنوبي، حين إقامتي به في السنة 1314 هـ ،على هاجرها ألف صلاة وتحية.
فالمرجو الدعاء من الناظرين .
أقول: وكان تمامها على يد الكاتب محمد حسين بتاريخ ربيع الآخر سنة 1335 هـ وجاء في الحاشية:

(1/211)

بلغ مقابلته من أوله إلى آخره على نسخة السيد الجد زين العابدين اللآروي، مع ابني محمد إبقاه الله تعالى، مع المتابعة ـ آمين ـ وكان ذلك في 23 / الجمادى الأولى سنة 1335 هـ في جلسة واحدة . وأنا العبد الأواه أبو تراب رشد الله. الشهير بصاحب العلم السندي .
وجاء في آخر إحدى النسختين:
قد حصل الإتمام برحمة العزيز الوهاب العلام، على يد أحقر الأنام العبد محمد قاسم عفا الله عنه.
بسم الله الرحمن الرحيم . قابلته بالنسخة المنقولة عنها مع الكاتب يوم الثلاثاء للسادس والعشرين من صفر المظفر سنة 1392 هـ .
وأنا العبد أبو محمد بديع الدين الشاه بن السيد إحسان الله الشاه ابن السيد رشد الله الشاه . غفر لهم ولأبائهم ، ويرحم الله عبداً آمينا .

(1/212)


ميزان الاعتدال في نقد الرجال

الكتاب : ميزان الاعتدال في نقد الرجال
المؤلف : شمس الدين أبوعبد الله محمد بن أحمد بن عثمان بن قَايْماز الذهبي (المتوفى : 748هـ)
تحقيق: علي محمد البجاوي
الناشر: دار المعرفة للطباعة والنشر بيروت - لبنان
[ ترقيم الكتاب موافق للمطبوع ]


ميزان الاعتدال - جزء 1

ميزان الاعتدال - الذهبي ج 1
ميزان الاعتدال
الذهبي ج 1

(1/)

ميزان الاعتدال في نقد الرجال تأليف أبي عبدالله محمد بن أحمد بن عثمان المتوفي سنة 748 هجرية تحقيق علي محمد البجاوي المجلد الاول دار المعرفة للطباعة والنشر بيروت - لبنان

(1/1)

بسم الله الرحمن الرحيم الحمد لله الحكم العدل، العلى الكبير، اللطيف الخبير، الماجد البصير، الذى خلق كل شئ فأحسن التقدير، ودبر الخلائق فأكمل التدبير، وقضى بحكمته على العباد بالسعادة والشقاوة، فريق في الجنة وفريق في السعير، وأرسل رسله الكرام بأصدق الكلام، وأبين التحرير، وختمهم بالسيد أبى القاسم البشير النذير، السراج المنير، فأرسله رحمة للعالمين من نار السعير، وحفظ شريعته من التبديل والتغيير، وصير أمته خير أمة أخرجت [ للناس ] (1) فيا حبذا التصيير، وجعل فيهم أئمة ونقادا يدققون في النفير والقطمير، ويتبصرون في ضبط آثار نبيهم أتم التبصير، ويتعوذون بالله من الهوى والتقصير، ويتكلمون في مراتب الرجال وتقرير أحوالهم، من الصدق والكذب، والقوة والضعف، أحسن تقرير.
وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة أدخرها لسؤال منكر ونكير، وأردفها بشهادة أن محمدا عبده ورسوله خير نبى وأصدق نذير، صلى الله عليه وعلى آله أولى العزم والتشمير.
أما بعد - هدانا الله وسددنا، ووفقنا لطاعته - فهذا كتاب جليل مبسوط، في إيضاح نقله العلم النبوى، وحملة الآثار، ألفته بعد كتابي المنعوت بالمغنى، وطولت العبارة، وفيه أسماء عدة من الرواة زائدا على من في المغنى، زدت معظمهم من الكتاب الحافل (2) المذيل على الكامل لابن عدى.
وقد ألف الحفاظ مصنفات جمة في الجرح والتعديل ما بين اختصار وتطويل، فاول من جمع كلامه في ذلك الامام الذى قال فيه أحمد بن حنبل: ما رأيت بعينى مثل يحيى بن سعيد القطان، وتكلم في ذلك بعده تلامذته: يحيى بن معين، وعلى
__________
(1) ليس في خ.
(2) الحافل للشيخ أبى العباس أحمد بن محمد بن مفرج البنانى الاشبيلى المغروف بابن الرومية المتوفى سنة 627، وهو ذيل يقال له الحافل في تكملة الكامل في معرفة الضعفاء والمتروكين من الرواة لابن عدى الجرحانى المتوفى سنة 365 (ه - ل).
(*)

(1/1)

ابن المدينى، وأحمد بن حنبل، وعمرو بن ابى الفلاس، وأبو خيثمة، وتلامذتهم، كأبى زرعة، وأبى حاتم، والبخاري، ومسلم، وأبى إسحاق الجوزجانى السعدى، وخلق من بعدهم، مثل النسائي، وابن خزيمة، والترمذي، والدولابى، والعقبلى، وله مصنف مفيد في معرفة الضعفاء.
ولابي حاتم بن حبان كتاب كبير عندي في ذلك.
ولابي أحمد بن عدى كتاب الكامل، هو أكمل الكتب وأجلها في ذلك، وكتاب أبى الفتح الازدي، وكتاب أبى محمد بن أبى حاتم في الجرح والتعديل، والضعفاء للدار قطني، والضعفاء للحاكم، وغير ذلك.
وقد ذيل ابن طاهر المقدسي على الكامل لابن عدى بكتاب لم أره، وصنف
أبو الفرج بن الجوزى كتابا كبيرا في ذلك كنت اختصرته أولا، ثم ذيلت عليه ذيلا بعد ذيل.
والساعة فقد استخرت الله عزوجل في عمل هذا المصنف، ورتبته على حروف المعجم حتى في الآباء، ليقرب تناوله، ورمزت على اسم الرجل من أخرج له في كتابه من الائمة الستة: البخاري، ومسلم، وأبى داود، والنسائي، والترمذي، وابن ماجه برموزهم السائرة، فإن اجتمعوا على إخراج رجل فالرمز (ع) وإن اتفق عليه أرباب السنن الاربعة فالرمز (عو).
وفيه من تكلم فيه مع ثقته وجلالته بأدنى لين، وبأقل تجريح، فلولا أن ابن عدى أو غيره من مؤلفي كتب الجرح ذكروا ذلك الشخص لما ذكرته لثقته، ولم أر من الرأى أن أحذف اسم أحد ممن له ذكر بتليين ما في كتب الائمة المذكورين، خوفا من أن يتعقب على، لا أنى ذكرته لضعف فيه عندي، إلا ما كان في كتاب البخاري وابن عدى وغيرهما - من الصحابة فإنى أسقطهم لجلالة الصحابة، ولا أذكرهم في هذا المصنف، فإن الضعف إنما جاء من جهة الرواة إليهم.
وكذا لا أذكر في كتابي من الآئمة المتبوعين في الفروع أحدا لجلالتهم في الاسلام وعظمتهم في النفوس، مثل أبى حنيفة، والشافعي، والبخاري، فإن ذكرت أحدا منهم

(1/2)

فأذكره على الانصاف، وما يضره (1) ذلك عند الله ولا عند الناس، إذ إنما يضر الانسان الكذب، والاصرار على كثرة الخطأ، والتجرى على تدليس الباطل، فإنه خيانة وجناية، والمرء المسلم / يطبع على كل شئ إلا الخيانة والكذب.
وقد احتوى كتابي هذا على ذكر الكذابين الوضاعين المتعمدين قاتلهم الله، وعلى الكاذبين في أنهم سمعوا ولم يكونوا سمعوا، ثم على المتهمين بالوضع أو بالتزوير، ثم على الكذابين في لهجتهم لا في الحديث النبوى، ثم على المتروكين الهلكى الذين
كثر خطؤهم وترك حديثهم ولم يعتمد على روايتهم، ثم على الحفاظ الذين في دينهم رقة، وفي عدالتهم وهن، ثم على المحدثين الضعفاء من قبل حفظم، فلهم غلط وأوهام، ولم يترك حديثهم، بل يقبل ما رووه في الشواهد والاعتبار بهم لا في الاصول والحلال والحرام، ثم على المحدثين الصادقين أو الشيوخ المستورين الذين فيهم لين ولم يبلغوا رتبة الاثبات المتقنين (2)، ثم على خلق كثير من المجهولين ممن ينص أبو حاتم الرازي على أنه مجهول، أو يقول (3) غيره: لا يعرف أو فيه جهالة أو يجهل، أو نحو ذلك من العبارات التى تدل على عدم شهرة الشيخ بالصدق، إذ المجهول غير محتج به، ثم على الثقات الاثبات الذين فيهم بدعة، أو الثقات الذين تكلم فيهم من لا يلتفت إلى كلامه في ذلك الثقة، لكونه تعنت فيه، وخالف الجمهور من أولى النقد والتحرير، فإنا لا ندعى العصمة من السهو والخطأ في الاجتهاد في غير الانبياء.
ثم البدعة كبرى وصغرى، روى عاصم الاحول عن ابن سيرين قال: لم يكونوا يسألون عن الاسناد حتى وقعت الفتنة، فلما وقعت نظروا من كان من أهل السنة أخذوا حديثه، ومن كان من أهل البدعة تركوا حديثه.
وروى هشام، عن الحسن قال:: لا تفاتحوا أهل الاهواء، ولا تسمعوا منهم، فالتليين بالبدعة باب سلف (4) فيه اختلاف بين العلماء ليس هذا موضع تقريره.
ولم أتعرض لذكر من قيل فيه: محله الصدق، ولا من قيل فيه: لا بأس به،
__________
(1) ل: وما يضر.
(2) في ل - بعد كلمة المتقنين: وما أوردت منهم إلا من وجدته في كتاب أسماء الضعفاء (3) ل: قال.
(4) خ، ه: صلف.
(*)

(1/3)

ولا من قيل: هو صالح الحديث، أو يكتب حديثه، أو هو شيخ، فإن هذا وشبهه يدل على عدم الضعف المطلق.
فأعلى العبارات في الرواة المقبولين: ثبت حجة، وثبت حافظ، وثقة متقن،
وثقة ثقة، ثم ثقة صدوق، ولا بأس به، وليس به بأس، ثم محله الصدق، وجيد الحديث، وصالح الحديث، وشيخ وسط، وشيخ حسن الحديث، وصدوق إن شاء الله، وصويلح، ونحو ذلك.
وأردى عبارات الجرح: دجال كذاب.
أو وضاع يضع الحديث.
ثم متهم بالكذب.
ومتفق على تركه، ثم متروك ليس (1) بثقة، وسكتوا عنه، وذاهب الحديث.
وفيه نظر، وهالك (2)، وساقط، ثم واه بمرة، وليس بشئ، وضعيف جدا.
وضعفوه.
ضعيف وواه [ ومنكر الحديث ] (3) ونحو ذلك، ثم يضعف، وفيه ضعف.
وقد ضعف، ليس بالقوى، ليس (4) بحجة..ليس بذاك.
يعرف وينكر (5).
فيه مقال.
تكلم فيه.
لين.
سيئ الحفظ.
لا يحتج به.
اختلف فيه.
صدوق لكنه مبتدع.
ونحو ذلك من العبارات التى تدل بوضعها على اطراح الراوى بالاصالة، أو على ضعفه، أو على التوقف فيه، أو على جواز أن يحتج به مع لين ما فيه.
نعم، وكذلك من قد تكلم فيه من المتأخرين لا أورد منهم إلا من قد تبين ضعفه، واتضح أمره من الرواة، إذ العمدة في زماننا ليس على الرواة، بل على المحدثين والمقيدين والذين عرفت عدالتهم وصدقهم في ضبط أسماء السامعين.
ثم من المعلوم أنه لابد من صون الراوى وستره فالحد الفاصل بين المتقدم والمتأخر هو رأس سنة ثلثمائة، ولو فتحت على نفسي تليين هذا الباب لما سلم من إلا القليل، إذ الاكثر لا يدرون ما يروون، ولا يعرفون هذا الشأن، إنما سمعوا في الصغر، واحتيج إلى علو سندهم في الكبر، فالعمدة (6) على من قرأ لهم، وعلى من أثبت طباق السماع لهم، كما هو مبسوط في علوم الحديث، والله الموفق، وبه الاستعانة، ولا قوة إلا به.
__________
(1) ل: وليس.
(2) خ: وفيه نظر هالك.
(3) زيادة في ل وحدها.
(4) ل: غير حجة.
(5) ه: تعرف وتنكر (6) ل: والعهدة.
(*)

(1/4)

حرف الالف 1 أبان بن إسحاق [ ت ] (1) المدنى، عن الصباح بن محمد، وعنه يعلى بن عبيد.
قال ابن معين وغيره: ليس به بأس، وقال أبو الفتح / الازدي: متروك.
قلت: لا يترك، فقد وثقه أحمد والعجلي، وأبو الفتح يسرف في الجرح، وله مصنف كبير إلى الغاية في المجروحين، جمع فأوعى، وجرح خلقا بنفسه لم يسبقه أحد إلى التكلم فيهم، وهو المتكلم فيه، وسأذكره في المحمدين.
أخبرنا أحمد بن هبة الله، عن عبدالمعز بن محمد، أنبأنا زاهر، أنبأنا أبو بكر البيهقى، أنبأنا جناح القاضى، حدثنا ابن دحيم، حدثنا أحمد بن أبى غرزة، أنبأنا يعلى، حدثنا أبان بن إسحاق عن الصباح بن محمد، عن مرة الهمداني، عن ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: استحيوا من الله حق الحياء..الحديث.
أخرجه الترمذي، والصباح واه.
2 - أبان (2) بن تغلب [ م، عو ] (3) الكوفى شيعي جلد، لكنه صدوق، فلنا صدقه وعليه بدعته.
وقد وثقه أحمد بن حنبل، وابن معين، وأبو حاتم، وأورده ابن عدى، وقال: كان غاليا في التشيع.
وقال السعدى: زائغ مجاهر.
فلقائل أن يقول: كيف ساغ توثيق مبتدع وحد الثقة العدالة والاتقان ؟ فكيف يكون عدلا من هو صاحب بدعة ؟ وجوابه أن البدعة على ضربين: فبدعة صغرى كغلو التشيع، أو كالتشيع بلا غلو ولا تحرف، فهذا كثير في التابعين وتابعيهم مع الدين والورع والصدق.
فلو رد حديث هؤلاء لذهب جملة من الآثار النبوية، وهذه مفسدة بينة.
__________
(1) هذا الحرف إشارة إلى الترمذي.
(2) قبل هذا الاسم في المخطوطة صح، وفي لسان الميزان - نقلا عن المؤ لف: إذا كتبت صح أول الاسم فهو إشارة إلى أن العمل على توثيق
ذلك الرجل (اللسان صفحة 9).
(3) م: إشارة إلى مسلم و " عو " إشارة إلى أن أرباب الاربعة اتفقوا عليه.
(*)

(1/5)

ثم بدعة كبرى، كالرفض الكامل والغلو فيه، والحط على أبى بكر وعمر رضى الله عنهما، والدعاء إلى ذلك، فهذا النوع لا يحتج بهم ولا كرامة.
وأيضا فما أستحضر الآن في هذا الضرب رجلا صادقا ولا مأمونا، بل الكذب شعارهم، والتقية والنفاق دثارهم، فكيف يقبل نقل من هذا حاله ! حاشا وكلا.
فالشيعي الغالى في زمان السلف وعرفهم هو من تكلم في عثمان والزبير وطلحة ومعاوية وطائفة ممن حارب عليا رضى الله عنه، وتعرض لسبهم.
والغالي في زماننا وعرفنا هو الذى يكفر هؤلاء السادة، ويتبرأ من الشيخين أيضا، فهذا ضال معثر (1) [ ولم يكن أبان بن تغلب يعرض للشيخين أصلا، بل قد يعتقد عليا أفضل منهما ] (2).
3 - أبان بن جبلة الكوفى.
أبو عبد الرحمن، روى (3) عن أبى إسحاق السبيعى.
ضعفه الدارقطني وغيره.
وقال البخاري: منكر الحديث.
ونقل ابن القطان أن البخاري قال: كل من قلت فيه منكر الحديث فلا تحل الرواية عنه.
4 - أبان بن حاتم الاملوكى من مشيخة أبى التقى اليزى.
روى عن عمر ابن المغيرة مجهول.
ثم اعلم أن كل من أقول فيه مجهول ولا أسنده إلى قائل فإن ذلك هو قول أبى حاتم فيه، وسيأتى من ذلك شئ كثير جدا فاعلمه، فإن عزوته إلى قائله كابن المدينى وابن معين فذلك بين ظاهر، [ وإن قلت فيه جهالة أو نكرة، أو يجهل، أو لا يعرف، وأمثال ذلك، ولم أعزه إلى قائل فهو من قبلى، وكما إذا قلت: ثقة، وصدوق، وصالح، ولين، ونحو ذلك، ولم أضفه ] (2).
5 - أبان بن خالد الحنفي، أخو عبدالمؤمن بن خالد.
لينه أبو الفتح الازدي.
روى أخوه عبدالمؤمن، عنه، عن ابن بريدة، عن أبيه مرفوعا: لا تقوم الساعة حتى لا يعبد الله في الارض مائة عام.
فهذا خبر منكر.
__________
(1) ه: معتر، ولا معنى لها هنا.
وفي ل: مفتر.
(2) ليس في خ.
(3) ل: يروى.
(*)

(1/6)

6 - أبان بن سفيان الموصلي.
أصله بصرى.
روى عن أبى هلال محمد بن سليم.
قال الدارقطني: جزرى متروك.
قلت: متى قيل فلان الجزرى فالمراد به غالبا نسبته إلى إقليم الجزيرة التى هي (1) جزيرة ابن عمر، بعض مدائنه وأكبر مدائنه الموصل.
7 - أبان بن سفيان المقدسي.
عن الفضيل بن عياض والثقات.
قال أبو حاتم محمد بن حبان البستى الحافظ: روى أشياء موضوعة.
وعنه محمد ابن غالب الانطاكي حديثين: أحدهما عن الفضيل، عن هشام، عن أبيه، عن عبدالله ابن عبدالله بن أبى أنه أصيبت تنيته يوم أحد، فأمره رسول الله صلى الله عليه وسلم أن يتخذ ثنية من ذهب.
وروى عن عبيد الله بن عمر، عن نافع، عن ابن عمر: نهى رسول الله صلى الله عليه وسلم أن نصلى (2) إلى نائم أو متحدث.
قال ابن حبان: وهذان موضوعان، وكيف يأمر المصطفى عليه السلام باتخاذ الثنية من الذهب، وقد قال: إن الذهب والحرير محرمان على ذكور أمتى، وكيف ينهى عن الصلاة إلى النائم، وقد كان يصلى وعائشة معترضة بينه وبين القبلة ؟ فلا يجوز الاحتجاج بهذا الشيخ ولا الرواية عنه إلا على سبيل الاعتبار للخواص.
قلت: حكمك عليهما بالوضع بمجرد ما أبديت حكم فيه نظر، لا سيما خبر الثنية.
والظاهر أن أبانا هذا هو الاول، فيكون بصريا موصليا مقدسيا (3).
وأما الحافظ أبو أحمد عبدالله بن عدى الجرجاني فلم يذكرهما هكذا، بل ذكر أبين بن سفيان، وذكر أن البخاري قال: لا يكتب حديثه.
وقال غيره: أبين بن سفيان المقدسي.
وقال ابن عدى: ثنا ابن منير، ثنا الحسن
__________
(1) ه: التى يقال لها.
(2) ل: يصلى.
(3) في ل: وقد وافق البنانى في الحافل على أن المقدسي غير الموصلي (1 - 23).
(*)

(1/7)

ابن عرفة، ثنا كثير بن مروان الفلسطيني، عن أبين بن سفيان، عن أبى حازم في قوله تعالى: " وكان تحته كنز لهما "، قال: لوح من ذهب فيه: عجب (1) لمن يعرف الموت كيف يفرح..الحديث.
وقال مخلد بن يزيد ثنا أبين بن سفيان، حدثنى عبدالله بن يزيد، حدثنى أبو الدرداء وأبو أمامة وواثلة وأنس، قالوا: خرج علينا رسول الله صلى الله عليه وسلم ونحن نتمارى في شئ من أمر الدين.
فذكر خبرا منكرا فيه طول.
ومن بلاياه ماروى عن عبدالله بن سعيد، عن أبين بن سفيان، عن ضرار ابن عمرو، عن الحسن، عن عمران بن حصين مرفوعا: من خرج يطلب بابا من العلم لينتفع به ويعلمه غيره كتب الله له بكل خطوة عبادة ألف سنة..الحديث (2).
8 - أبان بن صمعة [ م، س، ق ] (3) شيخ صدوق بصرى، يقال: إنه والد عتبة الغلام، أحد النساك.
سمع عن عكرمة وجماعة، وله عن أمه عن عائشة.
حدث عنه يحيى بن سعيد القطان، وأبو عاصم.
وثقه ابن معين وغيره وقال يحيى القطان: تغير بأخرة.
وقال عبدالرحمن ابن مهدى لقيته وقد اختلط البتة قبل أن يموت بزمان.
وقال أحمد بن حنبل: صالح الحديث، فقال له ابنه عبدالله بن أحمد: أليس قد
تغير بأخرة ؟ قال: نعم.
قال ابن عدى: إنما عيب عليه اختلاطه لما كبر، ولم ينسب إليه الضعف، لان مقدار ما يرويه مستقيم، ثم ساق له ابن عدى حديثا واحدا رواه سهل بن يوسف: ثنا أبان بن صمعة، عن أبى الوازع، عن أبى برزة الاسلمي: أن النبي صلى الله عليه وسلم قال له: اعزل الاذى عن طريق المسلمين.
قلت: هذا من مفردات سهل.
__________
(1) ل، ه: عجيب.
(2) في لسان الميزان: والذى تبين لى أن أبان بن سفيان غير أبين بن سفيان هذا، وقد فرق بينهما الخطيب.
(3) م إشارة إلى مسلم، س إشارة إلى النسائي، ق إشارة إلى ابن ماجة.
(*)

(1/8)

وتوفى ابن صمعة سنة ثلاث وخمسين ومائة، خرج له مسلم والنسائي.
9 - أبان بن طارق [ د ] الذى روى عن نافع حديث: من دخل من غير دعوة دخل سارقا وخرج مغيرا.
قال ابن عدى: هذا حديث منكر لا يعرف إلا به.
وقال أبو زرعة: مجهول.
وروى محمد بن جابر ولا - أتيقن من ذا - عن أبان ابن طارق، عن كثير بن شنظير (1).
عن عطاء، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: من أدرك ركعة فقد أدرك فضل الجماعة.
10 - أبان بن عبدالله [ عو ]، وهو أبان بن أبى حازم البجلى الكوفى، حسن الحديث.
وثقه ابن معين.
قال ابن عدى: أبان بن عبدالله بن أبى حازم صخر بن العيلة البجلى.
قال الفلاس: ما سمعت يحيى القطان بحدث عنه قط.
وقال أحمد بن حنبل:
صدوق صالح الحديث.
وقال ابن عدى: أرجو أنه لا بأس به.
له عن عمرو بن شعيب وغيره.
ومما أنكر عليه ما روى مالك بن إسماعيل النهدي، حدثنى سليمان بن إبراهيم ابن جرير، عن أبان بن عبدالله البجلى، عن أبى بكر بن حفص، عن على رضى الله عنه - مرفوعا: جرير منا أهل البيت ظهرا لبطن ظهرا لبطن (2).
11 - أبان بن عبدالله، شامى.
روى عن عاصم بن محمد العمرى.
قال الازدي: تركوه.
معن بن عيسى، حدثنا أبان الكوفى، عن ثور بن يزيد، عن خالد بن معدان، عن معاذ بن جبل، قال: اطلبوا العلم ولو أنضيتم الركاب، فإن العلم يجلو البصر.
__________
(1) بكسر المعجمتين وسكون النون.
(2) قال ابن سعد في الطبقات: توفى بالكوفة في خلافة أبى جعفر (تهذيب).
(3) ل، ه: الرقى.
(*)

(1/9)

12 - أبان بن عبدالله، والد يزيد الرقاشى.
قال ابن معين والدارقطني: ضعيف.
له حديث واحد عند ابنه.
وقال ابن عدى: حدث عنه ابنه (1) بأحاديث مخارجها ظلمة.
له عن أبى موسى.
13 - أبان بن عثمان الاحمر، عن أبان بن تغلب.
تكلم / فيه، ولم يترك بالكلية.
وأما العقيلى فاتهمه.
14 - أبان بن عمر - الوالبى.
قال أبو حاتم: مجهول، نقله ابن أبى حاتم وبيض له.
15 - أبان بن أبى عياش [ د ] فيروز.
وقيل دينار الزاهد أبو إسماعيل البصري.
أحد الضعفاء وهو تابعي صغير، يحمل عن أنس وغيره.
وهو من موالى عبدالقيس.
قال شعيب بن حرب: سمعت شعبة يقول: لان أشرب من بول حمار حتى أروى أحب إلى من أن أقول: حدثنا أبان بن أبى عياش.
وروى ابن إدريس وغيره عن شعبة قال: لان يزنى الرجل خير من أن يروى عن أبان.
وقال حماد بن زيد: حدثنا سلم العلوى، قال: رأيت أبان بن أبى عياش يكتب عن أنس عند السراج في سبرجة، ثم قال لى سلم: يا بنى، عليك بأبان، فذكرت ذلك لايوب السختيانى، فقال: ما زال نعرفه بالخير منذ كان.
وقال ابن إدريس: قلت لشعبة: حدثنى مهدى بن ميمون، عن سلم العلوى، قال: رأيت أبان بن أبى عياش يكتب عن أنس بالليل، فقال شعبة: سلم يرى الهلال قبل الناس بليلتين.
وقال أحمد بن حنبل: قال عباد بن عباد: أتيت شعبة أنا وحماد بن زيد، فكلمناه في أن يمسك عن أبان بن أبى عياش قال: فلقيهم بعد ذلك فقال: ما أرانى يسعنى
__________
(1) ل: قال ابن حبان: لا أدرى التخليط منه أو من ابنه.
(*)

(1/10)

السكوت عنه.
قال أحمد: هو متروك الحديث، كان وكيع إذا مر على حديثه يقول رجل، ولا يسميه، استضعافا له.
وقال يحيى بن معين: متروك.
وقال مرة: ضعيف.
وقال أبو عوانة: كنت لا أسمع بالبصرة حديثا إلا جئت به أبان، فحدثني به عن الحسن حتى جمعت منه مصحفا، فما أستحل أن أروى عنه.
وقال أبو إسحاق السعدى الجوزجانى: ساقط.
وقال النسائي: متروك، ثم ساق ابن عدى لابان جملة أحاديث منكرة.
وقال يزيد بن هارون: قال شعبة: دارى وحمارى في المساكين صدقة إن لم يكن
أبان بن أبى عياش يكذب في الحديث.
قلت له: فلم سمعت منه ؟ قال: ومن يصبر عن ذا الحديث يعنى حديثه عن إبراهيم، عن علقمة، عن عبدالله، عن أمه أنها قالت: رأيت رسول الله صلى الله عليه وسلم قنت في الوتر قبل الركوع.
ورواه خلاد بن يحيى، حدثنا الثوري عن أبان.
وقال عبدان عن أبيه عن شعبة: لولا الحياء من الناس ما صليت على أبان.
وقال يزيد بن زريع: إنما تركت أبانا، لانه روى حديثا عن أنس.
فقلت له: عن النبي صلى الله عليه وسلم ؟ فقال: وهل بروى أنس إلا عن النبي صلى الله عليه وسلم ؟ وقال معاذ بن معاذ: قلت لشعبة: أرأيت وقيعتك في أبان تبين لك أو غير ذلك ؟ فقال: ظن يشبه اليقين.
وقال عبدالله بن أحمد بن شبويه (1): سمعت أبا رجاء يقول: قال حماد بن زيد: كلمنا شعبة في أن يكف عن أبان بن أبى عياش لسنه وأهل بيته، فضمن أن يفعل، ثم اجتمعنا في جنازة فنادى من بعيد: يا أبا إسماعيل، إنى قد رجعت عن ذلك، لا يحل الكف عنه، لان الامر دين.
__________
(1) بفتح أوله وتشديد الموحدة (المشتبه).
(*)

(1/11)

ويروى عن سفيان أنه قيل له: مالك قليل الرواية عن أبان ؟ قال: كان نسيا للحديث.
وقال أحمد بن حنبل: قال عفان: أول من أهلك أبان بن أبى عياش أبو عوانة، جمع أحاديث الحسن، فجاء به إلى أبان فقرأه عليه.
وقال محمد بن المثنى: ما سمعت يحيى ولا عبدالرحمن يحدثان عن أبان بن أبى عياش شيئا قط.
قرأت على أحمد بن محمد الحافظ بمصر أخبركم ابن اللتى بحلب، حدثنا أبو الوقت،
أنبأنا ابن عفيف، حدثنا ابن أبى شريح، حدثنا أبو القاسم البغوي، حدثنا سويد ابن سعيد (1)، سمعت على بن مسهر، قال: كتبت أنا وحمزة الزيات عن أبان ابن أبى عياش نحوا من خمسمائة حديث، فلقيت حمزة، فأخبرني أنه رأى النبي صلى الله عليه وسلم في المنام، قال: فعرضتها عليه، فما عرف منها إلا اليسير خمسة أو ستة أحاديث.
وقال الحافظ أحمد بن على الابار / فيما رواه عنه العقيلى: رأيت النبي صلى الله عليه وسلم في المنام فقلت: يا رسول الله، أترضى أبان بن أبى عياش ؟ قال: لا.
وقال ابن حبان: كان أبان من العباد الذى يسهر الليل بالقيام، ويطوى النهار بالصيام.
سمع عن أنس أحاديث، وجالس الحسن، فكان يسمع كلامه، ويحفظ، فإذا حدث ربما جعل كلام الحسن عن أنس مرفوعا وهو لا يعلم.
ولعله روى عن أنس عن النبي صلى الله عليه وسلم أكثر من ألف وخمسمائة حديث مالكبير شئ منها أصل يرجع إليه.
وقال الحسن بن الفرج، عن سليمان بن حرب، عن حماد بن زيد، قال: جاءني أبان بن أبى عياش، فقال: أحب أن تكلم شعبة أن يكف عنى.
قال: فكلمته، فكف عنه أياما، فأتاني في الليل فقال: إنه لا يحل الكف عنه، فإنه يكذب على رسول الله صلى الله عليه وسلم.
__________
(1) ه: ابن سعد.
والمثبت في تهذيب التهذيب أيضا.
(*)

(1/12)

ثم قال ابن حبان: فمن تلك الاشياء التى سمعها من الحسن فجعلها عن أنس أنه روى عن أنس عن النبي صلى الله عليه وسلم قال: خطبنا رسول الله صلى الله عليه وسلم على ناقة جدعاء (1)، فقال: أيها الناس، كأن الحق فيها على غيرنا وجب، وكأن الموت فيها على غيرنا كتب..الحديث.
رواه ابن أبى السرى العسقلاني، حدثنا
عبد العزيز بن عبد الصمد، حدثنا أبان بهذا.
وقال ضمرة (2):: حدثنا يحيى بن راشد، عن أبان، عن أنس - مرفوعا: اسم الله الاعظم قول العبد: اللهم إنى أسألك بأن لك الحمد، لا إله إلا أنت، بديع السموات والارض، ذو الجلال والاكرام.
حماد بن سلمة، عن أبان، عن شهر بن حوشب، عن أم سلمة، قالت: كان جبرائيل عند النبي صلى الله عليه وسلم والحسين معى فبكى، فتركته، فدنا من النبي صلى الله عليه وسلم، فقال جبرائيل: أتحبه يا محمد ؟ قال: نعم.
قال: إن أمتك ستقتله.
وإن شئت أريتك من تربة الارض التى يقتل بها.
فأراه فإذا الارض يقال لها كربلاء (3).
وقال ابن عدى: حدثنا الحسين بن عبد الغفار، حدثنا سعيد بن عفير، حدثنا الفضل بن المختار، عن أبان، عن أنس، قال رسول الله صلى الله عليه وسلم لابي بكر: ما أطيب ما لك ! منه بلال مؤذنى، وناقتي التى هاجرت عليها، وزوجتي ابنتك، وواسيتني بنفسك ومالك، كأنى أنظر إليك على باب الجنة تشفع لامتي.
وروى الفضل بن المختار، عنه، عن أنس - مرفوعا: الجفاء والبغى بالشام.
قلت: لكن الفضل غير ثقة.
قال ابن عدى: حدثنا أحمد بن محمد الغزى، حدثنا محمد بن حماد الطهراني، حدثنا عبد الرزاق، عن معمر، عن أبان، قال رجل: يا رسول الله، أوصني.
قال: خذ الامر بالتدبير، فإن رأيت في عاقبته خيرا فامض، وإن خفت غيا (4) فأمسك.
__________
(1) ه: على ناقته الجدعاء.
(2) ه: حمزة.
(3) كربلاء: الموضع الذى قتل فيه الحسين في طرف البرية عند الكوفة (ياقوت) (4) ه.
غبا.
(*)

(1/13)

وبه مرفوعا: من اغتيب عنده أخوه المسلم فاستطاع نصره فنصره، نصره
الله في الدنيا الآخرة، فإن لم ينصره أدركه الله به في الدنيا والآخرة.
عمرو بن أبى سلمة، حدثنا زهير، حدثنى أبان وحميد عن أنس، قال رسول الله صلى الله عليه وسلم في قوله (1): " وآتيتم إحداهن قنطارا " قال: ألف دينار.
قلت: هذا من مناكير زهير بن محمد.
قال ابن عدى: ارجو أنه لا يتعمد الكذب، وعامة ما أتى به من جهة الرواة عنه.
قلت: بقى إلى بعد الاربعين ومائة، وسمع منه يزيد بن هارون وسعيد بن عامر الضبعى (2).
وأما أبو موسى المدينى فذكر أنه مات سنة سبع أو ثمان وعشرين ومائة.
وقال أحمد بن عاصم الانطاكي: قال مخلد بن الحسين: التقى مالك بن دينار وأبان بن أبى عياش، وكان أبان لباسا، ومالك يتقشف، فلما رآه مالك قال: يا طاوس العلماء، هل بقى شئ من شهوتك لم تنلها حتى أبيع كسائي هذا، فاشترى لك شهوتك ! فقال: رميت فقرطست (3)، نشدتك بالله يا مالك إذا رأيتنى من بعيد رأيت لى الفضل عليك ! قال: لا.
قال: لكنى إذا رأيتك من بعيد رأيت لك الفضل على.
نشدتك بالله إذا قمت في خلواتك تذكرني ! قال: لا.
قال: لكنى أذكرك باسمك مع سبعين من إخوانى.
نشدتك بالله ثوباى وضعاني عندك ؟ قال نعم.
قال: حبذا ثوبان يضعاني عند الناس، لكن ثوباك رفعاك عندي وعند الناس، فانظر كيف حالك فيما بين الناس وبين الله.
ويروى أن مالكا لقى أبانا، فقال: إلى كم (4) تحدث الناس بالرخص.
فقال: يا أبا يحيى، إنى لارجو أن ترى من عفو الله ما تخرق له كساءك هذا من الفرح.
وروى أن أبانا رأوه في النوم فقال: أوقفني الله بين يديه، فقال: ما حملك على
__________
(1) سورة النساء آية 19 (2) بضم الضاد وفتح الباء الموحدة وفي آخرها عين مهملة (اللباب).
(3) يسمى الغرض قرطاسا، فإذا أصابه الرامى قيل قرطس (اللسان).
(4) ه: الحاكم، وهو تحريف.
(*)

(1/14)

أن تكثر للناس من أبواب الرجاء ؟ فقال: يا رب، أردت أن أحببك إلى خلقك.
فقال: قد غفرت لك.
16 - أبان بن فيروز، أبو إسماعيل البصري.
قال النسائي / في الكنى: ليس بثقة.
قلت: هو أبان بن أبى عياش، ذكر ذلك ابن أبى حاتم وغيره.
17 - أبان بن محبر (1).
شيخ متروك.
يروى عن نافع عن ابن عمر - مرفوعا: كم من حوراء عيناء، ما كان مهرها إلا قبضة من حنطة أو مثلها من تمر.
رواه عمروان بن معاوية.
وهو الذى روى عن أبى إسماعيل العبدى، عن أنس، عن عمر - مرفوعا: الاسير ما كان في إساره فصلاته ركعتان حتى يموت أو يفك الله إساره.
وهما جميعا باطلان، قاله ابن حبان.
وقال أبو الفتح الازدي: متروك الحديث.
عثمان بن عبدالرحمن الحرانى، ثنا أبان بن المحبر، عن سعيد بن معروف بن رافع ابن خديج، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: التمسوا الجار قبل الدار، والرفيق قبل الطريق.
قال ابن أبى حاتم: سألت أبى عنه، فقال: ضعيف.
18 - أبان بن نهشل.
عن إسماعيل بن أبى خالد.
وعنه نصر بن الحسين البخاري.
قال ابن حبان: لا تجوز الرواية عنه بحال إلا على سبيل الاعتبار.
روى عن ابن أبى خالد عن الاعمش (2)، عن شقيق، عن حذيفة - مرفوعا: إياكم والزنا، فإن فيه ست خصال: ثلاث في الدنيا: يذهب البهاء، ويقطع الرزق، ويورث الفقر.
وثلاث في الآخرة: سخط الرب، وسوء الحساب، والخلود في النار.
__________
(1) ه، ل: المحبر.
وهو بضم الميم وتشديد الباء المفتوحة (المشتبه).
(2) فوق هذه الكلمة في الاصل المخطوط: كذا.
(*)

(1/15)

19 - أبان بن الوليد بن هشام المعيطى (1).
عن الزهري.
قال أبو حاتم: مجهول.
20 - أبان (2) بن يزيد [ صح، خ، م، د ] العطار، أبو يزيد البصري، حافظ صدوق إمام.
روى (3) الكديمى، وليس بمعتمد: سمعت عليا يقول: سمعت يحيى بن سعيد يقول: لا أروى عن أبان العطار.
وقال عباس: سمعت يحيى يقول: حديث محمود بن عمرو عن أسماء الذى يرويه أبان بن يزيد ليس بشئ، إنما هو محمود عن أبى هريرة موقوف.
وقال ابن عدى في ترجمة أبان: حدثنا ابن أبى سويد، حدثنا مسلم بن إبراهيم، حدثنا أبان، عن يحيى، عن محمود، عن أسماء، قالت: قال رسول الله صلى الله عليه وسلم: من بنى لله مسجدا ولو كمفحص قطاة بنى الله له بيتا في الجنة.
ومن غرائبه، عن قتادة، عن أبى مجلز، عن حذيفة: لعن رسول الله صلى الله عليه وسلم من جلس وسط الحلقة.
لكن تابعه شعبة وصححه الترمذي.
ثم قال ابن عدى: هو حسن الحديث متماسك، يكتب حديثه، وعامتها مستقيمة، وأرجو أنه من أهل الصدق.
قلت: بل هو ثقة حجة، ناهيك أن أحمد بن حنبل ذكره فقال: كان ثبتا في كل المشايخ.
وقال ابن معين والنسائي: ثقة.
وقد أورده أيضا العلامة أبو الفرج ابن الجوزى في الضعفاء، ولم يذكر فيه أفوال من وثقه.
وهذا من عيوب كتابه يسرد الجرح، ويسكت عن التوثيق، ولولا
أن ابن عدى وابن الجوزى ذكرا أبان بن يزيد لما أوردته أصلا.
21 - أبان الرقى.
هالك، وقد مر في أبان بن عبدالله.
__________
(1) بضم الميم وفتح العين وسكون الياء آخر الحروف وفي آخره طاء مهملة (اللباب).
(2) قبل هذا الاسم في المخطوطة كلمة صح.
دلالة على توثيقه كما تقدم، وسنضع هذه العلامة في الاصل بين قوسين في الكتاب كله.
(3) ه: روى عن.
(*)

(1/16)

22 - أباء بن جعفر، أبو سعيد.
شيخ بصرى، تالف متأخر.
وقد خفف الباء أبو بكر الخطيب.
وقال ابن ماكولا: إنما هو أبا بالتشديد والقصر.
وقال ابن حبان: كان يقعد اليوم الجمعة بحذاء مجلس الساجى في الجامع ويحدث، ذهبت إلى بيته للاختبار، فأخرج إلى أشياء خرجها في أبى حنيفة، فحدثنا عن محمد ابن إسماعيل الصائغ، حدثنا محمد بن بشر، حدثنا أبو حنيفة، حدثنا عبدالله بن دينار، حدثنا ابن عمر - مرفوعا: الوتر في أول الليل مسخطة للشيطان، وأكل السحور مرضاة للرحمن، فرأيته قد وضع على أبى حنيفة أكثر من ثلثمائة حديث ما حدث بها أبو حنيفة قط، فقلت: يا شيخ، اتق الله ولا تكذب.
فقال لى: لست منى في حل، فقمت وتركته.
[ وقال السهمى: سمعت الحسن بن على بن عمر القطان يقول: أباء بن جعفر النجار أبو سعيد كذاب على رسول الله، حدث بنسخة كتبناها عنه، حدث عن شيخ له مجهول أحمد ابن سعيد الثقفى المطوعى، عن سفيان بن عيينة، فيها متون لا تعرف ] (1).
23 - إبراهيم بن أحمد الحرانى الضرير.
وهو إبراهيم بن أبى حميد.
يروى عن عبد العظيم بن حبيب.
قال أبو عروبة: كان يضع الحديث.
24 - إبراهيم بن أحمد الميمذى (2) القاضى.
روى عن أبى خليفة وأبى يعلى.
وعنه يحيى بن عمار الواعظ.
قال الخطيب: كان غير ثقة.
25 - إبراهيم بن أحمد العجلى.
عن يحيى بن أبى طالب وغيره ممن يضع الحديث.
ذكره ابن الجوزى.
26 - إبراهيم بن أحمد / بن مروان.
روى الحاكم عن الدارقطني، قال: ليس بالقوى.
__________
(1) زيادة في ه وحدها.
(2) بفتح الميمين بينهما ياء تحتها نقطتان ساكنة وآخره ذال معجمة (اللباب).
(*)

(1/17)

قلت: يروى عن هدبة وجبارة بن المغلس (1).
مات قبل التسعين ومائتين.
27 - إبراهيم بن أبان.
بصرى.
روى عن أبيه عن عمرو بن عثمان.
ضعفه الدارقطني.
28 - إبراهيم بن إسحاق.
عن طلحة بن كيسان.
قال أبو حاتم: مجهول.
29 - إبراهيم بن إسحاق.
عن الحسن البصري، لا يعرف من هو.
ويجوز أن يكون الاول.
30 - إبراهيم بن إسحاق الواسطي.
عن ثور بن يزيد.
قال ابن حبان: لا يجوز أن يحتج به.
روى عنه أبو يوسف يعقوب بن المغيرة الغسولى.
31 - إبراهيم بن إسحاق الصينى (2).
عن مالك وغيره.
قال الدارقطني: متروك الحديث.
قلت: تفرد عن قيس بن الربيع، عن الاسود بن قيس، عن أبيه، عن عمر،
قال: كان رسول الله صلى الله عليه وسلم إذا فاته شئ من رمضان قضاه في عشر ذى الحجة.
لا يروى عن عمر إلا بهذا الاسناد.
32 - إبراهيم بن إسحاق بن إبراهيم بن عيسى، من ولد حنظلة الغسيل.
روى عن بندار وغيره.
كان يسرق الحديث.
وقد روى عن يحيى بن أكثم، عن مبشر بن إسماعيل، عن معاوية بن صالح، عن أبى الزاهرية، عن جبير بن نفير، عن عوف بن مالك - مرفوعا: من أراد بر والديه فليعط الشعراء.
__________
(1) المغلس، كالمحدث (القاموس).
(2) ه: العينى.
والمثبت في المخطوطة، ولسان الميزان، (3) ه: حنظلة بن الغسيل، وهو خصأ، والمثبت في ل أيضا.
وفي مطبوعتنا من الاستيعاب حنظلة الغسيل وهو حنظلة بن أبى عامر، وحنظلة معروف بغسيل الملائكة، قتل يوم أحد شهيدا وأخبر النبي أن الملائكة غسلته.
(*)

(1/18)

قال ابن حبان: وهذا باطل.
33 - إبراهيم بن إسحاق الضيى الكوفى.
قال الازدي: يتكلمون فيه [ زائغ عن القصد ] (1).
34 - إبراهيم بن إسحاق.
لا أدرى من ذا، والخبر فمنكر.
قال أحمد - في المسند: حدثنا أسود بن عامر، حدثنا إسرائيل، عن إبراهيم بن إسحاق، عن سعيد المقبرى، عن أبى هريرة أن النبي صلى الله عليه وسلم مر بجدار مائل فأسرع، فقيل له في ذلك، فقال: إنى أكره موت الفوات.
[ زائغ عن القصد (2) ].
35 - إبراهيم بن إسماعيل - بن مجمع الانصاري المدنى [ ق ].
عن الزهري، وسالم بن عبدالله.
وعنه وكيع، وأبو نعيم.
ضعفه النسائي.
وقال ابن معين: ليس بشئ.
وقال أبو حاتم: كثير الوهم
ليس بالقوى.
وقال البخاري: كثير الوهم، واستشهد به في صحيحه.
36 - إبراهيم بن إسماعيل بن أبى حبيبة الاشهلى المدنى [ ت، ق ] أبو إسماعيل.
عن داود بن الحصين وغيره.
قال البخاري: عنده مناكير.
وقال النسائي: ضعيف.
وقال أحمد: ثقة.
وقال ابن معين مرة: صالح الحديث.
ومرة قال: ليس بشئ.
وقال الدارقطني: ليس بالقوى.
وقال ابن عدى: يقال صام ستين سنة.
وقال عبد العزيز بن عمر الزهري، عن إبراهيم بن الزهري، عن إبراهيم بن إسماعيل، عن داود بن الحصين، عن عكرمة، عن ابن عباس - أحسبه رفعه: من قال لرجل: يا مخنث، فاجلدوه عشرين.
أبو القاسم بن أبى الزناد، حدثنى إسماعيل بن إبراهيم، عن داود بن الحصين، عن عكرمة، عن ابن عباس: أن رجلا طلق امرأته ثلاثا، فجاءت النبي صلى الله عليه وسلم فقال: لا نفقة لك ولا سكنى.
مات سنة خمس وستين ومائة.
__________
(1) زيادة في ل.
وفي ل: وعندي أنه الذى قبله تصحف الصينى بالضبى (1 - 30).
(2) هذه العبارة في المخطوطة وحدها.
وبدلها في ل، ه: وإنما يعرف هذا بإبراهيم بن الفضل كما سيأتي.
(*)

(1/19)

37 - إبراهيم بن إسماعيل بن بشير.
عن نميم بن الجعد، كوفى قال الازدي: يتكلمون فيه.
وروى أيضا عن جعفر بن عون.
حدث عنه إبراهيم ابن أبى بكر بن أبى شيبة.
قال أبو زرعة: لم يقض لى أن أسمع منه، ثم سمعت من أبى شيبة عنه.
قلت: هو كوفى.
38 - إبراهيم بن إسماعيل المكى.
لا يكاد يعرف.
قال يحيى: ليس بشئ.
39 - إبراهيم بن إسماعيل [ ت ] بن يحيى بن سلمة بن كهيل.
لينه أبو زرعة، وتركه أبو حاتم.
يروى عن أبيه، تأخر.
40 - إبراهيم بن إسماعيل [ ق ] اليشكرى.
شيخ حدث ابن ماجة عن شيخ له عنه.
لا يعرف حاله.
حدث عنه أبو كريب وغيره.
وهذا في عداد الشيوخ.
41 - إبراهيم بن إسماعيل [ د، ق ]، عن أبى هريرة.
قال أبو حاتم: مجهول.
روى عنه حجاج بن عبيد، وعمرو بن دينار.
وقال البخاري: لم يثبت حديثه [ يعنى ] (1) في صلاة النافلة.
42 - إبراهيم بن إسماعيل / بن علية.
عن أبيه.
جهمى هالك.
كان يناظر ويقول بخلق القرآن.
مات سنة ثمان عشرة ومائتين.
43 - إبراهيم بن الاسود، هو إبراهيم بن [ أبى ] (2) عبدالله.
فيه نظر.
سمع ابن أبى نجيح.
44 - إبراهيم بن الاشعث، خادم الفضيل بن عياض.
قال أبو حاتم الرازي: كنا نظن به الخير، فقد جاء بمثل هذا الحديث وذكر حديثا ساقطا، وروى عبدة بن عبدالرحيم المروزى وهو ثقة، حدثنا إبراهيم بن الاشعث
__________
(1) ليس في خ: (2) ساقط من ه.
(*)

(1/20)

حدثنا عيسى غنجار، عن عثمان بن راشد، عن يحيى بن أبى كثير، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: من كثر كلامه كثر سقطه، ومن كثر سقطه كثرت ذنوبه، ومن كثرت ذنوبه فالنار أولى به.
45 - إبراهيم بن أعين [ ق ] الشيباني.
بصرى.
سكن مصر.
عن صالح المرى.
ضعفه أبو حاتم الرازي.
روى عنه أبو همام السكوني، وإبراهيم بن محمد بن
يوسف الفريانى، ويشتبه بإبراهيم بن أعين شيخ لهشام بن عمار، مع أنى أجوز أنه الشيباني.
فأما إبراهيم بن أعين الكوفى شيخ أبى سعيد الاشج فقال ابن أبى حاتم: سمعت الاشج يقول: كان من خيار الناس.
روى عن الثوري.
46 - إبراهيم بن أيوب البرسانى (1) الاصبهاني.
عن الثوري، وعن فائد الاعمش.
قال أبو حاتم: مجهول، قاله عنه ابن الجوزى، وما رأيته أنا في كتاب ابن أبى حاتم، بل فيه أنه روى عنه النضر بن هشام، وعبد الرزاق ابن بكر الاصبهانيان.
47 - إبراهيم بن باب البصري القصار.
عن ثابت البنانى.
واه، لا يكاد يعرف [ إلا بحديث الطير ] (2).
48 - إبراهيم بن بديل بن ورقاء الخزاعى.
مصرى.
عن الزهري.
ضعفه ابن معين، مقل.
49 - إبراهيم بن البراء بن النضر بن أنس بن مالك الانصاري.
عن شعبة والحمادين.
قال ابن عدى: ضعيف جدا.
حدث بالبواطيل.
وقال العقيلى: حدثنا بكر بن سهل، حدثنا إبراهيم بن البراء بن النضر، حدثنا شعبة عن الحكم، فذكر حديثا منكرا.
__________
(1) ه: الفرسانى.
(2) ليس في خ، وهو في ه، ل.
(*)

(1/21)

ثم قال العقيلى: يحدث عن الثقات بالبواطيل.
وممن روى عنه سلم بن عبد الصمد، وساق (1) له ابن عدى ثلاثة أحاديث باطلة.
وقال ابن حبان: إبراهيم بن البراء من ولد النضر بن أنس شيخ كان يدور
بالشام ويحدث عن الثقات بالموضوعات، لا يجوز ذكره إلا على سبيل القدح فيه.
روى عن حماد بن سلمة، عن قتادة، عن سعيد بن المسيب، عن جابر - مرفوعا انكحوا من فتياتكم أصاغر النساء فإنهن أعذب أفواها، وأنتق أرحاما.
أنبأنا ابن ناجية، حدثنا عبد السلام بن عبد الصمد الحرانى، حدثنا إبراهيم [ به ] (2).
ثم قال ابن حبان: هو الذى روى عن الشاذكونى، عن الدراوردى، عن هشام، عن أبيه، عن عائشة - مرفوعا: من ربى صبيا حتى يتشهد وجبت له الجنة.
وهذا باطل.
قلت: أحسب أن إبراهيم بن البراء هذا الراوى عن الشاذكونى آخر صغير.
وقال أبو بكر الخطيب: إبراهيم بن حبان بن البراء بن النضر بن أنس بن مالك روى عنه محمد بن سنان الشيزرى، فنسبه هكذا الخطيب.
وقد روى عنه الحسن بن سعيد الموصلي، فقال: حدثنا إبراهيم بن حبان بن النجار، حدثنا أبى عن أبيه النجار، عن جده أنس، فذكر حديثا، فأظنه دلسه.
وقال أبو الفتح الازدي: إبراهيم بن حيان بن البخترى، كذا سماه أبو الفتح ثم قال: روى عن شعبة وشريك، ساقط.
قلت: وروى إبراهيم بن البراء أيضا عن مالك وطائفة، وكان يكون بالموصل.
قد أرخ بعضهم وفاته في سنة أربع أو سنة خمس وعشرين ومائتين.
50 - إبراهيم بن البراء، عن سليمان الشاذكونى بخبر باطل فيمنن ربى صبيا حتى يقول لا إله إلا الله.
الظاهر أنه آخر غير الاول، والشاذكونى فهالك.
__________
(1) ل: روى.
(2) من ل.
(*)

(1/22)

51 - إبراهيم بن بشر الكسائي، شيخ لبدر بن الهيثم.
لا يعرف.
جاء
في خبر منكر.
52 - إبراهيم بن بشر الازدي.
عن يحيى بن معين، وعنه حسان بن حسان.
لا يدرى من هو، وكذلك شيخه.
قال أبو حاتم: هما مجهولان.
53 - إبراهيم بن بشار [ د، ت ] الرمادي.
صاحب سفيان بن عيينة، من أهل جرجرايا، ليس بالمتقن، وله مناكير.
قال يحيى بن معين: رأيته ينظر في كتاب وابن عيينة يقرأ ولا يغير شيئا، / ليس معه ألواح ولا دواة.
وقال عبدالله بن أحمد بن حنبل: سألت أبى عنه فلم يعجبه.
وقال: كان يكون عند سفيان فيقوم فيجيئون إليه الخراسانية، فيملي عليهم ما لم يقل ابن عيينة.
فقلت له: أما تتقى الله ! أما تراقب الله ! أو كما قال.
وقال ابن عدى: سألت محمد بن أحمد الزريقى بالبصرة، عن إبراهيم بن بشار الرمادي، فقال: كان والله زاهد أهل زمانه.
وقال البخاري: قال لى إبراهيم الرمادي: حدثنا سفيان، عن بريد، عن أبى بردة، عن أبى موسى، عن النبي صلى الله عليه وسلم: كلكم راع ومسئول.
وهذا وهم، كان ابن عيينة يرسله.
قال ابن عدى: إبراهيم لا أعلم أنكر عليه إلا هذا، وباقى حديثه عن ابن عيينة مستقيم.
وهو عندنا من أهل الصدق.
وقال البخاري: يهم في الشئ بعد الشئ، وهو صدوق.
وقال عبدالله بن أحمد [ بن الحنبل ] (1): سمعت أبى يقول: كان سفيان الذى يروى عنه إبراهيم بن بشار ليس بسفيان ببن عيينة، يعنى مما يغرب عنه.
وكان مكثرا عنه.
__________
(1) ليس في خ.
(*)

(1/23)

قال ابن حبان - في الثقات: كان متقنا ظابطا، صحب سفيان مدة، فإنه قال: حدثنا سفيان بمكة وبعبادان وبين السماعين أربعون سنة.
وقال النسائي وغيره: ليس بالقوى.
قلت: وآخر من حدث عنه الفضل بن الحباب الجمحى.
ومات سنة بضع وعشرين ومائتين.
فأما سميه فهو صاحب إبراهيم بن أدهم.
54 - إبراهيم بن بشار الخراساني الزاهد.
صدوق، ما تكلم فيه أحد.
روى عن إبراهيم بن أدهم، وحماد بن زيد.
55 - إبراهيم بن (1) بشير المكى.
عن مالك بن أنس.
قال الدارقطني: ضعيف.
56 - إبراهيم بن بكر الشيباني الاعور.
كوفى.
ويقال واسطى.
كان يكون ببغداد.
يروى عن جعفر بن الزبير، وشعبة، وابن أبى رواد.
وعنه محمد بن الحسين البرجلانى (2)، ويحيى بن أبى طالب.
روى مهنا بن يحيى، عن أحمد بن حنبل، قال: قد رأيته، وأحاديثه موضوعة.
وقال الدارقطني: متروك.
قال ابن عدى: يسرق الحديث.
وقال الازدي: تركوه.
وقال ابن الجوزى، وإبراهيم بن بكر: ستة لا نعلم فيهم ضعفا سوى هذا.
قلت: لو سماهم لافادنا، فما ذكر ابن أبى حاتم منهم أحدا.
57 - إبراهيم بن أبى بكر بن المنكدر.
عن عمه.
قال الدارقطني: ضعيف.
قلت: روى عنه الحميدى، وإبراهيم بن موسى، وجماعة.
وذكره ابن أبى حاتم فما تعرض له.
__________
(1) في ل، ه: إبراهيم بن أدهم بن بشير.
والمثبت في المخطوطة، وهو المناسب للترتيب.
(2) هذا الضبط من اللباب ومعجم ياقوت، وفي المخطوطة فتحت الباء والجيم.
(*)

(1/24)

58 - إبراهيم بن بيطار الخوارزمي القاضى.
عن عاصم الاحول.
قال: سألت أنسا أيستاك الصائم برطب السواك ؟ قال: نعم.
قلت: في أول النهار وآخره ؟ قال: نعم.
قلت: عمن ؟ قال: عن رسول الله صلى الله عليه وسلم.
رواه عنه الفضل بن موسى، وإبراهيم بن يوسف البلخى.
وهذا لا أصل له من حديث رسول الله صلى الله عليه وسلم.
وقد أورده البيهقى في السنن، وقال: ويقال له إبراهيم بن عبدالرحمن، ثم ضعف روايته.
59 - إبراهيم بن ثابت القصار.
عن ثابت، عن أنس بحديث الطير.
رواه عنه عبدالرحمن بن دبيس، وعبد الله بن عمر بن أبان مشكدانه.
ماذا بعمدة، ولا أعرف حاله جيدا (1).
60 - إبراهيم بن جريج الرهاوى.
عن زيد بن أبى أنيسة، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: المعدة حوض البدن، والعروق إليها واردة.
رواه عنه يحيى البابلتى (2).
وهذا منكر، وإبراهيم ليس بعمدة.
61 إبراهيم بن جرير [ د، س ] بن عبد الله البجلى.
عن أبيه، صدوق.
وقال يحيى بن معين: لم يسمع من أبيه.
قلت: فضعف حديثه جاء من جهة الانقطاع لا من قبل الحفظ.
62 إبراهيم بن الجعد.
عن أنس بن مالك.
قال أبو حاتم: ضعيف، روى عنه خالد الطحان.
63 إبراهيم بن حيان (3) مر.
64 إبراهيم بن حجر.
عن محمد بن أبى كريمة.
مجهول، قاله
أبو حاتم الرازي.
__________
(1) في ل: وقد تقدم إبراهيم بن باب القصار عن ثابت، فهو هذا، كأن اسم أبيه تصحف (1 - 42).
(2) بسكون الباء الثانية وضم اللام وكسر التاء المنقوطة بنقطتين من فوقها مع التشديد (اللباب).
(3) كتب فوق هذه الكلمة بالمخطوطة " معا " ومعنى ذلك أنها حبان، وحبان أي بالباء وكسر الحاء، وبالياء وفتح الحاء.
(*)

(1/25)

يروى معاوية بن صالح، عن زيد بن بكر، عنه.
65 - إبراهيم بن الحجاج.
عن عبد الرزاق، وعنه محمود بن غيلان.
نكرة لا يعرف.
والخبر الذى رواه باطل، وما هو بالشامى ولا بالنيلى، ذانك صدوقان.
قال أبو الشيخ: حدثنا عبدالرحمن بن سلم الرازي، حدثنا محمود بن غيلان، حدثنا أحمد بن صالح المصرى، عن إبراهيم بن الحجاج، عن عبد الرزاق، عن معمر، عن ابن أبى نجيح /، عن مجاهد، عن ابن عباس، قال: لما زوج النبي صلى الله عليه وسلم فاطمة من على قالت فاطمة: يا رسول الله، زوجتني من رجل فقير ليس له شئ.
فقال: أما ترضين أن الله اختار من أهل الارض رجلين: أباك وزوجك ! تابعه عبد السلام بن صالح أحد الهلكى عن عبد الرزاق.
66 - إبراهيم بن حرب العسقلاني.
قال العقيلى: حدث بمناكير، منها حدثنا خير بن عرفة، حدثنا إبراهيم بن حرب ختن آدم، حدثنا حفص بن ميسرة، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: ليبعثن الله أقواما يوم القيامة تتلألأ وجوههم، يمرون بالناس كمر الريح، يدخلون الجنة بغير حساب، الذين ماتوا في الرباط.
67 - إبراهيم بن أبى حرة.
عن مجاهد.
ضعفه الساجى، ولكن وثقه ابن معين، وأحمد، وأبو حاتم وزاد لا بأس به.
رأى ابن عمر.
يروى عنه معمر، وابن عيينة، وهو جزرى، سكن مكة.
68 - إبراهيم بن حسان.
عن أبى جعفر الباقر، وعنه وكيع.
مجهول.
69 - إبراهيم بن الحسن.
عن عبدالله بن عيسى.
قال ابن المدينى: مجهول كشيخه.
70 - إبراهيم بن حسن بن عثمان الزهري.
عن عائشة بنت سعد.
لا يدرى من هو

(1/26)

71 - إبراهيم بن حفص بن جندب.
عن أبيه، وعنه حماد بن زيد.
مجهول.
72 - إبراهيم بن الحكم [ فق ] بن أبان، تركوه وقل من مشاه.
روى عن أبيه مرسلات فوصلها.
قال ابن معين: ليس بشئ.
وقال أحمد: في سبيل الله دراهم أنفقناها إلى عدن إلى إبراهيم بن الحكم.
وقال النسائي: متروك الحديث.
وقال عبدالله بن أحمد بن حنبل: سألت أبى عنه، فقال: وقت ما رأيناه لم يكن به بأس.
وقال البخاري: سكتوا عنه.
إسحاق بن الضيف، حدثنا إبراهيم، حدثنا أبى، عن عكرمة، عن ابن عباس: أن النبي صلى الله عليه وسلم كان يصلى في الموضع الذى يجامع فيه.
سلمة بن شبيب، حدثنا إبراهيم، حدثنى أبى، عن عكرمة، عن أنس - مرفوعا: من مرض ثلاثة أيام خرج من ذنوبه كيوم ولدته أمه.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
73 - إبراهيم بن الحكم بن ظهير الكوفى.
شيعي جلد.
له عن شريك.
قال أبو حاتم: كذاب.
روى في مثالب معاوية فمزقنا ما كتبنا عنه.
وقال الدارقطني: ضعيف.
قلت: قد اختلف الناس في الاحتجاج برواية الرافضة على ثلاثة أقوال: أحدها - المنع مطلقا.
الثاني - الترخص مطلقا إلا فيمن يكذب ويضع.
الثالث - التفصيل، فتقبل رواية الرافضى الصدوق العارف بما يحدث، وترد رواية الرافضى الداعية ولو كان صدوقا.
قال أشهب: سئل مالك عن الرافضة.
فقال: لا تكلمهم ولا تروعنهم، فإنهم يكذبون.

(1/27)

وقال حرملة: سمعت الشافعي يقول: لم أر أشهد بالزور من الرافضة.
وقال مؤمل بن إهاب: سمعت يزيد بن هارون يقول: يكتب عن كل صاحب بدعة إذا لم يكن داعية إلا الرافضة فإنهم يكذبون.
وقال محمد بن سعيد بن الاصبهاني: سمعت شريكا يقول: احمل العلم عن كل من لقيت إلا الرافضة يضعون الحديث ويتخذونه دينا.
74 - إبراهيم بن حماد الزهري الضرير.
عن مالك.
ضعفه الدارقطني، وأظنه الذى تفرد عن عمران بن محمد بن سعيد بذاك الحديث الذى في ترجمة عمران.
75 - إبراهيم بن حميد (1) الدينورى.
عن ذى النون المصرى، عن مالك، بخبر باطل متنه: لم يجز الصراط أحد إلا من كانت معه براءة بولاية على بن أبى طالب.
وعنه عثمان بن جعفر.
76 - إبراهيم بن أبى حنيفة.
عن يزيد الرقاشى.
قال الازدي: متروك.
ومن مناكيره عن يزيد عن أنس - مرفوعا: كل مسكر حرام، وإن كان ماء قراحا.
77 - إبراهيم بن حيان بن حكيم بن علقمة بن سعد بن معاذ الاوسي المدنى.
يروى عن الحمادين.
قال ابن عدى: أحاديثه موضوعة، وروى له ابن عدى حديثين من طريق عبدالمؤمن بن أحمد السقطى، ويحيى بن محمد بن حريش (2) العسكري عنه، وضبط أباه حيان بياء آخر الخروف.
ومما روى، عنه، عن شعبة / عن الحكم، عن عكرمة، عن ابن عباس: أن
__________
(1) هذه الترجمة في ه وحدها.
(2) حريش - بفتح الحاء المهملة، وكسر الراء (المشتبة).
وفي نسخة جرش (هامش ه).
(*)

(1/28)

رجلا دعا على بناته بالموت، فقال النبي صلى الله عليه وسلم: لا تدع، فإن البركة في البنات.
فأما إبراهيم بن حبان - بالكسر وبموحدة - فمر في إبراهيم بن البراء.
78 - إبراهيم بن حيان بن البخترى.
ذكره هكذا الازدي.
وقد تقدم في إبراهيم بن البراء (1).
79 - إبراهيم بن أبى حية اليسع بن الاشعث، أبو إسماعيل المكى.
قال البخاري: منكر الحديث.
وقال النسائي: ضعيف.
وقال الدارقطني: متروك.
أحمد بن عيسى المصرى، أنبأنا إبراهيم بن اليسع التميمي، عن هشام، عن أبيه عن عائشة - مرفوعا: أمرنى ربى بنفى الطنبور والمزمار.
وروى إبراهيم بن حماد، عنه، عن هشام، عن أبيه، عن عائشة: استأذنت
النبي صلى الله عليه وسلم أن أبنى كنيفا بمنى فلم يأذن لى.
قتيبة عنه بالسند: إن الله أخر حد المماليك وأهل الذمة إلى يوم القيامة.
نعيم بن حماد، أنبأنا إبراهيم بن أبى حية، عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: لا يزال هذا الدين واصبا ما بقى في قريش عشرون رجلا.
80 - إبراهيم (2) بن خالد [ صح، د، ق ] أبو ثور الكلبى.
أحد الفقهاء الاعلام.
وثقه النسائي والناس.
وأما أبو حاتم فتعنت، وقال: يتكلم بالرأى فيخطئ ويصيب، ليس محله محل المسمعين (3) في الحديث.
فهذا غلو من أبى حاتم، سامحه الله.
وقد سمع أبو ثور من سفيان بن عيينة، وتفقه بالشافعي وغيره.
__________
(1) في ل: وقد تقدم فيه أن الخطيب ترجمه فقال: إبراهيم بن حيان بن البراء، زاد في نسبة حيان (1 - 52).
وهذه الترجمة في المخطوطة، وفي ل.
(2) قبل هذا الاسم في المخطوطة كلمة صح، وهى دلالة كما تقدم على الثقة به.
(3) في هامش المخطوطة: في نسخة المتسعين.
وهو المثبت في التهذيب.
(*)

(1/29)

وقد روى عن أحمد بن حنبل، قال: هو عندي في مسلاخ سفيان (1).
قلت: مات سنة أربعين ومائتين ببغداد، وقد شاخ.
81 - إبراهيم بن: خثيم (2) بن عراك بن مالك الغفاري.
قال أبو إسحاق الجوزجانى: كان غير مقنع، اختلط بأخرة.
وقال النسائي: متروك.
وروى شريح بن يونس، حدثنا إبراهيم بن خثيم، عن أبيه، عن جده، عن أبى هريرة - [ مرفوعا ] (3): أن النبي صلى الله عليه وسلم قال: مهلا عن الله مهلا، فلولا شباب خشع، وشيوخ ركع، وأطفال رضع، وبهائم رتع لصب عليكم العذاب
صبا.
رواه أبو يعلى في مسنده عن شريح.
82 - إبراهيم بن الخضر الدمشقي.
عن الحسن بن عبدالله (4) الكندى.
ضعيف.
83 - إبراهيم (5) بن خلف بن منصور الغساني السنهوري (6).
عن الخشواعى وابن سكينة.
دجال في المغرب، اتهمه أبو الحسن بن القطان بالمجازفة والكذب.
84 - إبراهيم بن أبى دليلة (7).
عن على الازدي، عن ابن عمر، لا يعرف، ولم يصح خبره.
85 - إبراهيم بن راشد الآدمى.
شيخ لمحمد بن مخلد.
وثقه الخطيب، واتهمه ابن عدى 86 إبراهيم بن رجاء.
عن مالك.
لا يعرف، والخبر كذب.
87 إبراهيم بن رستم.
عن حماد بن سلمة.
قال ابن عدى: منكر الحديث.
وقال أبو حاتم: كان يرى الارجاء، ليس بذاك،
__________
(1) في التهذيب: في مسلاخ الثوري.
وفي ه: سفيان الثوري.
(2) خثيم - بمثلثة مصغرا (المشتبة).
(3) زيادة في ه وحدها.
(4) في ل: بن عبيد الله.
(5) هذه الترجمة ساقطة من المخطوطة.
وهى مثبتة في ه، ل.
(6) في ل: أصله من سنهور قرية من بلاد مصر بالمحلة.
وكانت وفاته في حدود العشرين وستمائة (1 - 54).
(7) في ل: قال أبو أحمد العسكري: دليله - بفتح الدال.
(*)

(1/30)

محله الصدق.
وروى عثمان الدارمي عن ابن معين: ثقة.
قلت: وله عن الليث بن سعد، ويعقوب القمى (1).
وعنه الحسين بن الحسن المروزى بلدية، ومحمد بن عبدالرحمن السعدى، وهو خراساني، مروزى جليل.
88 - إبراهيم بن الزبرقان.
عن مجالد.
وثقه ابن معين.
وقال أبو حاتم: لا يحتج به.
روى عنه أبو نعيم.
89 - إبراهيم بن زرعة.
عن عمرو بن واقد.
عن عمرو بن واقد.
لايعرف (2).
كأنه دمشقي.
روى عنه محمد بن وهب بن عطية (3).
90 - إبراهيم بن زكريا، أبو إسحاق العجلى البصري الضرير المعلم.
عن همام ابن يحيى، وخالد بن عبدالله وغيرهما.
وهو العبدسى، وهو الواسطي (4).
وعبدسى: من قرى واسط.
قال أبو حاتم: حديثه منكر.
وقال ابن عدى: حدث بالبواطيل.
وعنه محمد بن سنجر الجرجاني الحافظ، ومحمد بن إسماعيل الصائغ، وطائفة.
ومن بلاياه، عن همام، عن قتادة، عن قدامة بن ضمرة، عن الاصبغ بن نباته، عن على - مرفوعا: اللهم اغفر لمتسرولات أمتى.
وقد ذكر ابن حبان إبراهيم بن زكريا فقال: يروى عن مالك، وأبى بكر ابن عياش.
وعنه إبراهيم بن راشد، ومحمد بن عبيدالله القرشى.
وقال: يأتي عن مالك بأحاديث موضوعة.
وقال في نسبته أبو أحمد بن عدى العبدستائى (5).
قلت: وأقدم شيخ له شعبة.
__________
(1) بضم القاف وتشديد الميم (اللباب).
(2) ل: لا يكاد يعرف.
(3) أمام هذه الترجمة في المخطوطة: " حاشيه " فيها قال ابن أبى حاتم: إبراهيم بن زرعة ابن إبراهيم الثوري روى عن عمرو بن واقد، وروى عنه محمد بن وهب بن عطية الدمشقي.
سئل أبى عنه فقال: شيخ.
وقال البخاري: كان من مسلمة أهل الكتاب.
بعد في الشاميين (ورقة 13).
(4) الضبط في المخطوطة.
وفي ل: عبدس.
وفي ه: من قرى واسطة.
(5) ل: العبد ياتى.
(*)

(1/31)

محمد بن مصفى، حدثنا محمد بن عبيد (1) القرشى حدثنا إبراهيم بن زكريا، عن
مالك، عن عبدالله بن دينار، عن ابن عمر: أن جعفرا أهدى إلى النبي صلى الله عليه وسلم سفرجلا / فأعطى معاوية ثلاثا وقال: القنى بهن في الجنة (2).
91 - إبراهيم بن زياد القرشى.
عن خصيف.
وعنه محمد بن بكار بن الريان.
قال البخاري: لا يصح إسناده.
قلت: ولا يعرف من ذا.
92 - إبراهيم بن زياد العجلى.
عن هشام بن عروة، وعن أبى بكر ابن عياش.
قال الازدي: متروك الحديث.
ومن مناكيره قال: حدثنا أبو بكر بن عياش عن عاصم، عن زر، عن عبدالله (3)، عن النبي صلى الله عليه وسلم قال: من مشى منكم إلى طمع فليمش رويدا.
93 - إبراهيم بن زياد.
عن أبى عامر، عن ابن (1) عياش.
لم يصح خبره.
مجهول.
94 - إبراهيم بن زيد الاسلمي التفليسى.
له عن مالك خبر باطل، ووهاه ابن حبان.
وقال محمد بن يزيد محمش: حدثنا إبراهيم بن زيد، حدثنا مالك، عن أبى الزناد، عن الاعرج، عن أبى هريرة: كنا عند رسول الله صلى الله عليه وسلم إذ دخل غلام فدعا بهذه الدعوات، فقال النبي صلى الله عليه وسلم: ما دعا بهن أحد إلا استجيب له: اللهم إنى أستغفرك، وأسألك التوبة من مظالم كثيرة لعبادك قبلى..وذكر الحديث.
__________
(1) ل: عبيد الله.
(2) في ل: وقد فرق غير واحد بين إبراهيم بن زكريا العجلى البصري وبين إبراهيم بن زكريا الواسطي العبدسى، وهو الصواب (1 - 59).
(3) ه: عن عائشة.
وأشار في ل إلى أن في نسخة: عائشة.
(4) ل: عن ابن أبى عياش.
(*)

(1/32)

وله حديث آخر، لكن السند إليه مظلم.
95 - إبراهيم بن سالم النيسابوري روى عنه أحمد بن حفص بن عبدالله.
قال ابن عدى: له مناكير، فمن ذلك: إبراهيم، عن عبدالله بن عمران، عن عاصم بن سليمان، عن أبى عثمان، عن سلمان مرفوعا: إن آدم أهبط بالهند، ومعه السندان والمطرقة والكلبتين، وأهبطت حواء بجدة.
وقال ابن عدى: أنبأنا الحسين بن الحسن الفارسى ببخارى، حدثنا أحمد بن حفص بن عبدالله، حدثنا أبو خالد إبراهيم بن سالم، حدثنا عبدالله بن عمران مصرى، عن أبى عمران (1) الجونى، عن أنس، قال: وقت رسول الله صلى الله عليه وسلم أن يحلق الرجل عانته كل أربعين يوما، وأن ينتف إبطيه كلما طلع، ولا يدع شاربيه يطولان، وأن يقلم أظفاره من الجمعة إلى الجمعة، وأن يتعاهد البراجم إذا توضأ، وذكر الحديث.
وهو منكر.
وسئل أبو حاتم عن عبدالله بن عمران، فقال: شيخ.
96 - إبراهيم بن سريع.
لا يعرف من هو ذا.
قال البخاري: سأل القاسم (2) أبا بكر بن حزم.
روى الواقدي عن عبدالرحمن ابن أبى الموالى عنه.
قال أبو حاتم: مجهول.
97 - إبراهيم (3) بن سعد [ صح، ع ] بن إبراهيم بن عبدالرحمن بن عوف، أبو إسحاق الزهري المدنى، أحد الاعلام الثقات.
عبدالله بن أحمد: سمعت أبى يقول: ذكر عند يحيى بن سعيد عقيل وإبراهيم
__________
(1) اسمه عبدالملك بن حبيب (اللباب).
(2) هكذا في الاصول كلها.
وفي ل: سأل القاسم وأبا بكر (3) قبل هذه الترجمة في الاصل " صح ".
وحرف " ع " إشارة إلى أن الستة اجتمعوا على إخراج رجل، كما سبقت الاشارة إلى ذلك في المقدمة.
(*)

(1/33)

ابن سعد، فجعل كأنه يضعفهما، يقول: عقيل وإبراهيم ! ثم قال أبى: إيش ينفع هذا ! هؤلاء ثقات لم يحضرهما (1) يحيى.
وقال أبو داود: سمعت أحمد يسأل عن حديث إبراهيم بن سعد، عن أبيه، عن أنس - مرفوعا: الائمة من قريش.
فقال: ليس هذا في كتب إبراهيم بن سعد، لا ينبغى أن يكون له أصلا رواه غير واحد عن إبراهيم.
وقال البخاري: حدثنا عبدان، حدثنا إبراهيم بن سعد، عن عبيدة بن أبى رائطة، عن عبدالرحمن بن زياد، عن عبدالله بن مغفل (2)، قال: حدثنا يحيى بن قزعة، وتابعه إبراهيم بن مهدى، قالا: حدثنا إبراهيم بن سعد، حدثنا عبيدة، عن عبدالله ابن عبدالرحمن، عن عبدالله بن مغفل - مرفوعا - قال: من أحب أصحابي فبحبي أحبهم.
قال البخاري: وهو إسناد لا يعرف.
وقال ابن معين: إبراهيم بن سعد ثقة حجة، وساق له ابن عدى عدة غرائب عن الزهري مما خولف في إسنادها، يبدل تابعيا بآخر.
وروى الليث عن ابن الهاد، عن إبراهيم بن سعد نحو عشرة أحاديث.
وروى الليث، عن إبراهيم نفسه، عن الزهري حديث الرؤية الطويل.
وروى ابن وهب قال لى يحيى بن أيوب: حدثنى إبراهيم بن سعد، عن كثير مولى بنى مخزوم، عن عطاء، عن ابن عباس أن النبي صلى الله عليه وسلم قسم لمائتي فرس يوم حنين (3) سهمين سهمين.
قلت: إبراهيم بن سعد ثقة بلاثنيا، قد روى عنه شعبة مع تقدمه وجلالته، وكان إبراهيم يجيد (4) الغناء، وعاش خمسا وسبعين سنة، وولى قضاء المدينة.
__________
(1) التهذيب، ه: لم يخبرهما.
(2) ه: معقل.
(3) ه: في نسخة خيبر.
(4) ل، ه يجيز.
(*)

(1/34)

قال إبراهيم بن حمزة: كان عند إبراهيم بن سعد، عن ابن إسحاق نحو من سبعة عشر ألف حديث في الاحكام سوى المغازى.
قلت: توفى سنة ثلاث وثمانين ومائة، وسمع من الزهري / ثم أكثر عن صالح عنه.
98 - إبراهيم بن سعيد (1) المدنى [ د ]، عن نافع، منكر الحديث، غير معروف.
وله أيضا عن أبى عبدالحميد.
قلت: وله حدى [ واحد ] (2) في الاحرام، أخرجه أبو داود، وسكت عنه، فهو مقارب الحال.
99 - إبراهيم (3) بن سعيد الجوهرى الحافظ [ صح، م، عو ]، أبو إسحاق البغدادي، أحد الاعلام، سمع ابن عيينة وأبا معاوية.
وعنه الستة سوى البخاري، أبو حاتم، وابن صاعد، وخلق.
قال الخطيب: كان ثقة ثبتا مكثرا، صنف المسند [ ورابط بعين زربة (4) إلى أن مات ].
وقال أبو العباس البراثى: قال أحمد بن حنبل: هو كثير الكتاب اكتبوا عنه.
وقال النسائي: ثقة، وروى أيضا عن زكريا السجزى عنه في كتاب الخصائص.
قال محمد بن عبدالرحمن الدغولى: حدثنا عبدالله بن جعفر بن خاقان السلمى، سألت إبراهيم بن سعيد عن حديث من مسند أبى بكر الصديق، فقال لجاريته: أخرجي لى الجزء الثالث والعشرين من مسند أبى بكر.
فقلت: لا يصح لابي بكر عشرون حديثا، من أين ثلاثة وعشرون جزءا ! فقال: كل حديث لم يكن عندي من مائة وجه فأنا فيه يتيم.
__________
(1) في هامش ه: في نسخة سعد.
(2) زيادة في ه، ل.
(3) قبل هذه الترجمة كلمة " صح ".
وقد سبق تفسير هذه الاشارة في الهوامش السابقة وفي المقدمة.
وقد وضعناها مع الاشارات بين القوسين.
(4) عين زربة: ثغر قرب المصيصة (القاموس).
(5) ليس في ه.
(*)

(1/35)

كان والد إبراهيم من ذوى الاموال، قال جعفر الفربابى: سمعت إبراهيم الهروي يقول: حج سعيد الجوهرى، فحمل معه أربعمائة رجل سوى حشمه، وكان فيهم إسماعيل ابن عياش وهشيم وكنت أنا معهم.
أبو نعيم بن عدى، حدثنا عبدالرحمن بن يوسف: سمعت حجاج بن الشاعر يقول: رأيت إبراهيم بن سعيد الجوهرى عند أبى نعيم يقرأ وهو نائم، وكان حجاج يقع فيه.
قلت: لا عبرة بهذا، وإبراهيم حجة بلا ريب، أرخ وفاته ابن قانع في سنة سبع واربعين.
وقيل سنة تسع.
وقيل سنة أربع وأربعين.
والاول الاولى.
وأخطأ من قال سنة ثلاث وخمسين ومائتين.
100 - إبراهيم بن سلم.
عن يحيى القطان.
قال ابن عدى: منكر الحديث، لا يعرف.
101 - إبراهيم بن سلام.
عن حماد بن أبى سليمان.
ضعفه الازدي، وهو مقل، بل لا يعرف إلا بما رواه البزار.
حدثنا محمد بن معمر، حدثنا أبو عاصم، عن إبراهيم بن سلام، عن حماد بن أبى سليمان، عن إبراهيم النخعي عن أنس - مرفوعا: طلب العلم فريضة على كل مسلم.
قال البزار: لا نعرف عنه راويا سوى أبى عاصم.
102 - إبراهيم بن سلام.
عن الدراوردى.
وعنه ابن صاعد.
قال أبو أحمد الحاكم: ربما روى مالا أصل له.
103 - إبراهيم بن سليمان (1) الحذاء.
عن نهشل، متروك، قاله الدارقطني.
104 - إبراهيم بن سليمان [ ق ]، أبو إسماعيل المؤدب، وهو مشهور بكنيته.
ضعفه يحيى بن معين مرة.
وقال أخرى: ليس بذاك.
وقال: هو وأحمد ليس به بأس.
روى عن عاصم بن بهدلة ونحوه، ووثقه الدارقطني.
__________
(1) ل: سلمان.
(*)

(1/36)

105 - إبراهيم بن سليمان البلخى الزيات.
عن سفيان الثوري.
قال ابن عدى: ليس بالقوى.
106 - إبراهيم بن سليمان المقدسي.
لا يصح حديثه، قاله الازدي.
107 - إبراهيم بن سليمان، أراه وضع هذا القول: حدثنا خلاد بن يحيى، عن قيس بن الربيع، عن أبى حصين، عن يحيى بن وثاب، عن ابن عمر، قال: كان على الحسن والحسين تعويذتان فيهما من زغب جناح جبرائيل عليه السلام.
رواه ابن الاعرابي في معجمه عن هذا.
108 - إبراهيم بن سويد [ م، عو ] الصيرفى الكوفى.
عن علقمة، وعبد الرحمن بن يزيد.
وعنه زبيد اليامى، وسلمة بن كهيل.
قال ابن معين: مشهور.
ووثقه غيره.
وضعفه أبو عبد الرحمن النسائي.
109 - فأما إبراهيم بن سويد [ خ، د ] المدنى، عن عمرو بن أبى عمرو وابن عقيل والطبقة فموثق.
110 - إبراهيم بن شعيب المدنى.
روى عنه ابن وهب.
قال ابن معين: ليس بشئ.
111 - إبراهيم بن شكر العثماني / مصرى متأخر، له عن على بن محمد الحنائى (1)، كذبه الكتاني.
112 - إبراهيم بن صالح بن درهم الباهلى، عن أبيه.
ضعفه الدارقطني، له في الشهداء، قال البخاري: لا يتابع عليه.
113 - إبراهيم بن أبى صالح.
قال أبو الحسين: مسلم جهمى، لا يكتب حديثه.
114 - إبراهيم بن صبيح الطلحى.
عن ابن جريج، ليس بثقة.
أتى بخبر باطل، فهو آفته في كتاب السابق (2).
__________
(1) الحنائى - نسبة إلى بيع الجناء (المشتبه) (2) في ل: في كتاب السابق واللاحق.
(*)

(1/37)

115 - إبراهيم بن صرمة الانصاري، عن يحيى بن سعيد الانصاري.
ضعفه الدارقطني وغيره، وقال ابن عدى: عامة حديثه منكر المتن والسند.
قلت: يروى عنه أحمد بن حاتم الطويل وجماعة.
قال أبو حاتم: شيخ.
وقال ابن معين: كذاب خبيث.
116 - إبراهيم (1) بن طهمان (2) [ صح، ع ].
ثقة من علماء خراسان، أقدم من ابن المبارك.
ضعفه محمد بن عبدالله بن عمار الموصلي وحده، فقال: ضعيف مضطرب الحديث.
وقال الدارقطني: ثقة، إنما تكلموا فيه للارجاء، وقال أبو إسحاق الجوزجانى: فاضل رمى بالارجاء.
قلت: فلا عبرة بقول مضعفه.
وكذلك أشار إلى تليينه السليمانى، فقال: أنكروا عليه حديثه عن أبى الزبير، عن جابر في رفع اليدين، وحديثه عن شعبة، عن قتادة، عن أنس: رفعت لى سدرة المنتهى، فإذا أربعة أنهار.
قلت: لانكارة في ذلك.
قال أحمد بن حنبل: هو صحيح الحديث مقارب، يرى الارجاء، وكان شديدا
على الجهمية.
وقال سعد (3) بن أبى مريم: أنبأنا ابن معين، قال: ليس به بأس، يكتب حديثه، وروى عباس عن ابن معين ثقة.
117 - إبراهيم بن عبدالله بن أبى الاسود الكتاني.
ويقال إبراهيم بن الاسود.
قال البخاري: فيه نظر.
وقال الازدي: ضعيف لا يحتج به.
__________
(1) قبل هذه الترجمة كلمة " صح " في المخطوطة.
(2) طهمان - بمفتوحة، وسكون هاء ونون.
(3) في ه: أحمد بن سعيد بن أبى مريم..(*)

(1/38)

118 - إبراهيم (1) بن العباس، ويقال ابن أبى العباس السامري (2)، عن أبى معشر السندي وشريك.
وعنه الدوري والصاغانى وعدة.
قال أحمد: صالح الحديث.
وقال مرة: لا بأس به.
وقال الدارقطني غيره: ثقة.
وقال محمد بن سعد: إبراهيم بن العباس اختلط في آخر عمره فحجبه أهله حتى مات.
قلت: فما ضره الاختلاط.
وعامة من يموت يختلط قبل موته، وإنما المضعف للشيخ أن يروى شيئا زمن اختلاطه.
119 - إبراهيم بن عبدالله بن الزبير الجمحى.
عن نافع.
قال الازدي: منسوب إلى الكذب.
120 - إبراهيم بن عبدالله بن العلاء بن الزبير (3)، عن أبيه، وسعيد بن عبد العزيز.
قد روى عنه أئمة.
قال النسائي: ليس بثقة.
121 - إبراهيم (4) بن عبدالله [ صح، ت، ق ] الهروي الحافظ شيخ الترمذي.
[ عنده عن هشيم وبابته.
قال أبو داود: ضعيف.
قال غير واحد: صدوق.
وقال
إبراهيم الحربى: متقن تقى.
وقال الدارقطني: ثقة ثبت حافظ ] (5).
قال النسائي: ليس بالقوى.
__________
(1) هذه الترجمة مثبتة في المخطوطة، وليست في ه.
وفي تهذيب التهذيب إشارة إلى ما هنا عن الذهبي.
(2) في التقريب: السامري - بفتح الميم وتشديد الراء.
وفي تهذيب التهذيب: قال الذهبي: السامري - بفتح الميم والتخفيف الراء، قاله ابن ماكولا، وكتب في حاشية التهذيب أنها نسبة إلى محلة ببغداد يقال لها السامرية، وهى في أصل المزى بكسر الميم بضبط القلم.
(3) في ه: المعلى بن زهير.
وفي المخطوطة: بن زبر.
والمثبت في تهذيب التهذيب، وأشار فيه إلى رواية المخطوطة.
(4) قبل هذه الترجمة كلمة صح.
(5) من المخطوطة وحدها.
(*)

(1/39)

122 - إبراهيم بن عبدالله بن قريم (1) [ ت ] عن مالك حكاية.
لا أعرفه.
روى الترمذي عن رجل عنه.
123 - إبراهيم بن عبدالله.
عن عبدالله بن قيس، وإبراهيم بن عبدالله ابن سبرة (2) الاسدي، عن أبيه مجهولان.
124 - إبراهيم بن عبدالله بن خالد.
[ عن عبدالله بن قيس، وإبراهيم ] (3) المصيصى، عن (4) وكيع.
أحد المتروكين.
ابن حبان: إبراهيم بن عبدالله بن خالد يسرق الحديث، ويروى عن الثقات ما ليس من حديثهم.
وهو الذى يروى عن وكيع، عن سفيان، عن عمرو بن دينار، عن ابن عباس - مرفوعا: إذا كان يوم القيامة يكون أبو بكر على أحد أركان الحوض، وعمر على الركن الثاني، وعثمان على الركن الثالث، وعلى على الرابع، فمن أبغض واحدا منهم لم يسقه الآخرون /.
وقد روى عن حجاج، عن ابن جريج، عن عمرو بن دينار، عن ابن عباس - مرفوعا: إذا كان يوم القيامة نادى مناد تحت العرش: هاتوا أصحاب محمد، فيؤتى
بأبى بكر وعمر وعثمان وعلى، فيقال لابي بكر: قف على باب الجنة فأدخل فيها من شئب ورد من شئت.
ويقال لعمر: قف عند الميزان فثقل من شئت برحمة الله، وخفف من شئت.
ويعطى عثمان غصن شجرة من الشجر التى غرسها الله بيده، فيقال: ذد بهذا [ عن الحوض (5) ] من شئت.
ويعطى على حلتين فيقال له: خذهما، فإنى ادخرتهما لك يوم أنشأت خلق السموات والارض.
أخبرناه الحسين بن عبدالله القطان، حدثنا عبيد بن الهيثم (6) الحلبي، حدثنا إبراهيم فذكره.
وقد روى عن حجاج، عن ابن جريچ، عن نافع، عن ابن عمر مرفوعا: من
__________
(1) بالقاف والراء مصغرا.
(2) في نسخة: سمرة.
(3) زيادة في ه، ل.
(4) ل: وعن.
(5) زيادة في ه، ل.
وفيهما رد.
(6) في ل: عبيد بن هشام عن هشام.
ثم قال: وقع في الميزان في نسخ معتمدة الهيثم، وهو خطأ (1 - 71).
(*)

(1/40)

شرب مسكرا نجس ونجست صلاته أربعين صباحا، فإن مات فيهن مات كافرا، وذكر الحديث، أنبأناه على بن موسى البزيعى ببغداد، حدثنا إبراهيم بن عبدالله بن خالد ببغداد، حدثنا الحجاج.
قلت: هذا رجل كذاب، قال الحاكم: أحاديثه موضوعة.
125 - إبراهيم بن عبدالله بن الحارث بن حاطب بن الحارث بن معمر الجمحى [ ت ].
وكان الحارث بن معمر من مهاجرة الحبشة، فولد له بالحبشة حاطب وإبراهيم، هذا مدنى مقل، ما علمت فيه جرحا.
وروى عنه أبو النضر والقعنبى.
ومن غرائبه حديثه عن عبدالله بن دينار، عن ابن عمر - مرفوعا: لا تكثروا الكلام بغير ذكر الله، فإن كثرة الكلام بغير ذكر الله تقسى القلب.
قال الترمذي: حسن غريب.
126 - إبراهيم بن عبدالله بن محمد بن أيوب المخرمى.
روى عن القواريرى، وسعيد الجهمى (1) وطبقتهما.
وقال فيه الاسماعيلي: صدوق، لكن قال الدارقطني: ليس بثقة.
حدث عن ثقات بأحاديث باطلة.
قلت: آخر من تأخر من أصحاب هذا أبو حفص بن الزيات، وساق الخطيب بطريقين عن المخرمى: حدثنا القواريرى، حدثنا جعفر بن سليمان، عن مالك بن دينار، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: إن الله يوحى إلى الحفظة لا تكتبوا على الصوام بعد العصر سيئة.
قال الدارقطني: هذا باطل.
الحسين بن محمد بن عبيد (2) في خبر (3) عال سمعناه من طريق ابن برهان الغزال،
__________
(1) في المخطوطة: الجرمى.
وفي ل إشارة إلى أن هذه رواية نسخة.
(2) في ه، ل: بن عبيد الدقان (3) في ه، ل: جزء (*)

(1/41)

عنه، قال: حدثنا إبراهيم بن عبدالله، حدثنا أبى، حدثنا إبراهيم بن رجاء، حدثنا مالك عن نافع، عن ابن عمر: أن عمر كتب إلى سعد: إذا أتاك كتابي فادع نضلة ابن معاوية وجهزه في ثلاثمائة وقل له: امض إلى حلوان، فأتاها فرزقه الله تعالى، وأصابوا متاعا كثيرا وأثاثا.
قال: وأرهقهم العصر، فألجئوا الغنيمة إلى سفح الجبل، فقام نضله فأذن.
فقال: الله أكبر، الله أكبر.
فأجابه مجيب من الجبل: كبرت كبيرا يا نضلة..الحديث.
مات أبو إسحاق المخرمى في سنة أربع وثلثمائة، وأبوه فصدوق يروى عن ابن عيينة.
127 - إبراهيم بن عبدالله بن همام الصنعانى.
عن عمه عبد الرزاق.
قال الدارقطني: كذاب.
قلت: من مصائبه عن عبد الرزاق، عن الثوري، عن حجاج، عن مكحول، عن أبى هريرة - مرفوعا: من خاف على نفسه النار فليرابط على الساحل أربعين يوما.
وقال ابن عدى: حدثنا ابن قتيبة العسقلاني، حدثنا إبراهيم بن عبدالله بن همام، أنبأنا أبو عبيدة الحداد، عن حميد، عن أنس - مرفوعا: صلاة على كور العماما يعدل ثوابها عند الله غزوة في سبيل الله.
وله عن عمه، عن الثوري، عن عبيدالله، عن نافع، عن ابن عمر مرفوعا: الضيافة على أهل الوبر، وليست على أهل المدر.
فهذه الاشياء من وضع هذا المدبر /.
128 - إبراهيم بن عبدالله بن السفرقع (1).
قال أبو الفتح بن أبى الفوارس: كذاب يضع الحديث.
129 - [ إبراهيم (2) بن عبدالله بن حاتم، أبو إسحاق الهروي ثم البغدادي الحافظ الثقة، أحد أعلام الحديث.
مولده بعد الخمسين ومائة بقليل.
وارتحل في هذا الشأن
__________
(1) الضبط في المخطوطة.
(2) هذه الترجمة في المخطوطة وليست في ه.
وقد تقدم في إبراهيم الهروي مختصرا جدا برقم 121.
والترجمة مفصلة أيضا في تهذيب التهذيب.
(*)

(1/42)

فسمع من إسماعيل بن جعفر، وابن أبى الزناد، وعبد العزيز الدراوردى، وخلف ابن خليفة، وهشيم وجرير، وابن علية، وطبقتهم.
روى عنه الترمذي، وابن ماجة، والحارث بن أبى أسامة، وابن أبى الدنيا في تصانيفه، والمعمري، وموسى بن هارون، وجعفر الفريابى، وأحمد بن فرج المقرى، وأحمد بن الحسين الصوفى الصغير وخلق.
أنبأنا ابن علان وغيره أن الكندى أخبرهم، أنبأنا القزاز، أنبأنا الخطيب، أنبأنا على بن محمد بن على الايادي، حدثنا ابن خلاد العطار، أنبأنا الحارث بن محمد، أنبأنا إبراهيم بن عبدالله، أنبأنا إسماعيل بن جعفر، عن العلاء، عن أبيه، عن أبى هريرة
أن رسول الله صلى الله عليه وسلم قال: لا عدوى ولا هامة ولا نوء ولا صفر.
نوء من الانواء.
غريب تفرد به إبراهيم فيما أظن.
قال صالح جزرة: سمعت إبراهيم بن عبدالله يقول: ما من حديث من حديث هشام إلا وقد سمعته ما بين العشرين مرة إلى ثلاثين مرة وكنت أوقفه، وكنت أسمع من سعيد الجوهرى والد إبراهيم: قال جزرة أعلم الناس بحديث هشيم عمرو بن عون، وإبراهيم بن عبدالله أصله هروى كان ببغداد.
أبو زرعة الدمشقي: سمعت رجلا قال ليحيى بن معين: عمن يكتب حديث هشيم، قال: عن إبراهيم الهروي وسريج بن يونس.
وقال يعقوب بن شيبة: أنبانا عبدالله بن هبيرة، قال سألت يحيى بن معين، قلت: من أصحاب هشيم الذى نعتمد عليهم ؟ قال: إبراهيم الهروي، ومحمد بن الصباح الدولابى.
وقال ابن معين: الهروي أكيسهما وأيقظهما.
الحسين بن إدريس الهروي، قال أبو داود السجستاني: إبراهيم الهروي ضعيف.
و قال النسائي: ليس بالقوى.
وقال أحمد بن محمد بن محرز: سألت ابن معين عن إبراهيم بن عبدالله، فقال: لا بأس به.
وقال صالح جزرة: صدوق.
وقال إبراهيم الحربى: كان إبراهيم الهروي يديم الصيام إلا أن يأتيه أحد يدعوه

(1/43)

إلى طعام فيفطر.
قال: وكان أكولا يأكل حملا وحده.
وقال الدارقطني: هو ثقة.
وقال الحارث بن محمد: مات سنة أربع وأربعين ومائتين في رمضان بسامرا.
] 130 - إبراهيم بن عبدالله السعدى النيسابوري.
صدوق، له عن يزيد بن هارون و نحوه.
قال أبو عبد الله الحاكم: كان يستخف بمسلم فغمزه مسلم بلا حجة.
131 - إبراهيم بن عبدالله.
حكى عن مالك.
قال الخطيب: شيخ مجهول.
روى عنه فضل المكى، لا يعرف أيضا.
[ قلت: وخبره باطل.
فروى عن أبى الحوارى، أنبأنا الوليد، أنبأنا الليث بن سعد، عن الزهري، عن الاعرج، عن أبى هريرة - مرفوعا: غمني جبريل عند سدرة المنتهى في النور، قال: أنت من الله أدنى من القاب إلى القوس، وأتانى الملك فقال: إن الرحمن يسبح نفسه..وذكر الحديث.
فآفته القنطرى.
قال الخطيب: رجاله موثقون إلا القنطرى ] (1).
132 - إبراهيم بن عبدالله الصاعدي.
روى عن ذى النون المصرى، عن مالك خبرا باطلا متنه (2): إذا نصب الصراط لم يجز أحد إلا من كانت معه براءة بولاية على.
ذكره ابن الجوزى في الموضوعات فقال: إبراهيم متروك الحديث.
133 - إبراهيم بن عبدالله بن محمد بن عبد العزيز بن عفير.
من ذرية سيف ابن ذى يزن، عن عمه، حدثنى عمى قال: سمعت أبى وعمى عن أبيهما عن جدهما أن عبد العزيز بن سيف بن ذى يزن وفد على النبي صلى الله عليه وسلم بهدية.
فهؤلاء لا يدرى من هم، روى عن هذا ابن منده.
134 - إبراهيم بن عبدالرحمن [ ت ] بن مهدى.
__________
(1) زيادة في ه.
(2) ه: ومتنه.
(*)

(1/44)

قال ابن عدى: يروى عن الثقات مناكير، يمكن أن تكون من الراوى عنه.
روى عن جعفر بن سليمان وطائفة.
قلت: مات قبل الكهولة.
135 - إبراهيم بن عبدالرحمن [ خ، د، س ] السكسكى.
عن عبدالله بن أبى أوفى.
كوفى صدوق.
لينه شعبة والنسائي، ولم يترك.
قال النسائي: ليس بذاك القوى.
وخرج له
البخاري.
وقال أحمد: ضعيف.
وقال ابن عدى: لم أجد له حديثا منكر المتن.
136 - إبراهيم (1) بن عبدالرحمن الخوارزمي.
عن عاصم الاحول وابن جريج.
وعنه الفضل بن موسى السينانى، وعيسى غنجار، ومحمد بن سلام البيكندى.
قال ابن عدى: أحاديثه ليست بمستقيمة.
قلت: هذا هو ابن بيطار الذى مر (2).
وذكر له ابن عدى من طريق السينانى عنه، عن ابن جريج، عن عطاء، عن ابن عباس: أن النبي صلى الله عليه وسلم عارض جنازة عمه أبى طالب، فقال: وصلتك رحم، وجزيت خيرا يا عم.
وهذا خبر منكر.
137 - إبراهيم بن عبدالرحمن العذري (3).
تابعي مقل، ما علمته واهيا، أرسل حديث: يحمل هذا العلم من كل خلف عدوله.
رواه غير واحد عن معان (4) ابن رفاعة عنه، ومعان (4) ليس بعمدة، ولاسيما أتى بواحد لا يدرى من هو.
138 - إبراهيم بن عبدالرحمن الحبلى (5).
عن عاصم الاحول بخبر منكر في السواك، لا يدرى من ذا.
وهو الخوارزمي إن شاء الله.
__________
(1) ل: هو إبراهيم بن بيطار، وسيأتى ذلك في الترجمة أيضا.
(2) صفحة 25 (3) ل: في نسخة: العبدى.
(4) ل: معاذ.
وفيه إشارة إلى أن " معان " في نسخة.
(5) هذا الضبط في المخطوطة.
وفي اللباب: الحبلى - بضم الحاء المهملة والباء الموحدة - منسوب إلى حى من اليمين من الانصار يقال لهم بنو الحبلى.
وذكر سيبويه النحوي الحبلى - بفتح الباء.
(*)

(1/45)

139 - إبراهيم بن عبدالرحمن [ ت ] بن يزيد.
عن نافع.
وعنه أبو غسان محمد ابن مطرف، وسلم بن قتيبة.
لا يعرف.
140 - إبراهيم بن عبد السلام [ ق ] المكى.
عن ابن أبى رواد.
ضعفه ابن عدى.
وقال: عندي أنه يسرق الحديث.
روى عنه محمد بن عبدالله بن شابور حديثا منكرا: إن هذه القلوب تصدأ.
وهذا معروف بعبد الرحيم بن هارون الغساني، عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر.
141 - إبراهيم بن عبد السلام الوشاء.
عن أبى كريب.
ضعفه أبو الحسن الدارقطني.
روى عنه الطبراني، وأبو بكر الشافعي.
توفى بمصر.
142 - إبراهيم بن عبد الصمد بن موسى بن محمد أبو إسحاق الهاشمي العباسي أمير الحاج، روى الموطأ عن أبى مصعب، قال ابن أم شيبان القاضى: رأيت سماعه بالموطأ سماعا قديما صحيحا.
وقال أبو الحسن على بن لؤلؤ الوراق: رحلت إليه إلى سامرا، لاسمع منه الموطأ، فلم أر له أصلا صحيحا، فتركته، وخرجت.
قلت: وقع لناجزء البانياسي من حديثه عاليا، ولا بأس به إن شاء الله.
مات سنة خمس وعشرين وثلاثمائة.
وهو آخر من روى في الدنيا عن أبى مصعب الموطأ.
يروى عنه الدارقطني وأبو جعفر الكتاني وطائفة آخرهم أبو الحسن بن الصلت المجبر.
143 - إبراهيم (1) بن عبدالملك [ صح، ت، س ] أبو إسماعيل القناد، روى عن قتادة وغيره.
__________
(1) قبل هذه الترجمة كلمة " صح ".
(*)

(1/46)

قال العقيلى: يهم في الحديث.
وقال النسائي: لا بأس به.
وضعفه زكريا الساجى بلا مستند.
144 - إبراهيم بن عبد الواحد البكري (1).
لا أدرى من هو ذا.
أتى بحكاية منكرة، أخاف ألا تكون من وضعه.
روى الزبير (2) بن عبد الواحد الحافظ عن هذا قال: سمعت جعفر بن محمد الطيالسي يقول: صلى أحمد بن حنبل، ويحيى بن معين في مسجد الرصافة، فقام قاص فقال: حدثنا أحمد بن حنبل، ويحيى بن معين، قالا: حدثنا عبد الرزاق، عن معمر، عن قتادة، عن أنس - مرفوعا: قال: من قال لا إله إلا الله خلق الله من كل كلمة منها طيرا منقاره من ذهب وريشه مرجان..وأخذ في قصة طويلة، فجعل أحمد ينظر إلى يحيى ويحيى ينظر إليه، فقال: أنت حدثته ؟ قال: لا، والله، فلما فرغ وأخذ قطعه (3) قال له يحيى: تعال ! من حدثك بهذا ؟ فانا ابن معين، وهذا أحمد فإن كان ولابد فالكذب على غيرنا.
فقال: أنت يحيى بن معين ؟ قال: نعم.
قال: لم أزل أسمع أنك أحمق.
/ ما علمته إلى الساعة ! كأنه ليس في الدنيا يحيى بن معين، وأحمد بن حنبل غير كما، كتبت عن سبعة عشر أحمد بن حنبل غير هذا.
فوضع أحمد بن حنبل كمه على وجهه، وقال: دعه يقوم، فقام كالمستهزئ بهما.
145 - إبراهيم بن عثمان [ ت، ق ] أبو شيبة العبسى الكوفى، قاضى واسط، وجد أبى بكر بن أبى شيبة.
يروى عن زوج أمه الحكم بن عتيبة وغيره.
كذبه شعبة لكونه روى عن الحكم عن ابن أبى ليلى أنه قال: شهد صفين من أهل بدر سبعون فقال: شعبة كذب، والله لقد ذاكرت الحكم فما وجدنا شهد صفين أحدا من أهل بدر غير خزيمة.
قلت: سبحان الله، أما شهدها على ! أما شهدها عمار.
__________
(1) ل: في نسخة البلدى.
(2) ل: في نسخة الزبيري.
(3) ل: أي الدراهم.
(*)

(1/47)

روى عثمان الدارمي، عن ابن معين: ليس بثقة.
وقال أحمد: ضعيف.
وقال البخاري: سكتوا عنه.
وقال النسائي: متروك الحديث.
ومن مناكير أبى شيبة ما روى البغوي، أنبأنا منصور بن أبى مزاحم، أنبأنا أبو شيبة، عن الحكم، عن مقسم، عن ابن عباس: كان رسول الله صلى الله عليه وسلم يصلى في شهر رمضان في غير جماعة بعشرين ركعة والوتر.
وقد ورد له عن الحكم أحاديث، وقد قال عبدالرحمن بن معاوية العتبى: سمعت عمرو بن خالد الحرانى يقول: سمعت أبا شيبة يقول: ما سمعت من الحكم إلا حديثا واحدا.
ولابي شيبة (1) عن آدم بن على، عن ابن عمر: ما أهلكت أمة إلا في آذار، ولا تقوم الساعة إلا في آذار لم - يصح هذا.
وقال أحمد بن حنبل: حديث من بشرني بخروج آذار بشرته بالجنة.
هذا لا أصل له.
قلت: وتوفى بعد الستين ومائتين.
146 - إبراهيم بن عثمان أبو إسحاق الكاشغرى.
حدثونا عنه، وانفرد في زمانه بالغلو.
فيه تشيع، وفى دينه رقة.
والله المستعان.
مات سنة خمس وأربعين وستمائة.
147 - [ إبراهيم بن عصمة العدل النيسابوري.
سمع السرى بن خزيمة.
أدخلوا في كتبه أحاديث، وهو في نفسه صادق ] (2).
148 - إبراهيم بن عطية الثقفى.
عن يونس بن خباب وغيره.
قال البخاري: عنده مناكير.
وقال النسائي: متروك.
وقال أحمد: لا يكتب حديثه.
وقال يحيى: لا يساوى شيئا.
وقيل: أحاديثه دون العشرة، منها ما روى (3) عثمان بن مخلد الواسطي، أنبأنا إبراهيم بن عطية، حدثنا يونس بن خباب، حدثنا مهاجر مولى ابن عمر، عن
__________
(1) في المخطوطة: وله.
(2) هذه الترجمة ليست في المخطوطة، وهى في ه، ولسان
الميزان.
(3) في ل: ماروى عن عثمان.
(*)

(1/48)

ابن عمر، عن النبي صلى الله عليه وسلم في قوله تعالى (1): (من ذا الذى يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة) قال: ألف ألف ضعف.
قيل: مات بعد هشيم بواسط، وقد روى هشيم عنه.
قال أحمد: كان يلى السواد، وكنا نكتب عنه.
قال: ولا ينبغى أن يروى عنه.
وقال البخاري: مات سنة إحدى وثمانين ومائة.
149 - إبراهيم بن عقبة.
عن كبشة بنت كعب.
وعنه حماد بن زيد.
لا يعرف.
وقال أبو حاتم: مجهول.
150 - إبراهيم بن عقيل بن حبيش (2) القرشى النحوي.
ويعرف بابن الكبرى.
حدث عنه أبو بكر الخطيب.
قال هبة الله بن الاكفانى: كان يركب الاسناد.
151 - إبراهيم بن عكاشة.
عن الثوري.
لا يعرف.
والخبر منكر.
وعنه كاتب الليث.
152 - إبراهيم بن العلاء أبو هارون الغنوى.
عن حطان الرقاشى.
وثقه جماعة، ووهاه شعبة فيما قيل.
ولم يصح، بل صح أنه حدث عنه.
وقد وثقه يحيى بن معين.
وهو بصرى صدوق.
قال ابن عدى (3): هو إلى الصدق أقرب، ولم يحدث عنه القطان وابن مهدى.
وقال ابن عدى: متماسك.
153 - إبراهيم بن العلاء.
عن الزهري، لا يدرى من هو، والخبر منكر.
154 - إبراهيم بن على [ ق ] الرافعى.
عن عمه أيوب بن الحسن.
قال البخاري: فيه نظر / وقال الدارقطني: ضعيف.
__________
(1) سورة البقرة آية 245.
(2) في خ: جيش.
والمثبت في ل، ه.
(3) ل، ه: قال ابن معين.
والمثبت في خ.
(*)

(1/49)

يروى عنه إبراهيم بن المنذر الحزامى، وأحمد الدورقى، روى عثمان الدارمي، عن ابن معين، قال: ليس به ولا بعمه بأس.
155 - إبراهيم بن على الغزى أو المعتزلي (1).
عن مالك.
حدث بالكوفة.
ضعفه الدارقطني.
روى عنه محمد بن الحسن بن جعفر الخلال، عن مالك، عن الزهري، عن أنس: كان ابن خطل يهجو رسول الله صلى الله عليه وسلم بالشعر.
156 - إبراهيم بن على أبو الفتح بن بخت.
روى عن البغوي وطال عمره.
قال الخطيب: سيئ الحال في الرواية.
وقال مرة: ساقط الرواية، أحسب شيخه موسى بن نصر شيخا اختلقه.
وقد سكن مصر، فسمع منه أبو الفتح عبدالملك بن عمر الرزاز وغيره.
مات سنة أربع وتسعين وثلثمائة.
157 - إبراهيم بن على الطائفي.
عن بكر بن سهل الدمياطي.
ليس بثقة.
أتى بموضوعات.
158 - إبراهيم بن على الرافقى - بالقاف - غير الرافعى المذكور (2).
ضعف أيضا، ولا أعرفه.
159 - إبراهيم بن على الآمدي ابن الفراء الفقيه.
روى عن ابن الحصين والفراوى.
كان يكذب في حكاياته.
ذكره ابن الدبيثى، وأنه اعترف بوضع حكايات.
مات سنة خمس وسبعين وخمسمائة.
160 - إبراهيم بن عمر بن أبان.
بصرى.
سمع أباه.
وعنه أبو معشر البراء.
قال الدارقطني: روى عن الزهري حديثا لم يتابع عليه.
وقال أبو حاتم: ضعيف الحديث.
وقال البخاري: في حديثه بعض ا لمناكير.
161 - إبراهيم بن عمر [ د، ت ] بن سفينة.
يقال له بريه (3).
حدث عنه ابن أبى فديك.
__________
(1) ل في: نسخة المغيزلى.
(2) برقم 154 (3) قال في التبصير: بريه - بالتصغير.
وفي التقريب: بريه - تصغير إبراهيم.
(*)

(1/50)

ضعفه الدارقطني.
وقال ابن حبان: لا يحل الاحتجاج به بحال.
وسيأتى في بريه.
162 - إبراهيم بن عمر بن بكر السكسكى.
قال الدارقطني: متروك.
وقال ابن حبان: يروى عن أبيه الاشياء الموضوعة، وأبوه أيضا لا شئ.
ثم قال: روى عن أبيه، عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر - مرفوعا: الناس على ثلاث منازل، فمن طلب ما عند الله كانت السماء ظلاله والارض فراشه.
لم يهتم بشئ من أمر الدنيا، فرغ نفسه لله، فهو لا يزرع الزرع ويأكل الخبز، ولا يغرس الشجر ويأكل الثمر، لا يهتم بشئ من أمر الدنيا توكلا على الله..الحديث بطوله.
163 - إبراهيم بن عيسى القنطرى.
عن أحمد بن أبى الحوارى.
قال الخطيب: مجهول.
قلت: وخبره باطل، فروى عن ابن أبى الحوارى، حدثنا الوليد، حدثنا الليث بن سعد، عن الزهري، عن الاعرج، عن أبى هريرة مرفوعا: غمسني جبريل عند سدرة المنتهى في النور، وقال: أنت من الله أدنى من القاب (1) إلى القوس، وأتانى الملك فقال: إن الرحمن يسبح نفسه..وذكر الحديث، فآفته القنطرى.
قال الخطيب: رجاله موثقون إلا القنطرى.
164 - إبراهيم بن عيينة [ د، س، ق ] الهلالي، أخو سفيان.
قال أبو حاتم: يأتي بالمناكير.
وقال النسائي: ليس بالقوى.
قلت: روى عن أبى حيان التيمى ومسعر.
وعنه يحيى بن معين وطائفة.
مات قبل أخيه بعام.
وحديثه صالح.
قال يحيى بن معين: كان مسلما صدوقا، لم يكن من أصحاب الحديث.
__________
(1) في خ: من القاب قوسين.
(*)

(1/51)

قلت: مات سنة تسع وتسعين ومائة 165 - إبراهيم بن الفضل [ ت، ق ] المخزومى.
عن سعيد المقبرى، شيخ مدنى ضعيف.
روى عنه ابن أبى فديك.
قال ابن معين: ضعيف لا يكتب حديثه.
وقال مرة: ليس بشئ.
وقال النسائي وجماعة: متروك.
ومن مناكير إسرائيل، وأبو معاوية عنه، عن المقبرى، عن أبى هريرة: قال: مر رسول الله صلى الله عليه وسلم بحائط مائل، فأسرع، فقيل له، فقال: إنى أكره موت الفوات.
عبيد الله بن موسى عنه بالسند - مرفوعا: أحب الاسماء / إلى الله ما سمى به له، والحارث، وهمام، وأكذبها خالد ومالك، وأبغضها إلى الله ما سمى به لغيره..الحديث.
قال أحمد وأبو زرعة: ضعيف.
166 - إبراهيم بن الفضل بن سليمان.
قال أحمد: ليس بالقوى في الحديث: وقال ابن معين: ليس بشئ.
قلت: هو الذى قبله.
قال ابن أبى حاتم: إبراهيم بن الفضل بن سليمان المخزومى
المدينى.
167 - إبراهيم بن الفضل الاصبهاني الحافظ، أبو نصر البار، له جزء مروى.
قال ابن طاهر: كذاب.
وقال ابن السمعاني: قال لى أبو القاسم التيمى: اشكر الله حيث لم تدرك البار.
قال ابن السمعاني: رحل وطوف ولحقه الادبار، فكان يقف في سوق أصبهان، ويروى من حفظه بإسناده.
وسمعت أنه يضع في الحال.
سمع أبا الحسين بن النقور، وعبد الرحمن بن مندة.
وقال السلفي: يعرف بدعلج، سمعنا بقراءته كثيرا، وغيره أرضى منه.
وقال

(1/52)

معمر بن المفاخر: رأيته في السوق، وقد روى مناكير بأسانيد الصحاح، وكنت أتأمله تأملا مفرطا أظن أن الشيطان تبدى على صورته.
قلت: مات سنة ثلاثين وخمسمائة.
168 - إبراهيم بن الفضل بن أبى سويد.
عن حماد بن سلمة، صدوق.
قيل كان كثير التصحيف.
وأما أبو حاتم فقال: كان من ثقات المسلمين رضا.
169 - إبراهيم بن فهد بن حكيم البصري، عن قرة بن حبيب وغيره.
قال ابن عدى: سائر أحاديثه مناكير، وهو مظلم الامر، كان ابن صاعد إذا حدثنا عنه ينسبه إلى جده لضعفه.
أخبرني أحمد بن عبدالرحمن، أنبأنا جعفر الهمداني، أنبأنا السلفي، أخبرتنا لامعة بنت سعيد، أنبأنا أبو سعيد بن حسنويه الكاتب، أنبأنا أحمد بن إبراهيم بن افرجة، حدثنا إبراهيم بن فهد بن حكيم، حدثنا محمد بن عبيد بن حسان، حدثنا سفيان بن موسى عن أيوب، عن نافع، عن ابن عمر - مرفوعا: من زارني في المدينة فمات بها كنت له شهيدا أو شفيعا يوم القيامة.
أخرجه الترمذي من حديث أيوب، وصححه دون
لفظ زارني.
170 - إبراهيم بن أبى الفياض المصرى قال أبو سعيد (1) بن يونس: روى عن أشهب مناكير.
171 - إبراهيم بن قدامة الجمحى، مدنى.
لا يعرف.
عن الاغر، عن أبى هريرة مرفوعا: كان يقلم أظفاره، ويقص شاربه قبل أن يخرج إلى الجمعة.
رواه البزار من رواية عتيق بن يعقوب عنه.
وهو خبر منكر.
قال البزار: إبراهيم ليس بحجة.
172 - إبراهيم بن قعيس.
عن نافع، مدنى.
قال أبو حاتم: ضعيف الحديث.
__________
(1) في ل: في نسخة: أبو سعيد.
(*)

(1/53)

173 إبراهيم بن أبى الليث.
حدث ببغداد عن عبيدالله الاشجعى.
متروك الحديث.
قال صالح جزرة: كان يكذب عشرين سنة، وأشكل أمره على أحمد وعلى حتى ظهر بعد.
وقال أبو حاتم: كان ابن معين يحمل عليه، والقواريري أحب إلى منه.
وقال ابن معين: ثقة، لكنه أحمق.
وقال زكريا الساجى: متروك.
قلت: توفى سنة أربع وثلاثين ومائتين.
174 - إبراهيم بن مالك الانصاري البصري.
عن حماد بن سلمة وغيره.
قال ابن عدى: أحاديثه موضوعة.
أحمد بن عيسى الخشاب - وليس بعمدة، حدثنا إبراهيم بن مالك، حدثنا حماد ابن زيد، عن أيوب، عن الحسن، عن أبى هريرة - مرفوعا: هذا جبرائيل يخبرني عن الله: ما أحب أبا بكر وعمر إلا مؤمن تقى، ولا أبغضهما إلا منافق شقى.
ثم ساق
له حديثين من هذا الجنس.
وعندي أن إبراهيم هذا هو ابن البراء المذكور (1)، دلسوه ونسبوه إلى الجد الاعلى.
175 - إبراهيم بن محمد بن مروان.
عرف بالعتيق.
عن يعلى بن عبيد وطبقته.
وعنه ابن صاعد، ومحمد بن مخلد.
قال البرقانى: سمعت الدارقطني يقول: غمزوه.
قلت: توفى سنة ثلاث وستين ومائتين.
176 - إبراهيم بن محمد بن إسماعيل المسمعى، بصرى.
عن أبى الوليد ومسلم.
وعنه أبو بكر الشافعي.
قال الدارقطني: ضعيف.
177 - إبراهيم بن مالك.
عن أبى وائل، عن حذيفة - مرفوعا: أتانى جبرائيل بمرآة..الحديث بطوله.
وهذا لا يدرى من هو.
__________
(1) برقم 50 (*)

(1/54)

178 - إبراهيم بن مجشر (1) البغدادي.
روى عن جرير بن عبدالحميد وغيره، له أحاديث مناكير من قبل الاسناد، منها حدثنا أبو معاوية عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: الرهن محلوب ومركوب، فتفرد برفعه.
ومنها حدثنا وكيع، عن سعيد بن بشير، عن قتادة، عن أبى الشعثاء، عن ابن عباس: الختان سنة للرجال، مكرمة للنساء.
ذكره ابن عدى، وهو صويلح في نفسه.
179 - إبراهيم بن محمد بن إبراهيم بن الحارث التيمى.
عن أبيه.
وعنه موسى ابن عبيدة.
قال أبو حاتم: منكر الحديث.
وقال البخاري: لم يثبت حديثه.
وقال الدارقطني
وغيره: ضعيف.
180 - [ إبراهيم (2) بن محمد بن أبان.
روى عنه أبو معشر يوسف بن زيد.
قال الازدي: منكر الحديث.
181 - إبراهيم بن محمد بن إبراهيم البزار بغدادي.
عن يعقوب الدورقى.
قال الحسن بن على الزهري: ليس بالمرضى.
182 - إبراهيم بن محمد بن عاصم.
لا يعرف.
له في تلقين الموتى: لا إله إلا الله.
عن أبيه.
عن حذيفة.
وعنه عبدالرحمن بن الوليد.
ولا يعرف أيضا.
183 - إبراهيم بن محمد بن مروان.
عرف بالعتيق.
عن يعلى بن عبيد وطبقته.
وعنه ابن صاعد ومحمد بن مخلد.
قال البرقانى: سمعت الدارقطني يقول: غمزوه.
__________
(1) ل.
محشر - بالحاء المهملة.
والمثبت في المشتبة أيضا.
(2) التراجم 176، 177، 178، 179، أعادها المؤلف بعد ذلك.
وقد أشار في ل إلى أن المصنف كررها.
(*)

(1/55)

قلت: توفى سنة ثلاث وستين ومائتين ].
184 - إبراهيم (1) بن محمد بن إسماعيل بن أبى عبادة.
عن مسلم بن إبراهيم.
ضعفه الدارقطني.
أراه الاول.
185 - إبراهيم بن محمد بن صدقة العامري.
عن مروان بن معاوية.
ضعفه الدارقطني أيضا.
186 - إبراهيم (2) بن محمد بن عبد العزيز الزهري المدنى.
عن أبيه، واه.
قال ابن عدى: عامة حديثه مناكير.
وقال البخاري: سكتوا عنه، وبمشورته جلد مالك، حدثنا عنه إبراهيم بن المنذر.
وقال الزبير بن بكار: حدثنى إبراهيم، عن أبيه، عن الزهري، عن عروة، عن عائشة قالت: دثر مكان البيت فلم يحجه هود ولا صالح، حتى بوأه الله تعالى لابراهيم.
الزبير بن بكار، حدثنا إبراهيم بن محمد بن عبد العزيز بن عمر بن عبدالرحمن ابن عوف، أبو إسحاق، عن أبيه، عن محمد بن عبدالله بن عمرو بن عثمان، عن سهيل، عن أبيه، عن أبى هريرة رفعه: إذا وجد أحدكم لاخيه نصحا في نفسه فليذكره له.
187 - إبراهيم بن محمد بن ثابت الانصاري: شيخ لعمرو بن أبى سلمة التنيسى.
ذو (3) مناكير.
188 - إبراهيم (4) بن محمد بن عرعرة بن البرند (5) السيامى (6) الحافظ، أبو إسحاق [ صح، م ].
بصرى، نزل بغداد.
عن غندر، والقطان، ومعمر، وطبقتهم.
وعنه مسلم، وأبو زرعة وأبو يعلى وخلق.
ثقة.
__________
(1) هذه الترجمة في ه وحدها.
(2) في ه: إبراهيم بن محمد بن ثابت بن محمد بن عبد العزيز.
(3) ل: روى مناكير.
(4) قبل هذه الترجمة كلمة " صح ".
(5) البرند - بكسر الموحدة والراء بعدها نون ساكنة (التقريب).
(6) في ل، والتقريب: السامى.
(*)

(1/56)

قال محمد بن عبيدالله: كنت عند أحمد بن حنبل، فقيل له: إن ابن عرعرة يحدث فقال: أف ! لا يبالون عمن كتبوا.
وقال الاترم: قلت لابي عبدالله: تحفظ عن ابن عباس أن النبي صلى الله عليه وسلم كان يزور البيت كل ليلة ! فقال: كتبوه من كتاب معاذ، ولم يسمعوه، فقلت:
إبراهيم بن محمد بن عرعرة يزعم أنه سمعه، فتغير وجه أحمد، ونقض يده، وقال: كذب وزور ما سمعوه منه، واستعظم ذلك.
قال ابن المدينى: روى قتادة حديثا غريبا تفرد به هشام عنه: حدثنا أبو حسان عن ابن عباس / أن رسول الله صلى الله عليه وسلم كان يزور البيت كل ليلة ما أقام، قال على: فنسخته من كتاب معاذ بن هشام وهو حاضر، ولم أسمعه منه، فقال لى معاذ: هات حتى أقرأه.
قلت: دعه اليوم.
قال الخطيب: فما الذى يمنع أن يكون ابن عرعرة سمعه من معاذ.
وقد قال أبو حاتم: صدوق، وقال ابن معين: مشهور بالطلب، لكنه يفسد نفسه، يدخل في كل شئ.
وقد قال القاسم بن صفوان اليزدعى: قال لنا عثمان بن خرزاذ (1): أحفظ من رأيت أربعة، فذكر منهم إبراهيم بن عرعرة.
قلت: توفى سنة إحدى وثلاثين ومائتين.
189 - إبراهيم بن أبى يحيى [ ق ]، هو أبو إسحاق إبراهيم بن محمد بن أبى يحيى الاسلمي المدنى، أحد العلماء الضعفاء.
قال إبراهيم بن عرعرة: سمعت يحيى بن سعيد يقول: سألت مالكا عنه أكان ثقة في الحديث ؟ فقال: لا ولا في دينه.
وقال يحيى بن معين: سمعت القطان يقول: إبراهيم بن أبى يحيى كذاب.
وروى أبو طالب عن أحمد بن حنبل قال: تركوا حديثه.
قدري، معتزلي،
__________
(1) بضم المعجمة، وتشديد الراء بعدها زاى (التقريب).
(*)

(1/57)

يروى أحاديث ليس لها أصل.
وقال البخاري: تركه ابن المبارك والناس.
وقال البخاري أيضا: كان يرى القدر، وكان جهميا.
وروى عبدالله بن أحمد، عن أبيه، قال: قدري جهمى، كل بلاء فيه، ترك الناس حديثه.
وروى عباس عن ابن معين: كذاب رافضي.
وقال محمد بن عثمان بن أبى شيبة: سمعت عليا يقول: إبراهيم بن أبى يحيى كذاب، وكان يقول بالقدر.
وأخوه أنيس ثقة.
وقال النسائي والدارقطني وغيرهما: متروك.
وقال الربيع: سمعت الشافعي يقول: كان قدريا.
وقال يحيى بن زكريا ابن حيويه: فقلت للربيع: فما حمل الشافعي على الرواية عنه ؟ قال: كان يقول: لان يخر من السماء - أو قال من بعد - أحب إليه من أن يكذب.
وكان ثقة في الحديث.
وقال سعيد بن أبى مريم: قال لى إبراهيم بن أبى يحيى: سمعت من عطاء سبعة آلاف مسألة.
وقال الحميدى: قال الشافعي: وليت على عمل باليمن، فجهدت فيه، فقدمت فلقيت ابن أبى يحيى فقال لى: تجالسوننا وتضيعون، فإذا شرع لاحدكم شئ دخل فيه، فونجنى، فلقيت ابن عيينة فقال: قد بلغنا ولايتك، فما أحسن ما انتشر عنك (1) وما أديت كل الذى عليك، فلا تعد.
فكانت موعظته أبلغ مما صنع ابن أبى يحيى.
وقال الربيع: كان الشافعي إذا قال: حدثنا من لا أتهم - يريد به إبراهيم ابن أبى يحيى.
وقال ابن عقدة: نظرت في حديث إبراهيم بن أبى يحيى، وليس هو
__________
(1) ه: عنده.
(*)

(1/58)

بمنكر الحديث.
قال ابن عدى: هو كما قال ابن عقدة، قد نظرت أنا الكثير في حديثه، فلم أجد له حديثا منكرا إلا عن شيوخ يحتملون، وقد حدث عنه الثوري، وابن جريج والكبار، ثم قال: حدثنا ابن ناجية وجماعة قالوا: حدثنا يحيى بن طلحة اليربوعي، أنبأنا ابن عيينة، عن سعيد القداح، عن ابن جريج، عن إبراهيم بن أبى يحيى، عن موسى بن وردان، عن أبى هريرة، قال رسول الله صلى الله عليه وسلم: من مات مريضا مات شهيدا.
وحدثناه عبدالله بن محمد بن يونس، أنبأنا زياد بن يحيى، حدثنا سعيد بن سالم، أنبأنا ابن جريج، عن إبراهيم بن محمد بن أبى عطاء، عن موسى بهذا، ورواه الوليد بن مسرح الحرانى، عن سعيد بن سالم، ومخلد، عن ابن جريج، فقال: عن إبراهيم بن محمد بن أبى عاصم، فذكره.
وحدثنا الفريرى (1)، أنبأنا على بن خشرم، حدثنا حجاج عن ابن جريج، عن إبراهيم بن محمد بن أبى عطاء فذكره، وزاد في المتن: ووقى فتان القبر.
وقال عبد الرزاق: حدثنا ابن جريج، عن / إبراهيم بن محمد بن أبى عطاء، وزاد وغدى عليه وريح برزقه من الجنة.
هارون بن آدم، أنبأنا حجاج، عن ابن جريج، عن إبراهيم بن أبى يحيى، عن يحيى بن سعيد، عن ابن المسيب، عن أبى هريرة - مرفوعا: أول من اختتن إبراهيم.
وقال ريحان بن سعيد: حدثنا عباد بن منصور، عن إبراهيم بن أبى يحيى، عن ليث، عن سالم بن أبى الجعد، عن والصة، قال: صليت خلف الصف مع رسول الله صلى الله عليه وسلم، فلما انصرف قال: أعد صلاتك.
قلت: عباد ضعيف.
وقد ساق ابن عدى لابراهيم ترجمة طويلة إلى أن قال: وله كتاب الموطأ أضعاف موطأ مالك، وله نسخ كثيرة.
وقد وثقه الشافعي وابن الاصبهاني.
قلت: الجرح مقدم.
قال ابن حبان: كان يرى القدر، ويذهب إلى كلام جهم،
__________
(1) في هامش خ: في الاصل كأنها فاء.
(*)

(1/59)

ويكذب مع ذلك في الحديث.
ثم قال ابن حبان: وأما الشافعي فإنه كان يجالس إبراهيم في حداثته، ويحفظ عنه حفظ الصبى، والحفط في الصغر كالنقش في الحجر - فلما دخل مصر في آخر عمره، وأخذ يصنف الكتب المبسوطة احتاج إلى الاخبار ولم يكن معه كتبه، فأكثر ما أودع الكتب من حفظه، وربما كنى عنه ولا يسميه في كتبه، إلى أن قال: وروى إبراهيم، عن صفوان بن سليم، عن سعيد ابن بشار، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: المرء على دين خليله، فلينظر أحدكم من يخالل.
أخبرناه إبراهيم بن على بالموصل، حدثنا بسطام بن جعفر الموصلي، حدثنا إبراهيم، فذكره.
وقد ذكره العقيلى في الضعفاء.
وفيه قال هارون بن عبدالله الزهري: حدثنا إبراهيم بن سعد قال: كنا نسمى إبراهيم بن أبى يحيى - ونحن نطلب الحديث - خرافة.
وقال أبو همام السكوني: سمعت إبراهيم بن أبى يحيى يشتم بعض السلف.
وقال أحمد بن على الابار: حدثنا أبو عمرو محمد بن عبدالرحمن القرمطى، حدثنا يحيى الاسدي، قال: سمعت إبراهيم بن أبى يحيى يملى على رجل غريب، فأملى عليه لابي الحويرث عن نافع بن جبير ثلاثين حديثا، فجاء بها من أحسن شئ عجب.
فقال ابن أبى يحيى للغريب: قد حدثتك ثلاثين حديثا، ولو ذهبت إلى ذاك الحمار فحدثك بثلاثة أحاديث لفرحت بها - يعنى مالكا.
وقال أبو محمد الدارمي: سمعت يزيد بن هارون يكذب إبراهيم ابن أبى يحيى.
قلت.
واسم جده - أبى يحيى - سمعان، ولابراهيم رواية عن الكبار: الزهري وابن المنكدر، وصالح مولى التوءمة، وقد روى عنه من شيوخه يزيد بن الهاد.
وآخر من حدث عنه الحسن بن عرفة.

(1/60)

قال نعيم بن حماد: أنفقت على كتبه خمسة دنانير، ثم أخرج إلينا يوما كتابا فيه القدر وكتابا فيه رأى جهم، فقرأته فعرفت، فقلت: هذا رأيك ! قال: نعم.
فحرقت بعض كتبه وطرحتها.
أخبرنا أبو بكر القسطنطيني، أنبأنا أبو على أنبأنا أبو على الاوقى، أنبأنا أبو طاهر السلفي، أنبأنا أبو الحسن العلاف، أنبأنا على بن أحمد الحمامى، أنبأنا إبراهيم بن أحمد القرميسينى (1) بالموصل، حدثنا أبو على الحسن بن سهل الثعلبي إملاء، حدثنا يحيى بن غيلان، حدثنا إبراهيم بن أبى يحيى، عن صفوان بن سليم، عن علقمة بن أبى علقمة، عن عمر ابن الخطاب، قال رسول الله صلى الله عليه وسلم: أفضل الصيام صيام داود، ومن صام الدهر كله فقد وهب نفسه لله.
قلت: ما خرج له ابن ماجة سوى الحديث الماضي: من مات مريضا..توفى سنة أربع وثمانين ومائة.
190 - إبراهيم (2) بن محمد بن يوسف بن سرج (3) أبو إسحاق الفريابى، ثم المقدسي [ صح ]، وليس هو بابن صاحب الثوري / روى عن ضمرة، والوليد بن مسلم، ومحمد بن يوسف بن واقد الفريابى، وخلق.
وعنه ابن قتيبة، وجعفر الفريابى، وعدة.
قال أبو حاتم وغيره: صدوق.
وقال الازدي وجده: ساقط.
قلت: لا يلتفت إلى قول الازدي، فإن في لسانه في الجرح رهقا.
191 - إبراهيم بن محمد [ ق ].
عن بعض التابعين، وهو معاوية بن عبدالله ابن جعفر، عن أبيه في ليلة النصف.
وعنه ابن عيينة، وأبو بكر بن أبى سبرة.
فإن كان إبراهيم بن محمد بن على بن عبدالله بن جعفر بن أبى طالب فقال فيه ابن أبى
__________
(1) بفتح القاف وكسر الميم.
(2) قبل هذه الترجمة كلمة (صح).
(3) سرج بالجيم.
والفريابي - بكسر الفاء وسكون راء وبمثناة تحت وبموحدة (التقريب).
(*)

(1/61)

حاتم: روى عن أبيه، وعنه سعد بن زياد وابن عيينة، ويعقوب بن عبدالرحمن، ولعله ابن أبى يحيى، وإلا فليس بالمشهور.
192 - إبراهيم بن محمد الآمدي الخواص.
أحد الزهاء.
قال ابن طاهر: أحاديثه موضوعة.
قلت: روى عن الحسن الزعفراني حديثا باطلا.
193 - إبراهيم بن محمد بن الحسن الاصبهاني الطيان.
حدث عن حسين بن القاسم الزاهد الاصبهاني، حدث بهمذان فأنكروا عليه واتهموه وأخرج.
194 - إبراهيم بن محمد الثقفى.
عن يونس بن عبيد.
قال ابن أبى حاتم: هو مجهول.
وقال البخاري: لم يصح حديثه.
قلت: يعنى ما رواه ابن وهب: أنبأنا سعيد بن أبى أيوب، عن إبراهيم بن محمد عن هشام بن أبى هشام، عن أمه، عن عائشة في الاسترجاع لتذكر المصيبة.
195 - إبراهيم بن محمد المقدسي.
شيخ روى عنه عبدالله بن محمد المسندى.
ضعفه أبو حاتم.
196 - إبراهيم بن محمد العكاشي (1).
قال أحمد بن صالح والفريابي: كان كذابا، نقله ابن الجوزى.
197 - إبراهيم بن محمد العمرى الكوفى.
عن أبى كريب.
قال أبو أحمد الحاكم: فيه نظر.
وقال الخطيب: هو إبراهيم بن محمد بن إبراهيم بن محمد بن إبراهيم بن واقد ابن محمد بن زيد بن عبدالله بن عمر بن الخطاب.
كوفى يروى عن جماعة.
وعنه ابن المظفر، والدارقطني.
قال محمد بن أحمد بن حماد الحافظ: كان أحد الوجوه، تكلم فيه بالكوفة وببغداد.
مات سنة عشرين وثلاثمائة.
__________
(1) في ل: وقد تقدم إبراهيم بن عكاشة، فكأنه هذا.
(*)

(1/62)

198 - إبراهيم بن محمد بن يحيى العدوى ثم البخاري.
أرسل أن امرأه قالت: يا رسول الله، إن أبى شيخ كبير.
قال: حجى عنه، وليست لاحد بعده.
فهذا نكرة لا يعرف، تفرد به عنه مثله، وهو محمد بن عبدالله بن كريم شيخ لاسماعيل ابن أبى أويس.
رواه ابن حزم الظاهرى.
199 - إبراهيم بن محمد الحمصى.
شيخ للطبراني غير معتمد.
قال: حدثنا عبد الوهاب بن نجدة، حدثنا إسماعيل بن عياش، عن صفوان، عن عبدالرحمن ابن جبير، عن كثير بن مرة، عن ابن عمر - مرفوعا: يخرج المهدى وعلى رأسه ملك ينادى: هذا المهدى فاتبعوه.
فالمعروف بهذا الحديث هو عبد الوهاب بن الضحاك لا ابن نجدة.
200 - إبراهيم بن محمد الهاشمي.
وقع لنا حديثه عاليا في جزء البانياسي عن عبد الصمد بن على عن آبائه: أكرموا الشهود.
وهذا منكر.
وإبراهيم ليس بعمدة، ذكره العقيلى.
201 - إبراهيم بن محمد الشامي.
حدث بأصبهان قال: حدثنا الوليد، حدثنا الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: لا تعزير فوق عشرة
أسواط.
وهذا منكر.
ذكره العقيلى.
202 - إبراهيم بن محمد بن عاصم.
مجهول، والخبر منكر في تلقين الموتى لا إله إلا الله.
رووه عنه عن أبيه عن حذيفة عن عروة بن مسعود الثقفى مرفوعا، رواه عنه / عبدالرحمن بن الوليد، ومن ذا ؟ 203 - إبراهيم بن محمد بن ميمون من أجلاد (1) الشيعة.
روى عن على بن عابس خبرا عجيبا.
روى عنه أبو شيبة بن أبى بكر وغيره.
204 - إبراهيم بن محمد بن خلف بن قديد المصرى.
عن الربيع بن سليمان وغيره.
__________
هكذا بالاصول، وفي هامش ل: لعله من أجلاء.
(*)

(1/63)

قال ابن يونس: لم يكن بذاك.
205 - إبراهيم بن محمد بن سليمان بن بلال بن أبى الدراء.
فيه جهالة.
حدث عنه محمد بن الفيض الغساني.
206 - إبراهيم بن محمد بن أبى عاصم.
وصوابه ابن أبى عطاء.
هو إبراهيم ابن أبى يحيى قد ذكر.
207 - إبراهيم بن محمد بن أبان.
حدث عنه أبو معشر يوسف بن يزيد.
منكر الحديث، قاله الازدي.
208 - إبراهيم بن محمد بن إبراهيم البغدادي البزاز.
عن يعقوب الدورقى، نقل حمزة السهمى تليينه.
209 - إبراهيم بن محمد بن على، يعرف بابن نقيرة (1).
عن على بن الحسين الدرهمي.
وعنه الدارقطني في الافراد.
وقال: كان ضعيفا.
210 - إبراهيم بن محمد بن عرفة النحوي نفطويه.
مشهور، له تصانيف.
بقى إلى حدود العشرين وثلاثمائة.
قال الدارقطني: ليس بقوى.
وقال الخطيب: كان صدوقا.
211 - إبراهيم بن محمود (1) بن ميمون.
لا أعرفه.
روى حديثا موضوعا فأسمعه، فروى محمد بن عثمان ابن أبى شيبة عنه، عن على بن عابس، عن الحارث بن حصيرة (3)، عن القاسم بن جندب، عن أنس أن النبي صلى الله عليه وسلم قال لى: أول من يدخل عليك من هذا الباب أمير المؤمنين، وسيد المسلمين، وقائد الغر المحجلين، وخاتم الوصيين..الحديث بطوله.
__________
(1) هكذا في الاصل وعليها علامة الصحة، وكذلك هي في ل.
(2) في ل: مر في إبراهيم بن محمد بن ميمون.
ومحمد هو الصواب ومحمود تحريف (1 - 110) (3) حصيرة.
بفتح الحاء.
كسر المهملة بعدها (التقريب).
(*)

(1/64)

212 - إبراهيم بن محمود بن الخير المقرى.
لا بأس به إن شاء الله.
حدثنى عنه جماعة، وكان من الصلحاء.
قال ابن النجار: كتبت عنه مع ضعف فيه.
قلت: هو صدوق ليس بمتقن.
213 - إبراهيم بن المختار الرازي [ ت، ق ]: أبو إسماعيل، صاحب ابن إسحاق.
روى عنه ابن حميد، وعمرو بن رافع القزويني وطائفة.
قال أبو حاتم: صالح الحديث.
وقال ابن معين: ليس بذاك.
وقال البخاري: فيه نظر.
وقال أبو غسان زنيج (1): تركته.
وقال أبو داود: لا بأس به.
214 - إبراهيم بن مرزوق البصري.
نزيل مصر.
عن روح والخريبي (2).
وعنه ابن صاعد، وأبو عوانة، والاصم.
وقيل: روى عن النسائي.
قال الدارقطني: ثقة لكنه يخطئ، ويصر (3)، ولا يرجع (4).
215 - إبراهيم بن مسعدة، شيخ حدث عنه محمد بن مسلم الطائفي.
لا يعرف من هو.
216 - إبراهيم بن مسلم الهجرى [ ق ].
عن عبدالله بن أبى أوفى.
وعنه شعبة، وجعفر بن عون، وعدة.
ضعفه ابن معين، والنسائي.
وقال أبو حاتم: ليس بقوى.
وقال ابن عدى: إنما أنكروا عليه كثرة روايته
__________
(1) زنيج - بزاى ونون وجيم - مصغرا، لقب محمد بن عمرو بن بكر الرازي أبى غسان.
وفي ه: ابن غسان ربيج.
وهو تحريف.
(2) الخريبى - بضم الخاء وفتح الراء وسكون الياء آخر الحروف، وفي آخرها باء موحدة (اللباب).
(3) ه: ويصيب.
وفي التهذيب.
وقال الدارقطني: ثقة إلا أنه كان يخطئ فيقال له فلا يرجع.
(4) في هامش المخطوطة: قلت: وقال ابن أبى: كتبت عنه بمصر، وهو ثقة صدوق.
ولم يكتب عليه علامة الصحة، ولذلك جعلنا قولته هامشا، ولم نضفها إلى الاصل.
(*)

(1/65)

عن أبى الاحوص، عن عبدالله، وعامتها مستقيمة.
وساق له ابن حبان من طريق ابن فضيل وابن الاجلح، عن إبراهيم الهجرى عن أبى الاحوص، عن عبدالله - مرفوعا: إن هذا القرآن مأدبة الله، فتعلموا من مأدبته ما استطعتم.
وذكر الحديث إلى أن قال: اتلوه، فإن الله يأجركم بكل حرف عشر حسنات.
قال ابن مسعود: الم - ألف ولام وميم ثلاثون حسنة.
إبراهيم الرمادي، عن ابن عيينة: رأيت إبراهيم الهجرى، وقد أقاموه في الشمس ليستخرج منه شئ، وكان يلعب بالشطرنج.
وقال عبدالرحمن بن بشر بن الحكم، عن سفيان: أتيت إبراهيم الهجرى،
فدفع إلى عامة كتبه، فرحمت الشيخ، فأصلحت له كتابه.
قال ابن الجوزى: وفي الرواة ثمانية: إبراهيم بن مسلم / لم يضعفوا.
217 - إبراهيم بن المطهر الفهرى.
عن أبى المليح الهذلى.
حدث عنه على بن حجر بحديث: أمتى على خمس طبقات، كل طبقة أربعون سنة.
وهذا ليس بصحيح.
218 - إبراهيم بن معاوية الزيادي.
عن هشام بن يوسف الصنعانى.
ضعفه زكريا الساجى وغيره.
219 - إبراهيم بن أبى معاوية الضرير [ د ].
عن والده.
قال أبو زرعة: صدوق صاحب سنة.
وقال ابن قانع: ضعيف.
220 - إبراهيم بن المغيرة.
عن عامر بن عبدالله بن الزبير.
قال أبو حاتم: مجهول، وكذا قال في إبراهيم بن المغيرة النوفلي، شيخ لمعن ابن عيسى وإبراهيم بن المغيرة.
عن القاسم.
ولعلهما (1) واحد.
__________
(1) ل: ولعلهم واحد.
(*)

(1/66)

221 - إبراهيم بن منقوش الزبيدى.
روى عن أصحاب ميمون بن مهران.
قال الازدي: كان يضع الحديث.
222 - إبراهيم (1) بن المنذر [ صح، خ، ت، س، ق ] الحزامى.
حافظ من شيوخ الائمة.
وثقه ابن معين، وكتب عنه، وهو من أقرانه.
وقال أبو حاتم: صدوق، إلا أنه خلط في القرآن، جاء إلى أحمد بن حنبل فسلم عليه فما رد عليه.
وقال زكريا الساجى: عنده مناكير.
223 - إبراهيم بن المنكدر (2).
عن عمرو.
ضعيف.
224 - إبراهيم بن مهاجر بن مسمار المدنى.
عن عمر بن حفص، عن مولى الحرقة، عن أبى هريرة - مرفوعا: إن الله قرأ طه ويس..الحديث.
قال البخاري: منكر الحديث.
وقال النسائي: ضعيف.
وروى عثمان بن سعيد عن يحيى: ليس به بأس.
قلت: انفرد عنه بالحديث إبراهيم بن المنذر الحزامى.
وله أيضا عن صفوان ابن سليم.
وقال ابن حبان في حديث: قرأ طه ويس: هذا متن موضوع.
225 - إبراهيم بن مهاجر بن جابر البجلى الكوفى.
[ م، عو ].
عن إبراهيم النخعي، وطارق بن شهاب، وطائفة.
وعنه شعبة، وزائدة.
قال ابن المدينى: له نحو من أربعين حديثا.
قال يحيى بن سعيد: لم يكن بالقوى.
وقال أحمد: لا بأس به.
وروى عباس عن يحيى: ضعيف.
وقال ابن عدى: يكتب حديثه في الضعفاء.
وقال ابن حبان: روى عمرو ابن
__________
(1) قبل هذا الاسم كلمة (صح) في المخطوطة.
(2) ل: ضعف.
ثم قال: وهذا خطأ نشأ عن تصحيف في موضعين، وإنما هو إبراهيم بن إبى بكر بن المنكدر، عن عمه.
وقد تقدم (1 - 114).
(*)

(1/67)

أبى قيس، عن إبراهيم بن مهاجر، عن مجاهد، عن محمد بن عبدالرحمن بن أبى ذباب، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: لا يدخل الجنة ولد زنا، ولا شئ من نسله إلى سبعة (1) آباء.
226 - إبراهيم بن مهدى المصيصى [ د ].
عن حماد بن زيد وطبقته.
وعنه أحمد وأبو حاتم.
وقال: ثقة.
قيل: توفى سنة خمس وعشرين ومائتين.
وقال العقيلى: حدث بمناكير، ثم ساق له حديثا عن الابار، ثم قال: حدثنا
محمد بن عيسى، حدثنا محمد بن على، سمعت يحيى بن معين يقول: إبراهيم بن مهدى جاء بمناكير.
قال الدارقطني: حدثنا أحمد بن محمد بن عبيد بمصر، أنبأنا أبو عمر عبدالله بن أحمد الدمشقي، حدثنا عبد الواحد بن أبى غسيلة، حدثنا أحمد بن محمد الجهنى، حدثنا إبراهيم بن مهدى، سمعت مالكا يقول: لو أعلم أن قلبى يصلح على كناسة لذهبت حتى أجلس عليها.
هذه حكاية مظلمة السند.
227 - إبراهيم بن مهدى الابلى.
عن شيبان بن فروخ.
قال الازدي: كان يضع الحديث.
وقال الخطيب: ضعيف.
قلت: روى عنه أبو سهل بن زياد، وإسماعيل الصفار، وعدة.
228 - إبراهيم بن موسى الجرجاني الوزدولى (2).
والد الحافظ إسحاق بن إبراهيم نزيل أصبهان.
قال ابن عدى: له حديث منكر عن أبى معاوية.
__________
(1) في هامش المخطوطة هنا: فائدة - فاته إبراهيم بن مهاجر الازدي الكوفى.
عن الاعمش.
وهو ثقة، ذكره الخطيب البغدادي في المغنى والمتفق.
وذكره المؤلف في كتاب المغنى (ورقة 28).
وهو في التهذيب أيضا.
(2) هذا الضبط في المخطوطة.
وفي ل: الدردولى.
وأشار أيضا إلى هذه الرواية.
(*)

(1/68)

229 - إبراهيم بن موسى المروزى.
عن مالك، عن نافع، عن ابن عمر حديث: طلب العلم فريضة.
قال أحمد (1): هذا كذب، يعنى بهذا الاسناد، وإلا فالمتن له طرق ضعيفة.
230 - إبراهيم بن موسى بن جميل الاندلسي / رحال، أخذ عن عمر بن شبة وطبقته.
ذكره أبو الوليد بن الفرضى في تاريخه وقال: كثير الغلط.
قلت: روى عنه النسائي شيئا والطبراني فنسبه إلى جده.
وكان ابن يونس يقول: ثقة، كتبت عنه بمصر.
مات سنة ثلاثمائة.
وفي الرواة إبراهيم بن موسى جماعة لا جرح فيهم.
231 - إبراهيم بن أبى ميمونة [ د، ت، ق ].
عن أبى صالح السمان.
ما روى عنه سوى يونس بن الحارث الطائفي.
232 - إبراهيم (2) بن ميمون [ صح، د، س ] المروزى الصائغ.
روى عن عطاء ابن أبى رباح، وطائفة.
وعنه أبو حمزة السكرى، وداود العطار.
وثقه ابن معين.
وقال أبو زرعة والنسائي: لا بأس به.
وقال أبو حاتم: لا يحتج به.
قلت: قتله أبو مسلم الخراساني ظلما سنة إحدى وثلاثين ومائة.
233 - إبراهيم بن ناصح الاصبهاني.
عن سفيان بن عيينة.
قال أبو نعيم: متروك الحديث.
234 - إبراهيم بن نافع الحلاب (3).
بصرى.
روى عن مقاتل.
قال أبو حاتم: كان يكذب، كتبت عنه.
وذكر له ابن عدى مناكير، ولعل بعضها من مقاتل بن سليمان ونحوه.
235 - إبراهيم بن نافع الناجى، عن ابن المبارك، قال أبو حاتم: كان يكذب.
__________
في ه: قال أحمد بن حنبل.
(2) قبل هذه الترجمة كلمة (صح).
(3) ل: الجلاب.
(*)

(1/69)

قلت: أظنه الاول.
236 - إبراهيم بن نافع الاموى.
عن فرج بن فضالة.
قال أبو حاتم: لا أعرفه.
والحديث باطل.
قلت: فأما إبراهيم بن نافع المكى صاحب عطاء فثقة.
237 - إبراهيم بن النجار، نزيل الرى.
قال الازدي: منكر الحديث.
238 - إبراهيم بن نسطاس.
قال ابن الجوزى: قال البخاري: منكر الحديث.
239 - إبراهيم بن نوح، لا يعرف.
قال محمد بن القاسم بن شعبان (1) الفقيه: كتب إلى على بن المعلى، حدثنا عبدالرحمن بن محمد الهمداني، حدثنا وريزة (2)، عن إبراهيم بن سعيد، حدثنا إبراهيم بن نوح، سمعت مالكا يقول: ليس في الدنيا من ثمارها شئ يشبه ثمار الجنة إلا الموز، لان الله يقول: أكلها دائم (3).
وأنت تجد الموز في الصيف والشتاء.
240 - إبراهيم بن هارون الصنعانى.
لا يعرف.
قال ابن معين: يكتب حديثه.
ذكره ابن عدى.
روى عنه زيد بن أبى الزرقاء.
ثم قال ابن عدى: معنى قول ابن معين يكتب حديثه أنه في جملة الضعفاء.
241 - إبراهيم بن هانئ.
روى عن بقية حديثا.
قال ابن عدى: مجهول، يأتي بالبواطيل، ثم ساق له من حديث بقية عنه، عن ابن جريج، عن عطاء، عن ابن عباس عن النبي صلى الله عليه وسلم قال: من صافح يهوديا أو نصرانيا فليتوضأ و (4) ليغسل يده.
__________
(1) في ل: سفيان.
(2) وريزة - براء ثم زاى - ابن محمد الغساني (المشتبه).
(3) سورة الرعد، آية 37.
(4) ل: أو.
(*)

(1/70)

242 - إبراهيم بن هدبة، أبو هدبة الفارسى ثم البصري.
حدث ببغداد
وغيرها بالاباطيل.
قال عباس، عن ابن معين: قال: قدم أبو هدبة فاجتمع عليه الخلق، فقالوا: أخرج رجلك، كانوا يخافون أن تكون رجله رجل حمار أو شيطان.
وقال محمد بن عبيدالله بن المنادى: كان أبو هدبة ببغداد يسأل الناس على الطريق.
وقيل: كان رقاصا بالبصرة يدعى إلى العرائس فيرقص لهم.
وقال النسائي وغيره: متروك.
وقال الخطيب: حدث عن أنس بالاباطيل.
يروى عنه عيسى بن سالم الشاشى، وسعدان بن نضر (1)، ومحمد بن عبيدالله بن المنادى، والخضر بن أبان الكوفى.
وقال أحمد: لا شئ.
قلت: بقى إلى سنة مائتين.
روى أبو نعيم، عن إبراهيم بن عبدالله بن أبى العزائم بالكوفة، حدثنا الخضر بن أبان المقرى، حدثنا إبراهيم بن هدبة، حدثنا أنس، قال: قال رسول الله صلى الله عليه وسلم: أيما امرأة خرجت من غير أمر زوجها كانت في سخط الله حتى ترجع إلى بيتها أو يرضى عنها.
أخرجه الخطيب في تاريخه عن أبى نعيم.
قال أبو حاتم وغيره: كذاب.
قلت: حدث بعيد المائتين عن أنس بعجائب.
روى عنه حميد بن الربيع، وعبد الرحمن بن عمر رسته (2).
قال أبو نعيم: قدم أصبهان فحدث على المنبر عن أنس، فرفع ذلك إلى جرير ابن عبدالحميد فصدقه.
قال: وكان المأمون أيضا يصدقه.
قلت: تصديقهما لا ينفعه، فإنه مكشوف الحال.
قال على بن ثابت: هو أكذب من حماري هذا.
وقال أحمد بن سنان القطان: سمعت محمد بن بلال الكندى يقول:
__________
(1) ل: النضر.
ه: النظر (2) رسته - بضم الراء وسكون السين المهملة لقب عبد الرحمن بن عمر (قاموس).
(*)

(1/71)

كان أبو هدبة عدو الله يحفل الغنم عندنا.
وكذلك لا يفرح عاقل بما جاء / بإسناد مظلم عن يحيى بن بدر.
قال: قال يحيى بن معين: أبو هدبة لا بأس به ثقة.
فهذا القول باطل، فقد قال إبراهيم بن عبدالله بن الجنيد: سمعت يحيى بن معين، وسئل عن أبى هدبة فقال: قدم علينا هاهنا، وكتبنا عنه عن أنس، ثم تبين لنا أنه كذاب خبيث.
قال محمد بن إسماعيل بن عطية البصري: حدثنا نصر بن على، حدثنا بشر بن عمر، قال: كان في جوارنا عرس فدعى له أبو هدبة صاحب أنس فأكل وشرب وسكر، فجعل يغنى: أخذ القمل ثيابي * فترقصت (1) لهنه 243 - إبراهيم بن هراسة الشيباني الكوفى.
قال البخاري: تركوه.
تكلم فيه أبو عبيد وغيره.
كان مروان بن معاوية يقول: حدثنا أبو إسحاق بكنيته لكيلا يعرف.
وقال النسائي: متروك.
وقال ابن عدى: حدثنا الصوفى، حدثنا على بن الجعد، أنبأنا أبو إسحاق، أظنه قد قال: الشيباني، عن يعقوب بن محمد بن طحلاء، عن أبى الرجال، عن عمرة، عن عائشة: أن رسول الله صلى الله عليه وسلم أراد أن يشترى غلاما فألقى بين يديه تمرا فأكل وأكثر، فقال رسول الله صلى الله عليه وسلم: كثرة الاكل شؤم.
فأمر برده.
244 - إبراهيم بن هشام بن يحيى بن يحيى الغساني.
عن أبيه، ومعروف الخياط.
وعنه ابنه أحمد، ويعقوب الفسوى، والفريابي، وابن قتيبة، والحسن ابن سفيان، وطائفة.
وهو صاحب حديث أبى ذر الطويل، انفرد به عن أبيه عن جده.
__________
(1) ل: فرقصت.
(*)

(1/72)

قال الطبراني: لم يرو هذا عن يحيى إلا ولده، وهم ثقات.
وذكره ابن حبان في الثقات، وأخرج حديثه في الانواع.
وأما ابن أبى حاتم فقال: قلت لابي: لم لا تحدث عن إبراهيم بن هشام الغساني ؟ فقال: ذهبت إلى قريته (1)، فأخرج إلى كتابا زعم أنه سمعه من سعيد بن عبد العزيز، فنظرت فإذا فيه أحاديث ضمرة عن ابن شوذب وغيره، فنظرت إلى حديث فاستحسنته من حديث الليث بن سعد عن عقيل، فقلت له: اذكر هذا.
فقال: حدثنا سعيد بن عبد العزيز، عن ليث بن سعد، عن عقيل، قالها بالكسر.
ورأيت في كتابه أحاديث عن سويد ابن عبد العزيز، عن مغيرة، فقلت: هذه أحاديث سويد ! فقال: حدثنا سعيد بن عبد العزيز، عن سويد.
قال أبو حاتم: فأظنه لم يطلب العلم.
وهو كذاب.
قال عبدالرحمن بن أبى حاتم: فذكرت بعض هذا لعلى بن الحسين بن الجنيد، فقال: صدق أبو حاتم، ينبغى ألا يحدث عنه.
وقال ابن الجوزى: قال أبو زرعة: كذاب.
قلت: مات سنة (2) ثمان وثلاثين ومائتين.
245 - [ صح ] إبراهيم (3) بن الهيثم البلدى.
عن على بن عياش الحمصى وطبقته.
وقع لنا حديثه عاليا.
وثقه الدارقطني، والخطيب، وذكره ابن عدى في الكامل، وقال: حديثه مستقيم سوى حديث الغار، فإنه كذبه فيه الناس وواجهوه، أولهم البرديجى (4)، وأحاديثه جيدة قد فتشت حديثه الكثير فلم أجد له حديثا منكرا يكون من جهته.
قلت.
وقد تابعه على حديث الغار ثقتان.
246 - إبراهيم بن يحيى العدنى، عن الحكم بن أبان.
وعنه سفيان بن عيينة
__________
(1) خ: قرية.
والمثبت في ل.
(2) خ: سنة ثلاثين ومائتين.
(3) قبل هذه الترجمة كلمة (صح).
(4) البرديجى - بفتح الباء الموحدة وسكون الراء وبعدها الدال المهملة وبعدها الياء المثناة من تحت وفي آخرها الجيم (اللباب).
(*)

(1/73)

بخبر منكر.
والرجل نكرة، وحديثه عند الحميدى.
ومتنه: سأل النبي صلى الله عليه وسلم جبرائيل أي الاجلين قضى موسى ؟ 247 - إبراهيم بن يحيى بن محمد بن عباد بن هانئ الشجرى.
عن أبيه.
ضعفه ابن أبى حاتم، ومشاه غيره.
قال محمد بن إسماعيل الترمذي: لم أر أعمى قلبا منه.
قلت له: حدثكم أبوك ! فقال: حدثكم أبوك.
فقلت له: حدثكم إبراهيم ابن سعد ! فقال: حدثكم إبراهيم بن سعد.
قال الازدي: منكر الحديث.
248 - إبراهيم بن يزيد بن قديد صاحب الاوزاعي.
روى عنه سعد بن عبدالحميد (1) هذا عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: إذا دخل أحدكم بيته فلا يجلس حتى يصلى ركعتين.
قال البخاري: لا أصل له (2).
وقال ابن عدى: هذا منكر بهذا الاسناد.
249 - إبراهيم بن يزيد بن قدامة.
عن الاوزاعي.
له مناكير، ذكره العقيلى.
يخبط في الاسناد.
250 - [ صح ] إبراهيم بن يزيد [ س ] بن مردانبة.
عن رقبة بن مصقلة.
وعنه أبو كريب وطائفة (3).
وثق.
وقال أبو حاتم: يكتب حديثه ولا يحتج به.
251 - [ صح ] إبراهيم بن يزيد بن شريك التيمى [ ع ] ثقة، لكن لم يسمع من عائشة ولا حفصة.
فروايته عنهما فيها إرسال وكذلك: 252 - إبراهيم بن يزيد النخعي أحد الاعلام يرسل عن جماعة.
وقد رأى
__________
(1) ل: سعيد بن عبد الجبار.
(2) ل: لا أصل له من حديث الاوزاعي.
(3) ه: وثقة.
(*)

(1/74)

زيد بن أرقم وغيره، ولم يصح له سماع من صحابي.
وقد قال فيه الشعبى: ذاك الذى يروى عن مسروق، ولم يسمع منه شيئا /.
قلت: وكان لا يحكم العربية، وربما لحن، ونقموا عليه قوله: لم يكن أبو هريرة فقيها.
وقال يونس بن بكير، عن الاعمش: ما رأيت أحدا أرد (1) حديثا لم يسمعه من إبراهيم.
قلت: استقر الامر على أن إبراهيم حجة، وأنه إذا أرسل عن ابن مسعود وغيره فليس ذلك بحجة (2).
253 - إبراهيم بن يزيد المدنى.
عن ابن أبى نجيح، ويزيد بن أبى حبيب.
قال ابن معين: ضعيف ضعيف.
وقال أبو الفتح الازدي: ذاهب.
254 - إبراهيم بن يزيد الخوزى (3) المكى [ ت، ق ].
عن طاوس، وعطاء، وعدة.
وعنه وكيع، وزيد بن الحباب، وجماعة.
قال أحمد، والنسائي: متروك.
وقال ابن معين: ليس بثقة.
وقال البخاري: سكتوا عنه.
قال ابن سعد: مات سنة إحدى وخمسين.
وكان يسكن شعب الخوز بمكة.
وقال ابن عدى: يكتب حديثه.
255 - إبراهيم بن يعقوب، شيخ لابي أحمد بن عدى.
متهم بالكذب، تالف.
256 - إبراهيم بن أبى حية (4) اليسع، مر.
257 - [ صح ] إبراهيم بن يعقوب، أبو إسحاق السعدى الجوزجانى الثقة الحافظ.
[ د، ق، س ] أحد أئمة الجرح والتعديل.
__________
(1) ه: أروى.
(2) ه: بحسن.
(3) ه: الجوزى، وهو تحريف.
والمثبت في اللباب أيضا.
(4) ه: ابن أخيه.
وهو تحريف.
(*)

(1/75)

قال ابن عدى - في ترجمة إسماعيل بن أبان الوراق - كما قال فيه الجوزجانى: كان مائلا عن الحق، ولم يكن يكذب: الجوزجانى كان مقيما بدمشق، يحدث على المنبر.
وكان أحمد يكاتبه فيتقوى بكتابه، ويقرؤه على المنبر، وكان شديد الميل إلى مذهب أهل دمشق في التحامل على على رضى الله عنه.
فقوله في إسماعيل: مائل عن الحق يريد ببه ما عليه الكوفيون من التشيع.
قلت: قد كان النصب مذهبا لاهل دمشق في وقت، كما كان الرفض مذهبا لهم في وقت، وهو في دولة بنى عبيد ثم عدم - ولله الحمد - النصب، وبقى الرفض خفيفا خاملا.
258 - إبراهيم بن يوسف [ خ، م، د، ت، س ] بن إسحاق بن أبى إسحاق السبيعى.
عن أبيه وجده.
وعنه أبو كريب وجماعة.
روى عباس عن يحيى: ليس بشئ.
وقال الجوزجانى: ضعيف.
وقال النسائي: ليس بالقوى [ وقال أبو داود: ضعيف ] (1).
وقال أبو حاتم: يكتب حديثه.
قلت: مات مع سفيان بن عيينة في عام.
وقال أبو نعيم: لم يسمع من أبيه شيئا.
259 - إبراهيم بن يوسف الباهلى البلخى [ س ] الفقيه.
عن حماد بن زيد وطبقته ولزم أبا يوسف حتى برع.
وعنه النسائي، ومحمد بن المنذر شكر (2)، وآخرون.
وثقه النسائي.
وقال أبو حاتم: لا يشتغل به.
قلت: هذا تحامل لاجل الارجاء الذى فيه.
وقد قال ابن حبان: ظاهره الارجاء واعتقاده في الباطن السنة.
260 - إبراهيم بن يوسف الحضرمي الكندى الكوفى الصيرفى.
عن ابن المبارك، وعبيدالله الاشجعى.
وعنه النسائي في اليوم والليلة، ويحيى بن صاعد، وعمر بن بحير.
__________
(1) ساقط من خ.
(2) بفتح المعجمة وتشديد الكاف لقب له (اللباب).
(*)

(1/76)

قال مطين وغيره: صدوق.
وقال النسائي: ليس بالقوى.
261 - إبراهيم بن أبى محذورة.
قال الازدي، هو وإخوته يضعفون.
روى عنه حسان بن عباد.
262 - إبراهيم الافطس.
عن رجل، عن وهب بن منبه.
ضعفه أبو زرعة الرازي.
263 - إبراهيم القرشى.
عن سعيد بن شرحبيل.
وعنه يحيى بن معين.
مجهول.
264 - إبراهيم الكندى.
عن الشعى كذلك.
265 - إبراهيم عن يزيد بن الهاد.
لا يعرف.
266 - إبراهيم [ ت ].
عن كعب بن عجرة، لا يعرف.
فكأنه إبراهيم النخعي، فيكون منقطعا.
والله أعلم.
267 - إبراهيم الشرابى (1).
حدث في حدود سنة ثمانين وثلاثمائة بقلة حياء عن على بن أبى طالب رضى الله عنه، لكن تفرد عنه بهذا كذاب: سعد بن على، وسيأتى.
268 - إبراهيم بن الحوات.
ويقال إبراهيم الحوات، وهو السماك.
متهم بالوضع، معاصر للترمذي.
قال الساجى: كذاب.
قال الواقدي: سمعته يقول لابن أبى ذئب (2): ربما وضعت أحاديث.
269 - أبرد بن أشرس.
عن يحيى بن سعيد الانصاري.
__________
(1) ل: السوائى.
وفي هامشه عن الميزان: الشوانى والمثبت واضح جدا في خ.
(2) ل: هكذا قال المصنف: إنه معاصر للترمذي مع حكاية قوله لابن أبى ذئب.
فيمكن الجمع بينهما بأنه عاصر ابن دئب وعاش إلى أن عاصر الترمذي فيكون عاش أزيد من مائة سنة، وهو بعيد جدا (1 - 128).
(*)

(1/77)

قال ابن خزيمة: كذاب وضاع.
قلت حديثه: تفترق أمتى على ثلاث وسبعين فرقة (1).
270 - أبيض بن أبان.
عن عطاء بن السائب.
قال أبو حاتم: ليس بقوى.
روى عنه أحمد بن يونس.
271 - أبيض بن الاغر.
عن أبى حمزة الثمالى.
روى أبو عبد الرحمن السلمى عن الدارقطني: ليس بقوى.
وقال البخاري: يكتب حديثه.
272 - أبين بن سفيان / المقدسي.
عن التابعين.
ضعيف، كأنه غير أبان ابن سفيان، ذاك تأخر، أوهما واحد.
فالله أعلم.
وقد سقناه في أبان بن سفيان.
قال أبو جعفر النفيلى: كتبت عن أبين بن سفيان ثم حرقت ما كتبت عنه، كان مرجئا.
وقال الدارقطني: ضعيف، له مناكير.
273 - أبى بن عباس [ خ ] بن سهل بن سعد الساعدي.
عن أبيه، وأبى بكر بن حزم.
وعنه معن وجماعة.
ضعفه ابن معين.
وقال أحمد بن حنبل: منكر الحديث.
وقال النسائي والدولابى: ليس بالقوى.
معن بن عيسى، حدثنا أبى بن عباس، عن أبيه، عن جده، قال: كان لرسول الله صلى الله عليه وسلم فرس خلف حائط يقال له اللحيف وفي رواية المجيب.
قلت: أبى، وإن لم يكن بالثبت فهو حسن الحديث، وأخوه عبدالمهيمن واه.
274 - أجلح بن عبدالله [ عو ] أبو حجية الكندى الكوفى.
يقال: اسمه
__________
(1) ل: وهذا من الاختصار المجحف المفسد للمعنى، وذلك أن المشهور في الحديث: كلها في النار إلا واحدة (1 - 128).
(*)

(1/78)

يحيى.
روى عن الشعبى وطبقته.
وعنه الثوري، والقطان، وأبو أسامة، وخلق.
وثقة ابن معين، وأحمد بن عبدالله العجلى.
وقال أحمد: ما أقربه من (1) فطر.
وقال أبو حاتم: ليس بالقوى.
وقال النسائي: ضعيف، له رأى سوء.
وقال القطان: في نفسي منه شئ.
وقال ابن عدى: شيعي صدوق.
وقال الجوزجانى: الاجلح مفتر.
وروى إسحاق بن موسى الكندى، عن شريك، عن أجلح، قال: سمعنا أنه ماسب أبا بكر وعمر أحد إلا افتقر أو مات قتلا.
قيل: مات سنة خمس وأربعين ومائة.
ومن أفراده، عن أبى إسحاق، عن البراء مرفوعا، قال: ما من مسلمين يتصافحان إلا غفر لهما قبل أن يتفرقا.
من اسمه أحمد 275 - أحمد بن إبراهيم بن حميل يروي عن أبى القاسم الصرصرى.
ضعيف.
276 - أحمد بن إبراهيم البزورى.
لا يدرى من هو.
وأتى بخبر الباطل، فقال ابن شاهين: حدثنا البزورى، حدثنا البغوي، حدثنا أحمد بن إبراهيم الموصلي، قال: سمعت المأمون قال: سمعت أبى قال: سمعت جدى عن ابن العباس يقول: طينة من طينة المعتق، هذا كما ترى منقطع.
277 أحمد بن إبراهيم بن خالد الشلاثائى الواسطي.
قال الدارقطني: ليس بقوى.
والله أعلم.
278 - أحمد بن إبراهيم بن مهران البوشنجى.
عن ابن عيينة، وأبى ضمرة.
قال الدارقطني في رواية البرقانى: لا بأس به.
وقال في رواية العتيقي: ليس بقوى يعتبر به.
__________
(1) فطر - بكسر فسكون هو فطر بن خليفة والعبارة في التهذيب: وقال عبدالله بن أحمد عن أبيه: ما أقرب الاجلح من فطر بن خليفة.
(*)

(1/79)

279 - أحمد بن إبراهيم بن يزيد.
عرف بالسنى.
أصبهاني.
عن صالح ابن مهران، له مناكير.
280 - أحمد بن إبراهيم بن أبى سكينة الحلبي.
وبعضهم يسميه محمدا، قاله الخطيب.
يروى عن مالك.
قلت: ما رأيت لهم فيه كلاما.
281 - أحمد بن إبراهيم بن الحكم، أبو دجانة القرافى المعافرى - والقرافة بطن من المعافر.
عن حرملة وغيره.
قال إبن يونس: غلط في حديث.
282 - أحمد بن إبراهيم بن عبدالله بن كيسان أبو بكر الثقفى الاصبهاني.
عن إسماعيل بن عمرو البجلى.
لينه ابن مردويه.
وقال أبو الشيخ: كان يخطئ، ليس بالقوى.
283 - أحمد بن إبراهيم بن موسى، عن مالك.
قال ابن حبان: لا يحل أن يحتج به.
قلت: وفيه جهالة.
أتى عن مالك، عن نافع، عن ابن عمر بخبر: طلب العلم فريضة عل كل مسلم.
قال ابن عدى: منكر الحديث.
284 - أحمد بن إبراهيم الخراساني.
عن عبدالرحمن بن زيد بن أسلم.
مجهول لكن لم ينفرد.
285 - أحمد بن إبراهيم أبو معاذ الجرجاني الخمرى (1).
قال أبو بكر الاسماعيلي: لم يكن بشئ، كتبت عنه.
286 - أحمد بن إبراهيم المزني، عن محمد بن كثير.
قال ابن حيان: كان يضع الحديث، ويدور بالساحل.
له عن ابن كثير، عن
__________
(1) ل: الحميرى.
(*)

(1/80)

الاوزاعي نسخة موضوعة، منها عن الزهري عن أنس - مرفوعا: ألا أخبركم بأشقى الاشقياء ! من جمع الله عليه عذاب الآخرة وفقر الدنيا.
287 - أحمد بن إبراهيم الحلبي.
عن على بن عاصم وقبيصة.
قال أبو حاتم: أحاديثه باطلة تدل على كذبه.
قلت: هو ابن أبى سكينة، تقدم (1).
288 - أحمد بن إبراهيم الحميرى.
قال الاسماعيلي: لم يكن بشئ /.
قلت: هو الخمرى، تصحف.
289 - أحمد بن إبراهيم التمار الخارص.
قال الحسن بن على بن عمرو الزهري: ليس بمرضى.
له عن عبدالله بن معاوية.
290 - أحمد بن الا حجم المروزى.
ذكر ابن الجوزى في الموضوعات له هذا: حدثنا أبو معاذ النحوي، عن هشام، عن أبيه، عن عائشة قالت: يا رسول الله،
مالك إذا قبلت فاطمة جعلت لسانك في فمها ؟ قال: يا عائشة، إن الله أدخلني الجنة فناولني جبريل تفاحة فأكلتها، فصارت في صلبى، فلما نزلت من السماء واقعت خديجة..الحديث.
قلت: فاطمة ولدت قبل الوحى.
وأحمد هذا قال فيه ابن الجوزى: قالوا كان كذابا.
291 - أحمد بن أحمد بن أحمد بن البندنيجى المحدث.
روى عن ابن الزاغونى.
كذبه ابن الاخضر، وقبله غيره.
292 - أحمد بن أحمد بن يزيد المؤدب البلخى.
عن الحسن بن عرفة.
[ وهو أول من ذكره ابن عساكر في تاريخه ] (2)، متهم، ليس بثقة، يروى الباطل.
293 - أحمد بن أبى أحمد الجرجاني، هو ابن محمد، يأتي.
__________
(1) برقم 280 (2) ساقط في خ.
(*)

(1/81)

294 - أحمد بن الازهر [ س ق ] النيسابوري الحافظ.
اتهمه يحيى بن معين في رواية ذاك الحديث.
عن عبد الرزاق، ثم إنه عذره.
قال ابن عدى: هو بصورة أهل الصدق.
قلت: بل هو كما قال أبو حاتم صدوق.
وقال النسائي وغيره: لا بأس به.
وقد أدرك كبار مشيخة الكوفة عبدالله ابن نمير وطبقته، وحدث عنه جلة، ولم يتكلموا فيه إلا لروايته عن عبد الرزاق عن معمر حديثا في فضائل على (1)، يشهد القلب أنه باطل، وقال أبو حامد بن الشرقي السبب فيه أن معمرا كان له ابن أخت (2) رافضي، فأدخل هذا الحديث في كتبه.
وكان معمر مهيبا لا يقدر أحد على مراجعته فسمعه عبد الرزاق في الكتاب.
قلت: وكان عبد الرزاق يعرف الامور، فما جسر يحدث بهذا إلا سرا لاحمد
ابن الازهر ولغيره، فقد رواه محمد بن حمدون النيسابوري، عن محمد بن على بن سفيان النجار، عن عبد الرزاق، فبرئ أبو الأزهر من عهدته.
مات سنة إحدى وستين ومائتين.
295 - أحمد بن إسحاق، أخو يعقوب الحضرمي.
بصرى ثقة.
روى عن حماد بن سلمة، ووهيب وجماعة.
وعنه أحمد بن أبى خيثمة، وعباس الدوري.
وثقة النسائي وغيره.
وقال أحمد بن حنبل: لم يكن به بأس، تركته من أجل ابن أكثم دخل له في شئ.
296 - أحمد بن إسحاق بن إبراهيم بن نبيط بن شريط.
عن أبيه، عن جده بنسخة فيها بلايا.
ومن ذلك مرفوعا: الجيزة روضة من الجنة.
ومنها: يا محمد لا أعذب بالنار من سمى باسمك.
ومنها: أهل بيتى كالنجوم بأيهم اقتديتم اهتديتم.
ومنها: مصر خزائن الله في أرضه.
سمعناها من طريق أبى نعيم عن
__________
(1) من ذلك الحديث: عدوك يا على عدوى، وعدوى عدو الله (هامش خ).
(2) في التهذيب: ابن أخ.
(*)

(1/82)

اللكى عنه: لا يحل الاحتجاج به، فإنه كذاب.
297 - أحمد بن إسحاق الواسطي، أبو جعفر.
قال الاسماعيلي: لم يكن بذاك.
298 - أحمد بن أسعد بن صفير، قرأ بالروايات على أبى العلاء الهمذانى، وكان يكون بهراة، متهم بالكذب.
وجده صفير بالفاء.
299 - أحمد بن إسماعيل، أبو حذافة السهمى [ ق ]، راوي الموطأ عن مالك، وآخر أصحاب مالك وفاة.
مات ببغداد يوم الفطر سنة تسع وخمسين ومائة، وآخر من حدث عنه المحاملى وابن مخلد.
قال الخطيب وغيره: لم يكن ممن يتعمد الكذب.
قال الدارقطني: ضعيف، أدخلت عليه أحاديث في غير الموطأ فرواها.
وروى البرقانى عن الدارقطني أنه أمره أن يخرج له في الصحيح.
وقال ابن عدى: حدث عن مالك وغيره بالبواطيل، وامتنع ابن صاعد من التحديث عنه مدة.
ومن أوابده، عن مالك، عن نافع، عن ابن عمر - مرفوعا: أفطر الحاجم والمحجوم.
وبالسند حديث: قضى باليمين مع الشاهد.
وبه حديث: يقوم الناس لرب العالمين.
قال: يقومون حتى يغيب أحدهم في رشحه.
وبه حديث: / يقبض الله الارض، ويطوى السماء بيمينه.
ثم قال ابن عدى: وهذا والذى قبله يرويهما ابن وهب عن مالك، وليس محل أبى حذافة أن يسمعهما من مالك.
قلت: ولم ينقم على أبى حذافة متن، بل إسناد، ولم يكن ممن يتعمد.
قال أبو العباس السراج: سمعت الفضل بن سهل الاعرج ذكر أبا حذافة صاحب مالك فكذبه، وقال: كل شئ يقوله يقول حدثنا مالك، عن نافع، عن ابن عمر.

(1/83)

قال الخطيب: قد حدث عنه ابن صاعد.
أنبأنا الجلال، حدثنا على بن الحسن الجراحى، حدثنا ابن صاعد، حدثنا أحمد بن إسماعيل، حدثنا مالك، عن نافع، عن ابن عمر، قال: العلم ثلاثة: كتاب ناطق، وسنة ماضية، ولا أدرى، أو نحو هذا.
وأما ابن خزيمة فحدث عنه ثم تركه.
300 - أحمد بن أبى أوفى.
قال ابن عدى: يخالف الثقات.
عن شعبة، وله عن غير شعبة أحاديث مستقيمة، ويروى عن عباد بن منصور.
حدث عنه سهل
ابن سنان، ومعمر بن سهل، وأهل الاهواز.
قلت: ساق له ابن عدى ثلاثة أحاديث خبط في إسنادها، والمتن صحيح.
301 - أحمد بن أيوب الارجانى (1).
ليس بمرضى، قاله حمزة بن يوسف السهمى الحافظ وغيره.
302 - أحمد بن بابشاذ، أبو الفتح الجوهرى، مصرى، من شيوخ أبى عبدالله الرازي، قال السلفي قيل: فيه لين.
303 - أحمد بن أبى بكر، أبو مصعب الزهري الفقيه، صاحب مالك.
ثقة حجة، ما أدرى ما معنى قول أبى خيثمة لابنه أحمد: لا تكتب عن أبى مصعب، واكتب عمن شئت.
304 - أحمد بن بحر العسكري.
عن عبثر بن القاسم، وعلى بن مسهر، وعنه على بن الحسن الهسنجانى وغيره.
ما علمت بالرجل بأسا، وإنما ذكرته تبعا ليوسف بن أحمد الشيرازي الحافظ في الجزء الاول من الضعفاء تأليفه، فما قال فيه شيئا يقتضى لينا، بل ذكر عن أبى محمد ابن أبى حاتم قال: عرضت على أبى حديثه فقال: صحيح، وما عرفه.
305 - أحمد بن بديل الكوفى القاضى [ ت، ق ].
عن أبى بكر بن عياش وطبقته.
__________
(1) ل: الا رجائي.
والمثبت في خ، والضبط كذلك فيه.
(*)

(1/84)

قال النسائي: لا بأس به.
وقال ابن عدى: حدث عن حفص بن غياث وغيره أحاديث أنكرت عليه.
وهو ممن يكتب حديثه على ضعفه.
وقال الدارقطني: فيه لين.
وقال صالح بن أحمد الهمداني الحافظ: بلغني أنه كان يسمى بالكوفة راهب الكوفة فلما ولى القضاء قال: خذلت على كبر السن.
306 - أحمد بن بدران البغدادي نزيل القدس.
ذكره الدانى وأنه قرأ القرآن على ابن مجاهد.
وأنه توفى سنة أربع عشرة وأربعمائة، فما أعتقد أنا صدق هذا.
قال مطين: مات سنة ثمان وخمسين ومائتين.
[ 307 - أحمد بن بشير، بغدادي.
عن عطاء بن المبارك.
أشار الخطيب إلى تضعيفه وإلى تقوية الكوفى سميه ] (1).
308 - أحمد بن بشير [ خ، ت، ق ] الكوفى.
عن الاعمش، وهشام بن عروة.
وعنه ابن عرفة، وسلم بن جنادة، وطائفة.
قال محمد بن عبدالله بن نمير: صدوق، حسن المعرفة بأيام الناس، حسن الفهم، وكان رأسا في الشعوبية يخاصم في ذاك، فوضعه ذلك عند الناس.
قلت: الشعوبية هم الذين يفضلون العجم على العرب.
وقال أبو زرعة: صدوق.
وقال الدارقطني: ضعيف، يعتبر بحديثه.
وقال النسائي: ليس بذاك القوى.
رجلان، قالا: حدثنا أحمد بن بشير، حدثنا الاعمش، عن سلمة بن كهيل، عن عطاء، عن جابر - مرفوعا، قال: تعبد رجل في صومته، فمطرت السماء، فأعشبت الارض، فرأى حمارا يرعى، فقال: يا رب، لو كان لك حمار رعيته مع حماري ! [ قال عثمان الدارمي: هو متروك ] (2).
__________
(1) ساقط من خ.
(2) ساقط من خ.
(*)

(1/85)

قلت: قد خرج له البخاري في صحيحه.
مات سنة سبع وتسعين ومائة.
309 - أحمد بن بكر البالسى.
ويقال له ابن بكرويه، أبو سعيد.
قال ابن عدى: روى مناكير عن الثقات، ثم ساق له ثلاثة أحاديث، منها عن حجاج، عن ابن جريج، عن عطاء، عن أبى سعيد / مرفوعا، قال: من أبغض عمر فقد أبغضني، ومن أحبه فقد أحبنى، عمر معى حيث حللت، وأنا مع عمر حيث حل، حدثناه محمد بن حمدون النيسابوري، حدثنا أحمد.
وقال أبو الفتح الازدي: كان يضع الحديث.
310 - أحمد بن بكر بن خالد السلمى.
عن مالك، لين.
311 - أحمد بن بكران أبو العباس النخاس (1)، بغدادي.
عن أبى حفص الفلاس وعمر بن شبة.
وعنه الدارقطني وجماعة.
وثقه بعضهم.
وقال الدارقطني: كان ضعيفا.
312 - أحمد بن بندار أبو بكر الساوى (2).
عن على بن أحمد الهاشمي.
وعنه الادريسي، وغمزه (3).
313 - أحمد بن تميم بن عباد.
عن رجل، عن ابن عيينة بخبر منكر.
وعنه القاسم بن القاسم السيارى.
قال الحاكم: وروى حديثه، فقال: الحمل فيه عليه.
314 - أحمد بن ثابت بن عتاب الرازي فرخويه.
عن عبد الرزاق.
قال ابن أبى حاتم - عمن حدثه قال: لا يشكون أنه كذاب.
وله عن عفان والنضر بن محمد أيضا.
315 - أحمد بن ثابت الطرقى الحافظ.
صدوق، كان بعد الخمسمائة، لكنه كان يقول: الروح قديمة على رأى جهال الجبالنة (4)، وشبهتم قوله
__________
(1) ل: النحاس - بالحاء المهملة.
(2) ل، ه: النساوى.
(3) ل: وغيره.
(4) هكذا في المخطوطة، وهى مضبوطة ضبطا كاملا.
وفي ل: الجبالية.
(*)

(1/86)

تعالى (1): " قل الروح من أمر ربى " - قالوا: وأمره تعالى قديم، وهو شئ غير خلقه وتلوا (2) " ألا له الخلق والامر ".
" وكذلك (3) أوحينا إليك روحا من أمرنا ".
وهذه من أردى (4) البدع وأضلها، فقد علم الناس أن الحيوانات كلها مخلوقة، وأجسادها وأرواحها.
316 - أحمد بن جرير الكشى.
جاء في إسناد مظلم ومتن منكر، معاصر للبخاري.
لا يدرى من هو.
317 - أحمد بن جعفر بن عبدالله.
شيخ لابي نعيم الحافظ.
ذكر ابن طاهر أنه مشهور بالوضع (5).
318 - أحمد بن جعفر النسائي، أبو الفرج.
عن جعفر الفريابى.
قال ابن الفرات الحافظ: ليس بثقة.
مات سنة ست وستين وثلاثمائة.
وروى عنه البرقانى وأبو نعيم.
319 - أحمد بن جعفر بن سعيد، أبو حامد الاشعري الملحمى.
كان بعد الثلاثمائة، فيه ضعف، ولم يترك.
روى عن لوين ومحمد بن عباد.
وعنه أبو إسحاق بن حمزة.
قيل: كان يسرق الحديث.
320 - [ صح ] أحمد بن جعفر بن حمدان، أبو بكر القطيعى، صدوق في نفسه مقبول، تغير قليلا.
قال الخطيب: لم نر أحدا ترك الاحتجاج به.
وقال الحاكم: ثقة مأمون.
وقال أبو عمرو بن الصلاح: اختل (6) في آخر عمره، حتى كان لا يعرف شيئا مما يقرأ عليه، ذكر هذا أبو الحسن بن الفرات.
__________
(1) سورة الاسراء، آية 65.
(2) سورة الاعراف، آية 53.
(3) سورة الشورى، آية 52.
(4) ه: أرذل.
(5) ل: وأظنه الذى بعده.
(6) في نسخة: خرف (هامش خ).
(*)

(1/87)

قلت: فهذا القول غلو وإسراف، وقد كان أبو بكر أسند أهل زمانه (1).
مات في آخر سنة ثمان وستين وثلاثمائة، وله خمس وتسعون سنة.
قال ابن أبى الفوارس: لم يكن في الحديث بذاك.
له في بعض مسند أحمد أصول فيها نظر.
وقال البرقانى: غرقت قطعة من كتبه فنسخها من كتاب ذكروا أنه لم يكن سماعه فيه، فغمزوه لاجل ذلك، وإلا فهو ثقة.
وكنت شديد التنقير عنه حتى تبين عندي أنه صدوق لا يشك في سماعه.
قال: وسمعت أنه مجاب الدعوة.
321 - أحمد بن أبى جعفر البكري العامري السمرقندى.
قال الادريسي: له حديث واحد، وضعه له أبو محمد الباهلى.
322 - أحمد بن جعفر بن عبدالله بن يونس بن عبيد.
عن آبائه، عن الحسن، عن أنس - مرفوعا: أبو بكر وزيرى وخليفتي.
وعنه الحسن بن على بن عمرو الحافظ، وقال: مشهور بالوضع ليس بشئ.
323 - أحمد بن جمهور الغساني، شيخ متهم بالكذب.
روى عنه محمد ابن يوسف الهروي.
324 - أحمد بن حاتم السعدى، روى عنه محمود بن حكيم المستملى حديثا منكرا، غمزه الادريسي /.
325 - أحمد بن الحارث الغساني، بصرى، شيخ لابن وارة.
قال أبو حاتم: متروك الحديث.
وقال البخاري: فيه نظر.
وقال.
يعرف بالغنوى.
سمع ساكنة بنت الجعد.
يزيد بن عمرو، حدثنا أحمد بن الحارث، قال: حدثتني أمي أم الازهر، عن سدرة، عن عائشة: نهى رسول الله صلى الله عليه وسلم عن خرق التوراة وأن تقصع
__________
(1) ل: وإنكار الذهبي على ابن الفرات عجيب.
(1 - 145).
(*)

(1/88)

القملة بالنواة، وفي نسخة عن حرق النواة (1).
326 - أحمد بن الحارث بن مسكين المصرى.
كان الطحاوي ينكر عليه حديثه عن أبيه.
327 - أحمد بن حامد، أبو سلمة السمرقندى.
قال ابن طاهر المقدسي: كان يكذب.
وقال الادريسي: حدثنا عن أبيه.
يكذب ويحدث عمن لم يلحقه.
مات بعد الستين وثلاثمائة.
328 - أحمد بن حجاج بن الصلت.
عن سعدويه بإسناد الصحاح مرفوعا: يختم هذا الامر بغلام من ولدك يا عم، يصلى بعيسى بن مريم.
رواه عنه محمد بن مخلد العطار، فهو آفته.
والعجب أن الخطيب ذكره في تاريخه، ولم يضعفه، وكأنه سكت عنه لا نهتاك حاله.
مات سنة اثنين وستين (2) ومائتين.
329 - أحمد بن حرب النيسابوري الزاهد.
يروى عن طبقة سفيان ابن عيينة.
له مناكير ولم يترك.
وكان يقال: إنه من الابدال.
صحبه ابن كرام.
وله ترجمة طولى في تاريخ (3) الحاكم.
عاش ثمانيا وخمسين سنة، وتوفى سنة أربع وثلاثين ومائتين.
أخذ عنه ابن سفيان راوي صحيح مسلم.
قال ابن حبان: كان يدعو إلى الارجاء، فبين للناس أمره جمعه بن عبدالله
البلخى.
330 - أحمد بن الحسن بن أبان المصرى الايلى (4).
عن أبى عاصم وغيره.
__________
(1) في ل: وفي نسخة: عن حرق التوراة.
والصحيح: عن حرق النواة بلا ريب، والتوراة تصحيف لا محل لذكره هاهنا.
(2) في خ: 266.
والمثبت في ل بالحروف.
(3) ل: في تاريخ نيسابور للحاكم.
(4) ل: الآملي.
(*)

(1/89)

قال ابن عدى: كان يسرق الحديث.
وقال ابن حبان: كذاب دجال، يضع الحديث على الثقات.
وقال الدارقطني: حدثونا عنه وهو كذاب.
قلت: وهو من كبار شيوخ الطبراني.
ومن بلاياه: عن أبى عاصم، عن شعبة وسفيان، عن سلمة بن كهيل، عن أبى سلمة، عن أبى هريرة بحديث: كيف أصبحت يا حارثة ؟ قال: أصبحت مؤمنا حقا.
قال: فما حقيقة إيمانك ؟ قال: صرفت نفسي عن الدنيا فأسهرت ليلى، وأظمأت نهاري.
وكأني أنظر إلى ربى على عرشه بارزا..الحديث.
وله عن إبراهيم بن بشار عن ابن عيينة، عن الزهري، عن سعيد بن المسيب، قال: قال ابن مسعود: سمعت رسول الله صلى الله عليه وسلم يقول: لا يقبل الله قولا إلا بعمل، ولا عمل إلا بنية، ولا يقبل قولا وعملا ونية إلا بما وافق الكتاب والسنة.
وهذا إنما هو من قول الثوري.
والاول يرويه الثوري عن معمر، عن صالح ابن مسمار أن رسول الله صلى الله عليه وسلم قال لحارثة.
وله عن أبى عاصم، عن سفيان وشعبة، عن سلمة بن كهيل، عن أبى هريرة مرفوعا: الهوى والبلاء والشهوة معجونة بطينة آدم.
331 - أحمد بن الحسن بن القاسم بن سمرة الكوفى.
روى بمصر عن وكيع.
وكان يعرف برسول نفسه.
قال الدارقطني وغيره: متروك.
وقال ابن حبان: كذاب.
روى عن وكيع، عن سفيان، عن ابن جريج، عن عمرو بن دينار، عن ابن عباس - مرفوعا: إذا كان يوم القيامة نادى مناد من تحت العرش، فيؤتى بأبى بكر وعمر وعثمان وعلى..الحديث.
وروى عن حفص بن غياث، عن أشعث، عن الحسن، عن أنس - مرفوعا: يجزى من بر الوالدين الجهاد في سبيل الله.

(1/90)

قال ابن يونس: حدث بمناكير، ومات سنة اثنين وستين ومائتين بمصر.
332 - أحمد بن الحسن بن عبيدالله بن محمد، أبو العباس البكري التيمى السمرقندى.
حدث عن عمه حمزة / وعنه الادريسي، وقال: لا يعتمد على روايته.
مات بعد الستين وثلاثمائة.
333 - أحمد بن الحسن بن على بن طور (1) البلخى المذكر، شيخ الادريسي، قال: كان أهل بلخ لا يرضونه.
334 - أحمد بن الحسن أبو حنش.
عن يحيى بن معين.
اتهمه الخطيب بوضع هذا عن يحيى، عن عبد الرزاق، عن معمر، عن الزهري، عن عروة، عن عائشة مرفوعا: من حفظ القرآن شفع في عشرة من أهل بيته قد وجبت لهم النار.
قال الخطيب: الحمل فيه عليه.
وروى عنه عيسى بن حامد القاضى.
335 - أحمد بن الحسن بن عبد الجبار الصوفى، مشهور.
وثقه الدارقطني.
وقال ابن المنادى: كتب عنه على إغماض.
336 - أحمد بن الحسن المكى، كان بعد الثلاثمائة.
رمى بالكذب من أهل جرجان.
زعم أنه من ولد جرير.
كذبه أبو زرعة
الكشى.
له عن الربيع بن سليمان.
337 - أحمد بن الحسن بن على المقرى دبيس.
له عن محمد بن عبدالنور، ومحمد بن مصفى.
قال الدارقطني: ليس بثقة.
338 - أحمد بن الحسن، أبو الحسين الطرسوسى.
عن عمر بن سعيد المنبجى.
قال ابن عساكر: مجهول.
339 - أحمد بن الحسن بن إسماعيل بن صبيح اليشكرى الكوفى.
__________
(1) ل: طيفور.
(*)

(1/91)

قال الدارقطني: ليس بالقوى.
قلت: سمع منه الحاكم (1).
340 - أحمد بن الحسن بن سهل، أبو الفتح الحمصى.
قيل: يتهم بوضع الحديث، قاله الضياء.
341 - أحمد بن الحسن بن إقبال، متأخر.
كذبه ابن ناصر.
342 - [ صح ] أحمد بن الحسن بن خيرون، أبو الفضل، الثقة الثبت، محدث بغداد.
تكلم فيه ابن طاهر بقول زيف سمج، فقال: حدثنى ابن مروزق، حدثنى عبد المحسن بن محمد، قال: سألني ابن خيرون أن أحمل إليه الجزء الخامس من تاريخ الخطيب، فحملته إليه ورده على، وقد ألحق فيه في ترجمة محمد بن على رجلين لم يذكرهما الخطيب، وألحق في ترجمة قاضى القضاة الدامغاني قوله: وكان نزها عفيفا.
قال ابن الجوزى: قد كنت أسمع من مشايخنا أن الخطيب أمر ابن خيرون
أن يلحق وريقات في كتابه ما أحب الخطيب أن تظهر عنه.
قلت: كتابته لذلك كالحاشية، وخطه معروف، لا يلتبس بخط الخطيب أبدا، وما زال الفضلاء يفعلون ذلك، وهو أوثق من ابن طاهر بكثير، بل هو ثقة مطلقا.
مات في سنة ثمان وثمانين وأربعمائة، سمع أبا على بن شاذان وطبقته.
وآخر من حدث عنه ابن البطى.
343 - أحمد بن الحسين الصوفى الصغير.
كان بعد الثلاثمائة.
__________
(1) في ل هنا زيادة: " وذكر محمد بن جعقر الكوفى في تاريخ الكوقة: أحمد بن الحسن ابن إسماعيل الكندى النسابة أخبر عن ثعلب وغيره، وصنف كتابا في النسب.
ونقل ابن عقدة قال: نظرت في النزاريات من شعر الكميت فما رأيت أعلم منه بالانساب.
قال: واستعنت بشعره على تصنيف كتابي (1 - 154).
(*)

(1/92)

ثقة إن شاء الله.
لينه بعضهم.
روى عن أبى إبراهيم البرجمانى ومشكدانه.
أخذ عنه أبو حفص بن الزيات وجماعة.
344 - أحمد بن الحسين بن المؤمل الصيرفى، عن يوسف القاضى.
صالح الامر، وقد لين.
قال أبو الحسن بن الفرات: كان مذموما في الرواية.
وقال ابن أبى الفوارس فيه نظر، روى عنه أبو سعد المالينى (1).
345 - أحمد بن الحسين، أبو الحسين بن السماك الواعظ، عن جعفر الخالدي ونحوه.
نقل الخطيب عن أشياخه أنه كذاب.
وقد سمع منه الخطيب، وكذبه ابن أبى الفوارس.
مات سنة أربع وعشرين وأربعمائة.
346 - أحمد بن الحسين القاضى، أبو العباس النهاوندي، هو المتهم بوضع حكاية القاضى واللص.
كان في عصر الدارقطني، رواها عنه الحسين بن محبوب النحوي، والحسين بن حاتم الازدي.
347 - أحمد بن الحسين بن على بن عمر الحربى السكرى، أبو منصور، سمع جده.
وعنه الخطيب، وشجاع الذهلى.
وقالا: ألحق السماع لنفسه في بعض كتب جده تسميعا طريا.
348 - أحمد بن الحسين بن (2) أبى بكر محمد / بن عبدالله بن بخيت أبو الحسن.
سمع جده، وعنه أبو غالب شجاع الذهلى، وقال: سمع لنفسه في شئ تسميعا طريا.
349 - أحمد بن الحسين أبو زرعة الرازي الصغير.
يلقب بالجوالة لكثرة جولانه في البلاد، سمع من المحاملى وابن مخلد.
صدوق، ومن تكلم فيه تعنت بأنه يكثر من رواية المناكير في تواليفه.
350 - أحمد بن الحسين الشافعي الصوفى، متهم.
روى عن ابن المقرى حديثا
__________
(1) ل: مات سنة تسع وستين وثلاثمائة.
(2) ل: عن.
(*)

(1/93)

كذبا، قال: حدثنا أبو يعلى، حدثنا أبو الربيع الزهراني، حدثنا مالك عن نافع حدثنى ابن عباس، قال لى رسول الله صلى الله عليه وسلم: من أخذ بيد مكروب أخذ الله بيده.
مسلسلا بقوله: حدثنا، وهو آخذ بيدى.
رواه عنه أبو الطيب أحمد بن على الجعفري.
351 - أحمد (1) بن الحسين بن وهبان.
مات سنة سبع وخمسمائة.
زور لنفسه سماعا على ابن غيلان في سنة خمسين وأربعمائة.
352 - أحمد بن الحسين البسطامى.
عن أبى ذر البعلبكي، لا يعرف، وخبره باطل في المناقب، وهو: يا على، ما لمحبك حسرة عند موته ولا وحشة في قبره.
353 - أحمد بن حفص السعدى، شيخ ابن عدى، صاحب مناكير قال حمزة السهمى: لم يتعمد الكذب، وكذا قال ابن عدى.
له عن ابن معين وعلى بن الجعد، وهو جرجاني.
354 - أحمد بن الحكم العبدى.
عن مالك وشريك.
ضعفه الدارقطني.
وقال مرة: متروك.
روى عنه يحيى بن عثمان بن صالح.
355 - أحمد بن الحكم البلقاوى، أبو حزبة، وقيل أبو حربة (2)، روى عنه ذوالنون.
لا يعرف.
356 - أحمد بن حماد المروزى الجعاب.
عن على بن الحسن بن شقيق، وعنه محمد بن حرب بن مقاتل، ومحمد بن عبدة.
وثقه العباس بن مصعب، وعرض بالطعن فيه عبدالله بن محمود، وأورد له مناكير تدل على ضعفه.
357 - أحمد بن حماد الهمداني.
عن فطر بن خليفة.
ضعفه الدارقطني.
لا أعرف ذا.
358 - أحمد بن حمدون، أبو حامد الاعمشى الحافظ النيسابوري.
سمع على بن خشرم.
__________
(1) هذه الترجمة ساقطة من خ.
(2) في ل: أبو جرية وقيل أبو حزية.
وفي ه: أبو خزية وقيل أبو حزية.
(*)

(1/94)

قال الحاكم: كان أبو على الحاقظ يقول: حدثنا أحمد بن حمدون، إن حلت الرواية عنه، وأنكر عليه أحاديث.
قال الحاكم: أحاديثه كلها مستقيمة، وهو مظلوم.
359 - أحمد بن حمزة بن محمد.
عن إسحاق الطرسوسى، قال ابن مندة: مجهول لا يتابع على حديثه.
360 - أحمد بن حمك النيسابوري.
عن الحسن بن عيسى بن ماسرجس.
ضعفه الدارقطني وغيره.
361 - أحمد بن خازم المعافرى، صاحب ذاك الجزء الذى رواه عنه أبولهيعة.
لا يعرف، ولكنها نسخة حسنة الحال.
لم يرو عنه سوى ابن لهيعة.
مات شابا بمصر، ولم أورده إلا لذكر ابن عدى له، وقال: عامة أحاديثه مستقيمة.
362 - أحمد بن خالد الشيباني.
عن عيسى بن يونس.
جرحه الدارقطني.
363 - أحمد بن خالد بن يبقى القرطبى.
عن أبى سعيد بن الاعرابي، شيخ عامى، لا يفهم، لا يقيم الهجاء.
قاله ابن الفرضى.
364 - أحمد بن خالد بن عبدالملك بن مسرح الحرانى.
قال الدارقطني: ليس بشئ.
365 - أحمد بن خالد القرشى.
لا يعرف، وأتى بخبر باطل.
قال القاضى القضاعى في مسند الشهاب: حدثنا محمد بن إسماعيل الفرغانى، أنبأنا الحاكم، أنبأنا الحسن بن محمد بن إسحاق الازهرى، حدثنا أحمد بن خالد القرشى، حدثنا نوح بن حبيب، حدثنا ابن مسلمة، عن مالك، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: خيار أمتى علماؤها، وخيار علمائها حلماؤها، ألا وإن الله يغفر للعالم الرحيم أربعين ذنبا قبل أن يغفر للجاهل البذئ (1)
__________
(1) ل، ه: المبذر.
والمثبت في خ.
(*)

(1/95)

ذنبا واحدا، إن العالم الرحيم يجئ يوم القيامة ونوره قد أضاء..وذكر الحديث.
قال الحاكم بن مسلمة: هو محمد المدينى.
366 - أحمد بن خالد الهاشمي.
عن مالك، لايعرف.
روى عنه أبو قصى
إسماعيل بن محمد.
367 - أحمد بن الخليل النوفلي القومسى.
عن يحيى بن يحيى.
ضعفه أبو زرعة.
وقال ابن أبى حاتم: كذاب.
وروى أيضا عن المقرى، وأبى النضر، والاصمعى، وخلق /.
368 - أحمد بن الخليل البغدادي جور (1).
يروى عن أبى بكر ابن عياش والاصمعى قال الدارقطني: ضعيف لا يحتج به.
حدث عنه ابن مخلد العطار وغيره.
بقى إلى بعد الستين ومائتين.
369 - أحمد بن الخليل البصري، أبو بكر.
قال أبو عبد الله الحاكم: ليس بقوى.
له عن محمد بن خلاد الباهلى، ووهب ابن يحيى العلاف.
قال الدارقطني أيضا: ليس بالقوى.
370 - أحمد بن داود بن عبد الغفار، أبو صالح الحرانى ثم المصرى.
كذبه الدارقطني وغيره.
ومن أكاذيبه: روى عن أبى مصعب، عن مالك، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم قال: مفتاح الجنة المساكين، والفقراء هم جلساء الله.
وحدث عن أبى مصعب، عن مالك، عن جعفر، عن آبائه بحديث آخر كذب.
__________
(1) ل: المعروف بجور.
(*)

(1/96)

وله عن أبى مصعب، عن مالك، عن يحيى بن سعيد، عن عروة، عن عائشة، عن
رسول الله صلى الله عليه وسلم: وجبت محبة الله على من أغضب فحلم.
وهذا موضوع.
371 - أحمد بن داود ابن أخت عبد الرزاق.
عن عبد الرزاق وغيره.
قال ابن معين: لم يكن بثقة.
وقال أحمد: كان من أكذب الناس.
وقال ابن عدى: عامة أحاديثه مناكير، وحديثه قليل.
372 - أحمد بن داود بن يزيد بن ماهان السجستاني.
سكن بغداد، وروى عن الحسن بن سوار البغوي.
وعنه دعلج والطبراني.
روى العتيقي، عن الدارقطني: ليس بقوى يعتبر به.
وروى الحاكم، عن الدارقطني: لا بأس به.
373 - أحمد بن دهثم الاسدي.
عن مالك.
قال الدارقطني: متروك.
قلت: أتى عن مالك، عن نافع، عن ابن عمر بحديث باطل رواه عنه ابن سخت الواسطي.
374 - أحمد بن أبى دؤاد القاضى.
جهمى بغيض.
هلك سنة أربعين ومائتين.
قل ما روى.
375 - أحمد بن راشد الهلالي.
عن سعيد بن خثيم بخبر باطل في ذكر بنى العباس من رواية ابن خثيم (1) عن حنظلة، عن طاوس، عن ابن عباس، عن أمه: قالت مررت بالنبي صلى الله عليه وسلم فقال: إنك حامل بغلام.
قالت: وكيف وقد تحالف الفريقان ألا يأتوا النساء ؟ قال: هو ما أقول لك.
فلما وضعته أتيته به، فأذن في أذنه وقال: اذهبي بأبى الخلفاء.
فسرد حديثا ركيكا فيه: إذا كانت سنة خمس وثلاثين ومائة فهى لك ولولدك منه (2) السفاح.
رواه أبو بكر بن أبى داود وجماعة عن أحمد ابن راشد، فهو الذى اختلقه بجهل.
__________
(1) بمعجمة ومثلثة - مصغرا (التقريب).
(2) ل: منهم.
(*)

(1/97)

376 - أحمد بن رجاء بن عبيدة جاء من طريقه بإسناد عن ابن مسعود مرفوعا: ملك موكل بالكعبة، وآخر بمسجدى، وآخر بالمسجد الاقصى.
قال الخطيب: رواته ثقات سوى هذا.
وشيخه محمد بن محمد بن (1) إسحاق البصري، فإنهما مجهولان.
377 - أحمد بن روح البزاز.
بغدادي يجهل.
روى أحمد بن كامل القاضى عنه عن عمرو بن مرزوق، حدثنا عمران القطان، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: إذا مات مبتدع فإنه فتح في الاسلام.
هذا منكر، لكن تابعه أبو إسماعيل الترمذي.
378 - أحمد بن أبى روح.
حدث بجرجان عن يزيد بن هارون.
قال ابن عدى: أحاديثه ليست بمستقيمة، فحدثنا أحمد بن حفص، حدثنا أحمد ابن أبى روح، حدثنا يزيد، حدثنا حماد، عن ثابت، عن أنس: يا رسول الله، عمن يكتب العلم بعدك ؟ قال: عن على وسلمان.
قلت: هذا موضوع على هذا الاسناد.
379 - أحمد بن زرارة المدنى.
لا يعرف.
وخبره باطل، لكن السند إليه مظلم، فعن على بن الحسن الجرجاني، حدثنا عبدالله بن جعفر الطبري، حدثنا محمد بن إسحاق السكسكى، حدثنا أحمد بن زرارة، حدثنا مالك، عن عمه أبى سهيل بن مالك، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: كيف أنتم إذا كان زمان يكون الامير فيه كالاسد الاسود /، والحاكم فيه كالذئب الامعط، والتاجر كالكلب الهرار، والمؤمن بينهم كالشاة الولهى بين الغنمين، ليس لها مأوى، فكيف حال شاة بين أسد وذئب وكلب..وذكر الحديث.
380 - أحمد بن زياد اللخمى (2) القرطبى.
عن محمد بن وضاح.
__________
(1) ل: محمد بن إسحاق البصري.
(2) ل: الفرجائى القرطى - والفرجائى - بفتح
الفاء وسكون الراء وفتح الجيم.
بعد الالف ياء مثناة من تحتها (اللباب).
(*)

(1/98)

مغفل ضعيف.
ذكره ابن الفرضى.
381 - أحمد بن زيد المصرى.
عن سفيان بن عيينة.
قال الحاكم: ساقط.
382 - أحمد بن زيد الجمحى المكى.
قال أبو الفتح الازدي: لا يكتب حديثه.
383 - أحمد بن زيد أبو على.
لا أعرفه، ولكن خبره منكر.
كتب إلى عبد الصمد من الحرم، أنبأنا جدى أبو البركات، أنبأنا محمد بن حمزة السلمى، أنبأنا أبو القاسم النسيب، أنبأنا محمد بن عبدالرحمن بن أبى نصر، حدثنا الميانجى، حدثنا أبو يعلى، حدثنا أحمد بن زيد، حدثنا حماد بن خالد، عن أفلح بن حميد، عن القاسم، عن عائشة أنها دخلت على أبيها في مرضه فقالت: يا أبت، اعهد إلى حامتك، وأنفذ رأيك في سامتك (1)، وانقل من دار جهازك إلى دار مقامك، فإنك محضور، وأرى تفاصل أطرافك، وانتقاع لونك، فإلى الله تعزيتي عنك، ولديه ثواب حزنى عليك.
فقال: يا أمة، هذا يوم تجلى لى عن غطائي، وأعاين جزائي، إن فرحا فدائم، وإن ترحا فمقيم.
384 - أحمد بن زيدان أبو العباس المقرى.
نزيل بيت المقدس.
زعم أن أبا بكر بن مجاهد هو الذى لقنه القرآن.
قال أبو عمرو الدانى: قرأ عليه بعض أصحابنا المغاربة ببيت المقدس.
وقال: توفى سنة أربع عشرة وأربعمائة.
قلت: هذا رجل مجهول غير مقبول - أو لا وجود له، فإن الناقل عنه نكرة لا يعرف.
385 - أحمد بن سالم أبو سمرة.
كذا سماه ابن عدى.
وقال: له مناكير.
حدثنا الحسن بن على الاهوازي، حدثنا معمر بن سهل، حدثنا شريك، عن الاعمش عن عطية، عن أبى سعيد - مرفوعا: على خير البرية.
ويروى عن غير أحمد عن شريك.
__________
(1) الحامة: الخاصة.
والسامة: الخاصة (النهاية).
وفي ل: حاجتك.
(*)

(1/99)

وهذا كذب، وإنما جاء عن الاعمش، عن عطية العوفى، عن جابر، قال: كنا نعد عليا من خيارنا، وهذا حق.
وذكره ابن حبان فسماه أحمد بن سمرة من ولد سمرة بن جندب، ثم ذكر الحديث المذكور، وقال: حدثناه محمد بن يعقوب الخطيب بالاهواز، حدثنا معمر..فذكره.
قال الدارقطني: وهم ابن حبان في نسبه، نما هو أحمد بن سلمة بن خالد بن جابر ابن سمرة.
وقال ابن عدى: أحمد بن سالم بن خالد بن جابر.
386 - أحمد بن سالم العسقلاني.
أبو توبة.
حدث عن حسين الجعفي بخبر موضوع.
387 - أحمد بن سعيد الهمداني [ د ]، صاحب ابن وهب.
لا بأس به.
قد تفرد بحديث الغار.
وقال النسائي: غير قوى.
وقال أيضا: لو رجع عن حديث الغار لحدثت عنه.
ويقال: أدخل عليه من طريق بكير، عن نافع، عن ابن عمر بإسناد غريب.
توفى سنة ثلاث وخمسين ومائتين.
388 - أحمد بن سعيد الهمداني الاندلسي.
عن قاسم بن أصبغ، وهاه القاضى عياض.
389 - أحمد بن سعيد الجمال.
بغدادي صدوق.
عن أبى نعيم وغيره.
تفرد بحديث منكر رواه عنه أحمد بن كامل وغيره.
حدثنا أبو نعيم، حدثنا هشيم، حدثنا عوف، عن محمد، عن أبى هريرة - مرفوعا: ابن السبيل أول شارب - يعنى من زمزم.
390 - أحمد بن سعيد بن فرقد الجدى.
روى عن أبى حمة.
وعنه الطبراني، فذكر حديث الطير بإسناد الصحيحين، فهو المتهم بوضعه.
391 - أحمد بن سعيد الحمصى.
عن عبيدالله بن القاسم.
أتى بخبر موضوع،

(1/100)

الآفة هو أو شيخه (1).
392 - أحمد بن سعيد الاصبهاني.
عن إبراهيم بن زيد.
ضعفه الحافظ الدارقطني.
393 - أحمد بن سعيد العسكري.
أبو الحارث.
متأخر.
حدث عن أبى النرسى.
يزور الطباق /.
394 - أحمد بن سلمة، كوفى.
حدث بجرجان.
عن أبى معاوية الضرير.
قال ابن حبان: كان يسرق الحديث.
قلت: هذا هو السمرقندى الذى مر آنفا.
395 - أحمد بن سلمة المدائني.
عن منصور بن عمار.
متهم بالكذب.
396 - [ صح ] أحمد بن سلمان (2) بن الحسن بن إسرائيل بن يونس، أبو بكر النجاد الفقيه الحنبلى المشهور.
عن هلال بن العلاء وأبى فلابة وخلق.
ورحل وصنف السنن.
روى عنه ابن مردويه، وأبو علي بن شاذان، وعبد الملك بن بشران وخلق كثير.
وكان رأسا في الفقه، رأسا في الرواية، ارتحل إلى أبى داود السجستاني، وأكثر عنه، وكان ابن زرقوية يقول: النجاد بن صاعدنا.
قلت: هو صدوق.
قال الدارقطني: حدث من كتاب غيره بما لم يكن في أصوله.
وقال الخطيب: كان قد عمى في الآخر، فلعل بعض الطلبة قرأ عليه ذلك.
397 - أحمد بن سليمان أبو بكر العباداني، صحب (3) على بن حرب، لحقه أبو على بن شاذان.
__________
(1) ل: وهذا اختصار مجحف، وليته كان ذكر طرفا من الخبر الذى حكم عليه بالوضع، ثم لم يذكر صاحب الترجمة بما يشتهر به وهو اسم جده (1 - 177).
(2) ل: سليمان.
(3) ل: صاحب.
(*)

(1/101)

قال الخطيب: رأيت أصحابنا يغمزونه بلا حجة، فأحاديثه كلها مستقيمة سوى حديث واحد خلط في إسناده.
وقال محمد بن يوسف القطان: هو صدوق.
398 - أحمد بن سليمان القرشى الاسدي الخفتانى.
عن مالك.
قال الدارقطني: متروك كذاب.
399 - أحمد بن سليمان [ خ ] بن أبى الطيب.
عن هشيم، وثق.
وضعفه أبو حاتم وحده.
وقال أبو زرعة: حافظ محله الصدق.
قلت: هو بغدادي، سكن مرو والرى، وولى شرطة بخارى.
سمع أيضا من إبراهيم ابن سعد وعبيدالله الرقى.
حدث عنه البخاري وطائفة.
ومن مناكيره: أبو بكر الصغانى، حدثنا أحمد بن أبى الطيب، أنبأنا ابن وهب، حدثنى معاوية بن صالح، عن أبى الزاهرية، وراشد بن سعد، عن عائشة - أن امرأة أهدت إليها تمرا فأكلت منه، فقالت المرأة: أقسمت عليك إلا ما أكلته كله.
فقال النبي صلى الله عليه وسلم: الاثم على المحنث.
رواه الليث عن معاوية مرسلا، لم
يقل عن عائشة.
400 - أحمد بن سليمان بن زبان الكندى الدمشقي.
صاحب ذاك الخبر.
يروى عن هشام بن عمار.
اتهم في اللقاء، وبقى إلى سنة ثمان وثلاثين وثلاثمائة.
وهاه الكتاني.
وقال عبدالغنى (1) المصرى: ليس بثقة.
401 - أحمد بن سليمان الحرانى الارمني (2)، ليس بعمدة.
قال ابن الضريس: حدثنا إبراهيم بن مخلد، حدثنا أحمد بن سليمان الحرانى، حدثنا مالك، عن صفوان بن سليم، عن عطاء بن يسار، عن أبى هريرة مرفوعا: أترغبون عن ذكر الفاجر، اذكروه ليعرفه الناس.
وروى محمد بن إسحاق الجبلى وإبراهيم بن مخلد، عن أحمد بن سليمان، عن مالك،
__________
(1) ل: عبد الغنى بن سعيد.
(2) في نسخة الا رسى.
(*)

(1/102)

عن نافع، عن ابن عمر - مرفوعا: النوم خدر (1)، والغشيان حدث، فهذان موضوعان.
402 - أحمد بن أبى سليمان القواريرى.
عن حماد بن سلمة والقدماء.
كذبه الازدي وغيره، فلا يفرح (2) به.
بقى إلى بعد الستين ومائتين.
روى عنه محمد بن مخلد.
وقال الدارقطني: ضعيف.
403 - أحمد بن سهيل الواسطي.
عن يزيد بن هارون.
قال أبو أحمد الحاكم: في حديثه بعض المناكير.
404 - أحمد بن شبيب بن سعيد.
صدوق، سمع أباه [ وله عن عبدالله بن رجاء المكى، عن عبدالله بن عمر، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: الحلال بين والحرام بين.
] (3).
قال الازدي: منكر الحديث غير مرضى.
قلت: قد وثقه أبو حاتم.
405 - [ صح ] أحمد بن شيبان الرملي، صاحب سفيان بن عيينة، صدوق.
قيل: كان يخطئ، فالصدوق يخطئ.
ووثقه ابن حبان.
406 - أحمد بن صالح [ صح، خ ]، أبو جعفر المصرى الحافظ الثبت، أحد الاعلام، آذى النسائي نفسه بكلامه فيه، ولد سنة سبعين ومائة، وحدث عن ابن عيينة وابن وهب وخلق.
وآخر من حدث عنه ابن أبى داود /.
قال ابن نمير: قال أبو نعيم: ما قدم علينا أحد أعلم بحديث أهل الحجاز من هذا الفتى - يريد أحمد بن صالح.
وقال أبو زرعة الدمشقي: سألني أحمد بن حنبل من خلفت بمصر ؟ قلت: أحمد ابن صالح.
فسر بذكره، ودعا له.
وقال الفسوى: كتبت عن ألف شيخ وكسر، ما أحد منهم أتخذه عند الله
__________
(1) ل: حدث.
(2) ل: فلا يعرج به.
(3) ساقط في خ.
(*)

(1/103)

حجة إلا أحمد بن حنبل وأحمد بن صالح.
وقال البخاري: أحمد بن صالح ثقة، ما رأيت أحدا يتكلم فيه بحجة.
وقال ابن وارة: أحمد بن صالح بمصر، وأحمد بن حنبل ببغداد، ومحمد بن عبد الله بن نمير بالكوفة، والنفيلي بحران - هؤلاء أركان الدين.
وقال أبو حاتم والعجلي وجماعة: ثقة.
وقال أبو داود: كان يقوم كل لحن في الحديث.
وقال النسائي: ليس بثقة ولا مأمون.
قال أبو سعيد بن يونس: لم يكن أحمد عندنا بحمد الله كما قال النسائي: لم يكن به آفة غير الكبر.
وقال النسائي أيضا: تركه محمد بن يحيى، ورماه يحيى بن معين بالكذب.
قال بن عدى: كان النسائي سيئ الرأى فيه، وأنكر عليه أحاديث، فسمعت محمد بن هارون البرقى يقول: هذا الخراساني يتكلم في أحمد بن صالح، لقد حضرت مجلس أحمد، فطرده من مجلسه، فحمله ذلك على أن تكلم فيه إلى أن قال ابن عدى: ولولا أنى شرطت في كتابي أن أذكر كل من تكلم فيه لكنت أجل أحمد بن صالح أن أذكره.
وقال معاوية بن صالح، عن ابن معين: أحمد بن صالح كذاب يتفلسف، رأيته يخطر في جامع مصر، وأخبار أحمد قد سقت أكثرها في تاريخ الاسلام، ووقع حديثه لنا عاليا.
مات سنة ثمان وأربعين ومائتين.
407 - أحمد بن صالح المكى السواق، عن مؤمل بن إسماعيل وطائفة، وعنه الحسن بن الليث الرازي.
قال أبو زرعة: صدوق، لكنه يحدث عن الضعفاء والمجهولين.
وقال ابن أبى حاتم: روى عن مؤمل أحاديث في الفتن تدل على توهين أمره.
وضعفه الدارقطني.

(1/104)

408 - أحمد بن صالح الشمونى (1).
عن أبى صالح كاتب الليث.
قال ابن حبان: يأتي عن الاثبات بالمعضلات.
409 - أحمد بن صدقة، أبو على البيع.
تكلم فيه، ولا أعرفه.
410 - أحمد بن الصلت الحمانى.
هو أحمد بن محمد بن الصلت.
هالك كان قبل الثلاثمائة.
411 - أحمد بن صليح.
عن ذى النون المصرى، عن مالك، عن نافع، عن ابن عمر بحديث: اقتدوا باللذين من بعدى.
وهذا غلط، وأحمد لا يعتمد عليه.
412 - أحمد بن طارق الكركي المحدث.
روى عن ابن الطلاية وطبقته.
قال الحافظ ضياء الدين: شيعي غال.
قلت: مات قبل الستمائة.
أجاز لشيخنا أحمد بن أبى الخير.
413 - أحمد بن طاهر السمرقندى.
سكن بلخ.
روى عن عمرو (2) بن أحمد العمرى حديثا منكرا.
وعنه أبو حفص حموية السمرقندى.
فالآفة هو أو الراوى عنه، ذكره الادريسي.
414 - أحمد بن طاهر بن حرملة بن يحيى التجيبى المصرى.
عن جده.
قال الدارقطني: كذاب.
وقال ابن عدى: حدث عن جده عن الشافعي بحكايات بواطيل يطول ذكرها، وزعم أنه رأى بالرملة قردا وهو يضوع، وأتى بحديث منكر متنه: أبى الله أن يرزق المؤمن إلا من حيث لا يعلم.
415 - أحمد بن طاهر بن عبدالرحمن.
عن بشر بن مطر.
وعنه عبدالله ابن إبراهيم الابندوني (2).
وسئل عنه الابندوني (3) فوهاه، وقال: لو قيل له: حدثكم أبو بكر الصديق لقال: نعم.
__________
(1) ل، والتهذيب: الشمومى، وفي هامش التهذيب: وكذا هو بالنون في المغنى والطبقات.
(2) ل: عمر.
(3) الضبط في خ.
(*)

(1/105)

416 - أحمد بن أبى الطيب.
هو ابن سليمان.
مر (1).
417 - أحمد بن عاصم البلخى، أبو محمد.
ذكره ابن أبى حاتم وبيض له.
مجهول.
قلت: بل هو مشهور، روى عنه البخاري في الادب.
418 - أحمد بن العباس الصنعانى.
عن محمد بن يوسف الفريابى، فيه شئ.
أورده / ابن عدى، حكاه ابن الجوزى.
وأنا فما أذكر أننى رأيته في كتاب
ابن عدى.
419 - أحمد بن العباس، أبو بكر الهاشمي.
عن محمد بن عبدالاعلى.
قال ابن حبان: لا يحل الاحتجاج به، أتيته فأملى على أحاديث، منها: قال حدثنا يحيى بن حبيب بن عربي، حدثنا روح، عن ابن أبى عروبة، عن قتادة، عن سعيد بن جبير، عن ابن عباس - مرفوعا: أربعة لعنتهم لعنهم الله، وكل نبى مجاب الدعوة: الزائد في كتاب الله، والمكذب بقدر الله، والمستحل من عترتي ما حرم الله، والمتعزز بالجبروت ليذل من أعز الله.
وقد رواه ابن عدى عن أحمد هذا، وقال: حدث بمناكير.
420 - أحمد بن العباس بن حموية، أبو بكر الخلال.
متهم.
روى أبو بكر ابن شاذان عنه، عن الزعفراني، عن أبى معاوية، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا، قال: ملعون من سب أباه..فذكر حديثا طويلا.
قال الخطيب: ما في الاسناد من يحمل عليه سواه.
421 - أحمد بن عبدالله بن خالد الجويبارى (2).
ويقال الجوبارى.
وجوبار من عمل هراة، ويعرف بستوق.
عن ابن عيينة وطبقته.
قال ابن عدى: كان يضع الحديث لابن كرام على ما يريده، فكان ابن كرام يخرجها في كتبه عنه.
فمن ذلك: ابن كرام، حدثنا أحمد، عن أبى يحيى المعلم،
__________
(1) برقم 399 (2) الضبط من اللباب.
(*)

(1/106)

عن حميد، عن أنس: يكون في أمتى رجل يقال له أبو حنيفة يجدد الله سنتى على يده..الحديث.
ابن كرام، حدثنا أحمد، عن الفضل بن موسى، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة حديث: اطلبوا العلم ولو بالصين.
وله، عن أبى البخترى - وهو شر منه - عن هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: من امتشط قائما ركبه الدين.
وقال ابن حبان: هو أبو على الجويبارى دجال من الدجاجلة.
روى عن الائمة ألوف حديث ما حدثوا بشئ منها، فمن ذلك: عن ابن عيينة، عن ابن طاوس، عن أبيه، عن ابن عباس - مرفوعا: الايمان قول، والعمل شرائعه، لا يزيد ولا ينقص.
وقال النسائي والدارقطني: كذاب.
قلت: الجوبارى ممن يضرب المثل بكذبه.
ومن طاماته: عن إسحاق ابن نجيح الكذاب، عن هشام بن حسان، عن رجاله، قال: حضور مجلس عالم خير من حضور ألف جنازة، ومن ألف ركعة، ومن ألف حجة، ومن ألف غزوة.
وبه - مرفوعا، قال: أما علمت أن السنة تقضى على القرآن (1).
وقد روى البيهقى أن الجويبارى روى عن محمد بن عبدالله الفلسطيني، عن جويبر (2)، عن الضحاك، عن ابن عباس من مسائل عبدالله بن سلام نحوا من ألف مسألة.
وقال الفلسطيني: لا يعرف.
وجويبر: متروك (3).
__________
(1) ل: ووجدت في نسخة من الميزان عقب هذا: وقد روى البيهقى ثم ذكر العبارة من: وقد روى..الخ و هذه العبارة إلى آخر الترجمة ليست في مخطوطتنا.
(2) تصغير جابر (التقريب) (3) ه: ترك.
(*)

(1/107)

قال البيهقى: أما الجويبارى فإنى أعرفه حق المعرفة بوضع الاحاديث على رسول الله صلى الله عليه وسلم، فقد وضع عليه أكثر من ألف حديث.
وسمعت الحاكم يقول: هذا كذاب خبيث، وضع كثيرا في فضائل الاعمال، لا تحل رواية حديثه بوجه، وسمعت الحاكم يقول: اختلف الناس في سماع الحسن من أبى هريرة، فحكى لنا أنه ذكر ذلك بين يدى الجويبارى، فروى حديثا مسندا أن النبي صلى الله عليه وسلم قال: سمع الحسن من أبى هريرة.
422 - أحمد بن عبدالله بن حكيم، أبو عبد الرحمن الفريانانى المروزى.
قال ابن عدى: يحدث عن الفضيل بن عياض وابن المبارك وغيرهما بالمناكير.
وقال النسائي: ليس بثقة.
وقال أبو نعيم الحافظ: مشهور بالوضع.
وقال ابن حبان: أنبأنا محمد بن معاذ الفريانانى، حدثنا أبو ضمرة، عن حميد، عن أنس - مرفوعا: من تختم بفص ياقوت نفى عنه الفقر.
ورواه ابن عدى، عن الحسن بن سفيان، عنه.
وهذا باطل.
وقد رأيت البخاري يروى عنه في كتاب الضعفاء.
423 - أحمد بن عبدالله بن ميسرة النهاوندي، ثم الحرانى، أبو ميسرة.
عن يحيى بن سليم، وأبى بدر السكوني، وأبى معاوية.
قال ابن عدى: يحدث عن الثقات بالمناكير، ويسرق حديث الناس.
وقال ابن حبان: لا يحل الاحتجاج به.
روى عن شجاع، عن عبيدالله، عن نافع، عن ابن عمر: كان رسول الله صلى الله عليه وسلم يستاك آخر النهار وهو صائم.
الصحيح أنه موقوف.
قال ابن حبان: تكلموا فيه.
424 - أحمد بن عبدالله بن حسين الضرير.
عن محمد بن عبدالملك الدقيقي بخبر باطل، الحمل فيه عليه عن (1) الدقيقي، عن يزيد، عن حميد، عن أنس: أتانى
__________
(1) ه: على.
(*)

(1/108)

جبرائيل وعليه قباء أسود، وخف أسود، ومنطقة، وقال: يا محمد، هذا زى بنى عمك من بعدك.
قال الخطيب: هذا باطل.
425 - أحمد بن عبدالله بن عياض المكى.
عن عبد الرزاق.
له مناكير.
قال أبو حاتم: كان يقص.
426 - أحمد بن عبدالله بن جلين (1) /.
عن أبى قاسم البغوي (2).
رافضي بغيض كان ببغداد.
يروى عنه أبو القاسم التنوخى بلايا.
427 - أحمد بن عبدالله.
وقيل ابن داود، ابن أخت عبد الرزاق.
عن خاله.
قال ابن حبان: كان يدخل على عبد الرزاق الحديث، فكل ما وقع في حديث عبد الرزاق من المناكير فبليته منه.
وقد تقدم ذكره (3).
كذبه أحمد والناس.
428 - أحمد بن عبدالله بن ربيعة بن العجلان.
عن سفيان الثوري، عن مغيرة، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: إذا صلى أحدكم فليصمت خلف الامام، فإن قراءته له (4) قراءة وصلاته له صلاة.
هذا حديث منكر بهذا السياق، قال الخطيب: هذا شيخ مجهول.
قلت: رواه عنه محمد بن الهيثم الواسطي.
429 - أحمد بن عبدالله بن يزيد الهشيمى (5) المؤدب أبو جعفر.
عن عبد الرزاق.
قال ابن عدى: كان بسامرا يضع الحديث.
أخبرنا جماعة قالوا: أخبرنا أحمد، أنبأنا عبد الرزاق، عن سفيان، عن ابن خثيم، عن عبدالرحمن بن بهمان، عن جابر -
__________
(1) هذا الضبط في خ.
وفي هامش ل: في نضد الايضاح: جلين - بضم الجيم وكسر اللام المشدة وسكون التحتانية ثم النون (1 - 196) (2) ل: النحوي.
(3) برقم 371 (4) ل: فإن قراءة الامام له.
(5) ل: الهيثمى.
والمثبت في خ.
(*)

(1/109)

مرفوعا: هذا أمير البررة، وقاتل الفجرة، أنا مدينة العلم وعلى بابها.
وحدث أيضا عن أبى معاوية الضرير، وإسماعيل بن أبان الغنوى.
قال ابن مخلد: مات سنة إحدى وسبعين (1) ومائتين.
430 - أحمد بن عبدالله بن يزيد بن القاسم الطبركى، أحسبه الذى وضع هذا.
قال أبو الفتح الازدي الحافظ: حدثنا أحمد بن عبدالله، حدثنا على بن إسحاق الحنظلي، حدثنا مالك، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: الحياء من الايمان، والايمان في الجنة، والبذاء من الجفاء، والجفاء في النار.
431 - أحمد بن عبدالله، أبو مطر العسقلاني.
عن ابن أبى السرى العسقلاني.
قال أبو عبد الله بن مندة: في حديثه مناكير.
432 - أحمد بن عبدالله، أبو على الكندى الخراساني.
عرف باللجلاج، له مناكير بواطيل.
قاله ابن عدى.
ثم قال: حدثنا أحمد بن على المدائني، حدثنا الكندى، حدثنا على بن معبد، حدثنا محمد بن الحسن، عن أبى حنيفة، عن الهيثم الصيرفى، عن عكرمة، عن ابن عباس: رخص رسول الله صلى الله عليه وسلم في ثمن كلب الصيد.
قال: وله أشياء يتفرد بها من طريق أبى حنيفة.
وقال عبد الحق: هذا الحديث باطل.
433 - أحمد بن عبدالله بن مسمار.
عن أبى الربيع الزهراني بخبر باطل في فضل معاوية.
وآخر كذب عن الربيع بن سليمان، فهو الآفة، ووهاه
ابن النجار.
434 - أحمد بن عبدالله الشاشى عن مسعر.
__________
(1) ل: وتسعين.
(*)

(1/110)

قال أبو الفتح الازدي: كذاب.
435 - أحمد بن عبدالله، كوفى، لا يدرى من هو.
عن نعيم بن حماد بخبر منكر.
436 - أحمد بن عبدالله الابلى.
عن حميد الطويل.
لا يعرف.
والخبر باطل كأنه عمله.
437 - أحمد بن عبدالله الثابتى.
عن أبى القاسم بن حبابة.
لينه أبو بكر الخطيب، وهو من أعيان الشافعية.
يكنى أبا نصر النجار.
438 - [ صح ] أحمد بن عبدالله الحافظ أبو نعيم الاصبهاني.
أحد الاعلام.
صدوق، تكلم فيه بلا حجة، ولكن هذه عقوبة من الله لكلامه في ابن مندة بهوى.
قال الخطيب: رأيت لابي نعيم أشياء يتساهل فيها، منها أنه يطلق في الاجازة أخبرنا - ولا يبين.
قلت: هذا مذهب رآه أبو نعيم وغيره، وهو ضرب من التدليس.
وكلام ابن مندة في أبى نعيم فظيع، لا أحب حكايته، ولا أقبل قول كل منهما في الآخر، بل هما عندي مقبولان، لا أعلم لهما ذنبا أكثر من روايتهما الموضوعات ساكتين عنها.
قرأت بخط يوسف بن أحمد الشيرازي الحافظ، رأيت بخط ابن طاهر المقدسي يقول: أسخن الله عين أبى نعيم، يتكلم في أبى عبدالله بن مندة، وقد أجمع الناس
على إمامته / وسكت عن لا حق وقد أجمع الناس على أنه كذاب.
قلت: كلام الاقران بعضهم في بعض لا يعبأ به، لا سيما إذا لاح لك أنه لعداوة أو لمذهب أو لحسد، ما ينجو منه إلا من عصم الله، وما علمت أن عصرا من الاعصار سلم أهله من ذلك، سوى الانبياء والصديقين، ولو شئت لسردت من ذلك كراريس، اللهم فلا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤف رحيم.

(1/111)

439 - أحمد بن عبدالله ابن فلان.
عن الفضل بن عبدالله.
اتهمه الدارقطني بالوضع.
440 - أحمد بن عبدالله بن محمد، أبو الحسن البكري.
ذاك الكذاب الدجال واضع القصص التى لم تكن قط فما أجهله وأقل حياه !.
وما روى حرفا من العلم بسند [ (1) ويقرأ له في سوق الكتبيين كتاب ضياء الانوار ورأس الغول، وشر الدهر، وكتاب " كلندجة " و " حصن الدولاب "، وكتاب الحصول السبعة وصاحبها هضام بن الحجاف، وحروب الامام على معه وغير ذلك (1) ].
441 - أحمد بن عبدالله النهرواني.
روى حديثا فيه: في الجنة نهر زيت.
اتهمه ابن ماكولا وغيره به.
442 - أحمد بن عبدالله بن سليمان، أبو العلاء المعرى اللغوى الشاعر.
روى جزءا عن يحيى بن مسعر، عن أبى عروبة الحرانى.
له شعر يدل على الزندقة، سقت أخباره في تاريخي الكبير.
443 - أحمد بن عبد الجبار العطاردي.
روى عن أبى بكر بن عياش وطبقته.
ضعفه غير واحد.
قال ابن عدى: رأيتهم مجمعين على ضعفه، ولا أرى له حديثا منكرا، إنما
ضعفوه لانه لم يلق الذين يحدث عنهم.
وقال مطين: كان يكذب.
وقال الدارقطني: لا بأس به، قد أثنى عليه أبو كريب، واختلف فيه شيوخنا، ولم يكن من أصحاب الحديث.
وقال أبو حاتم: ليس بالقوى.
وقال ابنه عبدالرحمن: كتبت عنه، وأمسكت عن التحديث عنه لما تكلم الناس فيه.
__________
(1) ما بين القوسين ليس في خ.
(*)

(1/112)

وقال ابن عدى: كان ابن عقدة لا يحدث عنه.
وذكر أن عنده عنه قمطرا على أنه كان يتورع أن يحدث عن كل أحد.
مات سنة اثنتين وسبعين ومائتين.
444 - أحمد بن عبدالرحمن بن (1) وهب [ م ]، أبو عبيد الله المصرى، ويعرف ببحشل (2).
قال ابن عدى: رأيت شيوخ مصر مجمعين على ضعفه، والغرباء لا يمتنعون من الاخذ عنه: أبو زرعة، وأبو حاتم، فمن دونهما.
قال لى عبدان: كان في أيامنا مستقيم الامر، ومن لم يلحق حرملة اعتمده، وكل من تفرد عن ابن وهب بشئ وجدوه عند أبى عبدالله من ذلك كتاب الرجال.
وسمعت محمد بن محمد بن الاشعث يقول: كنا عند ابن أخى ابن وهب، فمر عليه هارون بن سعيد الايلى وهو راكب فسلم عليه، ثم قال: ألا أطرفك بشئ ؟ جاءني أصحاب الحديث فسألوني عنك، فقلت: إنما يسأل أبو عبيد الله عنا، ليس نحن نسأل عنه، هو الذى كان يستملى لنا عند عمه، وهو الذى كان يقرأ لنا.
قال ابن عدى: كل ما أنكروه عليه فمحتمل، وإن لم يروه غيره، لعل عمه
خصه به.
حدثنا عيسى بن أحمد، أنبأنا أبو عبيد الله، أنبأنا ابن وهب، أنبأنا عيسى بن يونس، عن صفوان بن عمرو، عن عبدالرحمن بن جبير بن نفير، عن أبيه، عن عوف بن مالك - مرفوعا: يكون في آخر الزمان قوم يحلون الحرام، ويحرمون الحلال، ويقيسون الامور برأيهم.
فهذا إنما يعرف بنعيم بن حماد، عن عيسى، وسرقه منه سويد بن سعيد، وعبد الوهاب بن الضحاك، والحكم بن المبارك الخاشتى (3)،
__________
(1) ابن أخى عبدالله بن وهب (هامش خ).
(2) بحشل - بفتح الموحدة وسكون المهملة بعدها شين معجمة لقب له (التقريب).
(3) بمعجمة ثم مثناة (التقريب).
(*)

(1/113)

أنكروه على أبى عبيدالله، عن عمه.
وله عن عمه، عن مخرمة بن بكير، عن أبيه، عن نافع، عن ابن عمر - مرفوعا: إذا كان الجهاد على باب أحدكم فلا يخرج إلا بإذن أبويه.
حدثنا موسى بن العباس، حدثنا أحمد، أنبأنا عمى، أنبأنا حيوة، عن أبى صخر، عن أبى حازم، عن أبى صالح، عن أبى هريرة - مرفوعا: يأتي على الناس زمان يرسل إلى القرآن فيرفع من الارض.
تفرد أحمد برفعه.
وقال ابن حبان - ما معناه: إنه أتى بمناكير في آخر عمره، فروى عن عمه، عن مالك، عن نافع / عن ابن عمر، عن النبي صلى الله عليه وسلم: إن الله زادكم صلاة إلى صلاتكم وهى الوتر.
فهذا موضوع على ابن وهب.
[ قال (1) الحاكم: سمعت محمد بن يعقوب الحافظ، سمعت أبا بكر محمد بن إسحاق - وقيل له: لم رويت عن أحمد بن عبدالرحمن بن وهب وتركت سفيان بن وكيع - قال: لان أحمد لما أنكروا عليه تلك الاحاديث، وعرضوها عليه، رجع عنها عن آخرها إلا حديث مالك، عن الزهري، عن أنس: إذا حضر العشاء.
وأما سفيان بن وكيع فإن وراقه أدخل عليه أحاديث، فرواها وكلمناه فيها فلم يرجع عنها.
السلفي، حدثنا ابن بدران الحلواني، حدثنا الجوهرى، حدثنا ابن حيويه، حدثنا أبو بكر بن أبى داود، حدثنا أحمد بن عبدالرحمن، حدثنا ابن وهب، حدثنى عمى، حدثنا عبدالله بن عمر ومالك وسفيان بن عيينة، عن حميد الطويل، عن أنس: أن رسول الله صلى الله عليه وسلم كان يجهر ببسم الله الرحمن الرحيم في الصلاة.
وأجازه لى أحمد الدفوفى، وشهاب أنهما سمعاه من ابن رواج لسماعه من السلفي، ورواه ابن الطيورى عن العتيقي، عن ابن حيويه ] (1).
قال ابن يونس: لا تقوم به حجة.
مات سنة أربع وستين ومائتين.
__________
(1) ما بين القوسين في خ.
(*)

(1/114)

445 - أحمد بن عبدالرحمن [ ت، س، ق ] البسرى (1)، أبو الوليد، دمشقي صدوق، [ حدث عنه ابن ماجة، إلا أن إسماعيل بن عبدالله قال فيه: إنه كان يحلل النساء ] (2).
روى عن الوليد بن مسلم.
قال إسماعيل بن عبدالله السكرى القاضى أيضا: لم يسمع أبو الوليد عن الوليد ابن مسلم شيئا، ولو شهد عندي ما قبلته، وإنما كان محللا يحلل النساء، ويعطى الشئ فيطلق (3)، وكان سيئ الحال بدمشق، فاتقوا الله، وإياكم والسماع من الكذابين، وبكار (4) لم أجز شهادته قط، وهو الذى بعث إليه الكتب، وهما جميعا كذابين (5).
قال الخطيب، وأبو الوليد: ليس حاله عندنا ما ذكر أبو بكر الباغندى عن السكرى، بل كان من أهل الصدق.
حدث عنه النسائي، وحسبك به، وقال:
دمشقي صالح.
446 - أحمد بن عبدالرحمن البيروتى.
عن الاوزاعي.
لا يدرى من ذا.
447 - أحمد بن عبدالرحمن الكفرتوثى (6).
ولقبه جحدر.
قال ابن عدى: ضعيف يسرق الحديث.
حدثنا يزيد بن عبد العزيز الموصلي، حدثنا أحمد بن جحدر، حدثنا بقية، عن الاوزاعي، عن ابن جريج، عن أبى الزبير، عن جابر - مرفوعا: مجوس هذه الامة الذين يكذبون بالقدر، إن مرضوا فلا تعودوهم..الحديث.
وحدثناه ستة قالوا: حدثنا ابن مصفى، أنبأنا بقية، ورواه محمد بن حمير، عن بقية.
وحدثنا زيد بن عبد العزيز، حدثنا جحدر، حدثنا بقية، حدثنا الاوزاعي،
__________
(1) خ: البشرى.
والمثبت في التهذيب والتقريب.
(2) ما بين القوسين ليس في خ.
(3) التهذيب: ليطلق.
(4) هذا في خ وبكار جد أحمد بن عبدالرحمن.
و عبارة التهذيب أوضح وهى: وإنما كان محللا يحلل للرجال ويعطى الشئ ليطلق ولو شهد عندي وأنا قاض على تمرتين لم أجز شهادته (1 - 53).
(5) هكذا في الاصل.
(6) بفتحتين وسكون الراء.
(*)

(1/115)

عن الزهري، عن عروة، عن عائشة - مرفوعا: الجنة دار الاسخياء.
وقد روى هذا عن بقية، عن يوسف بن السفر، عن الاوزاعي، ويوسف ساقط.
ورواه البابلتى - وهو واه - عن الاوزاعي، حدثنا الحسين بن عبدالله القطان، حدثنا حجدر، حدثنا بقية، عن ثور، عن خالد بن معدان، عن معاذ - مرفوعا: لو يعلم الناس ما لهم في الحلبة لاشتروها بوزنها ذهبا.
وروى نحوه عن عقبة بن السكن عن ثور.
448 - أحمد بن عبدالرحمن السقطى، شيخ لا يعرف إلا من جهة المقيد.
يروى عن يزيد بن هارون، عن حميد، عن أنس، فذكر خبرا موضوعا.
449 - أحمد بن عبدالرحمن الجرجاني الهاشمي.
قال الادريسي: كان يكذب.
حدث عن الاصم وأقرانه، ثم ارتفع إلى محمد بن المسيب الارغيانى (1) ممن لم يدركهم.
450 - أحمد بن عبدالرحمن بن الجارود الرقى.
عن الربيع المرادى والكبار.
لقيه أبو نعيم الحافظ في حدود الستين وثلاثمائة وسمع منه.
قال الخطيب: كان كذابا.
ومن بلاياه: حدثنا هلال بن العلاء، حدثنا محمد بن مصعب، حدثنا الاوزاعي، عن ابن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: جمال الرجل فصاحة لسانه.
451 - أحمد بن عبدالرحمن بن عقال الحرانى.
عن أبى جعفر النفيلى.
قال أبو عروبة: ليس بمؤتمن على دينه.
قلت: يروى عنه ابن عدى، والطبراني.
يكنى أبا الفوارس.
452 - أحمد بن عبدالرحيم، أبو جعفر الجرجاني.
عن جرير بن عبدالحميد، وحدث عنه في حدود سنة ثلاثمائة بقلة حياء.
__________
(1) ل: الارغانى وغيره.
(*)

(1/116)

سمع منه ابن عدى حديثا كذبا، وقال: يحدث عمن لم يدركهم، بل ماتوا قبله بدهر.
453 - أحمد بن عبد الصمد، أبو أيوب الانصاري الزرقى.
روى (1) محمد ابن إبراهيم بن زياد المصرى، حدثنا أحمد بالنهروان، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: ثمن القينة سحت، وثمن الكلب سحت.
فأحمد
هذا لا يعرف، والخبر منكر.
454 - أحمد بن عبد العزيز المؤدب.
ويعرب بالهشيمى (2).
حدث عن عبد الرزاق.
ضعفه الدارقطني.
[ فإن كان الواسطي نزيل الرملة فله حديث موضوع ] (3).
455 - أحمد بن عبد العزيز، أبو حاتم، الوراق، شيخ متأخر.
قال ابن طاهر: وضع حديثا.
قال الحاكم: حدثنا عن مطين، فذكر / حديثا باطلا بإسناد الصحاح.
456 - أحمد بن عبدالقاهر (4).
عن منبه بن عثمان.
وعنه الطبراني.
لا يدرى من هو.
457 - أحمد بن عبدالملك الفارسى الاعلم.
مات بسمرقند قبل الستين وثلاثمائة.
روى عن عمران بن موسى السختيانى، قال الادريسي: كتبنا عنه، وكان سيئ الاصول، مجازفا في الرواية، لا اعتماد عليه.
458 - أحمد بن عبدالمؤمن، عن رواد بن الجراح.
قال ابن يونس: رفع احاديث موقوفة.
459 - أحمد بن عبيدالله بن أبى ظبية (5).
عن أنس، قال أبو القاسم البغوي:
__________
(1) ل: روى عن.
(2) ل: في نسخة: الهيثمى.
(3) زيادة في ل.
(4) في هامش خ: ابن الخيبرى.
ضبطه الامير بالخاء المعجمة والياء باثنتين من تحت بعدها باء موحدة - الدمشقي - قلت: وهو لخمى (ورقة 47).
(5) خ: ابن أبى طيبة.
(*)

(1/117)

لقيته سنة خمس وعشرين ومائتين، فقال لى: صمت مائة وسبعة وعشرين رمضان قلت: ليس بشئ ولا يعتمد عليه.
460 - أحمد بن عبيد الله، أبو العز بن كادش، مشهور، من شيوخ
ابن عساكر.
أقر بوضع حديث وتاب وأناب.
461 - أحمد بن عبيدالله بن عمار المعروف بحمار العزيز، من رؤس الشيعة.
له عن عثمان بن أبى شيبة وغيره.
قيل: كان قدريا.
462 - أحمد بن عبيد بن ناصح، أبو عصيدة النحوي.
صويلح الحديث.
قال ابن عدى: له مناكير.
وقال أبو أحمد الحاكم: لا يتابع على جل حديثه.
أدرك يزيد بن هارون، وقد روى عن محمد بن مصعب موعظة الاوزاعي للمنصور، وفيها مناكير.
وقال ابن عدى: هو عندي من أهل الصدق مع هذا كله، ويحدث بمناكير.
463 - أحمد بن عبدة [ صح، م، عو ] الضبى البصري.
عن حماد بن زيد والطبقة.
وثقه أبو حاتم والنسائي.
وقال ابن خراش: تكلم الناس فيه، فلم يصدق ابن خراش في قوله هذا، فالرجل حجة.
464 - أحمد بن عتاب المروزى.
عن عبدالرحيم بن زيد العمى.
قال أحمد بن سعيد بن معدان: شيخ صالح، روى الفضائل والمناكير.
قلت: ما كل من روى المناكير يضعف، وإنما أوردت هذا الرجل لان يوسف الشيرازي الحافظ ذكره في الجزء الاول من الضعفاء من جمعه.
465 - أحمد بن عثمان النهرواني، أبو الحسن.
أخبرنا أحمد بن محمد الحافظ، أنبأنا ابن اللتى، أنبأنا أبو الوقت، أخبرتنا بيبى الهرثمية، حدثنا ابن أبى شريح عنه،

(1/118)

قال: حدثنى عبدالله بن عبد القدوس أبو صالح الكرخي، حدثنا عاصم
ابن على، حدثنا شعبة، عن أنس - مرفوعا: لكل شئ زكاة، وزكاة الدار بيت الضيافة.
قال النقاش - في الموضوعات له: وضعه أحمد أو شيخه.
466 - أحمد بن عصام الموصلي.
عن مالك.
وعنه يوسف بن يعقوب بن زياد الواسطي.
قال الدارقطني: ضعيف.
467 - أحمد بن عصمة النيسابوري: عن إسحاق بن راهويه.
متهم هالك.
روى خبرا موضوعا هو آفته، أخبرناه أحمد بن هبة الله، أنبأنا أبو روح، أنبأنا زاهر، حدثنا أبو سعيد الكنجروذى، حدثنا أبو بكر الطرازى، أنبأنا أحمد ابن عليل الحافظ، حدثنا أحمد بن عصمة بن الفضل، حدثنا ابن راهويه، أنبأنا سفيان، عن الزهري، عن نافع، عن ابن عمر - مرفوعا: لما ولد أبو بكر في تلك الليلة اطلع الله على جنة عدن فقال: وعزتي وجلالى لا أدخلك إلا من أحب هذا المولود.
468 - أحمد بن عطاء الهجيمى البصري الزاهد.
عن خالد العبد.
قال الدارقطني: متروك.
[ (1) روى ابن الاعرابي، عن محمد بن زكريا الغلابى، حدثنا أحمد بن غسان الهجيمى، حدثنا أحمد بن عطاء أبو عمرو الهجيمى، حدثنا عبد الحكم عن أنس، قال: قال رسول الله صلى الله عليه وسلم: ما من نبى إلا وله نظير في أمتى، فأبوبكر نظير إبراهيم، وعمر نظير موسى، وعثمان نظير هارون، وعلى نظيرى.
أخاف أن يكون الغلابى كذبه ] (1).
469 - أحمد بن عطاء الروذبارى الزاهد، أبو على.
عن إسماعيل الصفار بما لم
__________
(1) ما بين القوسين ساقط في خ.
(*)

(1/119)

يروه الصفار، فلعله شبه له، فلا يعتمد عليه.
470 - أحمد بن على بن سلمان، أبو بكر المروزى.
عن على بن حجر.
ضعفه الدارقطني، وقال: يضع الحديث.
471 - أحمد بن على بن صدقة.
عن أبيه، عن / على بن موسى الرضا، وتلك نسخة مكذوبة.
وروى عن القعنبى.
اتهمه الدارقطني بوضع الحديث.
472 - أحمد بن على ابن أخت عبد القدوس.
عن مالك.
قال الدارقطني: متروك الحديث، وسمى محمدا، وحديثه باطل، لكن راويه عنه متهم، وهو بركة بن محمد الحلبي، عنه، عن مالك، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: العربون لمن عربن.
473 - أحمد بن على الانصاري.
عن أحمد بن حنبل.
واه، توفى سنة ثمانى عشرة وثلاثمائة.
قال الحاكم: طير طرأ علينا.
قلت: يوهنه الحاكم بهذا القول.
474 - أحمد بن على النميري [ د ].
عن عبيدالله بن عمرو الرقى.
قال الازدي: متروك.
وقال أبو حاتم: أرى أحاديثه مستقيمة، لم يرو عنه غير محمود بن خالد.
وقال ابن مندة: هو حمصي.
روى عن ثور بن يزيد، وعبيدالله بن عمر، وصفوان بن عمر.
وروى عنه يزيد ابن عبد ربه، ومحمد بن أبى أسامة.
475 - أحمد بن على بن مهدى الرقى.
عن على الرضا بخبر باطل، فالله المستعان.
وهو ابن صدقة (1) المذكور، وهو أحمد بن على بن مهدى بن صدقة.
وما علمت للرضا شيئا يصح عنه.
__________
(1) برقم 471 (*)

(1/120)

476 - أحمد بن على بن حسنويه المقرى النيسابوري، أبو حامد، شيخ أبى عبدالله الحاكم.
قال الخطيب: لم يكن بثقة.
قلت: قيل حدث عمن لم يدركه كمسلم والقدماء.
قال الحاكم: لو اقتصر على سماعاته الصحيحة كان أولى به.
حدث عن جماعة أشهد بالله أنه لم يسمع منهم، ولا أعلم له حديثا وضعه، ولا إسنادا ركبه.
477 - أحمد بن على النصيبى، شيخ كان بعد الثلاثمائة، وضع حديثا ركيكا فافتضح به (1) [ عن محمد بن مسعود الطرسوسى، عن عبد الرزاق ] (1).
478 - أحمد بن على النصيبى، أبو الحسين، قاضى دمشق، كان في أثناء (2) المائة الخامسة.
رمى بالكذب.
479 - أحمد بن على الخصيبى.
يأتي بطامات، كان في المائة الرابعة.
480 - أحمد بن على الخيوطى (3).
عن ابن مبشر الواسطي، فذكر خبرا موضوعا.
481 - أحمد بن على بن ماسى، أبو نعيم الهمذانى.
روى عن طاهر النيسابوري.
قال الكياشيرويه: الهمذانى لم يكن بذاك.
482 - أحمد بن على بن يحيى الاسد اباذى المقرى.
عن أبى القاسم الصيدلانى.
كان مخلطا مجازفا، سمع لنفسه على أبى بكر بن شاذان في تفسير أبى سعيد الاشج، قاله الخطيب، [ (4) وكذبه ابن خيرون ] (4).
[ مات (5) بتبريز سنة اثنتين وستين ] (5).
__________
(1) ما بين القوسين ساقط في خ.
وهو في ل.
(2) ل: أبناء.
(3) ل: الحصنى.
وفي خ الحنوطى.
وفي هامش المخطوطة: الخيوطى: ضبطه الامير بضم الخاء المعجمة وبالياء باثنتين من تحتعا المضمومة، فهو أبو العباس، يعرف بالخيوطى.
وثقة أبو الحسن الدارقطني وغيره (ورقة 48).
والمثبت في ه أيضا.
وفي ل: وهذا هو النصيبى الراوى عن الطرسوسى (1 - 234).
(4) ساقط من خ، وهو في ل.
(5) ليس في خ، ه.
(*)

(1/121)

483 - أحمد بن على الطرابلسي، شيخ لابي عبدالله الاهوازي، له خبر موضوع.
484 - أحمد بن على الاسد اباذى، شيخ معاصر للخطيب، كذبه أبو الفضل ابن خيرون.
485 - أحمد بن على، أبو نصر الهبارى، أحد القراء.
قرأ عليه أبو الكرم الشهرزورى.
متهم بالكذب.
486 - أحمد بن على بن الفرات الدمشقي، من الرواة بعد الثمانين وأربعمائة، رافضي مقيت.
487 - أحمد بن على بن حسين المدائني.
حدث عن محمد بن البرقى بتاريخه.
قال ابن يونس: ليس بذاك.
488 - أحمد بن على بن بدران الحلواني المقرى.
بعد الخمسمائة.
صدوق.
ضعفه ابن ناصر 489 - أحمد بن على بن زكريا، أبو بكر الطريثيثى، شيخ السلفي.
تكلم في بعض سماعه، فكان السلفي يقول: من أصله وأما ابن ناصر فكذبه.
وقال ابن طاهر: رأيتهم ببغداد مجتمعين على ضعفه.
مات سنة بضع وتسعين وأربعمائة /.
490 - أحمد بن على بن عون الله، أبو جعفر الاندلسي المقرى الحصار.
تكلموا في لقيه أبا عبدالله ابن غلام الفرس الدانى [ (1) وأما الابار فما ذكر أنه أخذ عن ابن غلام الفرس ] (1).
تلا على ابن هذيل.
491 - أحمد بن على الغزنوى، أبو الحسين، آخر من بقى من أصحاب الكروخى ببغداد.
قال ابن النجار: كان فاسد العقيدة ينال من الصحابة.
__________
(1) ما بين القوسين في خ.
(*)

(1/122)

قلت: بقى إلى حدود عشرين وستمائة (1).
492 - أحمد بن على بن محمد بن جبيرة، ويعرف بابن البصلانى.
روى عن طراد.
قال ابن نقطة: ضيع نفسه وأخلقها بصفات مذمومة، وتركه الحافظ ابن ناصر.
493 - أحمد بن على بن حمزة.
تركه بعض الحفاظ، ولا أعرفه، لكن وجدته هكذا بخطى في المغنى.
494 - أحمد بن على التوزى، شيخ الخطيب.
محدث ليس بقوى، رفع حديثا من قول يزيد بن هارون فوهم.
495 - أحمد بن على بن أحمد بن صبيح.
قال أبو طاهر السلفي: كان يكذب كثيرا.
496 - أحمد بن على بن الافطح.
عن يحيى بن زهدم بطامات.
قال ابن عدى: لا أدرى البلاء منه أو من شيخه.
497 - أحمد بن عمار الدمشقي، أخو هشام بن عمار.
روى عن مالك.
قال الدارقطني: متروك.
قال الخطيب: حدثنا جعفر بن محمد الابهري بهمذان، حدثنا على بن أحمد بن حماد المقرى، وما كتبته إلا عنه، حدثنا جعفر بن عامر البغدادي، حدثنا أحمد بن عمار ابن نصير، حدثنا مالك عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: ليس للدين دواء إلا الوفاء والحمد.
وهذا منكر.
498 - أحمد بن عمران الاخنسى، عن عبد السلام بن حرب والطبقة.
قال البخاري: يتكلمون فيه، لكنه سماه محمدا، فقيل: هما واحد.
وقال أبو زرعة: كوفى تركوه، وتركه أبو حاتم.
__________
(1) ل: ذكر ابن النجار أنه مات سنة ثمان عشرة وستمائة.
(*)

(1/123)

499 - أحمد بن عمران بن سلمة، عن الثوري، لا يدرى من ذا، إلا أنه روى محمد بن على العتبى، عنه، عن الثوري، عن منصور، عن إبراهيم، عن علقمة، عن عبدالله - رفعه - قال: قسمت الحكمة فجعل في على تسعة أجزاء، وفي الناس جزء واحد.
فهذا كذب.
500 - أحمد بن أبى عمران الجرجاني، حدث عنه أبو سعيد النقاش، وحلف أنه يضع الحديث، هو ابن موسى.
501 - أحمد بن عمر القصبى.
عن مسلمة بن محمد الثقفى، مجهول.
502 - أحمد بن عمر بن عبيد.
قال الخطيب: مجهول.
له عن وهب بن وهب أبى البخترى.
503 - أحمد بن عمر بن الرويح.
عن أبى القاسم البغوي.
لينه العتيقي.
وقال ابن أبى الفوارس: لم يكن بذاك.
504 - أحمد بن عمر بن سعيد، أبو الفتح الجهازى (1).
قال الحبال: تكلم فيه القاضى على بن الحسن بن خليل.
505 - [ صح ] أحمد بن عمرو الحافظ، أبو بكر البزار، صاحب المسند الكبير.
صدوق مشهور.
قال أبو أحمد الحاكم: يخطئ في الاسناد والمتن، يروى عن الفلاس، وبندار، والطبقة.
وقال الحاكم: سألت الدارقطني عنه، فقال: يخطئ في الاسناد والمتن، حدث بالمسند بمصر حفظا، ينظر في كتب الناس، ويحدث من حفظه، ولم يكن منه كتب فأخطأ في أحاديث كثيرة.
جرحه النسائي.
وهو ثقة يخطئ كثيرا.
وقال ابن يونس: حافظ للحديث.
توفى بالرملة سنة / اثنتين وتسعين ومائتين.
__________
(1) ل: الجهارى.
(*)

(1/124)

[ (1) البزار، حدثنا عبد الوارث بن عبد الصمد، حدثنا أبى، حدثنا شعبة، عن الاعمش، عن زيد بن وهب، عن عبدالله، قال: قال رسول الله صلى الله عليه وسلم: لو أن رجلين دخلا في الاسلام فاهتجرا كان أحدهما خارجا من الاسلام حتى يرجع، يعنى الظالم منهما ] (1).
قال ابن القطان: قال البزار: حدثنا الرمادي، حدثنا عتاب بن زياد، حدثنا أبو حمزة السكرى، عن الاعمش، عن أبى صالح، عن أبى هبيرة بخبر الامام ضامن فزاد في متنه - قالوا: يا رسول الله، لقد تركتنا نتنافس في الاذان بعدك.
قال: إنه يكون قوم بعدكم سفلتهم مؤذنوهم، هذه زيادة منكرة.
قال الدارقطني: ليست محفوظة.
506 - أحمد بن عمير بن جوصاء الحافظ أبو الحسن.
صدوق، له غرائب.
وقال الدارقطني: لم يكن بالقوى.
قلت: عنده حديث ثلاثى عن معاوية بن عمرو، عن حريز بن عثمان، عن ابن
بسرفى الشيب، وحديث آخر ثلاثى، قال ابن مندة: سمعت حمزة الكتاني يقول: عندي عن ابن جوصاء مائتا جزء ليتها كانت بياضا.
قال: وترك الرواية عنه أصلا.
وقال الطبراني: ابن جوصاء من ثقات المسملين.
قلت: ومات سنة عشرين وثلاثمائة بدمشق.
507 -: أحمد بن عيسى [ صح، خ، م ] المصرى التسترى الحافظ، نزل بغداد.
حدث عن ابن وهب وطائفة، وأقدم من عنده ضمام بن إسماعيل، وقد سمع من يغنم بن سالم ذاك المتروك الذى يروى عن أنس، وعنه البخاري، ومسلم، والنسائي، وابن ماجه، والبغوى.
وهو موثق، إلا أن أبا داود روى عن يحيى بن معين أنه حلف بالله أنه كذاب.
وقال أبو حاتم: قيل لى بمصر: إنه قدمها، واشترى كتب ابن وهب، وكتاب المفضل بن فضالة.
__________
(1) ليست في خ.
وهى في، وبعدها " انتهى "، وذلك دليل على أنها في نسخة.
وقد جاءت الفقرة التى بعدها في ل أيضا وبعدها كلمة " انتهى " مرة ثانية (*)

(1/125)

وقال سعيد البردعى: شهدت أبا زرعة ذكر عنده صحيح مسلم فقال: هؤلاء قوم أرادوا التقدم قبل أوانه، فعملوا شيئا يتسوقون به.
وقال: يروى عن أحمد بن عيسى في الصحيح.
ما رأيت أهل مصر يشكون في أنه - وأشار إلى لسانه.
وقال النسائي: ليس به بأس.
وقال الخطيب: ما رأيت لمن تكلم فيه حجة توجب ترك الاحتجاج بحديثه.
قلت: احتج به أرباب الصحاح، ولم أر له حديثا منكرا فأورده.
508 - أحمد بن عيسى التنيسى الخشاب.
قال ابن عدى: له مناكير، منها عن عمرو بن أبى سلمة، حدثنا مصعب بن ماهان، عن الثوري، عن ابن المنكدر، عن جابر - مرفوعا: دخلت الجنة فإذا أكثر أهلها البله.
فهذا باطل بهذا السند.
وله عن عبدالله بن يوسف: حدثنا إسماعيل بن عياش، عن ثور، عن خالد، عن واثلة - مرفوعا: الامناء عند الله ثلاثة: جبريل، وأنا، ومعاوية.
وهذا كذب.
وقال الدارقطني: ليس بالقوى.
وقال ابن طاهر: كذاب، يضع الحديث.
وذكره ابن حبان في الضعفاء، فقال: حدثنا الحسين بن إسحاق الاصبهاني، حدثنا أحمد بن عيسى، حدثنا مصعب بن ماهان، عن الثوري، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا: إن للقلب فرحة عند أكل اللحم، وما دام الفرح بأحد إلا أشر وبطر، فمره ومره.
509 - أحمد بن عيسى الهاشمي، عن ابن أبى فديك وغيره.
قال الدارقطني: كذاب [ (1) قال الرامهرمزى: في أول الفاصل (2): حدثنا
__________
(1) ما بين القوسين ليس في خ.
(2) ل: أول المحدث الفاصل.
وفي هامشه: المحدث الفاصل بين الراوى والواعى للرامهرمزى (1 - 341).
(*)

(1/126)

أبو حصين الوادعى، حدثنا أبو طاهر أحمد بن عيسى العلوى، حدثنا ابن أبى فديك، حدثنا هشام بن سعد، عن زيد بن أسلم، عن عطاء، عن ابن عباس، عن على رضى الله عنه، قال: قال رسول الله صلى الله عليه وسلم: اللهم ارحم خلفائي.
قلنا: من خلفاؤك ؟ قال: الذين يروون أحاديثى، ويعلمونها الناس.
قلت: هذا باطل.
وأحمد هو ابن عيسى بن عبدالله وسيأتى أبوه ].
510 - أحمد بن عيسى بن خلف بن (1) زغبة البغدادي.
قال عبدالغنى الازدي: لم يكن له أصول يعول عليها، يحدث عن أبى القاسم البغوي وغيره، يكنى أبا بكر، وكان وراقا.
511 - أحمد بن عيسى بن أبى موسى، عن محمد بن العلاء بحديث باطل رواه عنه زيد بن أبى بلال المقرى، فهو مجهول /.
512 - أحمد (2) بن عيسى بن زيد.
له كتاب الصيام.
روى عن حسين.
روى عنه محمد بن منصور الكوفى.
513 - أحمد بن عيسى بن على بن ماهان.
عن زنيج الرازي بخبر منكر في فضل على، قد رواه عنه مكرم القاضى.
رواه الخطيب في تاريخه عن ابن شاذان، عن مكرم، عنه، عن زنيج: حدثنا ابن معين، حدثنا جرير، عن الاعمش، عن عطية، عن أبى سعيد - مرفوعا: لما أسرى بى دخلت الجنة، فأعطاني جبرائيل تفاحة فانفلقت، فخرج منها حوراء، فقلت: لمن أنت ؟ قالت: لعلى.
هذا كذب.
وقد روى مثله، لكن لعثمان بدل على بإسناد واه يأتي في ترجمة عبدالله بن سليمان، ويروى بإسنادين ساقطين عن أنس، ووضع من طريق نافع عن ابن عمر.
514 - أحمد بن الفرات [ صح، د ] أبو مسعود الرازي، الحافظ الثقة.
__________
(1) ل: أحمد بن عيسى بن أحمد بن خلف زغبة.
وهو الصحيح، فزغبة لقب جد والد أحمد هذا كما في القاموس.
(2) هذه الترجمة ليست في خ.
وهى في ل، ه.
وبعد أن أوردها في ل قال: وهذا هو الخشاب الذى تقدم ذكره.
(*)

(1/127)

ذكره ابن عدى فأساء، فإنه ما أبدى شيئا غير أن ابن عقدة روى عن ابن خراش، وفيهما رفض وبدعة.
قال: إن ابن الفرات يكذب عمدا.
وقال ابن عدى: لا أعرف له رواية منكرة.
قلت: فبطل قول ابن خراش.
515 - أحمد بن الفرج، أبو على الجشمى.
عن عباد وغيره.
ضعفه ابن بكير - قاله الخطيب.
516 - أحمد بن الفرج، أبو عتبة الحمصى المعروف بالحجازي، بقية أصحاب بقية.
ضعفه محمد بن عوف الطائى.
قال ابن عدى: لا يحتج به.
هو وسط.
وقال ابن أبى حاتم: محله الصدق.
قلت: مات سنة نيف وسبعين ومائتين بحمص.
517 - أحمد بن الفضل بن الفضل الدينورى، أبو بكر المطوعى.
حدث عن جعفر الفريابى وغيره.
قال الحافظ أبو القاسم الدمشقي: عنده مناكير، وما كان ممن يكتب حديثه.
518 - أحمد بن القاسم بن الريان اللكى (1).
له جزء عال، رواه عنه أبو نعيم الحافظ.
لينه الامير ابن ماكولا، وقال الحسن بن على بن عمرو الزهري: ليس بالمرضى.
وضعفه الدارقطني في المؤتلف والمختلف.
519 - أحمد بن أبى القاسم بن سنبلة (2) البغدادي.
شيخ متأخر.
مات سنة تسع عشرة وستمائة.
اختلط قبل موته بأربع سنين.
520 - أحمد بن قسى (3) الاندلسي.
مصنف كتاب خلع النعلين.
فلسفي التصوف، مبتدع، أراد الثورة فظفر به عبدالمؤمن وسجنه.
__________
(1) ل: الملكى (2) ل سنيد.
والمثبت في ه أيضا.
(3) الضبط في ل.
وفي ه: قيسى.
(*)

(1/128)

521 - أحمد بن كامل بن شجرة القاضى البغدادي الحافظ.
لينه الدارقطني.
وقال: كان متساهلا، ومشاه غيره، وكان من أوعية العلم، كان يعتمد على حفظه فيهم.
522 - أحمد بن كنانة، شامى.
عن ابن المنكدر ونحوه.
قال ابن عدى: منكر الحديث، حدثنا طاهر بن على بن ناصح، حدثنا إبراهيم ابن الوليد بن سلمة، حدثنا أحمد بن كنانة.
عن مقسم، عن ابن عباس - مرفوعا، قال: إذا ذهب الايمان من الارض وجد ببطن الاردن.
حدثنا يحيى بن ناجية، حدثنا أحمد بن عبدالرحمن بن مفضل، حدثنا عثمان الطرائفي، حدثنا أحمد الشامي، عن ابن المنكدر، عن جابر - مرفوعا: ما أطعم طعام على مائدة ولا جلس عليها، وفيها اسمى، إلا قد سوا في كل يوم مرتين.
وبالاسناد إلى أحمد، عن أبى الطفيل، عن على - مرفوعا: ما اجتمع قوم في مشورة فيهم من اسمه محمد..الحديث.
قلت: وهذه أحاديث مكذوبة.
523 - أحمد بن محمد / بن أحمد بن يحيى.
لا أعرفه، لكن روى عنه شيخ الاسلام الهروي خبرا موضوعا، ورواته سواه ثقات، فهو المتهم به.
524 - أحمد بن محمد بن إبراهيم بن حمدان الفارسى، أبو الحسن المذكر الزاهد.
عن عبدان الاهوازي وجماعة.
قال الادريسي: لم أكتب عنه، خلط في شئ.
525 - أحمد بن محمد بن إبراهيم بن حازم، أبو (1) يحيى السمرقندى الكرابيسى، عن محمد بن نصر المروزى وابن خزيمة.
وعنه الادريسي.
وقال: اتهم في إكثاره عن ابن نصر.
ورأيت خط محمد بن نصر له بالاجازة بما صح عنده عنه.
526 - أحمد بن محمد بن إبراهيم، أبو عبد الله بن أبزون المقرى الانباري المكفوف الحمزى.
عن بهلول بن إسحاق.
__________
(1) خ: ابن يحيى.
(*)

(1/129)

لينه الازهرى وابن أبى الفوارس، وقالا: نرجو أنه لا يتعمد الكذب.
توفى سنة أربع وعشرين وثلاثمائة 527 - أحمد بن محمد بن أحمد بن عمر بن ميمون، أبو نصر السلمى الغزال، عرف بابن الوتار، رافضي.
قال الخطيب: لم يكن يعتمد عليه في الرواية.
شيعي.
وقال شجاع الذهلى: روى عن ابن المظفر.
كتبت عنه مشيخة يعقوب الفسوى، فكان إذا مر به فضيلة لابي بكر وعمر تركها.
قلت: هذا خطأ، لم يدركه شجاع، ذا آخر.
528 - أحمد بن محمد بن أحمد البسطامى القاضى.
عن عبدالله بن محمد بن زياد المعدل والمخلدي.
قال الخطيب: كتبت عنه، وكان فيه خلاعة وأمور مكروهة.
قلت: أتى بخبر باطل من طريق مالك، عن نافع، عن ابن عمر - مرفوعا: حملة العلم خلفاء الانبياء وفي الآخرة من الشهداء.
529 - أحمد بن محمد بن أحمد، أبو العباس القارئ الهمذانى الصوفى.
عن أبى عبدالله بن فنجويه.
قال الكيا: تركت الرواية عنه، لانى رأيت في جزء قد حك اسماو جعل اسمه مكانه.
530 - أحمد بن محمد بن الازهر بن حريث السجستاني.
عن على بن حجر وبابته.
قال ابن حبان: كان ممن يتعاطى حفظ الحديث، ويجرى مع أهل الصناعة فيه،
ولا يكاد يذكر له باب إلا وأغرب فيه عن الثقات، ويأتى فيه عن الاثبات بما لا يتابع عليه.
ذاكرته بأشياء كثيرة فأغرب على فيها، فطالبته على الانبساط، فأخرج إلى

(1/130)

أصول أحاديث منها: حديث داود بن أبى هند، عن الحسن، عن عبدالرحمن بن سمرة: لا تسأل الامارة.
أخبرناه عن على بن حجر، عن هشيم، عن داود، وليس هذا في كتاب على بن حجر، إنما في كتابه الذى صنفه في أحكام القرآن: حدثنا هشيم، عن منصور ويونس، فقلت له: يا أبا العباس، أحب أن ترينى أصلك، فأخرج إلى كتابه بخط عتيق فيه: حدثنا هشيم، عن منصور ويونس، وفي عقبه: هشيم، عن داود، عن الحسن، وفي عقبه ابن علية، عن إسماعيل بن مسلم، عن الحسن، فقال: حدثنا على بهذه الثلاثة الاحاديث.
ثم قال ابن حبان: فكأنه كان يعملها في صباه.
وقد روى عن محمد بن مصفى أكثر من خمسمائة حديث / فقلت: أين رأيته ؟ قال: بمكة في سنة ست وأربعين و مائتين.
فقلت: يا أبا العباس، سمعت محمد بن عبيدالله الكلاعى عابد الشام بحمص يقول: عادلت محمد بن المصفى من حمص إلى مكة سنة ست وأربعين فاعتل بالجحفة علة صعبة، ودخلنا مكة، فطيف به راكبا، وخرجنا إلى منى، واشتدت علته، فاجتمع عليه أصحاب الحديث، وقالوا: أتأذن لنا في الدخول عليه ؟ فقلت: هو لما به فأذنت لهم فدخلوا، ولا يعقل شيئا فقرأوا عليه حديث ابن جريج عن مالك في المغفر، وحديث محمد بن حرب عن عبيدالله بن عمر: ليس من البر الصيام في السفر.
وخرجوا، ومات، فدفناه بمنى.
فبقى أبو العباس ينظر إلى.
وقال لى مرة: حدثنا يزيد بن موهب.
فقلت: أين رأيته ؟ فقال: بمكة سنة ست
وأربعين، فقلت له: سمعت ابن قتيبة يقول: دفنا يزيد بن موهب بالرملة سنة اثنتين وثلاثين، فبقى ينظر إلى.
وعندي أن كتبا وقعت إليه فيها من حديث موهب بن يزيد، فتوهم أنه يزيد ابن موهب، فحدث به عنه.
قال السلمى: سألت الدارقطني عن الازهرى، فقال: هو أحمد بن محمد بن الازهر

(1/131)

ابن حريث سجستاني، منكر الحديث، لكن بلغني أن ابن خزيمة حسن الرأى فيه، وكفى بهذا فخرا.
وقال ابن عدى: أحمد بن محمد بن الازهر بن حريث السجزى كان بنيسابور.
روى عن سعيد بن يعقوب الطالقاني، عن عمر بن هارون، عن يونس، عن الزهري، عن أنس - مرفوعا - قال: أمرت بالخاتم والنعلين.
وهذا باطل.
قلت: وعمر متروك.
531 - أحمد بن محمد بن أحمد، أبو منصور الصيرفى.
سمع أبا عمر ابن حيوية وطبقته.
قال الخطيب: رافضي وسماعه صحيح.
532 - أحمد بن محمد بن موسى بن الصلت المجبر (1)، شيخ البانياسي.
ضعفه البرقانى، وقواه غيره.
قال الخطيب: سمعت البرقانى يقول: ابنا الصلت ضعيفان.
وسمعت حمزة بن محمد بن طاهر يقول: كان دينا صالحا.
وسمعت عبد العزيز الازجى يقول: عمد ابن الصلت إلى كتب لابن أبى الدنيا، فحدث بها عن البردعى - يعنى ولم تكن عند البردعى.
533 - أحمد بن محمد بن أحمد بن موسى بن هارون بن الصلت الاهوازي.
سمع
المحاملى وابن عقدة.
وعنه الخطيب.
وقال: كان صدوقا صالحا.
وقال: سمعت البرقانى يقول: ابنا الصلت ضعيفان.
534 - أحمد بن محمد بن إسحاق الاصبهاني.
قال ابن طاهر: أسرف وادعى ما لم يسمع.
حدث عن الطبراني (2).
535 - أحمد بن محمد بن بكر، أبوروق الهزانى، عن الفلاس وعدة.
__________
(1) الضبط في خ.
(2) ل: الطبري، وأشار إلى أن في نسخة: الطبراني.
(*)

(1/132)

وهو صدوق فيما أرى، لكن روى عنه أبوا العباس المنصوري، قال: حدثنا الرمادي (1)، حدثنا عبد الرزاق، عن معمر، عن الزهري، عن على بن الحسين، عن أبيه، عن جده - مرفوعا: أول من قاس إبليس، فلا تقيسوا.
فالحمل فيه على المنصوري، وكان ظاهريا - يأتي بعد ورقة (2).
536 - أحمد بن محمد [ د ] بن أيوب، أبو جعفر الوراق، صاحب المغازى، أخذها عن إبراهيم بن سعد.
صدوق، حدث عنه أبو داود والناس.
لينه يحيى بن معين، وأثنى عليه أحمد وعلى، وله ما ينكر، فمن ذلك مما ساقه ابن عدى أنه روى عن أبى بكر بن عياش، عن الاعمش، عن أبى وائل، عن عبد الله - مرفوعا: من يرد الله به خيرا يفقهه في الدين ويلهمه رشده.
ثم قال ابن عدى: حدثنا محمد بن الفضل بحلب، حدثنا محمد بن هارون / الفلاس، حدثنا أحمد بن محمد بن أيوب، حدثنا أبو بكر بن عياش، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: فضل ثيابك على الاديم صدقة.
قال ابن عدى: وليس هو بمتروك.
وروى إبراهيم بن الجنيد، عن ابن معين، قال: هو كذاب.
537 - أحمد بن محمد بن جورى (3) العكبرى.
عن خيثمة بحديث موضوع.
قال الخطيب: في حديثه مناكير، حدثنا عنه أبو نعيم الحافظ.
538 - أحمد بن محمد الحجاج بن رشد بن سعد، أبو جعفر المصرى.
قال ابن عدى: كذبوه، وأنكرت عليه أشياء.
قلت: فمن أباطيله رواية الطبراني وغيره عنه، قال: حدثنا حميد بن على البجلى (4)
__________
(1) ل: الزيادي.
(2) سيأتي برقم 556 (3) خ: جوزي.
والمثبت في ل.
وأشار في هامشه إلى أنه في نسخة: خورى.
(4) ل: العجلى.
(*)

(1/133)

الكوفى، واه، حدثنا ابن لهيعة عن أبى عشانة (1)، عن عقبة بن عامر - مرفوعا - قالت الجنة: يا رب، أليس وعدتني أن تزينني بركنين ؟ قال: ألم أزينك بالحسن والحسين ! فماست الجنة كما تميس العروس.
539 - أحمد بن محمد بن حرب الملحمى (2) الجرجاني.
عن على بن الجعد وطبقته.
قال ابن عدى: يتعمد الكذب، ويضع.
روى عن ابن حميد، عن جرير، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: من قال القرآن مخلوق فهو كافر.
والايمان يزيد وينقص.
وله عن على بن الجعد، عن شعبة، عن قتادة، عن أنس - مرفوعا: ليس الخبر كالمعاينة.
وحدثني أن إبراهيم بن الحكم بن أبان حدثهم بجرجان، كذا قال بقلة حياء، فإن إبراهيم مادخل جرجان قط، ومات قبل أن يولد الملحمى.
قال: حدثنا أبى، عن السدى، عن أبى الجلد، قال: رأيت امرأة لوط قد مسخت حجرا تحيض كل شهر.
وله عن عبدالاعلى بن حماد، أنبأنا حماد بن سلمة، عن أبى العشراء، عن أبيه -
مرفوعا: الباذنجان شفاء من كل داء.
540 - أحمد بن محمد بن الحسن، أبو بكر البلخى الذهبي.
محدث بعد الثلاثمائة.
كان مشتهرا بالشرب، قاله الاسماعيلي.
[ وقال الحاكم: وقع إلى من كتبه بخطه وفيها عجائب.
سمع الفلاس وطبقته.
توفى سنة أربع عشرة وثلاثمائة ] (3).
541 - أحمد بن محمد بن الحسن بن مقسم المقرى.
حدث عن الباغندى.
قال أبو القاسم الازهرى: كذاب.
وقال الخطيب: حدثنا عنه أبو نعيم الحافظ، ومحمد بن عمر بن بكير، والخلال، وكان يظهر النسك والصلاح، ولم يكن في الحديث ثقة.
__________
(1) عشانة - بضم أوله وتشديد المعجمة وبعد الالف نون.
(2) الضبط في خ.
(3) ما بين القوسين ليس في خ.
(*)

(1/134)

وقال حمزة السهمى: حدث عمن لم يره.
وقال العتيقي: توفى سنة ثمان وثلاثمائة.
542 - أحمد بن محمد بن أبى نصر السكرى.
روى عن أبان بن عثمان الاحمر، في عرض النبي صلى الله عليه وسلم نفسه على القبائل.
لا يصح، قاله أبو الفتح الازدي.
وهذا الحديث أسنده العقيلى، فقال: حدثنا إبراهيم بن أحمد الناقد، حدثنى جدى إسماعيل بن مهران، حدثنا أحمد بن محمد السكرى، عن أبان بن عثمان الاحمر، عن أبان بن تغلب، عن عكرمة، عن ابن عباس، حدثنى على أن النبي صلى الله عليه وسلم عرض نفسه على قبائل العرب..الحديث بطوله.
قال العقيلى: ليس لهذا أصل.
543 - أحمد بن محمد بن رميح (1) بن وكيع، أبو سعيد النسوي الحافظ.
مات سنة سبع وخمسين وثلاثمائة، وله التصانيف.
أدرك أبا خليفة الجمحى.
قال الحاكم: ثقة مأمون.
وقال ابن أبى الفوارس: ثقة.
وقال الخطيب: الصحيح أنه ثقة، ثبت.
وضعفه أبو نعيم وأبو زرعة الكشى، وقد حدث عنه الدارقطني.
544 - أحمد بن محمد بن حميد، المقرئ، الملقب بالفيل لضخامته /.
قرأ على عمرو بن الصباح وغيره، وحدث عن يحيى بن هاشم السمسمار، وقرأ عليه.
قال الدارقطني: ليس بالقوى.
يروى عنه ابن مجاهد.
545 - أحمد بن محمد بن حسين السقطى.
عن يحيى بن معين.
ذكروا أنه وضع حديثا على يحيى، حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن عروة، عن عائشة - مرفوعا: من تعلم القرآن أدخله الله الجنة وشفعه في عشرة من أهل بيته كل قد استوجب النار.
__________
(1) ل: ربيح، وأشار إلى رواية المخطوطة.
(*)

(1/135)

قال ابن الجوزى: وضعه السقطى.
546 - أحمد بن محمد بن فاذشاه، صاحب الطبراني.
سماعه صحيح، لكنه شيعي معتزلي، ردى المذهب.
قال يحيى بن مندة: مات سنة ثلاث وثلاثين وأربعمائة.
547 - أحمد (1) بن محمد بن داود الصنعانى.
أتى بخبر لا يحتمل، رواه إسماعيل بن أبى أويس عنه، قال: أخبرني أفلح بن كثير، حدثنا ابن جرير، عن عمرو بن شعيب، عن أبيه، عن جده - قال: نزل جبريل إلى النبي صلى الله عليه وسلم بهذا الدعاء من السماء في أحسن صورة لم ينزل في مثلها قط ضاحكا مستبشرا، قال: يا محمد، إن الله بعثنى إليك بهدية.
قال وما تلك الهدية يا جبريل ؟ قال: كلمات من كنوز العرش ألزمك الله بهن، قل
يا من أظهر الجميل، وستر القبيح، ولم يؤاخذ بالجريرة، ولا يهتك الستر، يا عظيم العفو، يا حسن التجاوز، يا واسع المغفرة، يا باسط اليدين بالرحمة، يا صاحب كل نجوى، ومنتهى كل شكوى..الحديث بطوله.
قال الحاكم: صحيح الاسناد.
قلت: كلا، قال: فرواته كلهم مدنيون.
قلت: كلا.
قال: ثقات.
قلت: أنا أتهم به أحمد، وأما أفلح فذكره ابن أبى حاتم ولم يضعفه.
548 - أحمد بن محمد بن سعيد بن عقدة الحافظ أبو العباس، محدث الكوفة، شيعي متوسط.
ضعفه غير واحد، وقواه آخرون.
قال ابن عدى: صاحب معرفة وحفظ وتقدم في الصنعة، رأيت مشايخ بغداد يسيئون الثناء عليه، ثم قوى ابن عدى أمره، وقال: لولا أنى شرطت أن أذكر كل من تكلم فيه - يعنى ولا أحابى - لم أذكره للفضل الذى كان فيه من الفضل
__________
(1) هذه الترجمة ليست في خ، وهى في ل عن الميزان.
(*)

(1/136)

والمعرفة، ثم لم يسق ابن عدى له شيئا منكرا.
وذكر في ترجمة العطاردي أن ابن عقدة سمع منه، ولم يحدث عنه لضعفه عنده.
قلت: وقد سمع من أبى جعفر بن المنادى، ويحيى بن أبى طالب، والكبار.
قال الخطيب: حدثنا عنه أبو عمر بن مهدى، وابن الصلت، وأبو الحسين ابن المتيم.
وعقدة لقب لابيه لعلمه بالتصريف والنحو، وكان عقدة ورعا ناسكا، وروى أبو الفضل بن حنزابة الوزير، عن الدارقطني، قال: أجمع أهل الكوفة أنه لم ير من زمن ابن مسعود أحفظ من أبى العباس بن عقدة.
وقال أحمد بن الحسن بن هرثمة:
كنت بحضرة ابن عقدة أكتب عنه وفي المجلس هاشمى، فجرى حديث الحفظ، فقال أبو العباس: أنا أجيب في ثلاثمائة (1) ألف حديث من حديث أهل البيت، هذا سوى غيرهم، وضرب بيده على الهاشمي.
قال الخطيب: حدثنا أبو العلاء الواسطي، سمعت محمد بن عمر بن يحيى العلوى يقول: حضر ابن عقدة عند أبى، فقال له: قد أكثر الناس في حفظك، فأحب أن تخبرني.
فامتنع، فأعاد عليه المسألة، وعزم عليه، فقال: أحفظ مائة ألف حديث بالاسناد والمتن، وأذاكر بثلاثمائة ألف حديث.
قال الخطيب: وحدثنا التنوخى، سمعت محمد بن عمر العلوى يقول: قال أبى لابن عقدة: بلغني من حفظك ما استكثرته، فكم تحفظ ؟ قال: أحفظ بالاسانيد والمتون خمسين ومائتي ألف حديث، وأذاكر بالاسانيد وبعض المتون والمراسيل والمقاطيع بستمائة ألف حديث.
وقال عبدالغنى بن سعيد: سمعت الدارقطني يقول: ابن عقدة يعلم ما عند الناس ولا يعلم الناس ما عنده.
وقال أبو سعد (2) المالبنى: أراد ابن عقدة أن يتحول فكانت كتبه ستمائة حملة.
__________
(1) ل: بثلاثمائة.
(2) ل: أبو سعيد، وهو تحريف.
(*)

(1/137)

وقال البرقانى: قلت للدارقطني: إيش أكثر ما في نفسك من ابن عقدة ؟ قال: الاكثار بالمناكير.
وروى حمزة بن محمد بن طاهر عن الدارقطني، قال: كان رجل سوء، يشير إلى الرفض.
قرأت بخط يوسف بن أحمد الشيرازي: سئل الدارقطني، عن ابن عقدة، فقال: لم يكن في الدين بالقوى، وأكذب من يتهمه بالوضع، إنما بلاؤه من هذه الوجادات.
وقال أبو عمر بن حيويه: كان ابن عقدة يملى مثالب الصحابة - أو قال: مثالب / الشيخين - فتركت حديثه.
وقال ابن عدى: رأيت فيه مجازفات، حتى كان يقول: حدثتني فلانة، قالت: هذا كتاب فلان قرأت فيه: قال: حدثنا فلان - قال: وكان مقدما في الشيعة.
وقال ابن عدى: سمعت أبا بكر بن أبى غالب يقول: ابن عقدة لا يتدين بالحديث، لانه كان يحمل شيوخنا بالكوفة على الكذب، يسوى لهم نسخا، ويأمرهم أن يرووها ثم يرويها عنهم.
قلت: مات سنة اثنتين وثلاثين وثلاثمائة عن أربع وثمانين سنة.
549 - أحمد بن محمد بن سعيد، أبو إسحاق الهروي.
روى بسمرقند حديثا باطلا في حدود الخمسين (1) وثلاثمائة.
550 - أحمد بن محمد بن السكن الحافظ.
عن إسحاق بن موسى الخطمى ونحوه.
ضعفه أحمد بن عبدان الشيرازي.
وقال ابن مردويه: كان ممن يسرق الحديث.
وكان أبو أحمد العسال يحسن أمره، ويروى عنه.
يكنى أبا الحسن، بغدادي.
لقى أيضا ابن سهم الانطاكي وعدة.
551 - أحمد بن محمد بن سوادة.
يعرف بحشيش (2).
كوفى، نزل بغداد،
__________
(1) خ: في حد 395.
(2) في هامش خ: لم يضبط الحاء.
(*)

(1/138)

وحدث بها عن عبيدة بن حميد.
قال الدارقطني: لا يحتج به.
وقال الخطيب.
روى عنه محمد بن مخلد، وما رأيت أحاديثه إلا مستقيمة.
552 - أحمد بن محمد (1) بن السرى بن يحيى بن أبى دارم المحدث.
أبو بكر
الكوفى الرافضى الكذاب.
مات في أول سنة سبع وخمسين وثلاثمائة.
وقيل: إنه لحق إبراهيم القصار.
حدث عن أحمد بن موسى والحمار وموسى بن هارون وعدة.
روى عنه الحاكم، وقال: رافضي، غير ثقة.
وقال محمد بن أحمد بن حماد الكوفى الحافظ - بعد أن أرخ موته: كان مستقيم الامر عامة دهره، ثم في آخر أيامه كان أكثر ما يقرأ عليه المثالب، حضرته ورجل يقرأ عليه: إن عمر رفس فاطمة حتى أسقطت بمحسن.
وفي خبر آخر في قوله تعالى: وجاء فرعون عمر وقبله أبو بكر والمؤتفكات عائشة وحفصة، فوافقته على ذلك، ثم إنه حين أذن الناس بهذا الاذان المحدث وضع حديثا متنه: تخرج نار من قعر عدن تلتقط مبغضي آل محمد، ووافقته عليه.
وجاءني ابن سعيد في أمر هذا الحديث، فسألني، فكبر عليه، وأكثر الذكر له بكل قبيح، وتركت حديثه، وأخرجت عن يدى ما كتبته عنه.
ويحتجون به في الاذان.
زعم أنه سمع موسى بن هارون، عن الحمانى، عن أبى بكر بن عياش، عن عبد العزيز بن رفيع، عن أبى محذورة، قال: كنت غلاما، فقال النبي صلى الله عليه وسلم: اجعل في آخر أذانك حى على خير العمل.
وهذا حدثنا به جماعة عن الحضرمي، عن يحيى الحمانى.
وإنما هو اجعل في آخر أذانك: الصلاة خير من النوم.
تركته ولم أحضر جنازته.
__________
(1) هذه الترجمة لم ترد في خ.
(*)

(1/139)

553 - أحمد بن محمد بن شعيب السجزى، أبو سهل.
عن محمد بن معمر البحراني (1).
وعنه حسن بن نفيس بحديث (2) كذب عن النجرانى (1)، عن روح،
عن الثوري، عن مالك، عن نافع، عن ابن عمر - مرفوعا: طعام الكريم دواء وطعام البخيل داء.
554 - أحمد بن محمد بن صاعد أخو يجيى.
قال ابن عدى: رأيتهم مجمعين على ضعفه.
وقواه الخطيب.
وقال الدارقطني: ليس بالقوى.
555 - أحمد بن محمد بن الصلت بن المغلس الحمانى.
عن عمه جبارة بن المغلس، وعن عفان وأبى نعيم.
روى عنه أبو على (3) بن الصواف والجعابى، كذاب وضاع فلذا يدلسه بعضهم فيقول: حدثنا أحمد بن عطية.
وبعضهم أحمد بن الصلت.
قال ابن عدى: رأيته سنة سبع وتسعين، فقدرت أن له ستين سنة أو أكثر.
ومات سنة ثمان (4) وثلاثمائة.
ثم قال ابن عدى: ما رأيت في الكذابين أقل حياء منه.
وقال ابن قانع: ليس بثقة.
وقال ابن أبى الفوارس: كان يضع الحديث.
وقال ابن حبان: راودني أصحابنا على أن أذهب إليه، فأسمع منه، فأخذت جزء الانتخب منه، فرأيته حدث عن يحيى بن سليمان بن نضلة، عن مالك، عن نافع، عن ابن عمر - مرفوعا: رد دانق من حرام أفضل عند الله من سبعين حجة مبرورة.
ورأيته حدث عن هناد، عن أبى أسامة، عن عبيدالله عن نافع، عن ابن
__________
(1) خ: النجرانى.
والمثبت في ل، واللباب.
(2) ل: يحدث بالكذب.
(3) ل: أبو يعلى.
(4) ل: اثنتين.
(*)

(1/140)

عمر: رد (1) دانق من حرام أفضل عند الله من مائة ألف تنفق في سبيل الله.
فعلمت أنه يضع الحديث، فلم أذهب إليه.
ورأيته يروى عن جماعة ما أحسبه رآهم.
وقال الدارقطني: كان يضع الحديث.
قلت: توفى سنة ثمان وثلاثمائة.
[ (2) وفي تاريخ نيسابور للحاكم: قال: حدثنى أبو محمد عبدالرحمن بن أحمد العماري، عن محمد بن محمد بن عزيز (3) التاجر، عن محمد بن أحمد الشعيثى، عن إسماعيل بن محمد الضرير، قال: حدثنا أحمد بن الصلت الحمانى، حدثنا محمد بن سماعة، عن أبى يوسف، عن أبى حنيفة، قال: حججت مع أبى ولى ثمان عشرة سنة، فمررنا بحلقة، فإذا رجل، فقلت: من هذا ؟ قالوا: عبدالله بن الحارث بن جزء الزبيدى رضى الله عنه.
قلت: هذا كذب، فابن جزء مات بمصر ولابي حنيفة ست سنين ] 556 - أحمد بن محمد بن صالح بن عبد ربه، أبو العباس المنصوري القاضى من أهل المنصورة.
روى عن أبى روق الهزانى حديثا باطلا هو آفته، ذكرناه في ترجمة أبى روق (4).
557 - أحمد بن محمد بن غالب الباهلى.
غلام خليل.
عن إسماعيل بن أبى أويس، وشيبان، وقرة بن حبيب.
وعنه ابن كامل، وابن السماك، وطائفة، وكان من كبار الزهاد ببغداد.
قال ابن عدى: سمعت أبا عبدالله النهاوندي يقول: قلت لغلام خليل.
ما هذه الرقائق التى تحدث بها ؟ قال: وضعناها لنرقق بها قلوب العامة.
وقال أبو داود: أخشى أن يكون دجال بغداد.
__________
(1) ل: لرد.
(2) من هنا إلى آخر الترجمة ساقط من خ، وهو مثبت في ل عن الميزان
(3) نسخة: حريز (ل).
(4) برقم 535 (*)

(1/141)

وقال الدارقطني: متروك /.
قال الخطيب: مات في رجب سنة خمس وسبعين ومائتين، وحمل في تابوت إلى البصرة، وبنيت عليه قبة، وكان يحفظ علما كثيرا، ويخضب بالحناء، ويقتات بالباقلاء صرفا.
قال ابن عدى: أمره بين.
حدثنا أبو جعفر القاضى بالبصرة، قال: حدثنا أحمد بن محمد، حدثنا شيبان، حدثنا الربيع بن بدر، عن أبى هارون، عن أبى سعيد، قال: من قبل غلاما بشهوة لعنه الله، فإن عانقه ضرب بسياط من نار، فإن فسق به دخل النار.
ومن مصائبه، قال: حدثنا محمد بن عببدالله العمرى، حدثنا مالك، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: اقتدوا باللذين من بعدى، أبى بكر وعمر.
فهذا ملصق بمالك.
وقال أبو بكر النقاش: وهو واه.
قال أبو جعفر بن الشعيرى: لما حدث غلام خليل، عن بكر بن عيسى، عن أبى عوانة قلت له: يا عبدالله، ما هذا الرجل ؟ هذا حدث عنه أحمد بن حنبل، وهو قديم لم تدركه، ففكر في هذا، ثم خفته فقلت: لعله آخر باسمه فسكت.
فلما كان من الغد قال لى: يا أبا جعفر، علمت أنى نظرت البارحة فيمن سمعت عليه بالبصرة ممن يقال له بكر بن عيسى، فوجدتهم ستين رجلا.
558 - أحمد بن محمد بن عبيدالله التمار المقرى.
كان ببغداد.
حدث عن يحيى بن معين.
روى عنه أبو حفص الكتاني.
قال الخطيب وابن طاهر: كان غير ثقة.
روى أحاديث باطلة.
وقال أبو القاسم الازهرى: هو مثل أبى سعيد العدوى.
قلت: والعدوى وضاع.
مات التمار سنة خمس وعشرين وثلاثمائة أو بعدها.
559 - أحمد بن محمد بن عمر بن يونس بن القاسم الحنفي، أبو سهل اليمامى.
عن جده، وعبد الرزاق.

(1/142)

كذبه أبو حاتم وابن صاعد.
وقال الدارقطني: ضعيف.
وقال مرة - متروك.
وقال ابن عدى: حدث عن الثقات بمناكير وكان ينسخ عجائب.
وكان قاسم المطرز يقول: كتبت عنه خمسمائة حديث، ليس عند الناس منها حرف.
وقال عبيد الكشورى (1): هو كالواقدي فيكم.
وذكره ابن حبان، وقال: روى عن أبيه، عن ابن أبى الزناد، عن أبيه، عن الاعرج، عن أبى هريرة، قال: لما قدم رسول الله صلى الله عليه وسلم من الغار يريد المدينة أخذ أبو بكر بغرزه، فقال: ألا أبشرك يا أبا بكر ! إن الله يتجلى للخلائق يوم القيامة عامة، ويتجلي لك خاصة.
قال: وروى عن عمر بن يونس، عن أبيه: سمع حمزة بن عبدالله بن عمر عن أبيه أن رسول الله صلى الله عليه وسلم دخل غيضة فاجتنى سواكين أحدهما مستقيم والآخر معوج، ومعه إنسان، فأعطاه المستقيم، وحبس المعوج.
فقال: يا رسول الله، أنت أحق بالمستقيم منى.
فقال: إنه ليس من صاحب يصاحب صاحبا ولو ساعة إلا سأله الله عن مصاحبته إياه.
560 - أحمد بن محمد بن عبدالحميد الجعفي الكوفى.
عن عبدالمتعال، عن أبى عوانة، عن قتادة.
وعبد المتعال، عن يوسف بن عطية، عن ثابت كلاهما عن أنس: وعظ رسول الله صلى الله عليه وسلم يوما، فصعق صاعق، فقال: من ذا الملبس (2) علينا ديننا.
وهذا باطل، ذكره ابن طاهر.
ويروى عنه ابن عقدة وغيره.
561 - أحمد بن محمد السرخسى المؤدب.
متهم.
روى من حفظه عن أحمد البزى (3)، عن القعنبى، عن مالك، عن نافع، عن
__________
(1) بفتح الكاف وقيل بكسرها (اللباب).
(2) ل: من ذا الذى يلبس.
(3) ل: البرقى.
والمثبت في اللباب أيضا.
(*)

(1/143)

ابن عمر، عن أبيه سمعته (1) يقول: إن للناس وجوها، فأكرموا وجوه الناس.
قال الخطيب: رجاله ثقات إلا المؤدب.
562 - أحمد بن محمد أبو الطيب الضراب (2).
روى بسمرقند عن البغوي وغيره.
قال أبو سعد الادريسي: لم أر له أصلا اعتمده، حدث من حفظه.
563 - أحمد (2) بن محمد بن عثمان النهرواني، هو أحمد بن عثمان، نسب إلى جده، مر.
564 - أحمد بن محمد بن عبدالله، أبو الحسن البزى المكى المقرى، إمام في القراءة ثبت [ (3) فيها.
له عن مؤمل بن إسماعيل، عن حماد بن سلمة، عن ثابت، عن أنس: مر رسول الله صلى الله عليه وسلم بمجلس من مجالس الانصار وهم يمزحون ويضحكون، فقال: أكثروا ذكر هادم اللذات.
قال أبو حاتم: هذا حديث باطل، لا أصل له، نقله عنه ولده عبدالرحمن، فأحمد ] (3) لين الحديث.
وقال العقيلى: منكر الحديث.
وقال أبو حاتم: ضعيف الحديث، لا أحدث عنه.
وقال ابن أبى حاتم: روى حديثا منكرا.
وقال العقيلى: حدثنا حاتم بن
منصور، حدثنا أحمد بن محمد بن أبى بزة، حدثنا أبو سعيد مولى بنى هاشم، حدثنا الربيع بن صبيح، عن الحسن، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: الديك الابيض الافرق حبيبي وحبيب حبيبي جبريل، يحرس بيته وستة عشر / بيتا من جيرانه..الحديث.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أنبأنا موسى بن
__________
(1) ل: سمعه.
(2) ل: الغرابي.
(3) ليس في خ، وفي خ: ثبت لكنه لين الحديث.
(4) ليس في خ.
(*)

(1/144)

عبد القادر، أنبأنا سعيد بن البناء، أنبأنا على بن البسرى [ ح ]، وقرأت على عمر بن عبد المنعم، عن أبى اليمن الكندى، أنبأنا الحسين بن على، أنبأنا أحمد بن محمد بن النقور، قالا: حدثنا أبو طاهر المخلص، حدثنا يحيى بن محمد بن صاعد، حدثنا البزى أحمد ابن محمد بن القاسم بن أبى بزة: سمعت عكرمة بن سليمان يقول: قرأت على إسماعيل ابن عبدالله بن قسطنطين، فلما بلغت: والضحى قال: كبر عند خاتمة كل سورة، فإنى قرأت على عبدالله بن كثير، فلما بلغت: والضحى، قال: كبر حتى تختم.
وأخبره ابن كثير أنه قرأ على مجاهد، فأمره بذلك، وأخبره أن ابن عباس أمره بذلك، وأخبره ابن عباس أن أبى بن كعب أمره بذلك، وأخبره أبى أن النبي صلى الله عليه وسلم أمره بذلك.
هذا حديث غريب، وهو مما أنكر على البزى.
[ قال أبو حاتم: هذا حديث منكر ] (1).
565 - أحمد بن محمد بن عبد الكريم، أبو طلحة الفزارى الوساوسى (2).
عن نصر بن على الجهضمى وطبقته.
ضعفه الدارقطني وقال: تكلموا فيه، ووثقه البرقانى.
566 - أحمد بن محمد ابن الخليفة المكتفى العباس الامير أبو الحسن.
عن البغوي وغيره، وبقى إلى سنة نيف وتسعين وثلاثمائة.
وهاه الحسن بن عيسى ابن المقتدر، وقال: والله ما سمع شيئا ولا سنه تقتضي هذا.
روى عنه أبو الحسين ابن المهتدى بالله.
567 - أحمد بن محمد أبو حنش السقطى.
نكرة لا يعرف، وأتى بخبر موضوع أنبئونا عن الكندى، عن القزاز، عن الخطيب، أنبأنا أبو العلاء الواسطي،
__________
(1) ساقط في خ.
(2) ل: الوشا، دلس.
والمثبت في خ، ه.
(*)

(1/145)

حدثنا محمد بن أحمد بن المتيم، حدثنا أحمد بن محمد أبو حنش، حدثنا أبو خيثمة، حدثنا الاشيب، حدثنا ابن لهيعة، حدثنا دراج، عن أبى الهيثم، عن أبى سعيد - مرفوعا: في الجنة شجرة، الورقة منها تغطى جزيرة العرب..الحديث بطوله.
568 - أحمد بن محمد بن نافع.
لا أدرى من ذا ؟ ذكره ابن الجوزى مرة، وقال: اتهموه.
كذا قال، لم يزد.
569 - أحمد بن محمد بن إبراهيم الضرير.
شيخ لابن بكير (1) البغدادي، أتى بحديث باطل.
570 - أحمد بن محمد بن صالح التمار.
[ قال ] (2): حدثنا ابن وارة، فذكر خبرا موضوعا، فهو آفته، أنبأنيه مؤمل البالسى ومسلم القيسي، قالا: أنبأنا أبو اليمن الكندى، أنبأنا أبو منصور الشيباني، أنبأنا أبو بكر الخطيب، أنبأنا محمد بن طلحة النعالى، أنبأنا الشافعي، حدثنا أبو بكر أحمد بن محمد بن صالح، أنبأنا ابن وارة، أنبأنا عبدالله بن رجاء، أنبأنا إسرائيل، عن أبى إسحاق، عن حبشي بن جنادة، قال: كنت جالسا عند أبى بكر، فقال: من كان له [ حاجة ] (3) عند رسول الله صلى الله عليه وسلم [ وله ] (3) عدة فليقم.
فقام رجل
فقال: إن رسول الله صلى الله عليه وسلم وعدني ثلاث حثيات من تمر.
فقال: أرسلوا إلى على فجاء، فقال: يا أبا الحسن، إن هذا يزعم كذا وكذا، فاحث له.
فحثاها له، فقال أبو بكر: عدوها فعدوها فوجدوها كل حثية ستين تمرة لا تزيد واحدة.
فقال أبو بكر: صدق الله ورسوله، قال لى رسول الله صلى الله عليه وسلم ليلة الهجرة في الغار: كفى وكف على في العدل سواء.
571 - أحمد بن محمد البسطامى.
حدث عنه الخطيب بخبر كذب في التاريخ، فهو الآفة.
__________
(1) ل: بكر.
(2) ساقط في خ.
(3) ليس في خ.
(*)

(1/146)

572 - أحمد بن محمد بن عبدالله الوقاصى.
عن ابن جريج بخبر باطل، ولا يدرى من ذا.
573 - أحمد بن محمد بن على بن الحسن بن شقيق المروزى.
قال ابن عدى: يضع الحديث.
ثم قال: حدثنا عبدالله بن جعفر الطبري، حدثنا أحمد بن محمد، حدثنا الحسين بن عيسى، أنبأنا ابن نمير، عن هشام، عن أبيه، عن عائشة - مرفوعا: من سقى أخاه في موضع يوجد فيه الماء فكأنما أعتق رقبة، وإن سقاه في موضع لا يوجد فيه الماء فكأنما أحيا نسمة مؤمنة / فهذا من وضعه.
574 - أحمد بن محمد بن عمر، أبو بكر المنكدرى الخراساني.
كان بعد الثلاثمائة.
قال الحاكم: له أفراد وعجائب.
مات بمر وسنة أربع عشرة وثلاثمائة بعد أن طاف جميع بلاد خراسان.
حدث عن عبد الجبار بن العلاء، وهارون بن إسحاق الهمداني، ويونس بن
عبدالاعلى، وطبقتهم.
وكان المنكدرى حافظ خراسان في عصره.
قال الادريسي: يقع في حديثه المناكير، ومثله إن شاء الله لا يتعمد الكذب.
سألت محمد بن أبى سعيد السمرقندى الحافظ عنه، فرأيته حسن الرأى فيه، وسمعته يقول: سمعت المنكدرى يقول: أناظر في ثلاثمائة ألف حديث.
فقلت: هل رأيت بعد ابن عقدة أحفظ من المنكدرى ؟ قال: لا.
[ قلت: هو مدنى، سكن العجم ] (1).
575 - أحمد بن محمد بن عمران أبو الحسن بن الجندي.
كان آخر من بقى ببغداد من أصحاب ابن صاعد، شيعي.
__________
(1) ليست في خ، وهى في ل عن الميزان.
(*)

(1/147)

قال الخطيب: كان يضعف في روايته، ويطعن عليه في مذهبه.
قال لى الازهرى: ليس بشئ.
قلت: روى عنه خلق.
يروى عن البغوي.
576 - أحمد بن محمد بن عيسى ابن الجراح الحافظ المصرى، أبو العباس النحاس، طوف البلاد.
وروى عن البغوي وأبى عروبة.
سكن نيسابور.
مات سنة ست وتسعين (1) وثلاثمائة.
اتهمه بالكذب أبو الحسين الحجاجى.
روى حديثين باطلين: أحدهما عن أبى عروبة، عن عبدالرحمن بن عمرو الرقى، عن عيسى بن يونس، عن الاعمش، عن ابن صالح، عن أبى هريرة - مرفوعا: لا تولوا الاذان من يدغم الهاء.
رواه عنه الحاكم.
577 - أحمد بن محمد بن عيسى الواعظ.
عن يوسف بن الحسين الرازي بخبر
باطل اتهمه به.
578 - أحمد بن محمد بن عيسى السكوني.
عن أبى يوسف القاضى.
ضعفه الدارقطني وقال: متروك الحديث، بغدادي.
579 - أحمد بن محمد بن الفضل القيسي الابلى (2) نزيل جند نيسابور.
قال ابن حبان.
خرجت إلى قريته فكتبت عنه شبيها بخمسمائة حديث كلها موضوعة، فحدثنا قال: حدثنا نصر بن على الجهضمى، حدثنا ابن عيينة، عن الزهري، عن أنس - مرفوعا: لو بغى جبل على جبل لجعله الله دكا.
وبه: خير الرزق ما كفى.
وبه: اللهم بارك لامتي في بكورها يوم خميسها.
وبه: ترك الشر صدقة.
ولعل هذا الشيخ قد وضع على الائمة المرضيين أكثر من ثلاثة آلاف حديث.
فأما سميه:
__________
(1) ل، ه: وسبعين.
(2) ل: الايلى.
والضبط في خ.
(*)

(1/148)

580 - أحمد بن محمد بن الفضل السجستاني نزيل دمشق فثقة.
يروى عنه أبو أحمد الحاكم وغيره.
581 - أحمد بن محمد بن القاسم المذكر.
أبو حامد السرخسى.
سمع منه الحاكم حديثا فقال: هذا باطل منكر، ولكن في إسناده مجاهيل.
وهو متهم.
582 - أحمد بن محمد [ بن عمرو ] (1) بن مصعب بن بشر بن فضالة.
أبو بشر المروزى الفقيه.
قال ابن حبان: كان ممن يضع المتون، ويقلب الاسانيد، فاستحق الترك، لعله (2) قد قلب على الثقات أكثر من عشرة آلاف حديث، كتبت أنا منها أكثر من ثلاثة آلاف حديث، لم أشك أنه قلبها، ثم كان آخر عمره يدعى شيوخا لم يرهم،
فإنى سألته عن أقدم شيخ له، فقال: أحمد بن سيار، ثم لما امتحن بتلك المحنة، وحمل إلى بخارا حدث عن على بن خشرم، فأرسلت أنكر عليه، فكتب يعتذر إلى، وقال: قرئ على / وقت شغلى، ثم خرج إلى سجستان فحدث كما هو عن على بن خشرم والفريانانى، ثم ساق له ابن حبان نيفا وثلاثين حديثا مقلوبة الاسانيد.
وقال الدارقطني: كان يضع الحديث [ وكان عذب اللسان حافظا ] (3).
قلت: مات سنة ثلاث وعشرين وثلاثمائة.
583 - أحمد بن محمد بن ياسين، أبو إسحاق الهروي الحداد، صاحب تاريخ هراة.
سمع عثمان الدارمي، ومعاذ بن المثنى.
وعنه أبو على منصور (4) الخالدي وخلق.
ومات سنة 234.
__________
(1) ليست في خ وهى في ل، ه.
(2) ل: فلعله (3) ساقط في خ.
(4) ل: المنصور.
(*)

(1/149)

قال السلمى: سألت الدارقطني عن أبى إسحاق بن ياسين الهروي فقال: شر من أبى بشر المروزى، وكذبهما.
وقال الادريسي: كان يحفظ، سمعت أهل بلده يطعنون فيه ولا يرضونه.
584 - أحمد بن محمد بن الفضل الجرجاني.
قال أبو بكر الاسماعيلي: ليس بشئ.
يقال له ابن مملك كذا في نسخة.
والصواب أنه أحمد بن محمد بن الفضل بن عبيد الله بن عبدالرحمن بن يعلى بن مالك.
روى عن محمد بن عبدالمؤمن الجرجاني، وعمار بن رجاء.
وعنه ابن عدى، والغطريفي.
585 - أحمد بن محمد بن مالك بن أنس بن أبى عامر الاصبحي.
عن أبيه، وعن إسماعيل بن أبى أويس.
قال الدارقطني: ضعيف.
وقال ابن حبان: منكر الحديث، يأتي بالاشياء المقلوبة.
586 - أحمد بن أبى حنيفة، محمد بن ماهان.
قال عبدالرحمن بن أبى حاتم: مجهول.
587 - أحمد بن محمد بن مسروق، أبو العباس الطوسى.
مؤلف جزء القناعة.
يروى عن خلف البزاز (1) وابن المدينى.
قال الدارقطني: ليس بالقوى، يأتي بالمعضلات.
قلت.
مات قبل الثلاثمائة بسنة، وكان كبير الشأن، يعد من الابدال.
588 - أحمد بن محمد بن هارون أبو جعفر البرقى.
ذكره ابن يونس، وقال: كذاب.
وكان يفهم الحديث.
589 - أحمد بن محمد بن محمد (2)، أبو الفتوح الطوسى الواعظ.
مات في سنة عشرين وخمسمائة.
جاءت عنه حكايات تدل على اختلاله (3)، وكان يضع.
__________
(1) ل: البزار.
(2) محمد الثانية ساقطة في خ.
(3) خ: انحلاله.
(*)

(1/150)

590 - أحمد بن محمد بن موسى.
أبو بكر الملحمى.
عن أبى خليفة الجمحى.
قال ابن مردويه: ذاهب الحديث ضعيف جدا.
591 - أحمد بن محمد بن هارون، أبو بكر الرازي الحربى (1) المقرى.
عن جعفر الفريابى.
واه زعم أنه قرأ على حسنون بن الهيثم فأنكر عليه.
قال الخطيب: غير مقبول في القراءة.
592 - أحمد بن محمد بن نيزك.
عن أبى أسامة وغيره.
قال ابن عدى (2): في أمره نظر، ومشاه غيره.
593 - أحمد بن محمد بن يحيى بن حمزة البتلهى (3) الدمشقي.
عن أبيه.
له مناكير.
قال أبو أحمد الحاكم: فيه نظر.
وحدث عنه أبو الجهم المشغرائى (4) ببواطيل، ومن ذلك: قال: حدثنا بكر بن محمد، أنبأنا ابن عيينة، عن العلاء، عن أبيه، عن أبى هريرة - مرفوعا: ما استرذل الله عبدا إلا حظر عنه العلم والادب.
وله عن أبيه عن جده، عن الاعمش، عن ابن (5) المنكدر، عن جابر - يرفعه: من أحب أن يشم رائحتي فليشم الورد.
594 - أحمد بن محمد بن عبد الواحد الكتاني - نسبة إلى بيع الكتان.
روى عن يونس بن عبدالاعلى.
قال أبو سعيد عبدالرحمن بن أحمد بن يونس الحافظ: لم يكن بذاك.
595 - أحمد بن محمد بن أبى دارم الحافظ.
أدرك إبراهيم بن عبدالله القصار، مر.
روى عنه الحاكم.
وقال: رافضي لا يوثق به.
__________
(1) ل: الجعفي.
والمثبت في خ، ه.
(2) ه: ابن عقدة.
(3) بفتحتين وسكون اللام نسبة إلى بيت لهيا من أعمال دمشق (اللباب).
(4) بفتح الميم وسكون الشين وفتح الغين المعجمة والراء وبعد الالف ياء تحتها نقطتان (اللباب).
وفي ل: الشعرانى.
وهو تحريف.
(5) خ: أبى المنكدر.
(*)

(1/151)

596 - أحمد بن محمد صاحب بيت الحكمة.
قال الدارقطني: حدث عن مالك، متروك / قلت: وخبره موضوع، حدث عنه على بن محمد المخزومى.
597 - أحمد بن محمد بن يزيد الوراق.
عن شبابة بن سوار.
قال الدارقطني: ليس بالقوى.
598 - أحمد بن محمد بن السندي، أبو الفوارس بن الصابونى المصرى.
صدوق إن شاء الله، إلا أنى رأيته قد تفرد بحديث باطل عن محمد بن حماد الطهراني كأنه أدخل عليه.
599 - أحمد بن محمد بن أبى الموت المكى.
عن على بن عبد العزيز البغوي.
ضعف (1) قليلا.
600 - أحمد بن محمد بن أحمد بن عبدوس الزعفراني.
شيخ متأخر.
روى عن ابن ماسى.
بعض سماعه ليس بصحيح.
601 - أحمد بن محمد، هو ابن (2) أحمد الجرجاني.
يروى عن ابن علية ونحوه.
قال ابن عدى: ليس حديثه بمستقيم.
602 - أحمد بن محمد، أبو عقبة الانصاري.
عن عبدالاعلى بن عبدالاعلى.
ضعفه الدارقطني.
603 - أحمد بن محمد بن يحيى بن بكير (3) الزهري.
قال الدارقطني: منكر الحديث.
604 - أحمد بن محمد بن يحيى بن عمرو الجعفي.
قد وثق.
وقال الدارقطني: ليس ممن يحتج به.
هذه رواية حمزة السهمى عنه.
وروى الحاكم عن الدارقطني: لا بأس به.
أكثر عنه ابن عقدة، وروى عنه ابن صاعد.
__________
(1) ل: ضعيف.
(2) ل: هو ابن أبى أحمد.
(3) ل: بكر.
(*)

(1/152)

605 - أحمد بن محمد بن هارون بن مرزوق، أبو عمرو المذكر.
كان داعية
إلى القدر، قاله الحسن بن على بن عمرو الحافظ.
606 - أحمد بن محمد بن يعقوب [ بن ميدان ] (1)، أبو بكر الفارسى الوراق الكاغذى عن البغوي وغيره (2).
قال ابن أبى الفوارس: ضعيف جدا فيما يدعى عن ابن منيع [ وسماعة من المتأخرين لا بأس به ] (3)، وكان ردئ المذهب أيضا.
وقال العتيقي: ثقة.
توفى سنة تسعين وثلاثمائة.
607 - أحمد بن محمد بن إبراهيم الخازمى التمار.
ليس بالمرضى.
قاله الحسن بن على ابن عمرو الزهري الحافظ.
608 - أحمد بن محمد بن يوسف بن محمد بن دوست [ العلاف ] (4) الحافظ العلامة، أبو عبد الله البغدادي، والد أبى بكر العلاف البزاز (5).
روى والده عن البغوي.
وروى هو عن ابن عياش القطان، وأبى عبدالله الحكيمي (6)، ومحمد بن جعفر المطيرى (7) والصفار، وطبقتهم.
وعنه أبو محمد الخلال، وأبو القاسم الازهرى، وهبة الله اللالكائى، والخطيب، ورزق الله التميمي (8)، وعدة.
قال الخطيب: سمعت منه جزءا وكان مكثرا عارفا حافظا، مكث مدة يملى في جامع المنصور بعد وفاة المخلص، ثم انقطع، ولزم بيته، ولد في صفر سنة 333.
قال الخطيب: سمعت الحسين بن محمد بن طاهر الدقاق يقول: لما مات ابن حبابة أملى ابن دوست في مكانه في جامع المنصور، فمكث سنة يملى من حفظه، ثم تكلم فيه ابن أبى الفوارس في روايته عن المطيرى (7)، وطعن عليه.
وسمعت الازهرى يقول: ابن دوست ضعيف، رأيت كتبه كلها طرية، وكان يذكر أن أصوله غرقت فاستدرك نسخها.
__________
(1) ليس في خ.
(2) خ: وعدة.
(3) ليس في خ.
(4) من ل.
(5) نسخة: البزار (ل).
(6) ل: وأبو عبد الله الحليمى.
(7) ل: الطبري.
(8) ل: التيمى.
(*)

(1/153)

وسألت البرقانى (1) عن ابن دوست فقال: كان يسرد الحديث من حفظه، وتكلموا فيه.
وقيل: إنه كان يكتب الاجزاء / ويتربها ليظن أنها عتق (2).
حدثنى عيسى بن أحمد الهمذانى، سمعت حمزة بن محمد بن طاهر يقول: مكث ابن دوست سبع عشرة سنة يملى الحديث، وإذا سئل عن شئ أملى من حفظه في معنى ما يسأل عنه.
ثم قال عيسى: كان ابن دوست فهما في الحديث، عارفا بمذهب مالك، عنده عن إسماعيل الصفار ملء صندوق، وكان يذاكر بحضرة الدارقطني، ويتكلم في علم الحديث، فتلكم فيه الدارقطني بذلك السبب.
وكان ابن أبى الفوارس ينكر علينا مضينا إليه وسماعنا منه، ثم جاء وسمع منه.
حدثنى الصوري، قال: قال لى حمزة بن محمد بن طاهر: قلت لخالي أبى عبد الله بن دوست: أراك تملى المجالس من حفظك، فلم لا تملى من كتابك ؟ فقال: أنظر فيما أمليه: فإن كان فيه زلل أو خطأ لم أمل من حفظى، وإن كان جميعه صوابا فما الحاجة إلى الكتاب، أو كما قال.
مات في رمضان سنة سبع وأربعمائة.
609 - أحمد بن محمد المخرمى (3).
عن عبد العزيز بن الرماح، عن ابن عيينة، عن ابن أبى نجيح، عن مجاهد، عن ابن عباس، قال: لما قتل ابن آدم أخاه قال آدم عليه السلام: تغيرت البلاد ومن عليها * فوجه الارض مغبر قبيح تغير كل ذى طعم ولون * وقل بشاشة الوجه المليح قتل قابيل هبيلا أخاه * فواحربا (4) مضى الوجه الصبيح فأجابه إبليس:
تنح عن البلاد وساكنيها * فبى (5) في الخلد ضاق بك الفسيح
__________
(1) ل: الدقاق.
(2) ل: عتيق.
(3) نسخة: المخزومى (ل)، والضبط في اللباب.
(4) ل: فواحزنا.
(5) ل.
فها.
(*)

(1/154)

رواه عنه أبوالبخترى عبدالله بن محمد بن شاكر، وسمعه من ابن أبى البخترى إسماعيل ابن العباس الوراق، فالآفة المخرمى (1) أو شيخة.
610 - [ أحمد (2) بن محمد بن أحمد الحافظ الثقة، أبو طاهر السلفي.
ما علمت أن أحدا تعرض له حتى ظفرت بشاردة باردة أوردها على التعجب أبو جعفر بن الزبير في ترجمة محمد بن أحمد بن اليتيم الاندرشى أحد الضعفاء، فذكر فيها أنه أسند جامع الترمذي، عن السلفي، عن أبى الفتح الحداد، عن ابن نيال (3)، ثم إن السلفي استدرك بأن ذلك بالاجازة (4) ونبه عليه، قال: ومن هنا تكلم أبو جعفر على ابن الباذش في السلفي كلاما لم يلتفت أحد له على جلالة ابن الباذش، بل تغذى (5) الناس على ابن الباذش.
قلت: فالسلفي شيخ الاسلام وحجة الرواة.
مات عن مائة وسنتين فصاعدا في سنة ست وسبعين وخمسمائة رحمه الله ].
611 - أحمد (2) بن محمد بن سفيان الارجانى (6).
قال حمزة السهمى: حدث بالابلة عن الثقات بمناكير ].
612 - أحمد بن محمد بن رزا (7) الاصبهاني الواعظ.
له عن الطبراني.
معتزلي غال، وهو والد أبى الخير.
613 - أحمد بن محمد أبو عبيد الله الزهري.
عن أبى مسهر ونحوه.
متهم، فمن ذلك أنه روى عن يحيى بن بكير، عن مالك، عن نافع، عن ابن عمر - مرفوعا: لولا الامصار لاحترق أهل القرى.
614 - أحمد بن محمد الانصاري.
عن الفضل بن زياد صاحب الامام أحمد.
ليس
بثقة.
وهذا ما هو أبو عقبة المذكور (8).
نزل الجزيرة.
وهاه ابن حبان وغير واحد.
__________
(1) نسخة.
المخزومى.
(2) هذه الترجمة ساقطة في خ، وهى في ل، ه، وكذلك التى بعدها.
(3) ل: نبال.
والمثبت في ه.
(4) ل: إجازة.
(5) ه: تعدى.
(6) الارجانى - بالفتح وسكون الراء وفتح الجيم - نسبة إلى أرجان من الاهواز (اللباب) (7) ل: ذرا، وهو تحريف.
(8) ل: المتقدم.
(*)

(1/155)

615 - أحمد بن محمد أبو الحسن القنطرى.
رحل وقرأ على أبى الفرج غلام ابن شنبوذ، وعمر بن إبراهيم الكتاني، تلا عليه ابن شريح صاحب الكافي.
قال الدانى: أقرأ الناس دهرا بمكة، ولم يكن بالضابط ولا الحافظ.
مات بمكة سنة ثمان وثلاثين وأربعمائة.
616 - أحمد بن محمد بن على، أبو عبد الله الآبنوسى.
قال البرقانى: سمع لنفسه على جامع أبى عيسى من غير أن يسمعه.
سمع من دعلج وطبقته.
ومات قبل الاربعمائة.
617 - أحمد بن محمد الحافظ، أبو حامد بن الشرقي.
إمام شهير حجة.
قال السلمى: سألت الدارقطني عنه، فقال: ثقة مأمون إمام.
فقلت: فلم (1) تكلم فيه ابن عقدة ؟ فقال: سبحان الله ترى يؤثر فيه مثل كلامه، ولو كان بدل ابن عقدة ابن معين.
قلت: وأبو علي الحافظ / كان يقول من ذلك ؟ فقال (2): وما كان محل أبى على أن يسمع كلامه في أبى حامد.
618 - أحمد بن محمد بن موسى بن يحيى الاصبهاني.
قال الحسن بن على الزهري: ليس بالمرضى.
619 - أحمد بن مالك التميمي.
عن محمد بن الصلت التوزى (3).
قال الخطيب: مجهول.
620 - أحمد بن مروان الدينورى المالكى.
صاحب المجالسة.
اتهمه الدارقطني، ومشاه غيره.
621 - أحمد بن مصعب المروزى.
عن عمر بن هارون البلخى بحديث باطل لا يحتمله عمر مع ضعفه.
__________
(1) ل: فما.
(2) ل: قال.
(3) في خ: النوري.
والمثبت في ل، والتقريب.
(*)

(1/156)

622 - أحمد بن مظفر بن سوسن (1) التمار.
عن أبى على بن شاذان قال ابن السمعاني.
كان يلحق اسمه [ في الاجزاء ] (2).
623 - أحمد بن معاوية الباهلى.
عن النضر بن شميل.
قال ابن عدى: حدث بأباطيل، وكان يسرق الحديث.
حدث عن النضر، عن ابن عون، عن محمد، عن أبى هريرة - مرفوعا: هدايا (3) العمال غلول.
624 - أحمد بن معدان العبدى.
عن ثور بن يزيد.
قال الدارقطني: متروك.
وقال آخر: واه يجهل.
625 - أحمد بن المفضل [ م، د، س ] الكوفى الحفرى.
عن الثوري.
وله عن أسباط بن نصر، وإسرائيل.
وعنه أبو زرعة وأبو حاتم.
قال الازدي: منكر الحديث.
روى عن سفيان، عن حبيب بن أبى ثابت، عن عاصم بن ضمرة، عن على - مرفوعا: يا على، إذا تقرب الناس إلى خالقهم بأنواع البر فتقرب إليه بأنواع العقل.
وقال أبو حاتم: كان من رؤساء الشيعة، صدوق.
626 - أحمد بن أبى مقاتل.
وقيل محمد بن أبى مقاتل.
له عن مالك، عن
نافع، عن ابن عمر - مرفوعا: أوحى الله إلى داود..فذكر خبرا لا يصح.
رواه عنه أحمد بن محمد بن سليمان الفأفاء.
627 - أحمد بن مقاتل الدهقان.
حدث بسمرقند عن أبى حاتم الرازي بخبر موضوع.
628 - أحمد بن مقاتل بن مطلود (4) السوسى.
قال ابن عساكر: لم يكن ثقة.
كشط شيئا وغير.
[ وله عن أسباط بن نصر وإسرائيل.
__________
(1) ل: موسى.
والمثبت في خ، ه.
(2) ليس في خ.
(3) ل: هدايا العمال الامراء.
(4) خ: مكطود.
(*)

(1/157)

وعنه أبو زرعة وأبو حاتم ] (1).
629 - أحمد بن المقدام [ صح، خ ] أبو الأشعث العجلى.
أحد الاثبات المسندين.
قال ابن خزيمة: كان كيسا صاحب حديث.
يروى عن حماد بن زيد والكبار، وإنما ترك أبو داود الرواية عنه لمزاح فيه، فذكر أبو داود قال: كان بالبصرة مجان يلقون صرة الدراهم ويرقبونها، فإذا جاء من لحظها فرفعها صاحوا به وخجلوه، فعلمهم أبو الأشعث أن يتخذوا صرة فيها زجاج، فإذا أخذوا صرة الدراهم فصاح صاحبها وضعوا بدلها في الحال صرة الزجاج.
قال أبو داود: كان يعلم المجان المجون.
وقال أبو حاتم: صالح الحديث.
630 - أحمد بن المنذر بن الجارود.
قال أبو حاتم: لا أعرفه.
يروى عن حماد ابن مسعدة.
محله الصدق.
631 - أحمد بن مملك (2) جرجاني.
قال الاسماعيلي: لا شئ.
632 - أحمد بن منصور [ ق ] أبو بكر الرمادي الحافظ الثقة مشهور.
سمع
يزيد بن هارون، وعبد الرزاق.
وعنه المحاملى والصفار وخلق.
وثقه الدارقطني وغيره.
قال محمد بن رجاء البصري: قلت لابي داود: لم أرك تحدث عن الرمادي ! قال: رأيته يصحب الرافضة (3) فلم أحدث عنه.
قلت: مات سنة خمس وستين (4) ومائتين.
633 - أحمد بن منصور الشيرازي /.
__________
(1) ليس في خ.
(2) ل: قلت: هو أحمد بن محمد بن الفضل الجرجاني - تقدم برقم 584 (3) في خ: الواقفية.
وما أثبت على هامش خ أمام كلمة: الواقفية.
وفي التهذيب: الواقفة.
وقال في هامشه: على هامش التقريب: إن أحمد بن منصور كان مذهبه التوقف في مسألة خلق القرآن (4) خ: ستين ومائتين.
والمثبت في التهذيب أيضا.
(*)

(1/158)

قال الدارقطني: أدخل على جماعة من الشيوخ بمصر وأنا بها، وكان يتقرب إلى ويكتب إلى كتبا.
634 - أحمد بن منصور أبو السعادات.
يروى عن أصحاب الطبراني.
وعنه أبو نهشل عبد الصمد العنبري.
وقال يحيى بن مندة: ملحد كذاب.
قلت: ومن وضعه حديث يقول فيه: وبين يدى الرب لوح فيه أسماء من يثبت الصورة والرؤية والكيفية، فيباهي بهم الملائكة.
قلت: فهذا هو الشيخ المجسم الذى لا يستحى الله من عذابه، إذ كيف وافترى.
635 - أحمد بن مهران، شيخ همداني.
لقبه حمديل، لا يعتمد عليه.
روى الخطيب بإسناد مظلم، عن بندار بن محمد الهمداني، عنه، عن مالك، عن
محمد بن زيد، عن أبى سلمة، عن أبيه - مرفوعا: والذى نفسي بيده ليخرجن من أمتى ناس من قبورهم في صورة الخنازير بما داهنوا أهل المعاصي وكفوا عن نهيهم وهم يستطيعون.
636 - أحمد بن موسى، أبو الحسن بن أبى عمران الجرجاني الفرضى.
مات بعد الستين وثلاثمائة.
ذكره الحاكم، فقال: كان يضع الحديث، ويركب الاسانيد على المتون.
وقال حمزة السهمى: روى مناكير عن شيوخ مجاهيل لم يتابع عليها فكذبوه.
روى عن عمران بن موسى السختيانى، وأحمد بن عبد الكريم الوزان.
637 - أحمد بن موسى.
شيخ لا يدرى من هو.
روى عن مالك بن أنس، قال أحمد بن سعيد الاخميمى: حدثنا يوسف بن يزيد، حدثنا أحمد بن موسى، حدثنا مالك بحديث هو في الموطأ.
638 - أحمد بن موسى النجار.
حيوان وحشى، قال: قال محمد

(1/159)

ابن سهل الاموى: حدثنا عبدالله بن محمد البلوى (1)، فذكر محنة مكذوبة للشافعي فضيحة لمن تدبرها.
639 - أحمد بن ميثم (2) بن أبى نعيم الفضل بن دكين الكوفى، أبو الحسن.
عن جده، وعن على بن قادم.
ضعفه الدارقطني.
وقال ابن حبان: يروى الاشياء المقلوبة.
أنبأنا ابن الاعرابي بمكة، حدثنا أحمد بن ميثم، حدثنا على بن قادم، عن سفيان، عن علقمة بن مرثد، عن سليمان بن بريدة، عن أبيه - مرفوعا: من قرأ القرآن يأكل (3) به الناس جاء يوم القيامة ووجهه علقة (4) ليس عليه لحم.
قراء القرآن ثلاثة: رجل قرأه فاتخذه بضاعة فاستجر به الملوك، واستمال به الناس.
ورجل قرأ القرآن فأقام حروفه وضيع
حدوده، كثر هؤلاء من قراء القرآن، لا كثرهم الله.
ورجل قرأ القرآن، فوضع دواء القرآن على قلبه، فأسهر به ليله، وأظمأ به نهاره، فأقاموا به (5) مساجدهم، بهؤلاء يدفع الله البلاء، ويزيل الاعداء، وينزل غيث السماء، فوالله لهؤلاء من قراء القرآن أعز من الكبريت الاحمر.
640 - أحمد بن ميسرة.
روى عنه شريح بن النعمان.
لا يدرى من هو ؟ يكنى أبا صالح.
روى عن زياد بن سعد، عن صالح مولى التوأمة، عن ابن عباس: رخص النبي صلى الله عليه وسلم في الهميان للمحرم.
قال ابن عدى: هذا لا يصح، ولا يعرف أحمد إلا في هذا الحديث، وروى موقوفا وهو أشبه.
641 - أحمد بن أبى نافع، أبو سلمة الموصلي.
عن المعافى.
قال أبو يعلى - ورآه ولم يرو عنه، قال: لم يكن أهلا للحديث.
وذكر له ابن عدى في كامله أحاديث منكرة.
__________
(1) ل: البكري.
(2) بكسر الميم وفتح الثاء المثلثة (3) يتأكل.
(4) ل: عظم.
(5) ل: فأقاموه..فبهؤلاء.
(*)

(1/160)

642 - أحمد (1) بن يوسف الثعلبي.
حدثنا أحمد بن أبى نافع، حدثنا عفيف بن أبى سالم، حدثنا سفيان الثوري، عن موسى بن عقبة، عن نافع، عن ابن عمر - مرفوعا: لا يحصن الشرك بالله شيئا.
643 - أحمد بن نصر بن حماد.
أتى بخبر منكر جدا: حدثنا (2) أبى، حدثنا شعبة، عن محمد / بن زياد، عن أبى هريرة - مرفوعا: لا يترك الله أحدا يوم الجمعة إلا غفر له.
ذكره الخطيب.
644 - أحمد بن نصر الذارع (3).
بغدادي مشهور.
روى عن الحارث ابن أبى أسامة وطبقته، فأتى بمناكير تدل على أنه ليس بثقة.
قال الدارقطني: دجال، يكنى أبا بكر، فمن أباطيله: حدثنا صدقة بن موسى، حدثنا أبى، حدثنا على بن موسى الرضا، عن أبيه، عن جعفر بن محمد، عن أبيه، عن جده، عن أبيه - يعنى عليا، قال: خرجت مع رسول الله صلى الله عليه وسلم، فصاحت نخلة بأخرى: هذا النبي المصطفى، وعلى المرتضى..الحديث.
وفيه: فقال: يا على، إنما سمى نخل المدينة صوحانيا (4)، لانه صاح بفضلي وفضلك.
أنبئت عن ابن كليب، أنبأنا ابن نبهان (5)، أنبأنا الحسن بن دينار (6)، أنبأنا أبو بكر الذارع، حدثنا صدقة، حدثنا سلمة بن شبيب، حدثنا عبد الرزاق، أنبأنا معمر، عن الزهري، عن عروة، عن ابن عباس، قال: لما قتل على عمرو بن عبدود هبط جبرائيل بأترجة من الجنة، فقال للنبى صلى الله عليه وسلم: إن الله يقول لك: حى بهذه عليا، فدفعها إليه فانفلقت في يده، فإذا فيها حريرة (7) بيضاء مكتوب
__________
(1) هذه الترجمة ليست في خ، وموضعها هنا مخل بالترتيب.
وهى مثبة هنا في ه.
(2) في ل: قال: حدثنا.
(3) بالذال المعجمة - تبصير.
(4) هذا في الاصل خ، والذى في القاموس واللسان: صيحانيا، نسب إلى صيحان: كبش كان يربط بها.
(5) ل: ابن نعيمان.
والمثبت في خ، ه.
(6) خ: دوما.
ل: رومان.
وفي هامش لسان الميزان: في نسخة من الميزان: دينار.
(7) ل: بحريرة.
(*)

(1/161)

فيها بصفرة: تحية من الطالب الغالب إلى على بن أبى طالب.
فهذا من إفك الذارع.
645 - أحمد بن أبى العباس هاشم.
شيخ من أهل الرملة.
عن ضمرة.
قال أبو حاتم: صدوق لا يحتج به.
وقال أبو بكر بن أبى داود: كان عنده عن ضمرة اثنا عشر ألف حديث.
646 - أحمد بن هاشم الخوارزمي.
عن عباد بن صهيب.
اتهمه الدارقطني.
وله عن يزيد بن هارون.
ووثقه الحاكم.
647 - أحمد بن هارون، أبو جعفر البلدى.
رماه (1) ابن عدى.
كذاب متهم.
واتهمه أبو عروبة أيضا.
648 - أحمد بن هارون، ويقال له حميد (2) المصيصى.
صاحب مناكير عن الثقات.
قاله ابن عدى.
ومن ذلك روايته عن حجاج، عن ابن جريج، عن الزهري، عن عروة، عن عائشة، وزيد بن خالد - مرفوعا: من مس فرجه فليتوضأ.
649 - أحمد بن الوليد المخرمى.
عن أبى اليمان.
قال ابن مخلد: لا يساوى فلسا.
650 - أحمد بن يحيى الخوارزمي.
عن ابن قهزاذ وغيره.
وقال الدارقطني: لا يحتج به.
651 - أحمد بن يحيى الكوفى الاحول.
عن مالك بن أنس.
قال الدارقطني: ضعيف.
قلت: هو أحمد بن يحيى بن المنذر، شيخ موسى بن إسحاق ومطين.
ليس بشئ.
652 - أحمد بن أبى يحيى الانماطى، أبو بكر البغدادي.
__________
(1) خ: رآه.
(2) ل: أحمد.
(*)

(1/162)

قال إبراهيم بن أورمة: كذاب.
وقال ابن عدى: له غير حديث منكر
عن الثقات.
قلت: يروى عن أحمد بن حنبل ونحوه.
653 - أحمد بن يحيى بن الحجاج الاصبهاني، أبو بكر الشيباني.
عن سليمان الشاذكونى وطبقته.
له ما ينكر.
تكلم فيه ابن مردويه.
654 - أحمد بن يحيى بن المنذر المدينى، أبو عبد الله.
قال أبو حاتم: روى عن مالك حديثا منكرا.
وقال الدارقطني: صدوق، حدث عنه يحيى بن الذهلى.
655 - أحمد بن يحيى المصيصى.
روى عن الوليد بن مسلم مناكير.
قال ابن طاهر: روى عنه عمران بن عبدالرحيم.
656 - أحمد بن يحيى، هو أبو عبد الرحمن الشافعي، في الكنى يأتي.
657 - أحمد بن أبى يحيى الحضرمي.
عن حرملة التجيبى.
لينه / أبو سعيد ابن يونس.
658 - أحمد بن يحيى الدبيقى.
سمع من قاضى المرستان.
زور لنفسه أسمعة، وأصر عليها.
سمع منه جمال الدين (1) بن يحيى بن الصيرفى وغيره من أصول سماعاته.
ومات سنة اثنتى عشرة أظن.
659 - أحمد بن يحيى الانباري.
عن ثابت بن محمد الزاهد.
لا يعرف.
وخبره منكر، رواه عنه مطين.
660 - أحمد بن يزيد بن الورتنيس [ ح ]، أبو الحسن الحرانى.
عن فليح والمسعودي.
وعنه فهد بن سليمان، وطائفة.
ضعفه أبو حاتم، ومشاه غيره.
له عن فليح، عن المقبرى، عن أبى هريرة
__________
(1) ل: جمال الدين بن يحيى بن الصيرفى.
(*)

(1/163)

مرفوعا [: إنه مر ببقعة بين البقيع والمناصع، فقال: نعم موضع الحمام هذا ! فاتخذ حماما (1).
قال أبو حاتم: هذا حديث باطل ] (2).
661 - أحمد بن يزيد الحلواني المقرى.
صاحب قالون.
له عن أبى نعيم [ وكاتب الليث، وأبى (3) الربيع الزهراني، وأبى حذيفة ] (2)، وسعيد ابن منصور.
لم يرضه أبو زرعة الرازي في الحديث.
662 - أحمد بن يزيد بن عبدالله الجمحى المكى.
لا يكتب حديثه، قاله الازدي.
وذكره زكريا الساجى في ضعفاء أهل المدينة، وكأنه والد أبى يونس محمد بن أحمد الجمحى.
ومن مناكيره ما روى عن هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: ما على أحد لج به همه يتقلد قوسه ينفى بذلك همه.
قال الساجى: هذا منكر.
663 - أحمد بن يعقوب الحذاء (4).
أتى بحديث موضوع، فقال: حدثنا محمد بن عبد الحكم، حدثنا ابن وارة، حدثنا سعيد بن أبى مريم، عن يحيى بن أيوب، عن ابن زحر، عن على بن يزيد، عن القاسم بن أبى أمامة - مرفوعا: لا تستشيروا الحاكة ولا المعلمين، فإن الله سلبهم عقولهم، ونزع البركة من أكسابهم (4).
664 - أحمد بن يعقوب بن نفاطة، أبو بكر القرشى.
عن أبى خليفة الجمحى وغيره.
قال الحاكم: كان يضع الحديث، كاشفته ونصحته واستحييت من فصاحته وبراعته.
__________
(1) النص في خ: أنه اتخذ حماما.
وما بين القوسين ليس في خ وهو في تهذيب التهذيب.
(2) زيادة في ل.
(3) ل: أو الحناط.
(4) في ل: وعندي أنه الاموى الجرجاني
فإنه يروى عن هذا.
(*)

(1/164)

665 - أحمد بن يعقوب بن عبد الجبار الاموى المروانى الجرجاني.
عن عبدان الجواليقى.
وعنه أبو حاتم العبدوى (1) وطائفة.
قال البيهقى: روى أحاديث موضوعة، لا أستحل رواية شئ منها.
أخبرنا أحمد بن هبة الله، أنبأنا عبدالمعز بن محمد، حدثنا زاهر بن طاهر، أنبأنا محمد بن عبد الرحمن، أنبأنا أبو بكر الطرازى، أنبأنا أحمد بن يعقوب الاموى بأبيورد، حدثنا الفضل ابن صالح بن بشير، حدثنا أبوالمان، حدثنا شعيب، عن الزهري - أنه كان عند عبدالملك، فلما فرغوا من الاكل قدموا البطيخ، قال: يا أمير المؤمنين، حدثنى أبو بكر بن عبدالرحمن، عن أبيه، عن بعض عمات النبي صلى الله عليه وسلم، سمعت النبي صلى الله عليه وسلم يقول: البطيخ قبل الطعام يغسل البطن غسلا، ويذهب بالداء أصلا.
قال: فأمر له بمائة ألف درهم.
[ (2) قال الحاكم: هو أحمد بن يعقوب بن مقاطر (3) القرشى أبو بكر الجرجاني، كان يضع الحديث، ويحدثهم عن أبى حنيفة، وعن مجاهد، قصدته وكاشفته ونصحته، فرأيت من فصاحته وبراعته ما منع من الزيادة في المكاشفة.
مات بالطابران (4) سنة سبع وستين وثلاثمائة ] (2).
666 - أحمد بن يعقوب البلخى.
عن سفيان بن عيينة وغيره.
أتى بمناكير وعجائب.
667 - أحمد بن يوسف بن يعقوب بن البهلول.
شيخ أبى القاسم التنوخى.
حدث عن محمد بن جرير وطبقته، صحيح السماع.
قال ابن أبى الفوارس: كان داعية إلى الاعتزال.
يقال: مات سنة ثمان وسبعين وثلاثمائة (5).
__________
(1) ل: العبدرى.
(2) ما بين القوسين ليس في خ.
وهو مثبت في ه، ل.
(3) ه: معاطر.
(4) ه: الطاهران.
ونراه تحريفا.
(5) في ل: وقد أرخ ابن أبى الفوارس موته سنة ست وسبعين وثلاثمائة.
(*)

(1/165)

وكان متقنا.
668 - أحمد السمرقندى نكرة لا يعرف وخبره كذب.
روى عن محمد بن محمد بن كليب البلخى (1)، عن ابن عيينة، عن ابن طاوس، عن أبيه، عن ابن عباس أن النبي صلى الله عليه وسلم سئل عن المرجئة فقال: لعن الله المرجئة، قوم يقولون: الصلاة والصوم والحج ليس بفريضة، فإن عملت فحسن، وإن لم / تعمل فلا حرج.
669 - أحمد (2) بن يوسف المنبجى لا يعرف، وأتى بخبر كذب.
قال أبو نعيم في أماليه: حدثنا محمد بن محمد بن عمرو بن زيد إملاء، حدثنا أحمد بن يوسف، حدثنا (3) أبو شعيب صالح بن زياد السوسى، حدثنا الهيثم بن جميل، حدثنا أبو معشر، عن المقبرى، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: خلقني الله من نوره، وخلق أبا بكر من نوري، وخلق عمر من نور أبى بكر، وخلق (4) أمتى من نور عمر، وعمر سراج أهل الجنة.
قال أبو نعيم: هذا باطل مخالف كتاب الله.
ثم أخذ أبو نعيم يتكلم على رجاله بكلام غير مفيد، فقال: أبو معشر ترك ولم يخرجا له، وأما أبو شعيب فمتروك متفق على تركه، وكذلك الهيثم، ولم يخرج عنه شئ في الصحيحين.
قلت: ما حدث به واحد من ثلاثة (5)، وإنما الآفة عندي فيه المنبجى.
670 - أحمد الشامي.
هو ابن كنانة.
671 - أحمد بن أخت عبد الرزاق، هو ابن داود.
وقيل ابن عبدالله.
672 - الاحنف بن حكيم الاصبهاني.
عن حماد بن سلمة، لا يدرى من هو،
وله ما ينكر.
__________
(1) ل: المنبجى.
والمثبت واضح في خ (2) هذه الترجمة ليست في خ.
وهى مثبتة في ه، ل.
(3) ل: عن أبى شعيب السوس.
(4) ل: وخلق عثمان من نور عمر، وعمر سراج أهل الجنة.
(5) ل: الثلاثة.
(*)

(1/166)

673 - الاحنف بن شعيب (1).
شيخ لا يعرف أيضا.
روى عن عاصم ابن ضمرة.
674 - أحوص بن جواب (2) [ م، د، ت، س ] صدوق مشهور.
يكنى أبا الجواب الكوفى، عن سليمان بن قرم، وعمار بن رزيق، ومحمد بن عبدالرحمن بن أبى ليلى، وهو أكبر شيخ له.
وعنه ابن نمير، وأبو خيثمة، وأبو بكر الصاغانى.
قال أبو حاتم: صدوق.
وقال يحيى بن معين: ليس بذاك القوى.
وقال مرة: ثقة.
675 - أحوص بن حكيم [ د، ق ] الحمصى.
عن أنس بن مالك.
قال ابن معين: لا شئ.
وقال النسائي: ضعيف.
وقال ابن المدينى: ليس بشئ.
لا يكتب حديثه.
وقيل: هو دمشقي.
وله ترجمة طويلة في الكامل لابن عدى.
روى عنه عيسى بن يونس الرملي.
قال ابن المدينى كان ابن عيينة يفضل الاحوص ابن حكيم على ثور في الحديث.
وأما يحيى بن سعيد فلم يرو عنه وهو يحتمل.
وقال أحمد بن حنبل: أبو بكر بن أبى مريم أمثل من الاحوص، ثم ساق له ابن عدى أحاديث وقال: وليس فيما يرويه الاحوص حديث منكر إلا أنه يأتي بأسانيد لا يتابع عليها.
عيسى بن يونس، عن الاحوص، عن خالد بن معدان، عن عبادة بن الصامت -
مرفوعا: عليكم بالعمائم فإنها سيما الملائكة وأرخوا لها خلف ظهوركم.
676 - أحوص بن المفضل بن غسان، أبو أمية الغلابى البزاز القاضى.
روى التاريخ عن والده، وروى عن ابن أبى الشوارب، وأحمد ابن عبدة الضبى.
__________
(1) ل: الاحنف بن شعيب بن عمران.
(2) خ: خوات.
والمثبت في تهذيب التهذيب والتقريب.
(*)

(1/167)

استتر ابن الفرات الوزير عنده، وقال له: إن وزرت إيش تحب أن أوليك ؟ قال: عملا جليلا.
قال: لا يجئ منك أمير ولا قائد ولا عامل ولا صاحب شرطة، أقأقلدك قضاء ؟ قال: نعم.
قال: فظهر فولاه قضاء البصرة وواسط والاهواز، فانحدر إلى أعماله، فلم يزل حتى قبض عليه ابن كنداج أمير البصرة في نكبة لابن الفرات، فسجنه حتى مات.
قال أحمد بن كامل: دخلت يوما على أبى أمية فقال: ما معنى كنا إذا علونا قددا كبرنا ؟ قلت: إنما هو فدفدا.
فأخذ الجبيرى القاضى - وكان جالسا - يقول: هذا في كتاب الله كنا طرائق قددا.
فقلت له: اسكت.
قال: ودخلت يوما عليه فقال: ما معنى أخذ الحائض قرصة ؟ قلت: بل هو فرصة، والفرصة خرقة أو قطنة ممسكة، والمحدثون يقولون فرصة - بالضم.
فترك قولى وأملاه فرصة أو قرصة.
وأما الدارقطني فقال: ليس به بأس.
وقال ابن قانع: مات سنة ثلاثمائة بالبصرة.
ذكره الخطيب.
677 - أخضر بن عجلان [ عو ].
عن التابعين.
وعنه يحيى القطان وجماعة.
وثقه ابن معين، وضعفه الازدي.
وقال أبو حاتم: يكتب حديثه (1).
ومن غرائبه عن أبى بكر الحنفي - وليس بمشهور: عن أنس أن رسول الله صلى الله عليه وسلم باع قدحا وحلسا فيمن يزيد.
هكذا رواه عيسى بن يونس وغيره عن الاخضر، ورواه معتمر عنه، عن الحنفي، عن أنس، عن رجل من الانصار الحديث.
678 - أخنس بن خليفة /.
عن ابن مسعود.
لينه البخاري، وقواه أبو حاتم الرازي، وغيره.
وهو مقل جدا.
روى عنه بكير ولده.
__________
(1) في هامش خ: نقل ابن عبد البر في كتاب الكنى عن البخاري أنه كان لا يصح حديثه (ورقة 67).
(*)

(1/168)

679 - إدريس بن إبراهيم.
عن شرحبيل في تحريم صيد المدينة، لا يتابع عليه.
680 - إدريس بن جعفر العطار.
آخر من حدث عن يزيد بن هارون، لحقه الطبراني.
قال الدارقطني: متروك.
قال الخطيب في تاريخه: إدريس بن جعفر بن يزيد ابن خالد بن أبان بن شيرويه أبو محمد العطار، عن أبى بدر خمسة أحاديث.
وعنه ابن السماك، والخطبى، وجعفر بن محمد بن الحكم، ولا يعرف البغداديون له شيئا مسندا، سوى هذه الاحاديث.
وعنه أيضا الطبراني، عن يزيد بن هارون، وروح، وعبد العزيز بن أبان - أحاديث عدة.
وروى شعبة بن الفضل التغلبي عنه، عن يزيد بن هارون حديثا فالله أعلم.
أنبأنا ابن رزق، أنبأنا عثمان بن أحمد، حدثنا إدريس بن جعفر العطار [ ح ]، وأنبأنا الحسن
ابن أبى بكر، أنبأنا جعفر بن محمد بن الحكم الواسطي، حدثنا إدريس بن محمد العطار، حدثنا أبو بدر، حدثنا محمد بن عمرو، عن أبى سلمة، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: إن فضل البنفسج على سائر الادهان كفضلي على سائر الناس.
قال إسماعيل الخطبى: حدثنى إدريس بن جعفر، وسألته عن سنه، فقال مائة وست وستون.
681 - إدريس بن سنان الصنعانى، سبط وهب بن منبه.
ضعفه ابن عدى.
وقال الدارقطني: متروك.
وعنه ابنه عبد المنعم، وقد ذكره ابن حبان في تاريخه.
682 - إدريس بن صبيح الاودى [ ق ] عن سعيد بن المسيب.
وعنه حماد ابن عبدالرحمن.

(1/169)

مجهول: قاله أبو حاتم.
وقال ابن حبان في الثقات: يخطئ على قلته.
683 - إدريس بن يزيد اللخمى.
عن أحمد بن عبد العزيز بخبر موضوع.
684 - إدريس بن أبى الرباب الشامي.
شيخ لابن جوصا.
قال الازدي: لا يتابع على حديثه.
685 - آدم بن أبى أوفى.
شيخ لمعمر بن سليمان، لا يكاد يعرف.
686 - آدم بن عيينة الهلالي، أخو سفيان.
قال أبو حاتم الرازي: لا يحتج به.
687 - أربدة (1) أو أربد التيمى [ د ] المفسر.
عن ابن عباس.
ما روى عنه سوى أبى إسحاق.
وقال السندي بن عبدويه: عن عمرو بن أبى قيس، عن مطرف بن طريف،
عن المنهال بن عمرو، عن التميمي، عن ابن عباس، قال: كنا نتحدث أن النبي صلى الله عليه وسلم عهد إلى على بسبعين عهدا لم يعهدها إلى غيره.
تفرد به أحمد بن الفرات عن السندي.
وهو منكر.
688 - أرطاة بن أشعث.
عن الاعمش، هالك.
وهاه ابن حبان.
روى عن الاعمش، عن شقيق، عن أبى هريرة - مرفوعا: الغنم بركة، والابل عز، والخيل في نواصيها الخير، والعبد أخوك، فإن عجز فأعنه.
فهو المتهم بهذا.
689 - أرطاة بن / المنذر.
عن ابن جريج.
بصرى، بكنى أبا حاتم.
قال محمد بن صالح بن النطاح: حدثنا أرطاة بن المنذر، حدثنا ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: قال: ما أحد أعظم عندي يدا من أبى بكر، واسانى بنفسه وماله، وأنكحى ابنته.
__________
(1) أربدة - بسكون الراء بعدها موحدة مكسورة (التقريب).
(*)

(1/170)

قال ابن عدى ولا رطاة غير هذا، وبعضها خطأ وغلط.
قلت: أما أرطاة بن / المنذر المشهور فتابعي حمصي، أدرك ثوبان (1)، وسمع من مجاهد والكبار.
وعنه ابن المبارك، ولحقه أبو اليمان، وهو ثقة فقيه زاهد عابد كبير.
690 - أرقم بن أبى الارقم.
عن ابن عباس: ما هو أرقم بن شرحبيل، هو آخر.
قال البخاري: أرقم سأل ابن عباس رأى محمد ربه ؟ قال: نعم - مرتين.
ثم قال البخاري: هذا شيخ مجهول لا يعرف إلا بهذا.
رواه سلم بن قتيبة، قال: حدثنا حميد الخراط، عن أرقم بن أبى الارقم.
691 - أرقم بن شرحبيل [ ق ]، أخو هزيل (2) الاودى.
كوفى.
ذكره البخاري أيضا في كتاب الضعفاء، فقال: سمع ابن مسعود.
روى عنه أبو قيس وأبو إسحاق، ولم يذكر أبو إسحاق سماعا منه.
فلت: لم يذكر أبو عبد الله مستندا لذكره في كتاب الضعفاء.
وقد روى عنه أيضا أخوه، وعبد الله بن أبى السفر.
وثقه أبو زرعة وغير واحد.
692 - أزهر بن بسطام، خادم مالك.
لا يعرف، وحديثه منكر، والاسناد إليه ظلمات.
693 - أزهر بن راشد [ س ].
عن أنس.
وعنه العوام بن حوشب.
ضعفه ابن معين.
وقال أبو حاتم: مجهول.
694 - أزهر بن راشد الكاهلى.
عن الخضر بن القواس.
وعنه مروان بن معاوية وغيره.
مجهول.
__________
(1) ل: صهبان.
والمثبت في التهذيب أيضا.
(2) الضبط في التقريب.
(*)

(1/171)

695 - أزهر بن راشد الهوزنى، شامى، من شيوخ حريز بن عثمان.
يروى عن عصمة بن قيس، وله صحبة، ما علمت به بأسا، ذكر للتمييز.
696 - [ صح ] أزهر بن سعد السمان [ خ، م ].
ثقة مشهور.
عن سليمان التيمى وطبقته.
وعنه ابن راهويه، ومحمد بن يحيى وخلق وكان يوم مات ابن أربع وتسعين سنة.
تناكر العقيلى بإيراده في كتاب الضعفاء، وما ذكر فيه أكثر من قول أحمد بن حنبل: ابن أبى عدى أحب إلى من أزهر السمان، ثم ساق له حديثا في أمر فاطمة بالتسبيح
لما شكت مجل يديها، وصله أزهر وخولف فيه، فكان ماذا.
697 - أزهر بن سليمان الخراساني الكاتب.
ضعفه أبو الفتح الازدي.
698 - أزهر بن سنان [ ت ].
عن محمد بن واسع، وابن جدعان.
وعنه جماعة.
قال ابن عدى: ليست أحاديثه بالمنكرة جدا، أرجو أنه لا بأس به.
وقال ابن معين: ليس بشئ.
إسحاق الكوسج، أنبأنا محمد بن جهضم، أنبأنا أزهر بن سنان، عن شبيب ابن (1) محمد بن واسع، عن معاوية بن قرة، عن أبيه، قال: ذهبت لاسلم حين بعث محمد صلى الله عليه وسلم، فقلت لعلى: أدخل مع رجلين أو ثلاثة في الاسلام، فأتيت الماء حيث مجمع الناس، فإذا أنا براعى القرية، فقال: لا أرعى لكم.
قالوا: لم ؟ قال: يجئ الذئب كل ليلة فيأخذ شاة، وصنمكم هذا قائم لا يضر ولا ينفع.
فذهبوا وأنا أرجو أن يسلموا.
فلما أصبحنا جاء الراعى يشتد يقول: البشرى ! قد جئ بالذئب مقموط فهو
__________
(1) خ: شبيب عن محمد بن واسع.
والمثبت في التهذيب، قال: روى عن شبيب بن محمد ابن واسع، وقيل عن محمد بن واسع نفسه.
(*)

(1/172)

بين يدى الصنم بغير قماط، فذهبت معهم، فقبلو وسجدوا له وقالوا: هكذا فاصنع.
قال: فدخلت على رسول الله صلى الله عليه وسلم فحدثته هذا الحديث، فقال: لعب بهم الشيطان.
يزيد بن هارون، حدثنا أزهر بن سنان، عن محمد بن واسع قال: دخلت
على بلال بن أبى بردة فقلت: إن أباك حدثنى عن أبيه عن النبي صلى الله عليه وسلم قال: إن في النار جبا يقال له هبهب، حق على الله أن يسكنه كل جبار، فإياك أن تكون متكبرا يا بلال.
وروى / يزيد والحكم بن مروان، عن أزهر، عن محمد بن واسع، عن سالم، عن أبيه، عن عمر - مرفوعا: من قال في السوق لا إله إلا الله وحده..وذكر الحديث.
699 - أزهر بن عبدالله الحرازى (1) الحمصى [ د، س، ت ].
يقال هو أزهر ابن سعيد.
تابعي حسن الحديث، لكنه ناصبى، ينال من على رضى الله عنه.
700 - أزهر بن عبدالله خراساني.
عن ابن عجلان.
تكلم فيه.
وقال العقبلى: حديثه غير محفوظ، رواه عنه عبدالرحمن ابن مغراء.
701 - أزهر بن القاسم [ د، س، ق ].
عن هشام الدستوائى وطبقته.
كان بعد المائتين.
وثقه أحمد.
وقال أبو حاتم: لا يحتج به.
702 - أزور بن غالب.
عن سليمان التيمى.
منكر الحديث، أتى بما لا يحتمل فكذب.
روى عن سليمان التيمى، عن أنس بن مالك، أنه قال: القرآن كلام الله وليس بمخلوق.
رواه عنه يحيى بن سليم.
قال ابن عدى: حدثناه أحمد بن حفص
__________
(1) الضبط في اللباب.
(*)

(1/173)

السعدى، أنبأنا العباس بن الوليد النرسى، أنبأنا يحيى بن سليم، فذكره.
يحيى بن سليم، أنبأنا الازور، عن سليمان التيمى، عن ثابت، عن أنس - مرفوعا - قال: في كل يوم جمعة ستمائة ألف عتيق من النار.
703 - أسامة بن أحمد، أبو سلمة التجيبى المصرى.
حدث عنه أبو سعيد بن
انس، وقال: يعرف وينكر.
704 - أسامة بن حفص.
عن عبيدالله بن عمر.
صدوق.
ضعفه أبو الفتح الازدي بلا حجة.
وقال اللالكائى: مجهول.
قلت: روى عنه أربعة.
705 - أسامة بن زيد [ ق ] بن أسلم.
رجل صالح.
ضعفه أحمد وغيره لسوء حفظه / حدث عنه ابن وهب والقعنبى، وأصبغ فيما قيل.
وما أظن أن أصبغ أدركه.
وقد قال النسائي وغيره: ليس بالقوى.
وقال ابن معين: ضعيف.
706 - أسامة بن زيد الليثى [ عو، م ]، مولاهم المدنى.
عن طاوس وطبقته.
وعنه ابن وهب، وزيد بن الحباب، وعبيدالله بن موسى.
قال أحمد: ليس بشئ، فراجعه ابنه عبدالله فيه، فقال: إذا تدبرت حديثه تعرف فيه النكرة.
وقال يحيى بن معين: ثقة.
وكان يحيى القطان يضعفه /.
وقال النسائي: ليس بالقوى.
وقال ابن عدى: ليس به بأس.
وقال ابن الجوزى: اختلفت الرواية عن ابن معين، فقال مرة: ثقة صالح، وقال مرة: ليس به بأس.
وقال مرة: ترك حديثه بأخرة.
والصحيح أن هذا القول الاخير ليحيى بن سعيد، وقد (1) روى عباس وأحمد ابن أبى مريم، عن يحيى: ثقة، زاد ابن أبى مريم عنه: حجة.
وقال أبو حاتم: يكتب حديثه ولا يحتج به.
__________
(1) ل: فقد.
(*)

(1/174)

قلت: مات سنة ثلاث وخمسين ومائة.
707 - أسامة بن سعد.
شيخ روى عنه الحسين بن عبدالرحمن.
قال أبو حاتم: مجهول، ذكره في حسين.
708 - أسامة بن عطاء.
عن سويد بن غفلة (1).
لا يصح، ولكن الراوى عنه واه.
709 - أسامة بن مالك بن قهطم.
هو أبو العشراء، يأتي بكنيته.
710 - أسباط بن عبد الواحد.
منكر الحديث، ذكره أبو الفتح الازدي.
711 - [ صح ] أسباط بن محمد القرشى [ ع ] الكوفى.
صدوق من موالى قريش.
عن الاعمش وطائفة.
وعنه أحمد، وابن نمير، وعدة.
قال ابن عمار الموصلي: سمعنا منه ثلاثة آلاف حديث.
وثقه ابن معين، ثم قال: والكوفيون يضعفونه، رواها بابن الغلابى (2)، عن يحيى.
وقال النسائي: ليس به بأس.
وقال ابن سعد: ثقة فيه بعض الضعف.
وقال العقيلى: وربما يهم.
وقال الحسن بن عيسى: سألت ابن المبارك عن أسباط وابن فضيل فسكت، فلما كان بعد أيام رأني فقال: يا حسن، صاحباك لا أرى أصحابنا يرضونهما.
قال ابن سعد: توفى في أول سنة مائتين.
وقال هارون بن حاتم: حدثنى أنه ولد سنة خمس ومائة.
712 - أسباط بن نصر الهمداني [ م، عو ].
عن سماك وإسماعيل السندي.
وعنه أبو غسان النهدي، وعمرو بن حماد، وجماعة.
وثقه ابن معين، وتوقف أحمد، وضعفه أبو نعيم، وقال النسائي: ليس بالقوى.
__________
(1) بفتح المعجمة والفاء (التقريب).
(2) بتخفيف اللام (اللباب).
(*)

(1/175)

أسباط، عن السدى، عن صبيح مولى أم سلمة، عن زيد بن أرقم أن النبي صلى الله عليه وسلم قال لعلى وفاطمة وحسن وحسين: أنا حرب لمن حاربتم وسلم لمن سالمتم.
تفرد به أسباط.
713 - أسباط أبو اليسع (1) [ خ ].
عن شعبة.
خرج له البخاري مقرونا بغيره.
روى عنه محمد بن عبدالله بن حوشب وغيره.
قال ابن حبان: كان يخالف الثقات، ويروى عن شعبة أشياء، كأنه شعبة آخر.
وقال أبو حاتم: مجهول.
714 - إسحاق بن إبراهيم بن عمران المسعودي.
قال البخاري: رفع حديثا لا يتابع عليه.
وعنه المطلب بن زياد.
قلت: المتن: من أعتق مملوكه فليس للمملوك من ماله شئ.
أورده ابن عدى.
يروى عنه القاسم بن عبدالرحمن.
715 - إسحاق بن إبراهيم [ ق ] بن سعيد المدنى الصواف.
عن صفوان بن سليم.
وعنه إبراهيم بن المنذر، وابن كاسب.
قال أبو زرعة / منكر الحديث، ليس بالقوى.
وقال أبو حاتم: لين.
716 - إسحاق بن إبراهيم الثقفى [ د، ت، س، ق ] الكوفى.
عن ابن المنكدر، وأبى إسحاق.
وعنه أبو نعيم وطائفة.
قال ابن عدى: روى عن الثقات مالا يتابع عليه.
حدثنا أبو يعلى، أنبأنا عمار أبو ياسر (2)، حدثنا إسحاق بن إبراهيم الكوفى.
حدثنا أبو إسحاق، عن أبى وائل، عن حذيفة أن النبي صلى الله عليه وسلم بعث إلى عثمان يستعينه في غزاة غزاها، فبعث إليه عثمان بعشرة آلاف دينار، فوضعها بين يديه..الحديث.
فهذا منكر، إنما أتاه بألف دينار.
__________
(1) التهذيب: قيل إنه أسباط بن عبد الواحد.
(2) هذا في خ، ه.
(*)

(1/176)

717 - إسحاق بن إبراهيم.
سمع أبا قلابة، ورد له حديث باطل في الفضائل.
718 - إسحاق بن إبراهيم الاسرائيلي البصري.
عن حميد الطويل.
فيه نظر.
سكن جرجان.
ذكره ابن عدى ثم قال: حدثنا عبدالرحمن بن سليمان بمكة، ومحمد بن [ جعفر ابن (1) ] طرخان، وأحمد بن محمد بن حرب، قالوا: حدثنا إسحاق أبو يعقوب.
الاسرائيلي، أنبأنا حميد، أنبأنا أنس أن رسول الله صلى الله عليه وسلم كان يطوف على نسائه بغسل واحد.
قال ابن عدى: أنا أرتاب في لقيه حميدا.
قلت: صدق ابن عدى، فإن هذا حدث بعد الاربعين ومائتين عن (2) حميد، وهذا محال.
719 - إسحاق بن إبراهيم الطبري (3).
كان بصنعاء.
قال ابن عدى: منكر الحديث.
روى عن مروان بن معاوية، عن حميد، عن أنس - مرفوعا: يدعى الناس يوم القيامة بأسماء أمهاتهم سترا من الله عليهم، وهذا منكر.
وأنبأنا المفضل الجندي، حدثنا إسحاق الطبري (3)، حدثنا عبدالله بن الوليد العدنى (4)، عن مالك، عن نافع، عن ابن عمر، قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فشكى إليه دينا وفقرا، فقال: أين أنت من صلاة الملائكة..وذكر الحديث.
وهذا باطل.
وقال الدارقطني: منكر الحديث.
وقال ابن حبان: يروى عن ابن عيينة، والفضيل بن عياض، منكر الحديث جدا، يأتي عن الثقات بالموضوعات، لا يحل (5)
كتب حديثه إلا على جهة التعجب.
ثم ذكر له أحاديث واهية، منها: قال: حدثنا محمد بن سعيد العطار بعسقلان،
__________
(1) ساقط من ل.
(2) ل: ولا أدرى لاى معنى جزم بكون لقيه حميد محالا، فإن حميدا مات بعد الاربعين ومائة فلا استحالة في كون الانسان يعيش عشرة ومائة سنة فقد عاشها جماعة (343).
(3) خ: الطبراني.
(4) ل: الكندى.
(5) ل: ولا يحل.
(*)

(1/177)

حدثنا إبراهيم بن إسحاق الصنعانى، حدثنا إسحاق بن إبراهيم الطبري، عن عبدالله ابن نافع، عن مالك، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم قال: من كبر تكبيرة في سبيل الله كانت صخرا (1) في ميزانه أثقل من السموات السبع وما (2) فيها وما تحتهن، وأعطاه الله رضوانه الاكبر، وجمع بينه وبين المرسلين في دار الجلال..الحديث.
وهذا باطل.
وأخبرنا المفضل الجندي، حدثنا إسحاق بن إبراهيم، عن الفضيل، عن إسماعيل ابن أبى خالد، عن ابن أبى أوفى، قال: دخل النبي صلى الله عليه وسلم مكة في بعض عمره، فجعل أهل مكة يرمونه بالقثاء الفاسد، ونحن نستر عنه.
وهذا باطل، إنما دخل النبي صلى الله عليه وسلم بعهد وأمان.
والصحيح من حديث إسماعيل عن ابن أبى أوفى: طاف النبي صلى الله عليه وسلم وسعى، ونحن نستره أن يرميه أحد من أهل مكة، أو يصيبه بشئ.
قلت: فما ذكر ابن أبى أوفى أن أحدا رماه بشئ، وإنما احتاط الصحابة.
720 - إسحاق بن إبراهيم الطوسى.
لا يعرف.
وخبره باطل.
روى مكى ابن أحمد البردعى عنه أنه قال: رأيت سربانك (3) ملك الهند، فقال لى: إنه ابن تسعمائة سنة وخمس وعشرين سنة، وأنه مسلم، وزعم / أن رسول الله صلى الله عليه وسلم أنفذ
إليه عشرة، منهم حذيفة وأسامة، فأجاب وأسلم، وقبل كتاب النبي صلى الله عليه وسلم.
721 - إسحاق بن إبراهيم، أبو موسى الهروي، ثم البغدادي.
عن هشيم، وابن عيينة.
وعنه عبدالله بن أحمد والبغوى.
وثقه ابن معين وغيره.
وقال عبدالله بن على بن المدينى: سمعت أبى يقول: أبو موسى الهروي روى عن سفيان، عن عمرو، عن جابر: لا وصية لوارث، حدثنا به سفيان (4) عن عمرو مرسلا وغمزه.
722 - إسحاق بن إبراهيم بن نسطاس المدنى.
رأى سهل بن سعد.
__________
(1) ل: صخرة.
(2) ل: وما فيهن.
(3) الضبط في خ.
(4) ل: كأنه عن عمرو مرسلا.

(1/178)

قال البخاري: فيه نظر.
وقال النسائي: ضعيف.
يروى عن سعيد بن إسحاق.
قلت: روى عنه إسماعيل بن أبى أوبس وغيره.
723 - [ صح ] إسحاق بن إبراهيم أبو النضر الدمشقي.
مولى عمر بن عبد العزيز، ويعرف بالفراديسى.
حدث عنه البخاري، ونسبه إلى جده، فقال: حدثنا إسحاق بن يزيد.
وثقه أبو زرعة، وذكره ابن عدى في الكامل، فروى له عن عبد العزيز بن أبى حازم، عن هشام، عن أبيه، عن عائشة - مرفوعا: الاعمال بالخواتيم.
وهذا غير محفوظ عن هشام.
قال: وله عن يزيد بن ربيعة الدمشقي، عن أبى الاشعث، عن ثوبان، عن النبي صلى الله عليه وسلم مقدار عشرين حديثا كلها غير محفوظة.
وله أحاديث صالحة.
قلت: شيخه يزيد ساقط، فالعهدة على يزيد.
724 - إسحاق بن إبراهيم.
عن الزهري، قال: الشطرنج من الباطل.
مجهول، قاله أبو حاتم.
725 - إسحاق بن إبراهيم الحنينى (1) [ د، ق ].
عن مالك وغيره.
صاحب أوابد.
قال ابن عدى: مع ضعفه يكتب حديثه.
وساق له عن مالك، عن يحيى بن محمد ابن طحلاء، عن أبيه، عن عمر - أن النبي صلى الله عليه وسلم قال: أحب البيوت إلى الله بيت فيه يتيم مكرم.
وقال العقيلى: حدثنا محمد بن أحمد بن الوليد، حدثنا الحنينى، حدثنا هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن أبى هريرة، قال: جاء جبريل إلى النبي صلى الله عليه وسلم يوم الاضحى، فقال: كيف رأيت نسكنا هذا ؟ فقال: تباهى به أهل السماء، واعلم يا محمد أن الجذع من الضأن خير من المسنة من المعز ومن المسنة من البقر، واعلم أن الجذع من الضأن خير من المسنة من الابل، ولو علم * (هامنش) * (1) بضم الممهلة ونونين - مصغرا (التقريب).
(*)

(1/179)

الله ذبحا هو أفضل منه لفدى به إبراهيم عليه السلام.
قال العقيلى: أما حديث مالك فلا أصل له، وأما حديث هشام فيروى عن زياد ابن ميمون - وكان يكذب - عن أنس بن مالك.
قال البخاري: في حديثه نظر.
وقال النسائي: ليس بثقة.
قلت: هو مدنى، سكن طرسوس، رحل إليه أبو الأحوص العكبرى وغير واحد.
مات سنة ست عشرة ومائتين، وأقدم من عنده سفيان الثوري، وكان ذا عباده وصلاح.
قال عبدالله بن يوسف التنيسى: كان مالك يعظم الحنينى.
726 - إسحاق بن إبراهيم بن بشير.
لا أعرفه.
ضعفه الدارقطني (1).
727 - إسحاق بن إبراهيم الواسطي [ خ ] المؤدب.
عن يزيد بن هارون.
رآه (2) ابن عدى وكذبه لوضعه الحديث، وكذبه الازدي أيضا.
وقال فيه النحوي: وهو إسحاق بن إبراهيم بن يعقوب بن عباد بن العوام.
728 - إسحاق بن إبراهيم / بن سنين الختلى.
مؤلف الديباج.
قال الحاكم: ليس بالقوى.
وقال مرة: ضعيف.
وقال الدارقطني: ليس بالقوى.
وأرخ ابن المنادى وفاته في سنة ثلاث وثمانين ومائتين.
وقيل: بلغ الثمانين.
سمع من على بن الجعد، وأبى نصر التمار، وهشام بن عمار، وطبقتهم.
وعنه ابن السماك، وأبو سهل القطان، وأبو بكر الشافعي.
729 - [ إسحاق بن إبراهيم بن أبى بن نافع.
قال الدارقطني: دجال.
قلت: نقل هذا عنه حمزة بن يوسف السهمى، وقال ابن عدى: حدثنا إسحاق بن إبراهيم بن أبى بن نافع بن عمرو أبو الحسين (3) ببغداد،
__________
(1) ل: يغلب على ظنى أن الحلى ؟ وأنه اسم جده تصحف.
(2) ل: رماه.
(3) ل: بن معدى كرب.
(*)

(1/180)

حدثنا جدى أبى قال: وهو حى له مائة سنة واثنتا (1) عشرة سنة، قال: حدثنا أبى نافع بن عمرو بن معدى كرب، قال: كنت مع رسول الله صلى الله عليه وسلم فقال لعائشة: حب يحمل من الهند يقال له الداذى (2)، من شرب منه لم تقبل له صلاة أربعين سنة.
فإن تاب تاب الله عليه.
قال الخطيب: رواته لا يعرفون ] (3).
730 - إسحاق بن إبراهيم بن العلاء الزبيدى الحمصى بن زبريق.
عن بقية وطائفة.
روى عنه البخاري في كتاب الادب له.
وأبو حاتم، وأبو إسحاق الجوزجانى.
وآخر أصحابه يحيى بن عمروس المصرى.
قال أبو حاتم: لا بأس به.
سمعت ابن معين يثنى عليه.
وقال النسائي: ليس بثقة.
وقال أبو داود: ليس بشئ.
وكذبه محدث حمص محمد بن عوف الطائى.
اتفق موته بمصر سنة ثمان وثلاثين ومائتين.
731 - [ صح ] إسحاق بن إبراهيم الدبرى.
صاحب عبد الرزاق.
[ قال ابن عدى: استصفر في عبد الرزاق (4) ].
قلت: ما كان الرجل حديث، وإنما أسمعه أبوه واعتنى به، سمع من عبد الرزاق تصانيفه، وهو ابن سبع سنين أو نحوها، لكن روى عن عبد الرزاق أحاديث منكرة، فوقع التردد فيها، هل هي منه فانفرد بها، أو هي معروفة مما تفرد به عبد الرزاق.
وقد احتج بالدبرى أو عوانة في صحيحه وغيره، وأكثر عنه الطبراني.
[ وقال الدارقطني في رواية الحاكم: صدوق ما رأيت فيه خلافا، إنما قيل: لم يكن من رجال هذا الشأن.
قلت ويدخل في الصحيح ! قال: أي والله.
__________
(1) ل: وسبع عشرة سنة.
(2) ل: الدارى.
(3) هذه الترجمة ليست في ه.
(4) ليس في ل.
(*)

(1/181)

وفي مرويات الحافظ أبى بكر بن الخير الاشبيلى كتاب الحروف الذى أخطأ فيها الدبرى وصحفها في مصنف (1) عبد الرزاق للقاضى محمد بن حمد مفرج القرطبى.
وعاش الدبرى إلى سبع وثمانين ومائتين ] (2).
732 - [ صح ] إسحاق بن إبراهيم [ د، س ] بن كامجرا (3) المروزى، أبو يعقوب ابن أبى إسرائيل، حافظ شهير، نزل بغداد.
وعمر دهرا.
روى عن حماد بن زيد، وكثير ابن عبدالله الابلى وخلق.
وعنه أبو داود والبغوى والناس.
وقد سمع منه من شيوخه عبدالرحمن بن مهدى.
ووثقه يحيى بن معين والدارقطني.
وقال صالح جزرة: صدوق، إلا أنه كان يقف في القرآن ولا يقول غير مخلوق، بل يقول: كلام الله ويسكت.
وقال الساجى: تركوا الاخذ عنه لمكان الوقف.
قلت: قل من ترك الاخذ عنه.
وقال الازدي: يتكلمون في مذهبه.
وقال أبو العباس السراج: سمعت إسحاق ابن أبى إسرائيل يقول: هؤلاء الصبيان يقولون غير مخلوق، ألا قالوا كلام الله وسكتوا ! ويشير إلى دار أحمد بن حنبل رحمه الله.
وقال عبدوس النيسابوري: كان حافظا جدا، لم يكن مثله أحد في الحفظ والورع، واتهم بالوقف.
مات إسحاق بن أبى إسرائيل في سنة ست وأربعين ومائتين.
وهو من أقران الشافعي، لانهما ولدا في عام واحد.
733 - [ صح ] إسحاق بن إبراهيم [ خ، م، د، س ] بن مخلد الحافظ.
أبو يعقوب الحنظلي ابن راهويه.
أحد الائمة الاعلام.
__________
(1) ه: المسند.
(2) ما بين القوسين ليس في خ.
وهى في ل، ه.
(3) هذا الضبط في خ.
وفي هامش التقريب: بفتح الكاف والميم والجيم كما في اللباب.
وفي هامش التهذيب: بفتح الكاف والميم، بينهما ألف بإسكان الجيم.
(*)

(1/182)

ثقة حجة.
عن معتمر بن سليمان، وعبد العزيز العمى، وعيسى بن يونس.
وعنه الجماعة سوى ابن ماجة، قال: سمعت أبا عبدالله يقول: وسئل عن إسحاق، فقال: مثل إسحاق يسأل عنه ! إسحاق عندنا إمام من أئمة المسلمين.
وقال النسائي: ثقة مأمون.
وقال أبو عبيد الآجرى: سمعت أبا داود يقول: إسحاق بن راهويه تغير قبل أن يموت بخمسة أشهر.
وسمت منه في تلك الايام فرميت به.
مات سنة ثمان وثلاثين ومائتين.
قال أحمد بن سلمة، سمعت أبا حاتم يقول: ذكرت لابي زرعة إسحاق بن راهويه وحفظه للاسانيد والمتون فقال أبو زرعة: ما رأى الناس أحفظ من إسحاق.
وذكر لشيخنا أبى الحجاج حديث فقال: قيل إسحاق اختلط في آخر عمره.
قلت: الحديث ما رواه عن ابن عيينة، عن الزهري، عن عبيدالله، عن ابن عباس، عن ميمونة في الفارة، فزاد فيه إسحاق من دون أصحاب سفيان: وإن كان ذائبا فلا تقربوه.
فيجوز أن يكون الخطأ ممن بعد إسحاق، وكذا حديث رواه جعفر الفريابى / حدثنا إسحاق بن راهويه، حدثنا شبابة، عن الليث، عن عقيل، عن ابن شهاب عن أنس: كان رسول الله صلى الله عليه وسلم إذا كان في سفر فزالت الشمس صلى الظهر والعصر، ثم ارتحل.
فهذا على نبل رواته منكر، فقد رواه مسلم عن الناقد، عن شبابة، ولفظه: إذا كان في سفر.
وأراد الجمع أخر الظهر حتى يدخل وقت العصر، ثم يجمع بينهما.
تابعه الزعفراني، عن شبابة، وأخرجه مسلم من حديث عقيل، عن ابن شهاب، عن أنس، ولفظه: إذا عجل به السير أخر الظهر إلى أول وقت العصر فيجمع بينهما.
ولا ريب أن إسحاق كان يحدث الناس من حفظه، فلعله اشتبه عليه.
والله أعلم.

(1/183)

734 - إسحاق بن إدريس الاسوارى البصري، أبو يعقوب.
عن همام، وأبان.
وعنه عمر بن شبة وابن مثنى.
تركه ابن المدينى.
وقال أبو زرعة: واه.
وقال البخاري: تركه.
وقال الدارقطني: منكر الحديث.
وقال يحيى بن معين: كذاب يضع الحديث.
735 - إسحاق بن إدريس.
عن إبراهيم بن العلاء.
متهم بالوضع، فلعله الذى قبله، أو آخر يجهل.
736 - إسحاق بن إسماعيل الرملي، الدى حدث بأصبهان.
عن آدم ابن أبى إياس وغيره.
قال أبو نعيم الحافظ: حدث من حفظه فأخطأ في أحاديث.
وقال النسائي: صالح.
737 - إسحاق بن أسيد (1) [ د، ق ].
عن عطاء، عن نافع.
خراساني.
نزل مصر.
قال أبو حاتم: لا يشتغل به.
قلت: حدث عنه يحيى بن أيوب والليث، وهو جائز الحديث، يكنى أبا عبدالرحمن.
738 - إسحاق بن بزرج (2).
شيخ الليث بن سعد.
له حديث في التجمل للعيد.
ضعفه الازدي.
739 - إسحاق بن بشر، أبو حذيفة البخاري صاحب كتاب المبتدأ.
تركوه، وكذبه على بن المدينى.
وقال ابن حبان: لا يحل حديثه إلا على جهة التعجب.
وقال الدارقطني: كذاب متروك.
قلت: يروى العظائم عن ابن إسحاق وابن جريج / والثوري.
قال إسحاق
__________
(1) أسيد - بفتح الهمزة.
(2) بزرج - بضم الموحدة والزاى وسكون الراء بعدها جيم معقودة، وقد تبدل كافا: اسم فارسي ومعناه: الكبير بموحدة (لسان الميزان صفحة 353) وفي خ: بضم الباء وسكون الزاى، وبعد الراء واو.
(*)

(1/184)

الكوسج: قدم علينا أبو حذيفة فكان يحدث عن ابن طاوس وكبار من التابعين ممن مات قبل حميد الطويل، فقلنا له: كتبت عن حميد الطويل ؟ ففزع، وقال: جئتم تسخرون بى ! جدى لم ير حميدا.
فقلنا له: فأنت تروى عمن مات قبل حميد ! فعلمنا ضعفه وأنه لا يدرى ما يقول.
قال ابن حبان: وقد روى عن الثوري، عن هشام، عن أبيه، عن عائشة مرفوعا: مرض يوم يكفر ثلاثين سنة، إن المرض يتبع الذنوب في المفاصل حتى يسله سلا، فيقوم من مرضه كيوم ولدته أمه، لكن خلط ابن حبان ترجمته بترجمة الكاهلى [ ولم يذكر الكاهلى ] (1).
وكذا خبط ابن الجوزى فقال في هذا: الكاهلى مولى بنى هاشم ولم يصب في قوله الكاهلى.
وهذا هو إسحاق بن بشر بن محمد بن عبدالله بن سالم، يروى أيضا عن جرير، ومقاتل بن سليمان، والاعمش.
حدث عنه سلمة بن شبيب وطائفة.
قال محمد بن عمر الدار بجردى.
حدثنا أبو حذيفة البخاري ثقة، عن ابن جريج، عن ابن أبى مليكة، عن ابن عباس - مرفوعا: من طاف بالبيت فليستلم الاركان كلها.
تفرد الدارا بجردى بتوثيق أبى حذيفة، فلم يلتفت إليه أحد، لان أبا حذيفة بين الامر لا يخفى حاله على العميان.
قال أحمد بن سيار المروزى: كان يروى عمن لم يدركه.
وكانت فيه غفلة، مع أنه يزن بحفظ.
وقال ابن عدى: حدثنا الخضر بن أحمد الحرانى، حدثنا محمد بن الفرج بن السكن، حدثنا إسحاق بن بشر، حدثنا ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: اسمى في القرآن محمد، وفي الانجيل أحمد، وفي التوراة أحيد، لانى أحيد أمتى عن النار.
فأحبوا العرب بكل قلوبكم.
__________
(1) ليس في ل.
(*)

(1/185)

وحدثنا عبدالله بن محمد بن يعقوب البخاري، حدثنا موسى بن أفلح، أنبأنا أبو حذيفة، أنبأنا الثوري، عن هشام، عن أبيه، عن عائشة - مرفوعا: من صلى الفجر يوم الجمعة ثم وحد الله حتى تطلع الشمس غفر له وأعطى أجر حجة وعمرة، وقال: لا يقطع الصلاة شئ.
أخبرنا أبو على القلانسى، أنبأنا جعفر الهمذانى، أنبأنا السلفي، أنبأنا عبدالله بن جابر ابن ياسين، حدثنا عبدالملك بن محمد، أنبأنا عبد الباقي بن قانع، حدثنا عبدالله بن أحمد ابن الحسين المروزى، حدثنا إسحاق بن بشر، حدثنا مقاتل بن سليمان، عن حماد، عن إبراهيم، عن عبدالرحمن بن يزيد، عن ابن مسعود، عن النبي صلى الله عليه وسلم، قال: من أصبح وهمه غير الله فليس من الله في شئ.
ومن لم يهتم للمسلمين فليس منهم.
مقاتل أيضا تالف.
قلت: مات إسحاق ببخارا في رجب سنة ست ومائتين.
أرخه غنجار.
740 - إسحاق بن بشر بن مقاتل، أبو يعقوب الكاهلى الكوفى.
عن كامل أبى العلاء، وأبى معشر السندي، ومالك، وكثير بن سليم، وحفص القارى وغيرهم.
وعنه عمر بن حفص السدوسى، وإسحاق بن إبراهيم السجستاني، ومحمد بن على الازدي، وأحمد بن حفص السعدى.
قال مطين: ما سمعت أبا بكر بن أبى شيبة كذب أحدا إلا إسحاق بن بشر الكاهلى.
وكذا كذبه موسى بن هارون وأبو زرعة.
وقال الفلاس وغيره: متروك.
قال الدارقطني: هو في عداد من يضع الحديث.
وأرخ موسى بن هارون وفاته في سنة ثمان وعشرين ومائتين.
قلت: لاأعلم له أشنع من الحديث الذى رواه العقيلى: حدثنا على بن عبد العزيز، حدثنا إسحاق بن بشر الكاهلى، حدثنا أبو معشر، عن نافع، عن ابن عمر، عن عمر، قال: بينا نحن قعود مع النبي صلى الله عليه وسلم على / جبل من جبال تهامة

(1/186)

إذ أقبل شيخ في يده عصا، فسلم على النبي صلى الله عليه وسلم فرد عليه السلام ثم قال: نغمة الجن وغنتهم، أنت من ؟ قال: أنا هامة بن الهيم بن لا قيس ابن إبليس.
قال: وليس بينك وبين إبليس إلا أبوان (1) ! قال: نعم.
قال: فكم أتى لك من الدهر ؟ قال: قد أفنيت الدنيا عمرها إلا قليلا، [ ليالى قتل قابيل هابيل ] (2) كنت وأنا غلام ابن أعوام، أفهم الكلام، وأمر بالآكام، وآمر بإفساد الطعام وقطيعة الارحام.
فقال رسول الله صلى الله عليه وسلم: بئس لعمر الله عمل الشيخ المتوسم أو الشاب المتلوم.
قال: زدنى من التعذار، فإنى تائب إلى الله، إنى كنت مع نوح في مسجده مع من آمن به من قومه، فلم أزل أعاتبه على دعوته على قومه حتى بكى عليهم وأبكانى.
فقال: لا جرم، إنى على ذلك من النادمين، فأعوذ بالله أن أكون من الجاهلين.
قلت:: يا نوح، إنى ممن تشرك (3) في دم السعيد هابيل بن آدم، فهل تجدلى من توبة عند ربك ؟ قال: يا هامة، هم بالخير، وافعله قبل الحسرة والندامة، إنى قرأت فيما أنزل الله على أنه ليس من عبد تاب إلى الله بالغا ذنبه ما بلغ إلا تاب الله عليه، فقم فتوضأ واسجد لله سجدتين.
قال: ففعلت من ساعتي ما أمرنى به، فناداني: ارفع رأسك، فقد أنزلت توبتك من السماء، فخررت لله ساجدا.
وكنت مع هود في مسجده مع من آمن به من قومه، ولم أزل أعاتبه على دعوته على قومه حتى بكى عليهم وأبكانى.
وكنت زوارا ليعقوب، وكنت من يوسف بالمكان المكين، وكنت ألقى إلياس
في الاودية وأنا ألقاه الآن.
وإنى لقيت موسى فعلمني من التوراة، وقال: إن أنت لقيت عيسى فاقرأه منى السلام.
وإنى لقيت عيسى فأقرأته من موسى السلام، وإن عيسى قال لى: إن لقيت محمدا فاقرأه
__________
(1) خ أبوين.
(2) من ل.
(3) ل: يشترك.
(*)

(1/187)

منى السلام.
قال: فأرسل رسول الله صلى الله عليه وسلم عينيه وبكى.
ثم قال: على عيسى السلام ما دامت الدنيا، وعليك يا هامة بأدائك الامانة.
فقال: يا رسول الله، افعل بى ما فعل بى موسى، فإنه علمني من التوراة.
فعلمه رسول الله صلى الله عليه وسلم " المرسلات "، و " عم يتساءلون "، و " إذا الشمس كورت "، و " المعوذتين " و " قل هو الله أحد ".
وقال: ارفع إلينا حاجتك يا هامة ولا تدعن زيارتنا.
قال: فقبض رسول الله صلى الله عليه وسلم ولم ينعه إلينا.
فلست أدرى أحى هو أو ميت.
والحمل فيه على الكاهلى، لا بارك الله فيه، مع أن عبد العزيز بن بحر أحد المتروكين قد رواه بطوله عن أبى معشر.
[ وهذا الحديث قد رواه البيهقى بإسناد أصلح من هذا، فقال: حدثنا محمد بن الحسن بن داود العلوى، حدثنا أبو نصر محمد بن حمدويه المروزى، حدثنا عبدالله ابن محمد الآملي، حدثنا محمد بن أبى معشر، أخبرني أبى فذكره، ولم يطوله ] (1).
وروى الاصم، عن إبراهيم بن سليمان الحمصى، أنبأنا إسحاق بن بشر، أنبأنا خالد ابن الحارث، عن عوف، عن الحسن، عن أبى ليلى الغفاري: سمع النبي صلى الله عليه وسلم يقول: ستكون فتنة بعدى فالزموا عليا، فإنه أول من يرانى، وأول من
يصافحني يوم القيامة، وهو معى في السماء العليا، وهو الفاروق بين الحق والباطل.
741 - فأما إسحاق بن بشر الرازي الراوى عن سفيان بن عيينة فصدوق.
742 - إسحاق بن ثعلبة.
عن مكحول.
قال أبو حاتم: مجهول منكر الحديث.
وقال ابن عدى: يروى عن مكحول، عن سمرة أحاديث لا يرويها سواه.
روى عنه بقية، وعثمان الطرائفي.
__________
(1) من ل.
(*)

(1/188)

بقية، عنه، عن مكحول، عن سمرة - مرفوعا: من كتم على غال فهو مثله.
وقال: نهانا رسول الله صلى الله عليه وسلم أن نتلا عن بلعنة الله أو بالنار.
وقال: إذا كان أحدكم سابا صاحبه / لا مجالة فلا يفتر عليه ولا يسب والده، فإن كان يعلم فليقل إنك جبان، إنك بخيل.
743 - إسحاق بن الحارث الكوفى.
عن عامر بن سعد، والنعمان ابن سعد.
ضعفه أحمد وغيره.
روى عنه ابنه عبدالرحمن بن إسحاق.
قال ابن حبان: فلا أدرى التخليط منه أو من ابنه.
فروة بن أبى المغراء، حدثنا القاسم بن مالك، عن عبدالرحمن بن إسحاق، عن أبيه، عن كردم بن أبى السائب الانصاري.
قال: خرجت مع أبى إلى المدينة في حاجة فآوانا المبيت إلى راع، فلما انتصف الليل جاء الذئب فأخذ حملا، فوثب فقال: يا عامر (1) الوادي جارك، يا عامر الوادي جارك، فإذا مناد لا نراه يقول: يا سرحان أرسله، فجاء الحمل يشتد حتى دخل في الغنم لم تصبه كدمة، فأنزل الله (2): وأنه كان رجال من الانس يعوذون برجال من الجن فزادوهم رهقا.
744 - إصحاق بن الحارث.
دمشقي معمر.
ادعى أنه رأى أبا الدرداء.
حدث عنه إبراهيم الترجمانى، فيكون لقاؤه له في حدود السبعين ومائة، فلا يقبل مثل هذا من مجهول (3).
__________
(1) ل: فقال: يا عمرو الوادي.
ثم قال بعد ذلك: وهذا الحديث أخرجه البغوي وغيره في ترجمة كردم بلفظ يا عامر الوادي.
(2) سورة الجن آية 6.
(3) ل: وشرح هذا الكلام أن أبا الدرداء مات سنة اثنتين وثلاثين على المشهور.
وقيل بعدها بقليل.
وأول ما طلب الترجمانى في حدود السبعين.
فعل هذا لا يصح لقيه لابي الدرداء لان الترجمانى كما تقدم في حدود السبعين فيكون مولد إسحاق في حدود الخمسين وذلك بعد موت أبى الدرداء بمدة (1 - 360).
(*)

(1/189)

745 - إسحاق بن حازم [ ق ].
ويقال له ابن أبى حازم، مدنى.
روى عنه عبد الرحمن بن مهدى.
قال أحمد: لا أعلم إلا خيرا.
وقال أبو الفتح الازدي: كان يرى القدر.
746 - إسحاق بن الحسن الحربى.
ثقة حجة.
سمع هوذة، وحسين بن محمد، والقعنبى.
وعنه النجاد، وأبو بكر الشافعي، والقطيعي.
وثقه إبراهيم الحربى رفيقه والدارقطني.
وأما ابن المنادى فقال: كتب الناس عنه ثم كرهوه لالحاقات بين السطور في المراسيل ظاهرة الصنعة.
747 - إسحاق بن حمدان النيسابوري، نزيل بلخ.
عنده عجائب، عن حمزة ابن نوح ومناكير.
يروى عنه أبو إسحاق المزكى.
وثقه أبو على النيسابوري.
748 - إسحاق بن خالد.
عن أبيه، عن ابن عمر بغير حديث منكر، وهو مجهول الحال.
ذكره ابن عدى.
749 - إسحاق بن خالد.
عن أبى داود الطيالسي (1).
روى حديثا كأنه وضعه، متنه القرآن غير مخلوق.
750 - إسحاق بن خالد بن يزيد البالسى.
روى غير حديث منكر يدل على ضعفه، قاله أبو أحمد بن عدى.
قال: ولم يتفق لى إخراج شئ من حديثه.
قلت: هو الذى يروى عن أبيه (2).
751 - إسحاق بن خليفة.
عن عاصم بن بهدلة: مجهول.
752 - إسحاق بن راشد الجندي صدوق.
عن ميمون بن مهران، والزهرى.
وعنه موسى بن أعين وجماعة.
__________
(1) ل: ويشبه أن يكون هو التالى.
(2) ل: فقد تبين للمؤلف أنهما (إسماعيل بن خالد عن أبيه، وهذا) واحد.
وهو خلاف الصواب.
والحق أنهما اثنان من طبقتين.
(*)

(1/190)

وثقه ابن معين.
وقال النسائي: ليس به بأس.
وقال ابن خزيمة: لا يحتج بحديثه.
753 - إسحاق بن رافع.
عن صفوان بن سليم.
قال أبو حاتم: ليس بالقوى.
754 - إسحاق بن الربيع البصري، أبو حمزة العطار.
عن ابن سيرين.
وعنه شيبان، وطالوت، وطائفة.
ضعفه الفلاس.
قال أبو حاتم: يكتب حديثه.
وقال ابن عدى: ضعيف.
روى عن الحسن عن عتى، عن أبى بن كعب.
قال: كان آدم عليه السلام كأنه نخلة سحوق.
قلت: معناه في الصحيح.
755 - إسحاق بن الربيع العصفرى الكوفى.
يروى عن العلاء بن المسيب وطبقته.
ذكره ابن عدى، وساق له حديثين غريبين، متن الواحد: كل معروف صدقة.
رواه عنه أحمد بن بديل.
وإسحاق صدوق إن شاء الله.
756 - إسحاق بن رفيع الذمارى.
عن ابن جريج.
وعنه مجهول.
بيض له ابن أبى حاتم.
757 - إسحاق بن سعد بن كعب بن عجرة الانصاري.
عن أبيه، عن جده مرفوعا: قال: من أقام الصلاة..[ الحديث ] (1).
روى عنه عبدالرحمن بن النعمان، هكذا ذكره البخاري في الضعفاء فقال: أنبأنا (2) أبو نعيم، ثم قال البخاري: قد روى هذا الحديث سعد بن إسحاق بن كعب، عن محمد بن يحيى بن حبان، عن ابن محيريز - كذا قال.
فإن كان أراد سعد بن إسحاق بن كعب بن عجرة فإنه ثقة، حدث عنه مالك ويحيى القطان، فإن إسحاق بن سعد لا يدرى من هو أولا وجود له، بل
__________
(1) من ل.
(2) ل: قال لنا.
(*)

(1/191)

أرى أنه انقلب اسمه على عبدالرحمن بن النعمان ولهذا لم يذكره عامة من جمع في الضعفاء.
والله أعلم.
758 - إسحاق بن سالم [ د ].
لا يعرف.
روى أنيس (1) ابن أبى يحيى، عنه، عن بكر بن مبشر، قال: كنت أغدو مع رسول الله صلى الله عليه وسلم إلى المصلى يوم العيد، لكن قال ابن السكن: إسناده صالح.
قلت: لا يعرف إسحاق وبكر بغير هذا الخبر.
759 - إسحاق بن سعد بن عبادة.
له رواية.
ولا يكاد يعرف، ولكني لم
أذكر في كتابي هذا كل من لا يعرف، بل ذكرت منهم خلقا، وأستوعب من قال فيه أبو حاتم: مجهول.
روى عن أبيه سعد، وعنه سعيد الصراف.
760 - إسحاق بن سعد لا أدرى من ذا.
قال الدارقطني: شامى منكر الحديث.
761 - إسحاق بن سعيد بن أركون.
عن خليلد بن دعلج.
قال الدارقطني: منكر الحديث.
وقال أبو حاتم: ليس بثقة.
762 - إسحاق بن سعيد بن جبير.
عن أبيه.
مجهول.
763 - إسحاق بن شاكر.
عن قتادة.
قال أبو حاتم: لا أعرفه، مجهول.
764 - إسحاق بن الصباح الاشعثى.
عن عبدالملك بن عمير.
ضعفه يحيى والدارقطني وغيرهما، وقل ما روى.
حدث (2) عنه الخريبى.
765 - إسحاق بن صدقة.
روى الحاكم عن الدارقطني أنه ضعفه.
766 - إسحاق بن الصلت.
أتى عن مالك بخبر منكر جدا.
والاسناد إليه مظلم، ذكره الخطيب في كتاب من روى عن مالك.
__________
(1) ل: روى عن.
(2) ل: وقل من روى عنه حديث الخريبى (*)

(1/192)

767 - إسحاق بن أبى طريفة.
عن ابن عمر.
وعنه يعقوب بن محمد.
مجهول.
768 - إسحاق بن عبدالله بن أبى فروة المدنى [ د، ت، ق ]، مولى آل عثمان بن عفان.
روى عن مجاهد ونافع وطائفة وعنه الوليد بن مسلم، وابن سابور.
وقد روى عنه عبد السلام بن حرب أنه قال: خطبنا معاوية وعليه برد أخضر.
وروى أن الزهري سمع إسحاق يحدث ويقول: قال رسول الله صلى الله عليه وسلم، فقال له الزهري: قاتلك الله يابن أبى فروة ! ما أجرأك على الله ! ألا تسند أحاديثك ؟ تحدث بأحاديث ليس لها خطم ولا أزمة.
قال البخاري: تركوه.
ونهى أحمد عن حديثه.
وقال الجوزجانى: سمعت أحمد ابن حنبل يقول: لا تحل الرواية عندي عن إسحاق بن أبى فروة.
وقال أبو زرعة وغيره: متروك.
مات سنة أربع وأربعين ومائة.
قلت: ولم أر أحدا مشاه.
وقال ابن معين وغيره: لا يكتب حديثه.
وأورد له ابن عدى مناكير منها لاسماعيل بن عياش - وهو منكر الحديث في الحجازيين - عن ابن أبى فروة، عن محمد بن يوسف، عن عمرو بن عثمان، عن أبيه، عن النبي صلى الله عليه / وسلم، قال: الصحة تمنع الرزق، أو قال: بعض الرزق.
ولابن عياش، عنه، عن زيد بن أسلم، عن عطاء، عن أبى هريرة - مرفوعا: لا يقطع الصلاة لا كلب ولا حمار ولا امرأة، وادرأ ما استطعت ولاطمه فإنما تلاطم شيطانا.
وله عنه عمن سماه في الذى قتل عبده عمدا فجلده النبي صلى الله عليه وسلم مائة - رواه عبد الحق في أحكامه.

(1/193)

عمر بن عبد الواحد، أنبأنا ابن أبى فروة، عن ابن المنكدر، عن عطاء بن يسار، عن أبى هريرة - مرفوعا: من بدل دينه فاضربوا عنقه.
قال (1) ابن لهيعة - وهو ضعيف - عن ابن أبى فروة، عن أبى صالح، عن أبى هريرة - مرفوعا: من اشترى سرقة وهو يعلم فقد شرك في عارها وإثمها.
وساق له ابن عدى جملة أحاديث، ثم قال: لا يتابع على أسانيد ما ذكرت
ولا بعض متونه.
عبيدالله بن عمرو الرقى، عن إسحاق بن عبدالله، عن نافع، عن ابن عمر مرفوعا: لا يعجبكم إسلام امرئ حتى تعلموا ما عقدة عقله.
769 - إسحاق بن عبدالله بن أبى المهاجر.
شيخ للوليد بن مسلم، دمشقي، لا يعرف.
770 - إسحاق بن عبدالله بن كيسان المروزى.
شيخ لعبد العزيز ابن منيب (2).
لينه أبو أحمد الحاكم.
771 - إسحاق بن عبدالله، أبو يعقوب الدمشقي.
عن هشام بن عروة.
قال الازدي (3): ذاهب الحديث.
772 - إسحاق بن عبدالرحمن الشامي.
عن عطاء الخراساني.
ضعفه الازدي.
773 - إسحاق بن عبد الواحد القرشى الموصلي.
عن مالك.
قال أبو على الحافظ: متروك الحديث.
وقال إسحاق بن سيار النصيبى: حدثنا إسحاق بن عبد الواحد، عن هشيم، عن عبدالرحمن بن إسحاق، عن محارب بن دثار، عن صلة، عن حذيفة - مرفوعا: النظرة سهم من سهام إبليس مسموم، فمن تركها لله آتاه الله إيمانا يجد حلاوته في قلبه.
__________
(1) قال ساقطة في خ.
(2) ل: المنيب.
(3) ل: قال يحيى بن معين: كذاب.
(*)

(1/194)

وقال عبدالرحمن بن أحمد الموصلي - ولا أعرفه: حدثنا إسحاق بن عبد الواحد، عن مالك، عن نافع، عن ابن عمر - مرفوعا: أسرى بى البارحة جبرائيل، فأدخلني الجنة..الحديث، لكن قال الخطيب: الحمل فيه على عبدالرحمن.
ثم قال: وإسحاق
ابن عبد الواحد الموصلي لا بأس به.
قلت: بل هو واه.
774 - إسحاق بن عمر.
عن موسى بن وردان.
مجهول.
775 - إسحاق بن عمر.
عن عائشة.
تركه الدارقطني.
روى عنها: ما صلى رسول الله صلى الله عليه وسلم صلاة لوقتها الآخر [ إلا ] (1) مرتين.
رواه عنه سعيد بن هلال.
776 - إسحاق بن العنبر.
عن أصحاب الثوري.
كذبه الازذى، وقال: لا تحل الرواية عنه.
777 - إسحاق (2) بن عنبسة.
قرأت في كتاب مسائل الخلاف للشيخ أبى إسحاق الشيرازي أنه ضعيف.
له حديث: لا يجتمع عشر وخراج.
وصوابه يحيى بن عنيسة.
778 - إسحاق بن الفرات قاضى مصر [ س ].
صدوق فقيه، ما ذكرته إلا لان غيرى ذكره متشبثا بشئ لا يدل، وهو قول أبى حاتم: شيخ ليس بالمشهور، نعم وقال أبو سعيد بن يونس: في أحاديثه أحاديث كأنها مقلوبة.
وقال محمد بن عبدالله بن عبد الحكم: ما رأيت فقيها أفضل منه.
وقال عبد الحق عقيب حديثه المتفرد به، عن الليث، عن نافع، عن ابن عمر: إن النبي صلى الله عليه وسلم رد اليمين على صاحب الحق.
إسحاق ضعيف.
قال السليمانى: إسحاق بن الفرات منكر الاحاديث.
قلت: مات بعد المائتين.
__________
(1) ليست في خ.
(2) هذه الترجمة ساقط في خ.
(*)

(1/195)

779 - إسحاق بن كثير.
عن التابعين.
قال الازدي: لا يكتب حديثه.
وله عن أنس حديث منكر.
780 - إسحاق بن كعب.
عن موسى بن عمير.
قال الازدي: منكر الحديث.
781 - إسحاق بن كعب [ د، ت، س ] بن عجرة.
تابعي مستور.
عن أبيه، وعنه ابنه سعد.
تفرد بحديث: سنة المغرب، عليكم بها في البيوت.
وهو غريب جدا في أبى داود، والنسائي والترمذي.
782 - إسحاق بن مالك الشنى.
بصرى، كان محمد بن خلاد ينهى عن الاخذ عنه.
قاله الازدي.
783 - إسحاق بن مالك الحضرمي.
شامى من شيوخ بقية.
قال الازدي: ضعيف.
روى الدارقطني من طريق يزيد بن هارون، أنبأنا بقية، حدثنا إسحاق بن مالك، عن عكرمة، عن أبى هريرة، عن النبي صلى الله عليه وسلم: من حلف أحدا بيمين فإثمه على الذى لم يبره.
784 - إسحاق بن محمد النخعي الاحمر.
كذاب مارق من الغلاة.
روى عن عبيدالله [ بن محمد ] (1) العيشى، وإبراهيم بن بشار الرمادي.
وعنه ابن المرزبان، وأبو سهل القطان، وجماعة.
قال الخطيب.
سمعت عبد الواحد بن على الاسدي يقول: إسحاق بن محمد النخعي كان خبيث المذهب يقول: إن عليا هو الله، وكان يطلى برصه بما يغيره، فسمى بالاحمر.
قال: وبالمدائن جماعة ينسبون إليه يعرفون بالاسحاقية.
قال الخطيب: ثم سألت بعض الشيعة عن إسحاق، فقال لى مثل ما قال عبد الواحد سواء.
__________
(1) زيادة في ل.
(*)

(1/196)

قلت: ولم يذكره في الضعفاء أئمة الجرح في كتبهم، وأحسنوا، فإن هذا زنديق.
وذكره ابن الجوزى وقال: كان كذابا من الغلاة في الرفض.
قلت: حاشا عتاة الرفض من أن يقولوا: على هو الله، فمن وصل إلى هذا فهو كافر لعين من إخوان النصارى، وهذه هي نحلة النصيرية.
قرأت على إسماعيل بن الفراء وابن العماد، أخبرنا الشيخ موفق الدين سنة سبع عشرة وستمائة، أنبأنا أبو بكر بن النقور، أنبأنا أبو الحسن العلاف، أنبأنا أبو الحسن الحمامى، حدثنا أبو عمرو بن السماك، حدثنا محمد بن أحمد بن يحيى بن بكار، حدثنا إسحاق بن محمد النخعي، حدثنا أحمد بن عبيدالله الغدانى، حدثنا منصور بن أبى الاسود، عن الاعمش، عن أبى وائل، عن عبدالله، قال: قال على: رأيت النبي صلى الله عليه وسلم عند الصفا وهو مقبل على شخص في صورة الفيل وهو يلعنه، فقلت: من هذا الذى تلعنه يا رسول الله ؟ فقال: هذا الشيطان الرجيم.
فقلت: والله يا عدو الله لاقتلنك ولا ريحن الامة منك.
قال: ما هذا جزائي منك.
قلت: وما جزاؤك منى يا عدو الله ! قال: والله ما أبغضك أحد قط إلا شركت أباه في رحم أمه.
وهذا لعله من وضع إسحاق الاحمر، فروايته إثم مكرر، فأستغفر الله العظيم، بل روايتي له لهتك حاله.
وقد سرق منه لص، ووضع له إسنادا.
فقال الخطيب فيما أنبأنا المسلم بن علان وغيره: إن أبا اليمن الكندى أخبرهم، أنبأنا أبو منصور الشيباني، أنبأنا أبو بكر الخطيب، أخبرني عبيدالله بن أحمد الصيرفى، وأحمد بن عمر النهرواني، قالا: حدثنا المعافى بن زكريا، حدثنا محمد بن مزيد بن أبى
الازهر، حدثنا إسحاق بن أبى إسرائيل، حدثنا حجاج بن محمد، عن ابن جريج، عن مجاهد، عن ابن عباس، قال: بينا نحن بفناء الكعبة ورسول الله صلى الله عليه

(1/197)

وسلم يحدثنا إذ خرج علينا مما يلي الركن اليماني شئ كأعظم ما يكون من الفيلة، فتفل رسول الله صلى الله عليه وسلم، وقال: لعنت.
فقال على: ما هذا يا رسول الله ؟ قال: هذا إبليس.
قال: فوثب إليه، فقبض على ناصيته وجذبه فأزاله عن موضعه، وقال: يا رسول الله، أقتله ؟ قال: أو ما علمت أنه قد أنظر، فتركته (1) فوقف ناحية، ثم قال: مالى ولك (2) يابن أبى طالب ! والله ما أبغضك أحد إلا قد شاركت أباه فيه..وذكر الحديث.
رواته ثقات سوى / ابن أبى الازهر، فالحمل فيه عليه.
وقال الخطيب في تاريخه: حدثنا ابن رزق (3)، حدثنا أبو بكر الشافعي، حدثنا بشر ابن موسى، حدثنا عبيد بن الهيثم، حدثنا إسحاق بن محمد أبو يعقوب النخعي، حدثنا عبدالله بن الفضل بن عبدالله ابن أبى الهياج، حدثنا هشام بن الكلبى، عن أبى مخنف، عن فضيل بن خديج (4)، عن كميل بن زياد، قال: أخذ بيدى أمير المؤمنين على، فخرجنا إلى الجبان..الحديث.
وقال الحسن بن يحيى النوبختى في كتاب الرد على الغلاة: وهو ممن جرد الجنون في الغلو في عصرنا إسحاق بن محمد الاحمر زعم أن عليا هو الله، وأنه ظهر في الحسن ثم في الحسين، وأنه هو الذى بعث محمدا.
وقال في كتاب له: لو كانوا ألفا لكانوا [ واحدا ] (5) إلى أن قال: وعمل كتابا (6) في التوحيد جاء فيه بجنون وتخليط.
قلت: بل أتى بزندقة وقرمطة.
785 - إسحاق بن محمد [ خ، ق، ت ] بن إسماعيل بن عبدالله بن أبى فروة
__________
(1) ل: فتركه.
(2) ل: ومالك.
(3) ل: ابن مرزوق.
(4) في هامش ل: لعله فضيل بن عياض، فإنا لم تجد أحدا بهذا الاسم في المحدثين.
(5) من ل.
(6) وسمى الكتاب المذكور: الصراط.
ونقضه عليه الفياض بن على بكتاب سماه القسطاس (ل).
(*)

(1/198)

أبو يعقوب الفروى المدنى.
روى عن مالك، ومحمد بن جعفر بن أبى كثير وطبقهما.
وعنه البخاري والذهلى.
وهو صدوق في الجملة، صاحب حديث.
قال أبو حاتم: صدوق، ذهب بصره، فربما لقن، وكتبه صحيحة.
وقال - مرة، مضطرب.
وقال العقيلى: جاء عن مالك بأحاديث كثيرة لا يتابع عليها.
وذكره ابن حبان في الثقات.
وقال النسائي: ليس بثقة.
وقال الدارقطني: لا يترك.
وقال أيضا: ضعيف.
قد روى عنه البخاري ويوبخونه على هذا.
وكذا ذكره أبو داود، ووها جدا ونقم عليه روايته عن مالك حديث الافك.
قلت: ومما انفرد به عن مالك، عن سمى (1)، عن أبى صالح، عن أبى هريرة - مرفوعا: من أقال نادما أقاله الله يوم القيامة.
وبه: من قتل دون ماله فهو شهيد.
أرخ موته البخاري سنة ست وعشرين ومائتين.
786 - إسحاق بن محمد البيروتى.
عن مالك.
متروك.
روى عنه محمد بن عبدالرحمن بن ريسان، فمن مناكيره رواية ابن ريسان عنه، عن مالك، عن نافع، عن ابن عمر، قلت: يا رسول الله، أرسل وأتوكل ! قال: بل قيد وتوكل.
فهذا بهذا الاسناد باطل.
ويروى هذا بإسناد آخر فيه ضعف.
787 - إسحاق بن محمد بن عبيدالله العرزمى.
عن شريك.
وعنه أبو الدرداء المروزى، تكلم فيه.
788 - إسحاق بن محمد.
عن عائشة.
مجهول.
789 - إسحاق بن محمد [ بن خالد ] (2) الهاشمي.
عن ابن أبى غرزة (3) الكوفى.
روى عنه الحاكم واتهمه.
__________
(1) بصغية التصغير كما في التقريب.
(2) زيادة في ل.
(3) في ل: في نسخة أبو عرزة.
(*)

(1/199)

790 - إسحاق بن محمد بن مروان الكوفى القطان، أخو جعفر.
قال الدارقطني: ليسا ممن يحتج بحديثهما.
791 - إسحاق بن محمد [ د ] المسيبى المدنى المقرى، صاحب نافع.
صالح الحديث.
روى عن ابن أبى ذئب، ومات سنة ست ومائتين.
قال أبو الفتح الازدي: ضعيف يرى القدر.
792 - إسحاق بن محمشاد.
روى عن أبى الفضل التميمي حديثا هو وضعه بقلة حياء، متنه: يجئ في آخر الزمان رجل يقال له محمد بن كرام تحيا السنة به.
وله تصنيف في فضائل محمد بن كرام، فانظر إلى المادح والممدوح، وسند حديثه مجاهيل.
793 - إسحاق بن مرة.
عن أنس قال أبو الفتح: متروك الحديث.
794 - إسحاق بن ناصح.
عن قيس بن الربيع.
قال أحمد: كان من أكذب الناس، يحدث عن البتى (1) عن ابن سيرين برأى أبى حنيفة.
وقال يحيى: ليس بشئ.
وقال أبو حاتم: كذب على قيس.
795 - إسحاق بن نجيح الملطى.
عن عطاء الخراساني وابن جريج وغيرهما /.
كنيته أبو صالح.
وقيل أبو يزيد.
روى عنه على بن حجر، وسويد بن سعيد، وأحمد ابن بشار الصيرفى، ومحمد بن منصور الطوسى، والحسين بن أبى زيد الدباغ، وإبراهيم ابن راشد الآدمى.
قال أحمد: هو من أكذب الناس.
وقال يحيى: معروف بالكذب ووضع الحديث.
وقال يعقوب الفسوى: لا يكتب حديثه.
وقال النسائي والدارقطني: متروك.
وقال
__________
(1) ل: التيمى.
(*)

(1/200)

الفلاس: كان يضع الحديث صراحا.
وذكره العقيلى فقال: ومن حديثه ما حدثناه أحمد بن محمد بن عاصم، حدثنا نصر بن عاصم، حدثنا عثمان بن عبدالرحمن، حدثنا إسحاق بن نجيح، عن عطاء، عن عائشة - مرفوعا: ردوا مذمة السائل، ولو بمثل رأس الذباب.
قلت: ما هذا بالملطى، ذا آخر.
والآفة من عثمان الوقاصى.
وقال يزيد بن مروان الخلال: حدثنا إسحاق بن نجيح، عن عطاء، عن أبى هريرة - مرفوعا: إن لكل نبى خليلا من أمته، وإن خليلي عثمان.
وهذا باطل.
ويدل على ذلك قوله عليه السلام: لو كنت متخذا خليلا من هذه الامة لا تخذت أبا بكر خليلا.
قال أحمد بن حنبل - فيما روى عنه ابنه عبدالله: إسحاق بن نجيح من أكذب الناس، يحدث عن البتى (1)، وعن ابن سيرين برأى أبى حنيفة.
وقال أحمد بن محمد بن القاسم بن المحرز: سمعت يحيى بن معين يقول: إسحاق بن نجيح الملطى كذاب، عدو الله، رجل سوء خبيث.
وقال عبدالله بن على بن المدينى: سألت أبى عن إسحاق الملطى، فقال بيده هكذا، أي ليس بشئ.
ومن أباطيل الملطى، عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: ما زنى عبد فأدمن إلا ابتلى في أهله.
وبه - مرفوعا: نهى عن اللعب كله حتى الصبيان بالكعاب.
وبه: لا يحل لا مرأة تؤمن بالله أن تفرج على السرج، ومن منع الماعون لزمه طرف من البخل، ومن حفظ على أمتى أربعين حديثا.
وعفوا تعف نساؤكم.
ومن بلاياه: عن هشام بن حسان، عن الحسن، عن عمران بن حصين - مرفوعا:
__________
(1) ل: التيمى.
(*)

(1/201)

لا يزال العبد يمشى مطلقا ما خمص بطنه.
وعن هشام [ ابن حسان ] (1)، عن الحسن، عن ابن عمر - رفعه: لو يعلم الناس ما في الصف الاول المقدم والاذان وخدمة القوم في السفر لاقترعوا.
وله عن عباد بن راشد، عن الحسن، عن عمران - رفعه: لعن الناظر والمنظور.
وعن عباد، عن الحسن، عن أبى هريرة - مرفوعا: لا تقولوا مسيجد ولا مصيحف، ونهى عن تصغير الاسماء، وأن يسمى حمدون أو علوان أو نعموش.
وله عن الاوزاعي، عن عطاء، عن ابن عمر - رفعه: من قال في ديننا برأيه فاقتلوه.
قال ابن عدى: هذه كلها هو وضعها.
وروى عن ابن جريج، عن عطاء، عن أبى سعيد وصية أوصى بها النبي صلى
الله عليه وسلم لعلى كلها في الجماع، فانظر إلى هذا الدجال ما أجرأه ! 796 - إسحاق بن نجيح [ د ].
لا يدرى من هو.
له عن مالك بن حمزة الساعدي، عن أبيه، عن جده: اكثبوهم بالنبل، واستبقوا نبلكم.
وعنه محمد بن عيسى بن الطباع، وكأنه الملطى (2).
797 - إسحاق بن واصل.
عن أبى جعفر الباقر.
من الهلكى.
فمن بلاياه التى أوردها الازدي مرفوعا: من السرة إلى الركبة عورة، وشرار أمتى الذين غذوا في النعيم، يأكلون ألوانا، ويلبسون ألوانا، ويركبون ألوانا، يتشدقون في الكلام.
ومن ابتدأ بأكل القثاء فليأكل من رأسها، رأيت رسول الله صلى الله عليه وسلم أخذ قثاءة بشماله ورطبا بيمينه، يأكل من ذا مرة ومن ذا مرة وقال: أطيب اللحم لحم الظهر.
لكن الجميع من رواية أصرم بن حوشب، وليس بثقة عنه، وهو هالك.
__________
(1) ساقط في خ.
(2) الذى يسبقه برقم 795 (*)

(1/202)

798 - إسحاق بن وزير عن إسماعيل بن عبدالرحمن.
لا يدرى من ذا / قال أبو حاتم: مجهول.
799 - إسحاق بن وهب الطهرمسى.
عن ابن وهب.
قال الدارقطني: كذاب متروك.
[ يحدث بالاباطيل ] (1).
وقال ابن حبان: يضع الحديث صراحا.
وطهرمس: من قرى مصر.
وقال ابن عدى: ما أظنه رأى ابن وهب.
وسمعت على بن سعيد بن بشير يقول: خرجت إلى قريته سنة ستين ومائتين، فقدرت أن له ستين سنة.
وحدثنا جماعة قالوا: حدثنا إسحاق بن وهب، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: لرد دانق من حرام يعدل عند الله سبعين ألف حجة.
قلت: هكذا فليكن الكذب، لكن قد روى أبو أسامة، عن عبيدالله، عن نافع، عن ابن عمر، أنه قال: لرد دانق من حرام أفضل من إنفاق مائة ألف في سبيل الله.
وقال ابن حبان: أنبأنا عمران بن موسى بن فضالة بالموصل، حدثنا إسحاق بن وهب، عن ابن وهب، عن مالك، عن نافع، عن ابن عمر - مرفوعا: شرار الناس من نزل (2) وحده، وجلد عبده، ومنع رفده.
فأما إسحاق بن وهب العلاف فواسطى ثقة، يروى عن يزيد بن هارون، وإسحاق ابن وهب، كوفى يحدث عن الشعبى، لم يجرح، ذكره ابن الجوزى.
800 - إسحاق بن يس الهروي.
تالف.
قال الدارقطني: هو شر من أبى بشر المصعبى (3).
قلت: وقد مر ذاك، وأنه (4) من الكذابين الكبار.
__________
(1) زيادة في ل.
(2) ل: ترك.
(3) ل: المصيصى.
(4) ل: فإنه.
(*)

(1/203)

قلت: الصواب أنه أبو إسحاق أحمد بن محمد (1)، مر.
801 - إسحاق بن يحيى بن علقمه الكلبى الحمصى.
يعرف بالعوصى.
عن الزهري.
وعنه يحيى الوحاظى فقط.
قال محمد بن يحيى الذهلى: مجهول.
وقال محمد بن عوف: يقال: إنه قتل أباه.
قلت: قد خرج له البخاري في كتاب الادب.
802 - إسحاق بن يحيى بن طلحة بن عبيدالله [ ت، ق ].
حدث عنه ابن المبارك
وغيره.
يروى عن المسيب بن رافع.
قال القطان: شبه لا شئ.
وقال ابن معين: لا يكتب حديثه.
وقال أحمد والنسائي: متروك الحديث.
وقال البخاري: يتكلمون في حفظه.
وقال ابن حبان في تاريخ الثقات له: مات في ولاية المهدى يخطئ ويهم، قد أدخلناه في الضعفاء لما كان فيه من الايهام، ثم سبات أخباره فإذا الاجتهاد أدى إلى أن يترك ما لم يتابع عليه، ويحتج بما وافق الثقات بعد أن استخرنا الله فيه.
وقال سليمان ابن بنت شرحبيل: حدثنا عثمان بن فائد الجزرى، حدثنا إسحاق ابن يحيى، عن عمه موسى بن طلحة، عن سعد، قال: ذكر الامراء عند رسول الله صلى الله عليه وسلم، فتكلم على، فقال رسول الله صلى الله عليه وسلم: إنها ليست لك ولا لاحد من ولدك.
قلت: وعثمان هذا واه.
803 - إسحاق بن يحيى [ ق ].
عن عمهم عبادة بن الصامت.
قال ابن عدى: عامة أحاديثه غير محفوظة.
وهو إسحاق بن يحيى ابن أخى عبادة ابن الصامت.
كذا سماه ابن الجوزى.
وفي سنن ابن ماجة: إسحاق بن يحيى بن الوليد بن عبادة بن الصامت المدنى.
عن عبادة، ولم يدركه.
__________
(1) ل: ابن عمر.
(*)

(1/204)

804 - إسحاق بن أبى يحيى الكعبي.
هالك.
يأتي بالمناكير عن الاثبات.
[ حدثنا ] (1) على بن معبد، حدثنا إسحاق بن أبى يحيى، عن سفيان، عن منصور، عن ربعى، عن حذيفة - مرفوعا، قال: يميز الله أولياءه حتى يطهر الارض من المنافقين.
وله عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: من قال أنت طالق إن
شاء الله، أو غلامه حر إن شاء الله، أو عليه المشى إلى البيت إن شاء الله - فلا شئ عليه.
رواه عنه على بن معبد أيضا.
وساق له ابن حبان، ثم قال: لا تحل الرواية عنه إلا على سبيل الاعتبار.
وقال الدارقطني: ضعيف / ومن أوابده، عن ابن جريج حديث: إن كان أذانك سهلا سمحا وإلا فلا تؤذن.
وقال ابن عدى: يروى نحو عشرة أحاديث مناكير.
805 - إسحاق أبو يعقوب المدنى.
شيخ لبقية.
قال أبو زرعة: له حديث، وهو منكر (2).
806 - إسحاق بن أبى يزيد.
عن الثوري.
لا يدرى من هو.
والحديث باطل.
وقد غمزه أبو سعيد النقاش.
807 - إسحاق بن يسار، والد ابن إسحاق.
قال أبو الحسن الدارقطني: لا تحتج به.
808 - إسحاق أبو الغصن.
عن شريح القاضى.
ترك يحيى بن سعيد حديثه.
809 - إسحاق الغزال.
عن الضحاك بن على.
قال أبو حاتم: مجهول.
__________
(1) زيادة في ل.
(2) في ل: كأنه إسحاق بن عبدالله المدنى.
(*)

(1/205)

قلت: وكذا شيخه [ إسحاق عن أبى هريرة كذلك ] (1).
[ من اسمه أسد ] 81 - أسد بن إبراهيم بن كليب السلمى الحرانى القاضى.
يروى عنه الحسين ابن على الصيمري.
صاحب مناكير وموضوعات، ذكره الخطيب وغيره.
811 - أسد بن خالد، شيخ خراساني.
لا يدرى من هو.
والخبر الذى رواه باطل.
812 - أسد بن عبدالله القسرى.
عن ولد يحيى بن عفيف.
قال البخاري: لا يتابع على حديثه.
كان على خراسان.
813 - أسد بن عطاء.
عن عكرمة.
قال الازدي: مجهول.
وقال العقيلى: لا يتابع على حديثه، على أن دونه مندل ابن على، فلعله أتى منه.
قلت: هو عن ابن عباس - مرفوعا: لا يقفن أحد موقفا يضرب فيه رجلا سوطا ظلما، فإن اللعنة تنزل على من حضره حيث لم يدفعوا عنه..الحديث.
814 - أسد بن عمرو (2)، أبو المنذر البجلى، قاضى واسط.
عن ربيعة الرأى، ومطرف.
قال يزيد بن هارون: لا يحل الاخذ عنه.
وقال يحيى: كذوب ليس بشئ.
وقال البخاري.
ضعيف.
وقال ابن حبان: كان يسوى الحديث على مذهب أبى حنيفة.
وقال أحمد بن حنبل: صدوق.
وقال - مرة: صالح الحديث.
كان من أصحاب الرأى، وما قدمناه من قول ابن معين إنما رواه أحمد بن سعيد ابن أبى مريم.
عنه.
وقد روى عن يحيى محمد بن عثمان العبسى أنه قال: لا بأس به.
وقال عباس: سمعت يحيى يقول: هو أوثق من نوح بن دراج، ولم يكن به بأس.
وقد
__________
(1) ليس في ل.
(2) ل: عامر.
(*)

(1/206)

سمع من ربيعة الرأى وغيره قال: لما أنكر بصره ترك القضاء رحمه الله.
وقال ابن عمار الموصلي: لا بأس به.
قلت: صحب الامام أبا حنيفة، وتفقه عليه، وكان من أهل الكوفة، فقدم بغداد
وولى قضاء الشرقية بعد القاضى العوفى.
وضعفه الفلاس.
وقال النسائي: ليس بالقوى.
وقال الدارقطني: يعتبر به.
قال ابن سعد: مات أسد سنة تسعين ومائة.
وقال ابن عدى: لم أر له شيئا منكرا، وأرجو أنه لا بأس به.
ومات سنة تسعين ومائة، قاله ابن حبان.
815 - أسد بن موسى [ د، س ] بن إبراهيم ابن الخليفة الوليد بن عبدالملك ابن مروان الاموى الحافظ الملقب بأسد السنة.
مولده عند انقضاء دولة أهل بيته، وسمع عن ابن أبى ذئب، وشعبة، والمسعودي، وطبقتهم.
وصنف وجمع.
قال النسائي: ثقة، لو لم يصنف كان خيرا له.
وقال البخاري: هو مشهور الحديث.
وقد استشهد به البخاري، واحتج به النسائي وأبو داود، وما علمت به بأسا إلا أن ابن حزم ذكره في كتاب الصيد فقال: منكر الحديث.
[ (1) قلت: مات سنة اثنتى عشرة ومائتين.
وقال ابن حزم أيضا: ضعيف، وهذا تضعيف مردود.
قال أبو سعيد بن يونس في الغرباء: حدث بأحاديث منكرة، وهو ثقة.
قال: فأحسب الآفة من غيره ] (1).
816 - أسد بن وداعة، شامى من صغار التابعين / ناصبى يسب.
قال ابن معين: كان هو وأزهر الحرازى وجماعة يسبون عليا.
[ وقال النسائي: ثقة ] (2).
__________
(1) بعد: " منكر الحديث ": مات سنة 212، وما بين القوسين ساقط في خ.
(2) ليس في خ.
(*)

(1/207)

[ من اسمه إسرائيل ] 817 - إسرائيل بن حاتم المروزى، أبو عبد الله.
عن مقاتل بن حيان.
قال ابن حبان: روى عن مقاتل الموضوعات والاوابد والطامات، من ذلك خبر يرويه عمر بن صبح، عن مقاتل، وظفر به إسرائيل فرواه عن مقاتل عن الاصبغ بن نباتة، عن على: لما نزلت (فصل لربك وانحر) (1) قال: يا جبريل، ما هذه النحيرة ؟ قال: يأمرك ربك إذا تحرمت للصلاة أن ترفع يديك إذا كبرت، وإذا ركعت وإذا رفعت من الركوع..الحديث.
818 - إسرائيل بن روح الساحلي.
عن مالك.
لا يدرى من ذا.
روى عنه إسماعيل بن حصن.
819 - [ صح ] إسرائيل بن موسى [ خ، د، ت، س ] البصري، نزيل السند.
عن الحسن وجماعة.
وعنه حسين الجعفي، ويحيى القطان.
وثقه أبو حاتم وابن معين، وشذ الازدي فقال: فيه لين.
أنبأنا أحمد بن سلامة، عن محمد بن إسماعيل، ومسعود بن أبى منصور، قالا: حدثنا أبو على المقرى، أنبأنا أبو نعيم، حدثنا حبيب بن الحسن وعبد الله بن محمد بن عثمان، قالا: أنبأنا محمد بن هارون بن حميد، أنبأنا الحسن بن حماد سجادة، حدثنا يحيى بن يعلى، حدثنا سفيان بن عيينة، عن أبى موسى - يعنى إسرائيل، عن أبى حازم، عن أبى هريرة: رأيت النبي صلى الله عليه وسلم يمص لعاب الحسن والحسين كما يمص الرجل التمرة.
هذا حديث غريب جدا.
820 - إسرائيل بن يونس [ ع ] بن أبى إسحاق السبيعى الكوفى، أحد الاعلام.
__________
(1) سورة الكوثر آية 3.
(*)

(1/208)

قال عيسى بن يونس: قال لى أخى إسرائيل: كنت أحفظ حديث أبى إسحاق
كما أحفظ السورة من القرآن.
وقال أحمد بن حنبل: ثقة، وجعل يعجب من حفظه، وقال أيضا: كان ثبتا.
كان يحيى القطان يحمل عليه في حال أبى يحيى القتات وكان لا يرضاه وقال أبو حاتم: صدوق من أتقن أصحاب أبى إسحاق.
وقال يعقوب بن شيبة: صالح الحديث، في حديثه لين.
وروى محمد بن أحمد بن البراء، عن ابن المدينى: إسرائيل ضعيف.
وقال ابن سعد: منهم من يستضعفه.
وقال ابن حزم الظاهرى: ضعيف.
وقال النسائي: ليس به بأس.
قلت: إسرائيل اعتمده البخاري ومسلم في الاصول، وهو في الثبت كالاسطوانة، فلا يلتفت إلى تصعيف من ضعفه.
نعم شعبة أثبت منه إلا في أبى إسحاق.
توفى سنة اثنتين وستين ومائة.
وكان عبدالرحمن بن مهدى يحدث عنه.
وأما يحيى القطان فكان لا يحدث عنه ولا عن شريك.
وقد يروى عمن هو دونهما، فإنه روى عن مجالد.
وقد روى عباس الدوري، عن ابن معين، قال: قال يحيى بن سعيد: لو لم أرو إلا عمن أرضى ما رويت إلا عن خمسة.
ثم قال ابن معين: زكريا وزهير وإسرائيل حديثهم في أبى إسحاق قريب من السواء، إنما أصحاب أبى إسحاق سفيان وشعبة.
أحمد في مسنده، حدثنا أبو سعيد، حدثنا إسرائيل، حدثنا سعد بن مسروق، عن سعد بن عبيدة، عن ابن عمر، عن عمر أنه قال: لا وأبى.
فقال رسول الله صلى الله عليه وسلم: مه إنه من حلف بشئ دون الله فقد أشرك.
حديث غريب.
وقال عباس: حدثنا حجين بن المثنى: قدم إسرائيل بغداد، فاجتمع الناس عليه، فأقعد فوق موضع مرتفع، فقام رجل معه دفتر، فجعل يسأله منه ولا ينظر فيه، فلما قام

(1/209)

إسرائيل قعد الرجل فأملاه على الناس.
قلت: هذا يدل على ضعف سماع أولئك على هذه الصورة / لا على ضعف إسرائيل في نفسه.
وقال حجاج الاعور: قلنا لشعبة: حدثنا حديث أبى إسحاق.
قال: سلوا عنها إسرائيل، فإنه أثبت فيها منى.
وأما ابن مهدى فقال: إسرائيل في أبى إسحاق أثبت من شعبة والثوري.
وقد طول ابن عدى ترجمته، وسردله جملة أحاديث أفراد، وقال: هو ممن يحتج به.
وروى الميمونى، عن أحمد بن حنبل، قال: إسرائيل صالح الحديث.
وقال على بن المدينى: سمعت يحيى بن سعيد يقول: إسرائيل فوق أبى بكر ابن عياش.
أخبرنا محمد بن عبد السلام التميمي بقراءتي، عن عبد العزيز بن محمد، أنبأنا زاهر ابن طاهر، أنبأنا عبدالرحمن بن على التاجر، حدثنا يحيى بن إسماعيل، أنبأنا مكى بن عبدان، أنبأنا أحمد بن يوسف، حدثنا عبيدالله هو ابن موسى، أنبأنا إسرائيل، عن عمار الدهنى، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، قالت: نحر عنا رسول الله صلى الله عليه وسلم يوم حججنا بقرة بقرة.
هذا حديث غريب.
وكان إسرائيل مع حفظه وعلمه صالحا خاشعا لله كبير القدر.
[ أسعد وأسفع وأسلم ] 821 - أسعد بن أبى روح، أبو الفضل الرافضى، قاضى طرابلس، له تصانيف في الرفض، ولى القضاء لابن عمار، وكان متعبدا راهبا، هلك قبل العشرين وخمسمائة.

(1/210)

822 - أسفع بن أسلع [ س ].
عن سمرة بن جندب.
ما علمت روى عنه سوى سويد بن حجير الباهلى.
وثقه مع هذا يحيى بن معين، فما كل من لا يعرف ليس بحجة، لكن هذا الاصل.
823 - أسلم بن سهل الواسطي.
لينه أبو الحسن الدارقطني، وقد ألف تاريخ واسط.
وكان يلقب ببحشل.
لقى وهب بن بقية ونحوه.
[ إسماعيل ] 824 - إسماعيل بن أبان الغنوى [ الكوفى ] (1) الخياط (2).
كذبه يحيى بن معين.
وقال أحمد بن حنبل: كتبنا عنه عن هشام بن عروة، ثم روى أحاديث موضوعة عن فطر وغيره فتركناه.
قال البخاري: ترك أحمد والناس حديثه.
قلت: ومن مناكيره: أحمد بن أبى غرزة قال: حدثنا إسماعيل بن أبان الغنوى، حدثنا السرى بن إسماعيل، عن عامر، عن مسروق، عن عبدالله - مرفوعا - قال: لا تسبوا الدنيا، فنعم مطية المؤمن، عليها يبلغ الخير، وبها ينجو من الشر.
وقال ابن حبان: كان يضع الحديث على الثقات، وهو صاحب حديث: السابع من ولد العباس يلبس الخضرة.
وروى أحمد بن زهير، عن ابن معين، قال: وضع أحاديث على سفيان لم تكن.
محمد بن عبيد بن عتبة الكوفى، أنبأنا إسماعيل بن أبان، حدثنا عمر بن زياد الالهانى، عن جابر الجعفي، عن أبى عقال، عن أنس، قال: رأيت النبي صلى الله عليه وسلم، وأهوى بيده إلى شئ وهو في الطواف، كأنه يصافح.
فقلنا: يا رسول
__________
(1) زيادة في ل.
(2) خ: الحناط: والمثبت في ل، التقريب، التهذيب.
(*)

(1/211)

الله، ما هذا ؟ قال: ذاك عيسى بن مريم عليه السلام انتظرته حتى قضى طوافه، وسلمت عليه.
أحمد بن يحيى الكوفى، حدثنا إسماعيل بن أبان، أخبرني حبان بن على، عن سعد بن طريف، عن أبى جعفر، عن أم سلمة - مرفوعا - قال: يقتل حسين بن على على رأس ستين من مهاجري.
فيه أيضا سعد واه.
قلت: مات سنة عشر ومائتين.
وقال مسلم والنسائي: متروك الحديث.
[ وقال النسائي مرة ليس بثقة ] (1).
825 - إسماعيل بن أبان الازدي [ خ، ت ] الكوفى الوراق، شيخ البخاري.
روى عن مسعر، وعبد الرحمن بن الغسيل.
حدث عنه يحيى وأحمد.
وقال البخاري: صدوق.
وقال غيره: كان يتشيع.
وروى الحاكم عن الدارقطني أنه قال: ليس عندي بالقوى.
قلت: توفى سنة 216.
826 - إسماعيل (2) بن عباد [ د، ت ] أبو القاسم الصاحب.
أديب بارع شيعي معتزلي.
وله رواية قليلة، ونظمه لا بأس به، وشعره حسن جدا، وبتشبيهاته يضرب المثل.
827 - إسماعيل بن إبراهيم [ ت، ق ] بن مهاجر البجلى الكوفى.
عن أبيه وعبد الملك بن عمير / وعنه أبو نعيم وطائفة.
ضعفه غير واحد.
وقال البخاري: في حديثه نظر.
وقال أحمد: أبوه أقوى منه.
ومن مناكيره، قال: حدثنا عبدالملك بن عمير، عن عمرو بن حريث، عن أخيه سعيد - مرفوعا: من باع دارا أو عقارا فليعلم أنه مال قمن ألا يبارك له فيه إلا أن يجعله في مثله.
__________
(1) من ل (2) ليس في خ.
وليس هذا موضعه في التهذيب.
(*)

(1/212)

وقال خلف بن تميم: حدثنا إسماعيل بن إبراهيم بن مهاجر، سمعت أبى ذكر عن عبدالله بن باباه، عن عبدالله بن عمرو مرفوعا: مكة مناخ لا تباع رباعها.
828 - إسماعيل بن إبراهيم بن مجمع.
قال على بن الجنيد: ليس بشئ، ضعيف جدا.
قلت: لعله إبراهيم بن إسماعيل (1).
829 - إسماعيل بن إبراهيم [ ت، ق ]، أبويحيى التيمى الكوفى.
عن مخارق ومطرف.
قال محمد بن عبدالله بن نمير: ضعيف جدا.
وقال ابن المدينى: ضعيف، وكذا ضعفه غير واحد، وما علمت أحدا صلحه إلا ابن عدى، فإنه قال: ليس فيما يرويه حديث منكر المتن.
وقال ابن معين: يكتب حديثه.
روى عنه الاشج وأبو كريب.
أنبأنا سنقر الاسدي، أنبأنا ابن الصابونى، أنبأنا السلفي، أنبأنا ابن أشته، حدثنا محمد بن على الحافظ إملاء، حدثنا جدى أحمد بن الحسن بن أيوب، حدثنا حاجب بن أركين، قال محمد: وأنبأنا عبدالله بن عمر الجوهرى بمرو، حدثنا الحسين ابن محمد بن مصعب، وأنبأنا محمد بن الحسن اليقطينى، حدثنا الحسن بن فيل الانطاكي، قالوا: أنبأنا محمد بن عمر بن هياج، أنبأنا يحيى بن عبدالرحمن، أنبأنا إسماعيل بن إبراهيم التيمى، حدثنى نعيم بن ضمضم، عن عمران الحميرى، عن عمار بن ياسر، قال: سمعت رسول الله صلى الله عليه وسلم يقول: إن لله ملكا أعطاه سمع العباد كلهم، وإنه ليس من أحد يصلى على صلاة إلا بلغنيها، وإنى سألت ربى ألا يصلى على أحد إلا صلى الله عليه عشرة أمثالها.
تفرد به إسماعيل إسنادا ومتنا.
__________
(1) ل: وليس هو إبراهيم بن إسماعيل كما ظن، بل هو إسماعيل لكن ليس اسم أبيه إبراهيم، بل إبراهيم كنيته فلعله كان في الاصل أبو إبراهيم فتصحف، وهو إسماعيل بن زيد بن مجمع (1 - 389).
(*)

(1/213)

إسماعيل بن إبراهيم [ ق ] الانصاري.
عن عطاء.
وعنه حماد بن عبد الرحمن الكلبى.
مجهول.
831 - إسماعيل بن إبراهيم المطرقى (1).
كذا بخط الضياء بقاف.
روى عن أبى الزبير.
قال الازدي: متروك.
قلت: هو ابن أخى موسى بن عقبة يأتي.
832 - إسماعيل (2) بن إبراهيم.
عن المثنى بن عمرو.
مجهول والحديث الذى رواه ليس بشئ.
قاله أبو حاتم.
833 - إسماعيل بن إبراهيم، حجازى.
عن أبى هريرة.
لا يدرى من ذا، ويقال إبراهيم بن إسماعيل في الصلاة.
قال البخاري: لم يصح إسناد حديثه.
وفي كتاب التاريخ لابن حبان: حدثنا ابن قتيبة، أنبأنا ابن أبى السرى، حدثنا معتمر، حدثنا ليث بن أبى سليم، عن أبى الحجاج، عن إسماعيل بن إبراهيم، عن أبى هريرة، قال رسول الله صلى الله عليه وسلم: إذا صلى أحدكم الفريضة وأراد أن يتطوع فليتحول عن مكانه.
قال ليث: فذكرته لمجاهد، فقال: أما المغرب إذا صليت فتنح عن يمينك أو يسارك.
834 - إسماعيل بن إبراهيم [ ق ] الكرابيسى.
عن ابن عون.
رفع حديثا في كتمان العلم.
الصواب موقوف.
835 - إسماعيل بن إبراهيم القرشى.
عن الزهري.
ليس بحجة.
له أوهام.
ذكر له العقيلى حديثا يخالف فيه.
836 - إسماعيل بن إبراهيم بن شيبة الطائفي.
عن ابن جريج بمناكير.
وقال ابن عدى: فيه نظر.
وقال النسائي: إسماعيل بن شيبة الطائفي منكر الحديث.
قلت: يجهل.
__________
(1) هذا الضبط في اللباب.
وفي خ: بضم الميم والتشديد الراء المفتوحة.
(2) هذه الترجمة ساقطة في ه.
(*)

(1/214)

837 - إسماعيل بن إبراهيم بن هود الواسطي الضرير.
عن يزيد بن هارون الازدي، وإسحاق الازرق.
قال أبو حاتم: كان جهميا فلا أحدث عنه.
[ وقال الدارقطني: ليس بالقوى ] (1).
838 - إسماعيل بن إبراهيم الانصاري.
عن أبيه وأبى فراس.
وعنه ابن المنكدر.
يعد في أهل مصر.
قال البخاري: لم يصح حديثه.
839 - إسماعيل بن إبراهيم بن ميمون الصائغ.
قال البخاري: سكتوا عنه.
يروى عن سلام بن مسلم، وعن سعيد بن جبير، ولم يسمع من سعيد.
هكذا ذكره في الضعفاء الكثير ولم أر غيره ذكره.
840 - إسماعيل بن أبى إسماعيل المؤدب، واسم أبيه إبراهيم بن سليمان بن رزين.
روى عن أبيه، وسليمان بن أرقم.
قال الدارقطني: ضعيف لا يحتج به.
وقال الازدي: ضعيف منكر الحديث.
يروى عنه الحارث بن أبى أسامة وغيره.
841 - إسماعيل بن إبراهيم [ د، ع، س ] بن عقبة.
سمع عمه موسى بن عقبة ونافعا والزهرى.
وعنه ابن مهدى وسعيد بن أبى مريم وعدة.
وثقه النسائي وغيره، وابن معين.
وقال الازدي والساجى: ضعيف.
وقد احتج بإسماعيل أبو عبد الله وأبو عبد الرحمن وناهيك بهما.
توفى مع الثوري تقريبا.
842 - إسماعيل بن إبراهيم المكى [ ع ].
نقل زكريا الساجى أن يحيى بن معين
__________
(1) زيادة في ل.
(*)

(1/215)

قال: ليس حديثه بشئ.
843 - [ صح ] إسماعيل بن إبراهيم بن مقسم [ ع ] الامام الحجة.
أبو بشر الاسدي.
مولاهم البصري ابن علية.
أصله كوفى، سمع من أبى التياح حديثا واحدا ومن عبد العزيز بن صهيب، وابن عون، وأيوب، وسليمان التيمى، وعبد الله بن أبى نجيح، وسهيل، وابن المنكدر، وخلق وعنه ابن جريج وشعبة، وهما من شيوخه، وحماد بن زيد، وابن مهدى، وابن المدينى، وأحمد، وإسحاق، وابن معين، وبندار، وبوخيثمة، وابن مثنى، وابن عرفة، وخلق عظيم.
وكان حافظا فقيها كبير القدر.
ومولده سنة عشر ومائة، وكان يقول: من قال ابن علية فقد اغتابني.
ولى / المظالم ببغداد زمن الرشيد، وحدث بها إلى أن توفى.
قال مؤمل بن هشام: سمعته يقول: لقيت محمد بن المنكدر، وسمعت منه أربعة أحاديث، فقلت: ذا شيخ.
فلما قدمت البصرة إذا أيوب يقول: حدثنا محمد ابن المنكدر قال غندر: نشأت في الحديث يوم نشأت، وليس أحد يقدم في الحديث
على ابن علية.
قال أبو داود: ما أحد من المحدثين إلا وقد أخطأ إلا ابن علية، وبشر ابن المفضل.
قال ابن معين: كان ابن علية ثقة ورعا تقيا.
يونس بن بكير، سمعت شعبة يقول: ابن علية سيد المحدثين.
وقال ابن سعد: إسماعيل مولى عبدالرحمن بن قطبة الاسدي - أسد خزيمة - من أهل الكوفة.
وكان مقسم جده من سبى القيقانية ما بين خراسان وزابلستان.
وكان إبراهيم بن مقسم تاجرا بالكوفة، فيقدم البصرة بتجارته، فيبيع ويرجع فيخلف، فتزوج علية بنت حسان، وكانت نبيلة عاقلة.
وكان صالح المرى وغيره من

(1/216)

وجوه البصرة يدخلون عليها فتبرز لهم وتحادثهم وتسائلهم، فولدت إسماعيل سنة عشر، فنسب إليها، ثم ولدت ربعى بن إبراهيم.
قال الخطيب: زعم على بن حجر أن علية ليست أم إسماعيل وأنها جدته.
قال العيشى: قال لى عبد الوارث: أتتنى علية بابنها فقالت: هذا ابني يكون معك، ويأخذ بأخلاقك.
قال: وكان أجمل غلام بالبصرة.
قال ابن المدينى: ما أقول إن أحدا أثبت في الحديث من إسماعيل.
وقال زياد بن أيوب: ما رأيت لابن علية كتابا قط.
وكان يقال: ابن علية يعد الحروف.
قال قتيبة: كانوا يقولون: الحفاظ أربعة: إسماعيل بن علية، وعبد الوارث، ويزيد ابن ذريع (1)، ووهيب.
قال: وأرواهم عن الجريرى ابن علية.
وقال ابن مهدى.
ابن علية أثبت من هشيم
وقال الهيثم بن خالد: اجتمع حفاظ أهل البصرة فقال أهل الكوفة لهم: نحوا عنا إسماعيل، وهاتوا من شئتم.
قال أحمد بن سعيد الدارمي: لا نعرف لابن علية غلطا إلا في حديث جابر حديث المدبر (2) جعل اسم الغلام اسم المولى واسم المولى اسم الغلام.
قال أحمد بن حنبل: كان حماد بن زيد لا يعبأ إذا خالفه الثقفى ووهيب، وكان يهاب ابن علية إذا خالفه.
قال ابن عمار: كان ابن علية حجة.
وقال أحمد.
فاتني مالك فأخلف الله على ابن عيينة، وفاتني حماد فأخلف الله على ابن علية.
عفان، سمعت حماد بن سلمة يقول: كنا نشبه شمائل ابن علية بشمائل يونس ابن عبيد.
__________
(1) الضبط في التقريب.
(2) الضبط في خ.
(*)

(1/217)

وقال أحمد الدورقى: أنبأنا بعض أصحابنا أن ابن علية لم يضحك منذ عشرين سنة.
وقال ابن المدينى: بت عند ابن علية ليلة فقرأ ثلث القرآن، وما رأيته: ضحك قط.
العيشى، حدثنا الحمادان أن ابن المبارك كان يتجر ويقول: لولا خمسة ما تجرت: السفيانان، وفضيل، وابن السماك وابن علية، فيصلهم، فقدم سنة، فقيل له: قد ولى ابن علية القضاء فلم يأته ولم يصله، فركب ابن علية إليه فلم يرفع له عبدالله رأسا، فانصرف، فلما كان من غد كتب إليه رقعة يقول: قد كنت منتظرا لبرك وجئتك فلم تكلمني، فما رأيت منى ؟ فقال ابن المبارك: يأبى هذا الرجل إلا أن نقشر
له العصا، ثم كتب إليه: يا جاعل العلم له بازيا * يصطاد أموال المساكين احتلت للدنيا ولذاتها * بحيلة تذهب بالدين فصرت مجبوبا بها بعدما * كنت دواء للمجانين / أين رواياتك في سردها * لترك أبواب السلاطين أين رواياتك فيما مضى * عن ابن عون وابن سيرين إن قلت أكرهت فذا باطل * زل حمار العلم في الطين فلما وقف على هذه الابيات قام من مجلس القضاء، فوطئ بساط الرشيد، وقال: الله الله ! ارحم شيبتي، فإنى لا أصبر على الخطأ.
قال: لعل هذا المجنون أغرى عليك ! ثم أعفاه، فوجه إليه ابن المبارك بالصرة.
وقيل: إن ابن المبارك كتب له بهذه الابيات لما ولى صدقات البصرة.
سهل بن شاذويه، سمعت على بن خشرم يقول: قلت لوكيع: رأيت ابن علية يشرب النبيذ حتى يحمل على الحمار، يحتاج من يرده إلى منزله، فقال وكيع: إذا رأيت البصري يشرب فاتهمه.

(1/218)

قلت: وكان الكوفى يشربه تدينا، والبصرى يتركه تدينا.
قال عفان: حدنا حماد بن سلمة، قال: ما كنا نشبه شمائل ابن علية إلا بشمائل يونس بن عبيد، حتى دخل فيما دخل فيه.
وقال - مرة: حتى أحدث ما أحدث.
وقال سليمان بن إسحاق الجلاب: قال إبراهيم الحربى: دخل ابن علية على الامين، فقال له: يابن كذا وكذا - يشتمه - إيش قلت ؟ قال: أنا تائب إلى الله، لم أعلم، أخطأت.
قال: حدث بهذا الحديث: تجئ البقرة وآل عمران يوم القيامة
كأنهما غمامتان (1) يحاجان عن صاحبهما.
قال: فقيل لابن علية: ألهما لسان ؟ قال: نعم.
فكيف تكلما ؟ فقيل: إنه يقول إن القرآن مخلوق.
وإنما غلط.
قلت: انظر كيف كان الصدر الاول في انكفافهم عن الكلام، فإنه لو قال أيضا يتكلم بلا لسان فخطؤوه، والله تعالى يقول (2): " ولا تقف ما ليس لك به علم ".
ومن الناس من يقول: يجئ ثواب البقرة وآل عمران، وكل هذا من التكلف.
وابن علية فقد تاب، ولزم السكوت.
وقد كان منصور بن سلمة الخزاعى يحدث مرة، فسبقه لسانه، فقال: حدثنا إسماعيل بن علية، ثم قال: لا ولا كرامة، بل أردت زهيرا، ثم قال: ليس من فارق الذنب كمن لم يفارقه، وأنا والله استتبته - يعنى ابن علية.
قلت: هذا من الجرح المردود، لانه غلو.
وقال الفضل بن زياد.
سألت أبا عبدالله أحمد بن حنبل عن وهيب وابن علية.
قال: وهيب أحب إلى، ما زال ابن علية وضيعا من الكلام الذى تكلم به إلى أن مات.
قلت: أليس قد رجع وتاب على رءوس الناس ؟ قال: بلى.
ولقد بلغني أنه
__________
(1) خ: عمامتان.
(2) سورة الاسراء آية 36.
(*)

(1/219)

أدخل على محمد الامين بن هارون، فلما رآه زحف إليه، وجعل يقول: يابن كذا وكذا، تتكلم في القرآن ! وجعل إسماعيل يقول: جعلني الله فداك ! زلة من عالم.
ثم قال أحمد: لعل الله أن يغفر له - يعنى محمد بن هارون.
وقلت: يا أبا عبدالله، إن عبد الوهاب قال: لا يحب قلبى إسماعيل أبدا، لقد رأيته في المنام كأن وجهه أسود.
فقال: عافى الله عبد الوهاب.
ثم قال: معنا
رجل من الانصار يختلف إلى ابن علية، فأدخلني على إسماعيل، فلما رأني غضب.
وقال: من أدخل هذا على ؟ فلم يزل مبغضا لاهل الحديث بعد ذلك الكلام، لقد لزمته عشر سنين إلا أن أغيب، ثم جعل يحول رأسه كأنه يتلهف، ثم قال: وكان لا ينصف في الحديث، يحدث بالشفاعات، ما أحسن الانصاف.
قلت: إمامة إسماعيل وثيقة لا نزاع فيها، وقد بدت منه هفوة وتاب، فكان ماذا ! إنى أخاف الله، لا يكون ذكرنا له من الغيبة.
وأما القرآن فقد قال عبد الصمد بن يزيد مردويه: سمعت ابن علية يقول: القرآن كلام الله غير مخلوق.
قال الفلاس وجماعة: مات إسماعيل سنة ثلاث وتسعين ومائة.
زاد غيرهم في ذي القعدة ببغداد /.
844 - إسماعيل (1) بن إبراهيم، أبو معمر الهذلى القطيعى الحافظ.
يروى عن إسماعيل بن جعفر، وشريك ابن عيينة وخلق.
حدث عنه الشيخان، وأبو داود، ومطين، وأبو يعلى.
قال ابن سعد: هو من هذيل من أنفسهم، صاحب سنة وفضل، وهو ثقة ثبت.
قال عبيد بن شريك: كان من إدلاله بالسنة يقول: لو تكلمت بغلنى لقالت: إنها سنية.
ثم أجاب في المحنة وخاف.
__________
(1) ليست هذه الترجمة في خ.
وهى في ه وحدها.
(*)

(1/220)

وقال جعفر الطيالسي: قال يحيى بن معين - وذكر أبا معمر، فقال: ذهب إلى الرمة (1) فحدث بخمسة آلاف حديث، أخطأ في ثلاثة آلاف حديث.
قلت: هذه حكاية منكرة، وقد قال روايها، عن جعفر أبو على الحسين بن فهم: ما حدث أبو معمر حتى مات يحيى بن معين، فقال أبو يعلى الموصلي: حدث أبو معمر
بالموصل بنحو ألفى حديث حفظا، فلما رجع إلى بغداد جئت إليهم بالصحيح من أحاديث كان أخطأ فيها نحو ثلاثين أو أربعين فيما أحسب.
وقد روى بكير بن سهل الدمياطي، عن عبد الخالق بن منصور، عن ابن معين، قال: أبو معمر ثقة مأمون.
قلت: توفى سنة ثلاثين ومائتين.
845 - إسماعيل بن أحمد الآخرى - بالخاء.
عن إبراهيم بن محمد الخواص.
اتهمه ابن الجوزى، وإنما المتهم شيخه.
846 - إسماعيل بن إسحاق الانصاري، كوفى، حدث بمصر عن مسعر.
قال العقيلى: منكر الحديث.
حدثنا يحيى بن عثمان بن صالح، أنبأنا إسماعيل بن إسحاق الاحول.
حدثنا مسعر، عن عطية، عن أبى سعيد - مرفوعا: من غدا يطلب العلم صلت عليه الملائكة.
وبورك له في معيشته..الحديث.
قال العقيلى: وهذا حديث باطل، ليس له أصل، وليس هذا الشيخ ممن يقيم الحديث.
847 - إسماعيل بن أبى إدريس.
عن أبى سعيد الخدرى.
لا يعرف له في اليوم والليلة.
848 - إسماعيل بن إسحاق الجرجاني.
قال أبو زرعة: كان يضع الحديث.
وذكره ابن الجوزى [ في الكنى ] (2).
__________
(1) هذا في ه.
(2) ساقط في خ.
(*)

(1/221)

849 - إسماعيل بن أبى إسحاق الملائى [ ت، ق ].
هو أبو إسرائيل الملائى، أحد الضعفاء، في الكنى.
850 - إسماعيل بن أمية.
ويقال ابن أبى أمية.
حدث عن أبى الاشهب العطاردي.
تركه الدارقطني.
851 - إسماعيل بن أمية القرشى.
عن عثمان بن مطر.
كوفى.
ضعفه الدارقطني.
852 - إسماعيل بن أبى عباد أمية البصري.
عن حماد بن سلمة.
ضعفه زكريا الساجى.
أما إسماعيل بن أمية الاموى [ ع ] فيروى عن ابن المسيب وطبقته، مجمع على ثقته.
مات سنة 139 /.
853 - إسماعيل بن أوسط البجلى، أمير الكوفة.
كان من أعوان الحجاج، وهو الذى قدم سعيد بن جبير للقتل.
لا ينبغى أن يروى عنه.
حدث عن أبى كبشة.
وثقه ابن معين وغيره.
قال ابن حبان - في الثقات: كان أميرا على الكوفة.
يروى عن أبى كبشة الانمارى.
روى عنه المسعودي.
مات سنة سبع عشرة ومائة (1).
ثم قال: لا أحفظ له رواية صحيحة بالسماع عن صحابي.
854 - إسماعيل بن أبى أويس [ خ، م ] عبدالله بن عبدالله بن أبى أويس بن مالك ابن أبى عامر الاصبحي [ خ، م ]، أبو عبد الله المدنى.
محدث مكثر فيه لين.
روى
__________
(1) خ: ومائتين.
والمثبت في لسان الميزان.
(*)

(1/222)

عن خاله مالك، وأخيه عبدالحميد، وأبيه.
وأقدم من لقى عبد العزيز الماجشون،
وسلمة بن وردان.
وعنه صاحبا الصحيح، وإسماعيل القاضى والكبار.
قال أحمد: لا بأس به.
وقال ابن أبى خيثمة، عن يحيى: صدوق، ضعيف العقل، ليس بذاك.
وقال أبو حاتم: محله الصدق مغفل، وقال النسائي: ضعيف.
وقال الدارقطني: لا أختاره في الصحيح.
توفى سنة ست وعشرين ومائتين.
وقال ابن عدى: قال أحمد بن أبى يحيى: سمعت ابن معين يقول: هو وأبوه يسرقان الحديث.
وقال الدولابى في الضعفاء: سمعت النضر بن سلمة المروزى يقول: كذاب، كان يحدث عن مالك بمسائل ابن وهب.
وقال العقيلى: حدثنى أسامة الدقاق بصرى.
سمعت يحيى بن معين يقول: إسماعيل ابن أبى أويس لا يساوى فلسين.
قلت: وساق له ابن عدى ثلاثة أحاديث، ثم قال: وروى عن خاله مالك غرائب لا يتابعه عليها أحد، وعن سليمان بن بلال.
وروى عنه البخاري الكبير.
قلت: مات سنة ست وعشرين ومائتين، استوفيت أخباره في تاريخ الاسلام.
855 - إسماعيل بن إياس بن عفيف الكندى.
قال البخاري: لم يصح حديثه.
وله عن يحيى بن سعيد الانصاري وغيره.
إبراهيم بن سعد، عن ابن إسحاق، حدثنى يحيى بن أبى الاشعث، عن إسماعيل ابن إياس بن عفيف، عن أبيه، عن جده، قال: كنت تاجرا فقدمت الحج فأتيت العباس، فوالله إنى لعنده إذ خرج رجل فنظر إلى السماء، فلما رآها (1) مالت قام يصلى، ثم خرجت امرأة من ذلك الخباء الذى خرج منه الرجل، فقامت خلفه تصلى، فقلت للعباس: ما هذا يا أبا الفضل ؟ قال: هذا محمد بن عبدالله بن عبدالمطلب
__________
(1) يعنى الشمس.
(*)

(1/223)

ابن أخى، وهذه خديجة، ثم خرج غلام راهق الحلم، فقام يصلى معه، فقال: وهذا على ابن عمه.
قلت: فماذا يصنع ؟ قال: يصلى وهو يزعم أنه نبى، ولم يتبعه فيهم إلا هذان، وهو يزعم أنه ستفتح عليه كنوز كسرى وقيصر.
قال: فكان عفيف يقول - وأسلم بعد ذلك: لو كان الله رزقني الاسلام يومئذ فأكون ثانيا مع على.
وقد روى نحوه سعيد بن خثيم الهلالي، عن أسد بن عبدالله، عن ابن يحيى ابن عفيف، عن أبيه، عن جده، ولم يصححهما البخاري.
856 - إسماعيل بن أبى بكر.
عن عبدة بن أبى لبابة.
مجهول.
857 - إسماعيل بن بشير بن سليمان الكوفى.
قال العقيلى: يهم في غير حديث.
له عن أبيه عن قيس بن أبى حازم، قال: كنا عند ابن عمر وغلام يسلخ شاة، فقال له: ويلك ! إذا فرغت فابدأ بجارنا اليهودي.
سمعت رسول الله صلى الله عليه وسلم يوصى بالجار حتى ظننت أنه سيورثه.
رواه أبو نعيم، عن (2) بشير بن سلمان، عن مجاهد - بدل قيس، وحديث أبى نعيم أولى.
858 - إسماعيل بن بشير المدنى [ د ].
عن أبى طلحة، وجابر بن عبدالله في إثم خذلان المسلم.
وعنه يحيى بن سليم بن زيد.
لا يدرى من ذا.
859 - إسماعيل بن / بهرام [ ق ] الوشاء.
كوفى.
ذو غرائب.
وهو صدوق وأخرج له ابن ماجة.
860 - إسماعيل بن ثابت بن مجمع.
ضعفه أبو حاتم وغيره.
يروى عنه يحيى ابن سعيد الانصاري.
861 - إسماعيل بن جستاس (2).
تابعي.
عن عبدالله بن عمرو.
وسئل ما عقل
__________
(1) ه: عن بشير المدنى، عن أبى بن سليمان، عن مجاهد.
(2) هذا في خ.
وفي ل: جساس.
(*)

(1/224)

كلب الصيد ؟ قال: أربعون درهما..الحديث.
وعنه يعلى بن عطاء.
ضعفه الازدي.
وقال البخاري: لا يتابع عليه.
862 - إسماعيل بن حامد القوصى المحدث، شهاب الدين، وكيل بيت المال وواقف دار الحديث القوصية بدمشق، وبها قبر في سنة ثلاث وخمسين وستمائة، جمع معجما كبيرا إلى الغاية، كثير منه بالاجازات.
ليس بمتقن ولا بمعتمد على قوله، والله يسامحه.
863 - إسماعيل بن الحكم.
قاضى همذان في دولة الواثق.
صويلح، لكنه شيعي.
864 - إسماعيل بن حفص الابلى [ س، ق ].
عن أبى بكر بن عياش ونحوه.
قال أبو حاتم: لا بأس به.
وقال الساجى: هو ابن حفص بن عمر بن ميمون الابلى، أحسبه لحقه ضعف أبيه.
865 - إسماعيل بن حماد [ د، ت ] بن أبى سليمان الكوفى.
وثقه ابن معين.
وقال الازدي: يتكلمون فيه.
وقال العقيلى: حديثه غير محفوظ، ويحكيه عن مجهول، حدثناه على بن عبد العزيز، حدثنا محمد بن عبدالله الرقاشى، حدثنا معتمر بن سليمان، عن إسماعيل بن حماد، عن أبى خالد، عن ابن عباس - أن النبي صلى الله عليه وسلم كان يستفتح الصلاة ببسم الله الرحمن الرحيم.
ورواه ابن عدى من طريق يحيى بن حبيب بن عربي، عن معتمر مثله.
ثم قال ابن عدى: وحدثنا موسى بن هارون التوزى، حدثنا يعقوب بن إبراهيم، حدثنا معتمر،
سمعت إسماعيل يحدث عن عمران بن خالد، عن ابن عباس - أن نبى الله صلى الله عليه وسلم كان يقرأ بسم الله الرحمن الرحيم.

(1/225)

هذا الحديث غير محفوظ، وأبو خالد مجهول.
والله أعلم.
866 - إسماعيل بن حماد بن النعمان بن ثابت الكوفى.
عن أبيه.
عن جده.
قال ابن عدى: ثلاثتهم ضعفاء.
وقال الخطيب: حدث عن عمر بن ذر، ومالك بن مغول، وابن أبى ذئب، وطائفة.
وعنه سهل بن عثمان العسكري، وعبد المؤمن بن على الرازي، وجماعة.
ولى قضاء الرصافة، وهو من كبار الفقهاء.
قال محمد بن عبدالله الانصاري: ما ولى القضاء من لدن عمر إلى اليوم أعلم من إسماعيل بن حماد.
قيل: ولا الحسن البصري ؟ قال: ولا الحسن.
قال أبو العيناء: دس الانصاري إنسانا يسأل إسماعيل لما ولى قضاء البصرة، فقال: أبقى الله القاضى رجل قال لامرأته..فقطع عليه إسماعيل، فقال: قل للذى دسك إن القضاة لا تفتى.
وقال صالح جزرة: ليس بثقة.
867 - إسماعيل بن خالد.
كوفى، يروى عن أبى إسحاق الفزارى.
مجهول.
868 - إسماعيل بن خليفة [ ت، ق ].
هو أبو إسرائيل الملائى.
واه، يأتي بكنيته.
869 - إسماعيل بن داود بن مخراق.
عن مالك.
ضعفه أبو حاتم وغيره.
وقال ابن حبان: كان يسرق الحديث.
ثم ساق له ابن حبان حديثين مقلوبين، وبعضهم سماه سليمان.
[ (1) قال محمود بن غيلان: سمعت إسماعيل بن داود، سمعت مالكا يقول: قال لى ربيعة: ورب هذا المقام ما رأيت عراقيا تام العقل ] (1).
__________
ما بين القوسين ساقط من خ، وهو في ل عن الميزان.
(*)

(1/226)

870 - إسماعيل بن ذؤاد بغدادي.
عن ذؤاد بن علبة (1).
قال الخطيب: منكر الحديث، ثم ساق له من طريق محمد بن أحمد بن السكن: حدثنا إسماعيل بن ذؤاد، حدثنا ذؤاد بن علبة، عن عبدالله بن عثمان بن خثيم، عن أبى الطفيل، عن عبدالله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم / إذا ملك اثنا عشر من بنى كعب كان النقف والنقاف إلى يوم القيامة.
871 - إسماعيل بن أبى الذراع، لا أعرفه.
وعن ابن حزم أنه ضعيف (2).
872 - إسماعيل بن رافع [ ت، ق ] مدنى معروف.
نزل البصرة، وحدث عن المقبرى والقرظى.
وعنه وكيع ومكى (3) وطائفة.
ضعفه أحمد ويحيى وجماعة.
وقال الدارقطني وغيره: متروك الحديث.
وقال ابن عدى: أحاديثه كلها مما فيه نظر.
حدثنا الحسين بن عبدالله القطان، حدثنا هشام بن عمار، حدثنا الوليد بن مسلم، عن إسماعيل بن رافع، عن المقبرى، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: خلق الله آدم من تراب الجابية وعجنه بماء الجنة.
ومن تلبيس الترمذي قال: ضعفه بعض أهل العلم.
قال: وسمعت محمدا - يعنى البخاري - يقول: هو ثقة مقارب الحديث.
قلت: مات قبل الخمسين ومائة.
873 - [ صح ] إسماعيل بن رجاء الزبيدى [ م، عو ].
وثقه ابن معين وغيره.
وحدث عنه شعبة وفطر.
وقال أبو الفتح الازدي وحده: منكر الحديث.
__________
(1) بضم المهملة وسكون اللام بعدها موحدة (التقريب).
(2) ل: وابن حزم سمى أباه أمية.
وقد ظن المصنف أن ابن أبى الذارع كنيته وليس كذلك، وإنما هو ابن أبى - بضم الهمزة وتخفيف الموحدة وتشديد التحتانية.
والوازع لا الذراع هي صفة لابي.
وكنيته أبو عبادة.
(404).
(2) في التهذيب: مكى بن إبراهيم.
(*)

(1/227)

874 - إسماعيل بن رجاء الحصنى.
شيخ من أهل الجزيرة.
روى عن مالك وموسى بن أعين.
ضعفه الدارقطني.
875 - إسماعيل بن رياح (1) [ د ] السلمى.
شبه تابعي.
ما أدرى من ذا، خرج له أبو داود.
روى عنه أبو هاشم الرماني وحده.
وحديثه مضطرب.
ورياح هو ابن عبيدة، فيه جهالة.
وروى أبو هاشم - وهو ثبت - عن إسماعيل بن رياح، عن أبيه أو غيره، عن أبيه - أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال: الحمد لله الذى أطعمنا وسقانا وجعلنا مسلمين.
غريب منكر.
876 - إسماعيل بن رزين أو ابن أبى رزين (2).
كوفى.
عن الشعبى.
قال الازدي: يتكلمون فيه.
877 - إسماعيل بن زريق.
بصرى.
له عن أبى داود النخعي.
قال أبو حاتم: كذاب.
قلت: كأنه الاول (3).
878 - إسماعيل بن زكريا [ ع ] الخلقانى (4).
الكوفى.
صدوق شيعي، لقبه شقوصا.
سكن بغداد، وحدث عن حصين بن عبدالرحمن وطبقته.
وعنه محمد بن الصباح
الدولابى، ولوين، وعدة.
قال أحمد: ما به بأس.
وقال مرة: حديثه حديث مقارب.
وقال مرة: ضعيف الحديث.
وروى عباس عن ابن معين: ثقة.
وروى الليث بن عبدة، عن ابن معين: ضعيف.
وقال الدولابى: كتب عن يحيى بن معين حديث إسماعيل بن زكريا كله.
__________
(1) بكسر أوله والتحتانية (التقريب).
(2) خ: زرنى، وأراه تحريفا.
(3) ل: وهو ظن مخطئ، بل هو غيره قطعا، فقد فرق بينهما ابن أبى حاتم، وقال في ترجمة هذا إن أباه سمع عنه وضرب على حديثه (405).
(4) بضم المعجمة وفتح القاف بعد اللام الساكنة وآخره نون.
(*)

(1/228)

وقال عبدالملك الميمونى: سمعت أحمد يقول: ليس ينشرح له الصدر.
وقال الميمونى: سمعت ابن معين يقول: هو ضعيف.
وقال الزهراني: حدثنا إسماعيل، عن الحسن بن الحكم العرنى، عن عدى ابن ثابت، عن أبى حازم، عن أبى هريرة - مرفوعا: من بدا جفا، ومن اتبع الصيد غفل، ومن أتى أبواب السلطان افتتن، وما ازداد أحد من السلطان قربا..الحديث.
وانفرد أيضا عن عبدالله بن عثمان بن خثيم، عن عبدالرحمن بن سابط، عن جابر أن النبي صلى الله عليه وسلم قال: اللهم اهد ثقيفا.
وانفرد عن عاصم، عن ابن سيرين، قال: ما كانوا يسألون عن الاسناد حتى وقعت الفتنة.
وعن الحسن بن عبيدالله، عن إبراهيم في الرجل يعد الرجل - إلى متى ينتظره ؟ قال: حتى يجئ وقت الصلاة.
وعن مغيرة، عن إبراهيم قال - في الذى به لمم: إذا أفاق توضأ.
وقد قال العقيلى: حدثنا محمد بن أحمد، حدثنا إبراهيم بن الجنيد، حدثنا أحمد ابن الوليد بن أبان، حدثنى حسين بن حسن، حدثنى خالي إبراهيم، سمعت إسماعيل الخلقانى يقول: الذى نادى / من جانب الطور عبده على بن أبى طالب.
قال.
وسمعته يقول: هو الاول والآخر والظاهر والباطن على بن أبى طالب.
قلت: هذا السند مظلم، ولم يصح عن الخلقانى هذا الكلام، فإن هذا من كلام زنديق.
مات سنة أربع وسبعين ومائة ببغداد، وذكره العقيلى وابن عدى في كتابيهما.
879 - إسماعيل بن زكريا المدائني.
شيخ لنعيم بن حماد.
حديثه في كتمان العلم منكر، وهو نكرة.

(1/229)

880 - إسماعيل بن زياد أو ابن أبى زياد.
عن معاذ بن جبل.
لا يدرى من هو، ولا لقى معاذا.
881 - إسماعيل بن زياد [ ق ].
وقيل ابن أبى زياد السكوني.
قاضى الموصل.
قال ابن عدى: منكر الحديث.
يروى عن شعبة، وثور بن يزيد، وابن جريج.
وعنه نائل بن نجيح وجماعة.
روى إسحاق بن أحمد بن خلف البخاري، عن جده محمد، عن عيسى غنجار، عن إسماعيل بن أبى زياد، عن ثور بن يزيد، عن خالد بن معدان، عن معاذ بن جبل، قلنا: يا رسول الله أنمس القرآن على غير وضوء ؟ قال: نعم.
قلنا: فقوله: لا يمسه إلا المطهرون ؟ قال: يعنى لا يمس ثوابه إلا المؤمنون.
قلنا: فقوله: كتاب مكنون ؟
قال: مكنون من الشرك ومن الشياطين.
وقال ابن حبان: إسماعيل بن زياد شيخ دجال لا يحل ذكره في الكتب إلا على سبيل القدح فيه.
روى عن غالب القطان، عن المقبرى، عن أبى هريرة، قال: أبغض الكلام إلى الله الفارسية، وكلام الشياطين الخوزية، وكلام أهل النار البخارية، وكلام أهل الجنة العربية.
رواه عنه عاصم بن عبدالله البلخى، وهو كذب.
وله عن ابن عون، عن محمد، عن أبى هريرة - مرفوعا: لكم في العنب أشياء: تأكلونه عنبا، وتشربونه عصيرا ما لم ينش، وتتخذون منه ربا وزبيبا.
وعن غنجار، عن هذا المدبر، عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: أنه كان إذا نظر إلى رجل فأعجبه قال: هل له حرفة ؟ فإن قالوا: لا، قال: سقط من عينى، فإنه من لم يحترف يعيش بدينه.
882 - إسماعيل بن زياد المدنى.
عن جويبر.

(1/230)

قال الازدي: منكر الحديث.
ولعله الذى قبله (1).
883 - إسماعيل بن زياد البلخى.
عن يزيد بن الحباب.
يكنى بأبى إسحاق.
قال أبو حاتم: مجهول.
[ وقال البخاري: مات سنة 246 ] (2).
884 - إسماعيل بن أبى زياد، شامى.
واسم أبيه مسلم.
عن ابن عون، وهشام ابن عروة.
قال الدارقطني: هو إسماعيل بن مسلم.
متروك يضع الحديث.
قلت: أظنه قاضى الموصل المذكور.
885 - إسماعيل بن أبى زياد الشقرى.
سكن خراسان.
قال يحيى: كذاب.
وقال أبو حاتم: مجهول.
كتب إلى علم الدين أحمد بن أبى
بكر بن خليل الفقيه من مكة: حدثنا محمد بن يوسف الحافظ بمكة، أنبأنا أبو البقاء يعيش بن على المقرى بفاس، أنبأنا على بن الحسين الفرضى، أنبأنا يوسف بن عبد العزيز ابن عديس، أنبأنا جماهر بن عبدالرحمن، أنبأنا عبدالله بن سعيد الزاهد، حدثنا أبو سعد عبدالملك بن أبى عثمان الواعظ، حدثنا أبو عمرو (3) بن مطر، حدثنا أبو شبيل عبدالرحمن ابن محمد بن واقد الكوفى، حدثنا إسماعيل بن زياد الايلى، حدثنا عمر بن يونس، عن عكرمة بن عمار، حدثنى إياس بن سلمة، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: أبو بكر الصديق خير أهل الارض إلا أن يكون نبيا.
تفرد به إسماعيل هذا، فإن لم يكن هو واضعه فالآفة ممن دونه، مع أن معنى الحديث (4) حق.
__________
(1) ل: يعنى قاضى الموصل الذى أخرج له ابن ماجة (406).
(2) ما بين القوسين ساقط من خ.
(3) ل: أبو عمر.
والمثبت في خ.
(4) ل: هكذا نقلت من خط المؤلف هذا الحديث في أثناء ترجمة إسماعيل بن أبى زياد، والصواب أن إسماعيل بن زياد الايلى غير إسماعيل بن أبى زياد فيحرر هذا (407).
(*)

(1/231)

886 - إسماعيل بن زيد بن مجمع، والد إبراهيم.
ضعفه يحيى بن معين.
[ وقيل ابن يزيد ] (1).
887 - إسماعيل بن سالم [ م، س، د ].
عن الشعبى.
له نحو العشرة أحاديث.
وثقه جماعة، ولم أسق ذكره إلا تبعا / لابن عدى، فإنه أورد ذكره، وما زاد على أن قال: أرجو أنه لا بأس به.
888 - إسماعيل بن سعيد.
عن ابن عمر.
وعنه يوسف بن عبد الصمد.
مجهولان، قاله أبو حاتم.
889 - إسماعيل بن سعيد بن سوييد.
البغدادي.
روى عن ابن دريد وجماعة.
قال ابن أبى الفوارس: فيه تساهل في الدين والسماع.
وقال الخطيب: رأيت له سماعا مفسودا ألحق فيه.
890 - إسماعيل بن سلمان [ ق ] الكوفى الازرق.
عن أنس والشعبى.
وعنه وكيع وعدة.
قال ابن نمير والنسائي: متروك.
وقال أبو حاتم والدارقطني: ضعيف.
وقال ابن معين: ليس حديثه بشئ.
891 - إسماعيل بن سليمان الرازي، أخو إسحاق بن سليمان.
قال العقيلى: الغالب على حديثه الوهم.
حدثنا جعفر بن أحمد، حدثنا محمد بن حميد، أنبأنا إسماعيل بن سليمان، حدثنا عبدالملك بن أبى سليمان، عن عطاء، عن عبدالله بن عمرو أن النبي صلى الله عليه وسلم كان يطعن في البيت بمخصرته، ويقول: ها إن هذا البيت مسئول عن أعمالكم يوم القيامة، فانظروا ماذا يخبر عنكم.
__________
(1) ما بين القوسين ساقط في خ.
(*)

(1/232)

وروى عن عطاء، عن أنس حديث الطير.
قال العقيلى: كلاهما ليسا بمحفوظين.
892 - [ صح ] إسماعيل بن سميع [ م، د، س ] الكوفى الحنفي، بياع السابرى.
عن أنس وأبى رزين الاسدي.
وعنه سفيان، وشعبة، وعلى بن عاصم.
قال ابن معين: ثقة مأمون.
وعن جرير قال: كان يرى رأى الخوارج، تركته.
وقال أبو نعيم: كان جار المسجد أربعين سنة.
لم ير في جمعة ولا جماعة.
وقال يحيى القطان: إنما تركه زائدة، لانه كان صفريا.
فأما الحديث فلم يكن به بأس.
وقال ابن عيينة: كان بيهسيا، فلم أذهب إليه، ولم أقربه.
893 - إسماعيل بن سيف، بصرى.
يروى عنه عبدان الاهوازي.
وقال: كانوا يضعفونه.
وقال ابن عدى: كان يسرق الحديث.
روى عن الثقات أحاديث غير محفوظة.
قلت: وروى عنه الحافظ أحمد بن عمرو البزار، وعمران بن موسى بن مجاشع، وأبو يعلى الموصلي، وكان شيخا مسنا، يحدث عن عمرو بن مساور، وحماد بن زيد، وهشام بن سلمان المجاشعى، وطائفة.
عداده في البصريين.
قال البزار: حدثنا إسماعيل بن سيف أبو إسحاق القطعي، حدثنا عمرو بن مساور، فذكر حديثا.
وقال أبو يعلى: حدثنا إسماعيل بن سيف، حدثنا عوين (1) بن عمرو، عن الجريرى، عن ابن بريدة، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: اقرءوا القرآن بحزن فإنه نزل بالحزن.
894 - إسماعيل بن شبيب.
وقيل ابن شيبة الطائفي.
واه.
روى عن ابن جريج عن عطاء، عن ابن عباس - مرفوعا: الحجامة من الجنون والجذام والبرص والاضراس والنعاس.
__________
(1) الضبط في خ.
(*)

(1/233)

وقال عليه الصلاة والسلام: من سنن المرسلين الحياء والعلم والحجامة والسواك والتعطر وكثرة الازواج.
وقال: للنار باب لا يدخل منه إلا من شفى غيظه بسخط الله.
رواها عنه قدامة بن محمد الاشجعى.
[ قال النسائي: متروك الحديث ] (1).
895 - إسماعيل بن شروس الصنعانى (2).
أبو المقدام.
روى عبد الرزاق، عن معمر، قال: كان يثبج (3) الحديث.
قلت: يروى عن عكرمة.
وقال ابن عدى: قال البخاري: قال معمر: كان يضع الحديث.
وقال عبد الرزاق: قلت لمعمر: مالك لم تكتب عن ابن شروس ؟ قال: كان يثبج الحديث.
خالد بن إسماعيل، حدثنا أبو الأسباط الحارثى، عن إسماعيل بن شروس، عن عكرمة، عن ابن عباس: إن الجنازة التى قام لها رسول الله صلى الله عليه وسلم كانت جنازة يهودى، فقال: آذانى ريحها فقمت.
896 - إسماعيل بن أبى شعيب، وإسماعيل بن عباد / بن شيبان أحد التابعين - مجهولان.
897 - إسماعيل بن عباد السعدى.
عن سعيد بن أبى عروبة.
قال الدارقطني: متروك.
وقال ابن حبان: إسماعيل بن عباد، أبو محمد المزني، بصرى لا يجوز الاحتجاج به بحال.
زكريا بن يحيى الرقاشى، عنه، عن سعيد بن أبى عروبة، عن قتادة، عن أنس - مرفوعا: إياكم والسكنى في السواد، فإنه من سكن السواد يصدأ قلبه، كما يصدأ الحديد.
قلت: وساق له العقيلى: حدثنا سعيد، عن قتادة - مرفوعا: كفوا عى النساء
__________
(1) ساقط في خ.
(2) ل: الصغانى.
(3) ل: يضع.
(*)

(1/234)

بالسكوت، وواروا عوارتهن بالبيوت.
898 - إسماعيل بن عبدالله، أبو شيخ.
عن على بن سيار.
قال الدارقطني: متروك الحديث.
قلت: وشيخه لا يعرف.
وقيل ابن يسار.
899 - إسماعيل بن عبدالله المدنى.
عن طاوس.
صاحب مناكير.
قال الازدي: متروك.
900 - إسماعيل بن عبدالله بن الحارث الازدي البصري.
عن أبان بن أبى عياش، وخالد الحذاء.
وعنه عبد الرزاق، وبقية، وأشهل بن حاتم وغيرهم.
قال أبو الفتح الازدي: ذاهب الحديث.
وقال النسائي: لاأعرفه.
وروى عن خشيش (1) بن أصرم، عن عبد الرزاق، عن إسماعيل بن عبدالله، عن خالد، عن أبى قلابة، عن أبى أسماء، عن شداد بن أوس - حديث: أفطر الحاجم والمحجوم وقال حمزة بن محمد الكتاني: يشبه أن يكون إسماعيل هذا ابن بنت محمد ابن سيرين.
وقال غيره: قيل: هو ابن أخت محمد بن سيرين.
روى عن يونس، وابن عون، وخالد، وعبيد بن مهاجر.
901 - إسماعيل بن عبدالله الكندى.
عن الاعمش.
وعنه بقية بخبر عجيب منكر.
902 - إسماعيل بن أبى أويس [ بن عبدالله ] (2) مر.
903 - إسماعيل بن عبدالله بن خالد.
حدث عنه إسماعيل ابن أبى أويس.
قال ابن حاتم: مجهول.
__________
(1) بمعجمات مصغرا.
(2) ليس في خ.
(*)

(1/235)

904 - فأما إسماعيل بن عبدالله بن خالد القرشى [ ق ] العبدرى الرقى، قاضى دمشق
فصدوق يتجهم.
روى عنه ابن ماجه.
905 - إسماعيل بن عبدالله بن زرارة الرقى.
عن حماد بن زيد وطبقته.
وعنه ابن الامام أحمد، وابن أبى الدنيا.
وثقه ابن حبان.
وقال أبو الفتح الازدي: منكر الحديث.
906 - إسماعيل بن عبدالله، أبويحيى التيمى.
عن سهيل بن أبى صالح.
قال أبو حاتم: متروك الحديث، وفرق بينه وبين إسماعيل بن يحيى التيمى.
907 - إسماعيل بن عبدالرحمن [ م، عو ] بن أبى كريمة السدى الكوفى.
عن أنس، وعبد الله البهى، وجماعة.
وعنه الثوري، وأبو بكر بن عياش وخلق.
قال: ورأى أبا هريرة.
قال يحيى القطان: لا بأس به.
وقال أحمد: ثقة.
وقال ابن معين: في حديثه ضعف.
وقال أبو حاتم: لا يحتج به.
وقال ابن عدى: هو عندي صدوق.
وروى شريك، عن سلم بن عبدالرحمن، قال: مر إبراهيم النخعي بالسدى وهو يفسر لهم القرآن، فقال: أما إنه يفسر تفسير القوم.
وقال عبدالله بن حبيب بن أبى ثابت: سمعت الشعبى.
وقيل له: إن إسماعيل السدى قد أعطى حظا من علم القرآن، فقال: قد أعطى حظا من جهل بالقرآن.
وقال الفلاس، عن ابن مهدى: ضعيف.
وقال ابن معين: سمعت أبا حفص الابار يقول: ناولت السدى نبيذا فقلت له: فيه دردى، فشربه.
وقال ابن المدينى: سمعت يحيى بن سعيد يقول: ما رأيت أحدا يذكر السدى إلا بخير، وما تركه أحد.

(1/236)

روى عنه شعبة والثوري.
قيل /: مات سنة سبع وعشرين ومائة.
ورمى السدى بالتشيع.
وقال الجوزجانى: حدثت عن معتمر، عن ليث، قال: كان بالكوفة كذابان، فمات أحدهما: السدى والكلبي.
وقال حسين بن واقد المروزى: سمعت من السدى فما قمت حتى سمعته يشتم أبا بكر وعمر، فلم أعد إليه قلت: وهو السدى الكبير، فأما السدى الصغير فهو محمد بن مروان، يروى عن الاعمش.
واه [ بمرة ] (1).
908 - إسماعيل بن عبدالرحمن الاودى.
[ وقيل الكندى ] (1) الكوفى.
عن الحسن وغيره.
وقال الازدي: منكر الحديث.
وله عن أبى بردة حديث في الحمامات، وأول من صنعها سليمان.
روى عنه أبو حفص الابار.
وقال البخاري: لا يتابع عليه.
909 - إسماعيل بن عبدالرحمن.
عن أنس.
مجهول.
قال أبو حاتم: فأحسبه أنه السدى.
910 - إسماعيل بن عبد العزيز.
عن الاعمش.
بصرى منكر الحديث، قاله الازدي.
911 - إسماعيل بن عبدالملك [ د، ت، ق ] بن أبى الصغير الاسدي المكى.
عن سعيد بن جبير، وعطاء.
وعنه أبو نعيم، وخلاد بن يحيى، وعدة.
قال أبو حاتم وابن معين: ليس بالقوى: ووهاه ابن مهدى.
وقال ابن عدى: كوفى نزل مكة.
وقال يحيى القطان: تركته، ثم كتبت عن سفيان عنه.
وقال
أبويحيى الحمانى: حدثنا إسماعيل، عن ابن أبى مليكة.
عن عائشة: ما رأيت رسول
__________
(1) ساقط في خ.
(*)

(1/237)

الله صلى الله عليه وسلم رافعا يديه حتى يبدو ضبعيه إلا لعثمان بن عفان إذ دعا له.
[ (1) جماعة، حدثنا إسماعيل، أنبأنا ابن أبى مليكة، عن عائشة - مرفوعا: وددت إن لم أكن دخلت البيت أخشى أن أكون أتعبت أمتى ] (1).
912 - إسماعيل بن عبيدالله بن سلمان المكى.
عن أبيه، عن الضحاك.
وعنه يحيى بن سليم.
لا يعرف.
913 - إسماعيل بن عبيد.
بصرى.
ضعفه الازدي.
له عن حماد بن أبى سليمان في فضل عمر، والحديث في جزء ابن عرفة، وهو باطل، رواه ابن عرفة عن الوليد ابن الفضل عنه.
914 - إسماعيل بن عبيد [ ت، ق ] بن رفاعة بن رافع الزرقى.
عن أبيه، عن جده حديث: إن التجار يبعثون فجارا إلا من اتقى الله وبر.
ما علمت روى عنه سوى عبدالله بن عثمان بن خثيم، ولكن صحح هذا الترمذي.
915 - إسماعيل بن عبيد [ س، ق ] الحرانى.
عن محمد بن سلمة، ومحاضر.
وعنه النسائي وابن ماجة، وأبو زرعة وابن ناجية، وخلق.
وثقه الدارقطني وغيره.
وقال الجعانى: يحدث عن ابن سلمة بعجائب.
916 - إسماعيل بن أبى عبيدالله معاوية بن عبدالله الاشعري.
عن شريك.
قال يحيى بن معين: ليس بشئ، يشرب الخمر.
917 - إسماعيل بن على الخزاعى.
شيخ لهلال الحفار.
قال الخطيب: ليس بثقة.
قلت: متهم، يأتي بأوابد.
روى عن عباس الدوري، والكديمي، وهو ابن أخى دعبل الشاعر.
توفى سنة اثنتين وخمسين وثلاثمائة.
__________
(1) ساقط في خ.
(*)

(1/238)

918 - [ (1) إسماعيل بن على، أبو دعامة.
عن أبى العتاهية.
لا يعرف.
والخبر موضوع ] (1).
919 - إسماعيل بن على الحافظ، أبو سعيد السمان.
صدوق، لكنه معتزلي، جلد.
920 - إسماعيل بن على بن المثنى الاستراباذى الواعظ.
كتب عنه أبو بكر الخطيب.
وقال: ليس بثقة.
وقال ابن طاهر: مزقوا حديثه بين يديه ببيت المقدس.
وفي تاريخ الخطيب، حدثنا عنه أبى، حدثنا محمد بن إسحاق الرملي، حدثنا هشام ابن عمار، حدثنا إسماعيل بن عياش، عن بحير بن سعد، عن خالد، عن شداد ابن أوس - مرفوعا، قال: بكى شعيب من حب الله حتى عمى.
فذكر الحديث.
وفيه: فلذا أخدمتك موسى كليمى.
هذا حديث باطل لا أصل له.
921 - إسماعيل بن عمر بن كيسان اليماني.
عن أبيه.
عن وهب.
منكر الحديث.
تكلم فيه /.
922 - إسماعيل بن عمرو بن نجيح البجلى الكوفى ثم الاصبهاني.
عن الثوري ومسعر، وانتهى إليه علو الاسناد بإصبهان.
قال ابن عدى: حدث بأحاديث لا يتابع عليها.
وقال أبو حاتم والدارقطني: ضعيف.
وساق له ابن عدى ستة أحاديث، ومنها، له عن جعفر (2) بن زياد، عن
محمد بن سوقة، عن ابن المنكدر، عن جابر: نهى رسول الله صلى الله عليه وسلم أن يكون الامام مؤذنا.
وأما ابن حبان فذكر إسماعيل في الثقات.
وقد ذكره إبراهيم بن أورمة فأحسن الثناء عليه.
وقال شيخا مثل ذلك ضيعوه، كان عنده عن فلان وفلان.
__________
(1) هذه الترجمة ليست في خ.
(2) خ: ابن جعفر.
(*)

(1/239)

قلت: مات سنة سبع وعشرين ومائتين.
[ ولقد (1) أتى بحديث باطل ساقه أبو موسى في الطوال بإسناده من طريق عبيد ابن الحسن الغزال، والفضل بن أحمد عنه، قال: حدثنا طلق بن غنام، عن شريك، عن سعيد بن طريف، عن أبى جعفر الباقر، عن أبيه، عن جده، قال: جاء أعرابي إلى مكة، فسأل عن النبي صلى الله عليه وسلم..انتهت رواية الغزال، وزاد الفضل في الحديث مصائب، فهو الآفة ثم اتفق معه عبيد على كثير منه ] (1).
923 - إسماعيل بن عياش [ عو ]، أبو عتبة العنسى الحمصى.
عالم أهل الشام.
مات ولم يخلف مثله.
ولد سنة ست ومائة.
وطلب العلم، فأخذ عن شرحبيل بن مسلم - وهو أكبر من عنده - ومحمد بن زياد الالهانى، وبحير بن سعد وخلق.
وعن سفيان الثوري، وابن إسحاق، وهما من شيوخه، وسعيد بن منصور، وهناد، والحسن بن عرفة، وخلق.
قال أبو اليمان: كان منزله إلى جنب منزلي، فكان يحيى الليل، وربما قرأ ثم قطع.
قال: فسألته يوما، فقال: وما سؤالك ؟ قلت: أريد أن أعرف.
قال: إنى أصلى فأقرأ، فأذكر الحديث في الباب من الابواب التى أخرجتها، فأقطع الصلاة،
فأكتبه، ثم أرجع إلى صلاتي.
وروى يحيى الوحاظى، قال: ما رأيت أكبر نفسا من إسماعيل بن عياش، كنا إذا أتينا مزرعته لا يرضى لنا إلا بالخروف والخبيص.
وسمعته يقول: إنى ورثت من أبى أربعة آلاف دينار، أنفقتها في طلب العلم.
وقال عثمان بن صالح السهمى: كان أهل حمص يتنقصون عليا حتى نشأ فيهم إسماعيل بن عياش، فحدثهم بفضائله، فكفوا عن ذلك.
وقال داود بن عمرو الضبى: ما رأيت مع إسماعيل بن عياش كتابا قط.
فقال له
__________
(1) مابين القوسين ساقط في خ.
(*)

(1/240)

أحمد بن حنبل: فكم كان يحفظ ؟ قال: شيئا كثيرا.
فقال: يحفظ عشرة آلاف حديث ؟ قال: عشرة آلاف، وعشرة آلاف، وعشرة آلاف ! فقال أحمد: ذا مثل وكيع.
وقال الفسوى: كنت أسمعهم يقولون: علم الشام عند إسماعيل، والوليد، فسمعت أبا اليمان يقول: كان أصحابنا لهم رغبة في العلم، وكانوا يقولون: نجهد ونتعب ونسافر، فإذا جئنا وجدنا كل ما كتبنا عند إسماعيل بن عياش.
قال الفسوى: تكلم قوم في إسماعيل، وهو ثقة عدل، أعلم الناس بحديث الشام، أكثر ما تكلموا فيه قالوا: يغرب عن ثقات الحجازيين.
وقال الهيثم بن خارجة: سمعت يزيد بن هارون يقول: ما رأيت أحفظ من إسماعيل بن عياش، ما أدرى ما الثوري.
وقال عباس عن يحيى: ثقة.
وروى ابن أبى خيثمة، عن ابن معين: ليس به بأس في أهل الشام.
وقال دحيم: هو في الشاميين غاية، وخلط عن المدنيين.
وقال البخاري: إذا حدث عن أهل بلده فصحيح، وإذا حدث عن غيرهم ففيه نظر.
وقال أبو حاتم: لين، ما أعلم أحدا كف عنه إلا أبو إسحاق الفزارى.
وقال النسائي: ضعيف.
وقال ابن حبان: كثير الخطأ في حديثه، فخرج عن حد الاحتجاج به.
وقال أبو صالح الفراء: قلت لابي إسحاق الفزارى: إنى أريد مكة، وأريد أن أمر بحمص فأسمع من إسماعيل بن عياش.
قال: ذاك رجل لا يدرى ما يخرج من رأسه.
وقال محمد بن المثنى: ما سمعت عبدالرحمن يحدث عن إسماعيل بن عياش شيئا قط.
وقال عبدالله بن المدينى: سمعت أبى يقول: ما كان أحد أعلم بحديث / أهل

(1/241)

الشام من إسماعيل بن عياش، لو ثبت على حديث أهل الشام، ولكنه خلط في حديثه عن أهل العراق.
وحدثنا عن عبدالرحمن، ثم ضرب على حديثه، فإسماعيل عندي ضعيف.
وقال عبدالله بن أحمد: عرضت على أبى حديثا حدثناه الفضل بن زياد الطستى، حدثنا ابن عياش، عن موسى بن عقبة، عن نافع، عن ابن عمر - مرفوعا: لا تقرأ الحائض ولا الجنب شيئا من القرآن، فقال أبى: هذا باطل - يعنى أن إسماعيل وهم.
وسئل أبى عن إسماعيل وبقية، فقال: بقية أحب إلى.
وقال عبدالله بن أحمد: حدثنا عبدالله بن عبدالرحمن السمرقندى، سمعت زكريا بن عدى، قال: قال أبو إسحاق الفزارى: اكتبوا عن بقية ما حدثكم عن المعروفين، ولا تكتبوا عنه عمن لا يعرف، ولا تكتبوا عن إسماعيل بن عياش عمن يعرف ولا عمن لا يعرف.
إسماعيل، عن عبدالله بن دينار، وسعيد بن يوسف، عن يحيى بن أبى كثير مرسلا: إن النبي صلى الله عليه وسلم قال: إن الله كره لكم العبث في الصلاة، والرفث في الصيام، والضحك عند المقابر.
رواه عند عبدالله بن المبارك.
أخبرنا أبو المعالى الابرقوهى، أنبأنا زيد بن هبة الله، أخبرنا أحمد بن قفرجل، أنبأنا عاصم بن الحسن، أنبأنا أبو عمرو بن مهدى، حدثنا أبو عبد الله المحاملى، حدثنا أبو حاتم الرازي، حدثنا أبو مسهر، أنبأ إسماعيل بن عياش، حدثنى بحير بن سعيد، عن خالد بن معدان، عن جبير بن نفير، عن أبى الدرداء، عن رسول الله صلى الله عليه وسلم قال: قال الله عزوجل: يا بن آدم، اركع لى أربع ركعات من النهار أكفك آخره.
هذا حسن قوى الاسناد.
وله عن ابن جريج، عن ابن أبى مليكة، عن عائشة - مرفوعا: من قاء أو وعف فأحدث في صلاته فليذهب فليتوضأ ثم ليبن على صلاته.

(1/242)

قال أحمد: صوابه مرسل.
وقال ابن معين: إسماعيل أحب إلى من بقية وفرج ابن فضالة.
وقال ابن معين: حدثنا إسماعيل، عن شرحبيل، عن أبى أمامة - مرفوعا: الزعيم غارم.
ابن عدى، حدثنا ابن مكرم، وصالح بن أحمد، قالا: حدثنا محمد بن حرب النشائى (1)، حدثنا يزيد بن هارون، أنبأنا شعبة، عن فرج بن فضالة، عن إسماعيل ابن عياش، عن أبى بكر بن أبى مريم، عن حبيب بن عبيد، عن عوف بن مالك - أن النبي صلى الله عليه وسلم صلى على جنازة..الحديث.
قال يزيد: وقدم علينا إسماعيل بعد فحدثناه.
قال أبو زرعة الدمشقي: لم يكن بالشام بعد الاوزاعي وسعيد بن عبد العزيز أحفظ من إسماعيل بن عياش.
إسماعيل، عن بحير بن سعيد، عن خالد، عن المقدام، عن أبى أيوب - مرفوعا: كيلوا طعامكم يبارك لكم فيه.
إسماعيل، عن ابن جريج، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: تعافوا الحدود بينكم، فما بلغني من حد فقد وجب.
محمد بن حمير، حدثنا إسماعيل، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة - مرفوعا: إذا كتب أحدكم كتابا فليتربه، فإنه أنجح للحاجة.
وساق له ابن عدى جملة.
وقال مضرس بن محمد الاسدي: سألت يحيى بن معين عن إسماعيل بن عياش، فقال: عن الشاميين حديثه صحيح، وإذا حدث عن العراقيين و المدينيين خلط ما سئت.
إسماعيل بن عياش، عن الاوزاعي، عن الزهري، عن سعيد، عن عمر ابن الخطاب - مرفوعا: يكون في هذه الامة رجل يقال له الوليد هو أشد على هذه
__________
(1) بكسر النون وبالمعجمة.
(*)

(1/243)

الامة من فرعون على قومه.
قال ابن حبان: وهذا باطل.
إسماعيل بن عياش، عن ضمضم بن زرعة، عن شريح بن عبيد، عن أبى راشد الحبرانى / عن عبدالرحمن بن شبل: نهى رسول الله صلى الله عليه وسلم عن أكل الضب.
وهذا منكر.
ابن عياش، عن يحيى بن سعيد، وابن جريج، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: ليس لقاتل من الميراث شئ.
كذا قال.
ورواه جماعة عن عمرو بن شعيب، عن عمر من قوله مرسلا.
أبو اليمان، عن إسماعيل، عن يحيى بن سعيد، عن أنس - مرفوعا: خير
نسائكم العفيفة الغلمة.
وقال عباس: سمعت يحيى بن معين يقول: مضيت إلى إسماعيل بن عياش، فرأيته عند دار الجوهرى على غرفة، ومعه رجلان ينظران في كتاب فيحدثهم خمسمائة في اليوم أقل أو أكثر، وهم أسفل، فيأخذون كتابه فينسخونه من غدوة إلى الليل، فرجعت ولم أسمع - يعنى معهم.
وشهدته يملى إملاء، فكتبت عنه.
وقال أبو داود: سمعت ابن معين يقول: إسماعيل بن عياش ثقة.
وقال ابن خزيمة: لا يحتج به، وقد صحح الترمذي لاسماعيل غير ما حديث من روايته عن أهل بلده خاصة، منها: حديث: لا وصية لوارث.
وحديث: بحسب ابن آدم أكلات يقمن صلبه.
ابن عياش، عن ضمضم بن زرعة، عن شريح بن عبيد، حدثنا أبو ظبية أن أبا بحرية السكوني حدثه عن مالك بن يسار السكوني أن رسول الله صلى الله عليه وسلم قال: إذا سألتم الله فاسألوه ببطون أكفكم، ولا تسألوه بظهورها.
لا يعرف مالك به.
وقال يزيد بن عبد ربه وجماعة: مات سنة إحدى وثمانين ومائة.

(1/244)

[ إسماعيل (1) بن عيسى البغدادي العطار.
ضعفه الازدي وصححه غيره.
وهو الذى يروى المبتدأ عن أبى حذيفة البخاري.
وثقه الخطيب، ومات سنة 232 ] (1).
925 - إسماعيل بن القاسم أبو العتاهية.
شاعر زمانه.
حدث عن مالك بحديث منكر.
لكن الاسناد إلى أبى العتاهية مظلم.
وما علمت أحدا يحتج
بأبى العتاهية.
926 - إسماعيل بن قدامة.
عن الاعمش.
قال الازدي: واهى الحديث.
927 - إسماعيل بن قيس بن سعد بن زيد بن ثابت الانصاري، أبو مصعب.
عن أبى حازم، ويحيى بن سعيد الانصاري.
قال البخاري والدارقطني: منكر الحديث.
وقال النسائي وغيره: ضعيف.
وقال ابن عدى: حدثنا أحمد بن الحسين الصوفى، حدثنا سعيد بن سلمة الانصاري، حدثنا إسماعيل بن قيس، حدثنا أبو حازم، عن سهل بن سعد، قال: استأذن العباس النبي صلى الله عليه وسلم في الهجرة، فكتب إليه: يا عم، أقم مكانك، فإن الله يختم بك الهجرة كما ختم بى النبوة.
أخبرنا بهلول بن إسحاق، حدثنا إبراهيم بن حمزة، حدثنا إسماعيل بن قيس، عن أبى حازم، عن الساعدي، قال: قام رسول الله صلى الله عليه وسلم رافعا رأسه يقول: اللهم استر العباس وولده من النار.
وله، عن يحيى بن سعيد الانصاري، عن سعيد، عن أبى هريرة - مرفوعا - إذا طلع الفجر فلا صلاة إلا ركعتي الفجر.
ثم قال ابن عدى: وعامة ما يرويه منكر.
__________
(1) هذه الترجمة ساقطة في خ.
وهى في ل عن الميزان.
(*)

(1/245)

928 - إسماعيل بن قيس، أبو سعد (1) القيسي البصري.
عن عكرمة، ونافع.
وعنه معن بن عيسى، و [ عبيدالله بن عمر ] (2) القواريرى، وموسى بن إسماعيل.
قال أبو حاتم: مجهول ليس بالمشهور.
وقال غيره: صالح الحديث.
929 - إسماعيل بن المثنى.
شيخ حدث عنه سليمان بن قرم (3) بحديث في
ذكر المرجئة.
قال البخاري: لا يتابع على حديثه.
930 - إسماعيل بن مجالد [ خ، ت ] بن سعيد.
عن أبيه وغيره.
وثقه ابن معين.
وقال النسائي: ليس بالقوى.
وروى الحاكم عن الدارقطني قال: ليس فيه شك أنه ضعيف.
وقال السعدى: غير محمود.
وقال عباس، عن ابن معين: قد حدثنى عن أبيه عن الشعبى، قال: شرار أهل كل دين علماؤهم غير المسلمين.
وقال البخاري: هو صدوق /.
وقال أبو زرعة: هو وسط.
931 - إسماعيل بن محمد المزني الكوفى.
عن أبى نعيم.
قال أبو الحسن الدارقطني: كذاب، حدثونا عنه.
932 - إسماعيل بن محمد [ ق ] بن إسماعيل التيمى الطلحى.
عن أسباط بن محمد، وعدة.
وعنه ابن ماجة، ومطين، وآخرون.
ضعفه أبو حاتم، وذكره ابن حبان في الثقات، ووثقه مطين.
933 - إسماعيل بن محمد [ ت ] بن حجادة الكوفى المكفوف.
عن أبيه وجماعة.
وعنه أحمد بن بديل، ونصر بن على.
قال أبو حاتم: صالح الحديث، صدوق.
ولينه ابن معين.
وقال ابن حبان: لا يحتج به.
934 - إسماعيل بن محمد بن الحكم بن حجل، يروى عن عمر الابح.
__________
(1) في نسخة: أبو سعيد (ل).
(2) من ل.
(3) بفتح القاف وسكون الراء (التقريب).
(*)

(1/246)

وثقه البخاري في تاريخه، ثم إنه ذكره في الضعفاء، فقال: قال ابن معين: قد رأيته وليس بذاك، وتكلم فيه غيره.
935 - إسماعيل بن محمد بن يوسف، أبو هارون الجبرينى الفلسطيني.
قال ابن حبان: يسرق الحديث، لا يجوز الاحتجاج به.
روى عن أبى عبيد، عن أبى معاوية، عن الاعمش، عن مجاهد، عن ابن عباس - مرفوعا: أنا مدينة العلم وعلى بابها، فمن أراد الدار فليأتها من قبل بابها.
قال: وروى عن سليمان بن عمران الاسكندرانى، عن القاسم بن معن، عن أخته أمينة، عن عائشة بنت سعد، عن أبيها - مرفوعا: أكثر دهن الجنة الخيرى.
ثم سردله عدة أحاديث، وقال: حدثنا بالجميع الحسين بن إسحاق الاصبهاني بالكرج (1)، حدثنا أبو هارون.
وقال ابن الجوزى: أبو هارون كذاب، وساق له بإسناد مظلم أن جبرائيل قال: أبو بكر وزيرك في حياتك وخليفتك بعد موتك.
936 - إسماعيل بن محمد بن مجمع.
كذا سماه ابن الجوزى.
وقال: قال يحيى: هو وأبوه ضعيفان.
وذكر ابن عدى إسماعيل بن مجمع، ثم روى عن عباس عن ابن معين، قال: هو وأبوه ضعيفان.
ثم قال ابن عدى: ليس هو من المعروفين.
قلت: بلى، هو إسماعيل بن إبراهيم بن مجمع، نسب إلى جده.
937 - إسماعيل بن محمد بن إسماعيل.
مولى بنى هاشم.
ويعرف بالطيب.
قال الدارقطني: ليس بالقوى.
938 - إسماعيل بن محمد، أبو إسحاق الحمكى.
عن الرمادي (2) وسعدان.
قال الادريسي: متهم بالكذب من أهل إستراباذ.
939 - [ إسماعيل بن محمد بن الفضل بن الشعرانى النيسابوري، من شيوخ
__________
(1) ل: بالكرخ، وهى مضبوطة في خ.
(2) ل: عن الزيادي والمثبت في خ، واللباب.
(*)

(1/247)

الحاكم، قال الحاكم: ارتبت في لقيه بعض الشيوخ، ثم قال: حدثنا إسماعيل،
حدثنا جدى، حدثنا عبيدالله العيشى، حدثنا حماد بن سلمة، عن ثابت، عن أنس، قال رسول الله صلى الله عليه وسلم: طلب العلم فريضة على كل مسلم.
غريب فرد ] (1).
940 - إسماعيل بن محمد بن زنجى.
عن أبى القاسم البغوي.
قال الازهرى: لا يساوى شيئا.
قلت: توفى سنة ثمان وسبعين وثلاثمائة.
روى عنه الجوهرى.
941 - إسماعيل بن محمد بن أحمد بن ملة المحتسب الاصبهاني.
صاحب تيك المجالس.
يروى عن ابن ريذة وجماعة.
قال ابن ناصر: وضع حديثا وأملاه، وكان يخلط (2).
942 - إسماعيل بن مختار.
عن عطية العوفى.
وعنه هناد بن السرى.
قال ابن عدى: ليس بمعروف.
وقال البخاري: لم يصح حديثه.
943 - إسماعيل بن مخراق.
هو ابن داود بن مخراق.
قد ذكر (3).
وقال البخاري: منكر الحديث.
944 - إسماعيل بن مسعدة الحلبي.
لا يدرى من هو.
روى عنه أبو داود في غير السنن، عن أبى توبة الحلبي.
945 - إسماعيل بن مسلم [ ت، ق ] البصري، ثم المكى المجاور، أبو إسحاق.
عن الحسن، ورجاء بن حيوة، وأبى الطفيل، وعدة.
وعنه على بن مسهر، والمحاربي، والانصاري، وآخرون.
قال أبو زرعة: بصرى ضعيف، سكن مكة.
وقال أحمد وغيره: منكر الحديث.
وقال النسائي وغيره: متروك.
وقال الفلاس: كان يحيى وعبد الرحمن لا يحدثان عنه.
وقال ابن المدينى: سمعت يحيى - وسئل عن إسماعيل بن مسلم المكى - قال: كان
__________
(1) هذه الترجمة ليست في خ.
(2) ل: مخلطا.
(3) برقم 869 (*)

(1/248)

لم يزل مختلطا، كان يحدثنا بالحديث الواحد على ثلاثة أضرب.
قال: وروى عن ابن سيرين، عن أنس: من باع ييعتين في بيعة فله أو كسهما / أو الربا.
أبو عاصم، حدثنا محمد بن عمارة بن شبرمة، قال: لما ولى ابن شبرمة القضاء كتب إليه إسماعيل بن مسلم: إنه قد أصابني حاجة.
فكتب إليه: الحق بنا.
فخرج إسماعيل، قال: فلما قدمت الكوفة تلقاني ابن المقفع، فقال: إسماعيل ؟ قلت: إسماعيل.
قال: ما جاء بك بعد هذا السن ؟ قلت: أصابتني حاجة.
فكتبت إلى ابن شبرمة فكتب إلى: الحق بنا نواسك.
فقال: استخف بك والله، لانك رجل من العجم، ولو كنت من العرب لبعث إليك في مصرك، تملك نفسك على ثلاثة أيام، لا تأتيه ؟ فقلت: نعم.
فانطلق بى إلى منزله، فلما كان يوم الثالث أتانى بسبعة آلاف درهم تنقص دريهمات فأتمها بخلخال، وقال: خذها، الآن إن شئت فأقم عندي، وإن شئت فأته، وإن شئت فارجع.
فقلت: والله لا آتيه، ورجعت إلى بلدي.
وروى عباس وغيره، عن ابن معين: إسماعيل بن مسلم المكى ليس بشئ.
وقال أحمد بن حنبل: ما روى عن الحسن في القراءات، أما إذا جاء إلى مثل عمرو بن دينار يسند عنه مناكير، ويسند عن الحسن عن سمرة مناكير.
وعن على بن المدينى قال: لا يكتب حديثه.
وقال السعدى: واه جدا.
ومن مناكيره.
عن عمرو، عن طاوس، عن ابن عباس حديث: لا يقتل الوالد بالولد، ولا تقام الحدود في المساجد.
وله عن أبى رجاء، عن ابن عباس حديث: اتقوا النار ولو بشق تمرة.
وله عن الاعمش، عن مجاهد، عن ابن عمر حديث: الذباب كله في النار
إلا النحل.
قال ابن حبان: إسماعيل بن مسلم المكى، أبو ربيعة، أصله من البصرة، وليس

(1/249)

هذا بإسماعيل بن مسلم البصري صاحب أبى المتوكل، ذاك ثقة يقال له العبدى، وأما المكى فكان من فصحاء الناس.
روى عنه ابن المبارك، ووكيع.
وتركه القطان، وابن مهدى.
وقد روى عن الحسن عن أنس - مرفوعا: ثلاثة تشتاق إليهم الجنة: على، وعمار، وسليمان.
رواه عنه الحسن بن صالح بن حى.
قال: وروى عن الحسن، عن سعد بن هشام، عن عائشة - مرفوعا: الوتر ثلاث كصلاة المغرب.
رواه عنه أبو بحر البكراوى.
ابن المبارك، حدثنا إسماعيل المكى، عن الحسن، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: إن مثل أصحابي في أمتى كالملح في الطعام.
946 - إسماعيل بن مسلم السكوني.
هو إسماعيل بن أبى زياد صاحب ابن عون.
مر (1).
متهم.
وقد ذكره العقيلى، فقال فيه اليشكرى بدل السكوني.
عن ابن عون.
قال.
حديثه منكر.
وقال الدارقطني: يضع الحديث.
و [ قلت ] (2): في الثقات عدة يسمون: 947 - إسماعيل بن مسلم [ م، س ]، أجلهم العبدى قاضى جزيرة كيش، كذا ينطق بها التجار، وهى جزيرة قيس - يعنى القبيلة.
ثقة نبيل.
يروى عن الحسن، وعن أبى المتوكل.
حدث عنه يحيى القطان، وابن مهدى.
وبدل بن المحبر.
والثانى: 948 - إسماعيل بن مسلم المخزومى.
عن سعيد بن جبير، وأبى الطفيل.
صدوق
مقل.
وعنه وكيع وجماعة.
وثقه ابن معين.
949 - وإسماعيل بن مسلم [ ت ] الكوفى، شيخ لهشيم، لا بأس به.
__________
(1) في صفحة 231 برقم 484 (2) ليس في خ.
(*)

(1/250)

950 - وإسماعيل بن مسلم بن يسار.
عن محمد بن كعب القرظى.
صدوق.
951 - وإسماعيل بن مسلم الديلى المدنى.
قال ابن أبى فديك: وثق.
952 - وإسماعيل بن مسلم [ ت ] الطائى.
عن أبيه.
وعنه أبو نعيم.
953 - وإسماعيل بن مسلمة [ ق ] بن قعنب العقيلى، أخو الامام عبدالله القعنبى، نزيل مصر.
حدث عن مالك والكبار.
ما علمت به بأسا إلا أنه ليس في الثقة كأخيه.
وقال مالك بن سيف: حدثنا إسماعيل بن مسلمة، حدثنا مالك، فذكر حديثا في طعام الوليمة فرفعه فوهم، وإنما هو في الموطأ من قول أبى هريرة.
954 - إسماعيل بن معلى.
عن يوسف / بن طهمان.
مجهول.
955 - [ إسماعيل (1) بن على.
أبو علقمة عن أبى العتاهية.
لا يعرف، والخبر موضوع ].
956 - إسماعيل بن معمر بن قيس.
عن رجل، عن مجالد.
ليس بثقة، والخبر ليس يصح (2).
957 - إسماعيل بن مهاجر.
كوفى.
عن عبدالملك بن عمير.
ضعفه ابن معين وغيره.
وهو ابن إبراهيم، مر (3).
958 - إسماعيل بن موسى [ د، ت، ق ] الفزارى الكوفى، ابن بنت السدى.
عن عمر بن شاكر صاحب أنس، وعن مالك، وشريك، وطائفة.
وعنه أبو داود، والترمذي، وابن ماجة، وأبو عروبة، وابن خزيمة، وخلائق.
وقد سأله أبو حاتم عن نسبته إلى السدى، فأنكر أن يكون ابن بنته، وإذا قرابته منه بعيدة.
قال أبو حاتم: صدوق.
وقال النسائي: ليس به بأس.
وقال ابن عدى: أنكروا
__________
(1) هذه الترجمة ليست في خ، ووضعه هنا غير متفق مع ترتيب الكتاب.
وهو في ل عن الميزان، ولكنه في ترتيبه.
وانظر صفحة 239.
(2) ل: ليس بصحيح.
(3) برقم 827 (*)

(1/251)

منه غلوا في التشيع.
وقال عبدان: أنكر علينا هناد وابن أبى شيبة ذهابنا إليه، وقال: إيش عملتم عند ذاك الفاسق الذى يشتم السلف.
ومن أفراده: روى عن على بن مسهر، عن أشعث، عن أبى الزبير، عن سعيد ابن جبير، عن ابن عباس - مرفوعا: من تسمى باسمى فلا يكنى بكنيتي.
وتفرد عن شريك بأحاديث، ووصل عن مالك حديثين مرسلين.
مات سنة خمس وأربعين ومائتين.
959 - إسماعيل بن موسى.
عن على بن يزيد الذهلى.
عن ابن عيينة بخبر باطل اتهمه ابن الجوزى بوضعه.
حدثنا على بن يزيد، حدثنا سفيان، عن الزهري، عن أنس - مرفوعا: إذا كان يوم القيامة وضع لى منبر طوله ثلاثون ميلا ثم يدعى بعلى، فيجلس دونه بمرقاة فيعلم الخلائق أن محمدا سيد المرسلين، وأن عليا سيد المؤمنين..فذكر الحديث.
960 - إسماعيل بن موسى الانصاري.
شيخ لزيد بن الحباب.
مجهول.
961 - إسماعيل بن نشيط العامري.
عن شهر بن حوشب.
قال أبو حاتم: ليس بالقوى.
وضعفه الازدي.
وقال البخاري: في إسناده نظر.
قلت: سمع منه يونس بن بكير، وأبو نعيم.
962 - إسماعيل بن نوح القرشى.
عن أبيه، عن جده.
قال الازدي: متروك حديثه: كأنى بعيسى ابن مريم مع أصحاب الكهف بفج (1) الروحاء يلبون، وذلك أنهم لم يحجوا.
963 - إسماعيل بن هشام، تابعي، أرسل حديثا.
مجهول.
964 - إسماعيل بن هود الواسطي.
هو ابن إبراهيم.
قد مر (2).
عن إسحاق الازرق.
__________
(1) فج الروحاء: بين مكة والمدينة.
وفي ل: فخ الروحاء، وهو تحريف.
(2) برقم 837 (*)

(1/252)

قال الدارقطني: ليس بالقوى.
وقال أبو حاتم: كان جهميا.
965 - إسماعيل بن يحيى بن عبيد الله بن طلحة بن عبدالله بن عبدالرحمن ابن أبى بكر الصديق، أبويحيى التيمى.
عن أبى سنان الشيباني، وابن جريج، ومسعر بالاباطيل.
قال صالح بن محمد جزرة: كان يضع الحديث.
وقال الازدي: ركن من أركان الكذب، لا تحل الرواية عنه.
وقال ابن عدى: حدثنا عبدالله بن محمد بن يعقوب ببخارى، حدثنا موسى بن أبى حاتم الفريابى، حدثنا محمد بن تميم الفريابى، حدثنا عبدالرحيم بن حبيب، حدثنا إسماعيل بن يحيى، حدثنا سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: يخرج الدجال ومعه سبعون ألف حائك.
وهذا باطل.
قال: وحدثنا محمد بن جعفر بن رزين بحمص، حدثنا إبراهيم بن العلاء، حدثنا إسماعيل بن عياش، حدثنا إسماعيل بن يحيى، عن ابن أبى مليكة، عمن
حدثه، عن ابن مسعود (ح) ومسعر، عن عطية، عن أبى سعيد الخدرى - مرفوعا: إن عيسى ابن مريم أسلمته أمه إلى الكتاب، فقال له: اكتب بسم الله.
فقال له عيسى: وما بسم الله ؟ قال: لا أدرى.
قال له عيسى: باء الله.
سين سناء (1) الله.
ميم مملكته.
وفسر أبو جاد (2) على هذا النمط.
قال ابن عدى: وهذا باطل، ثم ساق له سبعة وعشرين حديثا.
وقال: عامة ما يرويه بواطيل.
وقال أبو على النيسابوري الحافظ والدارقطني والحاكم: كذاب.
قلت: مجمع على تركه.
ومن بلاياه: عن الثوري / عن أبى إسحاق، عن الحارث، عن على - مرفوعا - قال: من سمع يس عدلت له عشرين دينارا في سبيل الله، ومن قرأها عدلت له عشرين
__________
(1) ل: سناؤه.
(2) أبو جاد: بقية حروف المعجم.
(*)

(1/253)

حجة، ومن كتبها وشربها أدخلت جوفه ألف يقين وألف نور وألف بركة وألف رحمة وألف رزق، ونزعت عنه كل غل وداء.
رواه العباس بن إسماعيل الرقى عنه.
966 - إسماعيل بن يحيى [ ق ] الشيباني.
عن عبدالله بن عمر العمرى.
كذبه يزيد بن هارون.
وقال ابن حبان: لا تحل الرواية عنه.
ذكره عن ابن حبان ابن الجوزى، ولم أره.
وذكره العقيلى فقال: لا يتابع على حديثه.
يقال له الشعيرى.
967 - إسماعيل بن يحيى [ د ] المعافرى.
عن سهل بن معاذ الجهنى.
وعنه عبد الله بن سليمان الطويل، ويحيى بن أيوب.
فيه جهالة.
ومن غرائبه: قال ابن المبارك في الزهد: أنبأنا يحيى بن أيوب، عن عبدالله بن سليمان، أنبأنا إسماعيل بن يحيى، عن سهل، عن أبيه، عن النبي صلى الله عليه وسلم،
قال: من حمى مؤمنا من منافق بغيبه بعث الله ملكا يحمى لحمه يوم القيامة من النار.
أخرجه أبو داود.
968 - إسماعيل بن يحيى [ ت ] بن سلمة بن كهيل.
عن أبيه وعمه - وعنه إبراهيم.
قال الدارقطني: متروك.
969 - إسماعيل بن يعقوب التيمى.
عن هشام بن عروة.
ضعفه أبو حاتم.
وله حكاية منكرة عن مالك ساقها الخطيب.
[ وقيل: بينه وبين هشام رجل ] (1).
970 - إسماعيل بن يعقوب الاسدي الكوفى.
عن شهر بن حوشب.
وعنه أبو نعيم.
لا شئ، قاله الازدي.
971 - إسماعيل بن يعلى، أبو أمية الثقفى البصري.
عن نافع، وهشام بن عروة.
__________
(1) مابين القوسين ساقط في خ.
(*)

(1/254)

وعنه زيد بن الحباب وشيبان.
قال يحيى: ضعيف، ليس حديثه بشئ.
وقال - مرة: متروك الحديث.
وقال النسائي والدارقطني: متروك.
وقد مشاه شعبة، وقال: اكتبوا عنه، فإنه شريف.
وقال البخاري: سكتوا عنه.
وذكره ابن عدى وساق له بضعة عشر حديثا معروفة، لكنها منكرة الاسناد.
ومن شيوخه سعيد المقبرى، وحدث عنه أيضا داهر بن نوح.
972 - إسماعيل بن يوسف.
مجهول.
973 - إسماعيل بن أم درهم.
عن مجاهد.
لينه الازدي.
974 - إسماعيل [ س ] مولى لعبدالله بن عمرو، لا يعرف، تفرد عنه إبراهيم ابن مهاجر.
975 - إسماعيل الحناط (1).
عن الاعمش.
منكر الحديث.
الظاهر أنه ابن (2) أبان المذكور.
976 - إسماعيل التميمي.
عن أنس.
مجهول.
977 - إسماعيل.
قال البخاري أراه ابن مخراق.
مدنى، منكر الحديث، حديثه في الكوفيين.
978 - إسماعيل الاسلمي [ ق ].
عن أبى حازم الاشجعى.
وعنه ابن فضيل.
وهم ابن ماجه، إنما هو أبو إسماعيل.
حديثه في الفتن عن أبى هريرة: لا تذهب الدنيا حتى يمر الرجل على القبر فيتمرغ عليه، ويقول.
يا ليتني كنت مكان صاحبه.
979 - أسماء بن الحكم الفزارى.
عن على، استنكر البخاري حديثه: كنت إذا حدثنى رجل استحلفته.
وقد تفرد به عثمان بن المغيرة، عن على بن ربيعة عنه.
__________
(1) خ: الحناط.
وانظر صفحة 211 (2) برقم 824 (*)

(1/255)

قال ابن عدى: وهذا حديث حسن، رواه عن على بن ربيعة شعبة، وسفيان، وزائدة، ومسعر، وأبو عوانة.
قلت: أسماء قد وثق، وماله سوى هذا الحديث.
[ الاسود ] 980 - الاسود بن ثعلبة.
عن عبادة بن الصامت أنه أقرأ رجلا فأهدى له قوسا.
لا يعرف، قاله ابن المدينى.
ومدار الحديث على مغيرة بن زياد الموصلي، عن عبادة بن نسى، عنه.
981 - أسود بن خلف الحرانى.
قال ابن حبان: في إسناده بعض النظر.
982 - أسود بن عبدالله بن حاجب بن عامر بن المنتفق العقيلى [ د ].
عن أبيه وابن عم أبيه عاصم بن لقيط.
ما روى عنه سوى ولده دلهم.
له حديث واحد.
983 - الاسود بن عبدالرحمن العدوى.
عن هصان بن كاهن.
يعتبر بحديثه من غير رواية الحسن بن دينار عنه.
قاله ابن حبان في تاريخه.
984 - أسود بن عمران السكرى.
قال المحدث إبراهيم الصريفينى: في أحاديثه مقال.
[ وثقه ابن معين ] (1).
985 - أسود بن مسعود.
عن حنظلة.
لا يدرى من هو.
وعنه العوام بن حوشب.
ذكره ابن حبان في تاريخه.
[ أسيد ] 986 - أسيد (2) بن زيد [ خ ] الجمال (3)، أبو محمد الكوفى، مولى صالح بن على الهاشمي الامير.
عن الحسن بن صالح، وشريك، والطبقة.
وعنه البخاري حديثا قرنه بآخر، وابن وارة، وإسماعيل بن سموية.
__________
(1) مابين القوسين ساقط في خ.
(2) بفتح الهمزة (التقريب).
(3) في التهذيب والتقريب: أسيد بن زيد بن نجيح الجمال.
(*)

(1/256)

كذبه ابن معين.
وقال النسائي: متروك.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
وقال ابن حبان: يروى عن الثقات المناكير ويسرق الحديث.
وروى عباس عن يحيى /، قال: ذهبت إليه إلى الكرخ، ونزل في دار الحذائين، فأردت أن أقول: يا كذاب، ففرقت من شفار الحذائين.
الحكم بن عمرو الانماطى، حدثنا أسيد بن زيد، حدثنا شريك، عن المقدام،
عن أبيه، عن عائشة - مرفوعا: إن من الشعر حكمة.
الحكم، حدثنا أسيد، حدثنا ابن المبارك، عن سليمان التيمى، عن قتادة، عن أنس - مرفوعا: الدعاء لا يرد بين الاذان والاقامة، انفرد بهما أسيد.
ومن مفاريده: عن شريك، عن عوف، عن أبى نضرة، عن أبى سعيد - مرفوعا: مثل حديث الحسن عن سمرة: من اغتسل يوم الجمعة فبها ونعمت.
أسيد بن زيد، حدثنا أبو إسرائيل، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: لا يحب ثقيفا إلا كافر، ولا يحب الانصار إلا مؤمن.
فهذا فيه أبو إسرائيل تالف.
وانفرد عمر بن حفص الشطوى قال: حدثنا أسيد، حدثنا الليث، عن نافع، عن ابن عمر: كان لنعل النبي صلى الله عليه وسلم قبالان.
إبراهيم بن راشد، حدثنا أسيد بن زيد، حدثنا أبو بكر بن عياش، عن عاصم، عن أنس، قال: أرسل النبي صلى الله عليه وسلم يسأل يهوديا إلى الميسرة، فقال: وأى ميسرة له وهو لا زرع له ولا ضرع له.
فبلغ ذلك النبي صلى الله عليه وسلم فقال: والله أما إنه لو أعطانا لوجد ماله، فلان يلبس الرجل من أنواع شر له من أن يستدين ما ليس عنده قضاؤه.
مات أسيد قبل العشرين ومائتين.
986 - أسيد بن صفوان.
عن على في تعظيم أبى بكر.
ما روى عنه سوى عبدالملك بن عمير.

(1/257)

988 - أسيد بن طارق.
عن أمه (1)، عن عمرة.
مجهول.
989 - أسيد بن المتشمس (2)، ابن عم الاحنف بن قيس.
له عن أبى موسى.
وعنه الحسن، والمهلب بن أبى صفرة.
محله الصدق.
وقال ابن المدينى: مجهول.
990 - أسيد بن يزيد.
شيخ بصرى - له عن إسماعيل بن أبى خالد.
لا يعرف.
وقال ابن عدى: له مناكير.
فمن ذلك: الوليد بن مسرح الحرانى، أنبأنا أسيد ابن يزيد، عن عبد العزيز بن مسلم، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة رفعه: إذا قطعت يد السارق وقعت في النار، فإن تاب استشلاها (2)، وإن لم يتب تبعها.
وهذا ليس بصحيح.
991 - الاشج، أبو الدنيا المغربي.
أحد الطرقية الكذابين، يأتي في الكنى.
992 - أشرس بن أبى الحسن الزيات.
بصرى.
عن يزيد الرقاشى.
وعنه أبو بكر بن عياش، ومعتمر.
ذكره ابن عدى، وساق له من حديث محمد بن أبى السرى: حدثنا معتمر، حدثنى أشرس، عن يزيد الرقاشى، عن صالح بن شريح، عن أبى هريرة رفعه: من لم يؤمن بالقدر خيره وشره فأنا منه برئ.
قال ابن عدى: له أقل من عشرة أحاديث، وأرجو أنه لا بأس به.
قلت: انفرد بذكره ابن عدى، وأورده ابن حبان في الثقات، وإن ابن المبارك روى عنه.
993 - أشعب بن جبير الطامع.
له عن عبدالله بن جعفر، وسالم.
قال الازدي: لا يكتب حديثه.
قلت: هو مدنى، يعرف بابن أم حميدة، له نوادر.
وقل ما روى.
حدث عنه
__________
(1) ل: عن أبيه.
(2) بضم الميم وفتح المثناة والمعجمة وتشديد الميم المكسورة بعدها مهملة (التقريب).
(3) ل: اشتلاها.
أي استنقذها.
(*)

(1/258)

معدى (1) بن سليمان، وأبو عاصم، وحميدة - بفتح الحاء.
توفى سنة أربع وخمسين ومائة، له ترجمة في تاريخ دمشق وتاريخ بغداد، يقال اسمه شعيب، ويكنى أبا العلاء، وأبا إسحاق.
وقيل: هو ابن أم حميدة - بالضم.
عمر دهرا، ولد زمن عثمان.
[ (2) قال الخطيب: هو خال الواقدي، وزعم الحاكم أنه قدم بغداد زمن المهدى.
وقال الاصمعي: حدثنا جعفر بن سليمان أنه قدم أيام المنصور بغداد، فأطاف به فتيان بنى هاشم فغناهم، فإذا حلقه على حاله، وقال: أخذت الغناء عن معبد.
ويقال اسمه أبيه جبير.
وقيل: بل أشعب بن جبير آخر.
قال الجعابى: حدثنى محمد بن سهل بن الحسن، حدثنى مضارب بن نزيل، حدثنا سليمان بن عبدالرحمن، حدثنا عثمان بن فائد، عن أشعب الطامع، عن عكرمة، عن ابن عباس - أن النبي صلى الله عليه وسلم لبى حتى رمى جمرة العقبة.
قال الجعابى: كان أشعب يقول: حدثنى سالم بن عبدالله - وكان يبغضني في الله فيقال: دع هذا عنك، فيقول: ليس للحق منزل.
وقال معدى بن سليمان: حدثنى أشعب قال: دخلت على القاسم بن محمد - وكان يبغضني في الله وأحبه فيه - فقال: ما أدخلك على ؟ اخرج.
قلت: أسألك بوجه الله لما جددت لى عذقا، ففعل.
عبدالله بن سوادة، حدثنا أحمد بن شجاع الخزاعى، حدثنى أبو العباس نسيم الكاتب، قال: قيل لاشعب: طلبت العلم، وجالست الناس، ثم أفضيت إلى المسألة، فلو جلست لنا وسمعنا منك ! فقال: سمعت عكرمة يقول: سمعت ابن عباس يقول: سمعت رسول الله صلى الله عليه وسلم يقول: خلتان (3) لا يجتمعان في مؤمن.
ثم
__________
(1) ل: معبد.
وهو تحريف.
(2) من هنا إلى آخر الترجمة ليس في خ.
وهو في ل نفلا عن نسخة من الميزان.
(3) ل: خصلتان.
(*)

(1/259)

سكت طويلا فقالوا: ماهما ؟ قال: نسى عكرمة واحدة، ونسيت الاخرى.
ويروى أنه أكل مع سالم تمرا فجعل يقرن، فقال سالم: إن رسول الله صلى الله عليه وسلم قد نهى عن القران، فقال: اسكت، فوالله لو رأى النبي صلى الله عليه وسلم رداءة هذا التمر لرخص فيه حفنة حفنة.
قال محمد بن أبى الازهر: قال لنا الزبير بن بكار: قيل لاشعب في امرأة يتزوجها، فقال: ابغونى امرأة أتجشأ في وجهها فتشبع، وتأكل فخذ جرادة فتتخم.
وذكر الطلحى أن أحمد بن إبراهيم قال: وجد أشعب دينارا، فكره أن يأكله حراما، وكره تعريفه، فاشترى به قطيفة، وانبعث يعرفها.
وروى نحوها مسعود بن بشر المازنى، عن الواقدي، عنه - وكان خاله.
وقال الزبير بن بكار: قال الواقدي: لقيت أشعب، فقال لى: يابن واقد، وجدت دينارا، فكيف أصنع به ؟ قلت: عرفه.
قال: سبحان الله ! ما أنت في علمك إلا في غرور.
قلت: فما الرأى يا أبا العلاء ؟ قال: أشترى به قميصا، وأعرفه بقباء.
قلت: إذا لا يعرفه أحد.
قال: فذاك أريد (1).
قال أبو الهيثم (2) بن عدى: كان أشعب مولى فاطمة بنت الحسين قال لرجل سخن لى دجاجة ثم ردت فسخنت: دجاج هذا الرجل كآل فرعون في النار يعرضون عليها غدوا وعشيا، فضربته مائة لهذا القول، ووهبت له مائة دينار.
أبو داود السنجى، حدثنا الاصمعي، عن أشعب قال: دخلت على سالم فقال: حمل إلينا هريسة وأنا صائم، فاقعد فكل.
قال: فأمعنت.
فقال: ارفق، فما بقى تحمل معك، فرجعت، فقالت المرأة: يا مشئوم، بعث عبدالله بن عمرو بن عثمان
__________
(1) ل: أورد عياض في ترجمة الواقدي من المدارك هذه الحكاية وتعقبها فقال: لا أدرى من أشعب هذا، فإن الطامع متقدم من زمن الواقدي.
ثم قال: فأما شكه فلا أثر له، فإن الطامع لا شك فيه وقد أدرك الواقدي من حياته خمسا وعشرين سنة (1 - 452).
(2) ل: في نسخة: أبو الخيثم.
(*)

(1/260)

يطلبك، وقلت: إنك مريض.
قال: أحسنت.
قدخل الحمام وتمرخ بدهن وصفرة.
قال: وعصبت رأسي، وأخذت قصبة أتوكأ عليها، فأتيته فقال لى: أشعب ! قلت: نعم، جعلت فداك ! ما نمت منذ شهرين.
قال: وسالم عنده، ولا أشعر.
فقال: ويحك يا أشعب ! وغضب وخرج.
فقال ابن عثمان: ما غصب خالي سالم إلا من شئ.
فاعترفت وقلت: غضب من أنى أكلت بكرة عنده هريسة ! فضحك هو وجلساؤه ووهب لى، فخرجت فإذا سالم، فقال: يا أشعب، ألم تأكل عندي الهريسة ؟ قلت: بلى، جعلت فداك ! فقال: والله لقد شككتني.
وحدثني الاصمعي قال: مر أشعب فعبث به الصبيان فقال: ويحكم ! سالم يقسم تمرا، فمروا يعدون، فغدا أشعب معهم، وقال: وما يدرينى لعله حق.
وعن أبى عاصم النبيل: مر أشعب بمن يعمل قفة، فقال: أوسع.
فقال: ولم يا أشعب ؟ قال: لعلى يهدى إلى فيها.
ورويت بإسناد آخر، عن أبى الهيثم بن عدى، وقال: طبقا.
إبراهيم بن راشد، قال: قال: أبو عاصم: قيل لاشعب: ما بلغ من طمعك ؟ قال: لم تزف عروس بالمدينة إلا قلت: يجيئون بها إلى.
ورواها يحيى بن عبدالرحمن الاعشى (1)، عن أبى عاصم، وزاد: فأكنس بيتى.
ابن مخلد العطار، حدثنا محمد بن أبى يعقوب الدينورى، حدثنا عبدالله بن أبى حرب بسلمية، حدثنا عمرو بن أبى عاصم، عن أبيه: مررت يوما فالتفت فإذا أشعب ورائي، فقلت: مالك ؟ قال: رأيت قلنسوتك قد مالت.
فقلت: لعلها تسقط فاخذها.
قال: فدفعتها إليه.
وقال ابن أبى يعقوب: حدثنا محمد بن المقرى، عن أبيه، قال أشعب: ما خرجت في جنازة فرأيت اثنين يتساران إلا ظننت أن الميت أوصى لى بشئ.
وعن رجل عمن حدثه قال أشعب: جاءتني جاريتي بدينار أودعتنيه، فجعلته
__________
(1) ه: الاعمشى (*)

(1/261)

تحت المصلى، فجاءت تطلبه، قلت: ارفعى عنه، فإنه قد ولد، فخذي ولده ودعيه - وكنت وضعت معه درهما - فأخذته، ثم عادت بعد جمعة فلم تره فصاحت فقلت: مات في النفاس.
قيل: توفى أشعب في سنة أربع وخمسين ومائة.
فإن صح أنه ولد في خلافة عثمان - ولا أرى ذلك يصح - فقد عمر مائة وعشرين سنة ].
[ أشعث ] 994 - أشعث بن براز (1) الهجيمى.
عن الحسن وثابت.
ضعفه ابن معين وغيره.
وقال النسائي: متروك الحديث.
وقال البخاري: منكر الحديث.
أخبرنا أبو بكر [ محمد ] (2) بن عمر النحوي، أنبأنا الحسن بن أحمد، أنبأنا السلفي، حدثنا أبو طاهر بن قيداس (3)، أنبأنا أبو بكر محمد بن عبدالله بن أبى زيد، حدثنا أبو بكر الشافعي، حدثنا إسحاق الحربى، أنبأنا مسلم بن إبراهيم، حدثنا أشعث بن براز، حدثنا على بن زيد، عن عمارة مولى الزبير، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: تعوذوا بالله من ثلاث هن الفواقر: [ من ] (4) إمام السوء.
إن أحسنت لم يشكر وإن أسأت لم يعف، ومن جار السوء إن رأى حسنا ستره وإن رأى سمجا أذاعه، ومن امرأة السوء التى إذا غبت عنها خانتك وإن دخلت عليها لسنتك.
ابن عدى، حدثنا الساجى، حدثنا عبد الواحد بن غياث، حدثنا أشعث بن براز، عن الحسن، قال: نهى رسول الله صلى الله عليه وسلم أن يستحلف مسلم
بطلاق أو عتاق.
__________
(1) بموحدة مضمومة ثم راء، ثم زاى (التبصير).
(2) زيادة في ل.
(3) خ: قيداش - بالشين، والمثبت في ل.
(4) ساقط في خ.
(*)

(1/262)

[ (1) محمد بن عون الزيادي، أنبأنا أشعث بن براز، عن قتادة، عن عبدالله ابن شقيق، عن أبى هريرة - مرفوعا: إذا حدثتم عنى بحديث يوافق الحق فخذوا به، حدثت به أو لم أحدث.
منكر جدا ] (2).
يونس المؤدب، أنبأنا أشعث بن براز، حدثنا ثابت، عن أنس - مرفوعا: أسبغ الوضوء يا أنس يزد في عمرك.
995 - أشعث بن سعيد [ ت، ق ]، أبو الربيع السمان البصري، عن عمرو ابن دينار، وهشام بن عروة، وعدة.
وعنه أبو نعيم، وشيبان، وأسد السنة.
قال أحمد: مضطرب الحديث، ليس بذاك.
وقال ابن معين: ليس بشئ.
وقال النسائي /: لا يكتب حديثه.
وقال الدارقطني: متروك.
وروى عباس، عن ابن معين: ضعيف.
وقال هشيم: كان يكذب.
وقال البخاري: ليس بالحافظ عندهم.
سمع منه وكيع، وليس بمتروك.
قال جماعة: حدثنا أبو الربيع السمان، حدثنا هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: نبات الشعر في الانف أمان من الجذام.
قال البغوي: هذا باطل، وقد رواه غير أبى الربيع من الضعفاء.
شيبان، حدثنا أبو الربيع، عن عاصم بن عبيدالله، عن سالم، عن أبيه - مرفوعا: إن الله يحب المؤمن المحترف.
أسد بن موسى، حدثنا أبو الربيع السمان، عن عاصم بن عبيدالله، عن سالم، عن أبيه: إن رسول الله صلى الله عليه وسلم أفاض من عرفات وهو يقول:
إليك تغدو قلقا وضينها * مخالف دين النصارى دينها وضينها: نسعها.
996 - أشعث بن سوار [ م، ت، س، ق ] الكوفى الكندى النجار التوابيتى الافرق، وهو صاحب التوابيت، وهو قاضى البصرة، وهو مولى ثقيف، وهو الاثرم، وهو قاضى الاهواز.
__________
(1) زيادة في ل.
(*)

(1/263)

له عن الشعبى والحسن وطبقتهما.
وعنه شعبة، وعبثر، ويزيد بن هارون، وخلق.
خرج له مسلم متابعة، وحدث عن أشعث لجلالته من شيوخه.
أبو إسحاق السبيعى، قال الثوري: هو أثبت من مجالد.
وقال القطان: هو عندي دون ابن إسحاق.
وقال أبو زرعة: لين.
وقال النسائي: ضعيف.
وروى عباس عن يحيى: ضعيف.
وروى ابن الدورقى عن يحيى: أشعث بن سوار الكوفى ثقة.
وقال أحمد: هو أمثل من محمد بن سالم.
وقال ابن المثنى: ما سمعت يحيى وعبد الرحمن يحدثان عن أشعث بن سوار بشئ قط.
وقال ابن حبان: فاحش الخطأ، كثير الوهم.
وقال الدارقطني: ضعيف.
عبدالرحيم بن سليمان، عن أشعث، عن نافع، عن ابن عمر: نهى رسول الله صلى الله عليه وسلم المهاجرين أن يصبغوا ثيابهم بالورس والزعفران عند الاحرام.
هذا خطأ، ما خص النبي صلى الله عليه وسلم المهاجرين دون الانصار.
وقد حرم على من أحرم أن يلبس ثوبا مصبوغا بورس أو زعفران.
قال أبو همام الدلال: كان أشعث بن سوار على قضاء الاهواز، فصلى بهم فقرأ: " والنجم "، فسجد من خلفه ولم يسجد هو، ثم صلى بهم مرة فقرأ: " انشقت " فسجد ولم يسجدوا.
أشعث بن سوار، عن أبى الزبير، عن جابر قال: كنا نلبي عن النساء، ونرمى عن الصبيان.
أبو داود، حدثنا شعبة، عن أشعث بن سوار، عن الشعبى، عن مسروق، عن ابن مسعود قال: السنة بالنساء في الطلاق العدة (1).
قرأت على أحمد بن هبة الله، عن عبدالمعز الهروي، أخبرنا محمد بن إسماعيل الفضيلى سنة تسع وعشرين وخمسمائة، أنبأنا محلم بن إسماعيل، أنبأنا الخليل بن أحمد القاضى، أنبأنا محمد بن إسحاق الثقفى، حدثنا قتيبة، حدثنا عبثر بن القاسم، عن
__________
(1) خ: والعدة.
(*)

(1/264)

أشعث، عن محمد، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: من مات وعليه صيام شهر فليطعم عنه مكان كل يوم مسكينا.
الصحيح موقوف.
وقد وقع لنا غاية في العلو، فإن النسائي أخرجه عن محمد بن يحيى، عن قتيبة.
قال ابن عدى: لم أجد لاشعث متنا منكرا، إنما يغلط في الاحايين في الاسانيد، ويخالف.
قال الفلاس: مات سنة ست وثلاثين ومائة.
997 - أشعث بن شعبة [ د ].
عن أرطاة بن المنذر وجماعة.
قال أبو زرعة وغيره: لين.
وقواه ابن حبان.
وكان خراسانيا نزل الثغر.
روى عنه عبد الوهاب بن نجدة، وأحمد بن السرح، وجماعة.
998 - أشعث بن طليق.
عن مرة الطيب.
لا يصح حديثه، قاله الازدي.
ثم إنه ساق له حديث مرة عن ابن مسعود،
قال: نعى رسول الله صلى اله عليه وسلم نفسه قبل موته بشهر..الحديث.
[ ثم (1) رأيت ذلك في الجزء الثاني من حديث أحمد بن شبيب الحبطى، فقال: حدثنا أبى عن عبدالرحمن بن شيبة، حدثنا سعيد بن عنبسة، حدثنا سلمة بن نبيط (2)، عن عبدالملك، وعن عبدالرحمن، عن أشعث بن طليق أنه سمع الحسن العرنى يحدث غير مرة عن ابن مسعود قال: نعى نبينا وحبيبنا نفسه..الحديث ] (1).
999 - [ صح ] أشعث بن عبدالله [ عو ] بن جابر الحدانى (3) البصري الاعمى، أبو عبد الله.
عن أنس والحسن وابن سيرين.
وعنه سبطه نصر بن على الجهضمى الكبير، ومعمر، وشعبة، ويحيى القطان، والانصاري.
__________
(1) من هنا إلى آخر الترجمة ليس في خ.
وهو في ه، وفي ل عن الميزان.
(2) بنون وموحدة - مصغرا (التقريب).
(3) بمهملتين مضمومة، ثم مشددة (التقريب).
(*)

(1/265)

وثقه النسائي وغيره.
وقال عبدالغنى الازدي: هو أشعث بن جابر، وأشعث ابن عبدالله، وأشعث الاعمى، وأشعث الازدي، وأشعث الحملى (1).
وقد أورده العقيلى في الضعفاء، وقال: في حديثه وهم.
وقال: حدثنا إسحاق، عن عبد الرزاق، عن معمر، عن الاشعث، عن الحسن، عن عبدالله بن معقل، قال: قال رسول الله صلى الله عليه وسلم: لا يبولن أحدكم في مستحمه ثم يتوضأ فيه / فإن عامة الوسواس منه، ورواه ابن المبارك عن معمر.
قلت: قول العقيلى في حديثه وهم، ليس بمسلم إليه، وأنا أتعجب كيف لم يخرج له البخاري ومسلم.
1000 - أشعث بن عبدالرحمن [ ت ] اليامى.
حفيد زبيد اليامى.
روى عن جده وأبيه ومجالد.
وعنه الاشج وابن عرفة وعدة.
قال أبو زرعة وغيره: ليس بالقوى.
وقال ابن عدى: تحريت حديثه فلم أجد في متون أحاديثه شيئا منكرا.
قلت: وأسرف النسائي في قوله: ليس بثقة، ولا يكتب حديثه.
1001 - [ صح ] أشعث بن عبدالملك الحمراني البصري [ عو ]، مولى حمران.
يكنى أبا هانئ.
عن الحسن، ومحمد، وبكر بن عبدالله.
وعنه شعبة، وحماد بن زيد، والقطان، والانصاري.
قال الانصاري: كان يحيى بن سعيد يجئ إلى الاشعث فيجلس في ناحية، وما رأيته سأله عن شئ.
وروى ابن المدينى، عن يحيى: أشعث بن عبدالملك ثقة.
وروى ابن معين، عن يحيى بن سعيد، قال: لم أدرك أحدا من أصحابنا هو أثبت عندي من أشعث بن عبدالملك.
__________
(1) بضم المهملة وسكون الميم (التقريب).
(*)

(1/266)

وقال النسائي وغيره: ثقة.
وقال أبو حاتم: لا بأس به، هو أوثق من أشعث الحدانى، وأشعث بن سوار.
قلت: إنما أوردته لذكر ابن عدى له في كامله، ثم إنه ما ذكر في حقه شيئا يدل على تليينه بوجه، وما ذكره أحد في كتب الضعفاء أبدا.
نعم ما أخرجا له في الصحيحين، فكان ماذا.
قال حفص بن غياث: حدثنا أشعث، ثم قال: العجب لاهل البصرة يقدمون أشعثهم على أشعثنا، وهو أشعث بن سوار، وهو أشعث التوابيتى، وهو أشعث القاص.
روى عن الشعبى والنخعي، وقص بالكوفة دهرا، يحمد عفافه وفقهه، وأشعثهم
يقيس على قول الحسن ويحدث به.
وقال معاذ بن معاذ: كنت مع عمرو بن عبيد، فمر بنا أشعث فلم يسلم، فقال لى عمرو: ما منعه أن يسلم علينا ! قلت: هو أعلم.
وقال الانصاري: قال لى أشعث الحمراني: لا تأت عمرو بن عبيد، فإن الناس ينهون عنه.
وعن يونس بن عبيد أنه أتى الاشعث يذاكره.
وروى القطان عن أبى حرة قال: كان أشعث بن عبدالملك الحمراني إذا أتى الحسن يقول له: يا أبا هانئ انشر بزك فإنى أنشر مسائلك.
قال القطان: ما رأيت في أصحاب الحسن أثبت من أشعث، وما أكثرت عنه، ولكنه كان ثبتا.
وقال معاذ بن معاذ: سمعت الاشعث يقول: كل شئ حدثتكم عن الحسن فقد سمعته منه إلا ثلاثة أحاديث: حديث الذى ركع قبل أن يصل إلى الصف، وحديث على في الخلاص، وحديث من مراسيل الحسن: إن رجلا قال: يا رسول الله، متى تحرم علينا الميتة ؟

(1/267)

وقال الفلاس: قال لى يحيى بن سعيد يوما: من أين جئت ؟ قلت: من عند معاذ.
فقال لى: في حديث من هو ؟ قلت: في حديث ابن عون.
فقال: تدعون شعبة، والاشعث، وتكتبون حديث ابن عون ! كم تعيدون حديث ابن عون.
أحمد بن سعيد (1) بن أبى مريم، قال يحيى بن معين: خرج حفص بن غياث إلى عبادان، فاجتمع إليه البصريون، فقالوا: لا تحدثنا عن ثلاثة: أشعث بن عبدالملك، وعمرو بن عبيد، وجعفر بن محمد.
فقال: أما أشعث فهو لكم، فأنا أتركه لكم، وذكر الآخرين.
النضر بن شميل، حدثنا أشعث بن عبدالملك، عن محمد، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: النمل يسبح.
معاذ بن معاذ، أنبأنا الاشعث، عن الحسن، عن أنس - مرفوعا: إن حوضى لابعد ما بين مكة إلى أيلة.
ثم قال ابن عدى: أحاديثه عامتها مستقيمة، وهو ممن يحتج به، وهو خير من أشعث بن سوار بكثير.
قال الفلاس: مات سنة اثنتين وأربعين ومائة.
[ قلت: توفى سنة ست وأربعين ] (2).
1002 - الاشعث بن عثمان.
وقيل ابن عمر.
بصرى.
روى عن عمر بن عبد العزيز.
لا يعرف.
1003 - أشعث بن عطاف.
عن الثوري.
قال ابن عدى: عندي لا بأس به، وله ما لا يتابع عليه.
1004 - أشعث بن الفضل.
بصرى.
عن التابعين، له في الشفاعة عن أنس.
مجهول.
وقال الازدي: تركوه.
__________
(1) خ: سعد.
(2) ليس في خ.
(*)

(1/268)

1005 - أشعث بن محمد الكلابي (1).
عن عيسى بن يونس.
[ روى عنه الحسن بن على بن الحسن السرى ] (2)، أتى بخبر موضوع.
1006 - أشعث ابن عم الحسن بن صالح بن حى.
روى عن مسعر.
شيعي جلد.
تكلم فيه.
قال العقيلى: ليس ممن يضبط الحديث.
حدثنا محمد بن عثمان، حدثنا زكريا بن يحيى / الكسائي، حدثنا يحيى بن سالم، حدثنا أشعث ابن عم الحسن بن صالح، حدثنا مسعر، عن عطية العوفى، عن جابر -
مرفوعا: مكتوب على باب الجنة: لا إله إلا الله محمد رسول الله، أيدته بعلى قبل خلق السموات بألفى سنة.
1007 - أشهل بن حاتم [ خ، ت ] البصري، مولى بنى جمح.
عن ابن عون وقرة.
وعنه الذهلى والكديمي وطائفة.
قال أبو حاتم: لا شئ.
وقال أبو زرعة: محله الصدق، وليس بقوى.
قلت: توفى سنة ثمان ومائتين.
[ أصبغ ] 1008 - أصبغ بن خليل القرطبى.
عن يحيى بن يحيى الليثى.
متهم بالكذب، قاله ابن الفرضى.
وحدثني شيخ المالكية أبو عمرو السعدى أنه بلغه أن أصبغ هذا قال: لان يكون في كتبي رأس خنزير أحب إلى من أن يكون فيها مصنف أبى بكر بن أبى شيبة، أو كما قال.
وروى أصبغ بن خليل هذا عن الغازى بن قيس، عن سلمة بن وردان، عن ابن شهاب، عن الربيع بن خثيم، عن ابن مسعود، قال: صليت خلف البنى صلى الله عليه وسلم وخلف أبى بكر وعمر ثنتى عشرة سنة وخمسة أشهر، وخلف عثمان ثنتى عشرة سنة، وخلف على بالكوفة خمس سنين، فلم يرفع أحد منهم يديه إلا في تكبيرة الافتتاح وحدها.
__________
(1) ل: الكلاعى.
(2) زيادة في ل.
(*)

(1/269)

قال القاضى عياض في المدارك: فوقع في خطأ عظيم بين، منها أن سلمة بن وردان لم يرو عن الزهري، ومنها أن الزهري لم يرو عن الربيع بن خثيم ولا رآه.
ومنها قوله - عن ابن مسعود: صليت خلف على بالكوفة خمس سنين، وقد مات ابن مسعود في خلافة عثمان بالاجماع.
[ قلت: ومنها أنه ما صلى خلف عمر وعثمان إلا قليلا، لانه كان في غالب دولتهما بالكوفة، فهذا من وضع أصبغ ] (1).
1009 - أصبغ بن دحية، عن رشدين بن سعد بخبر منكر، لكن رشدين رواه، وأصبغ أقوى منه.
1010 - أصبغ بن زيد [ ت، س، ق ] الجهنى، مولاهم الواسطي، الناسخ كاتب المصاحف.
له عن القاسم بن أبى أيوب، وثور بن يزيد، وهو من أقران هشيم، فحدث عنه هشيم، ويزيد بن هارون، وطائفة.
وثقه ابن معين.
وقال النسائي: ليس به بأس.
وقال الدارقطني: ثقة.
وذكره ابن عدى وساق له ثلاثة أحاديث.
وقال: هذه غير محفوظة، ولا أعلم روى عنه غير يزيد بن هارون، وهو راوي حديث القنوت بطوله.
قلت: روى عنه عشرة أنفس.
وقال ابن سعد: ضعيف.
وقال أحمد في مسنده: حدثنا يزيد، حدثنا أصبغ بن زيد، حدثنا أبو بشر، عن أبى الزاهرية، عن كثير بن مرة، عن ابن عمر - مرفوعا: من احتكر طعاما أربعين ليلة فقد برئ من الله.
1011 - أصبغ بن سفيان الكلبى.
قال ابن معين: لا أعرفه.
وقال الازدي: مجهول.
له عن عبد العزيز بن مروان شئ.
1012 - أصبغ بن عبد العزيز الليثى.
عن أبيه.
مجهول.
__________
(1) ليس في خ.
(*)

(1/270)

1013 - أصبغ بن محمد بن أبى منصور.
بلغنا أن النبي صلى الله عليه وسلم قال: إذا بلغكم عنى ما تقشعر منه جلودكم وتشمئز منه قلوبكم فردوه.
رواه عنه
عمرو بن الحارث.
قال البيهقى: مجهول.
1014 - أصبغ بن نباتة (1) [ ق ] الحنظلي المجاشعى الكوفى.
عن على وعمار.
وعنه ثابت البنانى، والاجلح الكندى، وفطر بن خليفة، وطائفة.
قال أبو بكر بن عياش: كذاب.
وقال ابن معين: ليس بثقة.
وقال - مرة: ليس بشئ.
وقال النسائي وابن حبان: متروك.
وقال ابن عدى: بين الضعف.
وقال أبو حاتم: لين الحديث.
وقال العقيلى: كان يقول بالرجعة.
وقال ابن حبان: فتن بحب على، فأتى بالطامات، فاستحق من أجلها الترك.
وعن على بن الحزور، عن الاصبغ بن نباتة، عن أبى أيوب، عن النبي صلى الله عليه وسلم أنه أمرنا بقتال الناكثين والقاسطين والمارقين.
قلت: يا رسول الله، مع من ؟ قال: مع على بن أبى طالب.
ابن الحزور هالك.
وروى جعفر بن سليمان، عن محمد بن على الكوفى.
عن سعد الاسكاف، عن أصبغ بن نباتة، قال: قال على: إن خليل حدثنى أنى أضرب بسبع عشرة تمضين من رمضان، وهى الليلة التى مات فيها موسى، وأموت لاثنتين وعشرين تمضين من رمضان، وهى الليلة التى رفع فيها عيسى.
1015 - أصبغ، أبو بكر الشيباني.
عن السدى.
[ مجهول ] (2)، أتى بخبر منكر عن السدى، عن عبد خير، عن على أنه قال: أول من يدخل الجنة من الامة أبو بكر وعمر، وإنى لموقوف مع معاوية للحساب.
أخرجه ابن الجوزى في الواهيات / 1016 - أصبغ، مولى عمرو [ د، ق ].
فيه جهالة.
ويقال: إنه تغير.
__________
(1) بضم النون وتخفيف الباء المفتوحة (المغنى).
(2) ليس في خ.
(*)

(1/271)

روى عنه إسماعيل بن أبى خالد.
ذكره العقيلى في كتابه.
1017 - أصرم بن حوشب، أبو هشام.
قاضى همذان.
[ أصرم ] هالك.
له (1) عن زياد بن سعد، وقرة بن خالد.
قال يحيى: كذاب خبيث.
وقال البخاري ومسلم والنسائي: متروك.
وقال الدارقطني: منكر الحديث.
وقال السعدى: كنبت عنه بهمذان سنة اثنتين ومائتين، وهو ضعيف.
وقال ابن حبان: كان يضع الحديث على الثقات.
وله: عن قرة بن خالد، عن الضحاك، عن ابن عباس - مرفوعا: تذهب الارض يوم القيامة كلها إلا المساجد ينضم بعضها إلى بعض.
وبه: أنا الاول، وأبو بكر المصلى (2)، وعمر الثالث، والناس بعدنا على السبق، الاول فالاول.
وبه: المنفق يقرضنى، والمصلى يناجيني.
وله: عن هشام بن حوشب، عن هشام، عن أبيه، عن عائشة - مرفوعا: أذيبوا طعامكم بالصلاة، ولا تناموا عليه، فتقسو قلوبكم.
وله عن زياد بن سعد [ عن الزهري ] (3)، عن سالم، عن أبيه - مرفوعا: إذا كان الفئ ذراعا ونصفا إلى ذراعين فصلوا الظهر.
(3 [ وله، عن مبارك بن فضالة، عن ثابت، عن أنس في وفاة النبي صلى الله عليه وسلم ومجئ ملك الموت علانية..فذكر خبرا موضوعا ] 3).
وقال محمد بن يحيى الازدي: حدثنا أصرم بن حوشب، حدثنا محمد بن يونس الحارثى، عن قتادة، عن أنس - مرفوعا: إذا كان أول ليلة من رمضان نادى الجليل رضوان خازن الجنة فيقول: نجد جنتي وزينها للصائمين..الحديث بطوله.
ساقه ابن حبان.
__________
(1) ل: يروى عن زياد بن سعد.
(2) ل: الثاني.
(3) زيادة في ل.
(*)

(1/272)

قال ابن المدينى: كتبت عنه بهمذان، وضربت على حديثه.
وقال الفلاس: متردد (1) يرى الارجاء.
قلت: روى عنه محمد بن حميد، وأحمد بن الفرات، وأحمد بن محمد التبعى.
1018 - أصرم بن غياث النيسابوري.
عن مقاتل بن حيان.
قال أحمد، والبخاري، والدارقطني: منكر الحديث.
وقال النسائي: متروك [ الحديث ] (2).
ومن حديثه عن مقاتل، عن الحسن، عن جابر، قال: وضأت النبي صلى الله عليه وسلم غير مرة، فرأيته يخلل لحيته بأصابعه، كأنها أسنان (3) مشط.
قال ابن عدى: أصرم إلى الضعف أقرب، وهو مقل.
قلت: يروى عنه محمد بن عيسى بن الطباع، وشريج بن يونس.
قال ابن العلاء: قال يحيى بن معين: ليس بثقة.
1019 - أعين الخوارزمي.
عن أنس.
وعنه موسى بن إسماعيل.
مجهول.
قلت: له في الادب للبخاري.
1020 - الاغر الغفاري.
تابعي.
قال ابن مندة: فيه نظر.
1021 - أغلب بن تميم.
عن سليمان التيمى.
قال البخاري: منكر الحديث.
وقال ابن معين: ليس بشئ.
وقال ابن حبان: حدث عنه يزيد بن هارون.
خرج عن حد الاحتجاج به لكثرة خطئه.
وقال ابن عدى: أغلب بن تميم الكندى الشعوذى بصرى، سمع منه يحيى ابن معين.
وقال زيد بن الحريش: حدثنا أغلب بن تميم، حدثنا أيوب ويونس، عن الحسن،
__________
(1) ل: متروك.
(2) من ل.
(3) خ: أنياب.
(*)

(1/273)

عن أبى هريرة - مرفوعا: من قرأ يس في يوم أو ليلة ابتغاء وجه الله غفر الله له.
الساجى، حدثنا سهل العسكري، حدثنا حبان بن أغلب بن تميم، أنبأنا أبى، أنبأنا ثابت البنانى، عن أنس - مرفوعا: يجاء بالامام الجائر فتخاصمه الرعية فيفلجوا عليه، فيقال له: سد عنا ركنا من أركان جهنم.
[ أفلح ] 1022 - أفلح بن حميد [ م، عو ] المدنى.
أبو عبدالرحمن.
عن القاسم، وأبى بكر بن حزم.
وعنه ابن وهب والقعنبى وجماعة.
وثقه ابن معين، وأبو حاتم.
وقال ابن صاعد: كان أحمد ينكر على أفلح بن حميد قوله: ولاهل العراق ذات عرق.
وقال ابن عدى - في الكامل: هو عندي صالح.
وهذا الحديث يتفرد به المعافى بن عمران، عن أفلح، عن القاسم، عن عائشة.
قلت: هو صحيح غريب.
1023 - [ صح ] أفلح بن سعيد [ م، س ] المدنى القبائى.
صدوق.
روى عن عبدالله بن رافع مولى أم سلمة، ومحمد بن كعب.
وعنه ابن المبارك والعقدى وعدة.
وثقه ابن معين.
وقال أبو حاتم: صالح الحديث.
وقال ابن حبان: يروى عن الثقات الموضوعات.
لا يحل الاحتجاج به ولا الرواية عنه بحال.
قلت: ابن حبان ربما قصب (1) الثقة حتى كأنه لا يدرى ما يخرج من رأسه، ثم إنه / بين مستنده فساق حديث عيسى بن يونس، حدثنا أفلح بن سعيد، عن عبد الله بن رافع، عن أبى هريرة - مرفوعا: إن طالت بك مدة فسترى قوما يغدون
في سخط الله، ويروحون في لعنته، يحملون سياطا مثل أذناب البقر، ثم قال: وهذا بهذا اللفظ باطل.
وقد رواه سهيل ابن أبى صالح، عن أبيه، عن أبى هريرة - مرفوعا: اثنان من
__________
قصبه: عابد وشتمه (القاموس).
(*)

(1/274)

أمتى لم أرهما: رجال بأيديهم سياط مثل أذناب البقر، ونساء كاسيات عاريات.
قلت: بل حديث أفلح صحيح غريب، وهذا شاهد لمعناه.
وقد قال النسائي: ليس به بأس.
1024 - أفلح الهمداني (1) [ س ].
عن عبدالله بن زرير (2) الغافقي في الذهب والحرير.
لا يدرى من هو.
1025 - إقبال بن المبارك العكبرى، ثم الواسطي.
مات سنة سبع وثمانين وخمسمائة.
قال ابن الدبيثى: ألحق اسمه في طباق.
وقال ابن النجار: إقبال بن العكبرى سمع من أبى القاسم بن بشران، وأبى على الفارقى.
حدث بشئ من البخاري، عن محمد بن يوسف الهروي.
لقيه بالمدينة، قال: حدثنا ابن حموية السرخسى.
وهذا شئ مستحيل، فتركنا الرواية عنه.
1026 - أقرع [ د ] مؤذن عمر.
لا يعرف.
تفرد عنه شيخ.
1027 - امرؤ القيس المحاربي.
عن عاصم بن بحير.
قال الازدي: حدث بخبر منكر لا يصح.
1028 - [ صح ] أمية بن الحكم بن حجل.
وعنه ابنه مهجع.
لا يعرف.
1029 - أمية [ بن خالد بن الاسود ] (3) القيسي [ م، د، س ].
اخو هدبة،
عن شعبة، وسفيان.
وعنه بندار وطائفة.
وثقه أبو حاتم، وسئل عنه أحمد فلم يحمده.
وذكره العقيلى فما أبدى غير حديث وصله.
__________
(1) الضبط في التقريب.
(2) بتقديم الزاى مصغرا (التقريب).
(3) ليس في خ.
(*)

(1/275)

1030 - أمية القرشى.
لا يعرف.
عن مكحول.
وعنه ابن المبارك.
قال ابن حبان: لست أدرى من هو [ يمكن أن يكون أمية بن يزيد الشامي القرشى الذى روى عن أبى المصبح، عن ثوبان، عن النبي صلى الله عليه وسلم: الدين النصيحة، رواه أيوب بن سويد عنه، ذكره البخاري ] (1).
1031 - أمية بن سعيد، عن صفوان بن سليم.
وأحسبه أخا يحيى بن سعيد الاموى، فيه (2) جهالة.
1032 - أمية بن شبل، يمانى.
له حديث منكر.
رواه عن الحكم بن أبان، عن عكرمة، عن أبى هريرة - مرفوعا، قال: وقع في نفس موسى هل ينام الله..الحديث.
رواه عنه هشام بن يوسف، وخالفه معمر، عن الحكم عن عكرمة قوله، وهو أقرب (3).
ولا يسوغ أن يكون هذا وقع في نفس موسى، وإنما روى أن بنى إسرائيل سألوا موسى عن ذلك.
1033 - أمية بنت أبى الصلت [ د ] عن الغفارية التى حاضت فأمرها أن تغسل الدم بملح، فقيل: آمنة بالنون.
وقيل بياء مشددة، فهى بكل حال لا تعرف إلا بهذا الحديث.
رواه ابن إسحاق عن سليمان بن سحيم، عنها.
1034 - أمية بن هند [ ق، س ].
عن أبى أمامة بن سهل.
قال ابن معين: لا أعرفه.
قلت: روى عنه سعيد بن أبى هلال وغيره.
1035 - أمية [ د ].
عن أبى مجلز: لا حق (4).
لا يدرى من ذا.
وعنه سليمان التيمى، والصواب إسقاطه من بينهما.
__________
(1) ليس في خ.
وهو في ل، ه.
(2) ل: ففيه.
(3) وفي خ: وهو أقرب.
(4) أبو مجلز: هو لاحق بن حميد (التقريب).
(*)

(1/276)

[ أنس وأنيس ] 1036 - أنس [ د، س، ق ].
عن أبى أنس، عن عبدالله بن نافع، عن ابن أبى العمياء.
وعنه عبد ربه بن سعيد.
لا يعرف.
وكذا يسميه شعبة، عن عبد ربه.
وقال [ الليث: عن عبد ربه، عن ] (1) عمران بن أبى أنس، وهذا أشبه.
1037 - أنس بن جندل.
عن أبى موسى.
مجهول، قاله ابن أبى حاتم (2)، ويقال هو القيسي.
وقال (3) العقيلى: رأيت له غير حديث منكر عن هشام بن عروة، لكن من رواية محمد بن حميد عنه.
1038 - أنس بن عبدالحميد، أخو جرير.
قيل: كان يكذب في كلامه، فضعف لذلك.
1039 - أنس بن عمرو.
عن أبيه، عن على.
قال الحافظ عبدالرحمن بن خراش: مجهول.
1040 - أنس بن القاسم.
هو أنس بن أبى نمير.
عن كعب الاحبار.
ذكره أبو حاتم.
مجهول.
1041 - أنس بن مالك.
عن عبدالرحمن بن الاسود.
مجهول.
1042 - أنيس بن خالد.
شيخ روى عنه زيد بن الحباب.
قال البخاري: ليس بذاك.
سمع المسيب بن رافع ومحارب بن دثار.
[ أوس ] 1043 - أوس بن أبى أوس / [ ت، ق ] أبو خالد.
عن أبى هريرة.
وعنه على ابن جدعان.
لا يعرف.
1044 - أوس بن خالد.
قال البخاري - في الضعفاء: سمع أبا محذورة، وسمرة،
__________
(1) ساقط في خ.
(2) خ: أبو حاتم.
والمثبت في ل، ه.
(3) هذه الفقرة إلى آخر الترجمة مثبتة في ل آخر الترجمة الاتية.
(*)

(1/277)

وأبا هريرة.
وعنه على بن جدعان، قال: عامة ما يرويه في سمرة مرسل، وفي إسناده كلام، قال: لان أوسا هذا لا يروى عنه إلا على بن زيد، وعلى فيه بعض النظر.
قال ابن القطان: له عن أبى هريرة ثلاثة أحاديث منكرة، وليس له كبير شئ.
1045 - أوس بن عبدالله [ ع ] أبو الجوزاء الربعي البصري.
وثقوه، وقال البخاري: قال يحيى بن سعيد: قتل في الجماجم.
في إسناده نظر، ويختلفون فيه.
1046 - أوس بن عبدالله بن بريدة المروزى.
عن أبيه وأخيه سهل.
قال البخاري: فيه نظر.
وقال الدارقطني: متروك.
فمن حديثه، عن أخيه سهل، عن أبيه، عن جده: أن النبي صلى الله عليه وسلم قال: ستبعث بعدى بعوث، فكونوا في بعث خراسان، ثم انزلوا كورة يقال لها مرو، ثم اسكنوا مدينتها، فإن ذا القرنين بناها ودعا لها بالبركة، لا يصيب أهلها سوء.
قلت: هذا منكر.
وأخرجه أحمد في المسند، عن حسن بن يحيى المروزى،
عن أوس.
[ أوفى، وأويس ] 1047 - أوفى بن دلهم [ ت ].
عن نافع.
قال الازدي: فيه نظر.
وقال أبو حاتم: لا يدرى من هو.
وقال النسائي.
ثقة.
1048 - [ صح ] أويس بن عامر.
ويقال ابن عمرو القرنى التميمي (1) العابد.
نزل الكوفة.
قال البخاري.
يمانى مرادى، في إسناده نظر فيما يرويه.
وقال البخاري أيضا في الضعفاء: في إسناده نظر، يروى عن أويس في إسناد ذلك.
قلت: هذه عبارته، يريد أن الحديث الذى روى عن أويس في الاسناد إلى أويس
__________
(1) ل: اليمنى.
(*)

(1/278)

نظر، ولولا أن البخاري ذكر أويسا في الضعفاء لما ذكرته أصلا، فإنه من أولياء الله الصادقين، وما روى الرجل شيئا فيضعف أو يوثق من أجله.
وقال أبو داود: حدثنا شعبة: قلت لعمرو بن مرة: أخبرني عن أويس هل تعرفونه فيكم ؟ قال: لا.
قلت: إنما سأل عمرا، لانه مرادى هل تعرف نسبه فيكم ؟ فلم يعرف، ولولا الحديث الذى رواه مسلم ونحوه في فضل أويس لما عرف، لانه عبد لله تقى خفى، وما روى شيئا، فكيف يعرفه عمرو، وليس من لم يعرف حجة على من عرف.
وروى سنان بن هارون، عن حمزة الزيات، قال: حدثنى بشر، سمعت زيد بن على يقول: قتل أويس يوم صفين.
قال ابن عدى: حدثنا الحسن بن سفيان، حدثنا عبد العزيز بن سلام، سمعت إسحاق بن إبراهيم يقول: ما شبهت عدى بن سلمة الجزرى إلا بأويس القرنى
تواضعا.
مبارك بن فضالة، حدثنا مروان الاصفر، عن صعصعة بن معاوية، قال: كان أويس بن عامر رجلا من قرن، وكان من التابعين، فخرج به وضح، وكان يلزم المسجد الجامع في ناس من أصحابه، فدعا الله أن يذهبه عنه، فأذهبه..الحديث بطوله.
هشام الدستوائى، عن قتادة، عن زرارة بن أوفى، عن أسبر بن جابر، قال: كان عمر إذا أتت عليه أمداد اليمن سألهم أفيكم أويس بن عامر ؟ وذكر الحديث بطوله.
وروى قراد أبو نوح، عن شعبة أنه سأل أبا إسحاق وعمرو بن مرة، عن أويس، فلم يعرفاه.
قال ابن عدى: ليس لاويس من الرواية شئ، إنما له حكايات ونتف في زهده، وقد شك قومه فيه، ولا يجوز أن يشك فيه لشهرته ولا يتهيأ أن يحكم عليه بالضعف، بل هو ثقة صدوق.
قال: ومالك ينكر أويسا يقول: لم يكن.
وقال الجريرى، عن أبى نضرة، عن أسير بن جابر: إن أهل الكوفة وفدوا

(1/279)

على عمر وفيهم رجل كان ممن يسخر بأويس، فقال عمر: ههنا أحد من القرنيين ؟ فجاء ذلك الرجل، فقال عمر: إن رسول الله صلى الله عليه وسلم قال: إن رجلا يأتيكم من اليمن يقال له أويس، لا يدع باليمن غير أم له، وقد كان به بياض، فدعا الله فأذهبه عنه إلا موضع الدرهم، فمن لقيه منكم فمروه فليستغفر لكم.
وقال عفان: حدثنا حماد بن سلمة، عن الجريرى، عن أبى نضرة، عن أسير ابن جابر، عن عمر: سمعت رسول الله صلى الله عليه وسلم يقول: إن خير التابعين رجل يقال له أويس بن عامر كان به بياض، فدعا الله فأذهبه عنه إلا موضع الدرهم في سرته.
رواهما مسلم /.
أبو النضر، حدثنا سليمان بن المغيرة، عن الجريرى، عن أبى نضرة، عن أسير
[ ابن جابر ] (1)، قال: كان محدث بالكوفة، فإذا فرغ تفرقوا، ويبقى رهط فيهم رجل يتكلم بكلام لا أسمع أحدا يتكلم به، ففقدته، فسألت عنه، فقال رجل: ذاك أويس القرنى قلت: أتعرف منزله ؟ قال.
نعم، فانطلقت معه حتى جئت حجرته، فخرج إلى فقلت: يا أخى، ما حبسك عنا ؟ قال: العرى.
وكان أصحابه يسخرون به..الحديث بطوله.
وقال ضمرة بن ربيعة، عن عثمان بن عطاء الخراساني، عن أبيه، قال: كان أويس يجالس رجلا من فقهاء الكوفة يقال له يسير (2)، ففقدته، فإذا هو في خص له قد انقطع من العرى..فذكر الحديث بطوله، وزاد: ثم غزا غزوة أذربيجان، فمات، فتنافس أصحابه في حفر قبره.
وقال يحيى بن سعيد القطان الحمصى: حدثنا يزيد بن عطاء الواسطي، عن علقمة بن مرثد قال: انتهى الزهد إلى ثمانية من التابعين: عامر بن عبدالقيس، وأويس، وهرم ابن حيان، والربيع بن خثيم (3)، وأبو مسلم الخولانى، والحسن، ومسروق..الحديث بطوله.
__________
(1) ليس في خ.
(2) يسير بن جابر هو أسير نفسه.
وفي ه: بشير.
بضم المعجمة وفتح المثلثة (التقريب).
(*)

(1/280)

وهو باطل من هذا السياق.
وأخرج مسلم من حديث معاذ بن هشام، عن أبيه، عن قتادة، عن زرارة، عن أسير بن جابر، فذكر اجتماع عمر بأويس.
وفيه قال: سمعت رسول الله صلى الله عليه وسلم يقول: يأتي عليكم أويس القرنى مع أمداد من اليمن، كان به برص فبرئ منه إلا موضع درهم، له والدة هو بها بر، لو أقسم على الله لابره، فإن استطعت أن يستغفر لك فافعل، فاستغفر لى، فاستغفر له.
قال: أين تريد ؟ قال: الكوفة.
قال:
ألا أكتب لك إلى عاملها فيستوصى بك ؟ قال: لا، بل أكون في غرات الناس أحب إلى..الحديث.
وفي آخره أنه مات بالحيرة.
وقال أبو صالح: حدثنا الليث، حدثنى المقبرى، عن أبى هريرة.
أن رسول الله صلى الله عليه وسلم قال: ليشفعن رجل من أمتى في أكثر من مضر.
قال أبو بكر: يا رسول الله، إن تميما من مضر.
قال: ليشفعن رجل من أمتى لاكثر من تميم ومن مضر، وإنه أويس القرنى.
وقال فضيل بن عياض: أخبرنا أبو قرة السدوسى، عن سعيد بن المسيب، قال: نادى عمر بمنى على المنبر: يأهل قرن، فقام مشايخ فقال: أفيكم من اسمه أويس ؟ فقال شيخ: يا أمير المؤمنين، ذاك مجنون، يسكن القفار والرمال.
قال: ذاك الذى أعنيه، إذا عدتم فاطلبوه وبلغوه سلامى.
فعادوا إلى قرن، فوجدوه في الرمال، فأبلغوه سلام عمر وسلام رسول الله صلى الله عليه وسلم، فقال: عرفني أمير المؤمنين، وشهر اسمى، ثم هام على وجهه، فلم يوقف له بعد ذلك على أثر دهرا، ثم عاد في أيام على فقاتل بين يديه، فاستشهد بصفين، فنظروا فإذا عليه نيف وأربعون جراحة.
وقال لوين: حدثنا شريك، عن يزيد بن أبى زياد، سمعت عبدالرحمن بن أبى ليلى يقول: كنا وقوفا بصفين، فنادى منادى أهل الشام: أفيكم أويس القرنى ؟ قلنا: نعم.
قال.
سمعت رسول الله صلى الله عليه وسلم يقول: كذا - يعنى يمدحه.

(1/281)

يونس وهشام، عن الحسن، قال: يخرج من النار بشفاعة رجل ليس بنبى أكثر من ربيعة ومضر.
قال هشام، عن الحسن: هو أويس.
وقال عبد الوهاب الثقفى: حدثنا خالد الحذاء، عن عبدالله بن شقيق، عن ابن أبى الجدعاء: سمع رسول الله صلى الله عليه وسلم يقول: يدخل الجنة بشفاعة رجل
من أمتى أكثر من ربيعة وبنى تميم.
ورواه أحمد في مسنده، عن ابن علية عن الحذاء.
[ عن ] (1) شريك، عن يزيد بن أبى زياد، عن عبدالرحمن بن أبى ليلى، عن رجل، قال: سمعت رسول الله صلى الله عليه وسلم يقول: خير التابعين أويس القرنى.
سفيان الثوري، حدثنى قيس بن يسير بن عمرو، عن أبيه أن أويسا القرنى عرى غير مرة، فكساه أبى.
قال: وكان أويس يقول: اللهم لا تؤاخذني بكبد جائعة أو جسد عار.
[ إياس ] 1049 - إياس بن خليفة [ س ].
عن رافع بن خديج.
لا يكاد يعرف.
قال العقيلى: في حديثه وهم /.
روح بن القاسم، عن ابن أبى نجيح، عن عطاء، عن إياس بن خليفة، عن رافع بن خديج: أن عليا أمر عمارا - كذا قال - أن يسأل نبى الله عن المذى.
رواه جماعة عن عطاء، فقال: عن عائش بن أنس.
1050 - إياس بن أبى إياس.
عن سعيد بن المسيب.
لا يعرف أيضا، وخبره منكر.
1051 - إياس بن عفيف الكندى.
ما روى عنه سوى ابنه إسماعيل.
قال الدولابى: قال البخاري: فيه نظر.
1052 - إياس بن أبى رملة [ د، س، ق ] في حديث زيد بن أرقم حين سأله معاوية.
قال ابن المنذر: لا يثبت هذا، فإن إياسا مجهول.
__________
(1) زيادة في ل.
(*)

(1/282)

1053 - إياس بن معاوية بن قرة.
تابعي، ثقة، نبيل.
وقال النسائي: تكلموا فيه.
قلت: وثقه ابن معين، وساق له مسلم في مقدمة صحيحه، وخرج له البخاري
تعليقا.
يكنى أبا واثلة.
ولى قضاء البصرة، وحدث عن أنس، وابن المسيب، وأبى مجلز.
وعنه شعبة والحمادان وعدة.
يضرب المثل بذكائه وعقله وفصاحته وإحكامه وفطنته.
توفى سنة اثنتين وعشرين ومائة.
1054 - إياس بن مقاتل.
عن عطاء بن أبى رباح.
قال الازدي: ضعيف.
1055 - إياس بن نذير (1) الضبى الكوفى.
ذكره ابن أبى حاتم وبيض.
مجهول.
[ أيفع وأيمن ] 1056: أيفع.
عن ابن عمر.
وعنه أبو حريز قاضى سجستان.
قال البخاري: منكر الحديث.
قلت: هو من قول ابن عمر.
قال: لا أبالى أعانني رجل على طهوري أو ركوعي.
قال البخاري: فهذا مجاهد وعباية (2) قالا: وضأنا ابن عمر.
1057 - أيمن بن ثابت [ س ].
قال ابن حبان في تاريخه: حدثنا أبو يعلى، حدثنا أبو بكر بن أبى شيبة، حدثنا يحيى بن زكريا، عن أبى يعقوب، عن أيمن بن ثابت، سمع يعلى بن مرة، سمعت النبي صلى الله عليه وسلم يقول: من أخذ أرضا بغير حقها كلف أن يحمل ترابها إلى المحشر.
1058 - أيمن بن نابل (3) [ خ، ت، س، ق ] من صغار التابعين، حبشي من سودان مكة.
له عن قدامة بن عبدالله، وعن مجاهد، وسعيد بن جبير، وطاوس.
وعنه ابن مهدى، وأبو عاصم، وعدة.
__________
(1) نذير - بضم النون (التقريب).
(2) بفتح أوله والموحدة الخفيفة (التقريب).
(3) بنون موحدة وباء مكسورة (التقريب المغنى).
(*)

(1/283)

وثقه الثوري وابن معين وغيرهما.
وقال ابن المدينى: ثقة، وليس بالقوى.
وقال الدارقطني: ليس بالقوى، خالف الناس، ولو لم يكن إلا حديث (1) التشهد.
وقال يعقوب بن شيبة: فيه ضعف.
وقال ابن عدى: أرجوا أن أحاديثه لا بأس بها.
وقال عباس، عن ابن معين: كان لا يفصح، فيه لكنة، وهو ثقة.
سعيد بن سالم، عن أيمن بن نابل، قال: كنت أسير مع مجاهد بأرض الروم فسألته عن صوم السفر، فقال: صم، فأنا الساعة صائم.
معتمر بن سليمان، وأبو خالد، قالا: حدثنا أيمن، حدثنى أبو الزبير، عن جابر، قال: كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن: بسم الله، وبالله، التحيات لله..وذكر الحديث.
وآخر من حدث عنة بكار بن عبدالله السيرينى.
1059 - أيمن الحبشى المكى [ خ ] مولى بنى مخزوم.
عن عائشة وجابر.
ما روى عنه سوى ولده عبد الواحد، ففيه جهالة.
لكن وثقه أبو زرعة.
1060 - أيمن الثقفى.
حمصي من التابعين.
روى عنه ابنه إسحاق.
لا يكاد يعرف.
[ أيوب ] 1061 - أيوب بن إبراهيم المروزى.
ولقبه عبدويه.
في عصر مالك.
مجهول.
قلت: روى عنه ابن أخيه هاشم بن مخلد فقط.
وثقه ابن حبان، [ روى له النسائي في خصائص على ] (2).
1062 - أيوب بن أبى أمامة بن سهل المدنى.
منكر الحديث، قاله الازدي.
قلت: الضعف من قبل صاحبه.
1063 - أيوب بن بشير.
شامى.
عن بعض التابعين.
__________
(1) خ: حديثه.
(2) ساقط في خ.
(*)

(1/284)

1064 - وأيوب بن بشير بصرى.
عن فضيل بن طلحة، مجهولان.
أما: 1065 - أيوب بن بشير المعاوى الاوسي، عن أبى سعيد الخدرى فلا جرح فيه، وذكره ابن حبان في تاريخه، وأنه مات سنة تسع عشرة ومائة.
1066 - وأيوب بن بشير - بالضم / بن كعب العدوى.
ويروى عن التابعين.
صدوق، خرج له أبو داود.
1067 - أيوب بن ثابت.
عن عطاء وغيره.
قال أبو حاتم: لا يحمد حديثه.
روى عنه أبو عامر العقدى.
1068 - أيوب بن جابر بن سيار اليمامى [ د، ت ].
عن سماك بن حرب وغيره.
قال يحيى: ليس بشئ.
وقال ابن المدينى: يضع حديثه.
وقال أبو زرعة: واه.
وقال النسائي: ضعيف.
وقال أحمد: حديثه يشبه حديث أهل الصدق.
وقال الفلاس: صالح.
الوركانى، حدثنا أيوب بن جابر الحنفي، عن سماك، عن النعمان بن بشير - مرفوعا: اتقوا النار ولو بشق تمرة.
انفرد به الوركانى.
قال ابن عدى: أحاديثه صالحة متقاربة، وهو ممن يكتب حديثه.
الوركانى، حدثنا أيوب بن جابر، عن سماك، عن القاسم بن عبدالرحمن، عن ابن بريدة، عن أبيه - مرفوعا: اشربوا فيما بدالكم ولا تسكروا.
ليس هذا بصحيح.
1069 - أيوب بن أبى حجر الشامي.
منكر الحديث، قاله الازدي.
وهو ابن سليمان بن أبى حجر.
روى عن بكر بن صدقة.
وأما أبو حاتم فقال: أحاديثه صحاح.
1070 - أيوب بن حسن بن على بن أبى رافع.
منكر الحديث، قاله الموصلي.
1071 - أيوب بن الحصين [ ت ].
ويقال محمد بن الحصين، عن أبى علقمة،

(1/285)

عن يسار مولى ابن عمر، عن ابن عمر - مرفوعا: لا تصلوا بعد الفجر إلا سجدتين.
رواه عنه قدامة بن موسى، ولا يعرف.
وقال الدارقطني: مجهول.
1072 - أيوب بن الحكم.
عن الحسن.
مجهول.
1073 - أيوب بن خالد.
عن الاوزاعي، له مناكير.
1074 - أيوب بن خوط (1)، أبو أمية البصري، يقال له الحبطى.
قال البخاري: تركه ابن المبارك وغيره روى عباس عن يحيى: لا يكتب حديثه.
وقال النسائي والدارقطني وجماعة: متروك.
وقال الازدي: كذاب.
شيبان، حدثنا أيوب بن خوط، عن ليث، عن نافع، عن ابن عمر - مرفوعا: الذباب كله في النار.
حفص بن عبدالرحمن النيسابوري الفقيه، حدثنا أيوب بن خوط، عن عامر الاحول، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: الذى يأتي المرأة في دبرها [ فإن ] (2) تلك اللوطية الصغرى.
محمد بن مصعب، حدثنا أيوب أبو أمية، عن قتادة، عن أنس، قال: أعطى رسول الله صلى الله عليه وسلم قوة ثلاثين - يعنى في النساء.
محمد بن الحسين بن غزوان، عن غنجار، عن أيوب بن خوط، عن قتادة، عن أنس: أن رسول الله صلى الله عليه وسلم قال: لما تجلى ربه للجبل أشار بأصبعه فمن نورها جعله دكا.
وبه: إن ضريرا دخل المسجد فوضع رجله في خبار (3) من الارض،
فضحك الناس في الصلاة، فأمرهم النبي صلى الله عليه وسلم أن يعيدوا الوضوء والصلاة.
1075 - أيوب بن ذكوان.
عن الحسن.
منكر الحديث، قاله البخاري.
__________
(1) في التقريب بفتح الخاء المعجمة.
وما أثبتناه في خ، وفي المشتبه.
(2) من ل.
(3) الخبار: ما استرخى من الارض وتحفر.
أو هو ماتهور وساخت فيه القوائم (اللسان).
وفي خ: خثار.
(*)

(1/286)

قال الازدي: متروك الحديث.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
سويد بن سعيد، حدثنا سويد بن عبد العزيز، عن نوح بن ذكوان، عن أخيه أيوب بن ذكوان، عن الحسن، عن أنس أن رسول الله صلى الله عليه وسلم قال: إن الله يقول: أنا أعظم عفوا من أن أستر على عبدى ثم أفضحه، ولا أزال أغفر لعبدي ما استغفرني.
1076 - أيوب بن سليمان [ خ د، ت، س ] بن بلال، أبويحيى المدنى.
عن أبى بكر عبدالحميد بن أبى أويس، عن سليمان بن بلال بنسخة كبيرة.
وعنه البخاري والذهلى، ومحمد بن إسماعيل الترمذي.
ذكره ابن حبان في الثقات.
وقال البخاري: لا بأس به.
وقال أبو الفتح الازدي: يحدث بأحاديث لا يتابع عليها.
ثم ساق له أحاديث جيدة غريبة.
1077 - أيوب بن سليمان.
أبو اليسع المكفوف.
قال الازدي: غير حجة.
1078 - أيوب بن سليمان [ ق ].
عن أبى أمامة الباهلى.
مجهول.
قلت: حديثه أغبط الناس عندي.
مؤمن خفيف الحاذ.
تفرد به عنه إبراهيم ابن مرة.
1079 - أيوب بن سويد [ د، ت، ق ] الرملي، أبو مسعود.
عن ابن
جريج، والمثنى بن الصباح، وطائفة.
وعنه دحيم، وكثير بن عبيد، ومحمد بن عبد الله بن عبد الحكم.
ضعفه أحمد وغيره.
وقال النسائي: ليس بثقة.
وقال ابن معين: ليس بشئ وقال ابن المبارك: ارم به.
وقال البخاري: يتكلمون فيه.
والعجب من ابن حبان ذكره في الثقات فلم يصنع جيدا /، وقال: ردئ الحفظ.
وقد طول ابن عدى في كامله ترجمته.
وقال: أبو عمير بن النحاس: كان بين ضمرة بن ربيعة وأيوب بن سويد تباعد، فكان ضمرة إذا مر بأيوب قال: انظروا

(1/287)

إليه ما أبين العبودية في رقبته ! وكان أيوب إذا مر بضمرة قال: انظروا إليه لو أمر أن يدعو للشيطان لدعا له.
وكان أيوب يؤم الناس، وكان يحدثنا ويقول: هذه والله أحاديث رافعة رؤوسها، ليس كما ضرب عليها بالجرس، لم تعرف.
قال حسين ابن أبى السرى: قال لى حسين بن على الجعفي: ما فعل أيوب ابن سويد ؟ قلت: في عافية.
قال: إنه قدم علينا أيام مسعر، وله شعرة، وكان يكاتبنا، ثم قطع.
محمد بن أيوب بن سويد، أنبأنا أبى، عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة: سمعت النبي صلى الله عليه وسلم يقول: إذا تناول العبد كأس الخمر في يده ناداه الايمان: نشدتك الله أن تدخله على، فإنى لا أستقر أنا وهو، فإن شربه نفر منه نفرة لم يعد إليه أربعين صباحا، فإن تاب تاب الله عليه.
وبه: عن يحيى بن أبى كثير، عن أنس - مرفوعا: إنما أهلك من كان قبلكم أن عظموا ملوكهم بأن قاموا لهم وقعدوا.
ابن عدى، حدثنا ابن قتيبة، حدثنا عبدالله بن هانئ بن أبى عبلة، حدثنا
أيوب بن سويد، عن ابن جريج، عن عطاء، عن ابن عباس - رفعه: من مشى لامام جائر في حاجة جعله الله قرينه يوم القيامة، فإن دله على باب ظلم جعل قرين هامان.
وحدثنا ابن قتيبة، حدثنا أحمد بن جمهور، حدثنا محمد بن أيوب بن سويد، حدثنا أبى، عن رجاء بن روح، حدثتني ابنة وهب بن منبه عن أبيها، عن أبى هريرة، عن النبي صلى الله عليه وسلم: من تزوج قبل أن يحج فقد بدأ بالمعصية.
قال ابن أبى عاصم: مات أيوب بن سويد سنة اثنتين ومائتين.
1080 - أيوب بن سيار الزهري المدنى.
عن يعقوب بن زيد، وابن المنكدر.
وعنه شبابة [ بن سوار ] (1) وجماعة.
__________
(1) من ل.
(*)

(1/288)

قال ابن معين: ليس بشئ.
وسئل عنه ابن المدينى فقال: ذاك عندنا غير ثقة لا يكتب حديثه.
وقال السعدى: غير ثقة.
وقال النسائي: متروك.
حدث جماعة عن أيوب، عن ابن المنكدر، عن جابر، عن أبى بكر، عن بلال: أن رسول الله صلى الله عليه وسلم قال: أسفروا بالفجر..الحديث.
قال ابن عدى: حدثنا على بن محمد بن سليمان الحلبي، حدثنا محمد بن يزيد المستملى، حدثنا شبابة، عن أيوب بن سيار، عن ابن المنكدر، عن جابر، عن أبى بكر، عن بلال، قال: أذنت في غداة باردة، فخرج النبي صلى الله عليه وسلم فلم ير أحدا في المسجد، فقال: أين الناس ؟ قلت: منعهم البرد.
قال: اللهم أذهب عنهم البرد، فرأيتهم يتروحون.
قلت: فيه المستملى، وليس بثقة.
1081 - أيوب بن صالح [ الازدي ] (1).
عن عمر بن عبد العزيز.
مجهول.
1082 - أيوب بن صالح.
عن مالك.
ضعفه ابن معين.
1083 - أيوب بن صالح بن عائذ [ خ، م ] الكوفى.
عن الشعبى.
وعنه جرير ابن عبدالحميد، والمحاربي، وآخرون.
وثقه أبو حاتم وغيره.
وأما أبو زرعة فسرد اسمه في كتاب الضعفاء.
وكان من المرجئة قاله البخاري، وأورده في الضعفاء لارجائه.
والعجب من البخاري يغمزه وقد احتج به، لكن له عنده حديث، وعند مسلم له حديث آخر، فإنه مقل.
1084 - أيوب بن طهمان الثقفى.
لا يدرى من هو.
قال شبابة [ بن سوار ] (1): حدثنا أيوب أنه رأى على بن أبى طالب رضى الله عنه حين دخل الايوان بالمدائن أمر
__________
(1) زيادة في ل.
(*)

(1/289)

بالتماثيل التى في القبلة فقطع رؤوسها، ثم صلى.
ذكره الخطيب.
1085 - أيوب بن عبدالله الملاح.
عن الحسن.
لا يعرف.
1086 - أيوب بن عبدالله الكوفى.
عن محمد بن عقبة [ السدوسى ] (1).
قال الازدي: متروك [ الحديث ] (1).
1087 - أيوب بن عبدالله بن مكرز.
تابعي كبير.
قال ابن عدى: له حديث لا يتابع عليه.
قلت: يروى عن ابن مسعود، ووابصة بن معبد.
وعنه شريح بن عبيد، والزبير أبو عبد السلام.
ولعله ابن مكرز الراوى عن أبى هريرة.
1088 - أيوب بن عبدالرحمن العدوى / عن بعض التابعين له في الوضوء.
مجهول.
1089 - أيوب بن عبد السلام، أبو عبد السلام.
قال ابن حبان: كأنه كان زنديقا.
يروى عن أبى بكرة، عن ابن مسعود: إن
الله إذا غضب انتفخ على العرش حتى يثقل على حملته.
رواه حماد بن سلمة.
كان كذابا.
قلت: بئس ما فعل حماد [ بن سلمة ] (1) بروايته مثل هذا الضلال، فقد قال النبي صلى الله عليه وسلم: كفى بالمرء إثما أن يحدث بكل ما سمع، بل ولا أعرف له إسنادا عن حماد فيتأمل هذا، فإن ابن حبان صاحب تشنيع وشغب.
(2) 1090 - أيوب بن عنبة [ ق ] أبويحيى، قاضى اليمامة.
عن عطاء، ويحيى ابن أبى كثير.
وعنه أبو النضر، وسعدويه، وأحمد بن يونس، ومحمود الظفرى.
ضعفه أحمد، وقال - مرة: ثقة لا يقيم حديث يحيى.
وقال ابن معين: ليس بالقوى.
وقال البخاري: هو عندهم لين.
وقال أبو حاتم: أما كتبه فصحيحة، ولكن يحدث من حفظه فيغلط.
وقال ابن عدى: مع ضعفه يكتب حديثه.
وقال النسائي: مضطرب الحديث.
وقال مظفر بن مدرك: ليس بشئ.
وقال أبو داود: كان
__________
(1) من ل.
(2) ل: وتشغب.
(*)

(1/290)

صحيح الكتاب، تقادم موته.
وقال العجلى: يكتب حديثه.
سعدويه، حدثنا أيوب، عن قيس بن طلق، عن أبيه - مرفوعا: لا تمنع المرأة نفسها ولو على ظهر قتب.
وقال ابن حبان: يهم شديدا حتى فحش الخطأ منه.
عنبسة بن عبد الواحد القرشى، حدثنا أيوب بن عتبة، عن يحيى، عن أبى قلابة، عن النعمان بن بشير: سمعت النبي صلى الله عليه وسلم يقول: إذا نام أحدكم وفي نفسه أن يصلى من الليل فليضع قبضة من تراب عنده، فإذا انتبه فليقبض بيمينه ثم ليحصب عن شماله.
وهذا باطل.
أسود بن عامر، حدثنا أيوب بن عتبة، عن يحيى بن أبى كثير، عن عطاء،
عن ابن عباس: نهى رسول الله صلى الله عليه وسلم عن بيع الغرر.
قال البرقانى: سمعت الدارقطني يقول: أيوب بن عتبة يترك.
وقال - مرة: يعتبر به، هو أقوى من أيوب بن جابر.
[ (1) عن عتبة، عن عبدالرحمن بن أرين، عن محمد بن يزيد ] (1)، عن أيوب بن عتبة، عن عطاء، عن ابن عباس، قال: جاء رجل من الحبشة إلى رسول الله صلى الله عليه وسلم فقال له: سل واستفهم، فقال: يا رسول الله فضلتم علينا بالصور والالوان والنبوة، أفرأيت إن آمنت بمثل ما آمنت به، وعملت بمثل ما عملت إنى لكائن معك في الجنة ؟ قال: نعم.
ثم قال: والذى نفسي بيده إنه ليرى بياض الاسود من مسيرة ألف عام..الحديث.
وفيه: ومن قال سبحان الله وبحمده كتب لله له مائة ألف وأربعة وعشرين ألف حسنة.
هذا منكر غير صحيح.
1091 - أيوب بن عقبة.
بصرى.
عن أنس.
ضعفه أبو داود.
1092 - أيوب بن عروة.
عن أبى مالك الجنبى.
ذو مناكير.
__________
(1) بدل ما بين القوسين في خ: عفيف بن سالم.
(*)

(1/291)

1093 - أيوب بن أبى علاج.
روى عن أبى جعفر محمد بن على.
متهم بالكذب.
ساقط.
وابنه عبدالله أوهى منه.
1094 - أيوب بن عياض.
عن عبدالملك بن يعلى.
وعنه ابنه موسى.
مجهول.
1095 - أيوب بن فراس.
عن أبيه، عن سعيد بن المسيب.
مجهول.
1096 - أيوب بن قطن [ د، ق ].
عن عبادة بن نسى.
قال الدارقطني: مجهول.
روى عنه محمد بن يزيد بن أبى زياد وحده.
وحديثه في مسح الخف بلا توقيت، لم يثبت، لانه أختلف فيه على يحيى بن أيوب على أقوال، منها: سعيد بن عفير،
حدثنا يحيى بن أيوب، عن عبدالرحمن بن رزين (1)، عن محمد بن يزيد، عن أيوب ابن قطن، عن عبادة بن نسى، عن أبى بن عمارة قال: يا رسول الله، أمسح على الخفين يوما ؟ قال: نعم ويومين.
قال: ويومين يا رسول الله ؟ قال: نعم وثلاثا..حتى بلغ سبعا.
قال: نعم، وما بدا لك.
هؤلاء مجهولون ثلاثتهم.
1097 - أيوب بن محمد، أبو سهل العجلى اليمامى.
ولقبه أبو الجمل.
حدث عن يحيى بن أبى كثير، وعطاء بن السائب.
ضعفه ابن معين.
وقال أبو زرعة: منكر الحديث.
وقال أبو حاتم: لا بأس به /.
وقال العقيلى: يهم في بعض حديثه.
وهو أبو الجميل، وروى عبدالحميد بن جعفر، عن أيوب بن محمد، عن قيس بن طلق، عن أبيه قال: سألنا (2) رسول الله صلى الله عليه وسلم عن مس الفرج، فقال: بضعة منك.
قال الدارقطني: أيوب مجهول.
وروى عبدالله بن رجاء، حدثنا أيوب بن محمد: عن (3) عبيدالله، عن نافع، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: ليس على المرأة إحرام إلا في وجهها.
المحفوظ موقوف، وقد روى عنه حبان بن هلال، وعمر بن يونس، وعبد الله بن رجاء، ووثقه الفسوى.
__________
(1) بفتح المهملة وكسر الزاى (التقريب).
(2) ل: سألت.
(3) خ: بن.
(*)

(1/292)

وأبو الجمل اليمامى هو أيضا سليمان بن داود سيأتي.
1098 - أيوب بن محمد.
أبو ميمون الصوري.
عن كثير بن عبيد الحمصى.
قال الدارقطني: كذاب.
1099 - أيوب بن محمد أبو الحسن الكوفى.
شيخ محمد بن عقبة السدوسى.
قال البخاري: حديثه منكر.
1100 - أيوب بن مدرك الحنفي.
عن مكحول.
قال ابن معين: ليس بشئ.
وقال - مرة: كذاب، وقال أبو حاتم والنسائي: متروك.
أبو المحياة (1) عنه، عن مكحول، عن أبى الدرداء - مرفوعا: إن الله وملائكته يصلون على أصحاب العمائم يوم الجمعة.
وبه: عن مكحول، عن عائشة: يا عائشة، ينبغى للرجل إذا خرج إلى أصحابه أن يهيئ من لحيته ورأسه، فإن الله جميل يحب الجمال.
قال ابن حبان: روى أيوب بن مدرك، عن مكحول بنسخة موضوعة، ولم يره.
حدث عنه على بن حجر (2).
قلت: روى عنه أبو إبراهيم الترجمانى حديثه عن مكحول، عن واثلة - مرفوعا: لا يمسح الرجل جبهته حتى يسلم، ولا بأس أن يمسح عرق صدغيه.
1101 - أيوب بن مسكين [ د، ت، س ].
ويقال ابن أبى مسكين، أبو العلاء القصاب التميمي الواسطي.
عن قتادة، والمقبرى.
وعنه يزيد، وإسحاق بن يوسف، ومحمد بن يزيد الواسطيون.
وثقه أحمد، وقال: كان مفتى أهل واسط.
وقال إسحاق: ما كان الثوري بأورع منه.
وقال أبو حاتم: لا بأس به، ولا يحتج به.
وقال الدارقطني: يعتبر به.
وقال ابن عدى: في حديثه بعض الاضطراب.
وقال أيضا: لم أجد له حديثا منكرا.
قلت: مات سنة أربعين ومائة.
__________
(1) بتشديد التحتانية، وهو يحيى بن يعلى (التقريب).
(2) بضم المهملة وسكون الجيم (التقريب).
(*)

(1/293)

1102 - أيوب بن أبى المنذر.
شيخ لابي وهب.
مجهول.
1103 - أيوب بن موسى [ د ]، أو موسى بن أيوب، عن تابعي (1).
كذلك روى عنه
الليث فشك في اسمه.
1104 - أيوب بن موسى.
ويقال ابن محمد، أبو كعب السعدى البلقاوى.
عن سليمان بن حبيب.
وعنه أبوالجماهر وحده لكنه وثقه.
وقال ابن المبارك والمقرى عن موسى بن أيوب عن عمه إياس بن عامر وهذا الصواب.
1105 - أيوب بن منصور.
عن على بن مسهر.
له حديث منكر من جهة سنده، رواه عن على، عن هشام بن عروة عن أبيه، عن عائشة فأخطأ، إنما هو عن مسعر، عن قتادة، عن زرارة، عن أبى هريرة: تجاوز لامتي ما حدثث به أنفسها قال العقيلى: في حديثه وهم.
1106 - أيوب بن موسى بن عمرو الاشدق.
لا يقوم إسناد حديثه، قاله الازدي، فلا عبرة بقوله، لانه وثقه أحمد ويحيى وجماعة.
1107 - أيوب بن نجيح.
شيخ لمروان بن معاوية.
قال أبو حاتم: لا يحتج به.
1108 - أيوب بن النعمان.
عن زيد بن أرقم، ليس بقوى، قاله الدارقطني.
1109 - أيوب بن نهيك.
عن مجاهد.
ضعفه أبو حاتم وغيره.
وقال الازدي: متروك.
وذكره ابن حبان في الثقات وقال: يخطئ.
1110 - أيوب بن هانئ [ ق ].
عن مسروق.
وعنه ابن جريج.
ضعفه ابن معين، وقال أبو حاتم: صالح.
1111 - أيوب بن هانئ.
عن سفيان الثوري.
مجهول.
1112 - أيوب بن أبى هند.
عن أبى مروان.
لا يدرى من هو.
1113 - أيوب بن واقد [ ت ].
كوفى نزل البصرة.
عن هشام بن عروة
__________
(1) في التهذيب: عن رجل من قومه.
(*)

(1/294)

وطبقته.
وعنه داهر بن نوح، وبشر بن معاذ.
قال البخاري: منكر الحديث.
وقال أحمد: ضعيف.
وقال ابن معين: ليس بثقة.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
وقال ابن حبان: أنبأنا الحسن ابن سفيان، حدثنا سليمان بن أيوب صاحب البصري، عن أيوب بن واقد، عن هشام [ بن عروة ] (1)، عن أبيه، عن عائشة أن النبي صلى الله عليه وسلم قال: من نزل بقوم فلا يصم إلا بإذنهم.
1114 - أيوب بن واقد.
عن عبدالله بن يزيد، عن أبيه، عن ابن عمر - مرفوعا: إن الله لا يجمع أمتى على ضلالة.
وعبد الله هذا لا يعرف.
1115 - أيوب بن واصل.
عن ابن عون.
قال ابن معين: لا أعرفه، وبعضهم قواه /.
1116 - أيوب بن وائل.
عن نافع.
له حديث واحد في الكامل.
وقال الازدي: مجهول.
وقال البخاري: لا يتابع على حديثه، وهو في الدعاء.
روى عنه حماد بن زيد، وأبو هلال.
1117 - أيوب بن يزيد.
ويقال ابن أبى يزيد.
عن بعض التابعين.
ذكره أبو حاتم.
مجهول.
1118 - أيوب.
عن أبيه، عن كعب بن سور.
مجهول.
1119 - أيوب الانصاري.
عن سعيد بن جبير كذلك.
1120 - أيوب، شامى [ س ].
عن القاسم أبى عبدالرحمن.
وعنه زيد بن أبى أنيسة في المحافظة على أربع بعد الظهر.
لا يعرف.
__________
(1) ساقط في خ.
(*)

(1/295)

حرف الباء 1121 - باذام، أبو صالح [ عو ].
تابعي.
ضعفه البخاري.
وقال النسائي: باذام ليس بثقة.
وقال ابن معين: ليس به بأس وقال ابن عدى: عامة ما يرويه تفسير.
قلت: روى عن مولاته أم هانئ، وأخيها على، وأبى هريرة.
وعنه مالك بن مغول (1)، وسفيان الثوري، وابن أخته عمار بن محمد.
وقال يحيى القطان: لم أر أحدا من أصحابنا ترك أبا صالح مولى أم هانئ.
وقال محمد بن قيس، عن حبيب بن أبى ثابت: كنا نسمى أبا صالح باذام مولى أم هانئ دروعزن (2).
وقال زكريا بن أبى زائدة: كان الشعبى يمر بأبى صالح فيأخذ بأذنه فيهزها، ويقول: ويلك ! تفسر القرآن وأنت لا تحفظ القرآن.
وقال إسماعيل بن أبى خالد: كان أبو صالح يكذب، فما سألته عن شئ إلا فسره لى.
وروى ابن إدريس، عن الاعمش، قال: كنا نأتى مجاهدا فنمر على أبى صالح وعنده بضعة، عشر غلاما، ما نرى أن عنده شيئا.
ابن المدينى، سمعت يحيى بن سعيد يذكر عن سفيان، قال: قال الكلبى: قال لى أبو صالح: كلما حدثتك كذب.
وروى مفضل بن مهلهل، عن مغيرة، قال: إنما كان أبو صالح صاحب الكلبى يعلم الصبيان وضعف تفسيره.
وقال ابن معين: إذا روى عنه الكلبى فليس بشئ.
وقال عبد الحق في أحكامه: ضعيف جدا، فأنكر هذه العبارة عليه أبو الحسن بن القطان.
__________
(1) بكسر أوله وسكون المعجمة وفتح الواو (التقريب).
(2) هذا الضبط في خ.
ولم نقف عليه في غيرها.
(*)

(1/296)

[ بارح، وباشر ] 1122 - بارح بن أحمد الهروي.
عن رجل من أصحاب سفيان.
ضعفه الازدي.
1123 - باشر بن حازم.
عن أبى عمران الجونى.
مجهول.
[ بجير، وبحر، وبحير ] 1124 - بجير (1) بن أبى بجير [ د ] بجيمين.
لم يعرفه ابن أبى حاتم بشئ.
وروى عباس عن ابن معين قال: لم أسمع أحدا حدث عنه غير إسماعيل بن أمية وصدق.
قلت: له حديث واحد انفرد ابن إسحاق به، أخبرناه الابرقوهى، أخبرنا ابن صرما والفتح، قالا: أخبرنا الارموى، أخبرنا ابن النقور، أخبرنا أبو الحسن السكرى، أنبأنا أحمد بن الحسن بن عبد الجبار، حدثنا يحيى بن معين، حدثنا وهب ابن جرير، أخبرني أبى، سمعت محمد بن إسحاق يحدث عن إسماعيل بن أمية، عن بجير بن أبى بجير: سمعت عبدالله بن عمرو يقول: سمعت رسول الله صلى الله عليه وسلم يقول: حين خرجنا معه إلى الطائف فمررنا بقبر، فقال رسول الله صلى الله عليه وسلم: هذا قبر أبى رغال (2)، وهو أبو ثقيف، وكان من ثمود، وكان بهذا الحرم يدفع عنه، فلما خرج منه أصابته النقمة التى أصابت قومه بهذا المكان، فدفن فيه، وآية ذاك أنه دفن معه غصن من ذهب إن أنتم نبشتم عنه أصبتموه معه، فابتدره الناس فاستخرجوا منه الغصن.
رواه أبو داود، عن يحيى فوافقناه بعلو.
1125 - بحر بن سالم.
أرسل حديثا ذكره البخاري في الضعفاء لم يزد.
ويقال: بحير، سيأتي.
1126 - بحر (3) بن سعيد.
عن بشير بن نهيك.
لا يعرف.
وقال البخاري: فيه نظر.
__________
(1) بضم الموحدة بعدها جيم مصغرا (التقريب والخلاصة).
(2) الضبط من القاموس.
(3) هذه الترجمة ليست في خ، وهى في ل عن الميزان.
(*)

(1/297)

1127 - بحر بن كنيز (1) [ ق ]، أبو الفضل السقاء الباهلى، مولاهم البصري.
كان يسقى الحجاج في المفاوز.
له عن الحسن والزهرى.
ومن الراوين عنه على ابن الجعد.
قال يزيد بن زريع (2): لا شئ.
وقال يحيى: ليس بشئ، لا يكتب حديثه، كل الناس أحب إلى منه.
وقال النسائي والدارقطني: متروك.
وقال البخاري: ليس بقوى عندهم.
وهو جد أبى حفص عمرو بن على الفلاس.
روى ابن أبى خيثمة، عن ابن معين: لا يكتب حديثه.
وقال أبو حاتم: ضعيف.
وكان يحيى القطان لا يرضاه.
قال ابن عيينة: سمعت أيوب السختيانى يقول لبحر: يا بحر، أنت كاسمك.
بقية، عن أبى الفضل، عن مكحول، عن ابن عباس: من سعادة المرء خفة لحيته.
أبو الفضل هو بحر.
وقال يزيد / بن زريع: ما كتبت عن بحر إلا حديثا واحدا، فجاءت السنور فأحدثت عليه.
وذكره ابن عدى وساق له نحوا من ثلاثين حديثا، ثم قال: ولبحر نسخ منها نسخة رواها عمر بن سهل عنه، ونسخة لمحمد بن مصعب القرقسانى عنه، ونسخة للحارث بن مسلم عنه وروى عنه بقية، ويزيد بن هارون، وهو يروى عن الزهري وقتادة، ويحيى بن أبى كثير، وهو إلى الضعف أقرب.
مات سنة ستين ومائة، قاله ابن سعد.
1128 - بحر بن مرار [ س، ق ] بن عبدالرحمن بن أبى بكرة الثقفى.
عن
أبيه، عن جده.
قال يحيى بن سعيد القطان: رأيته قد خولط (3) فلم أكتب عنه.
__________
(1) كنيز - بنون وزاى - مصغرا (التهذيب).
(2) بتقديم الزاى - مصغرا (التقريب).
(3) ل: خلط.
(*)

(1/298)

وحدث عنه الاسود بن شيبان وغيره، وساق له ابن عدى أحاديث حسنة المتن، ثم قال: لم أر له فيما رأيت حديثا منكرا.
قال النسائي: تغير.
وقال - مرة: ليس به بأس.
وقال الكوسج، عن ابن معين: ثقة.
1129 - بحير (1) بن ريسان.
عن عبادة.
وعنه بكر بن مضر وابن لهيعة.
لم يدرك عبادة.
قال البخاري: لا يتابع عليه.
قلت: حديثه: قال عفان: أنبأنا أبان، أنبأنا يحيى، أنبأنا أبو سفيان رجل شامى، عن بحير بن ريسان، عن عبادة بن الصامت أنه وجد ناسا كانوا يصلون في رمضان بعد ما يتروح الامام، وأنه نهاهم فلم ينتهوا، وأنه ضربهم.
1130 - بحير بن سالم، أبو عبيد.
قال ابن المدينى: مجهول.
[ ويقال بجير - بجيم قبلها ضمة ] (2).
1132 - بحير بن أبى المثنى [ أبو عمرو ] (3) يمامى (4) مجهول.
1132 - بحير، عن أبى هريرة.
كذلك.
وعنه ولده سليمان.
[ البخترى ] 1133 - البخترى بن عبيد [ ق ].
عن أبيه عبيد بن سليمان.
وعنه هشام بن عمار، وسليمان ابن بنت شرحبيل.
ضعفه أبو حاتم، وغيره تركه.
فأما أبو حاتم فأنصف فيه.
وأما أبو نعيم الحافظ فقال: روى عن أبيه موضوعات.
قلت: أنكر ما روى عن أبيه عن أبى هريرة - مرفوعا: إذا توضأتم فلا تنفضوا أيديكم فإنها مراوح الشيطان.
وقال ابن عدى: روى عن أبيه قدر عشرين حديثا عامتها مناكير، منها أشربوا أعينكم الماء: ومنها: الاذنان من الرأس.
__________
(1) في المشتبه: بالفتح والاهمال.
ويقال بالضم.
(2) من ل عن الميزان.
وليست في خ.
(3) من ل.
(4) في ل: يمانى.
(*)

(1/299)

قلت: وله عند ابن ماجه حديث عن ابيه، عن أبى هريرة: صلوا على أولادكم.
وبه: إذا أعطيتم الزكاة فقولوا: اللهم اجعلها مغنما ولا تجعلها مغرما.
1134 - البخترى بن المختار [ م، س ].
عن أبى بردة وجماعة وعنه شعبة، ووكيع، ومحمد بن بشر، وهو البخترى بن أبى البخترى.
له في مسلم حديثه عن أبى بكر ابن عمارة.
وثقه وكيع.
وقال البخاري: يخالف في بعض حديثه.
وقال ابن عدى: لا أعلم له حديثا منكرا.
مات سنة أربعين وثمان ومائة.
[ (1 سليمان بن شرحبيل، حدثنا البخترى، عن أبيه، أنبأنا أبو هريرة - مرفوعا: من حدث عنى حديثا هو لله رضا قلبه ] 1).
[ بدر، وبدل ] 1135 - بدر (2) بن عبدالله أبو سهل المصيصى.
عن الحسن بن عثمان الزيادي بخبر باطل.
وعنه النعمان بن هارون.
1136 - بدر بن عمرو [ ق ]، والد الربيع بن بدر، لا يدرى حاله.
فيه جهالة.
ما روى عنه غير ولده.
1137 - بدر بن مصعب.
شيخ لابي كريب، مقل، وصل حديثا مرسلا عن عمر بن ذر (3).
1138 - بدل بن المحبر [ خ، عو ] أبو المنير اليربوعي البصري.
عن شعبة، وطائفة.
وعنه البخاري والدقيقى، والكجى.
قال أبو حاتم: صدوق، وقال أبو زرعة: ثقة.
وروى الحاكم عن أبى الحسن الدارقطني ضعيف.
__________
(1) ساقط في خ، ل، وهو في ه وحدها.
(2) هذه الترجمة ليست في خ.
وهى في ل - عن الميزان.
(3) خ: دريد.
والمثبت في ل، والتقريب.
(*)

(1/300)

قلت: هذا عجب، فقد قال أبو حاتم: هو أرجح من بهز وحبان، وعفان.
[ البراء ] 1139 - البراء بن زيد.
سبط أنس.
عن جده.
ما روى عنه سوى عبد الكريم الجزرى.
1140 - البراء بن عبدالله بن يزيد الغنوى، بصرى.
عن الحسن.
ضعفه أحمد، وابن معين.
وقال ابن معين أيضا: ليس به بأس.
ثم قال: سمعت أبا الوليد يقول: لا أروى عن البراء بن يزيد، هو متروك الحديث.
وقال ابن عدى: له أحاديث عن أبى نضرة غير محفوظة، ولا أعلم أنه يروى عن غيره.
وقال النسائي: البراء بن يزيد، عن أبى نضرة ضعيف.
قال شيخنا أبو الحجاج: ربما نسب إلى جده.
روى عن الحسن، وعبد الله بن شقيق، وأبى نضرة، وأبى جمرة الضبعى، ثم ساق له عن الفخر، وأجاز لى الفخر.
أخبرنا ابن طبرزد، أخبرنا أبو بكر القاضى، أخبرنا الجوهرى، أخبرنا ابن المظفر، حدثنا محمد بن محمد الباغندى، حدثنا شيبان، حدثنا البراء بن عبدالله، عن / عبد الله بن شقيق، عن أبى هريرة - مرفوعا: ألا أنبئكم بشرار هذه الامة ؟ هم الثرثارون المتفيهقون.
ألا أنبئكم بخياركم، أحسنكم أخلاقا.
وقال ابن حبان: البراء بن يزيد الغنوى بصرى، عن أبى نضرة، وعبد الله ابن شقيق.
وعنه يزيد بن هارون، وما هو بالبراء بن يزيد الهمداني شيخ وكيع، ذاك ثقة.
والغنوي يقال له البراء بن عبدالله بن يزيد ضعيف.
وذكر العقيلى البراء بن عبدالله الغنوى، فقال: حدثنا على بن عبد العزيز، حدثنا مسلم، حدثنا البراء بن عبدالله، أنبأنا عبدالله بن شقيق، عن أبى هريرة - مرفوعا: ألا أنبئكم بأهل الجنة هم الضعفاء المظلومون.
ألا أنبئكم بأهل النار كل

(1/301)

شديد جعظرى (1).
هم الذين لا يؤلمون رؤسهم.
وللبراء هذا، عن أبى نضرة، عن ابن عباس - مرفوعا: في التعوذ من أربع في دبر الصلاة.
وقال النسائي - في كتاب الضعفاء له: براء بن يزيد الغنوى، عن أبى نضرة ضعيف.
1141 - براء بن عبدالله بن يزيد، عن عبدالله بن شقيق، بصرى، ليس بذاك، فهما عنده وعند العقيلى اثنان.
1142 - البراء بن ناجية (د).
عن عبدالله بن مسعود.
فيه جهالة، لا يعرف إلا بحديث: تدور رحا الاسلام بخمس وثلاثين سنة.
تفرد عنه ربعى ابن حراش.
1143 - البراء السليطى (2) تابعي.
عن نقادة (3)، وله صحبة.
لا يعرف أيضا،
لعله الذى قبله، لابل هو آخر، فإن هذا سليطى وابن ناجية كاهلى، وقيل محاربي.
تفرد عن السليطى سيار بن سلامة أبو المنهال.
1144 - بربر المغنى.
ذكره الخطيب في تاريخه، قال على بن الحسين بن حبان: وجدت يخط جدى قال: قال أبو زكريا بن معين: كنا عند شيخ من ذاك الجانب يقال له بربر المغنى يحدث عن مالك بن أنس بكتبه، فذهبت أنا وأحمد إليه، وكنا نختلف إليه حتى كتبنا عنه كتب مالك، فبينا نحن عنده إذ نظر إلى وصيفة له نظيفة فقال: هذه جاريتي، وأنا أتيتها في دبرها، فاستحيت الجارية وخجلت، فما طابت نفسي بعد أن أشرب من بيته ماء ولا أذوق له طعاما.
ثم إنى رميت بكتبه بعد، لم يكن يساوى شيئا، جئت بكتبه إلى معن لاسمعها منه فإذا هي لا تصلح، فرميت بها.
1145 - برد بن سنان [ عو ]، أبو العلاء.
دمشقي نزل البصرة.
عن
__________
(1) الجعظرى: الفظ الغليظ (القاموس).
(2) ساقط في خ.
(3) بضم النون بعدها قاف (التقريب).
(*)

(1/302)

مكحول، وعطاء.
وله عن واثلة إن صح.
وعنه السفيانان، وبشر بن المفضل، وعلى ابن عاصم.
وثقه ابن معين، والنسائي، وضعفه ابن المدينى.
وقال أبو حاتم: ليس بالمتين.
وقال مرة: كان صدوقا قدريا.
وقال أبو زرعة: لا بأس به.
وقال خليفة: مات سنة خمس وثلاثين ومائة.
وقال أبو داود، يرمى بالقدر، 1146 - برد بن عرين.
عن عمته زينب بنت كعب في الجراد.
قال الازدي: لا يقوم حديثه.
[ (1 قلت: ذكره البخاري من طريق عثمان بن غياث عنها أنها سألت
عائشة عن الجراد، فقالت: زجر النبي صلى الله عليه وسلم صبيانا كانوا يأكلونه.
وهذا منكر ] 1).
1147 - برذعة بن عبدالرحمن.
عن أنس.
له مناكير.
قال ابن حبان: لا يجوز الاحتجاج به.
وروى عنه عمرو بن حريث، كان يأتي بالشئ بعد الشئ على الوهم.
وقال البخاري: برذعة بن عبدالرحمن، عن أبى الخليل، عن سلمان، عن النبي صلى الله عليه وسلم: سميت ابني باسم ابني هارون، قاله لنا مالك بن إسماعيل، عن عمرو بن حريث، عن برذعة.
إسناده مجهول.
1148 - بركة بن عبيد الشامي.
عن ربيعة بن يزيد.
تكلم فيه، وهو مقل.
1149 - بركة بن محمد الحلبي.
عن يوسف بن أسباط، والوليد بن مسلم.
متهم بالكذب.
قال ابن حبان: حدثونا عنه، كان يسرق الحديث، وربما قلبه.
حدثنا عمر بن محمد الهمذانى، حدثنا بركة، عن يوسف بن أسباط، عن سفيان، عن خالد الحذاء، عن محمد، عن أبى هريرة أن النبي صلى الله عليه وسلم قال: المضمضة والاستنشاق للجنب ثلاثا ثلاثا فريضة.
__________
(1) ما بين القوسين ساقط في خ.
وهو في ل - عن الميزان.
(*)

(1/303)

قلت: رواه العمرى وغيره، عن بركة.
وقال ابن عدى: حدثنا أحمد بن عبدالله بن شابور، أنبأنا بركة بن محمد، حدثنا الوليد، عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة، أن الدية كانت على عهد رسول الله / صلى الله عليه وسلم وأبى بكر وعمر وعثمان وعلى دية المسلم واليهودى والنصراني سواء، فلما استخلف معاوية صير دية اليهودي والنصراني على النصف، فلما استخلف عمر بن عبد العزيز رده إلى القضاء الاول.
وروى بركة بالاسناد إلى النبي صلى الله عليه وسلم: ترفع زينة الدنيا سنة خمس وعشرين ومائة.
قال ابن عدى: وسائر أحاديثه باطلة.
بلغني عن صالح جزرة أنه وقف على حلقة أبى الحسين السمنانى ببخارى وهو يحدث عن بركة ببعض هذه البلايا، فقال: ماذى بركة ذى نقمة.
قال الدارقطني في سننه: بركة يضع الحديث.
1150 - بركة بن يعلى.
لا يعرف.
1151 - برمة بن (1) ليث، تابعي لا يعرف.
عن عمه قبيصة.
1152 - بريد بن أصرم (2).
عن على بخبر منكر، وفيه جهالة.
وعنه عتيبة الضرير.
وأورده النسائي والدولابى في الياء المثناة، فقالا: يزيد بن أصرم، وتبعهما على ذلك ابن عدى.
وقال حمزة الكنانى: يزيد خطأ، والله أعلم.
وذكره البخاري بالموحدة، فقال قال لنا عفان، حدثنا جعفر بن سليمان، عن عتيبة، عن بريد بن أصرم سمع عليا يقول: مات رجل من أهل الصفة فترك دينارا أو درهما، فقال رسول الله صلى الله عليه وسلم: صلوا على صاحبكم.
ثم قال: عتيبة وبريد مجهولان.
__________
(1) خ: عن.
والمثبت في ل، وفي التهذيب.
(2) في التهذيب: ابن أخرم، وفي هامش التقريب: في بعض نسخ التقريب والخلاصة والتهذيب: أخرم بدل أصرم.
وفي التقريب: ذكره (بريد) ابن حبان بالتحتانية المفتوحة والزاى.
وقيل بالمثناه الفوقانية بدل التحتانية.
والاول الصواب.
(*)

(1/304)

1153 - [ صح ] بريد بن عبدالله [ ع ] بن أبى بردة بن أبى موسى الاشعري الكوفى، أبو بردة.
عن جده، وعطاء.
وعنه السفيانان، وأبو أسامة وطائفة.
وثقه ابن معين، والعجلي، وقال أبو حاتم: ليس بالمتين، يكتب حديثه.
وقال النسائي: ليس بذاك القوى.
وقال أيضا: ليس به بأس.
وقال الفلاس: لم أسمع يحيى وعبد الرحمن يحدثان عنه بشئ قط.
وقال أحمد: يروى مناكير، وطلحة بن يحيى أحب إلى منه.
ابن عيينة، عن بريد بن عبدالله، أخبرني يهودى أن سوق الطير برومية فرسخ في فرسخ.
وذكره ابن عدى فقال: قد اعتبرت حديث بريد فلم أر فيه حديثا أنكره سوى حديث: إذا أراد الله بأمة خيرا..أبو كريب [ م، د ]، حدثنا أبو أسامة، عن بريد، عن أبى بردة، عن أبى موسى - مرفوعا: المؤمن يأكل في معى واحد.
زعم غير واحد من الحفاظ أن أبا كريب تفرد به.
وقال الترمذي: حدثنا به أبو كريب، وأبو هشام، وأبو السائب، وحسين بن الاسود، عن أبى أسامة، قال الترمذي: ثم سألت محمود بن غيلان عنه، فقال: هذا حديث أبى كريب، فسألت البخاري، فقال: لم نعرفه إلا من حديث أبى كريب، نرى أنه أخذه في المذاكرة، عن أبى أسامة، فقلت له: حدثناه غير واحد، عن أبى أسامة، فجعل البخاري يتعجب.
قال ابن عدى: أخبرنا أبو يعلى، حدثنا أبو بكر بن أبى شيبة والحسن بن حماد [ ح ]، وأخبرنا ابن قتيبة، حدثنا الحسين بن أبى السرى [ ح ]، وأخبرنا أبو صالح الراسى، حدثنا عبدالله بن محمد بن شاكر، حدثنا أبو أسامة فذكره.
قال ابن عدى: روى عنه الائمة، ولم يرو عنه أحد أكثر من أبى أسامة، وأحاديثه عنه مستقيمة، وهو صدوق، وأرجو ألا يكون به بأس.

(1/305)

1154 - بريد بن وهب بن جرير بن حازم.
عن أبيه.
لا يعرف، والخبر منكر.
1155 - بريد بن أبى مريم [ عو ]، وثقوه.
وقال أبو حاتم: صالح.
1156 - بريدة بن سفيان [ س ] الاسلمي.
عن أبيه.
وعنه أفلح بن سعيد، وابن إسحاق.
قال البخاري: فيه نظر.
وقال أبو داود: لم يكن بذاك.
وكان يتكلم في عثمان.
وقال الدارقطني: متروك.
وقيل: كان يشرب الخمر، وهو مقل.
[ بريه ] 1157 - بريه بن عمر [ د، ت ] بن سفينة، مولى رسول الله صلى الله عليه وسلم.
عن أبيه، عن جده.
واسمه إبراهيم فخفف.
روى عنه ابن أبى فديك، وإبراهيم بن عبدالرحمن بن مهدى.
قال البخاري: إسناده مجهول.
وقال ابن عدى: أحاديثه لا يتابعه عليها الثقات.
وأرجو أنه لا بأس به.
ثم ساق له حديث: من كذب على.
وحديث: أكلت مع رسول الله صلى الله عليه وسلم لحم حبارى (1).
وروى ابن أبى فديك، عنه، عن أبيه، عن جده: احتجم رسول الله صلى الله عليه وسلم ثم قال لى: خذ هذا الدم فادفنه، فشربته، ثم سألني فأخبرته، فضحك.
1158 - بريه بن محمد.
عن إسماعيل الصفار.
كذاب مدبر.
هو واضع حديث: يا رسول الله / هل رجل له حسنات بعدد النجوم ؟ قال: نعم، عمر، وهو حسنة من حسنات أبيك يا عائشة.
فذكره بإسناد الصحيحين، عن إسماعيل الصفار.
ثم قال الخطيب: وفي كتابه بهذا الاسناد عدة أحاديث منكرة المتون جدا.
1159 - بزيع بن حسان.
عن الاعمش.
يكنى أبا الخليل.
متهم.
قال ابن حبان: يأتي عن الثقات بأشياء موضوعات، كأنه المتعمد لها.
روى عن هشام، عن أبيه، عن عائشة: أن النبي صلى الله عليه وسلم كان يصلى
__________
(1) بضم أوله وفتح المهملة (الخلاصة).
(*)

(1/306)

في موضع يبول فيه الحسن والحسين.
فقالت له، فقال: يا حميراء، أما علمت أن العبد إذا سجد لله سجدة طهر الله موضع سجوده إلى سبع أرضين.
وبه: أذيبوا طعامكم بالذكر والصلاة.
رواهما أزهر بن حميد، وعبد الرحمن ابن المبارك العيشى، عنه.
محمد بن صدران، حدثنا بزيع أبو الخليل، حدثنا الاعمش، عن أبى وائل، عن عبدالله - مرفوعا: يأتي على الناس زمان يقعدون في المسجد حلقا حلقا، إنما همتهم الدنيا، فمن جالسهم فليس لله فيه حاجة.
قال ابن عدى: له هكذا مناكير لا يتابع عليها.
[ بزيع ] 1160 - بزيع بن عبدالله اللحام، أبو خازم.
قال البخاري: سمع الضحاك.
روى عنه محمد بن سلام، وأبو معاوية، وابن راهويه.
سكن الكوفة، كان أبو نعيم يتكلم فيه.
قلت: ولا يعرف له شئ مسند.
وضعفه يحيى والنسائي.
1161 - بزيع بن عبدالرحمن.
عن نافع، ضعفه أبو حاتم.
(1 [ إسماعيل بن عياش، عن بزيع، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: سفر المرأة مع عبدها ضيعة ] 1).
1162 - بزيع بن عبيد بن بزيع المقرى البزاز (2).
لا يعرف.
قال الخطيب في حرف الحاء: أنبأنا عبيدالله بن لولو، أنبأنا محمد بن إسماعيل الوراق، أنبأنا أبو على الحسن بن أحمد الصيدلانى، أنبأنا بزيع بن عبيد، قال: قرأت على سليمان بن موسى الخمرى (3)، فأخذ على خمسا، فعقدها بيده، ثم قال لى: حسبك ! فقلت: زدنى.
فقال: قرأت على سليم فأخذ على خمسا ثم قال لى: حسبك.
فقلت: زدنى.
فقال: قرأت على حمزة فأخذ على خمسا، وقال حسبك.
قلت: زدنى.
__________
(1) ما بين القوسين ليس في خ.
وهو في ل - عن الميزان.
(2) ل.
في نسخة: البزار.
(3) ل: الحمزى.
والمثبت مضبوط في خ.
(*)

(1/307)

فقال: قرأت على الاعمش فأخذ على خمسا، ثم قال لى: حسبك.
قلت: زدنى، فقال لى: قرأت على يحيى بن وثاب فأخذ على خمسا، وقال: قرأت على أبى عبدالرحمن السلمى، فأخذ على خمسا.
وقال: قرأت على على فأخذ على خمسا وقال: حسبك، هكذا أنزل القرآن خمسا خمسا، ومن حفظه هكذا لم ينسه إلا سورة الانعام، فإنها نزلت جملة في ألف يشيعها من كل سماء سبعون ملكا، حتى أدوها إلى النبي صلى الله عليه وسلم، ما قرئت على عليل قط إلا شفاه الله عزوجل.
هذا موضوع على سليم بن عيسى.
1163 - بزيع، أبو الحوارى.
عن أنس.
كنا ننقل الماء في جلود الابل على عهد رسول الله صلى الله عليه وسلم.
لا يعرف.
تفرد عنه المنهال بن بحر (1).
رواه البيهقى في أول جزء من سننه الكبير.
وقال: هذا الاسناد غير قوى.
1164 - بزيع (2) أبو عبد الله.
روى عنه عفان.
لا يعرف.
[ بسام ] 1165 - بسام بن خالد.
قال ابن أبى حاتم في العلل: أنبأنا أبى، عن بسام بن خالد، عن شعيب بن إسحاق، عن ابن أبى ذئب، عن سعيد المقبرى، عن أبيه، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: إذا بلغكم عنى حديث يحسن بن أن أقوله فأنا قلته، وإذا بلغكم عنى حديث لا يحسن بى أن أقوله فليس منى (3) ولم أقله.
قال أبو حاتم: هذا منكر، والثقات لا يرفعونه.
1166 - بسام بن يزيد النقال.
عن حماد بن سلمة.
قال الازدي: تكلم فيه.
قلت: هو وسط في الرواية.
فأما بسام بن عبدالله [ س ] الصيرفى الكوفى فثقة.
بقى إلى بعد الخمسين ومائة.
__________
(1) ل: بحير.
(2) هذه الترجمة والتى بعدها ساقطتان في خ.
وهما في لسان الميزان عن الميزان.
(3) ه: بشئ.
(*)

(1/308)

[ بسر ] 1167 - بسر (1) بن محجن [ س ] الديلى.
حدث عنه زيد بن أسلم.
غير معروف، ولابيه صحبة.
حديثه: صل مع الناس وإن كنت قد صليت.
1168 - بسر بن أبى أرطاة.
له صحبة فيما قيل.
وقيل: لا، وأورده ابن عدى في الكامل.
وقال الواقدي: قبض النبي صلى الله عليه وسلم وبسر صغير لم يسمع منه.
وقال ابن معين: كان رجل سوء، أهل المدينة ينكرون أن يكون له صحبة.
[ بسطام ] 1169 - بسطام بن جميل.
شامى.
عن التابعين.
قال الازدي: ليس حديثه بشئ.
1170 - بسطام بن حريث [ د ] مجهول الحال.
سمع أشعث بن عبدالله الحدانى من طبقة الذى قبله.
تفرد عنه سليمان بن حرب.
1171 - بسطام بن سويد.
عن إبراهيم النخعي.
وعنه عبيد بن إسحاق العطار.
لا يدرى من هو.
1172 - بسطام بن عبد الوهاب.
عن مكحول.
قال الدارقطني: مجهول.
[ بشار ] 1173 - بشار بن الحكم (الضبى البصري) (2).
عن ثابت البنانى.
يكنى أبا بدر.
قال أبو زرعة: منكر الحديث.
وقال ابن حبان: يتفرد عن ثابت بأشياء ليست من حديثه.
روى عنه إبراهيم بن الحجاج الشامي.
وقال ابن عدى: أرجو أنه لا بأس به.
يكنى أبا بدر.
__________
(1) في التقريب: وقيل بكسر أوله والمعجمة.
(2) من ل.
(*)

(1/309)

قلت: له في مسند البزاز (1)، عن ثابت، عن أنس، يا أبا ذر، عليك بحسن الخلق، وطول الصمت، فما عمل الخلائق بمثلها.
1174 - بشار بن عبدالملك.
شيخ لابي سلمة التبوذكى.
ضعفه ابن معين.
1175 - بشار بن عبيدالله.
عن عطاء بن أبى ميمونة.
[ روى عنه أبو عمر الغدانى ] (2).
قال الازدي: متروك، منكر الامر [ جدا ] (2).
1176 - بشار بن عمر.
خراساني.
نزل مصر / يروى عن حميد الطويل.
سمع منه أبو حاتم وتركه.
1177 - بشار بن عيسى البصري الازرق [ س ] أبو على.
عن ابن المبارك.
وعنه ابن المدينى.
لا أدرى من هو ذا.
1178 - بشار بن قيراط، أبو نعيم النيسابوري.
عن شعبة وحماد [ بن زيد ] (2)، وهو أخو حماد بن قيراط.
كذبه أبو زرعة.
وقال أبو حاتم: لا يحتج به.
وقال ابن عدى: [ روى أحاديث غير محفوظة، و ] (2) هو إلى الضعف أقرب.
ومن مناكيره: حدثنى ابن ابن سعد بن أبى وقاص، عن أبيه، عن جده - مرفوعا، قال: ليباشر الرجل درهمه بنفسه، فإنه لا يؤجر على غبنه.
وقال ابن عدى: كان ينتحل الرأى.
روى عنه عمار بن الحسن.
1179 - بشار بن كدام [ ق ] الكوفى، شيخ لوكيع.
ضعفه أبو زرعة.
وقال أبو معاوية، عن بشار بن كدام السلمى، عن محمد بن زيد، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: اليمين حنث أو ندم، أخرجه ابن أبى شيبة.
1180 - بشار بن موسى الخفاف، أبو عثمان البغدادي.
__________
(1) ل: البزار.
(2) زيادة في ل.
(*)

(1/310)

قال البخاري: قد كتبت عنه، وتركت حديثه.
وقال يحيى والنسائي: ليس بثقة.
وقال أبو زرعة: ضعيف.
وقال ابن عدى: بلغني أن ابن المدينى كان يحسن القول فيه.
وكذا روى عن أحمد، وأرجو أنه لا بأس به.
ولم أر في حديثه شيئا منكرا.
وقول من وثقه أقرب.
ومن حديثه: حدثنا الحسن بن زياد إمام مسجد محمد بن واسع، سمعت قتادة، حدثنى النضر بن أنس، قال: قال أنس: خرج عثمان مهاجرا إلى الحبشة، ومعه بنت النبي صلى الله عليه وسلم، فاحتبس خبرهم على النبي صلى الله عليه وسلم، فكان يخرج يتوكف الخبر، فقال: صحبهما الله، إن عثمان لاول من هاجر إلى الله بأهله بعد لوط.
قلت: وحدث عنه الامام أحمد، وابنه عبدالله، والبغوى.
وقال على بن المدينى: ما كان ببغداد أصلب في السنة منه.
وقال أبو عبيد الآجري سألت أبا داود عنه، فقال: كان أحمد يكتب حديثه، وكان حسن الرأى فيه، وأنا لا أحدث عنه.
قلت: مات سنة ثمان وعشرين ومائتين.
يروى عن أبى عوانة والكبار.
وقال ابن الغلابى: قال ابن معين: بشار الخفاف
من الدجالين.
وعن بشار، قال: نعم الموعد يوم القيامة.
نلتقي أنا ويحيى بن معين.
[ بشر ] 1181 - بشر بن إبراهيم الانصاري المفلوج، أبو عمرو.
قال العقيلى: يروى عن الاوزاعي موضوعات (1).
وقال ابن عدى، هو عندي ممن يضع الحديث.
وقال ابن حبان [ روى عنه على بن حرب ] (2)، كان يضع الحديث على الثقات.
__________
(1) ل: يروى عن الاوزاعي أحاديث موضوعة لا يتابع عليها.
(2) زيادة في ل.
(*)

(1/311)

فمن مصائبه، عن الاوزاعي، عن مكحول، عن واثلة أن النبي صلى الله عليه وسلم كان إذا أراد الحاجة أوثق في خاتمه خيطا.
وله عن الاوزاعي، عن الزهري، عن سعيد، عن عائشة - مرفوعا: ما عمل عبد ذنبا فساءه إلا غفر له، وإن لم يستغفر منه.
وقال ابن عدى: حدثنا موسى بن عيسى الجزرى، حدثنا صهيب بن محمد، حدثنا بشر بن إبراهيم، أنبأنا سفيان، عن منصور، عن مجاهد، عن العبادلة: ابن عمرو، وابن عباس، وابن الزبير - رفعوه: القاص ينتظر المقت، والمستمع ينتظر الرحمة، والتاجر ينتظر الرزق، والمكاثر ينتظر اللعنة، والنائحة ومن حولها عليهم لعنة الله والملائكة.
وبه: عن بشر: حدثنا ثور، عن خالد بن معدان، عن أبى أمامة - مرفوعا: رب عابد جاهل، ورب عالم فاجر، فاحذروا هذين، فإن أولئك فتنة الفتناء.
حدثنا داهر بن نوح، أنبأنا بشر بن إبراهيم، حدثنا أبو حرة، عن الحسن، عن أبى هريرة حديث: إن الله وملائكته يترحمون على المقرين على أنفسهم بالذنوب.
وله: عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة، عن النبي صلى
الله عليه وسلم، قال: مضغتان لا يموتان الانفحة والبيض.
وروى عن عبد الوهاب بن مجاهد، عن أبيه، عن على، عن النبي صلى الله عليه وسلم: العمل والايمان شريكان أخوان لا يقبل واحد منهما إلا بصاحبه.
وقال العقيلى: أخبرنا أزهر بن زفر، حدثنا القاسم بن عمر العتكى، حدثنا بشر بن إبراهيم الانصاري، عن الاوزاعي، عن مكحول، عن عروة، عن عائشة، قالت: حدثنى معاذ أنه شهد ملاك رجل من الانصار مع النبي صلى الله عليه وسلم، فخطب رسول الله صلى الله عليه وسلم، وأنكح الانصاري، وقال: على الالفة والخير والطائر الميمون، دففوا على رأس صاحبكم، فدفف على رأسه، وأقبلت السلال فيها الفاكهة والسكر، فنثر عليهم، فأمسك القوم، فلم ينتهبوا، فقال

(1/312)

رسول الله صلى الله عليه وسلم: ما أزين الحلم.
ألا تنتهبون ؟ قالوا: يا رسول الله إنك نهيتنا عن النهبة يوم كذا وكذا.
قال: إنما نهيتكم عن نهبة / العساكر ولم أنهكم عن نهبة الولائم، فانتهبوا.
قال معاذ: فوالله لقد رأيت رسول الله صلى الله عليه وسلم يجررنا ونجرره في ذلك النهاب.
فلت: هكذا فليكن الكذب.
وقد رواه حازم مولى بنى هاشم مجهول عن لمازة، ومن لمازة (1) ؟ عن ثور، عن خالد بن معدان، عن معاذ بنحو منه.
ووضع نحوه خالد بن إسماعيل، أنبأنا مالك، عن حميد، عن أنس.
مطين، حدثنا خالد بن خالد العبدى، حدثنا بشر بن إبراهيم الانصاري، عن ثور، عن خالد بن معدان، عن معاذ - مرفوعا: يا على، أنا أخصمك بالنبوة، ولا نبوة بعدى، و [ أنت ] (2) تخصم بالناس بسبع: أنت أولهم إيمانا، وأوفاهم بعهد، وأقومهم بأمر الله، وأقسمهم بالسوية، وأعدلهم، وأبصرهم بالقضاء، وأعظمهم عند
الله مزية يوم القيامة.
1182 - بشر بن آدم [ د، ت، ق ].
عن جده لامه أزهر السمان، وابن مهدى.
وعنه أبو عروبة، وابن صاعد.
قال أبو حاتم والنسائي: ليس بقوى.
وقال النسائي أيضا: لا بأس به، بصرى، وقواه ابن حبان.
1183 - بشر بن آدم الضرير [ خ ] البغدادي الكبير.
عن حماد بن سلمة والطبقة.
وعنه البخاري وإبراهيم الحربى وعدة.
قال ابن سعد: سمع الكثير، ورأيت أصحابنا يتقونه.
وقال أبو حاتم: صدوق.
وقال الدارقطني: ليس بالقوى.
وقال ابن قانع.
مات سنة ثمانى عشرة ومائتين.
__________
(1) لمازة - بكسر اللام وتخفيف الميم (التقريب).
وقد ضبط في خ.
بضم اللام.
(2) زيادة في ل.
(*)

(1/313)

1184 - بشر بن إسماعيل بن علية.
عن أبيه.
قال أبو حاتم: مجهول.
1185 - بشر بن بكر بن الحكم.
عن حماد بن سلمة.
قال الازدي: منكر الحديث.
ولا يعرف.
1186 - أما بشر بن بكر التنيسى [ خ ] فصدوق ثقة لا طعن فيه.
يروى عن الاوزاعي.
توفى سنة خمس ومائتين.
1187 - بشر بن ثابت [ ق ] البزار.
عن شعبة.
وثقه ابن حبان.
وقال أبو حاتم: مجهول.
قلت: قد روى عنه الحسن الخلال، والدارمى، وعباس الدوري، وآخرون، وسمع أبا خلدة (1).
وروى عنه بشر بن آدم، فوثقه.
1188 - بشر بن جبلة.
عن مقاتل بن حيان، وكليب بن وائل.
وعنه بقية وغيره.
ضعفه أبو حاتم والازدى.
1189 - بشر بن جشاش (2).
عن مليكة.
قال أبو حاتم: مجهول.
1190 - بشر بن حرب [ س، ق ] أبو عمرو الندبى البصري.
والندب حى من الازد.
له عن أبى سعيد وجماعة.
وعنه شعبة، وحماد بن زيد.
ضعفه على ويحيى.
وقال أحمد: ليس بالقوى.
وقال ابن خراش: متروك، وكان حماد بن زيد يمدحه.
وقال محمد بن عثمان بن أبى شيبة: سألت ابن المدينى عنه، فقال: كان ثقة عندنا.
وقال ابن عدى: لا بأس به عندي، لا أعرف له حديثا منكرا.
__________
(1) بسكون اللام كما في التقريب.
(2) ل: جساس.
والمثبت في خ.
(*)

(1/314)

قلت: مات سنة نيف وعشرين ومائة.
الفلاس، حدثنا خالد بن يزيد الهدادى، حدثنا بشر بن حرب، قال: كنت في جنازة رافع بن خديج ونسوة يبكين ويولولن على رافع، فقال ابن عمر: إن رافعا شيخ كبير لا طاقة له بعذاب الله، وإن رسول الله صلى الله عليه وسلم قال: إن الميت ليعذب ببكاء أهله عليه.
جبارة بن المغلس، حدثنا حماد بن زيد، عن بشر بن حرب، عن ابن عمر: ما قنت رسول الله صلى الله عليه وسلم غير شهر واحد.
وبه، عن ابن عمر، قال: رأيتكم ورفع أيديكم في الصلاة.
والله إنها لبدعة، ما رأيت رسول الله صلى الله عليه وسلم فعل هذا قط - قال حماد: ووضع يده عند حنكه هكذا.
1191 - بشر بن حرب البزاز [ ويقال بشير ] (1).
قال ابن حبان: شيخ يروى عن أبى رجاء العطاردي، وليس بالندبى.
روى عنه عبدالرحمن بن عمرو بن جبلة، منكر الحديث جدا، ثم ساق له حديثه عن أبى رجاء، عن الزبير بن العوام.
سمع النبي صلى الله عليه وسلم يقول: الخليفة بعدى أبو بكر، وعمر، ثم يقع الاختلاف، فقمنا إلى على فأخبرناه، فقال: صدق الزبير، سمعت رسول الله صلى الله عليه وسلم يقول ذلك، حدثناه القطان بالرقة، أنبأنا عبدالله بن جعفر العسكري، أنبأنا عبدالرحمن بن عمرو، أنبأنا بشر، فذكره.
قلت: هذا باطل، والآفة من عبدالرحمن، فإنه كذاب.
1192 - بشر بن الحسين الاصبهاني (2).
صاحب الزبير بن عدى.
قال البخاري: فيه نظر.
وقال الدارقطني: متروك.
وقال ابن عدى: عامة حديثه ليس بمحفوظ.
وقال أبو حاتم: يكذب على الزبير.
حجاج بن يوسف بن قتيبة / حدثنا بشر، حدثنى الزبير بن عدى، عن أنس - رفعه:
__________
(1) ساقط في خ.
وهو في ل.
(2) ل: بشر بن الحسين أبو محمد الاصبهاني.
(*)

(1/315)

من حول خاتمه أو عمامته أو علق خيطا ليذكره فقد أشرك بالله، إن الله هو يذكر الحاجات.
ثم ساق بهذا السند مائة حديث لا يصح منها شئ.
عامر بن إبراهيم، عن بشر بن الحسين، عن الزبير، عن أنس أن رسول الله صلى الله عليه وسلم قال: خير الاعمال الحل والرحلة.
قيل: ما الحل والرحلة ؟
قال: افتتاح القرآن وختمه.
عيسى بن إبراهيم، حدثنا بشر، عن الزبير، عن أنس أن رسول الله صلى الله عليه وسلم كان يحمد الله بين كل لقمتين.
قال ابن عدى: الزبير ثقة، وبشر ضعيف.
أحاديثه سوى نسخة حجاج عنه مستقيمة.
قلت: وفي نسخة حجاج عنه حديث: ليس أحد أحق بالحدة من حامل القرآن، لعزة القرآن في جوفه.
وفيها: ويل للتاجر يحلف بالنهار ويحاسب نفسه بالليل ! ويل للصانع من غد وبعد غد.
وقال ابن أبى داود: حدثنا محمد بن عامر بن إبراهيم، عن أبيه، عن بشر، عن الزبير، عن أنس، فذكر حديث حدة حامل القرآن.
أخبرنا أبو الحسين التونينى (1)، وعلى بن عثمان، قالا: حدثنا أحمد بن محمد، أخبرنا أحمد بن محمد الحافظ، حدثنا القاسم بن الفضل، حدثنا عثمان بن أحمد البرجى، حدثنا محمد بن عمر بن حفص، حدثنا الحجاج بن يوسف، حدثنا بشر بن الحسين، عن الزبير بن عدى، عن أنس، قال رسول الله صلى الله عليه وسلم: لولا أن السؤال يكذبون لما أفلح من ردهم.
قال ابن حبان: يروى بشر بن الحسين عن الزبير نسخة موضوعة شبيها بمائة وخمسين حديثا.
__________
(1) هكذا في خ.
وفي ل: النرسى (*)

(1/316)

1193 - بشر بن خليفة.
قال أبو حاتم: مجهول، ضعيف الحديث.
1194 - بشر بن رافع [ د، ت، ق ] أبو الأسباط النجرانى.
عن يحيى بن
أبى كثير وغيره.
وكان مفتى أهل نجران.
روى عنه صفوان بن عيسى، وحاتم ابن إسماعيل.
قال البخاري: لا يتابع في حديثه.
وقال أحمد: ضعيف.
وقال ابن معين: حدث بمناكير.
وقال - مرة - ليس به بأس.
وقال النسائي: ليس بالقوى.
وقال ابن حبان: يروى أشياء موضوعة، كأنه المتعمد لها.
وقال ابن عدى: لا بأس بأخباره، لم أجد له حديثا منكرا.
وله: عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: السلام اسم من أسماء الله، وضعه في الارض، فأفشوه بينكم.
قال ابن عدى: عند البخاري إن بشر بن رافع هو أبو الأسباط الحارثى.
وعند ابن معين: أن أبا الاسباط شيخ كوفى، وأن بشر بن رافع آخر، ولهما - إن كانا اثنين - عدة أحاديث، وكأن أحاديث بشر أنكر من أحاديث أبى الاسباط.
عبد الرزاق، أنبأنا بشر بن رافع، عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: لا خير في التجارة إلا كسب تاجر إن باع لم يمدح، وإن اشترى لم يذم، وإن كان عليه أيسر القضاء، وإن كان له أيسر التقاضى، واتقى الحلف والكذب في بيعه.
عبد الرزاق، حدثنا بشر بن رافع، عن ابن عجلان، عن أبيه، عن أبى هريرة - مرفوعا: لا حول ولا قوة إلا بالله دواء من تسعة وتسعين داء، أيسرها الهم.
1195 - [ صح ] بشر بن السرى البصري الافوه [ ع ].
سكن مكة.
قال أحمد بن حنبل: سمع من سفيان ألف حديث، وسمعنا منه، فذكر حديث: ناضرة إلى ربها ناظرة.
فقال: ما أدرى ما هذا ؟ إيش هذا ؟ فوثب به أهل مكة والحميدي فأسمعوه، فاعتذر بعد فلم يقبل منه، وزهد الناس فيه، فلما قدمت مكة

(1/317)

المرة الثانية كان يجئ إلينا فلا نكتب عنه، وجعل يتلطف فلا نكتب عنه.
وقال البخاري: بشر بن السرى أبو عمرو صاحب مواعظ، متكلم، فسمى الافوه.
وقال ابن معين: ثقة.
وقال الحميدى: جهمى لا يحل أن يكتب عنه.
وقال ابن عدى: له غرائب، عن مسعر، والثوري، وهو حسن الحديث ممن يكتب حديثه.
ويقع في حديثه من النكرة، لكنه يكون عن شيخ محتمل.
قلت: ويروى عن معاوية بن صالح، وزكريا بن إسحاق، روى عنه محمود بن غيلان، وعلى بن المدينى.
وقال أحمد: كان متقنا للحديث عجبا.
وقال أبو حاتم: ثبت صالح.
قلت: أما التجهم فقد رجع عنه، وحديثه ففى الكتب السنة.
ومات سنة خمس وتسعين ومائة.
/ 1196 - بشر بن سهل [ العبدى ] (1).
عن أبان بن أبى عياش.
كتب عنه أبو حاتم، ثم ضرب على حديثه.
1197 - [ صح ] بشر بن شعيب [ خ، ت، س ] بن أبى حمزة الحمصى.
صدوق أخطأ ابن حبان يذكره في الضعفاء، وعمدته أن البخاري قال: تركناه، كذا نقل فوهم على البخاري، إنما قال البخاري: تركناه حيا سنة اثنتى عشرة ومائتين.
وقد روى عنه في صحيحه بواسطة، وفي غير الصحيح شفاها، لكن في سماع بشر من أبيه مقال.
قال أحمد بن حنبل: سأله سائل: أسمعت من أبيك: قال: لا.
قال: فقرئ عليه وأنت حاضر ؟ قال: لا.
قال ؟ فقرأت عليه ؟ قال: لا.
قال: فأجاز لك ؟ قال: نعم.
قال أحمد: فكتبت عنه على وجه الاعتبار، فهذه القصة عنه هكذا ليست (2) بصحيحة، فإن أبا حاتم رواها بلا سماع من أحمد، بل قال: ذكر لى أن أحمد سأله.
وقد قال أبو زرعة الرازي: سماع بشر كسماع أبى اليمان، إنما كان أجازه،
__________
(1) زيادة في ل.
(2) خ: ما هي بصحيحة.
(*)

(1/318)

لكن عارض ذلك أبا اليمان، قال: سمعت من شعيب وقد احتضر يقول: من أراد أن يسمع هذه الكتب فليسمعها من ابني، فإنه قد سمعها منى.
وقال ابن حبان: مات سنة ثلاث عشرة ومائتين.
قلت: لا أعلمه روى شيئا من غير أبيه.
1198 - بشر بن عاصم.
عن حفص (1) بن عمر.
وعنه عبد الرزاق.
قال الخطيب: مجهولان، فأما: 1199 - بشر بن عاصم [ د، ت، ق ] بن سفيان الثقفى الطائفي فثقة.
روى عن أبيه.
ومات بعد الزهري.
1200 - وبشر بن عاصم الطائفي.
عن عبدالله بن عمرو تابعي، قديم.
روى عنه يعلى بن عطاء.
1201 - وبشر بن عاصم [ د، س ] الليثى أخو نصر بن عاصم.
يروى عن على.
وثقه النسائي.
1202 - بشر بن عباد.
عن حاتم بن إسماعيل.
مجهول.
1203 - بشر بن عبيدالله القصير، أو ابن عبدالله [ البصري ] (2).
عن أنس بن مالك وأبى سفيان طلحة.
قال ابن حبان: منكر الحديث جدا.
روى عبد العزيز بن عبيد (3) الله القرشى، عنه، عن أبى [ سفيان ] (4) طلحة، عن جابر - مرفوعا: من أدخل على أهل بيت سرورا خلق الله من ذلك السرور خلقا يستغفرون له إلى يوم القيامة.
وروى هشام الدستوائى، عن أنس - رفعه: إن الله اتخذ لى أصحابا وأصهارا
__________
(1) في هامش خ: أو جعفر.
(2) زيادة في ل.
(3) ل: عبدالله.
(4) من ل.
(*)

(1/319)

وأنه سيكون في آخر الزمان قوم يبغضونهم فلا تواكلوهم ولا تصلوا عليهم، ولا تصلوا معهم.
هذان منكران جدا.
1204 - بشر بن عبد الوهاب الاموى.
عن وكيع بمسلسل العيد، كأنه هو وضعه، أو المنفرد به عنه، وهو أبو عبيد الله أحمد بن محمد بن فراس بن الهيثم الفراسى البصري الخطيب ابن أخت سليمان بن حرب.
ورواه عن أحمد هذا أبو سعيد أحمد ابن يعقوب الثقفى، وعلى بن محمد بن داهر الوراق، والقاضى عبدالرحمن بن الحسن ابن عبيد الهمذانى، وأبو حفص القصير، وأحمد بن عمران الاشنانى، شيخ لابي نعيم وعلى بن أحمد القزويني وغيرهم.
1205 - بشر بن عبيد الدارسى.
عن طلحة بن زيد، عن ثور.
كذبه الازدي، وقال ابن عدى: منكر الحديث عن الائمة، [ بين الضعف جدا ] (1).
له: عن عمار بن عبدالملك، عن ابن أبى مليكة، عن عائشة - مرفوعا: إن الله أمرنى بمداراة الناس، كما أمرنى بإقامة الفرائض.
وله عن إسماعيل بن فرقد، عن عمرو بن شعيب، عن أبيه، عن جده حديث ما عبدالله بشئ مثل العقل.
وله عن خنيس بن دينار، عن زيد بن أسلم، عن ابن عمر حديث: بادروا أولادكم بالكنى، لا تغلب عليهم الالقاب.
وهذه الاحاديث غير صحيحة فالله المستعان.
[ (2 وله، عن يزيد بن عياض، عن الاعرج، عن أبى هريرة - مرفوعا: من صلى على في كتاب لم تزل الملائكة تستغفر له.
وهذا موضوع ] 2).
1206 - بشر بن عصمة المزني.
قال أبو حاتم: مجهول.
قلت: يقال: له صحبة، لكن لا يصح خبره.
1207 - بشر بن عقبة.
عن يونس بن خباب.
مجهول.
__________
(1) زيادة في ل.
(2) ما بين القوسين ليس في خ.
وهو ه، ولسان الميزان - نقلا عن الميزان.
(*)

(1/320)

1208 - بشر بن علقمة.
تابعي كبير.
روى عنه الاسود بن قيس، ذكره ابن المدينى في المجهولين.
1209 - بشر بن عمارة.
عن الاحوص بن حكيم.
ضعفه النسائي، ومشاه غيره.
وقال البخاري: يعرف وينكر.
قال ابن عدى: حدثنا محمد بن أحمد العرابى (1) بمصر، حدثنا سفيان بن بشر، حدثنا بشر بن عمارة المكتب، عن أبى روق، عن عطية، عن أبى سعيد، عن النبي / صلى الله عليه وسلم في قوله: لا تدركه الابصار - قال: لو أن الجن والانس والشياطين والملائكة منذ خلقوا إلى أن فنوا صفا واحدا لما أحاطوا بالله أبدا.
[ وكذا رواه منجاب بن الحارث، عنه ] (2).
جبارة بن المغلس، حدثنا بشر بن عمارة، عن الا حوض بن حكيم، عن راشد ابن سعيد، عن أبى هريرة: كان رسول الله صلى الله عليه وسلم إذا أصابه الصداع مما ينزل عليه من الوحى غلف رأسه بالحناء، وكان يأمر بتغيير الشيب، ومخالفة الاعاجم.
قال ابن عدى: حديث بشر عندي إلى الاستقامة أقرب.
1210 - بشر بن أبى عمرو بن العلاء المازنى.
قال أبو حاتم: مجهول.
وقال ابن طاهر: أحاديثه موضوعة.
1211 - بشر بن عون القرشى.
شامى.
عن بكار بن تميم، عن مكحول.
وعنه سليمان بن عبدالرحمن الدمشقي نسخة نحو مائة حديث، كلها موضوعة، منها: السيف والقوس في السفر بمنزلة الرداء.
ومنها: السحاق زنا النساء.
وهذه النسخة كلها عن مكحول، عن واثلة.
__________
(1) الضبط في اللباب وفي خ: بكسر العين.
(2) ما بين القوسين ليس في خ.
(*)

(1/321)

قاله ابن حبان.
وقال: حدثنا بالنسخة ابن قتيبة بعسقلان، حدثنا عبدالله بن الحسن الليثى، حدثنا سليمان، (1 [ أخبرنا أحمد بن هبة الله، أنبأنا عبدالرحيم بن السمعاني، أبنأنا أبو الأسعد بن القشيرى، أخبرنا موسى بن عمران، أخبرنا محمد بن الحسين العلوى، أخبرنا محمد بن حمدوية الغازى، حدثنا عبدالله بن حماد الايلى، حدثنا سليمان بن عبدالرحمن، أنبأنا بشر بن عون من قرية جوبر، أنبأنا بكار بن تميم، عن مكحول، عن واثلة، عن رسول الله صلى الله عليه وسلم، قال: مثل الجمعة مثل قوم غشوا ملكا فنحر لهم الجزر، ثم جاء قوم فنحر لهم البقر، ثم جاء قوم فذبح لهم الغنم، ثم جاء قوم فذبح لهم الدجاج، ثم جاء قوم فذبح لهم العصافير ] 1).
1212 - بشر بن غالب الاسدي.
عن الزهري.
قال الازدي: مجهول.
1213 - بشر بن غالب الكوفى.
عن (2 [ أخيه بشير بن غالب ] 2) وعنه الاعمش.
قال الازدي: متروك.
1214 - بشر بن غياث المريسى.
مبتدع ضال، لا ينبغى أن يروى عنه
ولا كرامة.
تفقه على أبى يوسف فبرع وأتقن علم الكلام، ثم جرد القول بخلق القرآن، وناظر عليه، ولم يدرك الجهم بن صفوان، إنما أخذ مقالته، واحتج لها، ودعا إليها، وسمع من حماد بن سلمة وغيره.
وقال أبو النضر هاشم بن القاسم: كان والد بشر المريسى يهوديا قصابا صباغا في سويقة نصر (3) بن مالك.
قلت: وقد كان بشر أخذ في دولة الرشيد وأوذى لاجل مقالته.
قال أحمد بن حنبل: سمعت عبدالرحمن بن مهدى أيام صنع ببشر ما صنع يقول: من زعم أن الله لم يكلم موسى يستتاب، فإن تاب وإلا ضربت عنقه.
__________
(1) ما بين القوسين ليس في خ.
وهو في ه، ولسان الميزان.
(2) في خ: بيض.
والمثبت في ل.
(3) ل: النضر.
(*)

(1/322)

وقال المروزى: سمعت أبا عبدالله ذكر بشرا فقال: كان أبوه يهوديا، وكان بشر يشغب (1) في مجلس أبى يوسف، فقال له أبو يوسف: لا تنتهى أو تفسد خشبة - يعنى تصلب.
وقال قتيبة بن سعيد: بشر المريسى كافر.
وقال يزيد بن هارون: ألا أحد من فتيانكم يفتك به.
وقال البويطى: سمعت الشافعي يقول: ناظرت المريسى في القرعة، فذكرت له فيها حديث عمران ابن حصين، فقال: هذا قمار، فأتيت أبا البخترى القاضى، فحكيت له ذلك، فقال: يا أبا عبدالله، شاهد آخر وأصلبه.
مات سنة ثمان عشرة ومائتين.
قال الخطيب: حكى عنه أقوال شنيعة، أساء أهل العلم قولهم فيه، وكفره أكثرهم لاجلها، وأسند من الحديث شيئا يسيرا.
قال أبو زرعة الرازي: بشر المريسى زنديق.
وقد سرد أبو بكر الخطيب ترجمة بشر في ست ورقات، فلم أنشط لايرادها بكمالها، وكان من أبناء سبعين سنة.
1215 - بشر بن فافا [ أبو الهيثم ] (2).
عن أبى نعيم.
ضعفه الدارقطني.
أخبرنا عمر بن غدير (3)، أخبرنا أبو القاسم بن الحرستانى حضورا في الرابعة سنة تسع وستمائة، أخبرنا على بن المسلم الفقيه، أخبرنا ابن طلاب الخطيب، أخبرنا ابن جميع، أنبأنا أبو على محمد بن أحمد اللؤلؤي، أخبرنا أبو الهيثم بشر بن فافا، أخبرنا أبو نعيم، أنبأنا شعبة، عن مروان الاصفر، قال: قلت لانس: أقنت عمر ؟ قال: خير من عمر.
ولبشر في سنن الدارقطني: أنبأنا أبو نعيم بن جعفر بن برقان، عن ميمون بن
__________
(1) ل: يستغيث.
(2) من ل.
(3) ل: عمير بن عذر.
وأشار إلى هذه الرواية أيضا.
(*)

(1/323)

مهران، عن ابن عمر: سئل النبي صلى الله عليه وسلم عن الصلاة في السفينة قائما.
قال: [ لا ] (1) إلا أن يخاف الغرق.
1216 - بشر بن الفضل البجلى.
عن أنس بن سيرين، عن أبى يحيى، عن أبى موسى - مرفوعا: إذا باشر الرجل الرجل والمرأة المرأة فهما زانيان.
قال الازدي: مجهول.
1217 - بشر بن القاسم النيسابوري.
عن مالك.
قال الحاكم: لا أعرفه.
1218 - بشر بن قرة [ د ] الكلبى.
عن أبى بردة.
ما روى عنه سوى أخى إسماعيل بن أبى خالد.
ويقال: قرة بن بشر.
لا يدرى من ذا.
حديثه في
ذم طلب العمالة.
1219 - بشر بن مبشر.
عن الحكم بن فضيل (2) ضعفه الازدي.
1220 - بشر بن المختفز (3) عن أبى عمر، نكرة.
قال أبو زرعة: لا أعرفه إلا في هذا الحديث.
1221 - بشر بن محمد بن أبان الواسطي السكرى، أبو أحمد.
عن شعبة، وورقاء.
وعنه أبو حاتم، وإبراهيم الحربى، وجماعة.
صدوق إن شاء الله، ساق له ابن عدى أربعة أحاديث، ثم قال: أرجو / أنه لا بأس به، ومقدار ما ذكرته هو من أنكر ما رأيت له، وكأنها من قبل الرواة.
وسئل عنه أبو حاتم، فقال: شيخ.
وقال أبو الفتح الازدي: منكر الحديث.
قلت: هو من طبقة عفان [ لا في الاتقان ] (4).
__________
(1) زيادة في ل.
(2) الضبط في خ، وعليه علامة الصحة.
(3) آخره زاى كما في التقريب.
(4) زيادة في ل.
(*)

(1/324)

1222 - بشر بن معاوية البكالى (1).
روى عنه يعقوب بن محمد الزهري.
ذكره أبو حاتم.
مجهول.
1223 - بشر بن المنذر قاضى المصيصة.
قال العقيلى: في حديثه وهم.
له عن محمد بن مسلم الطائفي.
1224 - بشر بن مهران الخصاف.
عن شريك.
قال ابن أبى حاتم: ترك أبى حديثه.
ويقال بشير.
قلت: قد روى عنه محمد بن زكريا الغلابى [ لكن الغلابى ] (2) متهم.
قال:
حدثنا شريك، عن الاعمش، عن زيد بن وهب، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: من سره أن يحيا حياتي ويموت ميتتى ويتمسك بالقضيب الياقوت فليتول على بن أبى طالب من بعدى.
1225 - بشر بن ميمون.
عن القاسم أبى عبدالرحمن.
وعنه بشر بن المفضل، رحل عابد.
قواه ابن معين.
وقال أبو حاتم: أحاديثه منكرة.
1226 - بشر بن منصور [ ق ].
شيخ للاشج، يجهل.
له عن أبى محمد، عن أبى المغيرة، عن ابن عباس - مرفوعا: أبى الله أن يقبل عمل صاحب بدعة.
فأما: 1227 - بشر بن منصور السليمى الزاهد، عن الجريرى، وأيوب، وعاصم الاحول، وطائفة - فوثقوه.
قال القواريرى: هو أفضل من رأيت من المشايخ.
قلت: خرج له مسلم وأبو داود والنسائي.
1228 - بشر بن نمير [ ق ] القشيرى البصري (3).
عن مكحول، والقاسم ابن عبدالرحمن.
وعنه أبو عوانة، ويزيد بن زريع، وابن وهب، وطائفة.
__________
(1) ل: البكائى.
وأشار إلى ما هنا على أنه نسخة.
(2) ساقط من خ.
(3) خ: البشيري.
والمثبت في ه، والتقريب.
(*)

(1/325)

تركه يحيى القطان.
وقال ابن معين: ليس بثقة.
وقال أحمد بن حنبل: ترك الناس حديثه.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
وقال البخاري: مضطرب.
سعدان بن يحيى، أنبأنا عبيدالله بن أبى حميد، عن بشر بن نمير، عن القاسم، عن أبى أمامة - مرفوعا: من قال - حين يمسى: صلى الله عليه نوح وعليه السلام لم
تلدغه العقرب تلك الليلة.
مروان بن معاوية، عن بشر، عن القاسم، عن أبى أمامة - مرفوعا: من قرأ ثلث القرآن أعطى ثلث النبوة، ومن قرأ نصفه أعطى نصف النبوة، ومن قرأ القرآن كله أعطى النبوة كلها، ويقال له يوم القيامة اقرأ وارقه بكل آية درجة حتى ينجز ما معه من القرآن، ويقال له: اقبض، فيقبض، فيقال له: هل تدرى ما في يديك ؟ فإذا في يده اليمنى الخلد، وفى [ يده ] (1) الاخرى النعيم.
قلت: ولبشر، عن القاسم، نسخة كبيرة ساقطة.
قال ابن ماجه وابن صاعد - واللفظ له: حدثنا الحسن بن أبى الربيع، حدثنا عبد الرزاق، حدثنا يحيى بن العلاء، حدثنا بشر بن نمير، سمع مكحولا، قال: حدثنا يزيد بن عبدالله، عن صفوان ابن أمية، قال: جاء عمرو بن قرة، فقال: يا رسول الله، إن الله قد كتب على الشقاوة لا أرزق إلا من دقى بكفى.
فاذن لى، قال: لا آذن لك ولا كرامة، كذبت أي عدو الله، لقد رزقك الله حلالا..وذكر الحديث.
1229 - [ صح ] بشر بن الوليد الكندى الفقيه.
سمع عبدالرحمن بن الغسيل، ومالك بن أنس، وتفقه بأبى يوسف.
وروى عنه البغوي، وأبو يعلى (2)، وحامد بن شعيب، وولى قضاء مدينة المنصور إلى سنة ثلاث عشرة ومائتين.
وكان واسع الفقه متعبدا.
ورده في اليوم والليلة مائتا ركعة، كان يلزمها بعد
__________
(1) ليس في خ.
(2) ل: وأبو الوليد.
(*)

(1/326)

ما فلج، وشاخ، وقد سعى به رجل إلى الدولة أنه لا يقول: القرآن مخلوق، فأمر به المعتصم أن يحبس في منزله، فلما ولى المتوكل أطلقه، ثم إنه شاخ واستولى عليه الهرم، وفي آخره أمره يقال: إنه وقف في القرآن، فأمسك أصحاب الحديث عنه
وتركوه لذلك.
قال صالح بن محمد جزرة: هو صدوق، ولكنه لا يعقل، كان قد خرف.
وقال السليمانى: منكر الحديث.
وقال الآجرى: سألت أبا داود: أبشر بن الوليد ثقة ؟ قال: لا.
وروى السلمى، عن الدارقطني: ثقة.
أخبرنا أحمد بن إسحاق، أخبرنا الفتح بن عبدالله الكاتب، أخبرنا هبة الله ابن الحسين الكاتب، أخبرنا أحمد بن محمد بن النقور، حدثنا عيسى بن على إملاء، أخبرنا أبو القاسم عبدالله بن محمد، حدثنا بشر بن الوليد الكندى، حدثنا إبراهيم ابن سعد، عن الزهري، عن أنس أنه أبصر على النبي صلى الله عليه وسلم خاتم ورق يوما واحدا، فصنع الناس خواتيمهم من ورق فلبسوها، فطرح النبي صلى الله عليه وسلم خاتمه، فطرح الناس خواتيمهم، ورأى في يد رجل خاتما فضرب أصبعه حتى رمى به.
هذا حديث صالح الاسناد / غريب.
مات بشر سنة ثمان وثلاثين ومائتين.
1230 - بشر أبو عبد الله [ د ] الكندى، عداده في التابعين، لا يكاد يعرف.
روى عنه مطرف بن طريف فقط.
ويقال بشير.
1231 - بشر [ ت ].
عن أنس.
لا يعرف.
وعنه ليث بن أبى سليم.
1232 - بشر.
عن مجاهد.
فيه شئ، ذكره ابن عدى.
وقال البخاري: حدثنا إسحاق، أخبرنا بقية، عن أرطاة بن المنذر، عن بشر، عن مجاهد، عن أبى هريرة، عن النبي صلى الله عليه وسلم: [ في ] (1) المكذب بقدر.
لا يتابع عليه.
__________
(1) زيادة في ل.
(*)

(1/327)

1233 - بشر مولى أبان.
وبشر أبو نصر - مجهولان.
[ بشير ] 1234 - بشير بن حرب البزاز.
عن أبى رجاء العطاردي.
وقيل بشر، ذكره ابن حبان.
وقد مر.
1235 - بشير بن زاذان.
ضعفه الدارقطني وغيره، واتهمه ابن الجوزى.
وقال ابن معين: ليس بشئ.
له عن رشدين بن سعد، عن الحسن بن ثوبان، عن نافع، عن ابن عمر - مرفوعا: لان يوسع أحدكم لاخيه المسلم خير له من أن يعتق رقبة.
رواه عنه قاسم بن عبدالله السراج، وهذا سند مظلم.
وقال ابن عدى: حدثنا أحمد بن حفص، حدثنا محمد بن يحيى بن الضريس، حدثنا محمد بن خباب المصيصى، عن بشير بن زاذان، حدثنى على بن عبدالله القرشى، عن شرحبيل بن عبدالحميد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: إن في الجنة غرفا يرى باطنها من ظاهرها..الحديث.
1236 - بشير بن زياد الخراساني.
عن ابن جريج.
منكر الحديث، ولم يترك.
قال ابن عدى: له ما ينكر، من ذلك قال: حدثنا ابن جريج، عن عطاء، عن جابر، قال: كنا وما نرى أحدنا أحق بديناره ودرهمه من أخيه، والله لقد سمعت رسول الله صلى الله عليه وسلم يقول: إن الجار ليتعلق بجاره يقول: يا رب، سل هذا لم بات شبعانا وبت طاويا..الحديث.
رواه (1) عنه إسمعيل بن عبدالله الرقى.
ومن مناكيره: قال الرقى: حدثنا بشير بن زياد قاضى جنديسابور، حدثنا ليث، عن مجاهد، عن ابن عباس، قال: وهب رسول الله صلى الله عليه وسلم لعمه غلاما، وقال: لا تسلمه صائغا ولا صيرفيا ولا جزارا.
هذا الرجل ما روى عنه سوى إسماعيل، ويحيى بن أيوب العابد.
ويروى أيضا عن عبدالله بن سعيد المقبرى.
__________
(1) ل: رواه عن إسماعيل.
(*)

(1/328)

1237 - بشر بن سلمان (1) [ م، عو ].
صالح الحديث، وفيه لين.
هكذا وجدته بخطى.
وهو الكندى والد الحكم.
روى عن أبى حازم الاشجعى ومجاهد.
وعنه السفيانان والفريابي.
وقد وثقه أحمد وابن معين، واحتج به مسلم.
1238 - بشير بن سلام [ س ]، وقيل ابن سلمان.
لا يدرى من هو.
لكن قال النسائي: ليس به بأس.
قلت: لا يعرف إلا في هذا الخبر.
روى خارجة بن عبدالله بن سليمان عن الحسين ابن بشير، عن أبيه، عن جابر في الصلاة.
1239 - بشير بن سريج.
عن بعض التابعين.
قال يحيى: لا يكتب حديثه، أورده ابن الجوزى.
1240 - بشير بن طلحة، من التابعين.
روى عنه خالد بن دريك (2).
قال الموصلي: ليس بالقوى.
1241 - بشير بن المحرر (3) [ د ].
عن سعيد بن المسيب.
وعنه سعيد المقبرى وحده.
لا يعرف.
1242 - بشير بن مسلم [ د ] الكوفى الكندى.
عن عبدالله بن عمرو.
وقال بعضهم: عن رجل، عن عبدالله بن عمرو، عن النبي صلى الله عليه وسلم: لا يركب البحر إلا حاج أو معتمر أو غاز، قاله صالح بن عمرو أبو حمزة السكرى، عن مطرف بن طريف عنه.
وقال إسمعيل بن زكريا عن مطرف: حدثنى بشير أبو عبد الله الكندى.
ذكر ذلك كله البخاري في كتاب الضعفاء، وقال: لم يصح حديثه.
1243 - بشير بن المهاجر [ م، عو ] الغنوى.
كوفى عن الحسن وطبقته.
وعنه أبو نعيم، وخلاد بن يحيى، وجماعة.
وثقه ابن معين وغيره.
__________
(1) التقريب: سليمان.
والمثبت في التهذيب أيضا.
(2) بالمهملة والراء والكاف (التقريب).
(3) بمهملات (التقريب).
(*)

(1/329)

وقال النسائي: ليس به بأس.
وقال أحمد: منكر الحديث يجئ بالعجب.
وقال أبو حاتم: لا يحتج به.
وقال ابن عدى: فيه بعض الضعف.
وقال البخاري: رأى أنسا.
حدثنى خلاد، أنبأنا بشير بن المهاجر، سمعت ابن بريدة عن أبيه، سمعت النبي صلى الله عليه وسلم يقول: رأس مائة سنة يبعث الله ريحا باردة يقبض فيها روح كل مسلم.
1244 - بشير بن مهران الخصاف.
بصرى.
عن شريك.
تركه أبو حاتم.
ويقال بشر.
1245 - بشير بن ميمون [ ق ] الخراساني، ثم الواسطي، أبو صيفى.
عن مجاهد، والمقبرى، وعنه على بن حجر، وابن عرفة، وطائفة.
وكتب عنه أحمد بن حنبل وتركه.
وقال البخاري: يتهم بالوضع.
وقال الدارقطني وغيره: متروك الحديث.
وقال ابن عدى: عامة ما يرويه غير محفوظ.
وقال ابن معين: اجتمعوا على طرح حديثه.
وقال أحمد: كتبنا عنه، عن مجاهد، ثم قدم علينا بعد فحدثنا عن الحكم بن عتيبة.
ليس بشئ.
وقال النسائي - مرة: ضعيف.
وقال - مرة: متروك.
عبدالحميد بن صبيح، حدثنا بشير / أبو صيفى، سمع مجاهدا يذكر عن أبى هريرة - مرفوعا: أول سابق إلى الجنة مملوك أطاع الله ومولاه.
وبه - مرفوعا: ما من صدقة أفضل من صدقة يتصدق بها على مملوك عند
مليك سوء.
هذا أخرجه البخاري في الضعفاء، فقال: حدثنا على بن حجر، حدثنا بشير، أنبأنا الحسن بن على الواسطي، أنبأنا بشير بن ميمون، أنبأنا عبيد بن همام، عن عكرمة، عن ابن عباس: من السنة أن يخرج مع الضيف إلى باب الدار.
محمد بن بكار بن الريان، أنبأنا بشير بن ميمون، عن عبدالله بن يوسف، عن ابن عمر - مرفوعا، قال: مقبرة عسقلان تزف شهداءها إلى الجنة كما تزف العروس.

(1/330)

1246 - بشير بن نهيك [ خ، م ] تابعي، ثقة.
وثقه العجلى، والنسائي.
يروى عن أبى هريرة.
وعنه يحيى بن سعيد الانصاري وجماعة.
قال أبو حاتم: لا يحتج بحديثه.
1247 - بشير، مولى بنى هاشم.
عن الاعمش بخبر منكر.
ذكره ابن عدى.
رواه عنه عون بن عمارة.
1248 - بشير، أبو إسماعيل الضبعى.
عن عبيد أبى العوام.
مجهولان.
1249 - بشير، أبو سهل.
حدث عنه السرى بن يحيى.
لا يعرف.
وبشير بالضم لم يأت.
[ بقية ] 1250 - بقية بن الوليد [ م، عو ] بن صائد، أبو يحمد الحميرى الكلاعى المتيمى الحمصى الحافظ، أحد الاعلام.
ولد سنة عشر ومائة.
وروى عن محمد ابن زياد الالهانى، وبحير بن سعد، والزبيدى، وخلق كثير.
وعنه ابن جريج.
والاوزاعي، وشعبة - وثلاثتهم شيوخه -، وابن راهويه، وعلى بن حجر، وكثير ابن عبيد، وخلائق.
قال ابن المبارك: صدوق، لكن يكتب عمن أقبل وأدبر.
وقال أحمد: هو أحب إلى من إسماعيل بن عياش.
وقال يحيى بن معين: عند بقية ألفا حديث صحاح، عن شعبة.
وكان يذاكر شعبة بالفقه.
قال غير واحد من الائمة: بقية ثقة إذا روى عن الثقات.
وقال ابن عدى: إذا روى عن أهل الشام فهو ثبت.
وقال النسائي وغيره: إذا قال حدثنا وأخبرنا فهو ثقة.
وقال غير واحد: كان مدلسا، فإذا قال عن، فليس بحجة.
قال ابن حبان: سمع من شعبة ومالك وغيرهما أحاديث مستقيمة، ثم سمع من أقوام كذابين عن شعبة ومالك، فروى عن الثقات بالتدليس ما أخذ عن الضعفاء.

(1/331)

وقال أبو حاتم: لا يحتج به.
وقال أبو مسهر: أحاديث بقية ليست نقية، فكن منها على تقية.
قال حيوة بن شريح: سمعت بقية يقول: لما قرأت على شعبة أحاديث بحير بن سعد قال: يا أبا يحمد لو لم أسمعها منك لطرت.
وقال أبو إسحق الجوزجانى: رحم الله بقية ما كان يبالى إذا وجد خرافة عمن يأخذه، فإن حدث عن الثقات فلا بأس به.
وقال عبدالله بن أحمد: سألت أبى عن ضمرة وبقية فقال: ضمرة أحب إلينا من الثقات المأمونين، رجل صالح، لم يكن بالشام رجل صالح يشبهه، رحمه الله.
ابن عدى، حدثنا عبدالرحمن بن القاسم، حدثنا أبو مسهر، حدثنا بقية، عن محمد بن زياد، عن أبى راشد، قال: أخذ بيدى أبو أمامة، وقال: أخذ رسول الله صلى الله عليه وسلم بيدى، ثم قال: يا أبا أمامة، إن من المؤمنين من يلين له قلبى.
وقال أبو التقى اليزنى: من قال إن بقية قال: حدثنا فقد كذب، ما قال قط
إلا حدثنى فلان.
وقال حجاج بن الشاعر: سئل ابن عيينة عن حديث من هذه الملح.
فقال أبو العجب: أخبرنا بقية بن الوليد، أخبرنا.
وقال ابن خزيمة: لا أحتج ببقية، حدثنا أحمد بن الحسن الترمذي، سمعت أحمد بن حنبل يقول: توهمت أن بقية لا يحدث المناكير إلا عن المجاهيل، فإذا هو يحدث المناكير عن المشاهير، فعلمت من أين أتى.
قال ابن حبان: دخلت حمص وأكبر همى شأن بقية فتتبعت حديثه، وكتبت النسخ على الوجه، وتتبعت ما لم أجد بعلو، فرأيته ثقة مأمونا، ولكنه كان مدلسا يدلس عن عبيدالله بن عمر، وشعبة، ومالك، ما أخذه عن مثل المجاشع بن عمرو، والسرى بن عبدالحميد، وعمر بن موسى الميتمى (1) وأشباههم، فروى عن أولئك
__________
(1) الضبط في خ.
(*)

(1/332)

الثقات الذين رآهم ما سمع من هؤلاء الضعفاء عنهم، فكان يقول: قال عبيدالله، وقال مالك، فحملوا عن بقية، عن عبيدالله، وبقية عن مالك، وأسقط الواهي بينهما فالتزق الوضع ببقية، وتخلص الواضع من التوسط.
وكان ابن معين يوثقه /.
وقال مضر بن محمد الاسدي: سألت يحيى بن معين عن بقية، فقال: ثقة إذا حدث عن المعروفين، ولكن له مشايخ لا يدرى من هم، إلى أن قال ابن حبان: حدثنا سليمان بن محمد الخزاعى بدمشق، حدثنا هشام بن خالد، حدثنا بقية، عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: من أد من على حاجبيه بالمشط عوفي من الوباء.
وهذا من نسخة كتبناها بهذا الاسناد، كلها موضوعة، يشبه أن يكون بقية سمعه من إنسان واه عن ابن جريج، فدلس عنه، والتزق به.
وبه - إلى النبي صلى الله عليه وسلم: إذا جامع أحدكم زوجته فلا ينظر إلى فرجها، فإن ذلك يورث العمى.
وبه - قال عليه الصلاة والسلام: تربوا الكتاب وسحوه (1) من أسفله، فإنه أنجح للحاجة.
وبه: من أصيب بمصيبة فاحتسب ولم يشك إلى الناس كان حقا على الله ان يغفر له.
أحمد بن يونس الحمصى، أنبأنا الوليد بن مسلم، عن بقية، عن ابن جريج، عن عطاء، عن ابن عباس: رخص رسول الله صلى الله عليه وسلم في دم الحبون (2).
هشام بن عبدالملك اليزنى، أنبأنا بقية، حدثنى مالك بن أنس، عن عبد الكريم الهمداني، عن أبى حمزة، قال: سئل النبي صلى الله عليه وسلم عن رجل نسى الاذان والاقامة، فقال: إن الله تجاوز عن أمتى السهو في الصلاة.
عبد الكريم هو الجزرى، وأبو حمزة هو أنس بن مالك، حدثناه عبدان، وعمر ابن سنان، قالا: حدثنا هشام.
__________
(1) هذا في الاصل.
(2) الحبون: الدماميل (النهاية).
(*)

(1/333)

قلت: هذا لا يحتمل، وقد رواه الوليد بن عتبة، عن بقية، حدثنا عبيد رجل من همدان، عن قتادة، عن أبى حمزة، عن ابن عباس، قال: قيل: يا رسول الله، الرجل ينسى الاذان والاقامة..الحديث.
فهذا محتمل وعبيد لا يعرف.
الباغندى، حدثنا سليمان بن سلمة، حدثنا بقية، أنبأنا مالك، عن الزهري، عن أنس - مرفوعا: انتظار الفرج عبادة.
هذا باطل عن مالك.
ومن مناكير بقية، حدثنا محمد بن زياد، عن أبى أمامة - مرفوعا: بينما الخضر يمشى في سوق لبنى إسرائيل..الحديث بطوله.
هذا الحديث قال ابن جوصا: سألت محمد بن عوف عنه، فقال: هذا موضوع، فسألت أبا زرعة عنه، فقال: حديث منكر.
قال ابن عدى: لا أعلم رواه عن بقية غير سليمان بن عبيدالله الرقى.
وقد ادعاه عبد الوهاب بن ضحاك العرضى، وهو متهم.
وأما سليمان فقال فيه ابن معين: ليس بشئ فسلم عنه بقية.
ولبقية، عن يونس، عن الزهري، عن سالم، عن ابن عمر - مرفوعا: من أدرك ركعة من الجمعة وتكبيرتها فقط فقد أدرك الصلاة.
رواه الثقات، عن الزهري، فقالوا: عن سعيد بن المسيب، عن أبى هريرة، وما فيه من الجمعة.
سعيد بن عمرو السكوني، حدثنا بقية، حدثنى ابن المبارك، عن جرير بن حازم، عن الزبير بن الخريت (1)، عن عكرمة، عن ابن عباس - مرفوعا: نهى عن طعام المتباريين، وهذا صوابه مرسل.
سليمان بن سلمة، أنبأنا بقية، عن الزبيدى، عن الزهري، عن سالم، عن أبيه - رفعه: أنه سلم تسليمة.
رواه عباس الدوري، أنبأنا أبو خيثمة، عن يحيى بن معين، عن الجرجسى، عن بقية.
__________
(1) الخريت - بكسر المعجمة وتشديد الراء المكسورة (التقريب).
(*)

(1/334)

ولبقية عن شعبة كتاب فيه غرائب انفرد بها بقية.
مهنأ بن يحيى، وانفرد بهذا، حدثنا بقية، عن سعيد بن عبد العزيز، عن مكحول، عن أبى هريرة - مرفوعا: يحشر المكارون وقتلة الانفس إلى جهنم في درجة واحدة.
بقية، عن عبدالله بن عمر، عن أبى الزناد، عن ابن المسيب، عن أبى هريرة - مرفوعا: لا نكاح إلا بإذن الرجل والمرأة.
بقية، قال شريك، عن كليب بن وائل، عن ابن عمر - مرفوعا: لا تساكنوا الانباط في بلادهم، ولا تناكحوا الخوز، فإن لهم أصولا تدعوهم إلى غير الوفاء.
وهذا منكر، وقد دلسه عن شريك.
سعيد بن عمرو، حدثنا بقية، عن الحر بن مالك الفزارى، عن أبى محمد، عن حذيفة بن اليمان - مرفوعا: اقرءوا القرآن بلحون أهل العرب..الحديث.
قال محمد بن عوف: روى هذا الحديث شعبة عن بقية.
حماد بن زيد، عن بقية، عن معاذ بن رفاعة، عن إبراهيم بن عبدالرحمن العذري، قال رسول الله صلى الله عليه وسلم: يرب هذا العلم من كل خلف عدوله، ينفون عنه تحريف الغالين..الحديث.
وذكر العقيلى، حدثنا محمد بن سعيد، حدثنا عبدالرحمن بن الحكم، عن وكيع، قال: ما سمعت أحدا أجرأ على أن يقول: قال رسول الله صلى الله عليه وسلم من بقية.
أخبرنا عبد الخالق بن علوان ببعلبك، أخبرنا أبو محمد بن قدامة سنة إحدى عشرة وستمائة / أخبرنا طاهر بن محمد، أنبأنا أبو الفتح عبدوس بن عبدالله، أخبرنا أبو بكر ابن محمد بن أحمد الطوسى، حدثنا محمد بن يعقوب الاصم، حدثنا أبو عتبة، حدثنا بقية، أنبأنا صفوان بن عمرو، حدثنى أزهر بن عبدالله، سمعت عبدالله بن بشر صاحب النبي صلى الله عليه وسلم يقول: كنا نسمع أنه يقال: إذا اجتمع عشرون رجلا أو أكثر أو أقل فلم يكن فيهم من يهاب في الله فقد حضر الامر.

(1/335)

كثير بن عبيد، أنبأنا بقية، حدثنا شعبة، حدثنى عاصم الاحول، عن أبى قلابة، عن أبى أسماء، عن ثوبان - مرفوعا: من تكفل لى ألا يسأل امرأ شيئا أتكفل
له بالجنة.
ابن عدى، أنبأنا على بن سراج، أنبأنا عطية بن بقية، أنبأنا أبى، عن محمد بن زياد، عن أبى أمامة - مرفوعا: السباق أربعة: أنا سابق العرب، وبلال سابق الحبشة، وصهيب سابق الروم، وسلمان سابق الفرس (1 [ قال أبو زرعة، وأبو حاتم: حديث باطل، لا أصل له بهذا الاسناد ] 1).
ابن مصفى وآخر، حدثنا بقية، عن الاوزاعي، عن ابن جريج، عن أبى الزبير، عن جابر - مرفوعا: قال: مجوس هذه الامة القدرية.
أخبرنا أحمد بن هبة الله، عن عبدالرحيم بن أبى سعيد، أنبأنا أبو البركات ابن الفزارى، أخبرنا محمد بن عبيد الله: أخبرنا أبو نعيم عبدالملك بن الحسن، حدثنا أبو عوانة الحافظ، أنبأنا سعيد بن عمرو السكوني، وعطية بن بقية، وأبو عتبة الحمصيون - قالوا: حدثنا بقية، حدثنا الزبيدى، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: من دعى إلى عرس ونحوه فليجب.
أخرجه في صحيحه عن ابن راهويه، عن عيسى بن المنذر، عن بقية، وليس لبقية في الصحيح سواه أخرجه شاهدا.
وبه - إلى أبى عوانة: حدثنا الديرى، قرأنا على عبد الرزاق، عن معمر، عن أيوب، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم قال: إذا دعا أحدكم أخاه فليجب عرسا كان أو غيره.
وبه: أنبأنا أبو أمية، أنبأنا يحيى بن بكير، أنبأنا ليث، عن محمد بن عبدالرحمن ابن غنج (2)، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم: إذا دعا أحدكم أخاه فليأته عرسا كان أو نحوه.
فهذا لم يخرجه مسلم.
__________
(1) ليس في خ.
(2) بفتح المعجمة النون بعدها جيم (التقريب).
(*)

(1/336)

قال الدارقطني: كنية بقية أبو يحمد، وأهل الحديث يقولونه بفتح الياء.
وقال يحيى بن معين: كان شعبة مبجلا لبقية حيث قدم [ عليه ] (1).
وقال زكريا بن عدى: قال لنا أبو إسحاق الفزارى: خذوا عن بقية ما حدث عن الثقات، ولا تأخذوا عن إسماعيل بن عياش ما حدث عن الثقات ولا غير الثقات.
وقال غير واحد، عن ابن المبارك: بقية أحب إلى من إسماعيل وقال مسلم: حدثنا ابن راهويه: سمعت بعض أصحاب عبدالله قال: قال ابن المبارك: نعم الرجل بقية ! لولا أنه يكنى الاسامي، ويسمى الكنى.
كان دهرا يحدثنا عن أبى سعيد الوحاظى، فنظرنا فإذا هو عبد القدوس.
وقال أبو داود: أنبأنا أحمد قال: روى بقية عن عبيدالله المناكير.
وقال عثمان الدارمي: قلت ليحيى: بقية أحب إليك أو محمد بن حرب ؟ فقال: ثقة وثقة.
وروى عباس، عن ابن معين، قال: إذا لم يسم بقية شيخه وكناه فاعلم أنه لا يساوى شيئا.
قال ابن عدى: وبقية يخالف في بعض حديثه الثقات.
وإذا روى عن أهل الشام فهو ثبت، وإذا روى عن غيرهم خلط كإسماعيل.
وقال أبو التقى: سمعت بقية يقول: ما أرحمني ليوم الثلاثاء ما يصومه أحد.
وقال ابن عدى: حدثنا عبدالله بن محمد بن إسحاق، سمعت بركة بن محمد الحلبي يقول: كنا عند بقية في غرفة، فسمع الناس يقولون: لا، لا، فأخرج رأسه من الروزنة (2)، وجعل يصيح معهم: لا، لا، فقلنا: يا أبا محمد، سبحان الله ! أنت إمام يقتدى بك.
قال: اسكت، هذه سنة بلدنا.
قلت: البلاء في هذا البلد قديم، لكن بركة ليس بثقة.
وعن قثم بن أبى قتادة قال: سمعت رجلا يسأل بقية كيف يستحب للعروس
__________
(1) ليس في خ.
(2) الروزنة: الكوة.
(*)

(1/337)

أن تدخل على زوجها ؟ قال: ما زلنا نسمع عجائز الحى يقلن: إذا جلى أحال اليمين على المال والبنين.
قال أبو على النيسابوري: أنبأنا محمد بن خالد بن يزيد البردعى بمكة، حدثنا عطية بن بقية، قال: قال أبى: دخلت على هارون الرشيد، فقال: يا بقية، إنى أحبك.
فقلت: وأهل بلدي ؟ قال: لا، إنهم جند سوء، لهم كذاوكذا غدرة.
ثم قال: حدثنى.
فقلت: حدثنا محمد بن زياد الالهانى، عن أبى أمامة، قال: قال رسول الله صلى الله عليه وسلم (1 [ أنا سابق العرب..الحديث.
فقال: زدنى.
فقلت: حدثنى محمد بن زياد، عن أبى أمامة، قال رسول الله صلى الله عليه وسلم ] 1): وعدني ربى أن يدخل الجنة من أمتى سبعين ألفا مع كل ألف سبعين ألفا، وثلاث حثيات من حثيات ربى.
قال: فامتلا من ذلك فرحا.
وقال: يا غلام، ناولنى الدواة، اكتبها، وكان القيم بأمره الفضل بن الربيع ومرتبته بعيدة، فناداني: يا بقية، ناول أمير المؤمنين الدواة بجنبك.
قلت: ناوله أنت يا هامان.
فقال: سمعت ما قال يا أمير المؤمنين ! / قال: اسكت فما كنت عنده هامان حتى أكون أنا عنده فرعون.
قال يعقوب الفسوى: وبقية يذكر بحفظ إلا أنه يشتهى الملح والطرائف من الحديث، فيروى عن الضعفاء.
ابن مصفى، أنبأنا بقية، قال لى شعبة: بحر لنا بحر لنا (2).
وقال حيوة بن شريح: حدثنا بقية، قال لى شعبة: أهد إلى حديث بحير.
عمر بن سنان، حدثنا عبد الوهاب بن الضحاك، قال: قال لى بقية: قال لى شعبة: يا أبا يحمد، نحن أبصر بالحديث، وأعلم به منكم.
قلت: تقول ذا يا أبا بسطام ؟ قال: نعم.
قلت: فما تقول في رجل ضرب على
أنفه فذهب شمه.
فتفكر فيها، وجعل ينظر، فقال: إيش تقول يا أبا يحمد ! قلت: أنبأنا ابن ذى حماية، قال: كان مشيختنا يقولون: يجعل في أنفه الخردل، فإن حركه علمنا أنه كاذب، وإن لم يحركه فقد صدق.
__________
(1) ما بين القوسين ليس في خ.
(2) في هامش خ: أظنه أراد: ارو لنا عن بحير سعيد.
(*)

(1/338)

وبقية ذو غرائب وعجائب ومناكير، قال عبد الحق - في غير حديث: بقية لا يحتج به.
وروى له أيضا أحاديث وسكت عن تليينها.
وقال أبو الحسن بن القطان: بقية يدلس عن الضعفاء، ويستبيح ذلك، وهذا إن صح مفسد لعدالته.
قلت: نعم والله صح هذا عنه، إنه يفعله، وصح عن الوليد بن مسلم، بل وعن جماعة كبار - فعله، وهذه بلية منهم، ولكنهم فعلوا ذلك باجتهاد وما جوزوا على ذلك الشخص الذى يسقطون ذكره بالتدليس، إنه تعمد الكذب.
هذا أمثل ما يعتذر به عنهم.
وروى ابن أبى السرى، عن بقية، قال لى شعبة: ما أحسن حديثك ! ولكن ليس له أركان.
فقلت: حديثكم أنتم ليس له أركان، تجيئني بغالب القطان، وحميد الاعرج، وأبى التياح، وأجيئك بمحمد بن زياد الالهانى، وأبى بكر بن أبى مريم الغساني، وصفوان بن عمرو السكسكى، يا أبا بسطام، إيش تقول ؟ لو ضرب رجل رجلا فذهب شمه ؟ قال: ما عندي فيها شئ..وذكر الحديث.
قال عبدالله بن أحمد: قلت لابي: أيما أحب إليك: بقية، أو ضمرة ؟ قال: ضمرة.
ذكر طائفة أن بقية مات سنة سبع وتسعين ومائة، وأخطأ من قال غير ذلك.
[ بقاء ]
1251 - بقاء بن أبى شاكر (1) الحريمى.
سمع ابن البطى وطبقته.
كذاب دجال، زور ألف طبقة.
ومات بعد سنة ستمائة، يعرف بابن العليق - بإمالة الفتحة.
ذكره ابن النجار فشفى.
وقال بقاء بن أحمد [ بن بقاء ] (2): كان سيئ الطريقة في صباه، ثم صحب الفقراء
__________
(1) ل: بقاء بن شاكر.
(2) من ل.
(*)

(1/339)

وتزهد (1) وانقطع، وغشيه الناس، وصار له أتباع، وفتح عليه من الدنيا كثير، فبنى رباطا، وجمع أجزاء كثيرة، وادعى السماع من أبى منصور بن خيرون وطبقته، ووقع بإجازات فكشط وأثبت اسمه مكان الكشط، وألقاها في الزيت، فخفي الكشط، ثم حمل ذلك إلى ابن الجوزى فنقله له، ولم يفهم.
وكذا نقل له عبد الرزاق الجيلى، فاعتمد الناس على نقلهما، وأخفى الاصول، فقرأ عليه أحمد بن سلمان (2) الحربى كثيرا بإجازة قاضى المارستان وغيره، ثم ظهرت أصول الاجازات فافتضح وبان كذبه، وقد ألحق اسمه في أكثر من ألف جزء.
لا تحل الرواية عنه.
[ بكار ] 1252 - بكار بن أسود العيدى (3)، الكوفى.
وهاه الازدي.
وضعفه ابن الجوزى.
لم يذكره ابن أبى حاتم.
بلى، ذكره في بكر.
وقال العائذى.
1253 - بكار بن تميم.
عن مكحول.
وعنه بشر بن عون.
مجهول.
وذا سند نسخة باطلة.
1254 - بكار بن جارست (4).
عن موسى بن عقبة، لين.
قاله ابن الجوزى، قال: واسم أبيه عبدالرحمن.
1255 - بكار بن رباح، مكى.
عن ابن جريج بخبر منكر في المزاح، رواه الزبير بن بكار.
1256 - بكار بن زكريا.
عن الاجلح بن عبدالله.
قال الازدي: منكر الحديث.
1257 - بكار بن شعيب.
دمشقي له عن أبى حازم.
قال ابن حبان: يروى عن الثقات ما ليس من حديثهم.
__________
(1) خ: وتزيد.
(2) ل: سليمان: (3) ل: العبدى.
(4) هكذا في خ.
وفي ل: حارست - بالحاء المهملة.
(*)

(1/340)

1258 - بكار بن عبدالله بن يحيى.
يروى عن سلام بن مسكين.
قال أبو حاتم: ليس بالقوى.
وقال - مرة: شيخ.
روى عنه بشر بن هلال الصواف، ونصر بن على، وهو ابن أخى همام بن يحيى.
أما: 1259 - بكار بن عبدالله اليمامى، عن وهب.
1260 - وبكار بن عبدالله الربذى.
عنه عمه موسى بن عبيدة فما علمت بهما بأسا.
بلى، ضعف الربذى وعمه أوهى منه.
قال البخاري: بكار بن عبدالله الربذى ترك من أجل عمه موسى بن عبيدة.
1261 - بكار بن عبد العزيز [ د، ت، ق ] بن أبى بكرة الثقفى.
قال ابن معين: ليس بشئ.
وقال خالد بن خداش (1): حدثنا بكار، عن أبيه، عن جده - أنه دخل المسجد فسعى والنبى صلى الله عليه وسلم في الصلاة، فلما سلم قال: من الساعي ؟ قلت: أنا.
قال: زادك الله حرصا ولا تعد.
وبه: إن النبي صلى الله عليه وسلم أتاه بشير بنصر فقام وخر ساجدا..الحديث.
ثم قال ابن عدى: هو من جملة الضعفاء الذين يكتب حديثهم.
ثم إن ابن عدى / قال فيه: أرجو أنه لا بأس به.
وذكره العقيلى في الضعفاء.
1262 - بكار بن عثمان.
عن جابر.
مجهول.
روى عنه موسى بن شيبة.
1263 - بكار بن محمد بن عبدالله بن محمد بن سيرين السيرينى.
حدث عن ابن عون.
قال البخاري: يتكلمون فيه.
وقال أبو زرعة: ذاهب الحديث.
روى أحاديث مناكير، وقال الحسين بن الحسن الرازي: قال يحيى بن معين: كتبت عنه، ليس به بأس.
قلت: روى عنه أبو مسلم الكجى وطائفة.
__________
(1) بكسر المعجمة وتخفيف الدال وآخره معجمة (التقريب).
(*)

(1/341)

مات سنة أربع وعشرين ومائتين.
وقد حدث ابن عدى عن ابن أبى سويد، وعباد بن على عنه.
وقال: كل رواياته لا يتابع عليها.
1264 - بكار بن يحيى [ س ].
عن جدته.
عن أم سلمة في الحيض.
وعنه ابن مهدى فقط.
1265 - بكار بن يونس الخصاف.
عن داود بن أبى هند.
منكر الحديث.
قال الازدي: بكار بن يونس القافلانى (1) قال: حدثنا حبيب بن الشهيد، عن عطاء، عن جابر: إن رجلا قال: يا رسول الله، إنى نذرت إن فتح الله عليك - يعنى مكة - أن أصلى في بيت المقدس.
قال: صل ههنا.
فأعادها عليه مرتين أو ثلاثا، فقال: شأنك إذا.
رواه عنه معمر بن سهل الاهوازي.
قال ابن عدى: بكار أرجو أنه متماسك.
1266 - بكار الفزارى.
عن الحسن.
1267 - وبكار الثقفى.
عن محمد بن على.
1268 - وبكار، عن عكرمة مولى ابن عباس.
1269 - وبكار شيخ للمقانعى.
مجهولون سوى شيخ المقانعى، فإنه رافضي.
1270 - بكر بن أحمد بن محمد (2) الواسطي.
شيخ، روى عنه أبو نعيم الاصبهاني.
قال ابن الجوزى: مجهول.
قلت: لا.
1271 - بكر بن الاسود.
ويقال ابن أبى الاسود، أبو عبيدة الناجى.
أحد الزهاد.
روى عن الحسن، ومحمد.
__________
(1) بفتح القاف وسكون الالف والفاء.
هذه النسبة إلى حرفة عجمية، وهو من يشترى السفن ويكسرها ويبيع خشبها وحديدها (اللباب).
وفي خ: القافلائى.
(2) ل: محمى.
وقال: في نسخة: مجمر.
والمثبت واضح في خ.
(*)

(1/342)

قال يحيى: كذاب.
وقال - مرة: ضعيف.
وكذلك ضعفه النسائي والدارقطني.
وفي رواية عن النسائي: ليس بثقة.
وقال ابن حبان: غلب عليه التقشف حتى غفل عن تعاهد الحديث، فصار الغالب على حديثه المعضلات.
وكان يحيى بن كثير [ العنبري ] (1) يروى عنه ويكذبه.
1272 - بكر بن الاسود.
عن عباد بن العوام.
قال الدارقطني: ليس بالقوى.
وقال أبو حاتم: بكر بن الاسود العائذى
الكوفى.
ويقال بكار، عن أبى بكر بن عياش، وأبى.
المحياة صدوق، كتبت عنه بالبصرة.
1273 - بكر بن بشر (2) الترمذي.
يروى عنه عبدالحميد بن سوار.
مجهول.
نزل عسقلان.
روى عنه محمد بن أبى السرى العسقلاني.
1274 - بكر بن بكار، أبو عمرو القيسي، صاحب ذاك الجزء العالي.
قال النسائي: ليس بثقة.
وقال ابن معين: ليس بشئ.
وقال أبو عاصم النبيل: ثقة.
وقال ابن حبان: ثقة، ربما يخطئ.
وقال أبو حاتم: ليس بالقوى.
قلت: روى عن ابن عون، ومسعر، وعنه إسماعيل بن سمويه وعدة.
1275 - بكر بن حدان.
شيخ لبقية.
مجهول ليس بشئ.
روى عن وهب ابن أبان، قاله أبو حاتم.
1276 - بكر بن حذلم.
شيخ لبقية أيضا.
متروك.
(3 [ هو الذى قبله.
قال ابن أبى حاتم: حدثنا عطية بن بقية، عن أبيه، عن بكر ابن حذلم الاسدي، عن وهب بن أبان، عن ابن عمر، قال: خرجت سفرا فإذا بقوم قد حبسهم الاسد.
قال: فنزل فمشى إليه حتى أخذ بأذنه ونحاه عن الطريق وذكر حديثا ] 3).
__________
(1) ليس في خ.
(2) ل: بشير.
(3) من ل وحدها.
(*)

(1/343)

1277 - بكر بن الحكم [ س ]، أبو بشر المزلق.
عن ثابت.
صدوق.
وقال أبو زرعة: ليس بالقوى.
وقال التبوذكى: ثقة.
قلت: روى خبرا منكرا - قاله أبو حاتم، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم قال: إن لله رجالا يعرفون الناس بالتوسم.
1278 - بكر بن خنيس (1) [ ت، ق ] الكوفى العابد.
نزيل بغداد.
عن
ثابت البنانى، وليث بن أبى سليم، والطبقة.
وعنه وكيع، وطالوت بن عباد، وآدم، وعدة.
قال ابن معين: ليس بشئ وقال - مرة: ضعيف.
وقال - مرة: شيخ صالح لا بأس به.
وقال النسائي وغيره: ضعيف.
وقال الدارقطني: متروك.
وقال أبو حاتم: صالح ليس بقوى.
وقال ابن حبان: يروى عن البصريين والكوفيين أشياء موضوعة يسبق إلى القلب أنه المتعمد لها.
محمد بن يزيد، عن بكر بن خنيس، عن ثابت، عن أنس - مرفوعا، قال: من اهتم بجوعة أخيه فأطعمه حتى يشبعه، وسقاه حتى يرويه وجبت له الجنة.
وقال الترمذي: حدثنا ابن معين، حدثنا أبو النضر، أنبأنا بكر بن خنيس، عن محمد القرشى، عن ربيعة بن يزيد، عن أبى إدريس الخولانى، عن بلال أن رسول الله صلى الله عليه وسلم قال: عليكم بقيام الليل، فإنه دأب الصالحين قبلكم، ومنهاة عن الاثم، وتكفير للسيئات، ومطردة للداء عن الجسد.
قال الترمذي: هذا حديث حسن غريب، ولا يصح، سمعت محمدا يقول: محمد القرشى هو ابن سعيد الشامي.
ترك حديثه.
1279 - بكر بن خوط اليشكرى.
شيخ لنصر بن على الجهضمى.
مجهول.
له عن سهل بن شراحة.
1280 - بكر بن رستم.
عن عطاء وطبقته.
وعنه يزيد بن هارون.
قال أبو حاتم: ليس بقوى.
__________
(1) بمعجمة ثم نون آخره مهملة - مصغرا (التقريب) والخلاصة.
(*)

(1/344)

1281 - بكر بن زياد الباهلى.
عن ابن المبارك.
قال ابن حبان: دجال يضع الحديث، ثم ساق عنه، عن ابن المبارك، عن سعيد،
عن قتادة، عن زرارة، عن أبى هريرة - مرفوعا / مر بى جبرائيل ببيت لحم، فقال: انزل فصل ههنا ركعتين، فإن هنا ولد أخوك عيسى، ثم أتى بى قبر إبراهيم فقال: صل هنا، ثم أتى بى الصخرة فقال: من هنا عرج ربك (1) إلى السماء..الحديث.
وهذا شئ لا يشك عوام أصحاب الحديث أنه موضوع، فكيف البزل في هذا الشأن.
قلت: صدق ابن حبان.
1282 - بكر بن سليم [ ق ] الصواف.
مدنى.
عن زيد بن أسلم وطبقته.
وعنه أبو الطاهر بن السرح، وإبراهيم بن المنذر.
قال أبو حاتم: يكتب حديثه.
وقال ابن عدى: يحدث عن أبى حازم بما لا يوافقه عليه أحد.
وأما ابن حبان فذكره بين الثقات.
إسحاق بن موسى الانصاري، حدثنا بكر بن سليم، سمعت أبا حازم، عن سهل - مرفوعا: يأتي على الناس زمان يرفع فيه العلم، لا أقول يرفع، لكن يذهب العلماء فيبقى قوم جهال، فيضلون ويضلون.
1283 - بكر بن سليمان البصري.
عن ابن إسحاق.
قال أبو حاتم: مجهول.
قلت: روى عنه شهاب بن معمر، وخليفة بن خياط.
ولا بأس به إن شاء الله تعالى.
1284 - بكر بن سهل الدمياطي، أبو محمد.
مولى بنى هاشم.
عن عبدالله ابن يوسف، وكاتب الليث، وطائفة.
وعنه الطحاوي، والاصم، والطبراني، وخلق.
توفى سنة تسع وثمانين ومائتين عن نيف وتسعين سنة.
__________
(1) فوقها في الاصل خ كلمة " كذا ".
(*)

(1/345)

حمل الناس عنه، وهو مقارب الحال.
قال النسائي: ضعيف.
1285 - بكر بن شروس الصنعانى.
ضعفه الفسوى.
ويقال هو ابن الشرود (1).
1286 - بكر بن الشرود.
هو بكر بن عبدالله بن الشرود الصنعانى.
يروى عن معمر ومالك.
وقيل هو ابن الشروس المذكور.
قال ابن معين: كذاب، ليس بشئ.
وقال النسائي والدارقطني: ضعيف.
وقد سئل عنه أبو حاتم فقال: متهم بالقدر.
وقال ابن حبان: روى عنه ابن أبى السرى، والناس.
يقلب الاسانيد، ويرفع المراسيل.
وقال ابن معين أيضا: قد رأيته ليس بثقة.
ومن مناكيره: حدثنا الثوري، عن سهيل (2)، عن أبيه، عن أبى هريرة - مرفوعا: الناس كإبل مائة لا تكاد تجد فيها راحلة.
وهذا صحيح للزهري، عن سالم، عن أبيه - مرفوعا.
وروى محمد بن يحيى بن جميل، عن بكر، عن الثوري، عن عبدالملك بن عمير، عن عبدالله بن شداد، عن عائشة: أن رجلا ذكر للنبى صلى الله عليه وسلم أنه تزوج امرأة على نعلين، فأجاز نكاحه.
أخبرنا محمد بن حازم، وابن (3) مؤمن، وابن الفراء، قالوا: أخبرنا أبو القاسم بن صصرى، زاد ابن الفراء، فقال: وأنبأنا ابن قدامة، قالا: أخبرنا أبو المكارم بن هلال، أخبرنا عبد الكريم بن المؤمل حضورا، أخبرنا عبدالرحمن بن عثمان، حدثنا خيثمة بن سليمان، حدثنا عبدالله بن محمد الكشورى (4) بصنعاء، حدثنى ميمون بن الحكم، أنبأنا بكر بن الشرود، عن مالك، وعبد الله بن عمر، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: كل مسكر خمر، وما أسكر كثيره فقليله حرام.
__________
(1) في نسخة الشروس (ل).
(2) ل: سهل.
(3) ل: وأبو مؤمن.
(4) بفتح أولها، وقيل بكسرها، وبالشين المعجمة بعدها واو مفتوحة، وفي آخرها راء (اللباب).
(*)

(1/346)

1278 - بكر بن صالح.
مجهول، قاله الازدي.
1288 - بكر بن عبد ربه.
عن على بن أبى سارة.
قال الازدي: ضعيف.
وقال ابن أبى حاتم: روى عنه الهيثم بن مدرك الضرير.
بصرى.
1289 - بكر بن عبدالرحمن المزني.
بصرى.
عن عبدالله بن هلال.
قال أبو زرعة: لا أعرفه.
1290 - بكر بن عمرو [ خ، م ] المعافرى.
مصرى إمام جامع الفسطاط.
عن مشرح بن هاعان، وبكير بن الاشج، وجماعة.
وعنه حيوة بن شريح، وابن لهيعة، وآخرون.
وكان ذا فضل وتعبد.
محله الصدق.
واحتج به الشيخان.
مات شابا، ما أحسبه تكهل.
قال أبو حاتم الرازي: شيخ.
وقال الدارقطني: يعتد به.
وقال أبو عبد الله الحاكم: ينظر في أمره.
1291 - بكر بن قرواش.
عن سعد بن مالك.
لا يعرف.
والحديث منكر، رواه (1) عنه أبو الطفيل.
قال ابن المدينى: لم أسمع بذكره إلا في هذا الحديث - يعنى في ذكر ذي الثدية.
1292 - بكر بن قيس.
عن محمد بن زياد الجمحى.
قال أبو الفتح الازدي: منكر الحديث.
قلت: وروى عن ابن سيرين.
وعنه الثوري، وحفص بن غياث.
1293 - بكر بن محمد، بصرى.
عن زياد بن ميمون.
قال الازدي: منكر الحديث.
1294 - بكر بن محمد بن فرقد.
شيخ يروى عن يحيى بن سعيد القطان.
قال الدارقطني: ليس بالقوى.
روى عنه محمد بن مخلد وابن الاعرابي.
__________
(1) ل: روى عنه.
(*)

(1/347)

1295 - بكر بن المختار بن فلفل.
عن أبيه.
قال ابن حبان: لا تحل / الرواية عنه إلا على سبيل الاعتبار.
إبراهيم بن سليمان الزيات، حدثنا بكر، عن أبيه، عن أنس: كنت مع النبي صلى الله عليه وسلم، فجاء أبو بكر، فقال: افتح له، وبشره بالجنة، وأخبره بأنه الخليفة من بعدى.
وذكر الحديث.
1296 - بكر بن معبد العبدى.
روى عنه أبو سلمة المنقرى.
مجهول.
قال: حدثنى العوام بن المقطع من بنى كلب، عن أبيه - أن عليا مر بشط الفرات فإذا كدس طعام لرجل من التجار ليغلى به، فأحرقه.
قال البخاري: لا يتابع عليه.
1297 - بكر بن وائل [ م، عو ] صاحب الزهري.
قال الحافظ عبد الحق: ضعيف، فهذا شئ ما سبق إليه، بل هو ثقة.
احتج به مسلم.
مات شابا.
قال أبو حاتم: صالح.
1298 - بكر بن يزيد المدنى.
روى عنه القعنبى.
لا يدرى من ذا.
قال أحمد [ بن حنبل ] (1): لا أعرفه.
1299 - بكر بن يونس [ ت، ق ] بن بكير.
عن موسى بن على، والليث.
قال البخاري: منكر الحديث.
وضعفه أبو حاتم.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
وله: عن الليث، عن نافع، عن ابن عمر - أن النبي صلى الله صلى الله عليه وسلم مر على قوم يرمون ويتحالفون، فقال: ارموا ولا إثم عليكم، فهم يقولون: أخطأت والله، أصبت والله.
وله: عن ابن لهيعة، عن مشرح، عن عقبة - رفعه: إن الله يباهى (2) الملائكة عشية عرفة بعمر.
وهذا منكر جدا.
__________
(1) من ل.
(2) خ: باهى.
(*)

(1/348)

1300 - بكر الاعتق.
يكنى أبا عتبة.
روى عن ثابت البنانى.
لم يصح حديثه: يا أنس صل الضحى.
قال البخاري: لا يتابع عليه.
رواه عنه النضر بن كثير.
وذكر ابن حبان في الثقات وأنه يروى عن عطاء.
وعنه يزيد بن هارون، وعبد الصمد بن عبد الوارث.
وقال: ربما أخطأ (1).
[ بكير ] 1301 - بكير بن بشر.
عن واثلة بن الاسقع.
مجهول.
وقيل: ابن بشير.
1302 - بكير بن جعفر الجرجاني.
عن سفيان الثوري.
منكر الحديث.
مشاه ابن عدى (2).
1303 - بكير بن زياد.
شيخ لابن المبارك.
قال أبو حاتم: لا أعرفه.
1304 - بكير بن سليم، أو ابن سليمان.
لا يعرف.
وقال أبو زرعة: منكر الحديث.
1305 - بكير بن أبى السميط (3)، بصرى.
عن ابن سيرين، وقتادة.
وعنه عفان، ومسلم.
قال ابن معين: صالح الحديث.
وقال ابن حبان: لا يحتج به، كثير الوهم.
وقال أبو حاتم: لا بأس به.
(4 [ قلت: له حديث: أفطر الحاجم والمحجوم في النسائي ] 4).
1306 - بكير بن شهاب الحنظلي الدامغاني.
قال ابن عدى: منكر الحديث.
وروى رواد بن الجراح، عن أبى الحسن
__________
(1) ل: وهو ابن رستم، أوضحه ابن أبى حاتم.
(2) ل: وعبارة ابن عدى تقتضي توقيف حاله، فإنه قال: كان شيخا صالحا حدث بالمناكير عن المعروفين وفي مقدار ما يروى، أرجو أنه لا بأس به (2 - 61).
(3) بفتح المهملة، ويقال بالضم.
(4) ليس في خ.
(*)

(1/349)

الحنظلي، عن بكير بن شهاب، عن محمد بن سيرين، عن أبى هريرة - مرفوعا: إن في جهنم واديا تستعيذ منه جهنم كل يوم سبعين مرة، أعده الله للقراء المرائين بأعمالهم.
أبو الحسن مجهول.
ثم قال ابن عدى: حدثنا محمد بن الحسن النخاس، حدثنا رزق الله بن موسى، حدثنا سالم (1) بن سالم البلخى، حدثنا أبو شيبة، عن بكير بن شهاب، عن الحسن، عن سمرة، قال: من توضأ ثم خرج إلى المسجد فقال: بسم الله الذى خلقني فهو يهدين - إلا هداه الله لاصوب الاعمال..وذكر الحديث بطوله.
وهو موضوع، فأما: 1307 - بكير بن شهاب.
عن سعيد بن جبير فعراقي صدوق، يروى عنه عبدالله بن الوليد، ومبارك بن سعيد الثوري.
خرج له النسائي والترمذي.
1308 - بكير بن عامر [ د ] البجلى.
أبو إسماعيل الكوفى.
عن الشعبى وطبقته.
وعنه وكيع، وأبو نعيم.
ضعفه ابن معين، والنسائي.
وقال أبو زرعة: ليس بقوى.
وقال أحمد: ليس بذاك.
وقال - مرة: ليس به بأس.
وقال ابن عدى: رواياته قليلة.
ولم أجد له
متنا منكرا.
روى الحسن بن حى، عن بكير بن عامر، عن ابن أبى أنعم (2)، عن المغيرة: توضأ النبي صلى الله عليه وسلم، ومسح على خفيه، فقلت: يا رسول الله، نسيت ؟ قال: بل أنت نسيت، بهذا أمرنى ربى.
1309 - بكير.
هو أبو بكر بن أبى مريم الغساني.
يأتي بكنيته.
وقد ذكره باسمه ابن عدى، وأورد له جملة مناكير.
1310 - بكير بن مسمار [ م، س، ت ] أخو مهاجر.
قال البخاري: في حديثه بعض النظر.
له عن ابن عمر، وعامر بن سعد.
وعنه حاتم بن إسماعيل، والواقدى.
__________
(1) في تهذيب التهذيب: سلم.
(2) ه: عن ابن أبى نعيم.
(*)

(1/350)

وقال ابن حبان: روى عنه أبو بكر الحنفي، ثم قال ابن حبان: وليس هو أخا مهاجر بن مسمار، ذاك مدنى ثقة.
وقد قيل: إنه بكير الدامغاني، ثم ساق لبكير حديث جب الحزن الذى ذكرناه في ترجمة الدامغاني، عن ابن سيرين.
وذكره ابن عدى في كامله، وقال: مستقيم الحديث.
وقال النسائي: ليس به بأس.
وقال الحاكم: استشهد به مسلم في موضعين.
1311 - بكير بن معروف، أبو معاذ الخراساني.
عن مقاتل بن حيان، وأبى الزبير، ويحيى بن سعيد الانصاري.
وعنه الوليد بن مسلم، ومروان بن محمد، وعبدان بن عثمان.
وثقه بعضهم.
وقال ابن المبارك: ارم به.
وقال ابن عدى: أرجو أنه لا بأس به.
ليس حديثه بالمنكر جدا.
الوليد بن مسلم، حدثنا بكير بن معروف، عن مقاتل، عن القاسم بن عبدالرحمن،
عن أبيه، عن جده ابن مسعود، عن النبي صلى الله عليه وسلم قال: هل تدرون ما أوثق عرى الايمان ؟ قلنا: الله ورسوله أعلم.
قال: الولاية في الله، والحب في الله، والبغض في الله.
أبو وهب محمد بن مزاحم، حدثنا بكير بن معروف، عن مقاتل بن حيان، عن ابن بريدة، عن أبيه، قال: شهدت خيبر، فكنت فيمن صعد الثلمة / فقاتلت حتى رئى مكاني، وأبليت، وعلى ثوب أحمر، فما أعلم أنى ركبت في الاسلام ذنبا أعظم منه للشهرة.
رواد بن الجراح، عن بكير بن معروف، عن محمد، عن أبى هريرة - مرفوعا إن في جهنم واديا تستعيذ منه جهنم كل يوم سبعين مرة، أعده الله للقراء المرائين.
مات بكير بالشام سنة بضع وستين ومائة.
1312 - بكير بن وهب [ س ].
عن أنس بن مالك.
وعنه على أبو الأسود فقط.
يجهل.
وهو الجزرى الذى قال فيه الازدي: ليس بالقوى.
1313 - بكير البصري، شيخ لهشيم.
مجهول.

(1/351)

[ بلال ] 1314 - بلال بن عصمة.
سمع ابن مسعود قوله: إن أصدق القول قول الله.
ما روى عنه سوى أسلم المنقرى.
1315 - بلال بن عبيد العتكى.
عن (1 [ أبى عبيد العتكى، عن ] 1) أبى زرعة الشيباني.
منكر الحديث، قاله الازدي.
1316 - بلال بن مرداس [ د، ت، ق ] لا يصح حديثه، قاله الازدي.
وهو ابن أبى موسى.
له عن أنس، أو عن رجل عنه.
وعنه السدى، وعبد
الاعلى الثعلبي.
1317 - بلال بن يحيى [ عو ] العبسى.
عن حذيفة.
قال ابن معين: مرسل.
وقال أيضا: ليس به بأس.
1318 - بلج المهرى.
عن أبى شيبة المهرى، عن ثوبان: قاء فأفطر.
لا يدرى من ذا ولا من شيخه.
رواه شعبة عن أبى الجودى، عنه.
قال البخاري: إسناده ليس بمعروف 1319 - بلهط (2) بن عباد.
عن ابن المنكدر.
لا يعرف.
والخبر منكر.
رواه عبدالمجيد بن أبى رواد، حدثنا بلهط، عن ابن المنكدر، عن جابر: شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء، فلم يشكنا، وقال: استكثروا من لا حول ولا قوة إلا بالله، فإنها تدفع تسعة وتسعين بابا من الضر، أدناها الهرم.
أو قال: الهم.
ساقه العقيلى.
1320 - بليل بن حرب [ بصرى ] (3) عن فيض بن محمد.
مجهول.
(4 [ قلت: يروى عنه أبو سعيد الاشج، ويقال بلبل بموحدتين ] 4).
__________
(1) من ل.
(2) الضبط في خ.
(3) زيادة في ل.
(4) ليس في خ.
(*)

(1/352)

1321 - بندار بن عمر (1) الرويانى.
شيخ للفقيه نصر المقدسي.
قال النخشبى: كذاب.
1322 - بنانة [ د ].
عن عائشة.
لا يعرف إلا برواية ابن جريج عنها بحديث: لا تدخل الملائكة بيتا فيه جرس.
1323 - بنوس (2) بن أحمد الواسطي.
وضع عن أبى خليفة الجمحى حديثا.
[ بهز ] 1324 - [ صح ] بهز بن أسد [ خ، م ] العمى.
عن شعبة، وطائفة.
وعنه
أحمد، وبندار، وطائفة.
قال أحمد: إليه المنتهى في الثبت.
وقال أبو حاتم: ثقة إمام.
وقال أبو الفتح الازدي: كان يتحامل على عثمان رضى الله عنه، كذا قال الازدي، والعهدة عليه، فما علمت في بهز مغمزا.
1325 - بهز بن حكيم [ عو ] بن معاوية بن حيدة، أبو عبد الملك القشيرى البصري.
عن أبيه، عن جده.
وله عن زرارة بن أوفى.
وعنه سفيان، وحماد بن زيد، ويحيى القطان، ومكى، وخلق.
وثقه ابن المدينى، ويحيى، والنسائي.
وقال أبو حاتم: لا يحتج به.
وقال أبو زرعة: صالح.
وقال البخاري: يختلفون فيه.
وقال ابن عدى: لم أر له حديثا منكرا، ولم أر أحدا من الثقات يختلف في الرواية عنه.
وقال صالح جزرة: بهز عن أبيه، عن جده إسناد إعرابى.
وقال أحمد بن بشير: أتيت بهزا فوجدته يلعب بالشطرنج.
وقال ابن حبان: كان يخطئ كثيرا.
فأما أحمد وإسحاق فاحتجا به.
وتركه جماعة من أئمتنا.
__________
(1) ه: عمرو.
(2) في ل: ورأيت بخط ولد المصنف: ينوس - بياء من تحت في أوله.
(*)

(1/353)

قلت: ما تركه عالم قط، إنما توقفوا في الاحتجاج به.
ثم قال: ولولا حديثه إنا آخذوها وشطر ماله عزمة من عزمات ربنا لادخلناه في الثقات، وهو ممن أستخير الله فيه.
وقال الحاكم: ثقة، إنما أسقط من الصحيح، لان روايته عن أبيه عن جده شاذة لا متابع له عليها.
وقال أبو داود: هو حجة عندي.
وقال الخطيب: حدث عن الزهري، والانصاري
وبين وفاتيهما إحدى وتسعون سنة.
ابن المبارك، عن معمر، عن بهز بن حكيم، عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم حبس ناسا في تهمة ثم خلى سبيلهم.
عبدالمجيد بن أبى راود، حدثنا معمر، عن الزهري، حدثنى رجل من بنى قشير يقال له بهز بن حكيم، عن أبيه، عن جده - أن رسول الله / صلى الله عليه وسلم قال: في كل ذود سائمة الصدقة.
ابن أبى عاصم في كتاب العفو له: حدثنا أبو بكر بن أبى شيبة، حدثنا ابن علية، عن بهز، عن أبيه، عن جده - أن أخاه أتى النبي صلى الله عليه وسلم فقال: جيراني على ما أخذوا ؟ فأعرض عنه، فأعاد قوله، فأعرض عنه، فقال: لئن قلت ذاك فإن الناس يزعمون أنك نهيت عن الغى ثم تستخلى به.
فقام إليه أخوه، فقال: يا رسول الله، إنه ليكف عنه.
فقال: أما لئن قلتموها ولئن كنت أفعل ذلك أنه لعلى وما هو عليكم.
خلوا له عن جيرانه.
1326 - بهلوان بن شهرمزن (1) أبو البشر اليزدى.
كذاب.
قال عبد العزيز ابن هلالة: حدث بصحيح البخاري بنيسابور، عن شيخ لا يعرف، عن أبى الحسن
__________
(1) تستخلى به: تستقل، وتنفرد (النهاية) والرواية في النهاية: إنك تنهى عن الغى وتستخلي به.
(2) ل: شهر مزان.
(*)

(1/354)

الداودى فكذبوه، لانه قال: ولدت سنة خمس وستين وخمسمائة، ثم قال: رأيت أبا الوقت السجزى، وكان عاميا.
[ بهلول ] 1327 - بهلول بن حكيم القرقسانى.
حدث عنه أبو كريب.
مجهول.
1328 - بهلول بن راشد.
شيخ مغربي.
عن يونس بن يزيد.
وعنه القعنبى.
قال ابن معين: لا أعرفه.
1329 - بهلول بن عبيد الكندى الكوفى، أبو عبيد.
عن سلمة بن كهيل وجماعة.
وعنه الحسن بن قزعة (1)، والربيع بن سليمان الجيزى، وغيرهما.
قال أبو حاتم: ضعيف الحديث، ذاهب.
وقال أبو زرعة: ليس بشئ.
وقال ابن حبان: يسرق الحديث.
وقال ابن عدى: بصرى، ليس بذاك، ثم ساق له ستة أحاديث، منها: حدثنا إبراهيم بن إسماعيل، حدثنا الربيع الجيزى، حدثنا بهلول بن عبيد، حدثنا ابن جريج، سمعت عطاء، عن ابن عباس، عن رسول الله صلى الله عليه وسلم قال: من وقر صاحب بدعة فقد أعان على هدم الاسلام.
أخبرنا المنجنيقى، حدثنا الحسن بن قزعة، حدثنا بهلول، سمعت سلمة بن كهيل، عن ابن عمر - مرفوعا: ليس على أهل لا إله إلا الله وحشة [ في قبورهم ] (2)..الحديث.
وقد ساق له ابن حبان هذا المتن، فقال: عن سلمة، عن نافع، عن ابن عمر، ثم قال: ولا يعرف هذا إلا من حديث عبدالرحمن بن زيد بن أسلم، عن أبيه، عن ابن عمر.
ثم بعد أن ذكره ابن الجوزى قال: وثم آخر يقال له بهلول بن عبيد التاهرى (3)، يروى عنه مالك، ما عرفنا فيه قدحا.
__________
(1) بفتح فسكون.
(2) ساقط في خ.
(3) هكذا في خ مضبوطا.
وفي ل.
التاهوتى.
والمعروف: التاهرتى.
(*)

(1/355)

1330 - بهيم بن الهيثم.
ذكره ابن أبى حاتم، هكذا وبيض.
مجهول.
1331 - بهية، عن عائشة، وعنها أبو عقيل يحيى بن المتوكل.
قال الازدي: لا يقوم حديثها.
ومما ورد بهذا السند حديث الولدان لو شئت أسمعتك تضاغيهم في النار.
وقال الجوزجانى: سألت عنها كى أعرفها فأعياني.
وذكرها ابن عدى، ثم قال: وليحيى عنها مقدار ستة أحاديث، وأحاديثها ليست بمناكير.
1332 - بورى بن الفضل الهرمزى.
لا يدرى من ذا، وخبره باطل، فقال: حدثنا ابن المبارك، عن إسماعيل بن رافع، عن إسماعيل بن عبيدالله، عن عبدالله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: صرير الافلام عند الاحاديث يعدل عند الله التكبير الذى يكبر في رباط عسقلان وعبادان، ومن كتب أربعين حديثا أعطى ثواب الشهداء الذين قتلوا بعبادان وعسقلان.
تفرد به عنه محمد بن مضر (1) بن معن الانماطى، فأحدهما وضعه.
[ بيان ] 1333 - بيان بن الحكم.
لا يعرف.
قال ابن المذهب: أخبرنا القطيعى، حدثنا عبدالله بن أحمد بن حنبل، حدثنى بيان، حدثنا محمد بن حاتم الزمى، عن بشر بن الحارث، أنبأنا أبو بكر بن عياش، عن ليث، عن الحكم، قال رسول الله صلى الله عليه وسلم: إذا قصر العبد في العمل ابتلاه الله بالهم.
معضل.
1334 - [ صح ] بيان بن عمرو البخاري العابد [ خ ].
عن يحيى القطان وطبقته.
وعنه البخاري وأبو زرعة وجماعة.
__________
(1) ل: النضر.
(*)

(1/356)

قال ابن عدى: عالم جليل، له غرائب.
وقال ابن أبى حاتم: مجهول.
والحديث الذى رواه عن سالم بن نوح باطل.
قلت: الآفة من غيره، وإلا فهو صدوق.
قال الحسن بن عمرو البخاري: كان يقرأ القرآن في اليوم والليلة ثلاث مرات.
1335 - بيان الزنديق (1).
قال ابن نمير: قتله خالد بن عبدالله القسرى وأحرقه بالنار.
قلت: هذا بيان بن سمعان النهدي من بنى تميم، ظهر بالعراق بعد المائة، وقال بإلهية على، وأن فيه جزءا إلهيا متحدا بناسوته / ثم من بعده في ابنه محمد ابن الحنفية، ثم في أبى هاشم ولد ابن الحنفية، ثم من بعده في بيان هذا، وكتب بيان كتابا إلى أبى جعفر الباقر، يدعوه إلى نفسه، وأنه نبى، وكتابنا ليس موضوعا لهذا الضرب، إذ لم يرو شيئا، وإنما أطرزه بهذه الطرف (2).
__________
(1) ل: بن زريق.
(2) ل: وإنما اطرده بهذا لظرفه.
(*)

(1/357)

حرف التاء 1336 - تبيع (1) أبوالعدبس [ د، ق ].
عن أبى مزروق.
وعنه أبو العنبس وحده.
فيه جهالة.
1337 - تزيد بن أصرم.
عن على.
وقيل بريد كما مر (2).
1338 - تغلب بن الضحاك.
كوفى.
ضعفه الازدي.
1339 - تليد بن سليمان [ ت ] الكوفى الاعرج.
عن عطاء بن السائب، وعبد الملك بن عمير.
وعنه أحمد، وابن نمير.
فمن مناكيره عن أبى الجحاف، عن محمد بن عمرو الهاشمي، عن زينب بنت على، عن فاطمة، قالت: نظر رسول الله صلى الله عليه وسلم إلى على فقال: هذا في الجنة، وإن من شيعته قوما يلفظون الاسلام لهم نبز يسمون الرافضة، من لقيهم فليقتلهم، فإنهم مشركون.
قال أحمد: شيعي، لم نر به بأسا.
وقال ابن معين: كذاب يشتم عثمان، قعد فوق سطح فتناول عثمان، فقام إليه بعض أولاد موالى عثمان فرماه فكسر رجليه.
وقال أبو داود: رافضي يشتم أبا بكر وعمر.
وفي لفظ: خبيث.
وقال النسائي: ضعيف.
[ تمام ] 1340 - تمام بن بزيع.
عن الحسن.
بصرى.
يكنى أبا سهل.
قال البخاري: يتكلمون فيه.
وقال الدارقطني: متروك.
وقال ابن عدى: ليس بالمعروف، لا يروى عنه من البصريين غير المقدمى.
قلت: روى عنه موسى بن إسماعيل، ويحيى الحمانى.
__________
(1) بمثناة ثم موحدة - مصغرا.
(2) صفحة 304، وانظر الهامش هناك.
(*)

(1/358)

1341 - تمام بن نجيح: [ د، ت ].
عن الحسن، دمشقي.
وثقه يحيى.
وقال البخاري: فيه نظر.
سمع عون بن عبدالله وقال ابن عدى: عامة ما يرويه لا يتابعه عليه الثقات.
وهو غير ثقة.
وقال أبو حاتم: ذاهب الحديث.
وقال أبو زرعة: ضعيف.
وقال ابن حبان: روى أشياء موضوعة عن الثقات كأنه المتعمد لها.
محمد بن جابر، عن تمام بن نجيح، عن الحسن، عن أنس - مرفوعا: أصل كل داء البردة (1).
محمد هذا حلبى، لعل البلاء منه.
وقال ابن عدى: حدثنا محمد بن على بن مهدى، حدثنا عثمان بن يحيى القرقسانى، حدثنا يحيى بن سلام الافريقى، حدثنا تمام بن نجيح، عن الحسن، عن أنس - مرفوعا: لو أن غربا من جهنم وضع في الارض لآذى من في المشرق.
وقال العقيلى: حدثنا بشر بن موسى، حدثنا يحيى السيلحينى، حدثنا إسماعيل ابن عياش، عن تمام، عن الحسن، عن أبى الدرداء، عن النبي صلى الله عليه وسلم: أصل كل داء البردة.
[ تميم ] 1342 - تميم بن أحمد بن أحمد بن البندنيجى.
محدث متأخر.
كذبه ابن الاخضر، وقواه غيره.
وقال ابن النجار: هو أخو شيخنا الحافظ أحمد، سمع من ابن الزاغونى، وأبى الوقت، ثم طلب بنفسه من أصحاب ابن البطر وأبى الحسين (2) بن الطيورى فمن بعدهما، وإلى أن مات وكتب كثيرا، وكان [ من ] (3) الطلبة، ويعرف الكتب والاجزاء المروية وأحوال المتأخرين وتراجمهم بهمة وافرة، لكنه قليل العلم، وكان
__________
(1) البردة: التخمة وثقل الطعام على المعدة.
(2) ل: أبو الحسن.
(3) في خ: بياض مكان هذه الكلمة.
وهى في ل.
(*)

(1/359)

متساهلا في الرواية ينقل السماعات من حفظه على فروع غير مقابلة بأصل، فامتنع جماعة من السماع بنقوله، كالحافظ محمد بن عبدالغنى المقدسي، والحافظ ضياء الدين.
وقد نقل سماع أبى القاسم بن السبط (1) من ابن كادش لجزء من الترغيب لابن شاهين على نسخة كاملة، ثم ظهر أنه سمع في نسخة منتخبة، وبان أنها نافصة عدة أحاديث، فبطل سماعنا للزائد.
سألت ابن الاخضر، عن تميم وأخيه أحمد، فضعفهما جدا، ورماهما بالكذب.
مات سنة سبع وتسعين وخمسمائة.
1343 - تميم بن عطية [ ت ] العنسى.
تابعي من أهل داريا.
عن مكحول وغيره.
وثقة دحيم، وأبو زرعة.
روى عن مكحول قال: جالست شريحا.
(1 [ قال أبو حاتم الرازي: هذا القول يدل على ضعفه، فما أرى مكحولا جالس شريحا ] 1).
قلت: الصواب تميم بن عطية.
وقيل ابن طرفة.
وليس بشئ، (1 [ فإن تميم بن طرفة ] 1) طائى كوفى من الثقات، يروى عن عدى بن حاتم.
1344 - تميم بن عبدالله.
عن أبى ذر.
شيخ بصرى.
قال أبو حاتم: مجهول.
1345 - تميم بن خرشف.
عن قتادة بخبر منكر في البكاء.
1346 - تميم بن محمود [ د، س، ق ] الراوى عن عبدالرحمن بن شبل.
قال البخاري: في حديثه نظر.
روى عنه عثمان بن عبدالرحمن الطرائفي.
1347 - تميم بن ناصح.
كتب عنه / ابن معين.
روى عن صفوان بن عمرو، وأم عبدالله ابنة خالد بن معدان، ثم زعم أنه سمع من أبى سنان ضرار بن مرة.
قال ابن معين: فضربت على حديثه كله.
ذكره الخطيب في تاريخه.
__________
(1) ل: البسيط.
(2) ساقط في خ.
(*)

(1/360)

1348 - تميم أبو سلمة [ س ].
عن مولاته فاطمة بنت قيس الفهرية في طلاقها.
وعنه مجاهد فقط.
[ توبة ] 1349 - توبة بن عبدالله [ س ]، أبو صدقة.
عن أنس.
قال الازدي: لا يحتج به.
قلت: ثقة، روى عنه شعبة.
1350 - توبة بن علوان.
عن شعبة.
قال الازدي: متروك.
وقال ابن حبان: هو بصرى.
يروى عن شعبة والعراقيين ما ليس من حديثهم، ويروى عن أهل اليمن.
حدثنا المفضل الجندي، حدثنا عبدالرحمن بن محمد ابن أخت عبد الرزاق، حدثنا توبة بن علوان، حدثنا شعبة، عن أبى حمزة، عن ابن عباس، قال: لما كانت الليلة التى زفت فاطمة إلى على كان النبي صلى الله عليه وسلم أمامها وجبرائيل عن يمينها وميكال عن يسارها وسبعون ألف ملك خلفها.
قلت: هذا كذب صراح.
1351 - توبة، والد الربيع، لا يعرف.
له عن أبيه ووكيع (1).
1352 - [ صح ] توبة العنبري [ خ، م ] مولاهم أبو المورع.
بصرى جليل.
روى عن أنس، والشعبى، وأبى العالية.
وعنه شعبة وسفيان وطائفة.
وهو ابن كيسان، وهو جد العباس بن عبد العظيم الحافظ.
روى معاذ بن معاذ، عن شعبة، عن توبة: سمع نافعا، عن ابن عمر، عن النبي صلى الله عليه وسلم: إذا صلى أحدكم فليتزر وليرتد.
قال ابن المدينى: لتوبة نحو ثلاثين حديثا.
وقال أبو حاتم وغير واحد: ثقة.
وروى عن ابن معين.
قال: يضعف.
__________
(1) ل: له عن أبيه.
منقطع.
وتوبة مجهول.
(*)

(1/361)

حرف الثاء [ ثابت ] 1353 - ثابت بن أحمد، أبو البركات المؤدب.
عن إسماعيل بن السمرقندى.
قال ابن الدبيثى (1): كان يزور.
1354 - [ صح ] ثابت بن أسلم [ ع ] البنانى.
ثقة بلا مدافعة كبير القدر،
تناكر ابن عدى بذكره في الكامل، وحديثه عن ابن عمر مخرج في صحيح مسلم.
قال ابن المدينى: له نحو من مائتين وخمسين حديثا.
وثقه أحمد والنسائي.
وقال ابن عدى: ما وقع في حديثه من النكرة فإنما هو من الراوى عنه، لانه روى عنه ضعفاء.
وروى غالب القطان، عن بكر بن عبدالله المزني قال: من أراد أن ينظر إلى أعبد أهل زمانه فلينظر إلى ثابت البنانى، ما أدركنا أعبد منه.
وقال شعبة: كان ثابت يقرأ القرآن في كل يوم وليلة، ويصوم الدهر.
وقال حماد بن زيد: رأيت ثابتا يبكى حتى تختلف أضلاعه.
وقال جعفر بن سليمان: بكى ثابت حتى كادت عينه تذهب.
وقال سليمان بن المغيرة: رأيت ثابتا يلبس الثياب الثمينة والطيالسة والعمائم.
وقال ابن علية: مات سنة سبع وعشرين ومائة، وكذا قال يحيى القطان، وزاد: وله ست وثمانون سنة.
قلت: ما أذكر الآن ما تعلق به ابن عدى في إيراده هذا السيد في كامله، بلى ذكر قول يحيى القطان: عجب من أيوب يدع ثابتا لا يكتب عنه.
وقال أحمد بن حنبل: ثابت أثبت من قتادة.
وكان يقص.
وكان قتادة أذكر.
وكان محدثا.
__________
(1) ل: ابن المدينى.
(*)

(1/362)

قلت: وثابت ثابت كاسمه، ولولا ذكر ابن عدى له ما ذكرته.
1355 - ثابت بن أنس.
عن أبيه (1).
1356 - وثابت بن أبى ثابت.
شيخ لعوف.
مجهولان.
1357 - ثابت بن حماد.
أبو زيد، بصرى.
عن ابن جدعان، ويونس.
تركه الازدي وغيره.
وقال الدارقطني: ضعيف جدا.
روى إبراهيم بن عرعرة، ومحمد بن أبى بكر، قالا: حدثنا أبو زيد، حدثنا على ابن زيد، عن سعيد بن المسيب، عن عمار: مر بى رسول الله صلى الله عليه وسلم وأنا أسقى راحلة لى في ركوة، إذ تنخمت فأصابت نخامتى ثوبي، فأقبلت أغسلها، فقال: يا عمار، ما نخامتك ولا دموعك إلا بمنزلة الماء الذى في ركوتك، إنما تغسل ثوبك من البول والغائط والمنى والدم والقئ.
قال ابن عدى: ولثابت أحاديث يخالف فيها وفي أسانيدها الثقات، وهى مناكير.
1358 - ثابت بن أبى صفية [ ت ]، أبو حمزة الثمالى، مولى المهلب بن أبى صفرة.
عن أنس، والشعبى، وطائفة، وعنه وكيع، وأبو نعيم، وجماعة.
قال أحمد، وابن معين: ليس بشئ.
وقال أبو حاتم: لين الحديث.
وقال النسائي: ليس بثقة.
اسم أبى صفية دينار.
قال عبيدالله بن موسى: كنا عند أبى حمزة الثمالى، فحضره ابن المبارك فذكر / أبو حمزة حديثا في ذكر عثمان فنال من عثمان، فقام ابن المبارك ومزق ما كتب ومضى.
سعدان بن يحيى، حدثنا أبو حمزة الثمالى عن أبى إسحاق السبيعى، عن الحارث، عن على - مرفوعا: من زار أخاه في الله لا لغيره التماس موعود الله وكل الله به سبعين ألف ملك ينادونه: طبت وطابت لك الجنة.
قلت: وعده السليمانى في قوم من الرافضة.
__________
(1) ل: واسم أبيه أنس بن ظهير الانصاري.
وعنه حسين بن ثابت.
(*)

(1/363)

1359 - ثابت بن زياد.
عن محمد بن سيرين.
مجهول.
1360 - ثابت بن زيد.
عن القاسم.
وعنه ابن أبى عروبة.
قال أحمد: له مناكير.
وهو ثابت بن زيد بن ثابت بن زيد بن أرقم.
وقال ابن حبان: الغالب على حديثه الوهم، لا يحتج به إذا انفرد.
1361 - ثابت بن زهير، أبو زهير.
بصرى.
قال البخاري: منكر الحديث.
وقال ابن عدى: يخالف الثقات في المتن والسند.
محمد بن عبيد بن حساب (1)، حدثنا ثابت بن زهير، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم كان يقول في التشهد: بسم الله خير الاسماء، وكان ابن عمر يفعله.
رواه جماعة عن نافع.
موقوف.
وقال النسائي: ليس بثقة.
وقال الدارقطني وغيره: منكر الحديث.
وله عن الحسن وغيره.
1362 - ثابت بن سعيد [ د ] بن أبيض بن حمال (2).
عن أبيه.
وعنه ابن أخيه فرج بن سعيد.
لا يعرف.
وله حديثان: أحدهما: لا حمى في الاراك.
1363 - ثابت بن أبى صفوان.
حدث عنه ابن إسحاق.
مجهول.
1364 - ثابت بن سليم.
كوفى، عن أبى إسحاق.
ضعف.
1365 - ثابت بن عبدالله.
عن عبدالله بن عمرو.
لا يدرى من ذا.
1366 - ثابت بن عبيدالله بن أبى بكرة.
ضعفه الادزى.
1367 - [ صح ] ثابت بن عجلان [ خ، د، س، ق ] شامى.
حدث عنه بقية، ومحمد بن حمير.
وثقة ابن معين.
وقال أحمد بن حنبل: أنا متوقف فيه.
وقال أبو حاتم: صالح.
وذكره ابن عدى، وساق له ثلاثة أحاديث غريبة.
وذكره العقيلى في كتاب الضعفاء، وقال: لا يتابع في حديثه.
__________
(1) بكسر الحاء المهملة وفتح السين.
(2) بالمهملة وتشديد الميم (التقريب).
(*)

(1/364)

فمما أنكر عليه: حديث عتاب بن بشير، عنه، عن عطاء، عن أم سلمة، قالت:
كنت ألبس أوضاحا (1) من ذهب، فقلت: يا رسول الله، أكثر هو ؟ قال: ما بلغ أن تؤدى زكاته فزكى فليس بكنز.
قال الحافظ عبد الحق: ثابت لا يحتج به، فناقشه على قوله أبو الحسن بن القطان.
وقال: قول العقيلى أيضا فيه تحامل عليه، وقال: إنما يمس بهذا من لا يعرف بالثقة [ مطلقا ] (2)، أما من عرف بها فانفراده لا يضره، إلا أن يكثر ذلك منه.
قلت: أما من عرف بالثقة فنعم، وأما من وثق ومثل أحمد الامام يتوقف فيه.
ومثل أبى حاتم يقول: صالح الحديث، فلا نرقيه إلى رتبة الثقة، فتفرد هذا يعد منكرا، فرجح قول العقيلى وعبد الحق.
وهذا شيخ حمصي ليس بالمكثر، رأى أنسا، وسمع من مجاهد، وعطاء، وجماعة، ووقع إلى باب الابواب غازيا.
قال دحيم: ليس به بأس.
وقال النسائي: ثقة.
وسئل عنه أحمد بن حنبل مرة: أكان ثقة ؟ فسكت.
1368 - ثابت بن عطية.
عن هشام الدستوائى.
قال الازدي: مجهول.
1369 - ثابت بن عمارة [ د، ت، س ].
وثقه ابن معين.
وحدث عنه يحيى بن سعيد القطان، وعثمان بن عمر بن فارس.
وقال أبو حاتم: ليس هو عندي بالمتين حدث عن غنيم بن قيس وغيره.
1370 - ثابت بن عمرو عن يونس بن عبيد.
قال أبو حاتم: لا أعرفه.
[ قلت: صوابه ابن عمر ] (3).
__________
(1) أوضاح: نوع من الحلى.
وفي النهاية: تعمل من الفضة سميت بذلك لبياضها.
(2) ساقط في خ.
(3) ليس في خ.
وهو في ل - عن الميزان.
(*)

(1/365)

1371 - ثابت بن قيس [ د، س ] أبو الغصن الغفاري المدنى.
عن أنس، وابن المسيب، والكبار.
وعنه معن، والقعنبى، وابن أبى أويس.
وثقه أحمد.
وقال النسائي وغيره: ليس به بأس.
وقال هكذا ابن معين مرة، ومرة قال: ضعيف.
وقال ابن حبان: لا يحتج به، ولعله آخر من رأى أبا سعيد الخدرى.
مات سنة ثمان وستين ومائة، وله مائة سنة.
وقال ابن عدى: هو ممن يكتب حديثه.
وقال البخاري: رأى أنسا.
حدث عنه عبدالرحمن بن مهدى.
الفلاس، حدثنا عبدالرحمن وأبو عامر، قالا: حدثنا ثابت بن قيس، حدثنى أبو سعيد المقبرى، قال: غدوت من منزلي فإذا رجل ينادى: يا كيسان ! فالتفت، فإذا هو أبو هريرة، فقال لى: بأى الرايتين / غدوت ؟ قلت: أي رأية تكون لى ؟ مكاتب أعرج مسكين ! فقال: إنه ليس من عبد إلا ينصب ببابه كل يوم رايتان: راية غى، وراية رشد، فيغدو بإحداهما.
1372 - ثابت بن محمد الكوفى (1) [ خ، ت ] العابد، أبو إسماعيل الشيباني.
قال أبو حاتم: صدوق.
وقال الحاكم: ليس بضابط.
ووثقه مطين، واحتج به البخاري، وقال: ما أسرج في بيته منذ أربعين سنة.
حدث عن فطر، ومسعر.
وعنه البخاري، وأبو زرعة، وأبو حاتم.
ومات سنة خمس عشرة ومائة.
أحمد بن مهدى الاصبهاني، حدثنا ثابت بن محمد، حدثنا الثوري، عن أبى الزبير، عن جابر - مرفوعا: لا يقطع الصلاة الكشر وتقطع القرقرة - يعنى الضحك.
ومع كون البخاري حدث عنه في صحيحه ذكره في الضعفاء، فقال: ثابت بن محمد العابد قال لنا (2) ثابت: حدثنا عمارة بن سيف، عن أبى معان، عن ابن سيرين، عن أبى هريرة، قال النبي صلى الله عليه وسلم: تعوذوا بالله من جب الحزن، هو واد في جهنم تتعوذ منه جهنم كل يوم أربعمائة مرة، يسكنه المراءون بأعمالهم.
__________
(1) يعرف هذا بالكافي (هامش خ).
(2) ل: حدثنا.
(*)

(1/366)

ثم قال البخاري: وأبو معان مجهول، ولا يعرف له سماع من ابن سيرين.
1373 - ثابت بن محمد العبدى [ ق ].
عن ابن عمر.
وعنه منصور بن سقير (1) فقط.
وقيل: هو محمد بن ثابت.
1374 - ثابت بن معبد المحاربي.
حدث عن مسعر.
ذكره ابن أبى حاتم، فقال: لا أعرفه.
1375 - ثابت بن موسى الضبى الكوفى الضرير العابد [ ق ].
عن شريك، والثوري.
قال يحيى: كذاب.
وقال أبو حاتم وغيره: ضعيف.
وقال ابن حبان: لا يجوز الاحتجاج بأخباره.
وقال ابن عدى: انفرد عن شريك بخبرين منكرين: أحدهما عن شريك، عن الاعمش، عن أبى سفيان، عن جابر - مرفوعا: من كثرت صلاته بالليل حسن وجهه بالنهار.
فبلغني عن محمد بن عبدالله بن نمير أنه ذكر هذا فقال: باطل، شبه على ثابت، وذاك أن شريكا كان مزاحا، وكان ثابت رجلا صالحا، فيشبه أن يكون ثابت دخل على شريك وهو يقول: حدثنا الاعمش، عن أبى سفيان، عن جابر، عن النبي صلى الله عليه وسلم، فالتفت شريك، فرأى ثابتا، فقال يباسطه: من كثرت صلاته بالليل حسن وجهه بالنهار، فظن ثابت لغفلته أن هذا القول هو متن السند الذى قرأه.
والحديث الثاني بالاسناد عن النبي صلى الله عليه وسلم: من كانت له وسيلة إلى سلطان يدفع بها مغرما أو يجربها مغنما ثبت الله قدميه يوم تدحض الاقدام.
قال ابن عدى: وسمعت ابن سعد يقول: سمعت إبراهيم ابن إسحاق الصواف يقول: سألنا ثابت بن موسى عن هذا الحديث الذى حدث به عنه محمد بن عبيد المحاربي، فقال: لا أعرفه.
ولثابت سوى هذين ثلاثة أحاديث معروفة.
وقال العقيلى: حدثنا مطين، ومحمد بن أيوب، ومحمد بن عثمان في آخرين، قالوا:
__________
(1) الضبط في التقريب: قال: ويقال: شقير.
(*)

(1/367)

حدثنا ثابت بن موسى، حدثنا شريك بحديث: من كثرت صلاته بالليل.
قال العقيلى: وروى بهذا السند حديث يوم تدحض الاقدام.
وقال ابن حبان: هو الذى روى عن شريك حديث: من كثرت صلاته.
قال ابن حبان: وهذا قول شريك، قاله عقيب حديث الاعمش، عن أبى سفيان، عن جابر: يعقد الشيطان على قافية رأس أحدكم ثلاث عقد.
فأدرج ثابت في الخبر، وجعل قول شريك كلام النبي صلى الله عليه وسلم، ثم سرق هذا من ثابت جماعة ضعفاء.
قال أبو معين الرازي: سمعت يحيى بن معين يقول: ثابت أبو يزيد كذاب.
وقال مطين: ثقة.
مات سنة تسع وعشرين ومائتين.
1376 - ثابت بن ميمون: قال ابن معين: ضعيف الحديث.
(1 [ قلت: لعله (2) ثبات بن ميمون، عن أبى ثابت الاسلمي ] 1).
1377 - ثابت بن أبى المقدام.
عن بعض التابعين.
مجهول.
كذا أورده ابن الجوزى، وما أبعد أن يكون ثابتا أبا المقدام، وهو ثابت بن هرمز.
يروى عن ابن المسيب، وهو ثقة احتج به النسائي.
1378 - ثابت بن يزيد الاودى.
كوفى.
عن عمرو بن ميمون الاودى.
وعنه يحيى القطان.
ضعفه بعضهم، وذكره ابن الجوزى في الضعفاء، فقال: ثابت بن يزيد أبو السرى الكوفى.
قال حفص بن غياث: لم يكن بشئ.
وقال يحيى: ضعيف.
وقال القطان:
كان وسطا.
وذكره أبو أحمد الحافظ وقال: ليس بالمتين عندهم.
أما: 1379 - ثابت بن يزيد الذى من طبقة زائدة فهو الاحول.
ثقة مشهور بصرى.
يروى عن عاصم الاحول وجماعة.
وعنه عارم / وعفان.
__________
(1) ساقط في خ.
(2) ل: والذى نقل ذلك عن ابن معين أبو الفتح الازدي.
(*)

(1/368)

مات سنة تسع وستين ومائة.
دلهم عليه شعبة [ ذكر للتميز ] (1).
1380 - ثابت بن الوليد بن عبدالله بن جميع.
عن أبيه.
وعنه أحمد، وابن معين.
ذكره ابن عدى في الكامل، ولكن ما غمزه بكلمة، وساق له حديثا واحدا محفوظ المتن.
1381 - ثابت، أبو سعيد.
عن يحيى بن يعمر.
له في تفسير ابن ماجه.
روى عنه أبو سعيد المؤدب محمد بن مسلم لقيه بالرى.
لا يعرف.
1382 - ثابت الحفار (2).
عن ابن أبى مليكة بخبر منكر.
قال ابن عدى: لا يعرف.
1383 - ثابت الانصاري.
عن أبى أيوب الانصاري.
ذكره ابن أبى حاتم.
مجهول.
1384 - ثابت [ د، ت، ق ].
روى عدى بن ثابت عن أبيه.
سمع عليا.
لا يعرف إلا بابنه.
والصحيح أنه عدى بن أبان بن ثابت بن قيس بن الخطيم الانصاري الظفرى، فغلبت على عدى بن ثابت النسبة إلى جده.
ذكره ابن سعد وغيره.
وقيل: هو عدى بن ثابت بن دينار، قاله يحيى بن معين.
وقيل: عدى بن ثابت بن عبيد بن عازب ابن ابن أخى البراء بن عازب.
فعلى كل تقدير والد عدى بن ثابت مجهول الحال، لانه ما روى عنه سوى ولده.
1385 - ثبيت (3) بن كثير البصري.
عن يحيى بن سعيد الانصاري.
وعنه اليمان بن عدى الحمصى.
__________
(1) ليس في خ.
(2) في نسخة: الحبار (ل).
(3) الضبط في المشتبه.
(*)

(1/369)

قال ابن حبان: منكر الحديث، لا يجوز الاحتجاج بخبره.
يحيى بن عثمان الحمصى، حدثنا اليمان [ ابن عدى ] (1) عن ثبيت، عن يحيى بن سعيد، عن ابن المسيب، عن بهز: كان النبي صلى الله عليه وسلم يستاك عرضا، ويشرب مصا، ويتنفس ثلاثا، ويقول: هو أهنأ وأمرا وأبرأ.
[ وقيل نبيت - بنون ] (2).
1386 - ثروان بن ملحان.
عن عمار - مرفوعا: سيكون بعدى أمراء يقتتلون على الملك.
رواه عنه سماك بن حرب.
وقد قلبه شعبة فقال: ملحان ابن ثروان.
قال ابن المدينى: لا نعلم أحدا حدث عن ثروان غير سماك.
[ ثعلبة وثعلب ] 1387 - ثعلبة (3) بن بلال البصري الاعمى.
لا يعرف.
حدث عنه القواريرى بحديث منكر.
قال البخاري: لا يتابع عليه.
1388 - ثعلبة بن سهيل [ ت، ق ] الطهوى، أبو مالك الكوفى الطبيب نزيل الرى.
عن الزهري وجماعة.
وعنه جرير، ومحمد بن يوسف الفريابى، وجماعة.
وثقه ابن معين.
قال ثعلبة: حاصرت شيطانا فعزمت عليه، فقال: دعني
فإنى شيعي.
قلت: من تعرف من الشيعة ؟ قال: الاعمش، وأبا إسحاق.
وقال ثعلبة: كل شئ يؤكل يتغير في البطن إلا الكمون.
وقال: خلق الصفاء (4) يدفع الدم خمسة أيام.
وقال عيسى بن أبى فاطمة، عن معاوية بن بغيل العجلى، قال: كنت عند عنبسة قاضى الرى، فدخل عليه ثعلبة بن سهيل، فقال له عنبسة: ما أعجب
__________
(1) ليس في خ.
وهو في ل - عن نسخة من الميزان.
(2) زيادة في ل.
(3) هذه الترجمة ليست في خ.
وهى في ل عن الميزان.
(4) ه: حلق القفا.
والمثبت في خ.
(*)

(1/370)

ما رأيت ؟ قال كنت أصنع شرابا لى أشربه من السحر، فإذا جاء السحر جئت فلا أجد فيه شيئا، فوضعت شرابا وقرأت عليه بشئ، فلما كان السحر جئت فإذا الشراب على حاله، وإذا الشيطان أعمى يدور في البيت.
قال أبو الفتح الازدي: قال ابن معين: ثعلبة بن سهيل ليس بشئ.
قلت: هذه رواية منقطعة.
والصحيح ما روى إسحاق الكوسج عن ابن معين: ثقة.
أو لعل ليحيى فيه قولان.
والله أعلم.
1389 - ثعلبة بن عباد (1) [ عو ] العبدى.
تابعي.
سمع سمرة.
وعنه الاسود بن قيس فقط بحديث الاستسقاء الطويل.
قال ابن المدينى الاسود: يروى عن مجاهيل.
وقال ابن حزم: ثعلبة مجهول.
1390 - ثعلبة بن مسلم [ د ] الخثعمي.
عن أبى بن كعب.
وعنه إسماعيل بن عياش بخبر منكر.
1391 - ثعلبة بن يزيد الحمانى (2) صاحب شرطة على، شيعي غال.
قال البخاري.
في حديثه نظر.
روى قال النبي صلى الله عليه وسلم لعلى: إن الامة ستغدر بك.
وعنه حبيب بن أبى ثابت، لا يتابع عليه.
وقال النسائي: ثقة.
وقال ابن عدى: لم أر له حديثا منكرا.
1392 - ثعلبة الحمصى.
عن معاذ بن جبل.
قال الازدي: لا يحتج به.
1393 - ثعلب بن مذكور الاكاف.
حدث عن هبة الله بن الحصين سيئ السيرة بمرة.
[ ثمامة ] 1394 - ثمامة بن أشرس، أبو معن النميري البصري، من كبار المعتزلة،
__________
(1) عباد - بكسر المهملة وتخفيف الموحدة (التقريب).
(2) هذا الضبط في التقريب وتهذيب التهذيب.
وفي خ - ضمت الحاء المهملة.
(*)

(1/371)

ومن رءوس الضلالة.
كان له اتصال بالرشيد، ثم بالمأمون، وكان ذا نوادر وملح.
قال ابن حزم: كان ثمامة يقول: إن العالم فعل الله بطباعه، وإن المقلدين من أهل الكتاب وعباد الاصنام لا يدخلون النار، بل يصيرون ترابا، وإن من مات مصرا على كبيرة / خلد في النار، وإن أطفال المؤمنين يصيرون ترابا.
1395 - ثمامة بن حصن، أبوثفال.
يأتي بكنيته.
1396 - [ صح ] ثمامة بن عبدالله [ ع ] بن أنس بن مالك.
ذكره ابن عدى.
وروى عن أبى يعلى، عن يحيى بن معين - أنه أشار إلى تضعيفه.
روى عنه معمر، وأبو عوانة، وجماعة.
وقد وثقه أحمد والنسائي.
وقال ابن عدى: أرجو أنه لا بأس به.
وقيل: إنه ولى القضاء فلم يحمد فيه.
وذكر حديث كتاب الصدقات لابن معين فقال: لا يصح هذا الحديث.
يرويه ثمامة عن أنس، وكذا انفرد بحديث: كان قيس بمنزلة صاحب الشرطة من الامير.
وروى حماد بن سلمة، عن ثمامة، عن أنس - أن النبي صلى الله عليه وسلم
صلى على [ قبر ] (1) صبى، فقال: لو نجا أحد من ضمة القبر لنجا هذا الصبى.
[ قلت: هذا النكر.
وأما الحديثان قبله فصحيحان أخرجهما البخاري ] (1).
1397 - ثمامة بن عبيدة.
أبو خليفة العبدى، بصرى.
عن أبى الزبير المكى.
وعنه العدنى.
قال أبو حاتم: منكر الحديث، وكذبه ابن المدينى.
1398 - ثمامة بن كلثوم.
انفرد بالرواية عنه محمد بن عيسى بن الطباع.
لا يعرف.
1399 - ثمامة بن كلاب.
عن أبى سلمة في الاشربة.
1400 - ثمامة بن وائل [ ت، ق ].
هو أبوثفال المرى.
سيأتي.
__________
(1) ليس في خ.
وهو في ل - عن الميزان.
(*)

(1/372)

[ ثواب وثوابة وثوبان ] 1401 - ثواب (1) بن عتبة [ ت، ق ].
عن ابن معين.
صدوق.
رواه عباس الدوري عنه، ثم قال عباس: فإن كنت قد كتبت عن أبى زكريا: فيه شئ.
إنه ضعيف، فقد رجع أبو زكريا.
وهذا هو القول الآخر من قوله.
أبو الوليد الطيالسي، حدثنا ثواب بن عتبة، أنبأنا ابن بريدة، عن أبيه أن النبي صلى الله عليه وسلم كان لا يخرج يوم الفطر حتى يطعم، ولا يطعم يوم النحر حتى ينحر.
تابعه أبو عبيدة الحداد، عن ثواب (1).
ورواه عقبة بن عبدالله الاصم، عن ابن بريدة.
وقد أنكر أبو حاتم وأبو زرعة توثيقه.
وقال البخاري: لا يعرف لثواب (1) سوى هذا الحديث.
1402 - ثوابة بن مسعود التنوخى.
شيخ لابن وهب.
قال ابن يونس في تاريخه: منكر الحديث.
1403 - ثوبان بن سعيد.
قال الازدي: يتكلمون فيه.
[ ثور وثوير وثهلان ] 1404 - [ صح ] ثور بن زيد [ خ، م ] الديلى.
شيخ مالك.
ثقة.
اتهمه محمد بن البرقى بالقدر، وكأنه شبه عليه بثور بن يزيد.
وثقه ابن معين.
وقال أحمد: صالح الحديث.
وعنه يحيى بن أبى كثير.
قال البيهقى: مجهول.
1405 - ثور بن عفير [ س ] والد شقيق.
عن أبى هريرة.
ما روى عنه سوى ولده.
__________
(1) في التقريب وتهذيب التهذيب: بتخفيف الواو.
وفي خ: ضبطت الواو مشددة.
وفي المشتبه: ثواب عدة.
وبالتثقيل: ثواب بن عتبة المهرى (122).
(*)

(1/373)

1406 - [ صح ] ثور بن يزيد [ خ، عو ] الكلاعى.
أبو خالد الحمصى.
أحد الحفاظ.
عن خالد بن معدان، وعطاء، وطائفة.
وعنه يحيى القطان، وأبو عاصم، وعدة.
قال ابن معين: ما رأيت أحدا يشك أنه قدري، وهو صحيح الحديث.
وقال ابن المبارك: سألت سفيان عن الاخذ عن ثور، فقال: خذوا عنه، واتقوا قرنيه.
وكان ضمرة يحكى عن ابن أبى رواد أنه كان إذا أتاه من يريد الشام قال: إن بها ثورا فاحذر لا ينطحك بقرنيه.
قال أحمد بن حنبل: كان ثور يرى القدر، وكان أهل حمص نفوه وأخرجوه.
وقال أبو مسهر، عن عبدالله بن سالم قال: أدركت أهل حمص وقد أخرجوا ثورا وأحرقوا داره لكلامه في القدر.
وقال الوليد: قلت للاوزاعي: حدثنا ثور بن يزيد، فقال لى: فعلتها.
وقال سلمة بن العيار (1): كان الاوزاعي سيئ القول في ثور، وابن إسحاق، وزرعة بن إبراهيم.
وقال عيسى بن يونس: كان ثور من أثبتهم.
وقال ابن المدينى: سمعت يحيى ابن سعيد يقول: ليس في نفسي منه شئ، أتابعه - يعنى ثور بن يزيد.
وقال وكيع: كان ثور بن يزيد من أعبد ما رأيت.
وقال دحيم: ثور ثبت.
بقية، عن ثور: كتبت لخالد بن معدان [ من خالد بن معدان ] (2) إلى الوليد ابن عبدالملك أمير المؤمنين.
قال ثور: وكتب عمر إلى عماله إذا كتبتم إلى فابدءوا بأنفسكم.
أبو التقى، حدثنا بقية، حدثنا ثور، عن خالد، عن معاذ، قال: قال رسول الله صلى الله عليه وسلم: إن أطيب الكسب كسب التجار الذين إذا حدثوا لم يكذبوا،
__________
(1) بمهملة ثم تحتانية (التقريب).
(2) ساقط في خ.
(*)

(1/374)

وإذا ائتمنوا لم يخونوا، وإذا وعدوا لم يخلفوا، وإذا اشتروا لم يذموا، وإذا باعوا لم يطروا، وإذا كان عليهم لم يمطلوا، وإذا كان لهم لم يعسروا.
محمد بن مصفى، أنبأنا بقية، عن ثور، عن (1) خالد، وعن معاذ أنه سئل / عن استقراض الحمير والخبز، فقال: سبحان الله ! هذا من مكارم الاخلاق، خذ الصغير، وأعط الكبير، وخذ الكبير، وأعط الكبير، خيركم أحسنكم قضاء سمعت رسول الله صلى الله عليه وسلم يقول ذلك.
الهيثم بن حميد، حدثنا ثور بن يزيد، عن الحجورى، سمعت أنسا - وسأله الوليد بدير مران أن يحدثنا حديثا سمعه من رسول الله صلى الله عليه وسلم فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إن الايمان يمان إلى هذين الحيين: لخم وجذام،
وإن الكفر والجفاء في هذين الحيين: ربيعة ومضر.
بهلول بن مؤرق، حدثنا ثور بن يزيد، عن هلال بن ميمون، عن على بن راشد، عن شداد بن أوس - مرفوعا: إن اليهود إذا صلوا خلعوا نعالهم، فإذا صليتم فاحتذوا نعالكم.
قال ابن سعد وطائفة: مات ثور بن يزيد سنة ثلاث وخمسين ومائتين.
1407 - ثور بن لاوى.
عن ابن مسعود.
وعنه المسعودي.
نكرة لا يعرف.
1408 - ثوير بن أبى فاختة [ ت ]، أبو الجهم الكوفى.
مولى أم هانئ بنت أبى طالب.
وقيل: مولى زوجها جعدة بن هبيرة.
عن ابن عمر، وزيد بن أرقم، وعدة.
وعنه شعبة، وسفيان.
قال يونس بن أبى إسحاق: كان رافضيا.
وقال ابن معين: ليس بشئ.
وقال أبو حاتم وغيره: ضعيف.
وقال الدارقطني: متروك.
وروى أبو صفوان الثقفى، عن الثوري، قال: ثوير ركن من أركان الكذب.
وقال البخاري: تركه يحيى وابن مهدى.
__________
(1) خ: بن خالد.
(*)

(1/375)

قلت: أما أبوه أبو فاختة فاسمه سعيد بن علاقة من كبار التابعين.
قد وثقه العجلى والدارقطني.
يروى عن على، وعن الطفيل بن أبى بن كعب.
وأما ثوير فقال ابن معين: ليس بشئ.
وقال - مرة: ضعيف.
وقال النسائي: ليس بثقة.
إسرائيل، عن ثوير، عن شيخ من أهل قبا، عن أبيه.
وله صحبة - أنه سأل النبي صلى الله عليه وسلم عن ألبان الاتن، فقال: لا بأس بها.
أحمد بن مفضل، حدثنا أبو مريم الانصاري، حدثنا ثوير بن أبى فاختة، عن أبيه: سمع عليا يقول: لا يحبنى كافر ولا ولد زنى.
1409 - ثهلان بن قبيصة.
عن حبيب بن أبى فضالة.
ليس حديثه بالقائم، قاله الازدي.

(1/376)

حرف الجيم [ جابر ] 1410 - جابان [ س ] عن عبدالله بن عمرو.
لا يدرى من هو ؟ وقال أبو حاتم: ليس بحجة.
وقال البخاري: قال لى الجعفي: أنبأنا وهب، سمع شعبة، عن منصور، عن سالم، عن نبيط، عن جابان، عن عبدالله بن عمرو - مرفوعا: لا يدخل الجنة ولد زنى.
تابعه غندر، ولم يذكر جرير والثوري فيه نبيطا.
وقال لى عبدان، عن أبيه، عن شعبة، عن يزيد، عن سالم، عن عبدالله بن عمرو قوله.
قال البخاري: ولم يصح، ولا يعرف لجابان سماع من عبدالله ولا لسالم من جابان.
1411 - جابر بن الحر.
قال الازدي: يتكلمون فيه.
قلت: روى عن عاصم.
وعنه على بن هاشم.
1412 - جابر بن زكريا.
عن عمر بن عبد العزيز.
نكرة.
وقال أبو حاتم: مجهول.
1413 - جابر بن سليم.
عن يحيى بن سعيد الانصاري.
قال الازدي: لا يكتب حديثه.
1414 - جابر بن سيلان (1).
وقيل اسمه عيسى، وقيل عبد ربه.
عن أبى هريرة في الغسل.
تفرد عنه محمد بن زيد بن المهاجر.
وروى عن جابر ابن لهيعة والليث.
1415 - جابر بن صبيح [ د، ت، س ] أبو بشر.
بصرى.
عن خلاس وغيره.
وعنه شعبة، والقطان.
وثقه ابن معين وغيره.
وقال الازدي.
لا يقوم حديثه.
__________
(1) في التقريب وتهذيب التهذيب: بكسر السين.
وفي خ ضبطت السين بفتح.
(*)

(1/377)

1416 - جابر بن عبدالله اليمامى.
كذاب.
حدث ببخارى بعد المائتين، عن الحسن البصري، فنفاه خالد بن أحمد الامير.
روى عن الحسن، قال: ولدت فحملوني إلى رسول الله صلى الله عليه وسلم فدعا لى وقال: اللهم نزهه في العلم.
1417 - جابر بن عبدالله بن جابر العقيلى.
عن بشر بن معاذ الاسدي، أنه صلى مع النبي صلى الله عليه وسلم.
وهذا كذب حدث به بعد الخمسين ومائتين، فافتضح، وبشر لا وجود له فيما أحسب.
1418 - جابر بن عمرو [ م، ت، ق ] أبو الوازع.
تابعي شهير.
عن أبى بردة الاسلمي.
وعنه مهدى بن ميمون، وجماعة.
وثقه ابن معين.
وقال النسائي: منكر الحديث، فاختلف قول ابن معين فيه.
1419 - جابر بن فطر أو ابن نصر (1).
عن ثابت البنانى.
ذكره ابن أبى حاتم / مجهول.
1420 - جابر بن مرزوق الجدى.
عن عبدالله العمرى الزاهد.
متهم.
حدث عنه قتيبة بن سعيد، وعلى بن بحر بما لا يشبه حديث الثقات، قاله ابن حبان.
قال: وهو الذى يروى عن عبدالله بن عبد العزيز العمرى، عن أبى طوالة، عن أنس - مرفوعا: إذا كان يوم القيامة يدعى بفسقة العلماء فيؤمر بهم إلى النار قبل
عبدة الاوثان، ثم ينادى مناد: ليس من علم كمن لم يعلم.
قال ابن حبان: وهذا باطل.
وقال قتيبة (2): حدثنا جابر بن مرزوق، عن عبدالله بن عبد العزيز، عن أبى طوالة، عن أنس، قال رسول الله صلى الله عليه وسلم: من أذنب ذنبا فعلم أن له ربا إن شاء أن يغفر له [ غفر كان حقا على الله أن يغفر له ] (3).
قال أحمد بن سعيد الكندى بحمص: حدثنا جابر بن مرزوق، حدثنا مالك، عن نافع، عن ابن عمر حديث: لا يصبر على لاواء المدينة.
إنما الصواب في الموطأ بإسناد آخر عن ابن عمر.
__________
(1) ل: أو ابن أبى نصر.
(2) ل: ابن قتيبة.
(3) ليس في خ.
(*)

(1/378)

1421 - جابر بن نوح [ ت ] الحمانى.
عن الاعمش وطبقته.
وعنه أحمد، وأبو كريب.
قال ابن معين: ليس بشئ.
وقال أبو داود: ما أنكر حديثه.
وقال ابن حبان: لا يحتج به.
وقال النسائي: ليس بالقوى.
محمد بن جعفر القندى (1)، حدثنا جابر بن نوح، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة - مرفوعا: إن من تمام الحج أن تحرم من دويرة أهلك.
1422 - جابر بن وهب [ س ].
عن عبدالله بن عمرو.
لا يعرف.
له حديث واحد.
1423 - جابر بن يزيد.
عن مسروق.
وعنه فرقد السبخى.
قال أبو زرعة: لا يعرف.
1424 - جابر بن يزيد، أبو الجهم.
عن الربيع بن أنس.
قال أبو زرعة: لا أعرفه.
1425 - جابر بن يزيد [ د، ت، ق ] بن الحارث الجعفي الكوفى.
أحد علماء الشيعة.
له عن أبى الطفيل والشعبى وخلق.
وعنه شعبة، وأبو عوانة، وعدة.
قال ابن مهدى، عن سفيان: كان جابر الجعفي ورعا في الحديث، ما رأيت أورع منه في الحديث.
وقال شعبة: صدوق.
وقال يحيى بن أبى بكير، عن شعبة: كان جابر إذا قال: أخبرنا، وحدثنا، وسمعت - فهو من أوثق الناس.
وقال وكيع: ما شككتم في شئ فلا تشكوا أن جابرا الجعفي ثقة.
وقال ابن عبد الحكم: سمعت الشافعي يقول: قال سفيان الثوري لشعبة: لئن تكلمت في جابر الجعفي لاتكلمن فيك.
زهير بن معاوية، سمعت جابر بن يزيد يقول: عندي خمسون ألف حديث ما حدثت منها بحديث، ثم حدث يوما بحديث، فقال: هذا من الخمسين الالف.
__________
(1) هذا الضبط في خ.
وفي التقريب: محمد بن جعفر الفيدى بالفاء والتحتانية الساكنة.
(*)

(1/379)

وقال سلام بن أبى مطيع: قال لى جابر الجعفي: عندي خمسون ألف باب من العلم ما حدثت به أحدا، فأتيت أيوب فذكرت هذا له، فقال: أما الآن فهو كذاب.
وقال عبدالرحمن بن شريك: كان عند أبى عن جابر الجعفي عشرة آلاف مسألة.
وروى إسماعيل بن أبى خالد، عن الشعبى أنه قال: يا جابر لا تموت حتى تكذب على النبي صلى الله عليه وسلم.
قال إسماعيل: فما مضت الايام والليالي حتى اتهم بالكذب.
عبدالله بن أحمد، عن أبيه، قال: ترك يحيى القطان جابرا الجعفي، وحدثنا عنه عبدالرحمن قديما، ثم تركه بأخرة، وترك يحيى حديث جابر بأخرة.
أبويحيى الحمانى، سمعت أبا حنيفة يقول: ما رأيت فيمن رأيت أفضل من عطاء، ولا أكذب من جابر الجعفي، ما أتيته بشئ إلا جاءني فيه بحديث، وزعم أن عنده كذا وكذا ألف حديث لم يظهرها.
جرير بن عبدالحميد، عن ثعلبة، قال: أردت جابرا الجعفي، فقال لى: ليث بن
أبى سليم: لا تأته فإنه كذاب.
وقال النسائي وغيره: متروك.
وقال يحيى: لا يكتب حديثه ولا كرامة.
قال أبو داود: ليس عندي بالقوى في حديثه.
وقال عبدالرحمن بن مهدى: ألا تعجبون من سفيان بن عيينة، لقد تركت جابر الجعفي لقوله لما حكى عنه أكثر من ألف حديث، ثم هو يحدث عنه.
وقال أبو معاوية: سمعت الاعمش يقول: أليس أشعث بن سوار سألني عن حديث ؟ فقلت: لا، ولا نصف حديث.
ألست أنت الذى تحدثت عن جابر الجعفي ؟ / وقال جرير بن عبدالحميد: لا أستحل أن أحدث عن جابر الجعفي، كان يؤمن بالرجعة.
وقال يحيى بن يعلى المحاربي: طرح زائدة حديث جابر الجعفي، وقال: هو كذاب يؤمن بالرجعة.
وقال عثمان بن أبى شيبة: حدثنا أبى عن جدى، قال: إن كنت لآتى جابرا الجعفي في وقت ليس فيه خيار ولا قثاء فيتحول حول حوضه، ثم يخرج إلى بخيار أو قثاء فيقول: هذا من بستاني.

(1/380)

وقال عباس الدوري، عن يحيى: لم يدع جابرا ممن رآه إلا زائدة، وكان جابر كذابا ليس بشئ.
وقال شهاب بن عباد: سمعت أبا الاحوص يقول: كنت إذا مررت بجابر الجعفي سألت ربى العافية.
وذكر شهاب أنه سمع ابن عيينة يقول: تركت جابرا الجعفي وما سمعت منه، قال: دعا رسول الله صلى الله عليه وسلم عليا فعلمه مما تعلم، ثم دعا على الحسن فعلمه مما تعلم، ثم دعا الحسن الحسين فعلمه مما تعلم.
ثم دعا ولده..حتى بلغ جعفر بن محمد.
قال سفيان: فتركته ذلك.
ابن عدى، حدثنا على بن الحسن بن فديد، أنبأنا عبيدالله بن يزيد بن العوام، سمعت إسحاق بن مطهر، سمعت الحميدى، سمعت سفيان، سمعت جابرا الجعفي يقول: انتقل العلم الذى كان في النبي صلى الله عليه وسلم إلى على، ثم انتقل من على إلى الحسن، ثم لم يزل حتى بلغ جعفرا.
الشافعي، سمعت سفيان، سمعت من جابر الجعفي كلاما بادرت خفت أن يقع علينا السقف.
قال سفيان: كان يؤمن بالرجعة، وقال الجوزجانى: كذاب، سألت أحمد عنه فقال: تركه عبدالرحمن فاستراح.
وقال بندار: ضرب ابن مهدى على نيف وثمانين شيخا حدث عنهم الثوري.
إسحاق بن موسى، سمعت أبا جميلة يقول: قلت لجابر الجعفي: كيف تسلم على المهدى ؟ قال: إن قلت لك كفرت.
الحميدى، عن سفيان: سمعت رجلا سأل جابرا الجعفي عن قوله: " فلن أبرح الارض حتى يأذن لى أبى [ أو يحكم الله لى ] (1) ".
قال: لم يجئ تأويلها.
قال سفيان.
كذب.
قلت: وما أراد بهذا ؟ قال: الرافضة: يقول: إن عليا في السماء لا يخرج
__________
(1) ساقط من خ.
(*)

(1/381)

مع من يخرج من ولده حتى ينادى مناد من السماء: اخرجوا مع فلان، يقول جابر: هذا تأويل هذا، لا تروى عنه، كان يؤمن بالرجعة، كذب، بل كانوا إخوة يوسف.
نعيم بن حماد، حدثنا وكيع: قيل لشعبة: تركت رجالا ورويت عن جابر الجعفي ؟ قال: روى أشياء لم أصبر عنها.
ابن مهدى، سمعت سفيان يقول: ما رأيت في الحديث أورع من جابر
الجعفي ومنصور.
أبو داود، سمعت شعبة يقول: إيش جاءهم به جابر ؟ جاءهم بالشعبي، لولا السفر لجئناهم بالشعبي.
ورأيت زكريا بن أبى زائدة يزاحمنا عند جابر، فقال لى سفيان: نحن شباب، وهذا الشيخ ماله يزاحمنا ؟ ثم قال لنا شعبة: لا تنظروا إلى هؤلاء المجانين الذين يقعون في جابر.
هل جاءكم بأحد لم يلقه.
شعبة، عن جابر، عن عمار الدهنى، عن سعيد بن جبير، عن ابن عباس - مرفوعا: من بنى لله مسجدا ولو مثل مفحص قطاة بنى الله له بيتا في الجنة.
يوسف بن يعقوب الضبعى، حدثنا سفيان وشعبة، عن جابر، عن أبى عازب، عن النعمان بن بشير، قال رسول الله صلى الله عليه وسلم: كل شئ خطأ إلا السيف، وفي كل خطأ أرش.
شريك، عن جابر، عن عكرمة، عن ابن عباس - أن النبي صلى الله عليه وسلم أتى بضبعة من غزوة الطائف، فجعلوا يضربونها بالعصى ويرون أنها ميتة.
فقال النبي صلى الله عليه وسلم: ضعوا فيها السكين، واذكروا اسم الله وكلوا.
إسماعيل السدى، حدثنا شريك، عن جابر، عن عكرمة، عن ابن عباس - مرفوعا: كتب على النحر، ولم يكتب عليكم، وأمرت بصلاة الضحى ولم تؤمروا.
أجاز لى المسلم بن محمد وغيره أن الكندى أخبرهم قال: أنبأنا الشيباني، أنبأنا

(1/382)

الخطيب، أنبأنا محمد بن الحسين القطان، أخبرنا الخلدى، حدثنا أحمد بن على الخزاز، أنبأنا أسيد بن زيد، حدثنا عمرو بن شمر، عن جابر، عن عامر، عن مسروق، عن عائشة، قالت: دخل على الحسن والحسين فوهبت لهما دينارا، وشققت مرطى بينهما، فرديتهما، فخرجا مسرورين يضحكان، فلقيهما النبي صلى الله عليه وسلم كفة
كفة (1)، فقال: قرة الاعين، من كسا كما ووهبكما دينارا فجزاه الله خيرا.
قالا: أمنا عائشة.
قال: صدقتما، هي والله أمكما وأم كل مؤمن / قالت: فوالله ما صنعت وما قال أحب من الدنيا وما فيها إلى.
هذا حديث منكر، ورواته الثلاثة رافضية، ولكن لا يتهمون في نقل فضل عائشة رضى الله عنها.
قال ابن عدى: عامة ما قذفوه به أنه كان يؤمن بالرجعة، وليس لجابر الجعفي في سنن أبى داود سوى حديث واحد في سجود السهو.
وقال ابن حبان: كان سبئيا من أصحاب عبدالله بن سبأ، كان يقول: إن عليا يرجع إلى الدنيا.
الحسن بن على الحلواني، حدثنا أبويحيى الحمانى، حدثنا قبيصة وأخوه - أنهما سمعا الجراح بن مليح يقول: سمعت جابرا يقول: عندي سبعون ألف حديث عن أبى جعفر عن النبي صلى الله عليه وسلم كلها.
العقيلى، حدثنا حبان بن إسحاق المروزى، حدثنا إسحاق بن باجويه الترمذي، حدثنا يحيى بن يعلى، سمعت زائدة يقول: جابر الجعفي رافضي يشتم أصحاب النبي صلى الله عليه وسلم.
الحميدى، سمعت رجلا يسأل سفيان: أرأيت يا أبا محمد الذين عابوا على جابر الجعفي، قوله: حدثنى وصى الاوصياء ؟ فقال سفيان: هذا أهونه.
__________
(1) كفة كفة: أي مواجهة كأن كل واحد منهما قد كف صاحبه عن مجاوزته إلى غيره، أي منعه.
والكفة المرة من الكف، وهما مبنيان على الفتح (النهاية).
وفي خ ضبطت الكاف بالكسرة.
(*)

(1/383)

وكيع وأبو داود، حدثنا المسعودي، عن جابر الجعفي، عن أبى الضحى، عن
مسروق، عن عبدالله، قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق قال: بيع المحفلات خلابة (1)، ولا تحل الخلابة لمسلم.
رواه ابن أبى شيبة، والبزار.
وروى رجل، عن ابن عيينة، قال: جابر الجعفي يقول: دابة الارض على رضى الله عنه.
شبابة، حدثنا ورقاء أو غيره، عن جابر، قال: دخلت على أبى جعفر فسقاني في قعب جيشانى حفظت به أربعين ألف حديث.
مات جابر سنة سبع وستين ومائة.
فأما: 1426 - جابر بن يزيد بن رفاعة [ س ] العجلى - ويقال الازدي الموصلي - فكوفي الاصل، ما علمت به بأسا.
روى عن الشعيى، ومجاهد.
وعنه المعافى بن عمران، وابن مهدى، وعفان، ورآه محمد بن عبدالله بن عمار الموصلي.
1427 - جابر - أو جويبر.
عن أبى بن كعب.
لا يعرف، وله في الادب للبخاري، وعنه أبو نضرة.
[ الجارود، وجارية ] 1428 - الجارود بن يزيد.
أبو على العامري النيسابوري.
وقيل كنيته أبو الضحاك.
عن بهز بن حكيم بحديث (2) أترعون عن ذكر الفاجر.
كذبه أبو أسامة.
وضعفه على.
وقال يحيى: ليس بشئ.
وقال أبو داود: غير ثقة.
وقال النسائي والدارقطني: متروك.
وقال أبو حاتم: كذاب.
قال الحاكم: سمعت محمد بن يعقوب الحافظ غير مرة يقول: كان أبو بكر الجارودي إذا مر بقبر جده يقول.
يا أبت، لو لم تحدث بحديث بهز بن حكيم لزرتك.
قال السراج: مات سنة ثلاثين ومائتين (3).
__________
(1) خلابة: خداع (النهاية).
(2) ل: يحدث.
(3) ل: سنة ثلاث وخمسين ومائتين.
(*)

(1/384)

ومن بلاياه: عن بهز، عن أبيه، عن جده أنه قال: إذا قال لامرأته: أنت طالق إلى سنة إن شاء الله فلا حنث عليه.
وله: عن عمر بن ذر، عن مجاهد، عن ابن عمر - رفعه: إن الله حى كريم، إذا رفع أحدكم يديه فلا يردهما صفرا..الحديث.
عبدالله بن ناجية، حدثنا محمد بن عمرو الهروي، حدثنا الجارود بن يزيد، عن ابن جريج، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم: إن أخوف ما أخاف على أمتى من بعدى لعمل قوم لوط، ألا فلترتقب أمتى المذاب إذا فعلوا ذلك.
روى عنه محمد بن عبدالملك بن زنجويه وابن عرفة (1 [ وقطن بن إبراهيم.
قال قطن: حدثنا الجارود، حدثنا شعبة، عن سعيد المقبرى، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: لان أطأ على جمر أحب إلى من أن أطأ على قبر ] 1).
1429 - جارية بن أبى عمران.
مدنى.
روى عن بعض التابعين.
مجهول.
1430 - جارية بن هرم، أبو شيخ الفقيمى.
بصرى، هالك.
له عن ابن جريج وجماعة.
وقد وهم ابن عدى فقال فيه: أبو شيخ الهنائى، وإنما الهنائى تابعي كبير صدوق، اسمه خيوان (2).
وهذا رآه (3) على بن المدينى.
وقال: كان رأسا في القدر.
كتبنا عنه، ثم تركناه.
وقال النسائي: ليس بالقوى.
وقال الدارقطني: متروك.
وقال ابن عدى: أحاديثه كلها لا يتابعه عليها الثقات.
يحيى القطان، قال: كنا عند شيخ أنا وحفص بن غياث، فإذا أبو شيخ ابن هرم يكتب عنه، [ فجعل ] (4) حفص يضع له الحديث [ يعنى امتحانا ] (5) فيقول: حدثتك
__________
(1) ما بين القوسين ليس في خ.
وهو في ل - عن الميزان (2) خيوان، بالخاء، ويقال
بالمهملة (التقريب) وقد ورد بالمعجمة في خ.
وبالمهملة في ل.
(3) ل: روى عنه.
(4) من ل.
(5) زيادة في ل.
(*)

(1/385)

عائشة بنت طلحة، فيقول: حدثتني عائشة بنت طلحة، عن عائشة بكذا.
ثم يقول له: وحدثك القاسم [ بن محمد: ] (1)، عن عائشة.
فيقول مثله.
وحدثك سعيد بن جبير، عن ابن عباس بمثله.
فيقول: كذلك.
فلما فرغ صب حفص يده إلى ألواح جارية فمحا ما فيها فقال: تحسدونني (2) ! قال: لا، ولكن هذا كذب.
قلت ليحيى: من الرجل ؟ قال: [ فلم يسمه.
فقلت: يا أبا سعيد: لعل عندي عن هذا الشيخ شيئا ولا أعرفه ! فقال: هو ] (3) موسى بن دينار.
عمرو بن مالك الراسبى، تالف، حدثنا جارية بن هرم، حدثنا عبدالله بن بسر، عن أبى كبشة، عن أبى بكر الصديق - مرفوعا: من كذب على متعمدا..الحديث.
وقد رواه على بن قرين / وعمرو بن أبى يحيى الايلى، عن جارية مثله.
أخبرنا محمد بن عبد السلام التميمي، عن عبدالمعز بن محمد أن تميم بن أبى سعيدة (4) أخبره، حدثنا أبو سعد الكنجروذى، أخبرنا ابن حمدان (5)، حدثنا أبو يعلى، حدثنا عمرو بن مالك، حدثنا جارية بن هرم الفقيمى، حدثنا عبدالله [ بن دام، حدثنا عبدالله ] (3) بن بسر الحبرانى، سمعت أبا كبشة الانمارى - وكان له صحبة - يحدث عن أبى بكر الصديق قال: قال رسول الله صلى الله عليه وسلم: من كذب على متعمدا، أو رد على شيئا أمرت به فليتبوأ بيتا في جهنم.
هذا حديث منكر.
[ جامع ] 1431 - جامع بن إبراهيم السكرى، أبو القاسم المصرى.
مات بعد الثلاثمائة.
لينه ابن يونس.
__________
(1) زيادة في ل.
(2) ل: تحسدونني به.
(3) من ل.
(4) ل: بن أبى سعيد.
(5) ل: أبو عمرو حمدان.
(*)

(1/386)

1432 - جامع بن سوادة.
عن آدم بن أبى إياس بخبر باطل في الجمع بين الزوجين، كأنه آفته.
قال: حدثنا آدم [ حدثنا ] (1) ابن أبى ذئب، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: من مشى في تزويج بين اثنين أعطاه الله بكل خطوة وبكل كلمة عبادة سنة، ومن مشى في تفريق بين اثنين كان حقا على الله أن يضرب رأسه بألف صخرة من جهنم.
[ جبارة ] 1433 - جبارة بن المغلس [ ق ] الحمانى الكوفى.
عن كثير بن سليم، وشبيب بن شيبة، وعدة.
وعنه ابن ماجة، ومطين، وأبو يعلى.
قال ابن نمير: صدوق ما هو ممن يكذب.
وقال البخاري: حديثه مضطرب.
وقال أبو حاتم: هو على يدى عدل.
وروى أبو معين الحسين بن الحسن، عن يحيى ابن معين: كذاب.
وقال ابن نمير: يوضع له الحديث فيرويه، ولا يدرى.
ومن مناكيره: حدثنا حماد بن زيد، عن عمرو بن دينار، عن جابر بن زيد، عن ابن عباس وأبى جعفر جميعا، قالا: قال رسول الله صلى الله عليه وسلم: من نسى الصلاة على أخطأ طريق الجنة.
قلت: وهذا بهذا السند باطل.
وله عن شبيب، عن هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: كل صلاة
لا يقرأ فيها بأم القرآن وآيتين فهى خداج (2).
مات سنة إحدى وأربعين ومائتين.
وهو في عشر المائة.
1434 - جبار بن فلان (3) الطائى.
عن أبى موسى.
ضعفه الازدي.
1435 - جبرون بن واقد الافريقى.
عن سفيان بن عيينة.
متهم، فإنه روى
__________
(1) ساقط في خ.
(2) الخداج: النقصان (النهاية) (3) ل: قال ابن أبى حاتم.
جبار بن القاسم الطائى.
(*)

(1/387)

بقلة حياء عن سفيان، عن أبى الزبير، عن جابر - مرفوعا: كلام الله ينسخ كلامي..الحديث.
وروى عنه محمد بن داود القنطرى أن مخلد بن حسين حدثه، عن هشام بن حسان، عن محمد، عن أبى هريرة - مرفوعا: أبو بكر وعمر خير الاولين..الحديث.
تفرد به القنطرى وبالذي قبله، وهما موضوعان.
1436 - جبر أو جبير [ س ] بن عبيدة.
عن أبى هريرة بخبر منكر.
لا يعرف من ذا.
وحديثه: وعدنا بغزوة الهند.
1437 - جبريل بن أحمر [ د، س ] الجملى.
عن ابن بريدة.
وثقه ابن معين.
وقال النسائي: ليس بالقوى.
وقال ابن حزم الاندلسي: لا تقوم به حجة.
وعنه ابن إدريس والمحاربي.
[ جبلة ] 1438 - جبلة بن أبى خليسة.
عن إنسان سماه، عن أبى هريرة.
مجهول.
1439 - جبلة بن سليمان.
عن سعيد بن جبير.
قال ابن معين: ليس بثقة.
1440 - جبلة بن عطية.
عن مسلمة بن مخلد.
لا يعرف، والخبر منكر بمرة.
وهو من طريق تعيين (1)، عن أبى هلال محمد بن سليم، حدثنا جبلة، عن رجل، عن مسلمة بن مخلد أن النبي صلى الله عليه وسلم قال: اللهم علم معاوية الكتاب ومكن له في البلاد.
[ جبير ] 1441 - جبير بن أبى صالح.
عن الزهري.
تفرد عنه ابن أبى ذئب.
له في الادب للبخاري [ لا يدرى من ذا ] (2).
__________
(1) ل: نصير.
(2) ليس في خ.
(*)

(1/388)

1442 - جبير بن أيوب.
ذكره أبو زرعة في الضعفاء.
نقله النباتي والبردعى وغيره.
وما أحسبه إلا تصحف بجرير بن أيوب، وهو واه، ويشهد (1) لذلك بأن جريرا ما له ذكر في رواية البردعى، عن أبى زرعة.
1443 - جبير بن شفاء.
حدث عنه معاوية بن صالح.
ذكره ابن أبى حاتم.
مجهول.
1444 - جبير بن أبى صالح.
روى عن الزهري.
لا يدرى من ذا.
روى عنه ابن أبى ذئب في المرض.
1445 - جبير بن عطية.
عن أبيه.
1446 - وجبير بن فلان، عن على، والد سعيد بن جبير.
1447 - وجبير عن أبى النضر.
1448 - وجبير بن فرقد شيخ لمحمد بن السماك، من كتاب ابن أبى حاتم - مجهولون.
[ جحدر، وجراح، وجراد ] 1449 - (2 [ جحدر، هو أحمد بن عبدالرحمن ] 2).
1450 - جراح بن الضحاك [ ت ]، عن أبى إسحاق السبيعى صويلح.
قال بعضهم: / له ما ينكر.
وقال أبو حاتم: صالح الحديث بابة عمرو (3) بن قيس بن مسلم.
قلت: كوفى نزل الرى.
1451 - الجراح بن مليح [ م، د، ت، ق ] الرواسى، والد وكيع، عن قيس ابن مسلم، وسماك، وعدة.
وعنه ابن مهدى، ومسدد، وطائفة.
وكان فيه ضعف وعسر الحديث.
وثقه ابن معين مرة وضعفه أخرى.
وقال الدارقطني: ليس بشئ كثير الوهم.
وقال النسائي وغيره: ليس به بأس.
قال البرقانى: قلت للدارقطني: يعتبر به ؟ قال: لا، وقال أبو داود: ثقة.
__________
(1) ل: ويستشهد.
(2) هذه الترجمة ليست في خ.
وهى في ل عن الميزان.
(3) عمرو بن أبى قيس.
(*)

(1/389)

قلت: مات سنة ست وثمانين (1) ومائة.
1452 - الجراح بن مليح [ س، ق ] البهرانى الحمصى.
عن أرطاة بن المنذر، والزبيدى، وعدة.
وعنه هشام بن عمار، وموسى بن أيوب النصيبى، وجماعة.
قال أبو حاتم: صالح الحديث.
وقال ابن معين: لا أعرفه.
وقال النسائي: ليس به بأس.
قلت: هو أمثل من والد وكيع.
ذكره صاحب الكامل.
1453 - الجراح بن منهال، أبو العطوف الجزرى.
عن الزهري.
قال أحمد: كان صاحب غفلة.
وقال ابن المدينى: لا يكتب حديثه.
وقال البخاري ومسلم: منكر الحديث.
وقال النسائي والدارقطني: متروك.
وقال ابن حبان: كان يكذب في الحديث، ويشرب الخمر.
مات سنة سبع (2) وستين ومائة.
روى عثمان بن عبدالرحمن الحرانى، حدثنا الجراح بن المنهال، عن ابن شهاب، عن أبى سليم مولى أبى رافع، عن أبى رافع، قال رسول الله صلى الله عليه وسلم: من حق الولد على الوالد أن يعلمه كتاب الله والرمى والسباحة.
الربيع بن زياد الهمذانى، حدثنا أبو العطوف الجزيرى، عن أبى الزبير، عن جابر، قال: رفعت جراحة إلى النبي صلى الله عليه وسلم فأمر بها أن تداوى سنة وأن ينتظر بها سنة (3).
1454 - الجراح بن موسى.
عن عائذ بن شريح.
قال الازدي.
مجهول.
1455 - جراد عن عمر بن الخطاب.
لا يعرف من هو.
__________
(1) في تهذيب التهذيب: قال خليفة: مات بعد سنة 175 وقال ابن قانع سنة 76 (2 - 67).
(2) ل: ثمان وستين ومائة.
(3) خ: وأن ننتظرها.
(*)

(1/390)

1456 - جرثومة بن عبدالله، أبو محمد النساج.
عن ثابت وجماعة.
وعنه أبو سلمة بخبر منكر في فضل التسبيح، فقال البخاري في كتاب الضعفاء: قال لنا موسى: حدثنا جرثومة، سمعت ثابتا، حدثنى مولى أم هانئ، عن أم هانئ أن النبي صلى الله عليه وسلم قال لها: سبحي [ مائة ] عدل مائة رقبة.
وقد ذكره ابن أبى حاتم فقال: رأى أنسا.
وعنه حماد بن زيد، وعلى بن عثمان اللاحقى.
وثقه يحيى بن معين.
1457 - جرول بن جيفل (1) أبو توبة النميري الحرانى.
عن خليد بن دعلج.
صدوق.
وقال ابن المدينى: روى مناكير.
1458 - جرموز بن عبدالله العرقي.
ضعفه ابن ماكولا.
[ جرير ] 1459 - جرير بن أيوب البجلى الكوفى مشهور بالضعف.
روى عباس عن يحيى: ليس بشئ.
وروى عبدالله بن الدورقى، عن يحيى: ليس بذاك.
وقال أبو نعيم: كان يضع الحديث.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
محمد بن القاسم، حدثنا جرير بن أيوب، عن أبى زرعة، عن أبى هريرة: أوصاني رسول الله صلى الله عليه وسلم بالغسل يوم الجمعة (2 [ أخبرنا عمر بن القواس، حدثنا ابن الحرستانى، قال: أخبرنا على بن المسلم، أنبأنا ابن طلاب، أنبأنا محمد بن أحمد الغساني، حدثنا محمد بن شهمرد (3) بحلب، حدثنا محمد بن حسان الازرق، حدثنا القاسم بن الحكم، حدثنا جرير بن أيوب، حدثنا محمد بن أبى ليلى، عن أبى إسحاق، عن مسروق، عن عائشة، قالت: سمعت رسول الله صلى الله عليه وسلم يقول: ما من عبد أصبح صائما إلا فتحت له أبواب السماء، وسبحت أعضاؤه، واستغفر له أهل السماء الدنيا
__________
(1) خ: خنفل.
والمثبت في ل.
(2) ما بين القوسين ليس في خ.
(3) هذا في ل.
(*)

(1/391)

إلى أن توارى بالحجاب، فإن صلى ركعة أو ركعتين تطوعا أضاءت له السموات نورا، وقلن أزواجه من الحور العين: اللهم اقبضه إلينا، فقد اشتقنا إلى رؤيته، وإن هلل أو سبح تلقاها سبعون ألف ملك يكتبونها إلى أن توارى بالحجاب.
هذا موضوع على ابن أبى ليلى ] 2).
قال ابن عدى: ولجرير أحاديث عن جده أبى زرعة بن عمرو بن جرير، عن الشعبى.
ولم أر في حديثه إلا ما يحتمل.
1460 - جرير بن بكير العبسى.
عن حذيفة.
قال البخاري: حديثه منكر.
1461 - جرير بن حازم [ ع ]، أبو النضر الازدي البصري.
أحد الائمة الكبار الثقات، ولولا ذكر ابن عدى له لما أوردته.
وبعضهم عدة من صغار التابعين.
وروى عنه عن أبى الطفيل.
وقد صح عنه أنه شهد جنازة أبى الطفيل بمكة.
وروى عن طاوس، والحسن، وابن سيرين، وأبى رجاء العطاردي، وخلق.
وعنه أيوب السختيانى، وابن عون، ويزيد بن أبى حبيب، وماتوا قبله بدهر طويل، وابنه وهب، وابن مهدى، وعارم، وشيبان بن فروخ، وهدبة.
قال ابن مهدى: هو أثبت من قرة.
قال: واختلط - يعنى جريرا - فحجبه أولاده فلم يسمع منه أحد في حال اختلاطه.
وقال أبو حاتم: تغير قبل موته بسنة.
وقال ابن معين: ثقه.
وقال التبوذكى: ما رأيت حماد بن سلمة يكاد يعظم أحدا كجرير بن حازم.
وقال وهب بن جرير: قال أبو عمرو بن العلاء لابي: أنت أفصح من معد.
وقال يحيى القطان: كان جرير يقول في حديث الضبع: عن جابر، عن عمر، ثم جعله بعد عن جابر عن النبي صلى الله عليه وسلم.
هدبة، حدثنا جرير، سمع عبدالله بن عبيد بن عمير، حدثنا عبدالرحمن ابن أبى عمار، عن جابر أن رسول الله صلى الله عليه وسلم سئل عن الضبع فقال: هي

(1/392)

من الصيد، وجعل فيها / إذا أصابها المحرم كبشا.
تابعه ابن جريج عن عبدالله.
وفي الجملة لجرير، عن قتادة، أحاديث منكرة.
قال عبدالله بن أحمد: سألت يحيى عن جرير بن حازم، فقال: ليس به بأس.
فقلت: إنه يحدث عن قتادة عن أنس بمناكير.
فقال: هو عن قتادة ضعيف.
قال يعقوب بن شيبة: حدثنا إبراهيم بن هاشم، قال: سمع جرير بن حازم (1 [ فقال:
ليس به بأس: فقلت.
إنه يحدث عن قتادة، عن أنس بمناكير.
فقال: هو عن قتادة ضعيف.
قال يعقوب بن شيبة: أنبأنا إبراهيم بن هاشم، قال: سمع جرير بن حازم ] 1) المغازى من ابن إسحاق بأرمينية.
وقال حماد بن زيد: كان الغرباء إذا قدموا أتيناهم فيقول هشام الدستوائى: هاتوها، وكان أحفظنا جرير بن حازم.
وقال أبو نصر التمار: كان جرير بن حازم إذا جاءه من لا يشتهى أن يحدثه قال: أوه ! ووضع يده على ضرسه.
جرير، عن قتادة: سألت أنسا عن قراءة النبي صلى الله عليه وسلم: فقال كان يمد صوته مدا.
تابعه همام.
يحيى بن بكير، حدثنا الليث، عن جرير بن حازم، عن أبى هارون، سمع أبا سعيد يقول: نادى فينا رسول الله صلى الله عليه وسلم: إن من أصبح ولم يوتر فلا وتر له.
طول ابن عدى ترجمته، وقال البخاري: ربما يهم في الشئ.
توفى سنة سبعين ومائة.
1462 - جرير بن ربيعة شيخ للاسود بن قيس.
قال على: مجهول، ورجال الاسود مجهولون، ثم سرد جماعة.
1463 - جرير بن شراحيل.
عن حجية (2) بن عدى.
ذكره ابن أبى حاتم مجهول.
__________
(1) ما بين القوسين ليس في خ.
(2) بوزن علية (التقريب).
(*)

(1/393)

1464 - جرير بن عبدالله.
رأى ابن عمر.
روى عنه أبو سلمة المنقرى.
مجهول.
1465 - جرير بن عبدالله، أبو سليمان، شامى.
قال الازدي: لا يكتب حديثه.
ثم ساق ليحيى بن سعيد، عن جرير، عن تميم
ابن عقبة، عن أبى ذر - مرفوعا - قال: كف اللسان عن أعراض الناس صيام.
1466 - جرير بن عبدالحميد [ ع ] الضبى.
عالم أهل الرى.
صدوق يحتج به في الكتب.
قال أحمد بن حنبل: لم يكن بالذكى في الحديث، اختلط عليه حديث أشعث وعاصم الاحول، حتى قدم عليه بهز فعرفه.
وقال أبو حاتم، صدوق، تغير قبل موته وحجبه أولاده، وكذا نقل أبو العباس البنانى هذا الكلام في ترجمة جرير بن عبدالحميد، وإنما المعروف هذا عن جرير بن حازم كما قدمناه، لكن ذكر البيهقى في سننه في ثلاثين حديثا لجرير ابن عبدالحميد قال: قد نسب في آخر عمره إلى سوء الحفظ.
قلت: حدث عن عبدالملك بن عمير، ومنصور وطبقتهما.
وعنه أحمد، وابن راهويه، وابن معين، ويوسف بن موسى، وخلق.
قال ابن عمار: كان حجة، وكانت كتبه صحاحا.
قال سليمان بن حرب: كان جرير وأبو عوانة يتشابهان، ما كان يصلح إلا أن يكونا راعيين.
وقال ابن المدينى: كان جرير بن عبدالحميد صاحب ليل، كان له رسن يقولون: إذا أعيا تعلق به.
وقال ابن عيينة: قال لى ابن شبرمة: عجبا عجبا لهذا الراوى - يعنى جريرا - عرضت عليه أن أجرى عليه مائة درهم في الشهر من الصدقة، فقال: يأخذ المسلمون كلهم مثل هذا ؟ قلت: لا.
قال: فلا حاجة لى فيها.
قال ابن معين: قال جرير: عرضت على بالكوفة ألفا درهم يعطونى مع القراء، فأبيت، ثم جئت اليوم أطلب ما عندهم.

(1/394)

وقال أحمد: جرير أقل سقطا من شريك.
وقال أبو حاتم: جرير يحتج به.
وقال سليمان بن حرب: كان جرير وأبو عوانة (1 [ يصلحان أن يكونا راعيى غنم كانا ] 1) يتشابهان في رأى العين، كتبت عنه أنا، وابن مهدى، وشاذان - بمكة.
وقال أبو الوليد: كنت أجالس جريرا بالرى، وكتب عنى حديثين، فقلت له: حدثنا، فقال: لست أحفظ، وكتبي غائبة، وأنا أرجو أن أوتى بها، قد كتبت في ذاك، فبينا نحن إذ ذكر يوما شيئا من الحديث، فقلت: أحسب كتبك قد جاءت ! قال: أجل.
فقلت لابي داود: إن جليسنا جاءته كتبه من الكوفة، اذهب بنا ننظر فيها، فأتيناه فنظرت في كتبه أنا وأبو داود.
قال يعقوب السدوسى: سمعت إبراهيم بن هاشم يقول: ما قال لنا جرير قط ببغداد: حدثنا ولا في كلمة.
وكان ربما نعس ونام، ثم يقرأ من موضع نعس.
ونزل على بنى المسيب الضبى، فلما جاء المدكان بالجانب الشرقي، فقلت لاحمد بن حنبل: تعبر ؟ فقال: أمي لا تدعني.
فعبرت أنا فلزمته، ولم يكن السندي الامير يدع أحدا يعبر، أي لكثرة المد، فكنت عنده عشرين يوما، فكتبت عنه ألفا وخمسمائة حديث.
قال السدوسى: وذكر لابي خيثمة إرسال جرير وأنه لا يقول /: حدثنا، فقال: لم يكن يدلس، لانا كنا إذا أتيناه في حديث الاعمش، أو منصور، أو مغيرة - ابتدأ فأخذ الكتاب وقال: حدثنا فلان، ثم يحدث عنه، متهم في حديث واحد، ثم يقول بعد منصور منصور، والاعمش الاعمش حتى يفرغ.
وحدثني عبدالرحمن بن محمد: سمعت الشاذكونى قال: قدمت على جرير فأعجب بحفظي، وكان لى مكرما، وقدم يحيى بن معين والبغداديون الذين معه، وأنا ثم، فرأوا موضعي منه، فقال له بعضهم: إن هذا بعثه يحيى بن القطان، وعبد الرحمن، ليفسد حديثك.
__________
(1) ما بين القوسين ليس في خ.
(*)

(1/395)

قال: وكان جرير قد حدثنا عن مغيرة عن إبراهيم في طلاق الاخرس، ثم حدثنا به بعد عن سفيان، عن مغيرة، عن إبراهيم، قال: فبينا أنا عند ابن أخيه إذ رأيت على ظهر كتاب لابن أخيه: عن ابن المبارك، عن سفيان بالحديث، فقلت: عمك يحدث به مرة عن مغيرة، ومرة عن سفيان، ومرة عن ابن المبارك، عن سفيان ! ينبغى أن نسأله ممن سمعه.
قال الشاذكونى: وكان هذا الحديث موضوعا، فسألته، فقال: حدثنيه رجل خراساني عن ابن المبارك.
فقلت له: قد حدثت به مرة عن مغيرة، ولست أراك تقف على شئ، فمن الرجل ؟ قال: رجل جاءنا من أصحاب الحديث.
قال: فوثبوا بى، وقالوا: ألم نقل لك إنما جاء ليفسد حديثك عليك ! قال: فوثب بى البغداديون، وتعصب لى قوم من أهل الرى حتى كان بينهم شر شديد.
قال عبدالرحمن بن محمد: فقلت لعثمان بن أبى شيبة: حديث طلاق الاخرس عمن هو عندك ؟ قال: عن جرير، عن مغيرة قوله، وإنما كتبنا عنه من كتبه.
قال اللالكائى: جرير مجمع على ثقته.
وقال يوسف بن موسى: مات جرير سنة ثمان وثمانين ومائة.
قال بعضهم: كان من أبناء الثمانين.
1467 - جرير بن عطية.
عن شريح القاضى.
مجهول.
وكذا: 1468 - جرير بن عقبة، عن القاسم.
وقيل ابن عتبة.
(1 [ قال العباس بن الوليد بن صبيح: حدثنا جرير بن عتبة الحرسنانى، قال: سمعت أبى يحدث عن الاوزاعي أنه سمع القاسم، عن أبى أمامة - مرفوعا: تستفتحون حصنا بالشام يقال له أنفة يبعث منه اثنا عشر ألف شهيد.
هذا كذب.
وقال أبو حاتم: جرير بن عتبة مجهول.
وهو أصح.
وقيل: حريز بحاء ] 1).
__________
(1) ليس في خ، وهو في ل - عن الميزان.
(*)

(1/396)

1469 - جرير بن أبى عطاء.
عن الزهري.
قال ابن عدى: ليس بمعروف، روى أثرا.
1470 - جرير بن هنب.
عن على.
قال ابن المدينى: مجهول.
ما روى عنه غير قتادة.
1471 - جرير بن يزيد [ س، ق ] بن جرير بن عبدالله البجلى.
عن ابن عمه أبى زرعة.
وعنه هشيم، وجرير، وطائفة.
قال أبو زرعة: منكر الحديث، شامى.
قلت: له في النسائي وابن ماجة حديث واحد.
1472 - جرير بن يزيد [ ق ].
عن منذر، عن ابن المنكدر، عن جابر في الخفين.
تفرد عنه بقية.
لا يعتمد عليه لجهالته.
1473 - جرير، أبو عروة.
عن عطاء بن يسار.
مجهول.
1474 - جرير الضبى [ د ].
عن على.
وعنه ابنه غزوان.
لا يعرف.
[ جرى، وجزى ] 1475 - جرى بن كليب [ عو ] السدوسى.
عن على.
قال أبو حاتم: لا يحتج به.
وقال أبو داود: لم يرو عنه إلا قتادة.
قلت: قد أثنى عليه قتادة، وحديثه: نهى أن يضحى بعضباء الاذن والقرن.
[ حديثه عن الكوفيين ].
1476 - جرى بن كليب [ ت ] النهدي الكوفى.
عن رجل من بنى سليم.
له صحبة في التسبيح.
وعنه أبو إسحاق السبيعى فقط.
1477 - جرى بن كليب [ عو ].
عن على.
لا يعرف.
والظاهر أنه النهدي.
1478 - جزى بن بكير.
عن حذيفة - بالزاى.
وقيل بالراء.
قال البخاري: منكر الحديث.
حديثه عند الكوفيين.

(1/397)

[ جسر، وجسرة ] 1479 - جسر (1) بن الحسن الكوفى.
ويقال اليمامى.
ضعفه النسائي.
وقال الجوزجانى: واهى الحديث.
عبد السلام بن محمد الحضرمي، حدثنا بقية، عن الاوزاعي، عن جسر بن الحسن، عن عون بن عبدالله بن عتبة، عن ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: من قرأ آية الكرسي دبر كل صلاة مكتوبة فمات دخل الجنة.
وفي الجعديات: حدثنا جسر بن الحسن، عن الحسن، أن رجلا لقى النبي صلى الله عليه وسلم فقال: مرحبا بسيدنا وابن سيدنا، فقال رسول الله صلى الله عليه وسلم: السيد الله عزوجل.
وقال ابن معين: ليس بشئ.
وقال أبو حاتم: ما أرى به بأسا.
1480 - جسر بن فرقد القصاب، أبو جعفر.
بصرى.
قال البخاري: ليس بذاك عندهم.
وقال ابن معين - من وجوه عنه: ليس بشئ.
وقال النسائي: ضعيف.
وقال ابن عدى: حدثنا حمدان البلدى، حدثنا سفيان بن زياد البصري، حدثنا جعفر بن جسر بن فرقد القصاب، حدثنى أبى، قال: أضجعت شاة لاذبحها، فمر بى أيوب السختيانى فألقيت / الشفرة وقمت معه نتحدث على الخوان، فوثبت الشاة فحفرت في أصل الحائط، ودحرجت الشفرة فألقتها في الحفرة، فألقت عليها التراب، فقال لى أيوب: أما ترى ! أما ترى ! فجعلت على نفسي ألا أذبح شيئا بعد ذلك اليوم.
ابن عدى، حدثنا عبدالرحمن القرشى، حدثنا محمد بن زياد بن معروف، حدثنا جعفر بن جسر، حدثنى أبى، حدثنى ثابت البنانى، عن أنس، قال رسول الله صلى الله عليه وسلم: سألت الله الاسم الاعظم، فجاءني جبرائيل به مخزونا مختوما، اللهم إنى أسألك باسمك المخزون المكنون، الطاهر المطهر، المقدس المبارك، الحى القيوم.
__________
(1) بفتح الجيم وكسرها معا كما في خ.
(*)

(1/398)

قالت عائشة: بأبى وأمى يا رسول الله ! علمنيه.
قال: يا عائشة، نهينا عن تعليمه النساء والصبيان والسفهاء.
قلت: هذا شبه موضوع، وما يحتمله جسر.
1481 - جسرة بنت دجاجة [ د، س، ق ].
عن عائشة.
قال البيهقى: فيها نظر.
وقال ابن حبان - فيما نقله أبو العباس البنانى: عندها عجائب.
وقال البخاري في تاريخه: عندها عجائب.
وأما أحمد فقال في صاحبها.
فليت العامري لا أرى به بأسا.
وقال أحمد العجلى: جسرة تابعية ثقة، فقوله عندها عجائب ليس بصريح في الجرح، ولفليت عنها عن عائشة حديث: لا أحل المسجد لجنب ولا لحائض.
[ الجعد، وجعدة ] 1482 - الجعد بن درهم، عداده في التابعين.
مبتدع ضال.
زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى، فقتل على ذلك بالعراق يوم النحر.
والقصة مشهورة.
1483 - جعدة.
عن أم هانئ [ ت، س ].
روى عنه شعبة.
لا يدرى من هو، لكن شيوخ شعبة عامتهم جياد، وهو من ولد أم هانئ، وصوابه شعبة، عن
جعدة، عن أبى صالح، عن أم هانئ.
قال البخاري: لا يعرف إلا بحديث فيه نظر - يعنى: الصائم المتطوع أمير نفسه.
[ جعفر ] 1484 - جعفر بن أبان [ خ ] المصرى.
هكذا يسميه ابن حبان: سمعه على (1) بمكة.
__________
(1) ل: سمعه يملى بمكة.
(*)

(1/399)

حدثنا محمد بن رمح، حدثنا الليث، عن نافع، عن ابن عمر - مرفوعا: من سر المؤمن فقد سرنى، ومن سرنى فقد سر الله..الحديث.
وبه: ينادى مناد يوم القيامة أين بغضاء الله ؟ فيقوم سؤال المساجد، فقلت: يا شيخ، اتق الله ولا تكذب على رسول الله.
فقال: لست منى في حل، أنتم تحسدوني لاسنادي.
فلم أزايله حتى حلف ألا يحدث بمكة بعد أن خوفته بالسلطان مع جماعة.
وقد حدث بنسخة ابن عنج، عن عبدالله بن صالح، عن الليث.
(1 [ قال الحاكم: حعفر بن أبان ضعيف ] 1).
1485 - جعفر بن أحمد بن على بن بيان (2) بن زيد بن سيابة، أبو الفضل الغافقي المصرى.
ويعرف بابن أبى العلاء.
قال ابن عدى - بعد أن ساق نسبه: كتبت عنه بمصر سنة تسع وتسعين وسنة أربع وثلاثمائة، وأظنه مات فيها، فحدثنا عن أبى صالح وعبد الله بن يوسف التنيسى، وسعيد بن عفير، وجماعة، بأحاديث موضوعة كنا نتهمه بوضعها، بل نتيقن ذلك، وكان رافضيا.
وذكره ابن يونس فقال: كان رافضيا يضع الحديث.
قلت: هو شيخ ابن حبان المذكور آنفا.
ثم قال ابن عدى: حدثنا جعفر، حدثنا أبو صالح، حدثنا وكيع، عن الاعمش عن مجاهد، عن ابن عمر، عن النبي صلى الله عليه وسلم: أحسنوا إلى عمتكم النخلة فإن الله خلقها من فضلة طينة آدم.
وبه: قدم وفد البحرين فأهدوا للنبى صلى الله عليه وسلم خلة من تمر برنى، فقال: أتانى جبرائيل فقال: يا محمد، كل البرنى، ومر أمتك بأكله، فإن فيه
__________
(1) ما بين القوسين ليس في خ.
وهو في ل - عن الميزان.
(2) في هامش خ: في نسخة: بنان.
(*)

(1/400)

سبع خصال: يهضم الطعام، وينشط الانسان (1)، ويخبل الشيطان، ويقرب من الرحمن، ويزيد في المنى، ويذهب النيسان، ويطيب النفس.
وحدثنا جعفر، حدثنا سعيد بن عفير، أخبرنا ابن لهيعة، عن يزيد بن أبى حبيب، عن داود بن أبى هند، عن الشعبى، عن ابن عباس - مرفوعا، قال: الفراعنة خمسة في الامم، وسبعة في أمتى..الحديث.
وحدثنا جعفر بن، حدثنا نعيم بن حماد، حدثنا سليمان بن حيان، عن حميد، عن أنس - مرفوعا: من أبصر سارقا وكتم كان عليه مثل ما على السارق / ولا يسرق السارق حتى يخرج الايمان من قلبه..الحديث.
حدثنا جعفر، حدثنا عبدالله بن يوسف، حدثنا الليث، عن نافع، عن ابن عمر - مرفوعا: يؤتى بالسارق والمطلع (2) عليه فتجعل لهما السرقة في العرصة السابعة، فيقال لهما: اذهبا فخذاها، فإذا بلغاها ساخت بهما النار إلى الدرك الاسفل.
ومن أكاذيبه يسنده إلى على وجابر يرفعانه: إن الله خلق آدم من طين، فحرم أكل الطين على ذريته.
1486 - جعفر بن أحمد بن العباس.
وقيل ابن محمد (3) البزاز.
عن هناد ابن السرى.
متهم بسرقة الحديث.
قال الدارقطني: لا يساوى شيئا.
قلت.
وله، عن جبارة بن المغلس، والفلاس، وعدة.
وعنه على بن عمر السكرى (4)، وابن شاهين، ويعرف بالبابيانى (5).
1487 - جعفر بن أحمد بن شهزيل (6) الاستربادي الزاهد.
عن محمد بن أبى عبدالرحمن المقرى.
تكلم فيه.
__________
(1) ل: الاسنان.
(2) ل: والمتطلع.
(3) ل: وقيل ابن أحمد البزار.
(4) ل: اليشكرى.
(5) ل: الباشانى.
(6) الضبط في خ.
وفي ل: شريك.
(*)

(1/401)

1488 - جعفر (1) بن أحمد العباس.
قال الدارقطني: لا يساوى شيئا.
1489 - جعفر بن إياس [ ع ].
أبو بشر الواسطي، أحد الثقات.
أورده ابن عدى في كامله فأساء.
وهو بصرى سكن واسط.
وحدث عن سعيد بن جبير، ومجاهد، وطبقتهما.
وكان من كبار العلماء، معدود في التابعين، فإنه روى عن عباد بن شرحبيل اليشكرى أحد الصحابة حديثا في السنن سمعه.
وعنه شعبة، وهشيم، وجماعة.
وكان شعبة يضعف أحاديث أبى بشر عن حبيب بن سالم.
وقال أحمد: أبو بشر أحب إلينا من المنهال بن عمرو.
وقال أبو حاتم وغيره: ثقة.
وقال ابن القطان: كان شعبة يضعف حديث أبى بشر عن مجاهد.
وقال: لم يسمع منه شيئا.
وقال أبو طالب: سألت أحمد عن حديث لشعبة، عن أبى بشر، سمع مجاهدا، يحدث عن ابن عمر - مرفوعا: في التحيات.
فأنكره.
فقلت: يرويه نصر بن على الجهضمى، عن أبيه، عنه.
وقال الاثرم: حدثنا أحمد، حدثنا يحيى: كان شعبة يضعف حديث أبى بشر عن مجاهد في الطير.
هو حديث للمنهال، عن سعيد بن جبير، عن ابن عمر أنه مر بقوم قد نصبوا طيرا يرمونه بالنبل فلعن من مثل بالبهائم.
قال ابن عدى.
وأبو بشر له غرائب، وأرجو أنه لا بأس به.
قال غندر: حدثنا شعبة، عن أبى بشر، سمعت عباد بن شرحبيل - رجلا منا من بنى عنبر: يقول: قدمت المدينة وقد أصابني جوع شديد، فدخلت حائطا، فأخذت من سنبله، فأكلت، فجاء صاحب الحائط فضربني وأخذ ما في ثوبي، فانطلقنا إلى النبي صلى الله عليه وسلم فقال: ما علمته إذ كان جاهلا، ولا أطعمته إذ كان جائعا، فأمر لى بنصف وسق من شعير.
__________
(1) هذه الترجمة ليست في خ.
(*)

(1/402)

فهذا إسناد صحيح غريب، وخرجه النسائي من طريق سفيان بن حسين، عن أبى بشر.
توفى جعفر سنة خمس وعشرين ومائة.
1490 - جعفر بن برقان [ م، عو ] صاحب ميمون بن مهران، من علماء أهل الرقة.
روى عنه وكيع، وكثير بن هشام، وأبو نعيم.
وخلق.
قال أحمد: يخطئ في حديث الزهري، وهو ثقة ضابط لحديث ميمون ويزيد ابن الاصم.
وقال ابن معين: ثقة أمي.
ليس هو في الزهري بذاك.
وكذلك قال غير واحد.
وقال ابن خزيمة: لا يحتج به.
وقال العجلى: ثقة جزرى.
وعن سفيان الثوري قال: ما رأيت أفضل من جعفر بن برقان.
وروى عثمان الدارمي عن يحيى: ثقة، وهو في الزهري ضعيف.
قلت: مات سنة أربع وخمسين ومائة.
1491 - جعفر (1) بن بشر البصري الذهبي.
قال أبو محمد البصري الحافظ: ليس بالمرضى، حدثناه محمد بن الوليد البسرى.
1492 - جعفر بن جرير (2).
هكذا ذكره الازدي مختصرا، وقال: لا يتابع في حديثه.
1493 - جعفر بن جسر بن فرقد، أبو سليمان القصاب، بصرى، قد تقدم ذكر والده.
وجعفر ذكره ابن عدى، فقال: حدثنا حذيفة التنيسى، حدثنا أبو أمية محمد بن إبراهيم، حدثنا جعفر بن جسر، حدثنى أبى، عن الحسن، عن أبى بكرة - مرفوعا: رفع الله عن هذه الامة ثلاثا: الخطأ، والنسيان، والامر يكرهون عليه.
قال الحسن: قول باللسان، وأما اليد فلا.
__________
(1) هذه الترجمة ساقطة في خ.
(2) ل: وقد صحف اسم أبيه، والصواب فيه حريز - بالحاء والراء ثم الزاى، كذا جزم به الدارقطني في المؤتلف والمختلف (2 - 111).
(*)

(1/403)

وبه: حدثنى أبى، عن ثابت، عن أنس - مرفوعا: من قال: سبحان الله وبحمده غرس الله له ألف نخلة في الجنة / أصلها ذهب وفروعها در.
وحدثنا الساجى، حدثنا محمد بن الحسن المازنى، حدثنا جفعر بن جسر بن فرقد، أنبأنا أبى، عن مجاهد، قال: لا تسموا بأسماء فيها أوه أوه (1)، فإن أوه شيطان.
قال ابن عدى: ولجعفر مناكير سوى ما ذكرت، ولعل ذلك من قبل أبيه، فإنه مضعف.
وذكره العقيلى فقال: في حفظه اضطراب شديد، كان يذهب إلى القدر، وحدث بمناكير.
من ذلك: عن أبيه، عن أبى غالب، عن أبى أمامة: سمع النبي صلى الله عليه وسلم
يقول: إذا كان يوم القيامة، وجمع الله الاولين والآخرين في صعيد واحد فالسعيد من وجد لقدمه موضعا، فينادى مناد من تحت العرش: ألا من برأ ربه من ذنبه، وألزمه نفسه فليدخل الجنة.
قلت: هذا منكر، يحتج القدرية به.
أخبرنا ابن عساكر، أنبأنا أبو روح، أنبأنا زاهر، أخبرنا الكنجروذى، أنبأنا أبو عبد الله الحاكم، حدثنا عبد الصمد بن على ببغداد، حدثنا الفضل بن الحسن الاهوازي، حدثنا عبدالله بن مخلد، حدثنا جعفر بن جسر، حدثنا جسر عن الحسن، وداود بن أبى هند عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: من قال سبحان الله وبحمده غرس الله له بها ألف شجرة في الجنة أصلها من ذهب، وفروعها در، وطلعها كثدي الابكار..الحديث.
1494 - جعفر (2) بن أبى جعفر الاشجعى.
اسم أبيه ميسرة.
يأتي.
1495 - جعفر بن الحارث.
أبو الأشهب الكوفى.
نزيل واسط.
روى عن نافع والاعمش.
روى عنه محمد بن يزيد وغير واحد.
__________
(1) الضبط في خ.
(2) هذه الترجمة في ل وحدها.
(*)

(1/404)

قال ابن معين: لا شئ.
وقال - مرة: ضعيف.
وقال البخاري: منكر الحديث.
وقال النسائي وغيره: ضعيف.
محمد بن يزيد، حدثنا الاشهب، عن نافع، عن أبى هريرة - مرفوعا: أول ما يحاسب به العبد صلاته.
قال ابن عدى: لم أر في أحاديثه حديثا منكرا، أرجو أنه لا بأس به.
وقال البخاري: جعفر بن الحارث الواسطي - عن منصور - في حفطه شئ.
يكتب حديثه.
1496 - جعفر بن حذيفة.
عن على.
وعنه أبو مخنف.
لا يدرى من هو.
وأبو مخنف (1) اسمه لوط.
1497 - جعفر بن حرب الهمذانى.
من كبار معتزلة بغداد، له تصانيف.
مات بعد الثلاثين ومائتين (2).
1498 - جعفر بن أبى الحسن الخوارى.
يحدث عنه ابن غنام.
قال الدارقطني: متروك.
ذكره ابن الجوزى.
1499 - جعفر بن حميد الانصاري.
عن جده لامه عمر بن أبان المزني (3) أنه رأى أنسا.
انفرد عنه الطبراني بما أخبرناه ابن سلامة إجازة عن الرازانى، أخبرنا أبو على، أخبرنا أبو نعيم، أخبرنا الطبراني، حدثنا جعفر بن حميد بن عبد الكريم بن فروخ بن ديزج (4) بن بلال بن سعد الانصاري الدمشقي، حدثنى جدى لامى عمران ابن أبان بن معقل المدنى، قال: أرانى أنس بن مالك الوضوء، فمسح صماخيه، وقال: يا غلام إنهن من الرأس، هكذا رأيت رسول الله صلى اله عليه وسلم يتوضأ.
قلت: وعمران بن أبان لا يدرى من هو، والحديث إنما دلنا (5) على ضعفه.
1500 - جعفر بن حيان [ ع ] أبو الأشهب العطاردي، السعدى البصري الخزاز الاعمى.
عن أبى رجاء العطاردي، والحسن وعدة.
وعنه مسلم، وأبو نصر التمار، وعدة.
__________
(1) هذا في ل.
وفي خ: وأبو مخنف عدم.
(2) خ: ومائة.
(3) ل: المدنى.
(4) الضبط في خ.
(5) خ: ثمانى لنا على ضعفه.
(*)

(1/405)

وثقه أحمد، وأبو حاتم.
وقال النسائي: ليس به بأس.
وقال: مولدي في سنة سبعين أو إحدى وسبعين.
وذكره الدانى أنه قرأ على أبى رجاء القرآن.
وقال ابن الجوزى: قال ابن معين: ليس بشئ.
قلت: ما أعتقد أن ابن معين قال هذا، وإنما وهى ابن معين أبا الاشهب الواسطي، ولهذا وهم أيضا ابن الجوزى، وقال في هذا جعفر بن حيان أبو الأشهب الواسطي،
والرجل بصرى / ليس بواسطى.
وقد اشتركا في الكنية والاسم، وافترقا في البلد والاب.
(1 [ وقد ذكرنا أن أبا الحرب قال ] 1): وقد فتشت على العطاردي فما رأيت أحدا سبق ابن الجوزى إلى تليينه بوجه، وإنما أوردته ليعرف أنه ثقة ويسلم من قال وقيل.
1501 - جعفر بن خالد الاسدي.
هو ابن محمد، سيأتي.
1502 - جعفر بن الزبير [ ق ] عن القاسم أبى عبدالرحمن، وجماعة.
وعنه وكيع، ويزيد بن هارون، وعدة.
كذبه شعبة، فقال غندر: رأيت شعبة راكبا على حمار، فقال: أذهب فأستعدى على جعفر بن الزبير، وضع على رسول الله صلى الله عليه وسلم أربعمائة حديث.
وقال ابن معين: ليس بثقة.
وقال البخاري: تركوه.
وقال ابن عدى: الضعف على حديثه بين.
وقال يحيى القطان: لو شئت أن أكتب عنه ألفا كتبت عنه، كان يروى عن سعيد بن المسيب أربعين حديثا.
ومن مناكير جعفر، عن القاسم، عن أبى أمامة - مرفوعا، من أسلم على يد رجل فله ولاؤه.
وبه: لو استطعت أن أوارى عورتى من شعارى لفعلت.
وبه: يا رسول الله، أفى كل صلاة قراءة ؟ قال: نعم، ذلك واجب.
وبه: الجمعة واجبة على خمسين، ليس على دون خمسين جمعة.
__________
(1) ما بين القوسين ليس في خ.
(*)

(1/406)

وبه: الذين يحملون العرش يتكلمون بالفارسية الدرية.
ويروى بإسناد مظلم عنه حديث متنه: يأتي على جهنم يوم ما فيها أحد من بنى آدم، تخفق أبوابها.
1503 - جعفر بن زياد [ ت، س ] الاحمر الكوفى.
عن بيان بن بشر، وعطاء بن السائب، وجماعة.
وعنه ابن مهدى، ويحيى بن بشر الحريري.
وثقه ابن معين.
وقال احمد: صالح الحديث.
وقال أبو داود: صدوق شيعي.
وقال الجوزجانى: مائل عن الطريق.
وقال عثمان الدارمي: سئل ابن معين عنه فقال بيده، ولم يثبته.
وقال ابن عدى: هو صالح شيعي.
قال الخطيب: يروى عنه ابن عيينة، ووكيع، وأبو غسان النهدي.
ذهب إلى خراسان فبلغ المنصور عنه أمر يتعلق بالدولة، فقبض عليه مدة ثم أطلقه.
قال حفيده حسين بن على: كان جدى من رؤساء الشيعة بخراسان، فكتب فيه أبو جعفر، فأشخص إليه في ساجور مع جماعة من الشيعة فحبسهم في المطبق دهرا.
وقال مطين: مات سنة سبع وستين ومائة.
1504 - جعفر بن سعد [ د ] بن سمرة.
عن أبيه.
وعنه سليمان بن موسى وغيره.
له حديث في الزكاة عن ابن عم له.
رده ابن حزم، فقال: هما مجهولان.
قلت: ابن عمه هو خبيب بن سليمان بن سمرة يجهل حاله عن أبيه.
قال ابن القطان: ما من هؤلاء من يعرف حاله.
وقد جهد المحدثون فيهم جهدهم، وهو إسناد يروى به جملة أحاديث، قد ذكر البزار منها نحو المائة.
وقال عبد الحق الازدي: خبيب ضعيف، وليس جعفر ممن يعتمد عليه.
قلت: فمما ورد بهذا السند: أمر عليه السلام ببناء المساجد وتصلح صنعتها.
وحديث: أمرنا رسول الله صلى الله عليه وسلم أن نخرج الزكاة من الذى نعده للبيع.

(1/407)

وقال عليه السلام: من يكتم غالا فإنه مثله.
ففى سنن أبى داود من ذلك ستة
أحاديث بسند، وهو حدثنا محمد بن داود، حدثنا يحيى بن حسان، عن سليمان بن موسى، عن جعفر، عن ابن عمه خبيب، عن أبيه، عن جده.
فسليمان هذا زهرى من أهل الكوفة، ليس بالمشهور، وبكل حال هذا إسناد مظلم لا ينهض بحكم.
1505 - جعفر بن سليمان [ م، عو ] الضبعى.
مولى بنى الحارث.
وقيل مولى لبنى الحريش.
نزل في بنى ضبيعة، وكان من العلماء الزهاد على تشيعه.
روى عن ثابت، وأبى عمران الجونى، وخلق.
وعنه ابن مهدى، ومسدد، وخلق.
قال يحيى بن معين: كان يحيى بن سعيد لا يكتب حديثه ويستضعفه.
قال ابن معين: وجعفر ثقة.
وقال أحمد: لا بأس به، قدم صنعاء فحملوا عنه.
وقال البخاري: يقال كان أميا.
وقال ابن سعد: ثقة فيه ضعف، وكان يتشيع.
وقال أحمد بن المقدام: كنا في مجلس يزيد بن زريع فقال: من أتى جعفر بن سليمان، وعبد الوارث، فلا يقربني، وكان عبد الوارث ينسب إلى الاعتزال، وجعفر ينسب إلى الرفض.
وقال العقيلى: حدثنا محمد بن مروان القرشى، حدثنا أحمد بن سنان، حدثنى سهل بن أبى خدوية (1)، قال: قلت لجعفر بن سليمان: بلغني أنك تشتم أبا بكر وعمر ! فقال: أما الشتم فلا، ولكن البغض ما شئت.
وقال ابن حبان في الثقات /: حدثنا الحسن بن سفيان، حدثنا إسحاق بن أبى كامل، حدثنا جرير بن يزيد بن هارون بين يدى أبيه، قال: بعثنى أبى إلى جعفر الضبعى، فقلت له: بلغني أنك تسب أبا بكر وعمر ! قال: أما السب فلا، ولكن البغض ما شئت فإذا هو رافضي مثل الحمار.
__________
(1) الضبط في خ.
(*)

(1/408)

وقال العقيلى: حدثنا عبدالله بن أحمد بن حنبل، حدثنا محمد بن أبى بكر المقدمى، سمعت عمى عمر بن على يقول: رأيت ابن المبارك يقول لجعفر بن سليمان: رأيت أيوب ؟ قال: نعم.
ورأيت ابن عون ؟ قال: نعم.
قال: فرأيت يونس ؟ قال: نعم.
قال: فكيف لم تجالسهم وجالست عوفا ؟ والله ما رضى عوف ببدعة حتى كانت فيه بدعتين، كان قدريا شيعيا.
وقال البخاري: في الضعفاء له: جعفر بن سليمان الحرشى، ويعرف بالضبعى، يخالف في بعض حديثه.
جعفر الطيالسي، حدثنا ابن معين، قال: سمعت من عبد الرزاق يوما كلاما استدللت به على ما قيل عنه من المذهب.
فقلت: إن أستاذيك أصحاب سنة: معمر، وابن جريج، والاوزاعي، ومالك، وسفيان، فعمن أخذت هذا المذهب ؟ فقال: قدم علينا جعفر بن سليمان، فرأيته فاضلا حسن الهدى، فأخذت هذا عنه.
وقال محمد بن أبى بكر المقدمى: فقدت عبد الرزاق، ما أفسد جعفرا غيره ! يعنى في التشيع.
وقال أحمد: حدث باليمن كثيرا، وكان عبد الصمد من معقل يجلس إليه.
وقال أبو طالب: سمعت أحمد يقول: لا بأس به، فقيل لاحمد: إن سليمان بن حرب يقول: لا يكتب حديثه.
فقال حماد بن زيد: لم يكن ينهى عنه، وإنما كان يتشيع، يحدث بأحاديث في على، وأهل البصرة يغلون في على.
فقلت لاحمد: عامة حديثه رقاق ! قال: نعم، كان قد جمعها وحدث عنه عبدالرحمن وغيره.
وقال ابن ناجية: سمعت وهب بن بقية يقول: قيل لجعفر بن سليمان: زعموا أنك تسب أبا بكر وعمر ! فقال: أما السب فلا، ولكن بغضا ما شئت (1).
قال ابن عدى: فسمعت الساجى يقول في هذه الحكاية: إنما عنى جعفر
جارين له (2)، كان قد تأذى بهما.
__________
(1) خ: يا لك ! (2) في ه إنها عن جعفر لجارين له يسميان أبا بكر وعمر كان قد تأذى بهما.
(*)

(1/409)

قلت: ما هذا ببعيد، فإن جعفرا قد روى أحاديث من مناقب الشيخين رضى الله عنهما.
وهو صدوق في نفسه.
وينفرد بأحاديث عدت مما ينكر، واختلف في الاحتجاج بها، منها: حديث أنس: إن رجلا أراد سفرا فقال: زودوني.
ومنها حديث: لينتهين أقوام عن رفع أبصارهم عند الدعاء في الصلاة.
وحديث: حسر عن بدنه وقال: إنه حديث عهد بربه.
وحديث: كان يفطر على رطبات.
وحديث: طلقت لغير سنة، وراجعت لغير سنة.
وحديث: مم أضرب منه يتيمي.
وحديث: ما يقال ليلة القدر.
وغالب ذلك في صحيح مسلم.
جعفر بن سليمان، حدثنا يزيد الرشك (1)، عن مطرف، عن عمران بن حصين، قال: بعث رسول الله صلى الله عليه وسلم سرية استعمل عليهم عليا..الحديث.
وفيه: ما تريدون من على ! على منى، وأنا منه، وهو ولى كل مؤمن بعدى.
قال ابن عدى: أدخله النسائي في صحاحه.
جعفر بن سليمان، عن أبى هارون، عن أبى سعيد، قال: مات رسول الله صلى الله عليه وسلم ولم يستخلف أحدا.
رواه سفيان، عن جعفر، فما حدث به إلا وعنده أن عليا ليس بوصى.
جعفر بن سليمان، عن الخليل بن مرة، عن القاسم بن سليمان، عن أبيه، عن
جده: سمعت عمار بن ياسر يقول: أمرت بقتال القاسطين والمارقين.
خالد بن مرداس، حدثنا جعفر، عن أبى عمران، عن أبى بكر بن أبى موسى، عن أبيه - مرفوعا: الجنة تحت ظلال السيوف.
قطن بن نسير، حدثنا جعفر بن سليمان، حدثنا عبدالله بن المثنى، عن عبدالله
__________
(1) بكسر الراء وسكون المعجمة (التقريب).
(*)

(1/410)

ابن أنس بن مالك، قال: قال أنس: أهدى إلى رسول الله صلى الله عليه وسلم حجل مشوى..فذكر حديث الطير.
قتيبة، وقطن قالا: حدثنا جعفر، عن ثابت، عن أنس: كان رسول الله صلى الله عليه وسلم لا يدخر، شيئا لغد.
قال ابن عدى: جعفر شيعي، أرجو أنه لا بأس به، قد روى في فضائل الشيخين أيضا، وأحاديثه ليست بالمنكرة، وهو عندي ممن يجب أن يقبل حديثه.
جعفر، عن ثابت، عن أنس - مرفوعا: إن الله تعالى يعافى [ الاميين يوم القيامة ما لا يعافى ] (1) العلماء.
وقيل: أخطأ من حدث به عن جعفر.
مات في رجب سنة ثمان وسبعين ومائة /.
1506 - جعفر بن سهل النيسابوري.
عن إسحاق بن راهويه.
قال الحاكم: حدث بمناكير.
1507 - جعفر بن عامر البغدادي.
عن أحمد بن عمار أخى هشام بخبر كذب.
اتهمه به ابن الجوزى.
1508 - جعفر بن العباس.
عن ابن البيلمانى.
ذكره ابن أبى حاتم.
مجهول.
1509 - جعفر بن عبدالله الحميدى المكى.
عن محمد بن عباد بن جعفر.
وعنه أبو داود الطيالسي.
وثقه أبو حاتم.
وقال العقيلى: في حديثه وهم واضطراب، ثم قال: حدثنا بشر ابن موسى، حدثنا الحميدى، حدثنا بشر بن السرى، حدثنا جعفر بن عبدالله بن عثمان ابن حميد، عن محمد بن عباد بن جعفر، عن ابن عباس أن النبي صلى الله عليه وسلم قبل الحجر ثم سجد عليه.
رواه أبو عاصم، وأبو داود، عن جعفر، فقالا: عن محمد، عن ابن عباس، عن عمر - مرفوعا.
__________
(1) ما بين القوسين ليس في خ.
(*)

(1/411)

وحدثنا الدبرى، عن عبد الرزاق، عن ابن جريج، أخبرني محمد بن عباد ابن جعفر أنه رأى ابن عباس قبل الحجر وسجد عليه، فحديث ابن جريج أولى.
ثم قال: حدثنا محمد بن إسماعيل، حدثنا محمد بن بكار العيشى، حدثنا أبو داود، حدثنا جعفر بن عبدالله القرشى، أخبرني عمر بن عروة بن الزبير، سمعت عروة بن الزبير يحدث عن أبى ذر، قال: قلت: يا رسول الله، كيف علمت أنك نبى ؟ فذكر حديثا طويلا لا يتابع عليه.
1510 - جعفر بن عبدالله البغدادي.
عن أحمد بن عمار أخى هشام بن عمار، بخبر باطل اتهمه به ابن الجوزى.
ويقال له جعفر بن عامر.
والحديث: حدثنا أحمد بن عمار، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: ليس للدين دواء إلا القضاء والحمد.
1511 - جعفر بن عبد الواحد الهاشمي القاضى.
قال الدارقطني: يضع الحديث.
وقال أبو زرعة: روى أحاديث لا أصل لها.
وقال ابن عدى: يسرق الحديث ويأتى بالمناكير عن الثقات.
فمما روى عن محمد بن أبى مالك المازنى، عن الحسن بن أبى جعفر، عن أيوب، عن نافع، عن ابن عمر -
مرفوعا: ما اصطحب اثنان على خير ولا شر إلا حشرا عليه، وتلا: " وإذا النفوس زوجت ".
وهذا باطل.
ثم ساق له ابن عدى أحاديث وقال: كلها بواطيل، وبعضها سرقة من قوم، وكان عليه يمين ألا يحدث ولا يقول حدثنا، وكان يقول: قال لنا فلان.
أخبرنا عمر بن عبد المنعم، [ أنبأنا ] (1) أبو القاسم بن الحرستانى قراءة عليه، وأنا في الرابعة، أنبأنا على بن المسلم حدثنا ابن طلاب، أنبأنا ابن جميع الغساني، حدثنا عمر بن موسى بن هارون بالمصيصة، حدثنا جعفر بن عبد الواحد، قال: قال لنا صفوان ابن هبيرة، ومحمد بن بكر البرسانى، عن ابن جريج، عن عطاء، عن ابن عباس
__________
(1) من ل.
(*)

(1/412)

ولد النبي صلى الله عليه وسلم مسرورا مختونا، وهذا آفته جعفر.
قال الخطيب: عزله المستعين عن القضاء ونفاه إلى البصرة لامر بلغه عنه.
وقال أبو حاتم.
وصل (1) جعفر بن عبد الواحد بن جعفر بن سليمان بن على حدثنا القعنبى فزاد فيه عن أنس، فدعا عليه القعنبى فافتضح.
قال أبو زرعة: أخاف أن تكون دعوة الشيخ الصالح أدركته.
ومن بلاياه: عن وهب بن جرير، عن أبيه، عن الاعمش، عن أبى صالح، عن أبى هريرة، عن النبي صلى الله عليه وسلم: أصحابي كالنجوم من اقتدى بشئ منها اهتدى.
مات سنة سبع (2) وخمسين ومائتين.
1512 - جعفر بن على بن سهل الحافظ.
أبو محمد الدوري الدقاق.
عن أبى إسماعيل الترمذي، وإبراهيم الحربى.
وعنه الدارقطني، وابن جميع، وجمع.
قال حمزة السهمى: سمعت أبا زرعة محمد بن يوسف الجرجاني يقول: ليس بمرضى في الحديث ولا في دينه.
كان فاسقا كذابا.
1513 - جعفر بن عمران الواسطي.
عن عمر بن كثير.
مجهول.
فأما الراوى عن الحسن فثقة.
1514 - جعفر بن عياض [ س، ق ].
عن أبى هريرة في التعوذ من الفقر والقلة.
تفرد عنه إسحاق بن عبدالله بن أبى طلحة.
لا يعرف.
1515 - جعفر بن عيسى بصرى.
ولى القضاء.
وهو جعفر بن عيسى بن عبدالله بن الحسن بن أبى الحسن البصري.
ويعرف لذلك.
بالحسنى.
يروى عن حماد بن زيد، وجعفر بن سليمان: حدث عنه أبو الأحوص محمد بن نصر الاثرم، ونصر بن داود الصاغانى.
قال أبو حاتم: جهمى ضعيف.
__________
(1) ل: وصل جعفر..حديثا للقعنبى.
والمثبت في خ.
(2) ل: ثمان.
(*)

(1/413)

وقال أبو زرعة: صدوق.
توفى سنة تسع عشرة ومائتين /.
1516 - جعفر بن أبى الليث.
عن ابن عرفة بخبر منكر.
وعنه ميسرة بن على الخفاف ظلمات بعضها فوق بعض.
1517 - جعفر بن مبشر الثقفى.
من رءوس المعتزلة.
له تصانيف في الكلام.
وهو أخو الفقيه حبيش (1) بن مبشر.
روى عن عبد العزيز بن أبان، وعنه عبيدالله بن محمد الزيدى (2).
مات سنة أربع وثلاثين ومائتين.
1518 - جعفر بن محمد بن عباد المخزومى.
عن أبيه.
وثقه أبو داود: وقال النسائي: ليس بالقوى.
وقال ابن عيينة: لم يكن صاحب
حديث.
1519 - جعفر بن محمد [ م، عو ] بن على بن الحسين الهاشمي، أبو عبد الله أحد الائمة الاعلام، بر صادق كبير الشأن، لم يحتج به البخاري.
قال يحيى بن سعيد: مجالد أحب إلى منه، في نفسي منه شئ.
وقال مصعب، عن الدراوردى قال: لم يرو مالك عن جعفر حتى ظهر أمر بنى العباس.
قال مصعب ابن عبدالله: كان مالك لا يروى عن جعفر حتى يضمه إلى أحد.
وقال أحمد بن سعد بن أبى مريم: سمعت يحيى يقول: كنت لا أسأل يحيى بن سعيد عن جعفر بن محمد، فقال لى: لم لا تسألني عن حديث جعفر ؟ قلت: لا أريده.
فقال لى: إن (3) كان يحفظ فحديث أبيه المسدد.
وقال ابن معين: هو ثقة، ثم قال: خرج حفص بن غياث إلى عبادان، وهو موضع رباط، فاجتمع إليه البصريون، فقالوا: لا تحدثنا عن ثلاثة: أشعث بن عبدالملك، وعمرو بن عبيد، وجعفر بن محمد.
فقال: أما أشعث فهو لكم وأنا أتركه
__________
(1) خ: حنيش.
والمثبت في ل، والتقريب.
(2) ل.
الترمذي.
(3) التهذيب: إنه.
(*)

(1/414)

لكم.
وأما عمرو فأنتم أعلم.
وأما جعفر فلو كنتم بالكوفة لاخذتكم النعال المطرقة.
وروى عباس عن يحيى قال: جعفر ثقة مأمون.
وقال أبو حاتم: ثقة لا يسأل عن مثله.
1520 - جعفر (1) بن محمد بن هبة الله أبو الفضل البغدادي الصوفى كذاب.
قال ابن مسدى: أخذت عنه، وذكر لى أنه سمع صحيح البخاري من أبى الوقت.
مات بقوص سنة سبع وعشرين وستمائة.
1521 - جعفر (1) بن محمد بن جعفر العباسي المحدث.
غمزه تميم البندنيجى بأنه زور سماعا في جزء كذا.
ذكره ابن عدى في كامله.
1522 - جعفر (1) بن محمد بن الليث الزيادي.
ضعفه الدارقطني.
وقال: كان يتهم في سماعه.
1523 - جعفر بن محمد [ ت ] بن الفضيل الرسعنى.
عن محمد بن حمير الحمصى وجماعة.
وعنه الترمذي، وعبدان، ويوسف بن يعقوب الازرق.
وثق.
وقال النسائي: ليس بالقوى.
وقال ابن حبان: مستقيم الحديث.
1524 - جعفر بن محمد الخراساني.
ابن (2) عقدة، قال: حدثنا أحمد بن يحيى الصوفى حدثنا جعفر بن محمد الخراساني، حدثنا أبو ضمرة، أنس، عن مالك، عن نافع، عن ابن عمر - مرفوعا: تبنى مدينة بين جد ولين عظيمين لهى أسرع انكفاء بأهلها من القدر في أسفلها.
هذا باطل.
قال أبو بكر الخطيب: الحمل فيه على جعفر.
وهو مجهول.
1525 - جعفر بن محمد الفقيه.
فيه جهالة.
قال مطين: حدثنا جعفر، حدثنا أبو معاوية، عن الاعمش، عن مجاهد، عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: أنا مدينة العلم وعلى بابها.
هذا موضوع.
__________
(1) هذه الترجمة ليست في خ.
وهى في ه، ل - عن الميزان.
(2) ل: حدثنا ابن عقدة.
(*)

(1/415)

1526 - (1) جعفر بن محمد بن العباس البزار.
قال البيهقى: سألت الدارقطني عنه، فقال: كان لا يساوى شيئا.
1527 - جعفر بن محمد الانطاكي.
عن زهير بن معاوية.
ليس بثقة.
قال ابن حبان: وله خبر باطل، متنه: يبعث معاوية عليه رداء من نور.
1528 - جعفر بن محمد بن الفضل الدقاق، تلميذ ابن مجاهد المقرى.
كذبه الدارقطني، والصورى، ويعرف بابن المارستانى.
روى عنه ابن المذهب، وأبو القاسم التنوخى.
وكان صاحب رحلة وطلب.
مات سنة وثمانين وثلاثمائة.
(2 [ وقال حمزة السبعى: سمعت أبا زرعة محمد بن يوسف يقول: جعفر الدقاق الحافظ ليس بمرضى في الحديث، ولا في دينه، وكان فاسقا كذابا.
قال السهمى: جعفر بن محمد الدقاق المعروف بابن المارستانى بغدادي جاء من مصر سنة أربع وثمانين.
حدث عن ابن مجاهد، وابن صاعد، وأبى بكر النيسابوري.
قال الدارقطني: يكذب ما سمع من هؤلاء.
قلت: وقع لى في معجم لين جمع روايته ] 2).
1529 - جعفر بن محمد بن خالد بن الزبير بن العوام القرشى.
عن هشام بن عروة.
قال البخاري: لا يتابع في حديثه.
وقيل جعفر بن خالد.
روى عنه معن، وخالد بن مخلد.
وقال الازدي: منكر الحديث.
1530 - جعفر بن محمد بن كزال.
عن عفان ونحوه.
قال الدارقطني: ليس بالقوى.
1531 - جعفر بن محمد، أبويحيى الزعفراني الرازي.
روى عنه إسماعيل الصفار خبرا موضوعا.
وقيل: كان صدوقا.
__________
(1) هذه الترجمة ليست في خ.
وهى في ل - عن الميزان.
(2) ما بين القوسين ليس في خ، ولا في ل.
وهو في ه وحدها.
(*)

(1/416)

1532 - جعفر بن محمد بن بكارة الموصلي.
عن أبى خليفة الجمحى بخبر موضوع، كأنه آفته.
1533 - جعفر بن محمد بن مروان القطان الكوفى.
قال الدارقطني: لا يحتج بحديثه.
1534 - جعفر بن مرزوق المدائني.
عن الاعمش، ويحيى بن سعيد الانصاري.
قال العقيلى: أحاديثه مناكير لا يتابع على شئ منها.
منها: ما حدثناه محمد بن الفضل بالرى، حدثنا أحمد بن عبدالرحمن بن عبدالله الدشتكى، حدثنا أبى، حدثنا جعفر ابن / مرزوق، عن يحيى بن سعيد، عن سعيد بن المسيب، عن واثلة بن الاسقع، مرفوعا: على الوالى خمس خصال: جمع المال من حقه، ووضعه في حقه، وأن يستعين على أمورهم بخير من يعلم، ولا يحصرهم فيهلكهم (1)، ولا يؤخر أمر يوم لغد.
1535 - جعفر بن مصعب.
عن عروة بن الزبير.
لا يدرى من هو.
1536 - جعفر بن أبى المغيرة [ د، ت، س ] القمى.
صاحب سعيد بن جبير.
رأى ابن عمر، وكان صدوقا.
روى عنه يعقوب القمى، ومندل بن على، وجماعة.
وذكره ابن أبى حاتم وما نقل توثيقه، بل سكت، قال ابن مندة: ليس هو بالقوى في سعيد بن جبير.
قلت: روى هشيم عن مطرف، عنه، عن سعيد بن جبير، عن ابن عباس في قوله: وسع كرسيه السموات والارض - قال: علمه.
قال ابن مندة: لم يتابع عليه.
قلت: قد روى عمار الدهنى، عن سعيد بن جبير، عن ابن عباس قال: كرسيه موضع قدمه.
والعرش لا يقدر قدره.
__________
(1) ل: فيهلكوا.
(*)

(1/417)

وروى أبو بكر الهذلى وغيره، عن سعيد بن جبير من قوله: قال الكرسي موضع القدمين.
1537 - جعفر بن مهران السباك.
موثق، له ما ينكر.
قال الحسن بن سفيان في مسنده: حدثنا جعفر بن مهران، حدثنا عبد الوارث ابن سعيد، حدثنا عوف، عن الحسن، عن أنس، قال: صليت مع رسول الله صلى الله عليه وسلم فلم يزل يقنت في صلاة الغداة حتى فارقته.
فهذا غلط من جعفر.
رواه أبو معمر، وأبو عمر الحوضى، عن عبد الوارث، فقال عمرو بدل عوف، وعمرو هو ابن عبيد.
ضعيف.
1538 - جعفر بن ميسرة، وهو جعفر بن أبى جعفر الاشجعى.
عن أبيه.
قال البخاري: ضعيف منكر الحديث.
وقال أبو حاتم: منكر الحديث جدا.
وقال ابن عدى: يكنى أبا الوفاء، ثم قال: حدثنا على بن الحسين، حدثنا محمد بن أسلم الطوسى، حدثنا عبيدالله بن موسى، حدثنا أبو الوفاء جعفر، حدثنى أبى، عن ابن عمر - مرفوعا: من سمع حى على الفلاح فلم يجبه فلا هو معنا ولا هو وحده.
غسان بن الربيع، حدثنا جعفر بن ميسرة، عن أبيه، عن ابن عمر: صلى بنا رسول الله صلى الله عليه وسلم، فقرأ: " قل يأيها الكافرون ".
و " قل هو الله أحد " وقال: صليت بكم بثلث القرآن وبربع القرآن.
وبه، عن أبيه، عن أبى هريرة أن النبي صلى الله عليه وسلم دخل الكعبة فقال: ما أطيب ريحك ! ويا حجر ما أعظم حقك ! ثلاثا، والله للمسلم أعظم حقا منكما ثلاثا.
1539 - جعفر بن ميمون [ عو ] البصري.
بياع الانماط.
عن أبى العالية، وأبى عثمان النهدي، وجماعة.
وعنه غندر، ويحيى القطان.
قال أحمد والنسائي: ليس بقوى.
وقال ابن معين: ليس بذاك.
وقال - مرة: صالح الحديث.
وقال الدارقطني: يعتبر به.
وقال ابن عدى: لم أر أحاديث منكرة.

(1/418)

سليمان بن حرب، حدثنا وهيب، حدثنا جعفر بن ميمون، عن أبى عثمان، عن أبى هريرة أن النبي صلى الله عليه وسلم أمره أن ينادى لا صلاة إلا بقراءة فاتحة الكتاب، وما زاد.
1540 - جعفر بن نسطور.
لم أر له ذكرا في كتب الضعفاء.
هو أسقط من أن يشتغل بكذبه.
(1 [ روى عنه منصور بن الحكم.
أخبرنا أحمد بن محمد، أخبرنا ابن خليل، أخبرنا مسعود الجمال، أخبرنا أبو على الحداد، اخبرنا أحمد بن محمد بن عمر الواعظ القومسى إملاء، حدثنا أبو شجاع محمد بن على العراقى الخاقانى (2)، أخبرنا منصور بن الحكم الزاهد بفرغانة، حدثنا جعفر بن نسطور الرومي، قال: كنت مع النبي صلى الله عليه وسلم في غزوة تبوك فسقط من يده السوط، فنزلت عن جوادي فرفعته إليه، فقال: مد الله في عمرك مدا، فعشت بعد النبي صلى الله عليه وسلم ثلاثمائة وعشرين سنة ] 1).
1541 - جعفر بن نصر.
عن حماد بن زيد وغيره.
متهم بالكذب.
وهو أبو ميمون العنبري.
ذكره صاحب الكامل فقال: حدث عن الثقات بالبواطيل.
حدثنا جعفر بن سهل البالسى، حدثنا جعفر بن نصر بالرقة سنة إحدى وستين ومائتين، حدثنا حماد بن زيد، عن هاشم، عن أبيه، عن عائشة - مرفوعا - قال: لما لقى إبراهيم ربه عزوجل قال: كيف وجدت الموت ؟ قال: وجدث جسدي ينزع بالسلمة.
قال: هذا وقد يسرناه عليك.
حدثنا جعفر بن سهل، حدثنا جعفر، حدثنا حفص بن غياث، عن ليث، عن مجاهد، عن ابن عباس - مرفوعا: لا تعلموا نساءكم الكتابة، ولا تسكنوهن العلالى، خير لهو المرأة المغزل، وخير لهو الرجل السباحة.
__________
(1) ما بين القوسين ساقط في خ.
وهو في ل - عن الميزان.
(2) ل: في نسخة الخلقانى.
(*)

(1/419)

وحدثنا جعفر بن محمد الحرانى، حدثنا يحيى بن مصفى، أنبأنا جعفر بن نصر بن سويد أبو ميمون، من ولد سلمان الفارسى، حدثنا على بن عاصم، حدثنا داود، عن الشعبى، عن أبى هريرة - مرفوعا: من كرم أصله وطاب مولده حسن محضره وهذه أباطيل.
1542 - جعفر بن هارون.
عن محمد بن كثير الصنعانى.
أتى بخبر موضوع /.
1543 - جعفر بن هلال بن خباب.
روى عنه أبو الحسن المدائني.
لا يعرف.
1544 - جعفر بن يحيى [ د، ق ] بن ثوبان.
عن عمه عمارة.
وعنه أبو عاصم وغيره.
قال ابن المدينى: مجهول.
قلت: وعمه لين، فمن مناكير جعفر، عن عمه عمارة، عن موسى بن باذان، عن يعلى بن أمية، عن أبيه أن رسول الله صلى الله عليه وسلم قال: احتكار الطعام في الحرم إلحاد.
هذا حديث واهى الاسناد.
قال ابن المدينى: لم يرو عن جعفر غير أبى عاصم.
1545 - [ صح ] جعيد بن عبدالرحمن [ خ، م ].
ويقال جعد.
شيخ لمكى ابن إبراهيم.
صدوق.
شذ الازدي فقال: فيه نظر.
1546 - جلاس بن عمرو، [ أو عمير ] (1).
عن ابن عمر.
وعنه أبو جناب.
ويقال جلاس بن محمد.
قال البخاري: لا يصح حديثه.
1547 - الجلد بن أيوب البصري.
عن معاوية بن قرة.
قال ابن المبارك: أهل البصرة يضعفونه، وكان ابن عيينة يقول: جلد (2) ومن جلد ! ومن كان جلد !
__________
(1) من ل.
(2) ل: ما جلد ! (*)

(1/420)

وضعفه ابن راهويه.
وقال الدارقطني: متروك.
وقال أحمد بن حنبل: ضعيف، ليس يساوى حديثه شيئا.
وله عن عمرو بن شعيب.
1548 - جماهر بن عبيد [ أو حميد ] (1).
عن أبى المنيب الجرشى.
قال على بن المدينى: مجهول.
[ جميع ] 1549 - جميع بن عبدالرحمن العجلى.
كوفى.
عن بعض التابعين.
فسقه أبو نعيم الملائى.
1550 - جميع بن عمر العجلى.
هو الذى قبله.
قال أبو نعيم: جميع بن عبدالرحمن - يعنى الذى يروى حديث صفة النبي صلى الله عليه وسلم كان فاسقا.
وقال سفيان بن وكيع: حدثنا جميع إملاء، حدثنى رجل من ولد أبى هالة.
وقال أبو داود: جميع بن عمر راوي حديث هند بن أبى هالة، أخشى أن يكون كذابا.
ووثقه ابن حبان.
1551 - جميع بن عمر بن سوار.
متروك.
عن ابن جحادة.
عن الشعبى، عن على - مرفوعا - قال: يا على أنت وشيعتك في الجنة.
ذكره ابن الجوزى في الموضوعات.
1552 - جميع بن عمير [ عو ] التيمى تيم الله بن ثعلبة الكوفى.
قال الخبارى: سمع من ابن عمر، وعائشة.
وعنه العلاء بن صالح، وصدقة بن المثنى.
فيه نظر.
وقال ابن حبان: رافضي يضع الحديث.
وقال ابن نمير: كان من أكذب الناس، كان يقول: الكراكى تفرخ في السماء، ولا تقع فراخها.
على بن صالح بن حى، عن حكيم بن جبير، عن جميع بن عمير، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال لعلى: أنت أخى في الدنيا والآخرة.
__________
(1) من ل.
(*)

(1/421)

وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
قلت: له في السنن ثلاثة أحاديث، وحسن الترمذي (1) له.
وقال أبو حاتم: كوفى صالح الحديث من عتق الشيعة.
1553 - جميع، جد الوليد [ د ] بن عبدالله بن جميع.
لا يدرى من هو.
روى عن أم ورقة إمامتها.
1554 - جميع، ويقال جميع - بالضم - ابن ثوب السملى.
عن خالد بن معدان.
قال البخاري: منكر الحديث، وكذا قال الدارقطني وغيره.
وقال النسائي: متروك الحديث.
قال ابن عدى: حدثنا هنبل (2) بن محمد الحمصى، حدثنا عبدالله بن عبد الجبار الخبايرى، حدثنا جميع بن ثوب، حدثنا خالد بن معدان، عن أبى أمامة - مرفوعا: إن عزيرا النبي كان من المتعبدين، فرأى في منامه أنهارا جارية تطرد، ونيرانا تشتعل، ثم رأى في منامه قطرة من ماء وشرارة من نار، فسأل ربه عن ذلك، فقال: هو ما مضى من الدنيا، ثم ما بقى منها.
وبه: عن النبي صلى الله عليه وسلم لو جمع نار الدنيا لم تكن إلا شرارة من شرار النار.
وبه: نعم الرجل أنا لشرار أمتى يدخلون الجنة بشفاعتي، وأما إخوانى فيدخلون
الجنة بأعمالهم.
يحيى بن صالح، حدثنا جميع بن ثوب، حدثنا خالد، عن أبى أمامة - مرفوعا: طوبى لمن [ رأني ولمن ] (3) رأى من رأني.
قال ابن عدى: رواياته تدل على أنه ضعيف.
__________
(1) في تهذيب التهذيب: وقد حسن الترمذي بعضها.
(2) الضبط في خ.
(3) زيادة في ل.
وفي خ: لمن رأى من رأى من رأني.
(*)

(1/422)

[ جميل ] 1555 - جميل بن الحسن [ ق ] الاهوازي.
عن ابن عيينة.
قال عبدان: كاذب فاسق.
قال ابن عدى أما في الرواية فإنه صالح.
وذكره ابن حبان في الثقات.
1556 - جميل بن زيد الطائى.
عن ابن عمر.
قال ابن معين: ليس بثقة.
وقال البخاري: لم يصح حديثه.
وروى أبو بكر بن عياش، عن جميل، قال: هذه أحاديث ابن عمر، ما سمعت من ابن عمر شيئا، إنما قالوا لى: اكتب أحاديث ابن عمر، فقدمت المدينة، فكتبتها.
وقال إسماعيل بن زكريا: حدثنا جميل بن زيد، حدثنا ابن عمر، قال: تزوج النبي صلى الله عليه وسلم امرأة وخلى سبيلها.
وروى أبو معاوية، والقاسم بن مالك، وغيرهما، عن جميل، عن زيد بن كعب - أو كعب بن زيد - أن النبي صلى الله عليه وسلم تزوج امرأة من غفار فرأى بكشحها بياضا ففارقها.
1557 - جميل بن زيد.
عن أبى شهاب.
1558 - وجميل بن سالم، شيخ لخلف بن خليفة.
1559 - وجميل، عن أبى وهب.
1560 - وجميل، أبو زيد الدهقان.
عن عمر.
قال أبو حاتم / في كل منهم: مجهول.
1561 - جميل [ س ].
عن أبى المليح.
تفرد عنه ابن عون.
1562 - جميل بن سنان.
رأى عليا بال قائما.
قال الازدي: لا يصح هذا (1).
1563 - جميل الخياط.
عن أبى إسحاق.
قال الازدي: لا يصح حديثه.
__________
(1) خ: لا يصح حديثه.
(*)

(1/423)

1564 - جميل بن عمارة.
وقيل ابن عامر.
عن سالم.
قال البخاري: فيه نظر.
روى عنه إسماعيل بن نشيط.
1565 - جميل بن مرة [ د، ق ] بصرى.
عن أبى الوضئ.
وعنه الحمادان، وعباد بن عباد.
وثقه النسائي.
وقال ابن خراش: في حديثه نكرة.
1566 - جميل عن إسماعيل السدى (1).
نكرة.
وخبره منكر.
[ جناب وجناح ] 1567 - جناب بن الخشخاش العنبري [ روى عنه عبدالله بن معاوية الجمحى ] (2).
قال السليمانى: يستغرب حديثه، ولا أعرفه.
1568 - جناح الرومي.
عن عائشة بنت سعيد.
مجهول، قاله أبو حاتم.
قلت: قد روى عنه جماعة.
1569 - جناح مولى الوليد.
عن واثلة بن الاسقع.
ضعفه الازدي.
[ جنادة ]
1570 - جنادة بن الاشعث.
عن على: العمة بمنزلة العم.
لا يعرف ذا.
وكذا: 1571 - جنادة بن أبى خالد.
عن مكحول.
1572 - جنادة بن سلم [ ت ] العامري، والد أبى السائب سلم، عن مجالد.
ضعفه أبو زرعة، ووثقه ابن حبان.
وقال أبو حاتم: ما أقربه أن يترك، ثم قال: عمد إلى أحاديث موسى بن عقبة، وحدث بها عن عبيدالله بن عمر.
قلت: هو جنادة بن سلم بن خالد بن جابر بن سمرة السوائى.
1573 - جنادة بن مروان، حمصي.
عن حريز بن عثمان وغيره.
اتهمه أبو حاتم.
__________
(1) ل: السرى في نسخة.
(2) ليس في خ.
(*)

(1/424)

[ جنان وجندب ] 1574 - جنان الطائى.
عن أبى موسى بحديث باطل، لكنه من وضع المتأخرين.
1575 - جندب بن الحجاج.
عن عمران بن حصين.
مجهول.
1576 - جندب بن حفص السمان، شيخ لمحمد بن المثنى العنزي كذلك.
[ جنيد ] 1577 - جنيد بن حكيم.
عن ابن جريج.
وعنه أحمد بن أبى العوام بحديث من حفظ على أمتى أربعين حديثا.
لا يدرى من هو.
(1 [ رواه ابن مندة في أماليه، عن محمد بن محمد بن عبدالله بن حمزة، عن محمد بن أحمد بن أبى العوام عن أبيه ] 1).
1578 - جنيد بن حكيم.
عن على بن المدينى.
قال الدارقطني: ليس بالقوى.
روى عنه أبو بكر الشافعي [ وهو الدقاق ] (2).
1579 - جنيد بن العلاء.
تابعي.
قال أبو حاتم: صالح الحديث - وقال ابن حبان: روى عن أبى الدرداء، وابن عمر
ولم يرهما.
وعنه عبدالرحيم بن سليمان، وأبو أسامة، ينبغى مجانبة حديثه.
[ قلت: هو جنيد بن أبى وهرة.
له حديث في غسل الميت طويل منكر في ثانى حديث ابن السواق ] (2).
1580 - جنيد بن عمرو العدواني المكى المقرى.
عن حميد بن قيس.
سئل عنه أبو حاتم، فقال: لا أعرفه.
1581 - جنيد الحجام [ س ] الكوفى.
عن أستاذه زيد الحجام.
وعنه قتيبة وجماعة.
وثقه أبو زرعة (3 [ قال الازدي: لا يقوم حديثه ] 3).
__________
(1) ما بين القوسين ليس في خ.
(2) من ل.
(3) ما بين القوسين ليس في خ.
(*)

(1/425)

[ الجهم ] 1582 - الجهم بن الجارود [ د ].
عن سالم بن عبدالله.
وعنه خالد بن أبى يزيد الحرانى.
فيه جهالة، ما حدث عنه سوى خالد بن أبى يزيد الحرانى.
1583 - جهم بن أبى الجهم.
عن أبى (1) جعفر بن أبى طالب.
وعنه محمد بن إسحاق، لا يعرف.
له قصة حليمة السعدية.
1584 - جهم بن صفوان، أبو محرز السمرقندى الضال المبتدع، رأس الجهمية.
هلك في زمان صغار التابعين، وما علمته روى شيئا، لكنه زرع شرا عظيما.
1585 - جهم بن عثمان.
عن جعفر الصادق.
لا يدرى من ذا.
وبعضهم وهاه.
1586 - جهم بن مسعدة الفزارى.
عن أبيه.
عن ابن أبى ذئب بخبرين منكرين.
وعنه (2) ابن صاعد.
1587 - جهم بن مطيع.
شيخ لعبد العزيز بن عمران.
فيه جهالة.
1588 - جهم بن واقد.
عن حبيب بن أبى ثابت.
قال الازدي: ليس بذاك، وقواه غيره.
1589 - جواب بن عبيدالله التيمى.
عن الحارث بن سويد.
وثقه ابن معين.
وضعفه ابن نمير.
وقال أبو خالد الاحمر: رأيته وكان يقص ويذهب إلى الارجاء.
وقال الثوري: مررت بجرجان، وبها جواب التيمى فلم أعرض له - يعنى للارجاء.
وذكر خلف بن حوشب، قال: كان جواب التيمى إذا سمع الذكر ارتعد، فذكرت ذلك لابراهيم، فقال: إن كان قادرا على حبسه - يعنى فلا شئ، وإن لم يقدر على حبسه لقد سبق من قبله.
قال ابن عدى: ليس لجواب من المسند إلا القليل، له مقاطيع في الزهد وغيره رحمه الله.
__________
(1) ل: ابن جعفر (2) ل: ويروى عنه.
(*)

(1/426)

1590 - جودى بن عبدالرحمن بن جودى.
أبو الكرم الوادياشى المقرى.
أخذ عن السهيلي، وابن حيمد.
وذكر أنه سمع من أبى الحسن بن النعمة.
مات بعد الثلاثين وستمائة.
قال ابن مسدى - في معجمه: كان مضطرب الحال في خبره وخبرته، وأبرأ إلى الله من عهدته.
1591 - جون بن بشير.
عن الوليد بن عجلان.
لا يعرف.
1592 - جون بن قتادة [ د، س، ق ].
عن سلمة بن المحبق.
قال الامام أحمد: لا يعرف.
وعنه الحسن البصري بحديث أنه عليه الصلاة والسلام شرب من قربة فقيل: هي ميتة.
قال: دباغها طهورها.
وله بالسند [ د، س، ق ] فيمن وقع على جارية امرأته.
1593 - جويبر بن سعيد [ ق ] أبو القاسم الازدي البلخى المفسر، صاحب الضحاك.
قال ابن معين: ليس بشئ.
وقال الجوزجانى / لا يشتغل به.
وقال النسائي والدارقطني وغيرهما: متروك الحديث.
قلت: له عن أنس شئ.
روى عنه حماد بن زيد، وابن المبارك، ويزيد بن هارون، وطائفة.
أبو مالك، عن جويبر، عن الضحاك عن ابن عباس - مرفوعا، قال: تجب الصلاة على الغلام إذا عقل والصوم إذا أطاق.
ويروى عن جويبر، عن الضحاك، عن ابن عباس - حديث: من اكتحل بالاثمد يوم عاشوراء لم يرمد أبدا.
(1 [ قال أبو قدامة السرخسى: قال يحيى القطان: تساهلوا في أخذ التفسير عن القوم لا تولعوهم في الحديث.
ثم ذكر ليث بن أبى سليم وجويبر، والضحاك، ومحمد بن السائب، وقال: هؤلاء لا يحمد حديثهم، ويكتب التفسير عنهم ] 1).
__________
(1) ما بين القوسين ليس في خ.
(*)

(1/427)

حرف الحاء * 1594 - / حابس اليماني [ ق ].
عن أبى بكر الصديق.
قال الدارقطني: وقد سأله عنه البرقانى فقال: مجهول متروك.
قلت: ذا يقال له صحبة.
روى عنه أبو الطفيل، وجبير بن نفير، وهو من كبار أمراء معاوية قتل يوم صفين، موصوف بالعلم والتعبد.
1595 - حاتم بن إسماعيل [ خ، م ] المدنى، ثقة مشهور صدوق.
قال النسائي: ليس بالقوى.
ووثقه جماعة.
وقال أحمد: زعموا أنه كان فيه غفلة.
1596 - حاتم بن أنيس.
فيه جهالة.
قال ابن معين: لا يكتب حديثه.
1597 - حاتم بن حريث [ د، س، ق ] الطائى.
قال ابن معين: لا أعرفه.
وقال عثمان الدارمي: هو ثقة صدوق.
قلت: هو حمصي تابعي صغير.
1598 - حاتم بن سالم القزاز.
عن زنفل العرفي (1): قال أبو زرعة: لا أروى عنه.
وله عن عبد الوارث.
1599 - حاتم بن صعدى.
عن أيوب السختيانى.
مجهول.
1600 - حاتم بن عدى.
عن أبى ذر، من المصريين.
قال الدارقطني: لا يصح خبره.
1601 - حاتم بن ميمون [ ت ] عن ثابت البنانى.
قال ابن حبان: لا يجوز الاحتجاج به.
روى أبو الربيع الزاهرى (2)، عن حاتم، عن ثابت، عن أنس - مرفوعا: من قرأ " قل هو الله أحد " مائتي مرة كتب الله له ألفا وخمسمائة حسنة،
__________
* يبتدئ من هنا الجزء الثاني من النسخة " خ "، على حسب تقسيم كاتبها.
(1) رنفل - بوزن جعفر.
والعرفي - بفتح العين والراء بعدها فاء.
(2) هذا في خ.
وفي تهذيب التهذيب: الزهراني.
(*)

(1/428)

إلا أن يكون عليه دين.
وقال ابن عدى: يروى عن ثابت مالا يتابع عليه.
وقد روى عنه الحديث المذكور محمد بن مرزوق، لكنه قال: محى عنه ذنوب خمسين سنة.
1602 - حاتم بن أبى نصر [ د، ق ].
عن عبادة بن نسى، ما روى عنه سوى هشام بن سعد، غمزه ابن القطان بالجهالة.
[ حاجب ]
1603 - حاجب بن أحمد الطوسى، أبو محمد.
عن محمد بن رافع، والذهلى، ومحمد بن حماد الابيوردى.
وعنه ابن مندة، والقاضى أبو بكر الحيرى.
قال مسعود بن على السجزى: سألت الحاكم عنه، فقال: لم يسمع حديثا قط، لكنه كان له عم قد سمع، فجاء البلاذرى إليه، فقال: هل كنت تحضر مع عمك في المجلس ؟ قال: بلى، قال: فانتخب له من كتب عمه تلك الاجزاء الخمسة.
وقال الحاكم في تاريخه: بلغني أن شيخنا أبا محمد البلاذرى كان يشهد له بلقى هؤلاء، وكان يزعم أنه ابن مائة وثمان سنين.
سمعت منه ولم يصل إلى ما سمعت منه.
توفى فجأة سنة ست وثلاثين وثلاثمائة.
1604 - حاجب بن سليمان المنبجى.
شيخ النسائي.
وثقه النسائي.
وقال الدارقطني: كان يحدث من حفظه، ولم يكن له كتاب.
وهم في حديثه عن وكيع، عن هشام، عن أبيه، عن عائشة: قبل رسول الله صلى الله عليه وسلم بعض نسائه صلى ولم يتوضأ.
والصواب: عن وكيع بهذا الاسناد أنه كان يقبل وهو صائم.
1605 - حاجب.
عن أبى الشعثاء البصري.
وعن الحسن وغيره.
وعنه الاسود بن شيبان.
قال ابن حبان: كان ممن يخطئ ويهم حتى خرج عن حد الاحتجاج به إذا انفرد.
وقد ذكره البخاري في الضعفاء.

(1/429)

ابن مهدى، سمع الاسود بن شيبان، عن حاجب، عن جابر بن زيد، عن ابن عباس، قال: الحدث حدثان، أشدهما حدث اللسان.
قال: ولم يتابع عليه.
وقال ابن عيينة: سمعت حاجبا الازدي، وكان رأسا في الاباضية.
[ الحارث ] 1606 - الحارث بن أسد المحاسبى العارف، صاحب التواليف.
روى عن يزيد بن هارون وغيره.
وعنه ابن مسروق، وأحمد بن الحسن الصوفى.
قال أبو القاسم النصراباذى: بلغني أن الحارث تكلم في شئ من الكلام، فهجره أحمد بن حنبل، فاختفى، فلما مات لم يصل عليه إلا أربعة نفر.
وهذه حكاية منقطعة.
وقال الحاكم: سمعت أحمد بن إسحاق الصبغى: سمعت إسماعيل بن إسحاق السراج يقول: قال لى أحمد بن حنبل: يبلغني / أن الحارث هذا يكثر الكون عندك، فلو أحضرته منزلك وأجلستني في مكان أسمع كلامه.
ففعلت، وحضر الحارث وأصحابه، فأكلوا وصلوا العتمة، ثم قعدوا بين يدى الحارث وهم سكوت إلى قريب نصف الليل، ثم ابتدأ رجل منهم، وسأل الحارث، فأخذ في الكلام، وكأن على رؤسهم الطير، فمنهم من يبكى، ومنهم من يخن (1)، ومنهم من يزعق، وهو في كلامه، فصعدت الغرفة، فوجدت أحمد قد بكى حتى غشى عليه، إلى أن قال (2): فلما تفرقوا قال أحمد: ما أعلم أنى رأيت مثل هؤلاء، ولا سمعت في علم الحقائق مثل كلام هذا.
وعلى هذا فلا أرى لك صحبتهم.
قلت: إسماعيل وثقه الدارقطني.
وهذه حكاية صحيحة السند منكرة، لا تقع على قلبى، أستبعد وفوع هذا من مثل أحمد.
وأما المحاسبى فهو صدوق في نفسه، وقد نقموا عليه بعض تصوفه وتصانيفه.
__________
(1) الخنين: ضرب من البكاء (النهاية).
(2) في هامش خ: كأنها مال.
(*)

(1/430)

قال الحافظ سعيد بن عمرو البردعى: شهدت أبا زرعة - وقد سئل عن الحارث المحاسبى وكتبه - فقال للسائل: إياك وهذه الكتب، هذه [ كتب ] (1) بدع وضلالات،
عليك بالاثر، فإنك تجد فيه ما يغنيك.
قيل له: في هذه الكتب عبرة.
فقال: من لم يكن له في كتاب الله عبرة فليس له في هذه الكتب عبرة، بلغكم أن سفيان ومالكا والاوزاعي صنفوا هذه الكتب في الخطرات والوساوس، ما أسرع الناس إلى البدع ! مات الحارث سنة ثلاث وأربعين ومائتين.
وأين مثل الحارث، فكيف لو رأى أبو زرعة تصانيف المتأخرين كالقوت لابي طالب، وأين مثل القوت ! كيف لو رأى بهجة الاسرار لابن جهضم، وحقائق التفسير للسلمى لطار لبه.
كيف لو رأى تصانيف أبى حامد الطوسى في ذلك على كثرة ما في الاحياء من الموضوعات.
كيف لو رأى الغنية للشيخ عبد القادر ! كيف لو رأى فصوص الحكم والفتوحات المكية ! بلى لما كان الحارث لسان القوم في ذاك العصر، كان معاصره ألف إمام في الحديث، فيهم مثل أحمد بن حنبل، وابن راهويه، ولما صار أئمة الحديث مثل ابن الدخميسى، وابن شحانة كان قطب العارفين كصاحب الفصوص، وابن سفيان (2).
نسأل الله العفو والمسامحة آمين.
1607 - الحارث بن أفلح، روى عنه مروان بن معاوية قال ابن معين: لم يكن بثقة.
وقال محمد بن يحيى الذهلى: حدثنا أبو غسان الكنانى (3)، حدثنى الحارث بن أفلح، عن داود بن إسماعيل، عن نوح بن بلال، عن سعد بن إسحاق، عن سليط بن سعد، عن ابن عمر: سمعت رسول الله صلى الله عليه وسلم يقول: من صلى في هذا المسجد - يعنى مسجد قباء - كان له عدل عمرة.
فالصواب (4) نوح بن أبى بلال.
وهذا لا يصح.
(5 [ وروى عن الحارث أيضا، عن الحسين بن الجنيد، ووثقه، وذكره ابن النجار ] 5).
__________
(1) ليس في خ.
(2) ه: سبعين.
(3) الضبط في التقريب.
(4) ل: والصواب.
(5) ليس في خ.
وهو في ل - عن الميزان.
(*)

(1/431)

1608 - الحارث بن أنعم.
بيض له.
1609 - والحارث بن بدل، عن بعض التابعين، ذكرهما ابن أبى حاتم - مجهولان.
1610 - الحارث بن بلال [ د، س، ق ] بن الحارث.
عن أبيه في فسخ الحج لهم خاصة.
رواه عنه ربيعة الرأى وحده.
وعنه الدراوردى.
قال أحمد بن حنبل: لا أقول به، وليس إسناده بالمعروف.
1611 - الحارث بن ثقف.
عن محمد بن سيرين، وعنه يحيى بن يمان وحده.
قال يحيى والنسائي: ضعيف.
وقال ابن عدى: لا أعرف له حديثا مسندا.
وقال أبو داود الحفرى: حدثنا الحارث بن ثقف، عن الحسن (1)، قال: قال معاذ: يا رسول الله، ما هو كائن بعدك ؟ قال: تكون خلفاء، ثم يكون ملكا، ثم تكون فتن يتبع بعضها بعضا.
1612 - الحارث بن حجاج بن أبى الحجاج.
عن أبى معمر، عن سالم بن عبدالله.
قال الدارقطني: مجهول.
1613 - الحارث بن حصيرة الازدي، أبو النعمان الكوفى.
عن زيد بن وهب، وعكرمة وطائفة.
وعنه مالك بن مغول، وعبد الله بن نمير، وطائفة.
قال أبو أحمد الزبيري: كان يؤمن بالرجعة.
وقال يحيى بن معين: ثقة، خشبي، ينسبون إلى خشبة زيد بن على لما صلب عليها.
وقال النسائي: ثقة.
وقال ابن عدى: يكتب حديثه على ضعفه.
وهو من المتحرقين (1) بالكوفة في التشيع.
وقال زنيج: سألت جريرا، أرأيت الحارث بن حصيرة ؟ قال: نعم، رأيته شيخا كبيرا، طويل السكوت، يصر على أمر عظيم.
عباد بن يعقوب الرواجنى، حدثنا عبدالله / بن عبدالملك المسعودي، عن
__________
(1) ل: الحسين.
(2) في تهذيب التهذيب: المحترقين.
(*)

(1/432)

الحارث بن حصيرة، عن زيد بن وهب، سمعت عليا يقول: أنا عبدالله وأخو رسوله، لا يقولها بعدى إلا كذاب.
وروى الحارث عن أب سعيد عقيصا، عن على، عن النبي صلى الله عليه وسلم قال: مهما ضيعتم فلا تضيعوا الصلاة.
وقال أبو حاتم الرازي: هو من الشيعة العتق، لولا الثوري روى عنه لترك.
1614 - الحارث بن خليفة، أبو العلاء.
هكذا ذكره ابن أبى حاتم مختصرا.
مجهول.
1615 - الحارث بن رحيل.
عن أبيه.
مجهول.
1616 - الحارث بن أبى الزبير.
قال الازدي: ذهب علمه.
ثم ساق له عن إسماعيل ابن قيس، عن أبى حازم، عن سهل: أن النبي صلى الله عليه وسلم قال: يا عباس، أنت خاتم المهاجرين كما أنا خاتم النبيين.
قلت: وقد تقدم (1) أن إسماعيل تالف.
1617 - الحارث بن زياد [ د، س ] عن أبى رهم السمعى (2) في فضل معاوية.
مجهول، وعنه يوسف بن سيف فقط.
له في الكتابين حديث: هلم إلى الغداء المبارك - يعنى السحور.
1618 - الحارث بن زياد.
عن أنس بن مالك.
ضعيف، مجهول.
1619 - الحارث بن سريج (3) النقال.
أحد الفقهاء.
روى عن الحمادين وغيرهما.
قال ابن معين: ليس بشئ.
وقال النسائي: ليس بثقة.
وقال موسى بن هارون: متهم في الحديث.
وقال ابن عدى: ضعيف يسرق الحديث.
وقال أبو الفتح الازدي:
تكلموا فيه حسدا، كذا قال الازدي يجهل.
وقال بعضهم: كان يقف في القرآن.
وقال عبدالله بن أحمد بن حنبل: قلت ليحيى بن معين: إن الحارث [ بن ] (4) النقال
__________
(1) صفحة 245.
(2) الضبط في خ.
وفي التقريب بسكون الميم، وفي اللباب: بفتح الميم، وقيل بسكونها (3) في اللباب: شريح.
(4) من ل.
(*)

(1/433)

يحدث عن ابن عيينة، عن عاصم بن كليب - يعنى عن أبيه - عن وائل بن حجر: أتيت النبي صلى الله عليه وسلم ولى شعر، فقال: ذباب.
فقال يحيى: كل من يحدث بحديث عاصم، عن ابن عيينة، فهو كذاب خبيث، ليس حارث بشئ.
وقال مجاهد بن موسى المخرمى: دخلنا (1) على ابن مهدى، فدفع إليه حارث النقال رقعة فيها حديث مقلوب، فجعل يحدثه حتى كاد أن يفرغ، ثم فطن فنقده ورمى به وقال: كاذب (2) والله، كاذب والله.
وحديث وائل قد رواه الثوري عن عاصم.
قلت: روى عنه الصوفى الكبير، ومات سنة ست وثلاثين ومائتين.
1620 - الحارث بن سعيد.
عن أيوب بن مدرك.
تركه أبو حاتم.
1621 - الحارث بن سعيد الكذاب المتنبي، صلبه عبدالملك بن مروان، لم يرو شيئا، وسيرته في تاريخي الكبير.
1622 - الحارث بن سعيد [ د، ق ] العتقى.
مصرى لا يعرف.
(3 [ ويقال سعيد ابن الحارث.
عن عبدالله بن منين ] 3).
1623 - الحارث بن سفيان.
عن بعض التابعين.
قال يحيى بن معين: ليس بثقة.
وعنه مروان بن معاوية.
1624 - الحارث بن شبل، بصرى.
عن أم النعمان الكندية.
قال يحيى: ليس بشئ.
وضعفه الدارقطني.
__________
(1) ل: دخلت.
(2) ل: وهذه الحكاية التى عن ابن مهدى وقع فيها تصحيف أدى إلى ثلب الحارث، فقد حكى هذا الحافظ أبو بكر الخطيب في الجزء الثاني من الجامع في باب امتحان الراوى..فذكر الحكاية إلى قوله: فنقده فرمى به وقال: كادت والله تمضى كادت والله تمضى ! فحذف المؤ لف قوله " تمضى " وصحف كادت ب كاذب.
وما مراد ابن مهدى إلا كادت تمضى على زلة (2 - 150).
(3) هذه العبارة مثبتة في آخر ترجمة الحارث بن سعيد عن أيوب (رقم 1620) في خ.
والمثبت في تهذيب التهذيب أيضا.
(*)

(1/434)

وقال البخاري: ليس بمعروف.
شاذ بن فياض، حدثنا الحارث بن شبل، عن أم النعمان، عن عائشة: كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد كأنا طيران.
وقد ساق له ابن عدى بهذا السند أربعة أحاديث، ثم قال: وهى غير محفوظة.
1625 - الحارث بن شبل الكرمينى.
شيخ بخارى، كذبه سهل بن شاذويه.
1626 - الحارث بن شبيل.
قال ابن خراش: لم يدرك عليا.
1627 - الحارث بن عبدالله [ عو ] الهمداني الاعور، من كبار علماء التابعين على ضعف فيه.
يكنى أبا زهير.
عن على، وابن مسعود.
وعنه عمرو بن مرة، وأبو إسحاق، وجماعة.
قال شعبة: لم يسمع أبو إسحاق منه إلا أربعة أحاديث، وكذلك قال العجلى وزاد: وسائر ذلك كتاب أخذه.
وروى مغيرة، عن الشعبى: حدثنى الحارث الاعور - وكان كذابا.
وقال منصور، عن إبراهيم: إن الحارث اتهم.
وروى أبو بكر بن عياش، عن مغيرة، قال: لم يكن الحارث يصدق عن على في الحديث.
وقال ابن المدينى: كذاب.
وقال جرير بن عبدالحميد: كان زيفا.
وقال ابن معين: ضعيف.
وقال عباس، عن ابن معين: ليس به بأس.
وكذا قال النسائي، وعنه [ قال ] (1): ليس بالقوى.
وقال الدارقطني: ضعيف.
وقال ابن عدى: عامة ما يرويه غير محفوظ.
وقال يحيى القطان، عن سفيان، قال: كنا نعرف فضل حديث عاصم على حديث الحارث.
وقال عثمان الدارمي: سألت يحيى بن معين عن الحارث الاعور، فقال: ثقة.
قال عثمان: ليس يتابع يحيى على هذا.
__________
(1) ليس في خ.
(*)

(1/435)

حصين، عن الشعبى، قال: ما كذب على أحد من هذه الامة ما كذب على على رضى الله عنه.
وقال أيوب: كان ابن سيرين يرى أن عامة ما يروى / عن على باطل.
وقال الاعمش، عن إبراهيم: إن الحارث قال: تعلمت القرآن في ثلاث سنين والوحى في سنتين.
وقال مفضل بن مهلهل، عن مغيرة (1 [ سمع الشعبى يقول: حدثنى الحارث - وأشهد أنه أحد الكذابين.
وروى محمد بن شيبة الضبى، عن أبى إسحاق، قال: زعم الحارث الاعور - وكان كذابا.
جرير، عن مغيرة ] 1) عن إبراهيم، عن علقمة قال: قرأت القرآن في سنتين، فقال الحارث الاعور: القرآن هين، الوحى أشد من ذلك.
وقال بندار: أخذ يحيى وعبد الرحمن القلم من يدى فضربا على نحو من أربعين حديثا من حديث الحارث عن على.
جرير عن حمزة الزيات، قال: سمع مرة الهمداني من الحارث أمرا فأنكره، فقال
له: اقعد حتى أخرج إليك، فدخل مرة فاشتمل على سيفه، فأحس الحارث بالشر، فذهب.
وقال ابن حبان: كان الحارث غاليا في التشيع، واهيا في الحديث، وهو الذى روى عن على: قال لى النبي صلى الله عليه وسلم: لا تفتحن على الامام في الصلاة.
رواه الفريابى، عن يونس بن أبى إسحاق، عن أبيه عنه.
وإنما هو قول على.
محمد بن يعقوب بن عباد، عن محمد بن داود، عن إسماعيل، عن إسرائيل، عن أبى إسحاق، عن الحارث، عن على: سمعت رسول الله صلى الله عليه وسلم يقول: أنين المريض تسبيحه، وصياحه تهليله، ونومه على الفراش عبادة، ونفسه صدقة، وتقلبه جنبا لجنب قتال لعدوه، ويكتب له من الحسنات مثل ما كان يعمل في صحته، فيقوم وما عليه خطيئة.
أخرجه البخاري في كتاب الضعفاء له.
__________
(1) ليس في خ.
(*)

(1/436)

قال أبو بكر بن أبى داود: كان الحارث الاعور أفقه الناس، وأفرض الناس، وأحسب الناس، تعلم الفرائض من على.
وحديث الحارث في السنن الاربعة والنسائي مع تعنته في الرجال، فقد احتج به وقوى أمره، والجمهور على توهين أمره مع روايتهم لحديثه في الابواب، فهذا الشعبى يكذبه، ثم يروى عنه.
والظاهر أنه كان يكذب في لهجته وحكاياته.
وأما في الحديث النبوى فلا (1 [ وكان من أوعية العلم.
قال مرة بن خالد: أنبأنا محمد بن سيرين، قال: كان من أصحاب ابن مسعود خمسة يؤخذ عنهم، أدركت منهم أربعة، وفاتني الحارث، فلم أره.
وكان يفضل عليهم، وكان أحسنهم، ويختلف في هؤلاء الثلاثة أيهم أفضل: علقمة، ومسروق، وعبيد ] 1).
مات الحارث سنة خمس وستين.
1628 - الحارث بن عبدالله الهمداني الخازن.
عن شريك ونحوه.
صدوق إلا أن ابن عدى قال في ترجمة شريك: روى حديثا فقال: لعل البلاء فيه من الخازن هذا.
1629 - الحارث بن عبدالرحمن [ م، ت، س، ق ] ابن أبى ذباب.
عن المقبرى.
ثقة.
وقال أبو حاتم: ليس بالقوى.
روى عنه الدراوردى مناكير.
وقال ابن حزم: ضعيف.
وقال أبو زرعة: ليس به بأس.
وروى أيضا عن سعيد بن المسيب، وسليمان بن يسار.
وعنه أنس بن عياض، ومحمد بن فليح.
ومن طبقته: 1630 - الحارث بن عبدالرحمن القرشى العامري [ عو ]، خال ابن أبى ذئب.
يروى عن أبى سلمة بن عبدالرحمن وجماعة.
ما علمت روى عنه سوى ابن أبى ذئب، لكن حكى عنه أيضا الفضيل بن عياض.
وقال: لا يخيل إلى أنى رأيت قرشيا أفضل منه.
وقال النسائي: ليس به بأس.
__________
(1) ليس في خ.
(*)

(1/437)

قلت: وهذا مات قبل ابن أبى ذباب بأكثر من عشر سنين.
مات سنة تسع وعشرين ومائة.
وكلاهما مدنيان صدوقان.
1631 - الحارث بن عبيدة قاضى حمص.
عن عبدالله بن عثمان بن خثيم، وهشام بن عروة، وجماعة.
قال أبو حاتم: ليس بالقوى.
وقال الدارقطني: ضعيف.
وله: عن هشام، عن أبيه، عن عائشة - مرفوعا: اردد على أبيك ما حبست (1) عليه، فإنك ومالك كسهم من كنانته.
رواه عنه عمرو بن عثمان الحمصى.
ابن راهويه، حدثنا الحارث بن عبيدة الحمصى، عن ابن خثيم، عن سعيد بن
جبير، عن ابن عباس - مرفوعا: يا معشر التجار، فاستجابوا ومدوا إليه أعناقهم، فقال: إن الله باعثكم يوم القيامة فجارا إلا من صدق ووصل وأدى الامانة.
قال ابن حبان: هذا ليس له أصل صحيح يرجع إليه.
1632 - الحارث بن عبيد [ م، د، ت ] أبو قدامة الايادي البصري المؤذن.
عن أبى عمران الجونى، وثابت.
وعنه يحيى بن يحيى، ومسدد، وعدة.
قال أحمد: مضطرب الحديث.
وقال الفلاس: رأيت ابن مهدى يحدث عن أبى قدامة، وقال: ما رأيت إلا خيرا.
وقال ابن معين: ضعيف.
وقال - مرة: ليس بشئ.
وقال النسائي وغيره: ليس بالقوى.
وقال ابن حبان: كان ممن كثر وهمه.
مسلم بن إبراهيم، حدثنا الحارث بن عبيد، عن ثابت، عن أنس، قال رسول الله صلى الله عليه وسلم لرجل: فعلت كذا ؟ قال: لا والله الذى لا إله إلا هو - والنبى يعلم أنه قد فعل - فقال له: إن الله قد غفر لك كذبك بتصديقك بلا إله إلا هو.
هذا لم يخرجوه في الستة.
قال العقيلى: يروى بإسناد أصلح من هذا /.
__________
(1) ل: ما حبسته.
(*)

(1/438)

أبو قدامة، عن مطر الوراق، عن عكرمة، عن ابن عباس - أن النبي صلى الله عليه وسلم لم يسجد في شئ من المفصل منذ تحول إلى المدينة.
مطر ردئ الحفظ، وهذا منكر، فقد صح أن أبا هريرة سجد مع النبي صلى الله عليه وسلم في: " إذا السماء انشقت ".
وإسلامه متأخر.
1633 - الحارث بن عمر الطاحى (1).
عن شداد بن سعيد.
مجهول.
وكذا: 1634 - الحارث بن عمر، أبو وهب.
ويقال ابن عمير (2).
ويقال ابن عمرو.
1635 - الحارث بن عمرو [ د، ت ] عن رجال، عن معاذ بحديث الاجتهاد.
قال البخاري: لا يصح حديثه.
قلت: تفرد به أبو عون محمد بن عبيدالله الثقفى، عن الحارث بن عمرو الثقفى ابن أخى المغيرة.
وما روى عن الحارث غير أبى عون، فهو مجهول.
وقال الترمذي: ليس إسناده عندي بمتصل.
1636 - الحارث بن عمرو السلامانى.
مجهول.
1637 - الحارث بن عمران [ ق ] الجعفري.
عن محمد بن سوقة، وهشام بن عروة.
وعنه على بن حرب، وأحمد بن سليمان.
قال ابن حبان: كان يضع الحديث على الثقات.
أبو سعيد الاشج، حدثنا الحارث بن عمران، عن هشام، عن أبيه، عن عائشة - مرفوعا: تخيروا لنطفكم، وانكحوا الاكفاء.
تابعه عكرمة بن إبراهيم، عن هشام، وهو ضعيف.
وأصل الحديث مرسل.
قريش بن إسماعيل، حدثنا الحارث بن عمران، عن ابن سوقة، عن نافع، عن ابن عمر: أن النبي صلى الله عليه وسلم قال: اختضبوا وافرقوا خالفوا اليهود.
قال ابن عدى: الضعف على رواياته بين.
وقال أبو حاتم: ليس بالقوى.
(3 [ وقال أبو زرعة: واهى الحديث ] 3).
__________
(1) ل: قلت: وكنية الطاحى أبوعمران.
وقد تقدم أن قاضى حمص أبو وهب فيحتمل أن يكون هو [ 2 - 155 ].
(2) ل: ويقال ابن عمران.
(3) ليس في خ (*)

(1/439)

1638 - الحارث بن عمير [ عو، س ] البصري.
نزيل مكة.
عن أيوب، وأبى طوالة وعدة.
وعنه ابنه حمزة، وعبد الرحمن بن مهدى، ولوين، وطائفة.
وكان حماد بن زيد يقدمه، ويثنى عليه.
وثقه ابن معين من طريق إسحاق الكوسج عنه، وأبو زرعة، وأبو حاتم، والنسائي، وما أراه إلا بين الضعف، فإن ابن حبان قال في الضعفاء: روى عن الاثبات الاشياء الموضوعات.
وقال الحاكم: روى عن حميد، وجعفر الصادق أحاديث موضوعة.
قلت: روى محمد بن زنبور المكى، حدثنا الحارث بن عمير، عن حميد، عن أنس - مرفوعا: من رابط ليلة حارسا من وراء المسلمين كان له أجر من خلفه ممن صلى وصام.
ابن حبان، حدثنا الحسن بن سفيان، حدثنا محمود بن غيلان، حدثنا أبو أسامة، حدثنا الحارث بن عمير، عن أيوب، عن عكرمة، عن ابن عباس، قال العباس: لاعلمن ما بقاء رسول الله صلى الله عليه وسلم فينا.
فأتاه فقال: يا رسول الله، لو اتخذنا لك مكانا تكلم الناس منه.
قال: بل أصبر عليهم ينازعوني ردائي، ويطئون عقبى، ويصيبني غبارهم، حتى يكون الله هو يريحني منهم.
رواه حماد بن زيد، عن أيوب، فأرسله - أو ابن عباس قاله - شك.
وللحارث، عن جعفر بن محمد، عن أبيه، عن جده، عن على، عن النبي صلى الله عليه وسلم: إن آية الكرسي، وشهد الله [ أنه لا إله إلا هو ] (1)، والفاتحة معلقات بالعرش، يقلن: يا رب تهبطنا إلى أرضك، وإلى من يعصيك..الحديث بطوله.
قال ابن حبان: موضوع لا أصل له.
1639 - الحارث بن عميرة [ د، ت، س ] - والصحيح (2) يزيد بن عميرة الزبيدى - كذا قال البخاري.
له حديث لا يصح.
قلت: يزيد صدوق، لكن قال البخاري ذاك باعتبار السند إليه.
وقد غلط
__________
(1) من التهذيب.
(2) ل: وهو.
(*)

(1/440)

أبو حاتم البستى، وذكره فيما ذيل به على الضعفاء له.
وقيل: هو كندى.
وقيل
زبيدي، وإنما قال البخاري لا يصح - يعنى قول من سماه الحارث بن عميرة.
ذكره البناتى.
1640 - الحارث بن عيينة (1) الحمصى.
عن عبدالرحمن بن سلم (2).
1641 - والحارث بن غسان.
عن أبى عمران الجونى - مجهولان.
قلت: فأما الثاني فذكره العقيلى وأنه بصرى، وقال: حدثنا محمد بن إبراهيم ابن جناد، حدثنا عبدالله بن عبد الوهاب الحجبى (3)، حدثنا الحارث بن غسان، حدثنا أبوعمران، عن أنس - مرفوعا: يجاء يوم القيامة بصحف مختمة، فتصب بين يدى الله تعالى فيقول لملائكته: اقبلوا هذا، وألقوا هذا، فتقول الملائكة: وعزتك ما رأينا إلا خيرا.
فيقول: إنه كان لغير وجهى.
وله (4) آخر عن ابن جريج.
وقال العقيلى: حدث بمناكير.
1642 - الحارث بن مالك.
عن سعد.
لا يعرف.
1643 - الحارث بن محمد.
عن أبى الطفيل.
قال ابن عدى: مجهول.
وروى زافر بن سليمان، عنه، عن أبى الطفيل: كنت على الباب يوم الشورى.
لم يتابع زافر عليه، قاله البخاري.
وقال العقيلى: حدثناه محمد بن أحمد الورامينى، حدثنا يحيى بن المغيرة بن الرازي، حدثنا زافر، عن رجل، عن الحارث بن محمد، عن أبى الطفيل الحديث بطوله، ورواه / محمد بن حميد، عن زافر، حدثنا الحارث.
فهذا عمل ابن حميد أراد أن يجوده.
قلت: فأفسده، وهو خبر منكر.
قال: كنت على الباب يوم الشورى فارتفعت الاصوات، فسمعت عليا يقول
__________
(1) ل: ذكره ابن حبان في الثقات وقال: روى عنه الوليد بن مسلم، وسمى أباه عتبة - بمثناة ثم موحدة.
وأنا أظن أنه الحارث بن عبيدة الحمصى قاضى حمص المتقدم ذكره [ 2 - 155 ].
(2) ل: سلمة.
(3) ل: الجمحى.
(4) ل: وبه.
(*)

(1/441)

بايع الناس لابي بكر، وأنا والله أولى بالامر منه وأحق به، فسمعت وأطعت مخافة أن يرجع الناس كفارا يضرب بعضهم رقاب بعض.
ثم بايع الناس عمر وأنا والله أولى بالامر منه، فسمعت وأطعت مخافة أن يضرب بعضهم رقاب بعض.
ثم أنتم تريدون أن تبايعوا عثمان، إذا أسمع وأطيع، إن عمر جعلني في خمسة لا يعرف لى فضلا عليهم، ولا يعرفونه لى، كلنا فيه شرع سواء، وأيم الله لو أشاء أن أتكلم فثم لا يستطيع عربيهم ولا عجميهم رده.
نشدتكم بالله أفيكم أحد آخى رسول الله صلى الله عليه وسلم غيرى ! قالوا: لا.
ثم قال: نشدتكم بالله أفيكم أحد له عم مثل عمى حمزة ؟ قالوا: اللهم لا.
قال: أفيكم أحد له أخ مثل أخى جعفر ذو الجناحين الموشى بالجوهر، يطير بهما [ في الجنة ] (1) ؟ قالوا: لا.
قال: أفيكم أحد مثل سبطى الحسن والحسين سيدى شباب أهل الجنة ؟ قالوا: لا.
قال: أفيكم أحد له زوجة مثل زوجتى ؟ قالوا: لا.
قال: أفيكم أحد كان أقتل لمشركي قريش عند كل شديدة تنزل برسول الله صلى الله عليه وسلم منى ؟ قالوا: لا.
وذكر الحديث.
فهذا غير صحيح، وحاشا أمير المؤمنين من قول هذا.
1644 - [ صح ] الحارث بن محمد بن أبى أسامة التميمي، صاحب المسند، سمع على بن عاصم، ويزيد بن هارون.
وكان حافظا عارفا بالحديث، عالى الاسناد بالمرة.
تكلم فيه بلا حجة.
قال الدارقطني: قد اختلف فيه، وهو عندي صدوق.
وقال ابن حزم.
ضعيف.
ولينه بعض البغاددة لكونه يأخذ على الرواية.
أنبأني أحمد بن سلامة، عن حماد الحرانى، أن السلفي أخبرهم، أخبرنا أبو على ابن المهدى، أخبرنا أبى، حدثنا على بن عبد العزيز الطاهري، حدثنا أبو يعلى عثمان ابن الحسن الطوسى، أخبرنا محمد بن جعفر، سمعت محمد بن خلف بن المرزبان يقول:
مضيت إلى الحارث بن أبى أسامة، فوجدت في دهليزه قوما من الوراقين، وهو
__________
(1) من ل (*)

(1/442)

يكتب أسماءهم على كل واحد درهمين.
فقلت له: اكتب اسمى، فكتب، ثم عرضها الوراق عليه، فلما قرأ اسمى قال: ابن المرزبان مع هؤلاء ! لا، ولا كرامة، فأخبروني، فأخذت رقعة وكتبت فيها: أبلغ الحارث المحدث قولا * عن أخ صادق شديد المحبه ويك قد كنت تعتزي سالف الده * ر قديما إلى قبائل ضبه وكتبت الحديث عن سائر النا * س وحاذيت في اللقاء ابن شبه عن يزيد والواقدى وروح * وابن سعد والقعنبى وهدبه ثم صنفت من أحاديث سفيا * ن وعن مالك ومسند شعبه وعن ابن المدائني فما زل * ت قديما تبث في الناس كتبه أفعنهم أخذت بيعك للعل * م وإيثار من يزيدك حبه سوءة سوءة لشيخ قديم * ملك الحرص والضراعة قلبه فهو كالقفر (1) في المعيشة يبسا * وأمانيه بعد تسعين رطبه فلما قرأها قال: أدخلوه، قاتله الله ! فضحني.
مات سنة اثنتين وثمانين ومائتين.
1645 - الحارث بن محمد المعكوف.
أتى بخبر باطل.
حدثنا أبو بكر بن عياش، عن معروف بن خربوذ، عن أبى الطفيل، عن أبى ذر - مرفوعا: لا تزول قدما عبد حتى يسأل عن حبنا أهل البيت.
وأومأ إلى على.
رواه أبو بكر [ بن ] (2) الباغندى.
عن يعقوب بن إسحاق الطوسى عنه.
1646 - الحارث بن مسلم الرازي المقرى.
قال السليمانى: فيه نظر.
1647 - الحارث بن مينا.
عن عمر، فيه جهالة.
روى عنه محمد بن إبراهيم التيمى وقال ابن معين: ليس حديثه بشئ.
1648 - الحارث بن منصور الواسطي الزاهد.
عن الثوري وبحر السقاء.
وعنه
__________
(1) خ: كالقفة المعيشة.
(2) ليس في خ.

(1/443)

يحيى بن أبى طالب، والحسن بن مكرم، وجماعة.
قال أبو حاتم: نزل عليه الثوري، وهو صدوق.
وقال أبو داود: كان من خيار الناس.
وقال ابن عدى: في حديثه اضطراب.
1649 - الحارث بن نبهان [ ت، ق ] الجرمى.
عن عاصم بن بهدلة، وأبى (1) إسحاق.
وعنه مسلم، وطالوت، والعيشي، وعدة.
قال أحمد: رجل صالح منكر الحديث.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
وقال ابن معين: ليس بشئ.
وقال - مرة: لا يكتب حديثه.
ومن مناكيره: عن عاصم، عن مصعب بن سعد / عن أبيه - مرفوعا: خيركم من تعلم القرآن وعلمه.
وبه - مرفوعا: إنه كان يقرأ في الصبح يوم الجمعة " ألم تنزيل "، " وهل أتى ".
قال أبو حاتم: متروك الحديث ضعيف.
وقال ابن المدينى: كان ضعيفا ضعيفا.
1650 - الحارث بن النعمان [ ت، ق ] بن سالم.
عن خاله سعيد بن جبير، وأنس.
وعنه نوح بن قيس، وثابت بن محمد الزاهد، وجماعة.
قال أبو حاتم: ليس بقوى.
وقال البخاري: منكر الحديث.
سلمة بن بشر، حدثنا سعيد بن عمارة الكلاعى، حدثنا الحارث بن النعمان الليثى، سمع أنسا يقول: قال رسول الله صلى الله عليه وسلم: أكرموا أولادكم
وأحسنوا أدبهم.
وقال العقيلى: حدثنا محمد بن خريمة، حدثنا حكيم بن مشرق، حدثنا الحارث ابن النعمان، عن أنس بن مالك - مرفوعا - قال: الماء يقطر من لحيتى على ثيابي من الوضوء أحب إلى من الدر والياقوت يتناثر على، وكان لا يمسح الماء عن وجهه.
فأما:
__________
(1) خ: وابن إسحاق.
(*)

(1/444)

1651 - الحارث بن النعمان بن سالم، أبو النضر الطوسى الاكفانى، نزيل بغداد فصدوق.
روى عن سميه الحارث بن النعام بن سالم الليثى.
وشعبة، وجماعة وعنه أحمد، والحسن بن الصباح البزار.
1652 - الحارث بن نوف، أبو الجعد.
قال ابن المدينى: مجهول.
قلت: ذكره النباتي هكذا مختصرا.
1653 - الحارث بن وجيه (1) [ د، ت، ق ] الراسبى، بصرى.
عن مالك ابن دينار بحديث: تحت كل شعرة جنابة.
(2 [ وعنه مسلم، ونصر بن على.
قال ابن معين: ليس بشئ.
وقال أبو حاتم والنسائي: ضعيف ] 2).
وقال البخاري: في حديثه بعض المناكير.
1654 - الحارث بن يزيد السكوني.
شيخ للوليد بن مسلم.
1655 - والحارث شيخ لابي هاشم - مجهولان.
1656 - الحارث العدوى [ ت ].
عن على.
لا يدرى من هو.
وعنه حفيده سليمان ابن عبدالله بن الحارث.
1657 - الحارث الجهنى [ د ].
والد خارجة.
عن جابر.
لا يعرف إلا في هذا الحديث: لا يخبط ولا يعضد حمى رسول الله صلى الله عليه وسلم، ولكن يهش برفق.
وهو الحارث بن رافع بن مكيث، حديثه حسن إن شاء الله.
1658 - الحارث، حدث عن على أنه مرض.
وعنه حفيده سليمان بن عبدالله، غير معروف.
حديثه في الخصائص للنسائي.
[ حارثة ] 1659 - حارثة بن أبى الرجال [ ت، ق ] محمد بن عبدالرحمن المدنى، أخو عبدالرحمن.
له عن جدته عمرة، وعن أبيه.
وعنه أبو معاوية، وأبو أسامة.
ضعفه أحمد، وابن معين.
__________
(1) وجيه - بوزن فعيل.
وقيل بفتح الواو وسكون الجيم بعدها موحدة (التقريب).
(2) ليس في خ.
(*)

(1/445)

وقال النسائي: متروك.
وقال البخاري: منكر الحديث، لم يعتد به أحد.
وروى محمد بن عثمان، عن ابن المدينى، قال: لم يزل أصحابنا يضعفونه.
يعلى بن عبيد، عن حارثة، عن عمرة، قالت: سألت عائشة، كيف كان رسول الله صلى الله عليه وسلم إذا خلا في البيت: قالت: ألين الناس، بساما ضحاكا.
قال ابن عدى: عامة ما يرويه منكر.
1660 - حارثة بن عذى، تابعي.
1661 - وحارثة بن أبى عمرو - مجهولان.
1662 - حارثة بن مضرب [ عو ].
عن، على، وعمر، وسلمان.
وعنه أبو إسحاق.
وثقه يحيى.
وقال أحمد: حسن الحديث.
وقال ابن المدينى: متروك.
كذا نقل ابن الجوزى.
[ حازم ] 1663 - حازم بن إبراهيم البجلى، بصرى.
عن سماك بن حرب.
ذكره
ابن عدى فساق له أحاديث، ولم يذكر لاحد فيه قولا ولا مطعنا، ثم قال: أرجو أنه لا بأس به.
1664 - حازم بن بشير البصري.
مجهول.
1665 - حازم بن حسين بصرى (1).
مجهول.
1666 - حازم بن خارجة كذلك.
1667 - حازم بن عطاء [ ق ] أبو خلف الاعمى.
عن أنس، ضعفوه.
يأتي بكنيته.
__________
(1) ل: مصرى.
(*)

(1/446)

[ حاشد، وحاضر ] 1668 - حاشد بن عبدالله البخاري، من أصحاب الحديث ببخارى.
معدود في طبقة صاحب الصحيح.
قال أبو أحمد الحاكم: فيه نظر.
1669 - حاضر بن آدم المروزى.
عن ابن المبارك.
مجهول.
1670 - حاضر بن المهاجر [ س، ق ] الباهلى.
عن سليمان بن يسار.
وعنه شعبة فقط.
مجهول.
[ حامد ] 1671 - حامد بن آدم المروزى.
عن ابن المبارك، كذبه الجوزجانى، وابن عدى، وعده أحمد بن على السليمانى فيمن اشتهر بوضع الحديث، وقال: قال أبو داود السنجى: قلت لابن معين: عندنا شيخ يقال له حامد بن آدم.
روى عن يزيد، عن الجريرى، عن أبى نضرة، عن أبى سعيد وجابر رفعاه: الغيبة أشد من الزنا.
فقال: هذا كذاب، لعنه الله !
1672 - حامد بن حماد العسكري.
عن إسحاق بن سيار النصيبى بخبر موضوع هو آفته.
عن حجاج بن منهال، عن حماد بن سلمة، عن برد بن سنان، عن مكحول، عن أبى أمامة الباهلى - مرفوعا - قال: من ولد / له مولود فسماه محمدا تبركا به كان هو والولد في الجنة.
1673 - حامد التليانى (1).
قال النسائي: ليس بشئ.
1674 - حامد الصائدى، ويقال الشاكرى.
عن سعد.
وعنه أبو إسحاق فقط.
__________
(1) بكسر التاء المثناة من فوقها واللام وفتح الياء المثناة من تحتها وآخرها النون.
وهذه النسبة إلى تليان، وهى قرية من قرى مرو (اللباب).
وفي ل: وقد قدمنا أنه المروزى.
فقد قال الرشاطى إن تليان من قرى مرو.
(*)

(1/447)

[ حباب ] 1675 - حباب بن جبلة الدقاق.
عن مالك.
قال الازدي: كذاب.
1676 - حباب بن فضالة الذهلى.
عن أنس.
قال الازدي: ليس حديثه بشئ.
قال يعقوب الفسوى: حدثنا أحمد بن محمد الازرقي المكى، حدثنا الحباب بن فضالة اليمامى الحنفي، قال: أتيت البصرة فلقيت أنس بن مالك، فقلت له: إنى أردت سفرا فأردت أن أستأمرك.
قال: وأين تريد ؟ قلت: الهند.
قال: فحى والداك أو أحدهما ؟ قلت: بل هما حيان.
قال: فراضيان بمخرجك ؟ قلت: بل ساخطان، استعدى (1) على أبى، وحبسني السلطان ! قال: فالدنيا تريد أو الآخرة ؟ قلت: كليهما.
قال: ما أراك إلا ستحبطهما كلتيهما، ارجع إلى أبويك فبرها واصحبهما، فإنك لن تصيب كسبا خيرا منه.
1677 - حباب الواسطي.
قال الدارقطني: شيخ لين.
[ حبال، حبان، وحبان ] 1678 - حبال (2) بن رفيدة، أبو ماجد.
لا يعرف.
قال البستى: فيه نظر - بكسر أوله (3).
1679 - حبان بن أغلب السعدى.
شيخ لابي حاتم.
وهاه أبو حفص الفلاس - وهو بالفتح.
وقال أبو حاتم: ضعيف الحديث.
1680 - حبان - بالكسر - هو ابن زهير.
ويقال ابن يسار، أبو روح.
قال ابن حبان: اختلط فلا يحتج به، لكن فرق ابن حبان بين ابن زهير وابن يسار، فقال: ابن زهير أبو روح لا يحتج به.
يروى عن بريد بن أبى مريم، ومحمد بن واسع.
وعنه أبو همام الخاركى.
__________
(1) ل: فاستعدى.
(2) خ: حبان.
والمثبت في لسان الميزان والمشتبه.
(3) خ: وهو بالكسر.
(*)

(1/448)

1681 - حبان بن عاصم [ م ] العنبري.
عن جده لامه حرملة، صحابي.
وعنه عبدالله بن حسان العنبري.
لا يدرى من هو.
1682 - حبان بن على [ ق ] العنزي.
عن سهيل بن أبى صالح، وعبد الملك ابن عمير، وطائفة.
وعنه أبو الوليد الطيالسي، ولوين، وعدة.
وقال حجر بن عبد الجبار: ما رأيت فقيها بالكوفة أفضل من حبان بن على.
وقال ابن معين: حبان أمثل من أخيه مندل.
وقال أيضا: حبان صدوق.
وقال ابن المدينى: كلاهما لا أكتب حديثهما.
وقال أبو حاتم: لا يحتج به.
وقال ابن عدى: عامة حديثه أفراد وغرائب.
وقال الدورقى عن ابن معين: (1 [ حبان ومندل ليس بهما بأس.
وقال الدارقطني: ] 1) متروكان.
وقال - مرة: ضعيفان يخرج حديثهما.
وقال أبو زرعة: حبان لين.
وقال النسائي وغيره: ضعيف.
قلت: لكنه لم يترك.
مات سنة إحدى وسبعين ومائة.
1683 - حبان بن يسار [ د ] الكلابي البصري، أبو رويحة، ويقال أبو روح.
عن ثابت البنانى، ويزيد بن أبى مريم، وجماعة.
وعنه حبان بن هلال، وأبو سلمة التبوذكى، وجماعة.
قال أبو حاتم: ليس بالقوى ولا بالمتروك.
وقال ابن عدى: حديثه فيه ما فيه.
وذكره ابن حبان في الثقات، والبخاري في الضعفاء، فأشار إلى أنه تغير.
1684 - حبان بن يزيد (2) [ م ] الصيرفى الكوفى.
قال الازدي: ليس بالقوى عندهم.
روى عن عمرو بن قيس، عن الحسن، عن عبيدة (3)، عن عبدالله أن رسول الله صلى الله عليه وسلم قال: إذا أقبلت الرايات السود من خراسان فأتوها فإن فيها المهدى.
__________
(1) ساقط في خ.
(2) ل: مدير.
(3) ل: أبى عبيدة.
(*)

(1/449)

1685 - حبان، أبو معمر.
شيخ لابي داود الطيالسي.
مجهول.
روى عن جابر بن زيد.
[ حبحاب، وحبة ] 1686 - حبحاب، والد شعيب.
1687 - وحبحاب بن أبى الحبحاب.
عن جعفر بن برقان، تابعي.
لا يدرى من هما.
1688 - حبة بن جوين العرنى الكوفى.
عن على.
من غلاة الشيعة، وهو الذى حدث أن عليا كان معه بصفين ثمانون بدريا.
وهذا محال.
قال الجوزجانى: غير ثقة.
وحدث عنه سلمة بن كهيل، والحكم، وجماعة.
وروى سليمان بن معبد، عن يحيى بن معين: كان غير ثقة.
و [ حدث سلمة ] (1) قال النسائي: ليس بالقوى.
وقال ابن معين وابن خراش: ليس بشئ.
وقال أحمد بن عبدالله العجلى: تابعي ثقة.
وروى يحيى بن سلمة بن كهيل، عن أبيه، قال: ما رأيت حبة العرنى قط إلا يقول: سبحان الله والحمد لله، إلا أن يكون يصلى أو يحدثنا.
وقال ابن عدى: ما رأيت له منكرا، قد جاوز الحد.
وقال الطبراني: يقال: له رؤية.
قيل: مات سنة ست وسبعين.
[ حبيب ] 1689 - حبيب بن أبى الاشرس.
هو حبيب بن حسان، وهو حبيب بن أبى هلال.
له عن سعيد بن جبير وغيره.
قال أحمد والنسائي /: متروك.
__________
(1) ليس في خ.
(*)

(1/450)

روى عنه مروان بن معاوية، وإسماعيل بن جعفر.
وقال ابن حبان: منكر الحديث جدا.
وكان قد عشق نصرانية فقيل: إنه تنصر وتزوج بها، فأما اختلافه إلى البيعة من أجلها فصحيح.
وقال ابن المثنى: ما سمعت يحيى ولا عبدالرحمن حدثا عن سفيان عن حبيب ابن حسان بن أبى الاشرس شيئا قط.
وروى عباس، عن ابن معين: حبيب بن حسان ليس بثقة.
كانت له جاريتان نصرانيتان، فكان يذهب معهما إلى البيعة.
1690 - [ صح ] حبيب بن أبى ثابت [ ع ] من ثقات التابعين.
قال البخاري: سمع ابن عمر، وابن عباس.
تكلم فيه ابن عون.
قلت: وثقه يحيى بن معين، وجماعة.
واحتج به كل من أفراد الصحاح بلا تردد، وغاية ما قال فيه ابن عون: كان أعور.
وهذا وصف لا جرح، ولولا أن الدولابى وغيره ذكروه لما ذكرته.
1691 - حبيب بن ثابت.
لا يدرى من ذا.
أتى بخبر باطل.
روى عنه محمد ابن رزق الله، له ذكر في كتاب الموضوعات لابن الجوزى في ترجمة عمر.
1692 - حبيب بن جحدر أخو خصيب.
كذبه أحمد ويحيى، وكأنهما رأياه.
1693 - حبيب بن أبى حبيب الخرططى المروزى.
عن إبراهيم الصائغ وغيره.
كان يضع الحديث.
قاله ابن حبان وغيره.
روى محمد بن عبدالله بن قهزاذ، عن حبيب، عن إبراهيم الصائغ، عن ميمون بن مهران، عن ابن عباس - مرفوعا: من صام عاشوراء كتب الله له عبادة سبعين سنة بصيامها وقيامها، وأعطى ثواب عشرة آلاف ملك، وثواب سبع سموات.
ومن أفطر عنده مؤمن يوم عاشوراء فكأنما أفطر عنده جميع أمة محمد.
ومن أشبع جائعا في يوم عاشوراء فكأنما أطعم فقراء الامة.
ومن مسح رأس يتيم يوم عاشوراء رفعت له بكل شعرة درجة في الجنة.
وذكر حديثا طويلا موضوعا، وفيه: إن الله خلق العرش يوم عاشوراء، والكرسي يوم عاشوراء، والقلم يوم عاشوراء، وخلق الجنة يوم عاشوراء،

(1/451)

وأسكن آدم الجنة يوم عاشوراء..إلى أن قال: وولد النبي صلى الله عليه وسلم [ يوم عاشوراء ] (1)، واستوى الله على العرش يوم عاشوراء، ويوم القيامة يوم عاشوراء، فانظر إلى هذا الافك !.
1694 - حبيب بن أبى حبيب [ ق ].
واسم أبيه زريق.
وقيل: مرزوق، أبو محمد المصرى.
وقيل المدنى كاتب مالك.
روى عن مالك، وأبى الغصن ثابت، وابن أبى ذئب.
وعنه أحمد بن الازهر، وأحمد بن سعد بن أبى مريم، ومقدام بن داود
الرعينى.
قال أحمد: ليس بثقة.
وقال ابن معين: كان يقرأ على مالك ويتصفح ورقتين ثلاثة فسألوني عنه بمصر، فقلت: ليس بشئ.
وقال ابن (2) داود: كان من أكذب الناس.
وقال أبو حاتم: روى عن ابن أخى الزهري أحاديث موضوعة.
وقال ابن عدى: أحاديثه كلها موضوعة.
وقال ابن حبان: كان يورق بالمدينة على الشيوخ، ويروى عن الثقات الموضوعات، كان يدخل عليهم ما ليس من حديثهم، وسماع ابن بكير وقتيبة كان بعرض ابن حبيب.
قلت: وساق له ابن عدى، عن مالك، عن نافع، عن ابن عمر حديثين موضوعين: أحدهما لمالك بن عبدالله بن سيف، حدثنا حبيب، حدثنا مالك وابن أخى الزهري عن الزهري، عن أبى سلمة، عن أبيه - مرفوعا، قال: تذهب زينة الدنيا سنة خمس وعشرين ومائة.
الثاني: روى محمد بن مسعود العجمي، حدثنا حبيب، حدثنا مالك، عن ابن شهاب، عن محمد بن جبير، عن أبيه - مرفوعا: استنزلوا الرزق بالصدقة.
عبدالله بن الوليد بن هشام الحرانى، حدثنا حبيب بن أبى حبيب، عن شبل
__________
(1) ليس في خ.
وهو في ل - عن الميزان.
(2) في التهذيب: أبو داود.
(*)

(1/452)

ابن عباد، عن محمد بن المنكدر، عن جابر - مرفوعا، قال: يبعث العابد والعالم، فيقال للعابد: ادخل الجنة، ويقال للعالم: اثبت لتشفع.
قال أحمد بن على الابار: حدثنا عوام بن إسماعيل، قال: جاء حبيب كاتب مالك يقرأ على سفيان بن عيينة، فقال له: حدثكم المسعودي عن جواب التيمى ؟ فرده عليه
جواب وقرأ حدثكم أيوب عن ابن سيرين بمعجمة (1).
مات سنة ثمانى عشرة ومائتين.
1695 - حبيب بن أبى حبيب [ م، س، ق ] الجرمى (2) البصري، صاحب الانماط.
عن عمرو بن هرم والحسن البصري.
وعنه ابن مهدى، وسليمان بن حرب وجماعة.
غمزه يحيى القطان.
وقال عبدالله بن أحمد: سألت أبى عنه، فقال: هو كذا وكذا.
وكان عبدالرحمن يحدث عنه.
وذكر الاثرم أنه سأل أحمد بن حنبل عنه / فقال: ما أعلم به بأسا.
وقال ابن عدى: أرجو أنه لا بأس به.
وأما ابن معين فنهى عن كتابة حديثه.
وقال ابن المدينى: سألت يحيى عنه قال: كتبت عنه، أتيته بكتابه فقرأه على، فرميت به.
ثم قال: كان رجلا من التجار، لم يكن بذاك في الحديث.
قلت: له حديث في قصر الصلاة.
فأما: 1696 - حبيب بن أبى حبيب [ ت ] عن أنس بن مالك.
1697 - وحبيب بن أبى حبيب.
عن الحسن.
1698 - وحبيب بن أبى حبيب.
عن عبدالرحمن بن القاسم بن محمد - فما علمت بهم بأسا، إلا ما كان من الاخير، فإنه دمشقي ساق له ابن عدى وأورده في الكامل وقال: هو على قلة حديثه أرجو أنه لا بأس به.
__________
(1) في التهذيب: قالها بمعجمة - أي شيرين.
وقال عنه في التهذيب: كان مصحفا.
(2) بالجيم في خ، والتقريب.
(*)

(1/453)

قلت: روى محمد بن راشد، عنه، عن عبدالرحمن بن القاسم حديثا في البكاء على الميت ينفرد بإسناده.
1699 - حبيب بن أبى حبيب.
عن إبراهيم بن حمزة، ليس بعمدة.
1700 - حبيب بن حسان الكوفى.
هو ابن أبى الاشرس (1 [ قد ذكر، وهو جد صالح بن محمد الحافظ.
ضعفوه.
روى أبو معاوية: حدثنا الاعمش، عن حبيب بن أبى الاشرس، عن أبى عبيدة ] 1) قال: قال عبدالله: إذا رأيتم أحدكم قد أصاب حدا فلا تلعنوه ولا تعينوا عليه الشيطان، لكن قولوا: اللهم اغفر له، اللهم ارحمه.
1701 - حبيب بن الحسن القزاز أبو القاسم.
سمع أبا مسلم الكجى وجماعة.
وعنه الحمامى، وأبو نعيم، وجماعة.
ضعفه البرقانى، ووثقه ابن أبى الفوارس، والخطيب، وأبو نعيم.
توفى سنة تسع وخمسين وثلاثمائة.
1702 - حبيب بن خالد الاسدي.
عن أبى إسحاق السبيعى، والاعمش.
قال أبو حاتم: ليس بالقوى.
1703 - حبيب بن خدرة (2).
لا يعرف ولم أره في الاسماء.
عبدان الاهوازي، حدثنا الرفاعي، عن أبى بكر بن عياش، عن حبيب بن خدرة، عن الحريش، قال: كنت مع أبى حين رجم النبي صلى الله عليه وسلم ما عزا، فلما أخذته الحجارة أرعدت، فضمني النبي صلى الله عليه وسلم، فسال على من عرقه مثل ريح المسك.
1704 - حبيب بن الزبير [ ت ] الهلالي.
ويقال الحنفي.
نزيل أصبهان.
عن عكرمة، وعبد الله بن أبى الهذيل.
وعنه شعبة، وعمر بن فروخ.
__________
(1) ليس في خ.
وهو في ل - عن الميزان.
(2) الضبط في المشتبه.
وفي ل: حذرة.
ونراه تحريفا.
(*)

(1/454)

قال أبو حاتم: صدوق صالح الحديث، لا أعلم من روى عنه غير شعبة، كذا قال،
وقد وثقه النسائي، وصحح له الترمذي.
1705 - حبيب بن سالم [ م، عو ].
عن النعمان بن بشير، وهو مولى النعمان وكاتبه.
وله أيضا عن أبى هريرة.
وعنه أبو بشر، وقتادة، فيما كتب إليه، وجماعة.
وثقه أبو حاتم.
وقال البخاري: فيه نظر.
وقال ابن عدى: في أسانيده اضطراب.
1706 - حبيب بن صالح.
عن جناح.
مجهول.
فأما: 1707 - حبيب بن صالح [ د، ت، ق ] الطائى الحمصى، عن أبيه، ويزيد بن شريح، ويحيى بن جابر.
وعنه بقية، وإسماعيل بن عياش، وطائفة - وثقه الجوزجانى.
1708 - حبيب بن عبدالله [ د ] في زمن التابعين.
مجهول.
قلت: روى عن سنان بن سلمة، والحكم بن عمرو الغفاري.
وعنه ابنه عبد الصمد وحده.
1709 - حبيب بن عبدالرحمن بن أردك (1).
عن عطاء.
والصواب عبدالرحمن ابن حبيب.
ضعفه يحيى، وقال على (2): منكر الحديث.
وكذا قال النسائي كما سيأتي، فقد انقلب اسمه.
1710 - حبيب بن أبى العالية.
سمع عكرمة.
وعنه يحيى القطان.
ضعفه يحيى بن معين، وغمزه أحمد.
1711 - حبيب بن عمر الانصاري.
عن أبيه.
وعنه بقية.
قال الدارقطني: مجهول.
1712 - حبيب بن عمرو السلامانى.
بيض له ابن أبى حاتم.
مجهول.
__________
(1) في تهذيب التهذيب ومختصر التقريب والخلاصة بالراء المهملة وفي ل: بالزاى بدل الراء.
(2) ل: على بن المدينى.
(*)

(1/455)

1713 - [ صح ] حبيب (1) المعلم [ ع ]، أبو محمد، بصرى مشهور.
وهو حبيب ابن أبى قريبة.
ويقال حبيب بن أبى بقية، وحبيب بن (2) زائدة، وحبيب بن زيد، فالله أعلم.
روى عن الحسن، وعمرو بن شعيب، وجماعة.
وعنه يزيد بن زريع، وعبد الوارث، وجماعة.
وثقه أحمد.
وقال: ما أصح حديثه ! ووثقه ابن معين، وأبو زرعة.
وأما يحيى القطان فكان لا يحدث عنه.
وقال النسائي: ليس بالقوى.
1714 - حبيب بن مرزوق.
مجهول، قاله الازدي.
1715 - حبيب بن نجيح.
عن عبدالرحمن بن غنم.
مجهول.
1716 - حبيب بن يزيد.
عن زيد بن أرقم [ لا يعرف ] (3).
1717 - وحبيب بن يسار.
عن الاعمش.
1718 - وحبيب بن يساف [ س ].
عن قتادة - لا يعرفون.
فأما ابن يساف فروى حبيب بن سالم، عن حبيب بن يساف، عن النعمان ابن بشير.
وقيل: بل هو عن حبيب بن سالم، عن النعمان.
قال أبو حاتم: مجهول.
1719 - حبيب الاسكاف، أبو عميرة الكوفى.
له عن أنس.
قال الدارقطني: متروك.
1720 - حبيب المالكى.
عن الاعمش وغيره.
قيل: هو حبيب بن خالد / ضعيف.
قال العقيلى: حدثنا محمد بن سعيد بن بلج الرازي، حدثنا عبدالرحمن بن الحكم ابن بشير، عن قوقل، قال: كان بالكوفة رجل يقال له حبيب المالكى، وكان له فضل وصحة،
فذكرناه لابن المبارك فأثنى عليه.
__________
(1) في التقريب: حبيب بن المعلم.
(2) في تهذيب التهذيب: وهو حبيب بن أبى قريبة واسمه زائدة.
(3) من ل.
(*)

(1/456)

قلت: عنده عن الاعمش، عن زيد بن وهب، سألت حذيفة عن الامر بالمعروف قال: إنه لحسن، لكن ليس من السنة أن ترخج على المسلمين بالسيف.
فقال ابن المبارك: ليس بشئ.
قلت: إنه وإنه، فأبى، فلما أكثرت عليه في شأنه ووصفه قال: عافاه الله في كل شئ إلا في هذا الحديث [ هذا ] (1) كنا نستحسنه من حديث سفيان، عن حبيب ابن أبى ثابت، عن البخترى، عن حذيفة.
1721 - حبيب العجمي.
زاهد البصرة في زمانه.
هو ابن محمد.
ويكنى أبا محمد.
روى عن الحسن، وابن سيرين، وبكر بن عبدالله، وأبى تميمة طريف الهجيمى.
وعنه جعفر بن سليمان، وأبو عوانة، وحماد بن سلمة، وصالح المرى، وجماعة.
غالب ما عنده الحكايات.
قال ضمرة بن ربيعة: حدثنا السرى بن يحيى، قال: كان حبيب أبو محمد يرى بالبصرة يوم التروية، ويرى بعرفة عشية عرفة.
قال جعفر بن سليمان: سمعت حبيبا يقول: لا تقعدوا فراغا، فإن الموت يلزكم.
قلت: روى له البخاري في كتاب الادب، وما علمت فيه جرحا، وإنما ذكرته هنا لئلا يلحق بالزهاد الذين يهمون في الحديث.
1722 - حبيب - مصغر - ابن حبيب أخو حمزة الزيات.
روى عن أبى إسحاق وغيره.
وهاه أبو زرعة، وتركه ابن المبارك.
1723 - حبيب مخفف [ د، ق ] تصغير حب.
هو حبيب بن النعمان الاسدي.
له عن أنس بن مالك، وخريم، أو أيمن بن خريم.
قال عبدالغنى بن سعيد: له مناكير.
__________
(1) من ل.
(*)

(1/457)

[ حبيش ] 1724 - حبيش بن دينار.
عن زيد بن أسلم.
قال الازري: متروك.
وقال ابن حبان: يروى عن زيد العجائب.
1725 - حبيش.
عن زيد بن أسلم، عن ابن عمر - مرفوعا: بادروا أولادكم بالكنى لا تغلب عليهم الالقاب.
[ حجاج ] 1726 - حجاج بن أرطاة [ عو، م، س ] الفقيه، أبو أرطاة النخعي، أحد الاعلام على لين في حديثه.
له عن الشعبى حديث واحد، وعن عطاء، وعمرو بن شعيب، ونافع، وطائفة كثيرة.
وعنه سفيان، وشعبة، وابن نمير، وعبد الرزاق، وطائفة.
قال الثوري: ما بقى أحد أعرف بما يخرج من رأسه منه.
وقال حماد بن زيد: كان أقهر عندنا لحديثه من سفيان.
وقال العجلى: كان فقيها مفتيا، وكان فيه تيه، وكان يقول: أهلكني حب الشرف، وكان يرسل عن يحيى بن أبى كثير، فإنه لم يسمع منه، وعيب عليه التدليس.
روى نحوا من ستمائة حديث.
وقال أحمد: كان من الحفاظ.
وقال ابن معين: ليس بالقوى.
وهو صدوق يدلس.
وقال يحيى بن يعلى المحاربي: أمرنا زائدة أن نترك حديث الحجاج بن أرطاة.
وقال عبدالله بن أحمد: حدثنا أبى، سمعت يحيى يذكر أن حجاجا لم ير الزهري، وكان سيئ الرأى فيه جدا، ما رأيت أسوأ رأيا في أحد منه في حجاج، وابن إسحاق وليث، وهمام، لا نستطيع أن نراجعه فيهم.
وقال القطان: هو وابن إسحاق عندي سواء.

(1/458)

وقال أبو حاتم: إذا قال: حدثنا فهو صالح لا يرتاب في صدقه وحفظه.
(1 [ وروى أبو غالب، عن أحمد قال: كان الحجاج حافظا.
قيل له: ليس هو بذاك.
قال: لان في حديثه زيادة على حديث الناس ] 1).
وقال حماد بن زيد: قدم علينا حجاج بن أرطاة، وهو ابن إحدى وثلاثين سنة، فرأيت عليه من الزحام ما لم أره على حماد بن أبى سليمان، رأيت عنده مطرا الوراق، وداود بن أبى هند، ويونس جثاة على أرجلهم، يقولون، ما تقول في كذا ؟ وما تقول في كذا ؟ وقال هشيم: سمعته يقول: استفتيت وأنا ابن ست عشرة سنة.
وقال النسائي: ليس بالقوى.
وقال الدارقطني وغيره: لا يحتج به.
قلت: خرج له مسلم مقرونا بآخر.
وقال معمر بن سليمان: تسألونا عن حديث حجاج وعبد الله بن بشر عندنا أفضل منه.
وقال عثمان الدارمي، عن يحيى: حجاج بن أرطاة في قتادة صالح.
وقال ابن عبد الحكم: سمعت الشافعي يقول: قال حجاج بن أرطاة: لا تتم مروءة الرجل حتى يترك الصلاة في الجماعة.
قلت: قبح الله هذه المرؤة.
وقال الاصمعي: أول من ارتشى بالبصرة من القضاة حجاج بن أرطاة.
وقال يوسف بن واقد: رأيت الحجاج بن أرطاة عليه سواد مخضوب بسواد.
وقال عبدالله بن إدريس: كنت أرى الحجاج بن أرطاة يفلى ثيابه، ثم خرج إلى المهدى، ثم قدم معه أربعون راحلة عليها أحمالها /.
وقال حفص بن غياث: سمعت حجاج بن أرطاة يقول: ما خاصمت أحدا ولا جادلته.
وقال أحمد: كان حجاج يدلس، إذا قيل له: من حدثك ؟ يقول: لا تقولوا هذا، قولوا من ذكرت.
__________
(1) ليس في خ.
(*)

(1/459)

روى عن الزهري ولم يره.
وقال شعبة: اكتبوا عن حجاج بن أرطاة، وابن إسحاق، فإنهما حافظان.
عمر بن على المقدمى، عن حجاج بن أرطاة، عن مكحول، عن ابن محيريز، سألت فضالة بن عبيد، أرأيت تعليق اليد في العنق من السنة ؟ قال: نعم، أتى رسول الله صلى الله عليه وسلم بسارق، فأمر به، فقطع، ثم أمر بيده فعلقت في عنقه.
قال ابن حبان: كان حجاج صلفا، خرج مع المهدى إلى خراسان، فولاه القضاء، ومات منصرفه من الرى سنة خمس وأربعين ومائة.
تركه ابن المبارك، ويحيى القطان، وابن مهدى، وابن معين، وأحمد، كذا قال ابن حبان.
وهذا القول فيه مجازفة، ثم قال: سمعت محمد بن الليث الوارق، سمعت محمد بن نصر، سمعت إسحاق بن إبراهيم الحنظلي، عن عيسى بن يونس، قال: كان الحجاج بن أرطاة لا يحضر الجماعة، فقيل له في ذلك، فقال: أحضر مسجدكم حتى يزاحمنى فيه الحمالون والبقالون ! وروى غير واحد أن الحجاج بن أرطاة قيل له: ارتفع إلى صدر المجلس، فقال: أنا صدر حيث كنت.
وكان يقول: أهلكني حب الشرف.
وقد طول ابن حبان وابن عدى ترجمته
وأفادا، وأكثر ما نقم عليه التدليس، وفيه تيه لا يليق بأهل العلم.
قال النسائي - ذكر المدلسين، الحجاج بن أرطاة، والحسن، وقتادة، وحميد، ويونس بن عبيد، وسليمان التيمى، ويحيى بن أبى كثير، وأبو إسحاق، والحكم، وإسماعيل بن أبى خالد، ومغيرة، وأبو الزبير، وابن أبى نجيح، وابن جريج، وسعيد ابن أبى عروبة، وهشيم، وابن عيينة.
قلت: والاعمش، والوليد بن مسلم، وبقية، وآخرون.
1727 - حجاج بن الاسود.
عن ثابت البنانى.
نكرة.
ما روى عنه فيما أعلم سوى مستلم بن سعيد، فأتى بخبر منكر، عنه، عن أنس في أن الانبياء أحياء في قبورهم يصلون.
رواه البيهقى.

(1/460)

1728 - حجاج بن تميم.
عن ميمون بن مهران.
ضعفه الازدي وغيره.
روى عنه سويد بن سعيد، وجبارة.
وأحاديثه تدل على أنه واه.
روى جبارة بن المغلس، حدثنا حجاج بن تميم، عن ميمون، عن ابن عباس - مرفوعا: ألا أدلكم على كلمة تنجيكم من الاشراك بالله ؟ " قل يأيها الكافرون " عند منامكم.
وبه - مرفوعا - في عبد من رقيق الخمس سرق من الخمس.
وقال: مال الله سرق بعضه بعضا.
وعن حجاج بن تميم، عن ميمون، عن ابن عباس - أن النبي صلى الله عليه وسلم قال: قال لى جبرائيل: لقد أمسى ابن عباس شديد وسخ الثياب، وليلبسن ولده بعده السواد.
قال النسائي: ليس بثقة.
وقال ابن عدى: رواياته ليست بالمستقيمة.
1729 - حجاج بن حجاج الاسلمي.
شيخ لشعبة.
قال أبو حاتم: مجهول.
فأما:
1730 - حجاج بن حجاج [ د، س ] بن مالك الاسلمي.
عن أبيه، وأبى هريرة، فصدوق.
حديثه في السنن.
1731 - وحجاج بن حجاج [ خ، م ] الباهلى الاحول.
بصرى ثقة.
يروى عنه إبراهيم بن طهمان، ويزيد بن زريع.
1732 - حجاج بن دينار [ د، ت، ق ] الواسطي.
عن معاوية بن قرة، وجماعة.
وعنه شعبة، وعيسى بن يونس، وطائفة.
قال أحمد ويحيى: ليس به بأس.
وقال أبو حاتم: لا يحتج به.
وقال الدارقطني: ليس بالقوى.
وقد وثقه ابن المبارك، ويعقوب بن شيبة، والعجلي.
1733 - حجاج بن رشدين بن سعد المصرى.
عن أبيه، وحيوة بن شريح.
وعنه محمد بن عبدالله بن الحكم وغيره.
ضعفه ابن عدى.
مات سنة إحدى عشرة ومائتين.

(1/461)

1734 - حجاج بن روح.
عن ابن جريج.
قال الدارقطني: متروك.
وقال يحيى: ليس بشئ.
1735 - حجاج (1) بن الريان.
قال تمام: حدثنا الحسن بن حبيب، حدثنا حجاج في سنة أربع وستين ومائتين.
ولم أسمع منه غيره.
حدثنا الوليد بن مسلم، حدثنا ابن لهيعة، عن أبى قبيل، عن عبدالله بن عمرو، قال: يخرج رجل من ولد حسن من قبل المشرق لو استقبل به الجبال لهدها.
هذا موقوف.
وهو منكر.
1736 - حجاج بن أبى زينب [ م، د، س، ق ] الواسطي الصيقل.
عن أبى عثمان النهدي وغيره.
وعنه يزيد بن هارون، وعبد الرحمن بن مهدى.
قال أحمد: أخشى أن يكون ضعيف الحديث.
(2 [ وقال ابن معين: ليس به بأس.
وقال ابن المدينى: ضعيف ] 2).
وقال النسائي: ليس بالقوى.
وقال الدارقطني: ليس هو بقوى ولا حافظ.
قلت: مات سنة بضع وخمسين ومائة.
1737 - حجاج بن سليمان الرعينى، أبو الأزهر.
عن الليث / قال ابن يونس: في حديثه مناكير.
وقال أبو زرعة: منكر الحديث، ومشاه ابن عدى، ثم قال: حدثنا موسى بن الحسن بمصر، حدثنا محمد بن سلمة المرادى، حدثنا أبو الأزهر حجاج، حدثنا الليث، عن ابن عجلان، عن القعقاع، عن أبى صالح، عن أبى هريرة، سمعت رسول الله صلى الله عليه وسلم يقول: كل ابن آدم يلقى الله بذنب قد أذنبه يعذبه عليه إن شاء أو يرحمه، إلا يحيى بن زكريا، فإنه كان سيدا وحصورا، وأهوى النبي صلى الله عليه وسلم إلى قذاة من الارض، فأخذها وقال: كان ذكره مثل هذه القذاة.
يونس بن عبدالاعلى، حدثنا حجاج، قلت لابن لهيعة شيئا كنت أسمع عجائزنا
__________
(1) هذه الترجمة ليست في خ، وهى في ل، ولكن ليس فيه ما يدل على أنها من الميزان.
(2) ليس في خ.
(*)

(1/462)

يقلنه: الرفق في العيش خير من بعض التجارة.
فقال: حدثنا محمد بن المنكدر، عن جابر، عن النبي صلى الله عليه سلم بهذا.
1738 - حجاج بن سليمان المعروف بابن القمرى (1).
عن ابن لهيعة، عن مشرح، عن عقبة - مرفوعا: إذا تم فجور العبد ملك عينيه فبكى بهما ما شاء.
وبه - مرفوعا: لعن الله القدرية الذين يؤمنون بقدر ويكفرون بقدر (2).
1739 - حجاج بن سنان.
عن على بن زيد بن جدعان (3 [ قال الازدي ] 3): متروك.
1740 - حجاج بن صفوان المدنى.
عن (4) أسيد بن أبى أسيد.
وعنه أبو ضمرة، والقعنبى.
وكان القعنبى يثنى عليه.
وقال الازدي: ضعيف.
وقال أحمد بن حنبل: ثقة.
1741 - حجاج بن عبيد [ د، ق ] ويقال ابن يسار.
عن إبراهيم بن إسماعيل، عن أبى هريرة في نوافل الصلاة.
وعنه ليث بن أبى سليم وحده.
قال أبو حاتم وغيره: مجهول.
وقال البخاري: لم يصح إسناده.
1742 - حجاج بن على.
شيخ روى عنه أبو مخنف.
مجهول.
وأبو مخنف هالك.
1743 - حجاج بن فرافصة [ د، س ].
عن ابن سيرين، وعطاء، من عباد البصرة.
روى عنه الثوري ومعتمر.
قال ابن معين: لا بأس به.
وقال أبو زرعة: ليس بالقوى.
وقال أبو حاتم: شيخ صالخ متعبد.
الثوري، عن حجاج بن فرافصة، عن يزيد الرقاشى، عن أنس - مرفوعا: كاد
__________
(1) خ: بالقمرى.
(2) ل: وقد أوهم سياق المؤلف أنه والرعينى اثنان، وليس كذلك، بل واحد (2 - 177).
(3) ليس في خ.
(4) ل: عن أبيه وأسيد.
(*)

(1/463)

الفقر يكون كفرا، وكاد الحسد يغلب القدر.
يزيد تالف.
1744 - حجاج بن فروخ الواسطي.
قال ابن معين: ليس بشئ.
وضعفه النسائي.
محمد بن المثنى، حدثنا حجاج بن فروخ، حدثنا زياد أبو عمار، عن أنس، عن النبي صلى الله عليه وسلم بأحاديث مناكير يطول ذكرها.
وقال غير واحد: حدثنا حجاج بن فروخ، حدثنا العوام بن حوشب، عن ابن أبى
أوفى أو غيره، قال: كان بلال إذا قال: " قد قامت الصلاة " نهض رسول الله صلى الله عليه وسلم فكبر.
البزار في مسنده، حدثنا عبيدالله بن يوسف، حدثنا الحجاج بن فروخ، حدثنا ابن جريج، عن عطاء، عن ابن عباس، عن سلمان، قال: قال رسول الله صلى الله عليه وسلم: إذا تزوج أحدكم فكان ليلة البناء فليصل ركعتين وليأمرها فلتصل خلفه، فإن الله جاعل في البيت خيرا.
هذا حديث منكر جدا.
1745 - حجاج بن منير القلا.
قال أبو سعيد بن يونس: روى عن عبدالملك ابن مسلمة حديثا منكرا.
1746 - حجاج (1) بن محمد المصيصى (2) الاعور، أحد الثقات: روى عن ابن جريج وشعبة.
وعنه أحمد، وابن معين، والذهلى.
روى الاثرم، عن أحمد، قال: كان أحفظ، وأصح حديثا، وأشد تعاهدا للحروف، ورفع أمره جدا.
وروى إبراهيم الحربى، أخبرني صديق لى، قال: لما قدم حجاج بغداد آخر مرة خلط، فرآه ابن معين يخلط، فقال لابنه: لا يدخل عليه أحد.
توفى سنة ست ومائتين.
__________
(1) هذه الترجمة ليست في خ.
(2) في المغنى: بكسر الميم وشدة صاد مهملة أولى ويقال بفتح ميم وخفة صاد.
(*)

(1/464)

1747 - حجاج بن ميمون.
عن ثابت البنانى، منكر الحديث، قاله ابن طاهر.
1748 - حجاج بن نصير [ ت ] الفساطيطى، بصرى.
عن شعبة، وقرة، والطبقة.
وعنه الدارمي، والكجى.
قال يعقوب بن شيبة: سألت ابن معين عنه، فقال: صدوق، لكن أخذوا عليه
أشياء في حديث شعبة.
وقال ابن المدينى: ذهب حديثه.
وقال أبو حاتم: ضعيف، ترك حديثه.
وقال البخاري: سكتوا عنه.
وقال النسائي: ضعيف.
وقال - مرة: ليس بثقة.
وقال أبو داود: تركوا حديثه.
وقال الدارقطني وغيره: ضعيف.
وأما ابن حبان فذكره في الثقات، فقال: يخطئ ويهم.
مات سنة أربع عشرة ومائتين.
قلت: لم يأت بمتن منكر.
1749 - حجاج بن النعمان.
عن سليمان بن الحكم.
قال الازدي: لا يكتب حديثه.
1750 - حجاج بن يزيد.
عن أبيه، عن النبي صلى الله عليه وسلم مرسلا: اطلبوا الحاجات من حسان الوجوه.
وله: عن أبيه: تربوا الكتاب.
قال أبو الفتح الازدي: ضعيف.
1751 - حجاج بن يساف.
شيخ لكهمس، مجهول.
1752 - حجاج بن يسار.
عن ابن عمر.
وعنه الليث.
لم يتكلم فيه أحد، ونقل ابن الجوزى أن أبا حاتم قال: مجهول فوهم، إنما قال ذلك في ابن يساف.

(1/465)

1753 - حجاج بن يوسف الثقفى الامير.
عن أنس.
قال أبو أحمد الحاكم: أهل ألا يروى عنه.
وقال النسائي: ليس بثقة ولا مأمون.
قلت: يحكى عنه ثابت وحميد وغيرهما، فلولا ما ارتكب من العظائم والفتك والشرلمشى حاله، فأما:
1754 - حجاج بن يوسف [ م ] أبو أحمد (1) الثقفى البغدادي ابن (2) الشاعر فثقة مشهور حافظ.
روى عن مسلم، والقاضى المحاملى، وخلق.
مات سنة تسع وخمسين ومائتين.
1755 - حجاج الهمداني.
شيخ لابن أبى خالد.
قال ابن المدينى: مجهول.
[ حجر، وحجير ] 1756 - حجر العدوى.
عن على لا يعرف (3).
1757 - حجر بن حجر الكلاعى / ما حدث عنه سوى خالد بن معدان بحديث العرباض مقرونا بآخر.
1758 - حجير بن عبدالله [ د، ت، ق ] الكندى.
عن ابن بريدة.
وعنه دلهم بن صالح، يجهل، وحسن له الترمذي.
1759 - حجية بن عدى [ عو ] الكندى.
عن على.
قال أبو حاتم: شبه مجهول، لا يحتج به.
قلت: روى عنه الحكم، وسلمة بن كهيل، وأبو إسحاق، وهو صدوق إن شاء الله.
قد قال فيه العجلى: ثقة.
1760 - حدير (4) أبو القاسم: حدث عنه ليث بن أبى سليم في بول الجارية، ليس بمقنع.
__________
(1) في تهذيب التهذيب: أبو محمد.
(2) في التقريب: المعروف بابن الشاعر.
(3) في التقريب: قيل هو حجية.
(4) خ.
حدمر.
(*)

(1/466)

1761 - حدثان.
عن عمر بن الخطاب، وعلى.
وعنه عاصم بن النعمان، مجهول.
وقال البخاري: لا يتابع عليه.
1762 - حديج بن معاوية، أخو زهير بن معاوية.
ضعفه ابن معين والنسائي: وقال أبو حاتم: محله الصدق، يكتب حديثه.
وقال البخاري: يتكلمون في بعض حديثه.
قلت: له عن أبى إسحاق وغيره.
وعنه سعيد بن منصور، ولوين، والنفيلي.
مات بعد السبعين ومائة.
1763 - حذيفة البارقى [ س ] ويقال الازدي.
عن جنادة الازدي.
وعنه مرثد اليزنى.
مجهول في كراهية صوم الجمعة.
1764 - حراش بن مالك.
مجهول.
يروى عن يحيى بن عبيد.
وقال ابن معين: ثقة.
[ حرام ] 1765 - حرام بن حكيم [ عو ]، دمشقي.
له عن عمه.
وثقه دحيم، وضعفه ابن حزم.
معاوية بن صالح، عن العلاء بن الحارث، عن حرام بن حكيم، عن عمه عبدالله ابن سعد، سألت رسول الله صلى الله عليه وسلم عن الماء يكون بعد الماء.
قال: اغسل أنثييك وذكرك.
قال أبو محمد عبد الحق: لا يصح هذا.
وعليه مؤاخذة في ذلك، فإنه يقبل رواية المستور، وحرام فقد وثق.
وحدث عنه زيد بن واقد، وعبد الله بن العلاء أيضا، وروى أيضا عن أبى هريرة، فحديثه مع غرابته يقتضى أن يكون حسنا.
والله أعلم.
ويقال: إنه هو حرام بن معاوية، اختلف على معاوية بن صالح في اسمه.
وأما البخاري ففرق بينهما.

(1/467)

1766 - حرام (1) بن عثمان الانصاري المدنى.
عن ابني جابر بن عبدالله وعنه
معمر وغيره.
قال مالك ويحيى: ليس بثقة.
وقال أحمد: ترك الناس حديثه.
وقال الشافعي وغيره: الرواية عن حرام حرام.
وقال ابن حبان: كان غاليا في التشيع يقلب الاسانيد، ويرفع المراسيل.
وقال إبراهيم بن يزيد الحافظ: سألت يحيى بن معين عن حرام.
فقال: الحديث عن حرام حرام.
وكذا قال الجوزجانى.
قال ابن المدينى: سمعت يحيى بن سعيد يقول: قلت لحرام بن عثمان: عبدالرحمن ابن جابر، ومحمد بن جابر، وأبو عتيق، هم واحد ؟ فقال: إن شئت جعلتهم عشرة.
الدراوردى، حدثنا حرام بن عثمان، عن عبدالرحمن ومحمد ابني جابر، عن أبيهما أن النبي صلى الله عليه وسلم كان يقول: صل في القميص الواحد إذا لم يكن رقيقا، شد عليك وزر.
ابن أبى حازم، عن حرام، عن ابني جابر، عن أبيهما - مرفوعا، قال: لو حج الاعرابي عشرا لكانت عليه حجة إذا هاجر من استطاع إليه سبيلا.
وبه - مرفوعا: احتاطوا لاهل الاموال في العامل والواطئة (2) والنوائب، وما يجب في التمر من الحق.
مسلم الزنجي، حدثنا حرام بن عثمان، عن أبى عتيق، عن جابر - مرفوعا: أنه حرم خراج الامة إلا أن يكون لها عمل أو كسب يعرف وجهه.
زهير بن عباد، حدثنا حفص بن ميسرة، عن حرام بن عثمان، عن ابني جابر، عن أبيهما - مرفوعا - قال: لا يمين لولد مع يمين والد، ولا يمين لزوجة مع يمين زوج، ولا يمين لمملوك مع يمين مليك، ولا يمين في قطيعة ولا في معصية.
عبد بن حميد، حدثنا يحيى بن إسحاق، أخبرنا يحيى بن أيوب، حدنثا حرام
__________
(1) ضبط في تاريخ بغداد بكسر الحاء المهملة.
(2) الواطئة: المارة (النهاية).
(*)

(1/468)

ابن عثمان، عن ابني جابر، عن أبيهما - مرفوعا: إذا أتى أحدكم باب حجرته فليسلم فإنه يرجع قرينه، فإذا دخل فليسلم يخرج ساكنها من الشياطين، ولا تبيتوا القمامة (1) معكم..الحديث بطوله.
وقال سويد بن سعيد: حدثنا حفص بن ميسرة، عن حرام بن عثمان، عن ابن جابر - أراه عن جابر - قال: جاء رسول الله صلى الله عليه وسلم ونحن مضطجعون في المسجد، فضربنا بعسيب، فقال: أترقدون في المسجد ! إنه لا يرقد فيه.
قال: فأجفلنا وأجفل على، فقال: تعال يا على، إنه يحل لك من المسجد ما يحل لى، والذى نفسي بيده إنك لذواد عن حوضى يوم القيامة.
وهذا حديث منكر جدا.
[ حرب ] 1767 - حرب بن الجعد.
عن أنس لا يعرف.
1768 - حرب بن الحسن الطحان.
ليس حديثه بذاك، قاله الازدي.
قلت: يأتي في سيف.
1769 - حرب بن سريج البصري.
عن الحسن وغيره.
وثقه ابن معين، ولينه غيره.
قال ابن حبان: يخطئ كثيرا، حتى خرج عن حد الاحتجاج به إذا انفرد.
روى عنه عبيدالله القواريرى، وشيبان بن فروخ، وكناه ابن عدى أبا سفيان.
وقال البخاري: روى عنه ابن المبارك.
فيه نظر.
وقال أبو الوليد: كان جارنا، لم يكن به بأس /.
شيبان، حدثنا حرب بن سريج، حدثنا أيوب، عن نافع، عن ابن عمر قال: ما زلنا نمسك عن الاستغفار لاهل الكبائر حتى سمعنا من نبينا صلى الله عليه وسلم: إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء، وإنى ادخرت
شفاعتي لاهل الكبائر..الحديث.
__________
(1) القمامة: الكناسة (القاموس) (*)

(1/469)

قال ابن عدى: في حديثه غرائب وأفرادات، وأرجو أنه لا بأس به.
1770 - [ صح ] حرب بن شداد [ خ، م ] أبو الخطاب البصري.
عن شهر، والحسن، ويحيى بن أبى كثير، وعنه عبدالرحمن بن مهدى، وأبو داود، وطائفة.
وثقه أحمد.
وقال ابن معين: صالح.
وكان يحيى القطان لا يحدث عنه.
وقال بعضهم: فيه لين.
احتج به أصحاب الصحاح كلهم.
مات سنة إحدى وستين ومائة.
1771 - حرب بن أبى العالية [ م، س ]، أبو معاذ، بصرى صدوق.
عن الحسن، وأبى الزبير، وعنه قتيبة، والقواريري، وعدة.
وثقه ابن معين مرة، وضعفه أخرى.
وقد وهم في حديث أو حديثين.
1772 - حرب بن ميمون [ م، ت ]، أبو الخطاب الانصاري، بصرى صدوق يخطئ.
قال أبو زرعة: لين.
وقال يحيى بن معين: صالح.
قلت: يروى عن مولاه النضر بن أنس، وعن عطاء بن أبى رباح.
وعنه عبدالله ابن رجاء.
ويونس المؤدب، وجماعة.
وقد وثقه على بن المدينى وغيره.
وأما البخاري فذكره في الضعفاء، وما ذكر الذى بعده صاحب الاغمية (1)، فقال البخاري: حدثنى على بن نصر، قال: قلت لسليمان بن حرب: حدثنا مسلم بن إبراهيم، حدثنا حرب ابن ميمون، قال: شهدت الحسن ومحمدا يغسلان النضر بن أنس، فجئ بنمط فيه تصاوير، قال: هذا من زينة آل قارون، فرده، فقال سليمان بن حرب: هذا من
أكذب الخلق.
حدثنى حماد بن زيد، عن أيوب، قال: قيل لمحمد: لم لم تشهد جنازة الحسن ؟ قال: مات أعز أهلى على: النضر بن أنس، فما أمكننى أن أشهده.
__________
(1) الاغمية: السقوف (التقريب).
(*)

(1/470)

1773 - حرب بن ميمون العبدى، أبو عبد الرحمن البصري العابد المعروف بصاحب الاغمية.
عن عوف، وحجاج بن أرطاة، وخالد الحذاء.
وعنه حميد بن مسعدة، ونصر بن على.
ضعفه ابن المدينى، والفلاس.
وقال ابن معين: صالح.
قلت: توفى سنة بضع وثمانين ومائة، وهو الاصغر والاضعف.
(1 [ وقد خلطه البخاري وابن عدى بالذى قبله، وجعلهما واحدا، والصواب أنهما اثنان: الاول صدوق، لقى عطاء.
والثانى ضعيف أكبر من عنده حميد الطويل.
قال عبدالغنى بن سعيد: هذا مما وهم فيه البخاري، نبهنى عليه الدارقطني ] 1).
1774 - حرب بن هلال.
ويقال حرب بن عبيدالله.
عن خال له في العشور.
قال البخاري: لا يتابع عليه.
1775 - حرب بن وحشى [ د، ق ] بن حرب.
عن أبيه.
ما روى عنه سوى ابنه وحشى الحمصى.
1776 - حرب بن يعلى بن ميمون.
مجهول.
1777 - حرب أبو رجاء.
كذلك روى خالد بن حميد عن سلام عن حرب.
قال البخاري: إسناده لا يعرف.
[ الحر ] 1778 - الحر بن مالك، أبو سهل العنبري.
أتى بخبر باطل، فقال: حدثنا
شعبة، عن أبى إسحاق، عن أبى الاحوص، عن عبدالله - مرفوعا - قال: من سره أن يحبه الله ورسوله فليقرأ في المصحف.
رواه ابن عدى في ترجمته، فقال: حدثنا ابن بخيت، حدثنا إبراهيم بن جابر، حدثنا الحر بن مالك، فذكره.
وإنما اتخذت المصاحف بعد النبي صلى الله عليه وسلم.
__________
(1) هذه الفقرة متممة لترجمة حرملة بن إياس في خ.
ويؤيد ما أثبتناه ما في التقريب.
(*)

(1/471)

1779 - الحر بن سعيد النخعي الكوفى.
عن شريك بذلك الحديث الباطل على خير البشر.
وهذا الرجل لم أظفر لهم فيه بكلام.
1780 - الحر بن هارون.
عن هشام بن عروة بخبر منكر عن أبيه عن عائشة.
أن النبي صلى الله عليه وسلم أتى بسويق لوز.
فرده، وقال: هذا شراب الجبابرة.
1781 - الحر الكوفى.
عن على.
وعنه حبيب بن أبى ثابت.
مجهول.
[ حرملة ] 1782 - حرملة بن إياس الشيباني.
عن أبى قتادة، أو عن مولى أبى قتادة مرفوعا، في الصوم.
ذكره البخاري في كتاب الضعفاء، فقال: اختلفوا في إسناده، ولم يصح إسناده.
وقد رواه ابن عيينة عن داود بن شابور فقال: عن أبى قزعة، عن أبى الخليل، عن أبى حرملة، عن أبى قتادة.
وقال محمد بن جبير، عن هشام، عن عطاء، قال: قال أبو الخليل، عن حرملة بن إياس، عن أبى قتاده.
ورواه منصور، عن مجاهد، عن حرملة، عن أبى قتادة.
1783 - [ صح ] حرملة بن يحيى [ م، س ] بن عبدالله بن حرملة بن عمران، أبو حفص التجيبى المصرى، أحد الائمة الثقات، وراوية ابن وهب، وصاحب (1) الشافعي.
روى عنه مسلم، وابن قتيبة العسقلاني، والحسن بن سفيان، وخلق، ولكثرة
ما روى انفرد بغرائب.
قال أبو حاتم: لا يحتج به.
وقال ابن عدى: سألت عبدالله بن محمد الفرهادانى أن يملى على شيئا عن حرملة، فقال: هو ضعيف.
وقد اشتهر أن حرملة عنده ألف حديث، عن ابن وهب، حتى قال محمد بن موسى الحضرمي: حديث ابن وهب كله عند حرملة سوى حديثين.
قال الحسن بن سفيان: حدثنا حرملة، حدثنا ابن وهب، حدثنا حاتم بن إسماعيل،
__________
(1) العبارة في تهذيب التهذيب: روى عن ابن وهب فأكثر، وعن الشافعي ولازمه.
(*)

(1/472)

عن شريك، عن الاعمش، عن سعد بن عبيدة، عن ابن بريدة، عن أبيه - مرفوعا: القضاء ثلاثة..وذكر الحديث.
قال الحسن بن سفيان: جاء إلى أبو بكر الاعين إلى الخان، فكتب عنى هذا.
قلت: ورواه جبارة بن المغلس، وهو ضعيف، عن شريك.
الحسن بن سفيان، حدثنا حرملة، سمعت الشافعي يقول: لا تأكل بيضا مصلوقا أبدا فقلما أكله أحد بليل فسلم.
قال ابن عدى: قد تبحرت حديث حرملة وفتشته الكثير فلم أجد في حديثه ما يجب أن يضعف من أجله.
قلت: يكفيه / أن ابن معين قد أثنى عليه، وهو أصغر من ابن معين.
قال عياش، عن ابن معين، قال: شيخ بمصر يقال له حرملة أعلم الناس يابن وهب.
وقال أبو عمر الكندى: كان حرملة فقيها لم يكن أحد أكتب عن ابن وهب منه، وذلك لان ابن وهب استخفى في منزله سنة وأشهرا لما طلب ليتولى القضاء.
وقال حرملة: عادني ابن وهب من الرمد، فقال: لم أعدك للرمد، ولكنك من أهلى.
وقال أشهب: ونظر إلى حرملة فقال: هذا خير أهل المسجد.
وقال الحافظ المحقق أبو سعيد بن يونس - وهو أعلم بالمصريين: كان حرملة أملا الناس بما حدث به ابن وهب.
قال: ومولده في سنة ست وستين ومائة.
ومات لتسع بقين من شوال سنة ثلاث وأربعين ومائتين.
[ حرمى وحريث ] 1784 - [ صح ] حرمى بن عمارة [ خ، م، س ] بن أبى حفصة، أبو روح العتكى، مولاهم البصري، لم يلحق أباه.
وروى عن قرة بن خالد، وهشام بن حسان، وشعبة.
وعنه ابن المدينى، وبندار، وعدة.

(1/473)

فال ابن معين: صدوق.
وذكره العقيلى في الضعفاء فأساء.
قال الاثرم: قال أحمد - ما معناه في حرمى: إنه صدوق، لكن كانت فيه غفلة، فذكرت له عن على بن المدينى، عن حرمى، عن شعبة، عن قتادة، عن أنس: من كذب على..فأنكره.
وقال: يحدث عنه على أيضا بآخر منكر في الحوض، عن حارثة بن وهب، فقلت: حديث معبد بن خالد ؟ قال: نعم، ترى هذا حقا، وتبسم كالمتعجب، أنكرهما من حديث شعبة.
قال العقيلى: هما معروفان من حديث الناس.
1785 - حريث بن الابح (1) [ د ] شامى.
عن امرأة لها صحبة.
وعنه حبيب ابن عبيد.
مجهول.
1786 - حريث بن أبى حريث.
عن ابن عمر.
غمزه الاوزاعي.
وقال أبو حاتم: لا يحتج به.
1787 - حريث بن السائب [ ت ] البصري.
عن الحسن وأبى نضرة، وعنه ابن مهدى، ومسلم، وجماعة.
وثقه ابن معين.
وقال أبو حاتم: ما به بأس.
وقال زكريا الساجى: ضعيف.
1788 - حريث بن سليم.
عن على.
وعنه بكير بن عطاء.
لا يعرف.
1789 - حريث بن ظهير [ س ].
عن ابن مسعود.
وعنه عمارة بن عمير.
لا يعرف.
1790 - حريث بن أبى مطر [ ت، ق ] الفزارى.
واسم أبيه عمرو.
له عن الشعبى، وسلمة بن كهيل.
وعنه وكيع، وعبيدالله بن موسى.
ضعفه غير واحد.
وقال النسائي: متروك الحديث.
وقال البخاري: ليس بالقوى عندهم.
وقال مرة: فيه نظر.
__________
(1) في التقريب: الابلح.
والمثبت في خ، وتهذيب التهذيب.
(*)

(1/474)

1791 - حريث العذري [ د، ق ].
عن أبى هريرة مرفوعا: إذا صلى أحدكم فليجعل تلقاء وجهه شيئا.
تفرد عنه إسماعيل بن أمية واضطرب فيه.
[ حريز ] 1792 - [ صح ] حريز بن عثمان [ خ، عو ] الرحبى الحمصى.
ورحبة: بطن من حمير.
كان متقنا ثبتا، لكنه مبتدع.
روى عن عبدالله بن بشر الصحابي، وعن خالد بن معدان، وراشد بن سعد، وخلق.
وعنه بقية، ويحيى الوحاظى، وعلى بن الجعد، وخلق.
قال على بن عياش: جمعنا حديثه في دفتر نحوا من مائتي حديث، فأتيناه به، فتعجب، وقال: هذا كله عنى ؟ وقال معاذ بن معاذ: لا أعلم أنى رأيت شاميا أفضل منه.
وقال أبو داود: سألت أحمد عنه، فقال: ثقة ثقة.
ولم يكن يرى القدر.
وكذا وثقه ابن معين وجماعة.
وقال الفلاس: كان ينال من على، وكان حافظا لحديثه.
سمعت يحيى القطان يحدث عن ثور بن يزيد، عنه.
وقال أبو حاتم: لا أعلم بالشام أثبت منه.
وقال أبو اليمان: كان يتناول رجلا ثم ترك.
وقال أحمد بن سليمان الرهاوى: سمعت يزيد بن هارون، وقيل له: كان حريز يقول: لا أحب عليا رضى الله عنه، قتل آبائى - يعنى يوم صفين - فقال: لم أسمع هذا منه، كان يقول: لنا إمامنا ولكم إمامكم - يعنى معاوية وعليا.
وقال عمران بن أبان: سمعت حريز بن عثمان يقول: لا أحبه، قتل آبائى.
وقال شبابة: سمعت رجلا قال لحريز بن عثمان: بلغني أنك لا تترحم على على.
فقال اسكت، ثم التفت إلى، فقال: رحمه الله مائة مرة.
وقال على بن عياش: سمعت حريزايقول: والله ما سببت عليا قط.

(1/475)

وقال أبو بكر بن أبى داود، عن معاوية بن عبدالرحمن الرحبى: سمعت حريز ابن عثمان يقول: لا تعاد أحدا حتى تعلم ما بينه وبين الله، فإن يكن محسنا فإن الله لا يسلمه لعداوتك، وإن يكن مسيئا فأوشك بعمله أن يكفيكه.
مات سنة ثلاث وستين ومائة /.
1793 - حريز أو أبو حريز [ ق ].
عن معاوية.
لا يعرف إلا برواية عبدالله ابن دينار البهرانى.
عنه.
1794 - حريز، أو أبو حريز [ د ].
عن ابن عمر.
وعنه ابن جريج فقط في الحج.
[ حريش ] 1795 - حريش بن الخريت [ ق ] البصري، أخو الزبير.
عن ابن أبى مليكة عن عائشة (1 [ حسابا يسيرا.
وعنه مسلم بن إبراهيم.
قال البخاري: فيه نظر.
وقال أبو زرعة: واه.
وقال أبو حاتم.
لا يحتج به.
قلت: أخرج له ابن ماجة من طريق حرمى بن عمارة عن حريش عن ابن أبى مليكة، عن عائشة ] 1) قالت: كنت أضع للنبى صلى الله عليه وسلم ثلاثة آنية مخمرة.
1796 - حريش [ د، س ] بن سليم.
ويقال حريش بن أبى حريش الكوفى.
عن طلحة بن مصرف، وحبيب بن أبى ثابت.
وعنه الطيالسي، ومحمد بن الصلت.
وثقه بعضهم.
وقال ابن معين: ليس بشئ.
1797 - حريش بن يزيد.
عن جعفر بن محمد.
وعنه ابنه محمد.
قال الدارقطني: هما ضعيفان.
[ حزن، حزور، حسام ] 1798 - حزن بن نباتة (2).
عن صحابي.
ذكره ابن أبى حاتم.
مجهول.
1799 - حزور، أبو غالب [ د، ت ].
عن أبى أمامة.
ضعفه النسائي.
وقال ابن حبان: لا يحتج به.
وقد صحح له الترمذي.
وقيل: اسمه سعيد، يأتي في الكنى أيضا.
__________
(1) ليس في خ.
(2) في ل: ثباتة.
(*)

(1/476)

1800 - حسام بن مصك، أبو سهل الازدي.
بصرى.
عن محمد، والحسن وجماعة.
وعنه شعبة مع تقدمه، وحجاج الاعور، ومسلم بن إبراهيم.
قال ابن معين: ليس بشئ.
وقال أحمد: مطروح الحديث.
وقال البخاري: ليس بالقوى عندهم.
وقال الدارقطني: متروك.
وقال النسائي: ضعيف.
ومن مناكير حسام: قال نوح بن قيس: حدثنا حسام بن مصك، عن قتادة، عن أنس، قال: ما بعث الله نبيا إلا حسن الصوت، وكان نبيكم صلى الله عليه وسلم حسن الوجه، حسن الصوت، غير أنه لا يرجع.
سمرة بن حجر، حدثنا حسام بن مصك، عن ابن بريدة، عن أبيه - مرفوعا:
مكة أم القرى، ومرو أم خراسان.
أبو على الحنفي، حدثنا حسام بن عطاء، عن ابن عمر - مرفوعا: يا بلال، لا يقيم إلا من أذن.
[ حسان ] 1801 - [ صح ] حسان بن إبراهيم [ خ، م ] الكرماني، أبو هشام، قاضى كرمان.
عن إبراهيم الصائغ، وعاصم الاحول، والطبقة.
وعنه على بن المدينى، وعلى بن حجر.
وثقه أحمد وغيره.
وقال أبو زرعة: لا بأس به.
وقال إسحاق بن أبى إسرائيل: حدثنا حسان، حدثنا إبراهيم الصائغ، عن عطاء، عن جابر أن رسول الله صلى الله عليه وسلم قال في الضبع إذا أصابها المحرم: جزاء كبش مسن وتؤكل.
هذا حديث منكر، تفرد به حسان، ولا سيما بقوله " مسن " فإنه لا يتابع على ذلك.
وفي حديث عبدالرحمن بن أبى عمار، عن جابر، نحو هذا، ولم يقل " مسن ".
وقال النسائي: ليس بالقوى.
وقال ابن عدى: حدث بأفرادات كثيرة، وهو من أهل الصدق إلا أنه يغلط.

(1/477)

ويقال: عاش مائة سنة، وتوفى سنة تسع وثمانين ومائة.
1802 - حسان بن بلال.
عن عمار بن ياسر.
وعنه عبد الكريم الجزرى.
ولم يسمع من حسان.
قاله البخاري.
وذكر حسان في الضعفاء الكبير.
(1 [ وقد وثقه ابن المدينى ] 1).
1803 - حسان بن حسان [ خ ] أبو على البصري نزيل مكة.
عن شعبة، وهمام، وعبد العزيز بن الماجشون.
وعنه البخاري وأبو زرعة.
قال البخاري: كان المقرى يثنى عليه.
وقال أبو حاتم: منكر الحديث.
وقال الدارقطني: حسان بن أبى عباد ليس بالقوى.
قلت: فلعله أراد صاحب الترجمة، فإنه حسان بن حسان بن أبى عباد.
1804 - حسان بن حسان الواسطي.
قال الدارقطني: ليس بالقوى، يخالف الثقات، وينفرد عن الثقات بما لا يتابع عليه.
وليس هو بالذى يروى عنه البخاري.
قلت: هو حسان بن عبدالله (2) الواسطي.
نزيل مصر.
وثقه أبو حاتم.
يروى عن الليث، وابن لهيعة.
روى عنه البخاري والفسوي.
1805 - حسان بن سنيد (3).
لا يدرى من هو (4).
ضعفه أبو الفتح الازدي.
1806 - حسان بن سياه، أبو سهل الازرق.
بصرى.
عن ثابت، وعاصم ابن بهدلة وجماعة.
ضعفه ابن عدى والدارقطني.
وقال ابن حبان، يأتي عن الاثبات بما لا يشبه حديثهم.
__________
(1) ليس في خ.
(2) ل: يعنى الذى أخرج له النسائي وابن ماجة والصواب التفرقة (2 - 187).
(3) خ: سند.
والمثبت في ل.
(4) ل: وأنا أخشى أن يكون هو حنان - بنون خفيفة، وأبوه سدير بمهملة بوزن قدير - تصحف هو وأبوه (2 - 187).
(*)

(1/478)

انفرد عن ثابت، عن أنس - مرفوعا: يا عائشة، إذا جاء الرطب فهنئيني.
وبه: ذروا الحسناء العقيم، وعليكم بالشوهاء - أو قال السوداء - الولود، فإنى مكاثر بكم.
وساق له ابن عدى ثمانية عشر حديثا مناكير /.
1807 - حسان بن عبدالله المزني البصري.
عن أيوب.
وعنه إسماعيل بن عياش.
له حديث في البيع.
قال الازدي: منكر الحديث.
قلت: النكارة من جهة الراوى عنه.
1808 - حسان بن عبدالله الضمرى شامى.
عن عبدالله بن السعدى.
وعنه أبو إدريس الخولانى.
قال النسائي: ليس بالمشهور.
قلت: قد خرج له.
1809 - [ صح ] حسان بن عطية [ ع ] من ثقات التابعين ومشاهيرهم، قد اتهم بالقدر فيما قيل.
وثقه أحمد ويحيى، وزاد يحيى: كان قدريا.
وقال مروان بن محمد: قال سعيد ابن عبد العزيز: هو قدري.
1810 - حسان بن غالب.
عن مالك متروك.
ذكره ابن حبان، فقال: شيخ من أهل مصر، يقلب الاخبار، ويروى عن الاثبات الملزقات، لا تحل الرواية عنه إلا على سبيل الاعتبار.
أخبرنا محمد بن المسيب، حدثنا الفتح بن نصير الفارسى، حدثنا حسان بن غالب، أخبرنا مالك، عن ابن شهاب، عن سعيد، عن أبى بن كعب - مرفوعا: من سرح لحيته ورأسه في ليلة عوفي من أنواع البلاء.
ومن مصائبه: حدثنا ابن لهيعة، عن عقيل، عن الزهري، عن أنس - مرفوعا:

(1/479)

الانصار أحبائي، وفي الدين إخوانى، وعلى الاعداء أعواني.
قال الحاكم: له عن مالك أحاديث موضوعة.
1811 - حسان بن محرش.
تابعي.
1812 - وحسان بن منصور.
عن بعض التابعين - مجهولان.
1813 - حسان.
عن وائل [ س ] بن مهانة.
عن ابن مسعود في ناقصات عقل ودين.
تفرد عنه ذر الهمداني وحده.
ورواه أيضا ذر عن وائل نفسه.
[ الحسن ] 1814 - الحسن بن أحمد الحرانى (1) عن الحسن بن عرفة، عن يزيد بن حميد (2)، عن أنس - مرفوعا: فضل البنفسج على سائر الادهان كفضلي على أدناكم، فهو المتهم بوضعه.
1815 - الحسن بن أحمد بن مبارك التسترى.
روى خبرا موضوعا عن إسماعيل ابن إسحاق القاضى بسند كالشمس، متنه: كان رسول الله صلى الله عليه وسلم يجهر بقراءة بسم الله الرحمن الرحيم.
رواه عنه على بن الحسن (3) بن المثنى العنبري بأستراباذ.
أخرجه الخطيب في كتاب البسملة، وذكره في كتاب أصحاب مالك، فقال: حدثنا أبو الحسن النعيمي، حدثنا الحسن بن موسى الصواف، حدثنا الحسن بن أحمد ابن المبارك أبو سعيد، حدثنا أحمد بن إسحاق الخناصرى، حدثنا سخبرة بن عبدالله قاضى القيروان، حدثنا مالك، عن الزهري، عن أنس - مرفوعا: الصوم جنة.
قال الخطيب: الحسن بن أحمد صاحب مناكير.
1816 - الحسن بن أحمد أبو على الفارسى النحوي، صاحب التصانيف.
عنده جزء سمعه من على بن الحسين بن معدان الفارسى، عن إسحاق بن راهويه.
روى عنه
__________
(1) هذا في التقريب وتهذيب التهذيب.
وفي خ، ل: الحربى.
(2) ل: عن يزيد، عن حميد.
(3) ل: الحسين.
(*)

(1/480)

التنوخى، والجوهري.
وتقدم بالنحو عند عضد الدولة، وكان متهما بالاعتزال، لكنه صادق في نفسه.
1817 - الحسن بن أحمد بن الحكم (1).
لا يعرف.
روى عنه محمد بن إسماعيل الوراق خبرا منكرا، متنه: اليمين الفاجرة تعقم الرحم.
1818 - الحسن بن أحمد، أبو عبد الله الشماخى الهروي.
كذا سماه البناتى، وصوابه الحسين كما يجئ.
1819 - الحسن بن أبى إبراهيم، مجهول.
1820 - والحسن بن إسحاق الهروي.
عن محمد بن سابق، كذلك.
1821 - الحسن بن أبى أيوب الكوفى.
ضعفه يحيى بن معين.
1822 - الحسن بن بشر [ خ، ت، س ] البجلى، أبو على الكوفى.
عن أسباط بن نصر، وزهير بن معاوية.
وعنه البخاري، وإبراهيم الحربى، وعدة.
قال أبو حاتم وغيره: صدوق.
وقال ابن خراش: منكر الحديث.
وقال النسائي: ليس بالقوى وتردد فيه أحمد بن حنبل.
قلت: مات سنة إحدى وعشرين ومائتين.
1823 - الحسن بن ثابت الكوفى.
عن الاعمش، وهشام بن عروة.
حدث عنه يحيى بن آدم.
قال الازدي: يتكلمون فيه.
ووثقه ابن نمير.
1824 - الحسن بن جعفر بن سليمان الضبعى.
قال أبو حاتم: كنا نمر به فلا نسمع منه.
وكان المقدمى يحمل عليه ويقول: كان لا يصدق.
وقيل اسمه حسين.
1825 - الحسن بن جعفر، أبو سعيد السمسار الحربى الحرفى.
عن أبى شعيب الحرانى وجماعة.
وعنه أبو القسم التنوخى وغيره.
قال العتيقي: كان فيه تساهل.
ومات سنة ست وسبعين وثلاثمائة.
__________
(1) ل: الحاكم.
(*)

(1/481)

1826 - الحسن بن أبى جعفر [ ت، ق ] الجفرى، بصرى معروف.
عن نافع، وثابت البنانى، والناس.
وعنه عبدالرحمن بن مهدى، والحوضى، وموسى ابن إسماعيل.
قال الفلاس: صدوق منكر الحديث.
وقال ابن المدينى: ضعيف، ضعيف.
وضعفه أحمد والنسائي.
وقال البخاري: منكر الحديث.
وقال مسلم بن إبراهيم: كان من خيار الناس رحمه الله.
قيل: مات / مع حماد بن سلمة.
وقال ابن معين: ليس بشئ.
وهو الحسن بن عجلان.
وذكره ابن عدى فأورد له جملة عن أبى الزبير وغيره.
فمن ذلك: عمرو بن سفيان، حدثنا الحسن بن أبى جعفر، عن أيوب، عن أبى قلابة، عن أنس - أن النبي صلى الله عليه وسلم قال: نحن خير من أبنائنا، وأبناؤنا خير من من أبنائهم، وأبناء أبنائنا خير من أبناء أبنائهم.
مسلم بن إبراهيم، حدثنا الحسن بن أبى جعفر، حدثنا ابن جدعان، عن سعيد ابن المسيب، عن أبى ذر - مرفوعا: مثل أهل بيتى مثل سفينة نوح، من ركب فيها نجا، ومن تخلف عنها غرق، ومن قاتلنا - وفي لفظ: ومن قاتلهم - فكأنما قاتل مع الدجال.
ومن بلاياه: عن ثابت، عن أنس - مرفوعا: من قرأ قل هو الله أحد مائتي مرة غفرت له ذنوب مائتي سنة.
سمعه منه مسلم بن إبراهيم.
بقية، حدثنا عمر بن المغيرة، عن الحسن بن أبى جعفر، عن أيوب، عن ابن أبى مليكة، عن عائشة: كان رسول الله صلى الله عليه وسلم لا يبوح أنه على إيمان
جبرائيل وميكائيل.
تابعه حماد الابح، عن أيوب.
قال ابن عدى: وهو عندي ممن لا يتعمد الكذب.
عباد بن العوام، عن الحسن بن أبى جعفر، عن أبى الزبير، عن جابر: نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب والهر إلا الكلب المعلم.

(1/482)

قال ابن حبان: كان الجفرى من المتعبدين المجابين الدعوة، ولكنه ممن غفل عن صناعة الحديث، فلا يحتج به.
أخبرنا أحمد بن يحيى بن زهير، حدثنا يعقوب بن إسحاق القلوسى، سمعت أبا بكر ابن أبى الاسود يقول: كنت أسمع الاصناف من خالي عبدالرحمن بن مهدى، وكان في أصول كتابه قوم قد ترك حديثهم، منهم الحسن بن أبى جعفر، وعباد بن صهيب، وجماعة.
ثم أتيته بعد فأخرج إلى كتاب الديات، فحدثني عن الحسن بن أبى جعفر، فقلت له: أليس قد كنت ضربت على حديثه ؟ فقال: يا بنى، تفكرت فيه إذا كان يوم القيامة قام فتعلق بى، وقال: يا رب سل عبدالرحمن فيم أسقط عدالتي ؟ وما كان لى حجة عند ربى، فرأيت أن أحدث عنه.
1827 - الحسن بن حدان (1) الرازي.
عن جسر بن فرقد.
أخذ عنه أبو حاتم ولينه.
1828 - الحسن بن أبى الحسن البغدادي المؤذن.
عن ابن عيينة.
منكر الحديث قاله ابن عدى..نعم، قلت: أما سميه الامام البصري فثقة.
لكنه يدلس عن أبى هريرة وغير واحد.
فإذا قال: حدثنا فهو ثقة بلا نزاع.
وأما مسألة القدر فصح عنه الرجوع عنها وأنها كانت زلقة لسان.
1829 - الحسن بن الحسين العرنى الكوفى.
عن شريك، وجرير.
قال أبو حاتم: لم يكن بصدوق عندهم، كان من رؤساء الشيعة.
وقال ابن عدى: لا يشبه حديثه حديث الثقات: وقال ابن حبان: يأتي عن الاثبات بالملزقات، ويروى المقلوبات.
ومن مناكيره: عن جرير، عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله
__________
(1) ل: حبان.
(*)

(1/483)

مرفوعا: ما أنا والدنيا ؟ إنما مثل الدنيا كمثل الراكب قال في ظل شجرة في يوم صائف، ثم راح وتركها.
قال ابن حبان: رواه المسعودي، عن عمرو بن مرة، عن إبراهيم.
قال: والمسعودي لا تقوم به حجة، ورواه قائد الاعمش عبيد الله بن سعيد، عن الاعمش.
فقال: عن حبيب بن أبى ثابت، عن أبى عبدالرحمن السلمى.
وقال ابن الاعرابي: حدثنا الفضل بن يوسف الجعفي، حدثنا الحسن بن الحسين الانصاري في مسجد حبة العرنى، حدثنا معاذ بن مسلم، عن عطاء بن السائب، عن سعيد، عن ابن عباس: إنما أنت منذر، قال النبي صلى الله عليه وسلم: أنا المنذر، وعلى الهادى، بك يا على يهتدى المهتدون.
رواه ابن جرير في تفسيره، عن أحمد بن يحيى، عن الحسن.
عن معاذ.
ومعاذ نكرة، فلعل الآفة منه.
الحسين بن الحكم الحبرى (1)، أخبرنا حسن بن الحسين، عن عيسى بن عبدالله، عن أبيه، عن جده، قال رجل لابن عباس: سبحان الله ! إنى لاحسب مناقب على ثلاثة آلاف.
فقال: أولا تقول إنها إلى ثلاثين ألفا أقرب.
الحسين بن الحكم الحبرى، حدثنا حسن بن حسين العرنى، حدثنا حسين بن يزيد (2)، عن جعفر بن محمد، عن أبيه، عن على بن الحسين، عن الحسين بن على، عن
على، عن النبي صلى الله عليه وسلم، قال: يصلى المريض قائما، فإن لم يستطع صلى قاعدا، فإن لم يستطع أن يسجذ أومأ وجعل سجوده أخفض من ركوعه، فإن لم
__________
(1) ل: الحيرى.
والضبط في خ.
(2) ل: قال ابن القطان: لا يعرف.
كذا ذكره شيخنا في الذيل.
والصواب أنه الحسين بضم أوله وزيادة التحتانية الساكنة، وشيخه هو الحسن بن الحسين العرنى، وشيخ العرنى الحسين ابن زيد - بفتح الزاى، وقد ساق صاحب الميزان الحديث المشار إليه هنا في ترجمة العرنى فكأنه وقع فيه لابن القطان تصحيف في ثلاثة أسماء متوالية (2 - 202).
وفي خ: كتب " الحسين بن زيد " كما أثبتناه.
(*)

(1/484)

يستطع أن يصلى قاعدا صلى على جنبه الايمن مستقبل القبلة، فإن لم يستطع صلى مستلقيا رجليه مما يلي القبلة.
أخرجه الدارقطني.
وهو حديث منكر، وحسين بن زيد لين أيضا.
1830 - الحسن بن الحسين بن عاصم الهسنجانى.
عن ابن أبى أويس.
كذبه أبو حاتم.
1831 - الحسن بن الحسين، أبو على بن حمكان الهمذانى.
قال الازهرى: ضعيف، ليس بشئ في الحديث.
قلت: وهو من فقهاء الشافعية.
روى عن جعفر الخلدى، ومات سنة خمس وأربعمائة.
1832 - الحسن بن الحسين الرهاوى المقرى.
قال عبد العزيز الكتاني: كان فيه تخليط، يحدث بما لم يسمع، ويركب على الشيوخ.
روى عن عبدالرحمن ابن أبى نصر.
مات سنة خمس وخمسين وأربعمائة.
1833 - الحسن بن الحسين بن دوما النعالى.
عن أبى بكر الشافعي.
قال الخطيب: سمع لنفسه - يعنى زور /.
1834 - الحسن بن الحسين [ بن على بن أبى سهل ] (1)، أبو محمد النوبختى.
عن القاضى المحاملى، سماعه صحيح، لكنه رافضي معتزلي.
مات سنة اثنتين [ وخمسين ] (1) وأربعمائة.
1835 - الحسن بن أبى الحسناء.
عن شريك.
قال الازدي: منكر الحديث.
فأما: 1836 - الحسن بن أبى الحسناء.
عن أبى العالية البراء وغيره.
وعنه وكيع، وابن مهدى - فهذا شيخ قديم.
وثقه ابن معين، وهو بصرى.
__________
(1) من ل.
(*)

(1/485)

1837 - الحسن بن الحكم [ د، ت ] النخعي الكوفى.
عن إبراهيم والشعبى وجماعة.
وعنه أبو أسامة، والخريبي، وغيرهما.
وثقه ابن معين.
وقال أبو حاتم: صالح الحديث.
وتكلم فيه ابن حبان، فقال: يخطئ كثيرا ويهم شديدا، لا يعجبنى الاحتجاج بخبره إذا انفرد.
حدثنا أبو يعلى، حدثنا عثمان بن أبى شيبة، حدثنا يحيى بن زكريا النخعي، حدثنا الحسن بن الحكم، عن أبى بردة، سمعت عبدالله بن يزيد الخطمى، سمعت رسول الله صلى الله عليه وسلم يقول: عذاب أمتى في دنياها.
إسماعيل بن زكريا، عن الحسن بن الحكم، عن عدى بن ثابت، عن أبى حازم، عن أبى هريرة - مرفوعا: من بدا جفا، ومن تبع الصيد غفل..الحديث.
1838 - الحسن بن الحكم.
عن شعبة.
تكلم فيه، ولم يترك.
وهو الحسن ابن الحكم بن طهمان.
يروى أيضا عن شعبة، وعمران بن حدير.
وعنه محمد بن حرب
النشائى، ويوسف بن موسى، وغيرهما.
ساق له ابن عدى حديثين، لكنهما معروفا المتن.
1839 - الحسن بن حماد الخراساني.
عن سفيان.
لا يكاد يعرف، فإن كان المروزى العطار الذى روى عن أبى حمزة السكرى وابن المبارك فيحتمل، وفيه بعد، لا، بل ذا آخر تأخر.
روى عنه عبدالله بن محمود السعدى، وعيسى بن محمد بن عيسى الضبى، والفضل ابن عبدالله الجرجاني.
ما علمت فيه جرحا.
1840 - (1) الحسن بن خلف.
وهو ابن شاذان.
يأتي.
1841 - الحسن بن داود [ س، ق ] المنكدرى.
عن عبد الرزاق، وابن عيينة، وطائفة.
وعنه النسائي وابن ماجة وابن صاعد.
قال البخاري: يتكلمون فيه.
وقال ابن عدى: أرجو أنه لا بأس به.
وقال
__________
(1) من هنا روجه على نسخة ابن سبط العجمي أيضا.
وقد رمزنا إليها بالحرف (س).
وبدؤها من الورقة رقم 75 وما قبلها غير ظاهر ولا مقروء.
(*)

(1/486)

محمد بن عبدالرحيم صاعقة: سألته في أي سنة كتبت عن المعتمر ؟ فقال: في سنة كذا.
فنظرنا فإذا هو قد كتب عنه وهو ابن خمس سنين.
1842 - الحسن بن دعامة.
عن عمر بن شريك.
مجهول كشيخه.
1843 - الحسن بن دينار أبو سعيد التميمي.
وقيل: الحسن بن واصل (1 [ عن محمد بن سيرين وغيره.
قال الفلاس: الحسن بن دينار هو الحسن بن واصل ] 1)، كان ربيب دينار، وهو مولى بنى سليط.
حدث عنه سفيان الثوري فقال: حدثنا أبو سعيد السليطى.
وحدث عنه أبو داود بأصبهان، فجعل يقول: حدثنا الحسن بن واصل، وما هو عندي من أهل الكذب،
لكن لم يكن بالحافظ.
وحدث عنه أبو الوليد.
وقال أبو عاصم: حدثنا شيخ من بنى تميم.
وقال ابن المبارك: اللهم لا أعلم إلا خيرا، ولكن وقف أصحابي فوقفت.
وقال الفلاس: كان يحيى وعبد الرحمن لا يحدثان عنه.
وسمعت أبا داود يقول: كنت عند شعبة فجاء الحسن بن دينار فقال له شعبة: يا أبا سعيد، هاهنا، فجلس، فقال: حدثنا حميد بن هلال، عن مجاهد، قال: سمعت عمر بن الخطاب، فجعل شعبة يقول: مجاهد سمع من عمر ! فقام الحسن، فجاء بحر السقاء.
فقال له شعبة: يا أبا الفضل، تحفظ شيئا عن حميد بن هلال ؟ فقال: نعم، حميد بن هلال، حدثنا شيخ من بنى عدى يكنى أبا مجاهد، قال: سمعت عمر.
فقال (2) شعبة: هي هي.
وقال العكلى: حدثنا أبو سعيد التميمي، عن على بن زيد.
وقال - مرة: حدثنا الحسن بن دينار.
وقال الثوري: حدثنا أبو سعيد السكسكى قال البخاري: تركه يحيى، وعبد الرحمن، وابن المبارك، ووكيع.
الحسن بن قتيبة المدائني، عن الحسن بن دينار، حدثنا حميد بن هلال، قال: ذهب رجل يبول فتبعه رجل، فقال: حرمتنى بركة بولي.
قلت: وما بركة البول ؟ قال: الفسوة والضرطة.
__________
(1) ما بين القوسين ليس في س، وهو في خ.
(2) س: قال.
(*)

(1/487)

سعيد بن يزيد الفراء، حدثنا الحسن بن دينار، عن الحسن: ومن شر حاسد إذا حسد.
قال: هو أول ذنب كان في السماء.
ابن عدى، سمعت عبدان يقول: كان عند شيبان عن شيخين خمسون ألف حديث، لا يسأله الناس عن حديثهما، عن الحسن بن دينار خمسة وعشرون ألفا، وعن عثمان البرى (1)، أو كما قال ابن عدى: حدثنا أبو خليفة، حدثنا شيبان،
حدثنا الحسن بن دينار، عن ابن سيرين، عن أبى هريرة - مرفوعا: يقول الله: من أخذت كتيمته (2) لم أرض له ثوابا دون الجنة، وكتيمته (2) زوجته.
كذا في الكامل.
وهذا خطأ قد ساقه ابن حبان، فقال: حدثنا أبو خليفة، ولفظه: لا يذهب الله بكنينة (3) عبد فيصير ويحتسب إلا دخل الجنة.
وكنينته (3) زوجته.
أنبأنا ابن علان والمؤمل، قالا: أخبرنا الكندى، أخبرنا الشيباني، حدثنا الخطيب، حدثنا ابن مهدى، حدثنا محمد بن مخلد، حدثنا بكر بن السميدع / حدثنا أحمد بن الوضاح، حدثنا إسرائيل بن يونس، عن الحسن بن دينار، عن قتادة، عن أنس قال: ما رأيت أحدا أدوم قناعا من رسول الله صلى الله عليه وسلم حتى كأن ملحفته ملخفة زيات.
هذا خبر منكر جدا، وبكر لا يعرف.
وللحسن، عن الخصيب بن جحدر، عن النعمان بن نعيم، عن معاذ - مرفوعا: ليس من أخلاق المؤمن الملق إلا في طلب العلم.
وله: عن الخصيب، عن عمران بن سليمان، عن عوف بن مالك، مرفوعا: إن الله يبعث المتكبرين في صورة الذر لهوانهم على الله.
هشام بن عمار، حدثنا سعيد بن يحيى، حدثنا الحسن بن دينار، عن كلثوم بن جبر، عن أبى الغادية: سمعت رسول الله صلى الله عليه وسلم يقول: قاتل عمار في النار.
__________
(1) الضبط في س، خ، واللباب.
وفي ل: البرئى، ونراه تحريفا.
(2) خ: كنيمته، وعليها " كذا ".
والمثبت في ل.
(3) ل: بكتيمة..وكتيمته.
والمثبت في خ، س.
(*)

(1/488)

وهذا شئ عجيب، فإن عمارا قتله أبو الغادية، وقد بالغ ابن عدى في طول هذه الترجمة.
قال ابن حبان: تركه وكيع، وابن المبارك، فأما أحمد ويحيى فكانا يكذبانه.
غسان بن عبيد، حدثنا الحسن بن دينار، عن جعفر بن الزبير، عن القاسم، عن أبى أمامة - مرفوعا: الملائكة الذين حول العرش يتكلمون بالفارسية..الحديث.
قال العقيلى: حدثنا عبدالله (1) بن سعدويه المروزى، حدثنا أحمد بن عبدالله بن بشير المروزى، حدثنا سفيان بن عبدالملك، سمعت ابن المبارك يقول: أما الحسن بن دينار فكان يرى رأى القدرية، وكان يحمل كتبه إلى بيوت الناس ويخرجها [ من يده ] (2)، ثم يحدث منها، وكان لا يحفظ.
قال عباس: سمعت يحيى يقول: الحسن بن دينار ليس بشئ.
1844 - الحسن بن ذكوان [ ت، ق، خ، د ].
عن ابن سيرين، وطاوس، وأبى رجاء، وطائفة.
وعنه يحيى القطان، وعبد الوهاب بن عطاء وجماعة.
يكنى أبا سلمة بصرى.
وهو صالح الحديث، ضعفه ابن معين، وأبو حاتم.
وقال النسائي: ليس بالقوى.
وقال ابن عدى: يروى أحاديث لا يرويها غيره، على أن يحيى بن سعيد وابن المبارك قدرويا عنه، وأرجو أنه لا بأس به.
وقال ابن المدينى: حدث يحيى عن الحسن بن ذكوان، ولم يكن عنده بالقوى.
وقال ابن معين: قدري.
ابن المبارك، حدثنا الحسن بن ذكوان، عن سليمان الاحول، عن عطاء، عن أبى هريرة - مرفوعا: من بات طاهرا بات في شعاره ملك لا يستيقظ ساعة من الليل إلا قال الملك: اللهم اغفر لعبدك فلانا، فإنه بات طاهرا.
السكن بن إسماعيل البرجمى، عن الحسن بن ذكوان، عن ابن سيرين، عن أبى هريرة -
__________
(1) ل: عبد بن سعدويه.
والمثبت في خ، س.
(2) ليس في ل.
(*)

(1/489)

مرفوعا: حب الانصار إيمان، وبغضهم كفر، ومن تزوج امرأة بصداق وينوى ألا يعطيها فهو زان.
عبدالله بن المطلب، عن الحسن بن ذكوان، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة - مرفوعا: إن أهل البيت ليقل طعمهم فتستنير قلوبهم.
عبد الوارث، عن الحسن بن ذكوان، عن حبيب بن أبى ثابت، عن عاصم ابن ضمرة، عن على - مرفوعا: من سأل مسألة عن ظهر غنى استكثر من رضف جهنم.
قالوا: وما ظهر غنى ؟ قال: عشاء ليلة.
العقيلى، حدثنا الخضر بن داود، حدثنا الاثرم، قلت لابي عبدالله: ما تقول في الحسن بن ذكوان ؟ فقال: أحاديثه أباطيل.
يروى عن حبيب بن أبى ثابت، ثم قال: هو لم يسمع عن حبيب، إنما هذه أحاديث عمرو بن خالد الواسطي.
وقال ابن معين: كان صاحب أوابد، وذكره ابن حبان في الثقات.
1845 - الحسن بن رزين.
عن ابن جريج.
ليس بشئ.
ذكره ابن عدى، وقال: حدثنا أحمد بن الحسين الصوفى، حدثنا محمد بن أحمد بن زبداء (1) المذارى، حدثنا عمرو بن عاصم، حدثنا الحسن بن رزين، عن ابن جريج، عن عطاء، عن ابن عباس، ولا أعلمه إلا مرفوعا - قال: يلتقى الخضر وإلياس كل عام بالموسم بمنى..الحديث.
لا يروى عن ابن جريج إلا بهذا السند.
وهو منكر، والحسن فيه جهالة.
وقد رواه ابن خزيمة وجماعة عن ابن زبداء (2).
1846 - الحسن بن رشيد.
عن ابن جريج.
وعنه ثلاثة أنفس.
فيه لين.
وقال أبو حاتم: مجهول.
1847 - الحسن بن رشيق العسكري.
مصرى مشهور، عالى السند، لينه الحافظ عبدالغنى بن سعيد قليلا.
ووثقه جماعة.
وأنكر عليه الدارقطني أنه كان يصلح في أصله ويغير.
__________
(1) هذا في س.
وفي ل: زيد (2) هذا في س، خ.
وفي ل: زيد.
(*)

(1/490)

1848 - الحسن بن زريق (1) أبو على الطهوى الكوفى.
عن ابن عيينة وجماعة.
وعنه مطين، وعبد الله بن زيدان.
قال ابن عدى: حدث بأشياء لا يأتي بها غيره.
وقال ابن حبان: تجب مجانبة حديثه على الاحوال.
وروى عن سفيان، عن الزهري، عن أنس حديث: يا أبا عمير ما فعل النغير ؟ حدثناه زكريا الساجى عنه.
1849 - الحسن بن زياد اللؤلؤي الكوفى.
عن ابن جريج وغيره، وتفقه على أبى حنيفة.
روى أحمد بن أبى مريم، وعباس الدوري، عن يحيى بن معين: كذاب /.
وقال محمد بن عبدالله بن نمير: يكذب على ابن جريج، وكذا كذبه أبو داود، فقال: كذاب غير ثقة.
وقال ابن المدينى: لا يكتب حديثه.
وقال أبو حاتم: ليس بثقة ولا مأمون.
وقال الدارقطني: ضعيف متروك.
وقال محمد بن حميد الرازي: ما رأيت أسوأ صلاة منه.
البويطى، سمعت الشافعي يقول: قال لى الفضل بن الربيع: أنا أشتهى مناظرتك واللؤلؤي.
فقلت: ليس هناك.
فقال: أنا أشتهى ذلك.
قال: أنا أشتهى ذلك.
قال: فأحضرنا وأتينا بطعام.
فأكلنا.
فقال رجل معى له: ما تقول في رجل قذف محصنة في الصلاة ؟ قال: بطلت صلاته.
قال (2): وطهارته ؟ قال: بحالها.
فقال له: قذف المحصنات أيسر (3) من الضحك في الصلاة ؟ قال: فأخذ اللؤلؤي نعليه وقام.
فقلت للفضل: قد قلت لك: إنه ليس هناك.
وقال محمد بن رافع النيسابوري: كان الحسن بن زياد يرفع رأسه قبل الامام ويسجد قبله.
مات سنة أربع ومائتين (4)، وكان رأسا في الفقه.
__________
(1) ل، خ: رزيق.
والمثبت في س، والمشتبه.
(2) س: فقال.
(3) ل: أشد.
(4) ل: أربع وخمسين ومائتين.
والمثبت في س، خ.
(*)

(1/491)

1850 - الحسن بن زيد بن الحسن بن على بن أبى طالب العلوى، أبو محمد المدنى، أمير المدينة.
عن أبيه، وعكرمة، وجماعة.
وعنه ابنه إسماعيل، ومالك، وزيد بن الحباب، وغيرهم.
ذكره ابن حبان في الثقات.
وقال يحيى: ضعيف الحديث.
وقال ابن عدى: أحاديثه معضلة، وأحاديثه عن أبيه أنكر مما روى عن عكرمة.
نقل القولين ابن الجوزى.
وقد ولى المدينة للمنصور خمس سنين، ثم عزله وصادره ثم سجنه، فلما ولى المهدى أطلقه وأكرمه وأدناه.
وكان شيخ بنى هاشم في زمانه.
أخرج له النسائي، عن عكرمة، عن ابن عباس أن النبي صلى الله عليه وسلم احتجم وهو صائم.
وذلك من رواية ابن أبى ذئب عنه.
وقد مات ابن أبى ذئب قبله بتسعة أعوام، وهذا هو والد الست نفيسة.
مات سنة ثمان وستين ومائة، وله خمس وثمانون سنة.
1851 - الحسن بن سعيد بن جعفر، أبو العباس العباداني المطوعى المقرئ المعمر.
روى عن الكجى، وإدريس بن عبد الكريم الحداد، والكبار.
وقد حدث عنه أبو نعيم الحافظ، وقال: في حديثه وروايته (1) لين.
وقال أبو بكر بن مردويه: ضعيف.
قلت: مات سنة إحدى وسبعين وثلاثمائة.
وقال: إنه عاش مائة وسنتين، وانفرد بالرواية عن غير واحد، فالله أعلم.
1852 - الحسن بن سفيان.
عن عمر بن عبد العزيز.
قال البخاري: لم يصح حديثه.
قلت: فأما سميه: 1853 - الحسن بن سفيان النسوي (2) الحافظ، صاحب المسند والاربعين فثقة مسند.
ما علمت به بأسا.
__________
(1) ل: وفي روايته.
(2) ل: الفسوى.
(*)

(1/492)

تفقه على أبى ثور، وكان يفتى بمذهبه، وكان عديم النظير.
توفى سنة ثلاث وثلاثمائة.
1854 - الحسن بن السكن.
عن الاعمش.
ضعفه أحمد، ووهم من قال: الحسن ابن السكرى.
سويد بن سعيد: حدثنا الحسن بن السكن / بصرى، عن الاعمش، عن أبى ظبيان، عن أبى هريرة - مرفوعا: إن لكل شئ صفوة، وصفوة الصلاة التكبيرة الاولى (1).
1855 - الحسن (2) بن أحمد اللؤلؤي النقيب.
عن الحافظ أبى محمد الرامهزى.
قال ابن جيرون: قيل: قد وضع أحاديث.
1856 - الحسن بن سلم.
عن ثابت، عن أنس: " إذا زلزلت " تعدل نصف القرآن.
هذا منكر، والحسن لا يعرف، ولا روى عنه سوى محمد بن موسى الحرشى (3).
1857 - الحسن بن سليمان بن الخير الاستاذ، أبو على النافعى الانطاكي المقرى شيخ الاقراء بالديار المصرية.
قرأ بالروايات على أبى الفتح بن بدهن، وأبى الفرج الشنبوذى، وكان من بحور العلم، إلا أنه كان يظهر الرفض، وكان أبو الفتح (4) فارس لا يرضاه في دينه.
قتله الحاكم العبيدي في سنة تسع وتسعين وثلاثمائة.
1858 - [ صح ] الحسن بن سوار [ ت، د، س ] البغوي.
ثقة، أنكر عليه حديثه، عن عكرمة بن عمار، عن ضمضم، عن عبدالله بن حنظلة: رأيت رسول الله صلى الله عليه وسلم يطوف لا ضرب ولا طرد ولا إليك إليك..ذكره العقيلى، وقال: لا يتابع عليه.
__________
(1) بعده في ل، ه: وأما الحسن بن السكن فشيخ عراق يروى عن العباس بن بكار.
وعنه أبو عبيد بن المؤمل.
لم يضعف (2 - 211).
(2) هذه الترجمة أثبتت هنا في ه وليست في س، خ.
(3) الضبط في التقريب.
(4) ل: أبو الفتح ابن فارس (*)

(1/493)

قال أبو إسماعيل الترمذي: ألقيت هذا الحديث على أحمد بن حنبل فقال: أما الشيخ فثقة، وأما الحديث فمنكر.
والمحفوظ حديث أيمن عن قدامة بن عبدالله: رأيت رسول الله صلى الله عليه وسلم.
يرمى الجمرة..فذكره.
وقد شذقران بن تمام عن أيمن عن قدامة، فقال فيه يطوف - كالاول.
1859 - الحسن بن سهيل [ ق ] بن عبدالرحمن بن عوف.
عن ابن عمر، وهو أخو عبدالمجيد.
ما علمت روى عنه غير يزيد بن أبى زياد الكوفى، ولكن ذكره ابن حبان في الثقات /.
1860 - الحسن بن سيار، أبو على الحرانى.
وأحسبه الحسين بن سيار الذى سيأتي.
وأصل الحسن بغدادي سكن حران.
قال أبو عروبة: اختلط علينا أمره، وظهر في كتبه مناكير، فترك أصحابنا حديثه.
مات بعد الخمسين ومائتين.
1861 - الحسن بن شاذان الواسطي.
واسم أبيه خلف.
وقيل هو الحسن ابن خلف بن شاذان.
فنسب إلى جده.
روى عن إسحاق الازرق وأبى معاوية وطائفة.
وعنه البخاري، وأبو عروبة، والمحاملى.
وثقه الخطيب.
وقال أبو حاتم: شيخ.
وقال ابن الجوزى: قال البخاري: يتكلمون فيه.
وقال ابن عدى: لا أعلم له حديثا منكرا.
مات سنة ست وأربعين ومائتين.
1862 - الحسن بن شبل الكرمينى البخاري شيخ معاصر للبخاري.
كذبه سهل بن شاذويه، وذكره السليمانى في جملة من يضع الحديث.

(1/494)

1863 - الحسن بن شبل.
شيخ حدث عنه أبو بكر بن أبى شيبة.
مجهول.
1864 - الحسن بن شبيب المكتب.
عن هشيم وغيره.
قال ابن عدى: حدث بالبواطيل عن الثقات.
حدثنا عبدالله بن محمد بن ياسين، حدثنا الحسن بن شبيب، حدثنا مروان بن معاوية، حدثنا عبدالرحمن بن عبدالله بن دينار، عن أبيه، عن ابن عمر - مرفوعا: ليلين بعض مدائن الشام رجل عزيز منيع (1 [ هو منى وأنا منه.
فقال رجل: من هو رسول الله ؟ فقال بقضيب كان في يده في قفا معاوية ] 1): هو هذا.
وحدثنا أحمد بن الحسين الصوفى، حدثنا محمد بن قدامة الجوهرى، حدثنا عبدالله ابن يحيى المؤدب، عن إسماعيل بن عياش، عن عبدالرحمن بن عبدالله بن دينار، عن أبيه، عن ابن عمر - مرفوعا: يطلع عليكم رجل من أهل الجنة.
فطلع معاوية.
فالمؤدب مجهول، فكأنه سرقه، فإنه ليس بصحيح.
قال الخطيب: الحسن بن شبيب بن راشد بن مطر أبو على المؤدب حدث عن شريك، وخلف بن خليفة، وهشيم، وأبى يوسف.
روى عنه الهيثم بن خلف، وأبو يعلى الموصلي، وابن صاعد، والمحاملى.
قال المحاملى: حدثنا الحسن بن شبيب المعلم، حدثنا خلف بن خليفة، عن أبى هاشم الزمانى، عن سعيد بن جبير، عن ابن عباس قال: لما أهبط الله آدم أكثر من ذريته، فاجتمعوا إليه، فجعلوا يتحدثون حوله، وآدم لا يتكلم.
فسألوه فقال: إن الله لما أهبطني من جواره عهد إلى فقال: يا آدم، أقل الكلام حتى ترجع إلى جواري.
تفرد به المعلم.
قال البرقانى، عن الدارقطني: أخباري ليس بالقوى، يعتبر به.
قلت: المتعين ما قال ابن عدى فيه، فقد أخبرنا أحمد بن هبة الله، أنبأنا عبدالمعز، أخبرنا زاهر، أخبرنا محمد الكنجروذى، أخبرنا أبو بكر الطرازى، أنبأنا أبو عبد الله
__________
(1) ليس في س، وهو في خ، ل.
(*)

(1/495)

المحاملى، حدثنا الحسن بن شبيب المكتب، من ثقات أهل بغداد، حدثنا إسماعيل ابن عياش، حدثنا برد بن سنان، عن مكحول، عن واثلة بن الاسقع، قال: قال رسول الله صلى الله عليه وسلم: أحضروا موائدكم البقل، فإنه مطردة للشيطان مع التسمية (1).
آفته المكتب.
1865 - الحسن بن شداد الجعفي.
عن أسباط بن نصر.
قال أبو حاتم: مجهول، فيه نظر.
1866 - الحسن بن صابر الكسائي.
عن وكيع.
قال ابن حبان: منكر الحديث، ثم ساق له عن وكيع، عن هشام، عن أبيه، عن عائشة - مرفوعا: لما خلق الله الفردوس قالت: رب زينى.
قال: زينتك بالحسن والحسين.
رواه عنه الفضل بن يوسف القصبانى.
وهذا كذب.
1867 - الحسن بن صالح بن الاسود.
زائغ حائد عن الحق.
قاله الازدي.
1868 - الحسن بن صالح بن مسلم العجلى.
عن ثابت البنانى.
وعنه محمد ابن موسى الحرشى.
ضعفه ابن حبان، وساق له عن ثابت، عن أنس - مرفوعا: من قرأ " إذا زلزلت " عدلت له بنصف القرآن..الحديث.
وقد مر.
هذا لحسن ابن سلم.
عن ثابت.
وهذا أشبه.
وقيل: هو الحسن بن مسلم بن صالح العجلى، فنسب إلى الجد.
وقيل: هو الحسن بن سيار بن صالح.
1869 - [ صح ] الحسن بن صالح [ م، عو ] بن صالح بن حى، الفقيه، أبو عبد الله الهمداني الثوري، أحد الاعلام.
وقيل: هو الحسن بن صالح بن صالح بن حى بن مسلم ابن حيان.
روى سماك بن حرب، وقيس بن مسلم، وطائفة.
وعنه يحيى بن آدم، وأحمد بن يونس، وعلى بن الجعد، وخلق.
فيه بدعة تشيع قليل، وكان يترك الجمعة.
قال زافر بن سليمان: أردت الحج، فقال لى الحسن بن صالح: إن لقيت
__________
(1) خ: بشمته.
(*)

(1/496)

الثوري فأقرئه منى السلام، وقل: إنا على الامر الاول.
فلقيت سفيان فأبلغته، قال: فما بال الجمعة ! فما بال الجمعة ! وقال خلاد بن يحيى: قال لى سفيان: الحسن بن صالح سمع العلم / ويترك الجمعة.
وقال عبدالله بن إدريس الاودى: ما أنا وابن حى لا نرى جمعة ولا جهادا.
وقال أبو نعيم: ذكر ابن حى عند الثوري، فقال: ذاك يرى السيف على الامة - يعنى الخروج على الولاة الظلمة.
وقال خلف بن تميم: كان زائدة يستتيب من أتى الحسن بن حى.
وقال أحمد بن يونس: لو لم يولد الحسن بن صالح كان خيرا له، يترك الجمعة، ويرى السيف، جالسته عشرين سنة، فما رأيته رفع رأسه إلى السماء، ولا ذكر الدنيا.
وقال ابن معين وغيره: ثقة.
وقال عبدالله بن أحمد، عن أبيه: هو أثبت من شريك.
وقال أبو حاتم: ثقة حافظ متقن.
وقال أبو زرعة: اجتمع فيه إتقان وفقه، وعبادة وزهد.
وقال النسائي: ثقة.
وقال ابن المثنى: ما سمعت يحيى ولا ابن مهدى يحدثان عن ابن حى بشئ قط.
وقال الفلاس: حدث عنه ابن مهدى ثم تركه.
وذكره يحيى فقال: لم يكن بالسكة.
وقال أبو نعيم: دخل الثوري يوم الجمعة، فرأى الحسن بن صالح يصلى، فقال: نعوذ بالله من خشوع النفاق، وأخذ نعليه فتحول إلى سارية أخرى.
وقال أبو نعيم: سمعت الحسن بن صالح يقول: فتشت الورع فلم أجده في شئ أقل من اللسان.
وقال أبو نعيم: حدثنا الحسن بن صالح - وما كان بدون الثوري في الورع والقوة.
وقال أبو نعيم: كتبت عن ثمانمائة محدث، فما رأيت أفضل من الحسن بن صالح.
وقال يحيى بن أبى بكير: قلنا للحسن بن صالح: صف لنا غسل الميت، فما قدر عليه من البكاء.

(1/497)

وقال عبدة بن سليمان: إنى أرى الله يستحى أن يعذب الحسن بن صالح.
وقال محمد بن عبدالله بن نمير: قال أبو نعيم: ما رأيت أحدا إلا وقد غلط في شئ غير الحسن بن صالح.
وقال ابن عدى - في ترجمته: ولم أجد له حديثا منكرا مجاوز المقدار، وهو عندي من أهل الصدق.
وقال عبدالله (1) بن موسى: كنت أقرأ على [ على أخى
الحسن ] (2) بن صالح، فلما بلغت: " فلا تعجل عليهم " سقط الحسن بن صالح يخور كما يخور الثور، فقام إليه أخوه فرفعه ومسح وجهه ورش عليه الماء وأسنده إليه.
قال أحمد: ثقة، وأخوه ثقة.
ولد الحسن سنة مائة، ومات سنة تسع وستين ومائة.
وذكره العقيلى، قال أبو أسامة: سمعت زائدة يقول: ابن حى هذا قد استصلب منذ زمان، وما يجد أحدا يصلبه.
قلت: يعنى لكونه يرى السيف.
وقال أبو صالح الفراء: حكيت ليوسف بن أسباط عن وكيع شيئا من أمر الفتن، فقال: ذاك يشبه أستاذه - يعنى الحسن بن حى.
قلت ليوسف: أما تخاف أن تكون هذه غيبة ؟ فقال: لم يا أحمق ! أنا خير لهؤلاء من أمهاتهم وآبائهم، أنهى الناس أن يعملوا بما أحدثوا، فتتبعهم أوزارهم، ومن أطراهم كان أضر عليهم.
عبدالله بن أحمد، حدثنا أبو معمر، قال: كنا عند وكيع، فكان إذا حدث عن الحسن بن صالح أمسكنا أيدينا، فلم نكتب، فقال: ما لكم لا تكتبون حديث حسن ؟ فقال له أخى بيده - هكذا - يعنى أنه كان يرى السيف، فسكت وكيع.
وقال الاشج: سمعت ابن إدريس - وذكر له صعق الحسن بن صالح - فقال: تبسم سفيان أحب إلينا من صعق الحسن بن صالح.
__________
(1) خ: عبيد الله.
(2) س: كنت أقرأ على ابن صالح.
وفي خ: كنت أقرأ على على ابن صالح.
(*)

(1/498)

وقال الفلاس: سألت ابن مهدى عن حديث حسن بن صالح فأبى أن يحدثنى به، وقال: قد كان ابن مهدى يحدث عنه ثلاثة أحاديث، ثم تركه.
وقال وكيع: كان الحسن وعلى ابنا صالح وأمهما قد جزءوا الليل ثلاثة أجزاء
فكل واحد يقوم ثلاثا، فماتت أمهما فاقتسما الليل بينهما، ثم مات على فقام الحسن الليل كله.
وعن أبى سلميان الدارانى قال: ما رأيت أحدا الخوف أظهر على وجهه من الحسن ابن صالح، قام ليلة بعم يتساءلون، فغشى عليه، فلم يختهما إلى الفجر.
وقال الحسن بن صالح: ربما أصبحت وما معى درهم، وكأن الدنيا قد حبزت لى.
وعنه قال: إن الشيطان يفتح للعبد تسعة وتسعين بابا من الخير، يريد بها بابا من الشر.
وعنه: أنه باع مرة جارية فقال: إنها تنخمت عندنا مرة دما.
وقال وكيع: هو عندي إمام.
فقيل له: إنه لا يترحم على عثمان، فقال: أفتترحم أنت على الحجاج ؟ قلت: هذا التمثيل مردود غير مطابق / (1 [ أما: 1870 - الحسن بن صالح، أبو على الحداد فشيخ بمكة.
وثقه على البغوي بأخرة.
وحدث عن وكيع.
وروى عنه عبد العزيز بن عبدالرحمن الدباس المكى شيخ للحاكم ] 1).
1871 - [ صح ] الحسن بن / الصباح [ خ، ت، د ] البزار، أبو على، أحد الائمة في الحديث والسنة.
سمع ابن عيينة فمن بعده.
وعنه البخاري، وأبو داود، والترمذي، وابن صاعد، والمحاملى.
قال أحمد: ثقة صاحب سنة، ما يأتي عليه يوم إلا ويعمل فيه خيرا.
وقال أبو حاتم: صدوق، له جلالة ببغداد.
وكان أحمد بن حنبل يرفع من قدره ويجله.
وقال النسائي: ليس بالقوى.
وقال - مرة: صالح.
قال السراج: كان من خيار الناس ببغداد.
__________
(1) هذه الترجمة في ه وحدها (*)

(1/499)

مات سنة تسع وأربعين ومائتين.
وقال السراج: سمعته يقول: أدخلت على المأمون ثلاث مرات، رفع إليه أنى آمر بالمعروف، وكان قد نهى عن ذلك، فأدخلت فقال: أنت تأمر بالمعروف ؟ قلت: لا، ولكن أنهى عن المنكر.
قال: فرفعني على ظهر رجل، وضربنى خمس درر، وخلاني.
ورفع إليه أنى أشتم عليا، فأدخلت عليه، فقال: تشتم عليا ؟ فقلت: صلى الله على مولاى وسيدي على يا أمير المؤمنين ! إنى لا أشتم يزيد، لانه ابن عمك، أفأشتم مولاى على ؟ قال: خلوا سبيله.
وذهب بى إلى أرض الروم في المحنة، فلما مات أطلقت.
1872 - الحسن بن الصباح الاسماعيلي الملقب بألكيا (1)، صاحب الدعوة النزارية وجد أصحاب قلعة الموت.
كان من كبار الزنادقة، ومن دهاة العالم، وله أخبار يطول شرحها لخصتها في تاريخي الكبير، في حوادث سنة أربع وتسعين وأربعمائة.
وأصله من مرو، وقد أكثر التطواف ما بين مصر إلى بلد كاشغر، يغوى الخلق ويضل الجهلة، إلى أن صار منه ما صار.
وكان قوى المشاركة في الفلسفة والهندسة، كثير المكر والحيل، بعيد الغور، لا بارك الله فيه.
قال أبو حامد الغزالي - في كتاب سر العالمين: شاهدت قصة الحسن بن الصباح لما تزهد تحت حصن الموت، فكان أهل الحصن يتمنون صعوده إليهم ويمتنع، ويقول: أما ترون المنكر كيف فشا وفسد الناس ! فتبعه خلق، ثم خرج أمير الحصن يتصيد، فنهض أصحابه، وملكوا الحصن، ثم كثرت قلاعهم.
وقال ابن الاثير: كان الحسن بن الصباح شهما كافيا عالما بالهندسة والحساب والنجوم والسحر وغير ذلك.
__________
(1) ل: العباد.
(*)

(1/500)

قلت: مات سنة ثمانى عشرة وخمسمائة.
وتملك بعده ابنه محمد.
وإنما ذكرته للتمييز، لانه ما بينه وبين أهل الحديث النبوى معاملة.
1873 - الحسن بن صهيب، عن عطاء.
وعنه داود بن عمرو الضبى.
لا يدرى من هو.
1874 - الحسن بن الطيب البلخى.
عن قتيبة.
قال ابن عدى: كان له عم يقال له الحسن بن شجاع، فادعى كتبه حيث وافق اسمه اسمه.
أخبرني بهذا عبدان - وكان عبدان يروى عن عمه.
وقال ابن عدى: قد حدث أيضا بأحاديث سرقها.
وكان قد حمل إلى بغداد وقرئ عليه.
وقال الخطيب: حدث عن هدبة، وقتيبة، وأبى كامل الجحدرى.
روى عنه ابن المظفر، والزيات، وطائفة.
وقال البرقانى: ذاهب الحديث.
وقال الدارقطني: لا يساوى شيئا.
حدث بما لم يسمع عن مطين.
كذاب.
مات سنة سبع وثلاثمائة.
1875 - الحسن بن عاصم.
هو أبو سعيد العدوى الكذاب.
سيأتي.
1876 - الحسن بن عبدالله الثقفى.
عن عبد العزيز بن أبى رواد.
وعنه يحيى ابن بكير.
منكر الحديث.
قال العقيلى: الحسن بن عبدالله بن أبى عون الثقفى في حديثه وهم.
حدثنا يحيى بن أيوب، حدثنا سعيد بن عفير، حدثنا الحسن، عن كامل أبى العلاء، فذكر حديثا.
وقال صالح بن مسمار أحد الثقات: حدثنا ابن أبى فديك، حدثنا الحسن بن عبدالله الثقفى، عن نافع، عن أنس بحديث الطير، فنافع أبو هرمز واه أيضا.

(1/501)

1877 - الحسن بن عبدالله بن مالك.
1878 - والحسن بن عبدالله.
عن صحابي.
وعنه الجعيد، مجهولان.
1879 - الحسن بن عبدالحميد الكوفى.
عن أبيه.
لا يدرى من هو.
روى عنه محمد بن بكير حديثا موضوعا في ذكر على عليه السلام.
1880 - الحسن بن عبدالرحمن الفزارى الاحتياطى.
عن سفيان بن عيينة.
ليس بثقة.
قال ابن عدى: يسرق الحديث ولا يشبه حديثه حديث أهل الصدق.
وقال الازدي: لو قلت كان كذابا لجاز.
وذكره ابن الجوزى وقال: بعض الرواة يسميه الحسين.
قلت: هو مقرئ، وله مناكير.
1881 - الحسن بن عبد الواحد القزويني / روى في خلق الورد الاحمر خبرا كذبا، وهو غير معروف.
روى عنه مكى بن بندار وغيره.
1882 - الحسن بن عبيدالله الابزارى.
حدث عنه جعفر الخلدى.
كذاب قليل الحياء.
وهو الحسين.
1883 - الحسن بن عبيدالله العبدى.
عن عفان.
وعنه محمد بن أحمد المفيد.
لا يعرف.
والمفيد لا شئ.
1844 - الحسن بن عتبة.
شامى.
بيض له ابن أبى حاتم.
مجهول.
1885 - الحسن بن عثمان.
روى عن محمد بن حماد الطهراني (1).
كذبه ابن عدى.
وهو أبو سعيد التسترى.
ثم قال: حدثنا الحسن، حدثنا محمد بن حماد، حدثنا
عبد الرزاق، عن معمر، عن الزهري، عن عكرمة، عن ابن عباس - مرفوعا: إن الله يمنع القطر عن هذه الامة ببغضهم عليا.
وهذا باطل.
وحدثنا الحسن، حدثنا محمد بن سهل بن عسكر، حدثنا يزيد بن عبد ربه، عن
__________
(1) الطهراني - بالطاء - كما في اللباب.
(*)

(1/502)

إسماعيل بن عياش، عن يحيى بن عبيدالله، عن أبيه، عن أبى هريرة - مرفوعا: الامناء ثلاثة: أنا، وجبرائيل، ومعاوية.
وهذا كذب.
1886 - الحسن بن عثمان التمتامى، سبط تمتام.
حدث بخراسان وما وراء النهر عن عبدالله بن إسحاق المدائني والبغوى.
كتب عنه الحاكم، وقال: كان يحفظ وليس بالمعتمد، فإنه حدث عن الباغندى والمدائني، وعبد الله بن زيدان بأحاديث لا يتابع عليها.
وقال الادريسي: كان يخلط.
ومات سنة ست وأربعين وثلاثمائة باسبيجاب.
1887 - الحسن (1) بن عطية المزني.
روى عنه حماد بن سلمة.
قال أحمد بن حنبل: لا أعرفه.
1888 - الحسن بن عطية [ ت ] بن نجيح القرشى الكوفى.
عن إسرائيل، وخالد بن طهمان، وأبى عاتكة، وقيس بن الربيع.
وعنه أبو كريب.
ضعفه الازدي، وقال أبو حاتم: صدوق.
وحدث عنه أيضا أبو زرعة، وعباس الدوري.
والبخاري في التاريخ، وتمتام، وعدة.
1889 - الحسن بن عطية [ د ] العوفى.
عن أبيه.
وعنه ابناه حسن ومحمد، وأخواه عبدالله، وعمرو (2)، وسفيان الثوري، وحكام بن سلم.
قال البخاري: ليس بذاك.
وقال أبو حاتم: ضعيف.
1890 - الحسن بن علان الخراط.
قال ابن الجوزى في الموضوعات: وضع هذا الحديث: حدثنا الدقيقي، حدثنا يزيد، عن حميد، عن أنس - مرفوعا: أجيبوا صاحب الوليمة، فإنه ملهوف.
وقال الخطيب: الحمل فيه على الخراط، سمعه منه أبو القاسم بن الثلاج.
1891 - الحسن بن على الشروى.
عن عطاء.
لا يعرف، وحديثه فيه نكرة.
__________
(1) ل: بن عطاء.
والمثبت في س، خ.
(2) هذا في س، وعليه علامة الصحة.
وفي خ: عمر.
(*)

(1/503)

وقال العقيلى: لا يتابع على حديثه.
1892 - الحسن بن على [ ت، ق ] النوفلي.
عن الاعرج.
قال البخاري: منكر الحديث.
وقال النسائي: ضعيف.
وقال - مرة: ليس بالقوى.
وقال الدارقطني: ضعيف واه.
1893 - الحسن بن على بن عاصم الواسطي.
عن أيمن بن نابل والاوزاعي.
وعنه أخوه عاصم، وأحمد بن حنبل.
قال يحيى: ليس بشئ.
وقال ابن عدى: أحاديثه مستقيمة، أرجو أنه لا بأس به.
1894 - الحسن بن على بن شبيب المعمرى الحافظ.
واسع العلم والرحلة.
سمع على بن المدينى، وشيبان، والطبقة، وله غرائب وموقوفات يرفعها.
قال الدارقطني: صدوق حافظ.
وقال عبدان: ما رأيت في الدنيا صاحب حديث مثله.
وقال البرديجى: ليس بعجب أن ينفرد المعمرى بعشرين أو ثلاثين حديثا في كثرة ما كتب.
وقال عبدان: سمعت فضلك الرازي، وجعفر بن الجنيد يقولان: المعمرى كذاب.
ثم قال عبدان: حسداه، لانه كان رفيقهم، فكان إذا كتب حديثا غريبا لا يفيدهما.
وقال ابن عدى: سمعت أبا يعلى يقول: كتب إلى موسى بن هارون: إن المعمرى حدث عن العباس النرسى، عن يحيى القطان، عن عبيدالله، عن نافع، عن ابن عمر بحديث: لعن الله الواصلة، فزاد فيه، ونهى عن النوح، فاكتب إلينا بصحته، فإن النسخة عندك، عن العباس.
فكتبت إليه ما فيه هذا: مات المعمرى سنة خمس وتسعين ومائتين، وله اثنتان وثمانون سنة.
1895 - الحسن بن على بن الجعد الجوهرى.
ولى القضاء ببغداد في حياة أبيه.
سئل عنه أحمد بن حنبل فقال: كان معروفا عند الناس بأنه جهمى مشهور بذلك، ثم بلغني أنه رجع عن ذلك.

(1/504)

1896 - الحسن بن على بن عيسى، أبو عبد الغني الازدي المعاني (1).
عن مالك، وعبد الرزاق.
قال ابن حبان: يضع على الثقات، لا تحل الرواية عنه بحال.
وقال ابن عدى: له أحاديث / لا يتابع عليها في فضائل على، حدثنا عمر بن سنان، حدثنا الحسن، حدثنا عبد الرزاق، عن أبيه، عن مينا بن أبى مينا، عن عبدالرحمن ابن عوف أنه قال: ألا تسألونى قبل أن تشوب الاحاديث الاباطيل.
قال رسول الله صلى الله عليه وسلم: أنا الشجرة، وفاطمة أصلها، وعلى لقاحها، والحسن والحسين ثمرها..الحديث.
فلعله وضعه مينا.
وقال ابن حبان: حدثنا عمر بن سعيد بمنبج، حدثنا أبو عبد الغني القسطلى، حدثنا مالك، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا: إذا كان يوم عرفة غفر الله للحاج، فإذا كان ليلة مزدلفة غفر للتجار، فإذا كان يوم منى غفر للجمالين، فإذا كان يوم الجمرة غفر للسؤال.
ويقال له أيضا المعاني (1).
1897 - الحسن بن على [ ت، ق ] الهاشمي النوفلي المدنى.
قد ذكر له عن
الاعرج، وعن أبى الزناد.
ضعفه أحمد، والنسائي، وأبو حاتم، والدارقطني.
وقال البخاري: منكر الحديث.
سلم بن قتيبة، حدثنا الحسن بن على، عن الاعرج، عن أبى هريرة - مرفوعا: أمرنى جبرائيل بالنصح.
وبه: لا يمنعن أحدا منكم السائل أن يعطيه، وإن رأى في يده قلبين من ذهب.
قال ابن عدى: هو إلى الضعف أقرب /.
1898 - الحسن بن على الهمداني.
روى عنه إسماعيل ابن بنت السدى.
لا يدرى من ذا.
جاء بحديث منكر عند إسماعيل، عنه (2)، عن حميد بن القاسم بن حميد ابن عبدالرحمن بن عوف، عن أبيه، عن عبدالرحمن في قوله (3): والسابقون الاولون.
__________
(1) الضبط في خ.
(2) ل: عن إسماعيل عن حميد: والمثبت في خ، س.
(3) سورة التوبة آية 101 (*)

(1/505)

قال: هم عشرة من قريش كان أولهم إسلاما على بن أبى طالب.
1899 - الحسن بن على [ د ] بن راشد الواسطي.
عن أبى الاحوص، وهشيم.
وعنه أبو داود، وزكريا الساجى.
وثقه بحشل مؤرخ واسط، وقال ابن حبان: مستقيم الحديث.
وقال ابن عدى: لم أر فيه شيئا منكرا.
وضعفه عباس العنبري.
مات سنة سبع وثلاثين ومائتين.
1900 - الحسن بن على الهذلى.
بصرى.
مجهول.
1901 - الحسن بن على السامري الاعسم.
نزيل مصر، وحدث بعد الثلاثمائة عن جماعة.
روى عنه محمد بن أحمد بن خروف، وإبراهيم بن أحمد بن مهران وغيرهما.
وقع لى من حديثه في الخلعيات حديثه المرفوع الموضوع، متنه: من ربى صبيا يقول لا إله إلا الله لم يحاسبه الله.
1902 - الحسن بن على الواعظ، أبو محمد الزنجانى الملقب بالقحف.
كثير المحفوظ، واعظ قصاص.
قال ابن السمعاني: لم يكن موثوقا به.
وزعم أنه لقى أبا العلاء بن سليمان.
مات سنة خمس عشرة وخمسمائة (1).
1903 - الحسن بن على بن محمى.
عن على بن المدينى وغيره.
واه بمرة.
قال ابن عدى: رأيتهم مجمعين على ضعفه، ذكروا أنه كان له ابن يلقنه ما ليس من حديثه.
1904 - الحسن بن على بن زكريا بن صالح، أبو سعيد العدوى البصري الملقب بالذئب.
قال الدارقطني: متروك، وفرق بينه وبين سميه العدوى، فأما ابن عدى فقال: الحسن بن على بن صالح أبو سعيد العدوى البصري يضع الحديث.
__________
(1) بعده في ه.
وقال ابن النجار: حدث بالشهادة عن القضاعى.
(*)

(1/506)

روى عن خراش، عن أنس أربعة عشر حديثا.
وحدث عن جماعة لا يدرى من هم.
وحدث عن الثقات بالبواطيل.
وقال الخطيب: الحسن بن على بن زكريا بن صالح العدوى البصري سكن بغداد، وحدث عن عمرو بن مرزوق، ومسدد.
وعنه أبو بكر بن شاذان، والدارقطني، والكتاني.
ولد سنة عشر ومائتين.
وقال ابن عدى: حدثنا الصباح بن عبدالله، حدثنا شعبة، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: النظر إلى وجه على عبادة.
وحدثنا لؤلؤ بن عبدالله، [ حدثنا ابن عفان ] (1)، حدثنا شعبة مثله، ثم قال: وحدثنا أحمد بن عبدة، حدثنا سفيان، عن الاعمش بهذا.
قال ابن عساكر في تاريخه: أنبأنا أبو غالب، أنبأنا أبو محمد الجوهرى، أخبرنا أبو على محمد بن أحمد بن يحيى، حدثنا أبو سعيد العدوى، حدثنا أبو الأشعث، حدثنا الفضيل بن عياض، عن ثور، عن خالد بن معدان، عن زاذان، عن سلمان، عن النبي صلى الله عليه وسلم قال: كنت أنا وعلى نورا يسبح الله ويقدسه قبل أن يخلق آدم بأربعة آلاف عام..وذكر الحديث.
وقال الخطيب: أخبرنا محمود بن عمر العكبرى، أخبرنا أبو طالب عبدالله بن محمد، حدثنا أبو سعيد البصري قال: مررت بالبصرة فإذا الناس مجتمعون في منخل طحان (2)، فنظر كما ينظر الغلمان فإذا بشيخ فقلت: من هذا ؟ قالوا: هذا خراش خادم أنس، له مائة وثمانون سنة /.
قال: فزحمت الناس، ودخلت وهم يكتبون عنه، فأخذت قلما من يد رجل وكتبت هذه الثلاثة عشر حديثا في فضل على، وذلك في اثنتين وعشرين ومائتين، وأنا ابن اثنتى عشرة سنة.
وروى بسند الصحاح أن يهوديا أتى أبا بكر فقال: والذى بعث موسى إنى لاحبك.
فلم يرفع أبو بكر رأسا تهاونا باليهودى، فهبط جبرائيل على النبي صلى الله
__________
(1) ليس في خ.
(2) ه: محل.
(*)

(1/507)

عليه وسلم، وقال: إن العلى الاعلى يقول لك: قل لليهدوى إن الله أحاد عنك النار، فأحضر اليهودي فحدثه فأسلم..الحديث.
ابن عدى، حدثنا الحسن، حدثنا كامل بن طلحة ولؤلؤ قالا: أنبأنا الليث، عن نافع، عن ابن عمر - مرفوعا: ما أحسن الله خلق رجل وخلقه فتطعمه النار.
وحدثنا قال: حدثنا كامل، حدثنا ابن لهيعة، حدثنا المقبرى، عن أبى هريرة - مرفوعا: إن في السماء ثمانين ألف ملك يستغفرون لمن أحب أبا بكر وعمر، وثمانين
ألفا يلعنون من أبغضهما.
ويرويه شيخ مجهول، وهو أبو عبد الله السمرقندى الزاهد، عن ابن لهيعة.
وقد رواه أبو حفص الكتاني - ثقة - عن العدوى، حدثنا طالوت، حدثنا الربيع بن مسلم، عن محمد بن زياد، عن أبى هريرة - مرفوعا: إن في السماء ثمانين ألف ألف ملك يستغفرون لمن أحب أبا بكر وعمر، وفي السماء الثانية ثمانون ألف ألف ملك يلعنون من أبغضهما.
قلت: هذا شيخ قليل الحياء، ما تفكر فيما يفتريه.
قال أبو أحمد الحاكم: فيه نظر، يقال: حبسه إسماعيل القاضى إنكارا عليه.
وقال ابن عدى: عامة ما حدث به إلا القليل موضوعات، وكنا نتهمه، بل نتيقن أنه هو الذى وضعها.
وقال الدارقطني: ذاك متروك.
وقال حمزة السهمى: سمعت أبا محمد الحسن بن على البصري يقول: أبو سعيد العدوى كذاب على رسول الله صلى الله عليه وسلم يقول عليه ما لم يقل، وزعم لنا أن خراشا حدثه عن أنس، وأن عروة بن سعيد حدثه عن ابن عون بنسخة.
قال ابن عدى: وحدثنا العدوى، حدثنا محمد بن صدقة، حدثنا موسى بن جعفر، عن أبيه، عن جده، عن أبيه، عن الحسين - مرفوعا: ليلة أسرى بى سقط إلى الارض من عرقي فنبت منه الورد.

(1/508)

وحدثنا العدوى، حدثنا خراش سنة اثنتين وعشرين ومائتين، حدثنا مولاى أنس - مرفوعا: من تأمل خلق امرأة وهو صائم فقد أفطر.
العدوى، عن رجل، عن شعبة، عن توبة العنبري، عن أنس - مرفوعا: عليكم بالوجوه الملاح والحدق السود، فإن الله يستحيى أن يعذب وجها مليحا.
وذكره ابن حبان فهرته (1)، وقال: روى عن أحمد بن عبدة، عن ابن عيينة، عن أبى الزبير، عن جابر: أمرنا رسول الله صلى الله عليه وسلم أن نعرض أولادنا على حب على بن أبى طالب.
قال ابن حبان: لعله قد حدث عن الثقات بالاشياء الموضوعات ما يزيد على ألف حديث.
توفى سنة تسع عشرة وثلاثمائة.
1905 - الحسن بن على بن مالك، والد القاضى عمر بن الحسن الاشنانى.
روى عن عمرو بن عون وطبقته.
وعنه ولده.
قال ابن المنادى: به أدنى لين.
1906 - الحسن بن على، أبو على النخعي.
يلقب بأبى الاشنان.
رأيته ببغداد يكذب كذبا فاحشا، ويحدث عمن لم يرهم، قاله ابن عدى.
روى عن عبدالله بن يزيد الدمشقي وهدبة.
1907 - الحسن بن على بن عبد الواحد.
عن هشام بن عمار بخبر باطل.
رواه عنه مكى بن بندار.
[ نسبته إلى جده.
وقد مر (2) ] (3).
1908 - الحسن بن على النميري.
عن الفضل بن الربيع.
لا يعرف، وأتى بخبر منكر أورده العقيلى.
1909 - الحسن بن على بن نصر الطوسى، حافظ يحمل عن بندار، ومحمد ابن رافع، والطبقة.
قال أبو أحمد الحاكم: تكلموا في روايته لكتاب النسب عن الزبير بن بكار.
__________
(1) هرته: الهرت الطعن (القاموس).
(2) صفحة 502 برقم 1881 (3) في ل وحدها.
(*)

(1/509)

1910 - الحسن بن على.
عن عطاء بخبر منكر.
لينه الازدي.
1911 - الحسن بن على الرقى.
عن مخلد بن يزيد.
اتهمه ابن حبان، فإنه
روى له عن مخلد، عن ابن جريج، عن عطاء، عن ابن عباس، قال: دخلت على النبي صلى الله عليه وسلم وفي يده سفرجلة فقال: دونكها، فإنها تذكى الفؤاد.
وهذا باطل.
1912 - الحسن بن على بن شهريار، أبو على الرقى.
حدث ببغداد عن عامر بن سيار الحلبي، وعلى بن ميمون الرقى، وجماعة.
وعنه ابن نجيح، وأبو سهل بن زياد.
وقال الدارقطني: ضعيف.
وقال أبو سهل القطان: حدثنا الحسن بن على بن سعيد بن شهريار الرقى، حدثنا أبى، حدثنا محمد بن مصعب، حدثنا حماد بن سلمة، عن أبى العشراء الدارمي، عن أبيه، قال: دخل النبي صلى الله عليه وسلم على أبى وهو مريض فرقاه فتفل من قرنه إلى قدمه، فرأيت رضاض البزاق على خده.
هذا حديث منكر فرد.
قال ابن يونس: توفى أبو على بمصر سنة سبع وتسعين ومائتين، وقال: لم يكن بذلك يعرف وينكر.
1913 - الحسن بن على بن نعيم العبدى، شيخ لابن مسرور.
غير ثقة.
روى عن غسان بن خلف المقرئ.
1914 - الحسن بن على الدمشقي.
عن أبى إسحاق / الهجيمى.
حدث بنيسابور، واتهم.
قال ابن عساكر: حدث بأحاديث لا تشبه حديث أهل الصدق.
روى عنه إسماعيل بن عبدالرحمن الصابونى 1915 - [ صح ] الحسن بن على بن محمد، أبو على بن المذهب [ التميمي ] (1) البغدادي الواعظ راوية المسند عن القطيعى.
وروى عن ابن ماسى وأبى سعيد الحرفى (2)، وابن لؤلؤ الوراق، وعدة.
__________
(1) ليس في س.
(2) ل: الحوفى.
والمثبت في س، خ.
(*)

(1/510)

قال الخطيب: كان يروى عن القطيعى مسند أحمد بأسره، وكان سماعه صحيحا إلا في أجزاء منه، فإنه ألحق اسمه فيها، وكان يروى عنه كتاب الزهد لاحمد، ولم يكن له به أصل، وإنما كانت النسخة بخطه، وليس بمحل الحجة.
وسألته عن مولده فقال: سنة خمس وخمسين وثلاثمائة.
مات سنة أربع وأربعين وأربعمائة.
قال ابن نقطة: قول الخطيب: كان سماعه صحيحا إلا في أجزاء فلم ينبه الخطيب عليها، ولو فعل لاتى بالفائدة.
وقد ذكرنا أن مسندي فضالة بن عبيد، وعوف بن مالك لم يكونا في كتاب ابن المذهب، وكذلك أحاديث من مسند جابر لم توجد في نسخته رواها الحرانى عن القطيعى.
ولو كان الرجل يلحق اسمه كما زعم الخطيب لالحق ما ذكرناه أيضا.
ثم إن الخطيب قد روى عنه من الزهد أشياء في مصنفاته.
أخبرنا الحسن بن على، أخبرنا جعفر القارئ، أخبرنا أبو طاهر السلفي قال: سألت شجاعا الذهلى، عن ابن المذهب فقال: كان شيخا عسرا في الرواية، وسمع الكثير، ولم يكن ممن يعتمد عليه في الرواية كأنه خلط في شئ من سماعه.
ثم قال لنا السلفي: كان مع عسره متكلما فيه، لانه حدث بكتاب الزهد لاحمد بعد ما عدم أصله من غير أصله.
وقال أبو الفضل بن خيرون: حدث بالمسند وبالزهد وغير ذلك، سمعت منه الجميع.
وقال الخطيب: روى ابن المذهب عن ابن مالك القطيعى حديثا لم يكن سمعه منه.
قلت: لعله استجاز روايته بالوجادة فإنه قرن مع القطيعى.
أخبرنا سعيد الحرفى (1)، قالا: أنبأنا أبو شعيب الحرانى.
ثم قال: وحدثنا عن الدارقطني، والوراق، وأبى عمر بن مهدى، عن المحاملى بحديث.
فقلت له: لم يكن هذا عند ابن مهدى، فضرب على ابن مهدى.
وكان كثيرا ما يعرض على أحاديث فيها أسماء غير منسوبة، فأنسبهم له فيلحق ذلك في الاصل، فأنكر عليه ذلك
ولا ينتهى.
__________
(1) ل: الحوفى.
والمثبت في س، خ.
(*)

(1/511)

قلت: الظاهر من ابن المذهب أنه شيخ ليس بالمتقن، وكذلك شيخه ابن مالك، ومن ثم وقع في المسند أشياء غير محكمة المتن ولا الاسناد.
والله أعلم /.
1916 - الحسن بن على بن إبراهيم بن يزداد الاستاذ، أبو على الاهوازي المقرى، صاحب التصانيف، ومقرئ الشام.
ولد سنة اثنتين وستين وثلاثمائة.
قرأ على جماعة لا يعرفون إلا من جهته، وروى الكثير، وصنف كتابا في الصفات لو لم يجمعه لكان خيرا له، فإنى أتى فيه بموضوعات وفضائح، وكان يحط على الاشعري، وجمع تأليفا في ثلبه.
قال على بن الخضر العثماني: تكلموا في أبى على الاهوازي، وظهر له تصانيف زعموا أنه كذب فيها.
ومما في الصفات له: حدثنا أبو حفص بن سلمون، حدثنا عمرو بن عثمان، حدثنا أحمد بن محمد بن يوسف الاصبهاني، حدثنا شعيب بن بيان الصفار، حدثنا عمران القطان، عن قتادة، عن أنس - مرفوعا: إذا كان يوم الجمعة ينزل الله بين الاذان والاقامة عليه رداء مكتوب عليه: إننى أنا الله لا إله إلا أنا، يقف في قبلة كل مؤمن مقبلا عليه، فإذا سلم الامام صعد إلى السماء.
وروى عن ابن سلمون بإسناد له: رأيت ربى بعرفات على جمل أحمر، عليه إزار.
وذكر أحمد بن منصور بن قيس أن أبا على لما ظهر منه الاكثار من الروايات في القراآت اتهم، فرحل رشأ بن نظيف وأبو القاسم بن الفرات ووصلوا إلى بغداد وقرءوا على الشيوخ الذين روى عنهم الاهوازي، وجاؤا بالاجازات، فمضى الاهوازي إليهم وسألهم أن يروه تلك الخطوط، فأخذها وغير أسماء من سمى ليستر دعواه، فعادت عليه
بركة القرآن فلم يفتضح، فعوتب أبو طاهر الواسطي في القراءة على الاهوازي فقال: أقرأ عليه العلم ولا أصدقه في حرف واحد.
وقال الكتاني: اجتمعت بأبى القاسم اللالكائى فسألته عن أبى على الاهوازي، فقال: لو سلم من الروايات في القراآت.

(1/512)

وقد روى أبو بكر الخطيب بقلة ورع عن الاهوازي، عن أحمد بن على الاطرابلسى، عن القاضى عبدالله بن الحسن بن غالب، عن البغوي، عن / هدبة بن خالد، عن حماد ابن سلمة، عن يعلى بن عطاء، عن وكيع بن عدس، عن أبى رزين - مرفوعا: رأيت ربى بمنى على جمل أورق عليه جبة.
قال أبو القاسم بن عساكر: المتهم به الاهوازي.
وذكره أبو الفضل بن خيرون فوهاه.
وقال الحافظ عبدالله بن أحمد السمرقندى، قال لنا الحافظ أبو بكر: الخطيب أبو على الاهوازي كذاب في الحديث والقراءات جميعا.
وقال ابن عساكر في تبيين كذب المفترى: لا يستبعدن جاهل كذب الاهوازي فيما أورده من تلك الحكايات فقد كان من أكذب الناس فيما يدعى من الروايات في القراءات.
قلت: مات في ذى الحجة سنة ست وأربعين وأربعمائة.
ولو حابيت أحدا لحابيت أبا على لمكان علو روايتي في القراءات عنه.
1917 - الحسن بن على بن محمد بن بارى (1) أبو الجوائز الكاتب الواسطي.
سمع من الاديب ابن سكرة فيما زعم.
قال الخطيب: كان يصغر عن ذلك، ولم يكن ثقة.
وكان من أعيان الشعراء، علقت عنه.
بقى إلى بعد الستين وأربعمائة.
1918 - الحسن بن عمارة [ ت، ق ] الكوفى الفقيه مولى بجيلة.
عن ابن أبى مليكة، وعمرو بن مرة، وخلق.
وعنه السفيانان، ويحيى القطان، وشبابة، وعبد الرزاق.
قال ابن عيينة: كان له فضل، وغيره أحفظ منه.
قال سليمان بن أبى شيخ: حدثنى صلة بن سليمان قال: جاء رجل إلى الحسن
__________
(1) ل: بادى.
(*)

(1/513)

ابن عمارة فقال: إن لى على مسعر سبعمائة درهم من ثمن دقيق وغير ذلك، وقد مطلنى ويقول: ليس عندي اليوم.
فدفعها إليه ابن عمارة، وقال: أعط مسعرا كلما أراد ثم تعال.
قال سليمان: وكان رجل غريب يكتب الحديث، فلما ودع الحسن بن عمارة وصله بخمسمائة درهم.
قال بكار بن أسود: حدثنا إسماعيل بن أبان، قال: بلغ الحسن بن عمارة أن الاعمش يقع فيه فبعث إليه بكسوة، فلما كان بعد ذلك مدحه الاعمش.
وروى حديثا في أن القلوب جبلت على حب من أحسن إليها.
وقال شعبة: روى الحسن بن عمارة أحاديث عن الحكم، فسألنا [ الحكم ] (1) عنها، فقال: ما سمعت منها شيئا.
وروى أبو داود عن شعبة قال: يكذب.
وقال النضر بن شميل: قال الحسن بن عمارة: إن الناس كلهم في حل ماخلا شعبة.
وقال أحمد: متروك.
وقال ابن معين: ليس حديثه بشئ.
وقال ابن المدينى: ما أحتاج إلى شعبة فيه، أمره أبين من ذلك.
قيل: أكان يغلط ؟ قال: إيش يغلط ! وذهب إلى أنه كان يضع الحديث.
وقال الجوزجانى: ساقط.
وقال أبو حاتم، ومسلم، والدارقطني، وجماعة: متروك.
وقد طول ابن عدى ترجمته والعقيلي وابن حبان.
وقال أحمد بن سعيد الدارمي: حدثنا النضر بن شميل، حدثنا شعبة، قال: أفادني الحسن بن عمارة عن الحكم سبعين حديثا، فلم يكن لها أصل.
وقال أبو داود الطيالسي: قال شعبة: ألا تعجبون من جرير بن حازم، هذا المجنون، ومن حماد بن زيد ! أتياني يسألانى أن أكف عن ذكر الحسن بن عمارة.
لا، والله لا أكف.
__________
(1) ليس في س.
(*)

(1/514)

العقيلى، حدثنى عبدالله بن محمد بن صالح السمرقندى، حدثنا يحيى بن حكيم المقوم، قال: قلت لابي داود الطيالسي: إن محمد بن الحسن صاحب الرأى حدثنا عن الحسن ابن عمارة، عن الحكم، عن ابن أبى ليلى، عن على، قال: رأيت النبي صلى الله عليه وسلم قرن فطاف طوافين، وسعى سعيين، فقال أبو داود - وجمع يده إلى نحره، وقال: من هذا كان شعبة يشق بطنه من الحسن بن عمارة.
على بن الحسن بن شقيق، قلت لابن المبارك: لم تركت حديث الحسن بن عمارة ؟ قال: جرحه عندي سفيان الثوري، وشعبة.
وروى ابن المبارك عن ابن عيينة قال: كنت إذا سمعت الحسن بن عمارة يروى عن الزهري جعلت أصبعي في أذنى.
وقال الدولابى أبو بشر: حدثنى أبو صالح عصام بن رواد بن الجراح العسقلاني، حدثنا أبى - وسألته عن قصة شعبة والحسن بن عمارة - فقال: كان ابن عمارة موسرا، وكان الحكم بن عتيبة مقلا، فضمه إلى نفسه، فكان الحكم يحدثه ولا يمنعه، فحدثه بقريب عشرة آلاف قضية عن شريح وغيره، وسمع شعبة من الحكم شيئا يسيرا، فلما توفى الحكم قال شعبة للحسن: من رأيك أن تحدث عن الحكم بكل ما سمعته ؟
قال: نعم / ما أكتم شيئا.
قال: فقال: من أراد أن ينظر إلى أكذب الناس فلينظر إلى الحسن بن عمارة، فقبل الناس منه، وتركوا الحسن بن عمارة.
قال ابن أبى رواد (1): ودخلت أنا وشعبة على الحسن نعوده في مرضه، فدار شعبة فقعد وراء الحسن من حيث أن لا يراه، فقال: فجعل الحسن يقول: الناس كلهم من قبلى في حل ماخلا شعبة، ويومئ إليه.
وقال أحمد بن حنبل: كان وكيع إذا أتى على حديث الحسن بن عمارة قال: أجر عليه - يعنى اضرب عليه.
مات سنة ثلاث وخمسين ومائة، وكان من كبار الفقهاء في زمانه.
ولى قضاء بغداد.
__________
(1) خ: قال أبو رواد.
(*)

(1/515)

1919 - الحسن بن عمرو بن سيف العبدى.
عن شعبة وغيره.
كذبه ابن المدينى.
وقال البخاري: كذاب.
وقال الرازي: متروك.
نقل ذلك ابن الجوزى، ولم أجده في الضعفاء للبخاري، ورضيه ابن معين.
وقال ابن عدى: أرجو أنه لا بأس به.
عبدالله بن أحمد الدورقى، حدثنا الحسن بن عمرو الباهلى، حدثنا حماد بن زيد، حدثنا أبان بن تغلب، عن الاعمش، عن أبى عمرو الشيباني، عن ابن مسعود، قال: جاء رجل إلى رسول الله صلى الله عليه وسلم بناقة مرحلة، فقال: لك بها سبعمائة ناقة.
قلت: الباهلى هو العبدى، ساق له ابن عدى عدة أحاديث.
1920 - الحسن بن عمرو.
عن النضر بن شميل.
ذكره ابن أبى حاتم.
مجهول، وكذا: 1921 - الحسن بن عمران بن عيينة الهلالي.
1922 - الحسن بن عنبسة، لا أعرفه.
ضعفه ابن قانع.
1923 - الحسن بن أبى العوام.
روى عنه أبو سعيد الاشج.
مجهول.
له عن أبى إسحاق السبيعى.
1924 - الحسن بن عيسى القيسي (1) البصري.
عن الهيثم بن جماز.
مجهول.
1925 - الحسن بن غالب.
عن سليمان كذلك.
1926 - الحسن بن غالب بن المبارك، أبو على البغدادي المقرئ.
يروى عنه أبو بكر قاضى المرستان.
ليس بثقة.
قال ابن خيرون: حدث عن جماعة، لم يوجد له عنهم ما يعول عليه، كأبى الفضل الزهري، والمفيد.
وحدث بمختصر الخرقى، عن ابن شمعون، ولم يكن سماعه فواقعته (2) وجرت لى معه نوب.
وأقرأ أيضا بقراءات عن إدريس بن على، ووقف عليها، وتاب منها، وكتب عليه محضر.
__________
(1) ل: العبسى.
(2): سمعته فوافقته.
(*)

(1/516)

وقال الخطيب: أقرأ بما خرق به الاجماع فاستتيب.
قلت: وقرأ عليه بالروايات ابن بدران الحلواني.
مات سنة ثمان وخمسين وأربعمائة.
1927 - الحسن بن غفير المصرى العطار.
عن يوسف بن عدى وغيره.
قال أبو سعيد بن يونس: كذاب يضع الحديث.
قلت: لقد نقمت على ابن عدى وتألمت منه لروايته عنه فيما نقله حمزة السهمى، عن ابن عدى، عن الحسن بن غفير، حدثنا يوسف بن عدى، حدثنا جرير بن عبدالحميد، حدثنى الاعمش، قال: بينا أنا نائم إذ انتهبت بالحرس من جهة المنصور، فذكر قصة طويلة ثقيلة ركيكة باطلة من وضع جهلة القصاص قد اختلقها هذا المدبر نحو سبع
ورقات سردها أخطب خوارزم الموفق بن أحمد الخوارزمي في كتاب " مناقب على "، فقال: أخبرنا برهان الدين على بن الحسين الغزنوى ببغداد، أخبرنا إسماعيل ابن السمرقندى، أخبرنا إسماعيل بن مسعدة، أخبرنا حمزة بن يوسف الحافظ، وقيل: اسمه الحسين واسم أبيه عبد الغفار وسيعاد (1).
1928 - الحسن بن أبى الفرات.
وقيل: ابن أبى الجعد اليربوعي.
يروى عن الحسن.
مجهول.
1929 - الحسن بن الفضل بن السمح، أبو على الزعفراني البوصرانى.
عن مسلم ابن إبراهيم.
وعنه ابن صاعد.
وقال أبو الحسين بن المنادى: أكثر الناس عنه ثم انكشف فتركوه وخرقوا حديثه.
1930 - الحسن بن الفضل بن عمرو.
يروى عنه ابن إسحاق.
مجهول.
1931 - الحسن بن فهد بن حماد.
شيخ لابي على بن الصواف.
لا يعرف.
وأتى بخبر باطل رواه عن يحيى بن عثمان الحربى.
__________
(1) ل: نقلت هذا الكلام من قوله: " قلت: لقد نقمت " إلى هنا من خط المؤلف من غير أصله الذى بخطه ".
وهو في س، خ.
(*)

(1/517)

1932 - الحسن بن القاسم، أبو على غلام الهراس، مقرئ أهل العراق.
متهم في لقاء بعض شيوخه في القراءات، وبكل حال فهو أمثل حالا من أبى على الاهوازي، وشيوخه معروفون بالعراق وبالشام ومصر، لقيهم على رأس الاربعمائة، كأبى أحمد الفرضى، وذكر أنه قرأ على أبى القاسم عبيدالله بن إبراهيم مقرئ.
أبى قرة، لقيه بواسط في سنة تسع وثمانين وثلاثمائة، كما ذكر، فقرأ عليه لابي عمرو / وقال: قرأت على أبى بكر بن مجاهد.
وذكر أبو الفضل بن خيرون أبا على فقال /: خلط في شئ من القراءات، وادعى
إسنادا في شئ لا حقيقة له، وروى عجائب.
ولد سنة أربع وسبعين وثلاثمائة، ومات سنة ثمان وستين وأربعمائة.
وقال خميس الجوزى الحافظ: قبلت يده، وجلست بين يديه كثيرا، وكان يلقب إمام الحرمين.
[ ثم قال ] (1): والبغداديون لهم فيه كلام، سمعت من أصحابنا من يقول: سمعت أبا الفضل بن خيرون، وقيل له أبو على غلام الهراس، عن أبى على الاهوازي، فقال: مطرز معلم كذاب عن كذاب.
قلت: قرأ عليه أبو العز القلانسى وجماعة.
1933 - الحسن بن قتيبة الخزاعى المدائني.
عن مسعر، ومستلم بن سعيد، وغيرهما.
محمد بن عيسى بن حبان المدائني، حدثنا الحسن بن قتيبة، حدثنا يونس بن أبى إسحاق، عن أبيه، عن أبى عبيدة وأبى الاحوص، عن ابن مسعود: مر بى رسول الله فقال: خذ (2) معك إداوة من ماء فذكر ليلة الجن.
وفيه: فقال: ثمرة حلوة، وماء عذب.
قال الدارقطني: لا يصح هذا.
ابن عدى، حدثنا قسطنطين، حدثنا الحسن بن عرفة، حدثنا الحسن بن قتيبة، حدثنا مستلم بن سعيد، عن الحجاج بن الاسود، عن ثابت، عن أنس - مرفوعا: الانبياء أحياء في قبورهم يصلون.
__________
(1) ليس في س.
(2) س: خذها.
(*)

(1/518)

الحسن بن قتيبة، عن عبد الخالق بن المنذر، عن ابن أبى نجيح، عن مجاهد، عن ابن عباس - مرفوعا: من تمسك بستنى عند فساد أمتى فله أجر مائة شهيد.
قال ابن عدى: أرجو أنه لا بأس به.
قلت: بل هو هالك.
قال الدارقطني في رواية البرقانى: متروك الحديث.
وقال أبو حاتم: ضعيف.
وقال الازدي: واهى الحديث.
وقال العقيلى: كثير الوهم.
1934 - الحسن بن قيس.
عن بعض التابعين.
قال أبو الفتح الازدي: متروك.
قلت: وعنه عبدالملك بن أبى غنية وحده، لم يذكره ابن أبى حاتم ولا البخاري.
1935 - الحسن بن كثير.
حدث عن يحيى.
وعنه على بن حرب الطائى.
مجهول.
1936 - الحسن بن كليب.
عن إسحاق الازرق، وغيره.
ضعفه الدارقطني والخطيب.
روى عنه أبوالبعاس [ السراج ] (1)، وجماعة.
قال السراج: حدثنا الحسن بن كليب، حدثنا مصعب بن المقدام، حدثنا سفيان، عن ابن جريج، عن سليمان بن موسى، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: من توضأ فليتمضمض وليستنشق، والاذنان من الرأس.
قال الدارقطني: هذا منكر.
والمحفوظ عن ابن جريج، عن سليمان، عن النبي صلى الله عليه وسلم - يعنى معضلا.
1937 - الحسن بن محمد البلخى، قاضى مرو، وهو الاعمش، عن حميد الطويل، وعوف، وهشام بن حسان.
قال ابن عدى: كل أحاديثه مناكير.
وقال ابن حبان: يروى الموضوعات.
لا تجوز الرواية عنه.
حدثنا ابن قتيبة، حدثنا وارث بن الفضل (2) عنه، فذكر حديثين موضوعين: أحدهما عن حميد، عن أنس - مرفوعا: من زوج كريمته من فاسق فقد قطع رحمهما.
__________
(1) ليس في خ.
(2) س: المفضل.
والمثبت في خ، ل.
(*)

(1/519)

وله - عن حميد، عن أنس - مرفوعا: رد جواب الكتاب حق كرد السلام.
1938 - الحسن بن محمد بن ناقة الرزاز.
عن أبى بكر القطيعى.
شيعي مذموم.
وسماعه جيد (1).
1939 - الحسن بن محمد بن شعبة الانصاري.
بغدادي معروف.
قال الدارقطني: تكلم فيه من جهة سماعه.
كذا قرأت بخط الحافظ الضياء.
والذى نقلته من تاريخ الخطيب أن الدارقطني قال: لا بأس به.
وقال الخطيب: كان ثقة.
روى عن إسحاق بن شاهين وطبقته.
وعنه ابن المظفر، وابن شاهين.
1940 - الحسن بن محمد [ ت، ق ] بن عبيد (2) الله بن أبى يزيد المكى.
عن ابن جريج.
وعنه محمد بن يزيد بن خنيس في سجدة " ص ".
قال العقيلى: لا يتابع عليه.
وقال غيره: فيه جهالة، ما روى عنه سوى ابن خنيس.
1941 - الحسن بن محمد بن السوطى.
قال الخطيب: ظاهر التخليط.
روى عن أبى الطيب بن الفرخان.
1942 - الحسن بن محمد بن عنبر، أبو على الوشاء، بغدادي معروف.
عن على بن الجعد وابن المدينى وطائفة.
وعنه على بن عمر الحربى وابن الشخير.
ضعفه ابن قانع.
وقال الدارقطني: تكلموا فيه من جهة سماعه.
وقال ابن عدى: حدث بأحاديث أنكرتها عليه، ثم قال: حدثنا الحسن، حدثنا محمد ابن بكار، حدثنا جعفر بن سليمان، عن كثير بن شنظير، عن أنس بن سيرين، عن أنس - مرفوعا، قال: إنى أمزح ولا أقول إلا حقا.
قال الخطيب: ذكرته للبرقانى فوثقه.
مات سنة ثمان وثلثمائة.
__________
(1) ل: قال الخطيب: سألته عن مولده فقال: في سنة ست وخمسيسن وثلاثمائة، ومات سنة اثنتين وأربعين وأربعمائة (2 - 250) (2) في التقريب: عبدالله.
والمثبت في خ، س.
(*)

(1/520)

1943 - الحسن بن محمد بن يحيى بن الحسن بن جعفر بن عبيد الله بن الحسين ابن زين العابدين على بن الشهيد الحسين العلوى ابن أخى / أبى طاهر النسابة
عن إسحاق الدبرى.
روى بقلة حياء عن الدبرى، عن عبد الرزاق بإسناد كالشمس: على خير البشر.
وعن الدبرى، عن عبد الرزاق.
عن معمر، عن محمد، عن عبدالله بن الصامت، عن أبى ذر - مرفوعا، قال: على وذريته يختمون الاوصياء إلى يوم الدين.
فهذان دالان على كذبه وعلى رفضه - عفا الله عنه.
روى عنه ابن زرقويه، وأبو علي بن شاذان، وما العجب من افتراء هذا العلوى بل العجب من الخطيب، فإنه قال في ترجمته: أخبرنا الحسن بن أبى طالب، حدثنا محمد بن إسحاق القطيعى، حدثنى أبو محمد الحسن بن محمد بن يحيى صاحب كتاب النسب، حدثنا إسحاق بن إبراهيم، حدثنا عبد الرزاق، أخبرنا الثوري، عن محمد بن المنكدر عن جابر - مرفوعا: على خير البشر، فمن أبى فقد كفر.
ثم قال: هذا حديث منكر، ما رواه سوى العلوى بهذا الاسناد وليس بثابت.
قلت: فإنما يقول الحافظ: ليس بثابت في مثل خبر القلتين، وخبر: الخال وارث، لا في مثل هذا الباطل الجلى، نعوذ بالله من الخذلان.
مات العلوى سنة ثمان وخمسين وثلثمائة، ولولا أنه متهم لازدحم عليه المحدثون، فإنه معمر.
1944 - الحسن بن محمد بن عثمان الكوفى.
عن سفيان الثوري.
قال الازدي: منكر الحديث.
1945 - الحسن بن محمد بن أحمد بن فضل، أبو على الكرماني، اتهمه المؤتمن الساجى، وأساء عليه الثناء ابن ناصر.
يقال: زور لنفسه، وهو متأخر.
1946 - الحسن بن محمد بن أشناس المتوكلى الحمامى.
يروى عن عمر بن سنبك.
قال الخطيب: رافضي خبيث كتبت عنه، كان يقرأ على الشيعة مثالب الصحابة.
توفى سنة تسع وثلاثين وأربعمائة.

(1/521)

1947 - الحسن بن محمد بن محمد بن محمد الحافظ، أبو على البكري.
رحل وجمع وخرج، وروى الكثير، ولابن الزراد عليه سماع كثير من الكتب الكبار.
وهاه الشيخ تقى الدين بن الصلاح، مع أنه سمع منه أحاديث عن أبى روح.
وولى بدمشق مشيخة الشيوخ والحسبة.
قال عمر بن الحاجب: كان إماما عالما فصيحا، إلا أنه كثير البهت كثير الدعاوى، ولم يكن محمودا، جدد مظالم، وكان عنده بذاذة لسان، فسألت الحافظ بن عبد الواحد عنه، فقال: بلغني أنه كان يقرأ على الشيوخ، فإذا أتى إلى كلمة مشكلة تركها ولم يبينها.
وسألت البرزالى [ عنه ] (1) فقال: كان كثير التخليط.
قلت: أكثر الناس عنه على لين فيه.
توفى سنة ست وخمسين وستمائة (2) بمصر.
1948 - الحسن بن محمى (3) بن بهرام، أبو على المخرمى.
عن على بن المدينى وطبقته.
وعنه أبو الفتح الازدي، وعمر بن سنبك، ومحمد بن عبيدالله بن الشخير.
قال ابن عدى: كتبنا عنه، ورأيتهم مجمعين على ضعفه.
وقد حدث بغير حديث أنكرته عليه.
ورأيت له ابنا أعور، ذكر البغداديون أنه يلقن أباه.
وقال محمد بن جعفر ابن زوج الحرة: حدثنا الحسن بن محمى، حدثنا سويد ابن سعيد، حدثنا هارون بن مسلم، عن القاسم بن عبدالرحمن، عن محمد بن على، عن أبيه، قال رسول الله صلى الله عليه وسلم: يا على، أسبغ الوضوء، وإن شق عليك، ولا تأكل الصدقة، ولا تنز الخيل على الحمر، ولا تجالس أصحاب النجوم.
هذا حديث منكر جدا أحسب آفته ابن محمى.
1949 - الحسن بن مدرك [ خ، س، ق ] البصري الطحان، أبو على الحافظ.
عن يحيى بن حماد، ومحبوب بن الحسن.
وعنه البخاري، والنسائي، وابن ماجة، وابن صاعد، وجماعة.
__________
(1) ليس في س.
(2) خ: سنة ست وخمسمائة.
والمثبت في س، ل.
(3) خ: محمد.
ثم ذكره بعد ذلك في أثناء الترجمة: محمى.
(*)

(1/522)

كذبه أبو داود، ووثقه غيره، فقال أحمد بن الحسين الصوفى الصغير: كان ثقة.
وروى أبو عبيد، عن أبى داود، قال: الحسن بن مدرك كذاب، كان يأخذ أحاديث فهد بن عوف فيقلبها على يحيى بن حماد.
1950 - الحسن بن مسلم العجلى البصري.
عن ثابت.
لا يكاد يعرف، وخبره منكر.
هكذا سماه العقيلى، وقال: حدثنا إبراهيم بن محمد القومسى بمكة، حدثنا محمد ابن موسى الحرشى، حدثنا الحسن بن مسلم بن صالح العجلى، حدثنا ثابت، عن أنس حديث: من قرأ " إذا زلزلت " عدلت بنصف القرآن.
وقد ذكر (1) هذا في الحسن بن سلم وغيره.
1951 - الحسن بن مسلم المروزى التاجر.
عن الحسين بن واقد.
أتى بخبر موضوع في الخمر.
قال أبو حاتم: حديثه يدل على الكذب.
وقال ابن حبان: أخبرنا محمد بن عبد الله بن الجنيد، حدثنا عبد الكريم بن عبدالله السكرى، حدثنا الحسن بن مسلم التاجر، عن الحسن بن واقد، عن ابن بريدة، عن أبيه - مرفوعا: من / حبس العنب زمن القطاف حتى يبيعه ممن يعلم أنه يتخذه خمرا فقد أقدم على النار على بصيرة.
1952 - الحسن بن مسعود بن الحسن (2) بن على المحدث، أبو على الوزير الدمشقي، رحل وأدرك حديث الطبراني.
قال ابن عساكر: فيه تسامح شديد، اشترى نسخة غير مسموعة بالمعجم الكبير للطبراني، فكان يحدث منها، وهى غير منقولة من أصل سماعه ولا عورضت به.
وكان يدلس عن شيوخه ما لم يسمعه منهم.
مات بمرو سنة ثلاث وأربعين وخمسمائة.
1953 - الحسن بن مقداد.
بغدادي.
سمع منه السوسنجردى هذا الحديث من حفظه سنة ست وسبعين وثلثمائة.
__________
(1) صفحة 493 (2) ل: الحسين.
(*)

(1/523)

قال: حدثنا أبو جعفر الجسار، حدثنا عبدالاعلى بن حماد، حدثنا الحمادان، قالا: حدثنا ثابت، عن أنس - مرفوعا: أفضل الاعمال الصلاة لوقتها، وخير ما أعطى الانسان حسن الخلق، إن حسن الخلق خلق من أخلاق الله.
فأحسب هذا وضعه، وإلا فالجسار.
1954 - الحسن بن مكى.
قال: حدثنا ابن عيينة، فذكر حديثا باطلا بسند الصحيح في تاريخ بغداد، فقال: حدثنا ابن عيينة، عن أبى الزناد، عن الاعرج، عن أبى هريرة، قال: خرج نبى الله صلى الله عليه وسلم متكئا على على، فاستقبله أبو بكر وعمر، فقال: يا على، أتحب هذين الشيخين ؟ قال: نعم.
قال: أحبهما تدخل الجنة.
رواه عنه محمد بن إسحاق الصفار.
صدوق.
1955 - الحسن بن منصور الاسفيجابى.
ليس بثقة.
1956 - [ صح ] الحسن بن موسى [ ع ] الاشيب.
أبو على.
ولى قضاء حمص مرة ثم قضاء طبرستان وقضاء الموصل.
روى عن شعبة، وابن أبى ذئب.
وعنه أحمد وبشر / ابن موسى وطائفة.
روى أبو حاتم عن ابن المدينى أنه ثقة.
وروى عبدالله بن على بن المدينى عن أبيه قال: كان ببغداد وكأنه ضعفه.
قلت: الاول أثبت.
وقد وثقه ابن معين.
وقال ابن خراش: صدوق.
قال محمد
ابن عبدالله بن عمار: كان بالموصل بيعة فجمعوا له مائة ألف على أن يحكم بأن تبنى فردها ومنعهم من بنائها.
مات سنة سبع ومائتين.
1957 - الحسن بن ميسرة.
عن نافع مولى ابن عمر.
وعنه الفضل بن موسى.
قال البخاري: منكر الحديث، مجهول.
1958 - الحسن بن يحيى [ ق ] الخشنى الدمشقي البلاطى.
عن هشام بن عروة، وعمر مولى غفرة.
وعنه هشام بن عمار، والحكم بن موسى، وجماعة.

(1/524)

قال ابن معين: ليس بشئ.
وقال دحيم: لا بأس به.
وقال أبو حاتم: صدوق سيئ الحفظ.
وقال النسائي: ليس بثقة.
وقال الدارقطني: متروك.
وقال ابن عدى: تحتمل رواياته.
وله: عن بشر بن حيان قال: جاءنا واثلة ونحن نبنى مسجدنا فسلم، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: من بنى مسجدا يصلى فيه بنى الله له بيتا في الجنة أفضل منه.
رواه عنه هشام بن عمار، والهيثم بن خارجة.
وقال هشام بن خالد: حدثنا الحسن بن يحيى، عن هشام، عن أبيه، عن عائشة - مرفوعا: من وقر صاحب بدعة فقد أعان على هدم الاسلام.
وقال هشام الازرق: حدثنا الحسن بن يحيى، حدثنا ابن ثوبان، عن أبيه، عن مكحول، عن كثير بن مرة، عن معاذ - مرفوعا: تنزلون منزلا يقال لها الجابية أو الجويبية يصيبكم فيها داء مثل غدة الجمل..الحديث.
وقال ابن حبان: روى عن سعيد بن عبد العزيز، عن يزيد بن أبى مالك، عن أنس - مرفوعا: ما منى نبى يموت فيقيم في قبره إلا أربعين صباحا حتى يرد الله إليه روحه.
أخرجه ابن الجوزى في الموضوعات، ثم قال: مررت بموسى ليلة أسرى بى وهو قائم يصلى بين عالية وعويلية، أخبرناه الحسن بن سفيان، حدثنا هشام بن خالد، حدثنا الخشنى.
وهذا باطل موضوع (1).
1959 - الحسن بن يحيى بن كثير العنبري.
عن أبيه.
قال النسائي: لا بأس به.
وقال - مرة: لا شئ خفيف الدماغ.
روى عن عبد الرزاق وجماعة.
وهو مصيصى.
روى الحسن بن يحيى بن كثير، حدثنا موسى بن ميمون المرئى، حدثنا أبى،
__________
(1) بعد هذا في ه: وتفرد بهذا الحديث: ما من نبى يموت فيقيم في قبره إلا أربعين صباحا حتى ترد إليه روحه.
(*)

(1/525)

وأبو الاشهب، عن الحسن، عن سمرة - مرفوعا: يابن آدم، أتدرى لم خلقت ؟ خلقت للنشور والموقف بين يدى الله، وهى الجنة والنار، وليس لهما ثالث، فإن عملت بما يرضى الرحمن فالجنة دارك ومنتهاك، وإن عملت بما يسخطه فالنار لا يقوم لها جبار عنيد، ولا شيطان مريد، ولا حجر ولا مدر، ولا حديد، خلقت من غضب الله على أهل جحوده.
فأما: 1960 - الحسن بن يحيى [ د ] أبو على الرزى البصر فحافظ صادق (1).
روى عن بشر بن عمر الزهراني، وأبى على الحنفي، والنضر بن شميل، ويعلى بن عبيد.
وعنه أبو داود، وأحمد بن على التسترى، وأبو عروبة، وعسل بن ذكوان الاخباري، وابن صاعد، وخلق.
قال ابن حبان: مستقيم الحديث /.
1961 - الحسن بن يحيى [ س ]، بصرى، نزل خراسان.
له عن الضحاك وغيره.
تفرد عنه ابن المبارك.
له في الحجامة.
1962 - الحسن بن يزيد الكوفى الاصم.
عن السدى وغيره.
قال ابن عدى: ليس بالقوى، هو نسيب عافية القاضى.
أبو معمر، حدثنا الحسن بن يزيد، عن السدى، عن أوس بن ضمعج، عن أبى مسعود بخبر: يؤم القوم أقرؤهم.
وفيه: فإن كانوا في القراءة سواء فأعلمهم بالسنة.
ورواه زهير، عن إسماعيل بن رجاء، عن أوس مثله.
وروى محمد بن الصباح، عنه، عن الحسن بن عمارة.
وقال أحمد وغيره: ليس به بأس.
قلت: لم يخرجوا له في الكتب شيئا.
وقد وثقه ابن معين، والدارقطني.
1963 - الحسن بن يزيد، وهو الحسن بن أبى الحسن المؤذن.
عن ابن عيينة.
وعنه قاسم المطرز.
قال ابن عدى: منكر الحديث.
__________
(1) خ: صدوق.
(*)

(1/526)

1964 - الحسن بن يزيد [ ق ]، أبو يونس القوى، قوى إن شاء الله في الحديث روى عن أبى سلمة وطاوس وعدة.
وعنه حسين الجعفي وأبو عاصم.
وثقه أحمد وابن معين.
وقال ابن عبد البر: أجمعوا على ثقته.
قلت: إنما ذكرته للتمييز، فما أدرى حيث قال ابن عدى - في ترجمته سميه الاصم: ليس بالقوى، هل أراد نفى القوة عن الاصم أو أراد أنه ما هو القوى (1).
1965 - الحسن بن يزيد العجلى.
عن ابن مسعود.
وعنه عبدالله بن أبى نجيح.
مجهول.
وكذا.
1966 - الحسن بن يزيد، عن أبى سعيد.
1967 - الحسن بن يزيد.
متأخر.
حدث عن سلمة بن شبيب.
ضعف.
1968 - الحسن بن يسار [ ع ] مولى الانصار، سيد التابعين في زمانه بالبصرة.
كان ثقة في نفسه، حجة رأسا في العلم والعمل، عظيم القدر، وقد بدت منه هفوة في القدر لم يقصدها لذاتها، فتكلموا فيه، فما التفت إلى كلامهم، لانه لما حوقق عليها تبرأ منها.
وقد سئل عن آدم أخلق للجنة أم للارض ؟ قال: بل للارض.
قيل: أكان يستطيع أن يكون من أهل الجنة ولا يصير إلى الارض ؟ قال: لا.
فهذا هو سر المسألة، فإن العبد لا يقدر أن يستقيم إلا أن يشاء الله له أن يستقيم.
نعم، كان الحسن كثير التدليس، فإذا قال في حديث عن فلان ضعف لحاجة (2)، ولا سيما عمن قيل إنه لم يسمع منهم، كأبى هريرة ونحوه، فعدوا ما كان له عن أبى هريرة في جملة المنقطع.
والله أعلم.
1969 - الحسن بن فلان العرنى.
عن الحسن.
قال الازدي: ليس بشئ.
فأما صاحب ابن عباس فثقة.
__________
(12) في س: قال ابن عدى في ترجمة سميه الاصم أو أرادوا هو القوى.
والمثبت في خ.
(2) هذا في ه.
وفي س، خ غير مقروءة.
(*)

(1/527)

1970 - الحسن بن الواقعي (1).
قال أبو حاتم: كان يضع الحديث، كذا ذكره مختصرا.
1971 - الحسن اليماني.
عن جده فلان المزني.
وله صحبة.
مجهول.
1972 - الحسن.
عن واصل الاحدب.
نكرة.
1973 - الحسن الكتاني.
عن معبد مولى ابن عباس.
مجهول.
[ الحسين ]
1974 - الحسين بن أحمد الحافظ الشماخى، أبو عبد الله الهروي الصفار، رحال جوال.
أخذ بدمشق عن أبى الدحداح أحمد بن محمد، وببغداد عن البغوي، وبمصر عن أحمد بن عبد الوارث، وبالرى عن ابن أبى حاتم.
وعنه البرقانى، وإسحاق القراب.
قال البرقانى: كتبت عنه، ثم بان لى أنه ليس بججة.
وقال الحاكم: كذاب لا يشتغل به.
له مستخرج على صحيح مسلم.
مات سنة اثنتين (2) وسبعين وثلثمائة (3).
1975 - الحسين بن أحمد بن عبدالله بن بكير الحافظ، أبو عبد الله الصيرفى.
سمع ابن البخترى، وإسماعيل الصفار.
حدث عنه أبو الحسين بن الغريق.
قال الخطيب: أخبرني عبيدالله بن أبى الفتح أنه سمعه يقول: كتبت عن الدارقطني وابن إسماعيل الوراق، قال الخطيب: وقال لى أبو القاسم الازهرى: كنت أحضر
__________
(1) ل: الواقفى.
والمثبت في س، خ.
(2) خ: ست وسبعين وثلاثمائة.
والمثبت في س، ل.
(3) بعد هذه الترجمة في ه: الحسن بن على الواسطي الكاتب.
وأظن الديباجي وضع ذلك.
والحسن بن خارجة.
عن بشر خادم النبي صلى الله عليه وسلم بأحاديث منكرة.
لاثقة ولا مأمون.
وبشر عدم.
وروى عنه على بن يحيى ظلمات بعضها فوق بعض.
والبشر هو المذكور في السنن للسلفى، حديثه في سباعيات ابن عساكر.
ولم يردا في س، خ.
(*)

(1/528)

عند أبى عبدالله بن بكير، وبين يديه أجزاء فأنظر فيها فيقول لى: أيما تحب تذكر لي متنا فأخبرك بإسناده، أو تذكر لى الاسناد حتى أخبرك بمتنه ؟ فكنت أذكر [ له المتون فيحدثني بالاسانيد كما هي حفظا.
فعلت هذا معه مرارا كثيرة.
ثم قال
الازهرى ] (1): كان ثقة، لكنهم حسدوه، وتكلموا فيه.
قلت: تكلم فيه ابن أبى الفوارس بنفس حادة.
فقال: كان يتساهل في الحديث، ويلحق في أصول الشيوخ ما ليس فيها، ويوصل المقاطيع، ويزيد الاسماء في الاسانيد.
أنبأنا ابن علان، أنبأنا الكندى، أنبأنا القزاز، أنبأنا الخطيب، أنبأنا عبيدالله ابن أبى الفتح، أخبرني ابن بكير، حدثنى حامد بن حماد، حدثنا إسحاق بن يسار (2) النصيبى، حدثنا عبد الجبار بن سعيد، حدثنا يحيى - يعنى ابن محمد بن عباد الشجرى (3)، حدثنا محمد بن إسحاق، حدثنا الزهري، حدثنى أبان بن أبى عياش، عن أنس - أن النبي صلى الله عليه وسلم أمر مناديا يوم خيبر بتحريم لحوم الحمر الاهلية.
قال ابن بكير: سمعه منى الدارقطني، وابن شاهين.
وبه إلى الخطيب، أنبأنا أبو الفرج الطناجيرى، حدثنا عمر بن شاهين، حدثنا الحسين بن أحمد بن عبدالله بن بكير بنحوه.
ومات سنة ثمان وثمانين وثلثمائة، وله إحدى وستون سنة /.
1976 - الحسين بن أحمد القادسى.
عن أبى بكر بن مالك القطيعى.
كذبه أبو الفضل بن خيرون، وقال أبى النرسى، كان يسمع لنفسه فيما لم يسمعه، وكان له سماع صحيح، منه جزء محمد بن يونس الكديمى، وجزء القعنبى، وأجزاء من مسند أحمد، سمعنا منه.
وقال الخطيب في تاريخه: حدثنى أحمد بن الحسين (4) بن خيرون، قال: اجتمعت
__________
(1) ساقط في س.
(2) خ: سيار.
(3) ل، خ: السجزى.
والمثبت في س، والتقريب.
(4) ل: الحسن.
(*)

(1/529)

مع ابن القادسى، وقلت له: ويحك ! بلغنا أنك حدثت عن الجعابى، فمتى سمعت منه ؟ قال: ما سمعت منه، ولكن رأيته.
فقلت له: في أي سنة ولدت ؟ قال: في سنة
ست وخمسين وثلاثمائة.
فقلت: فابن (1) الجعابى مات قبل بعام.
قال: لا أدرى كيف هذا ؟ لكن خالي أرانى شيخا، وقال لى: هذا ابن الجعابى، وذلك في سنة اثنتين وستين وثلثمائة.
وكذلك حط عليه الخطيب فقال: قلت له لا ترو هنا شيئا إلا من أصول، فانقطع وأملى بجامع براثا، وقال: منعنى النواصب أن أروى مناقب أهل البيت فأملى العجائب.
مات سنة سبع وأربعين وأربعمائة.
1977 - الحسين بن إبراهيم البابى.
عن حميد الطويل، عن أنس بحديث موضوع: تختموا بالعقيق، فإنه ينفى الفقر، واليمين أحق بالزينة.
وحسين لا يدرى من هو، فلعله من وضعه.
وله حديث آخر واه.
ابن عدى، عن عيسى بن محمد، عنه، عن حميد، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: لما عرج بى رأيت على ساق العرش لا إله إلا الله محمد رسول الله، أيدته بعلى، ونصرته بعلى.
وهذا اختلاق.
1978 - الحسين بن إبراهيم.
روى عن الحافظ محمد بن طاهر.
دجال، وضع حديث صلاة الايام بإسناد كالشمس إلى مالك، عن الزهري، عن سالم، عن أبيه - مرفوعا، وفيه: من صلى يوم الاثنين أربع ركعات أعطاه الله قصرا فيه ألف ألف حوراء.
1979 - الحسين بن إدريس الانصاري الهروي، المعروف بابن خرم، مشهور.
روى عن سعيد بن منصور، وخالد بن هياج.
__________
(1) ل: فإن.
(*)

(1/530)

قال ابن أبى حاتم: كتب إلى بجزء من حديثه، فأول حديث منه باطل، والثانى باطل، والثالث ذكرته لعلى بن الجنيد فقال: أحلف بالطلاق أنه حديث ليس له أصل.
وكذا هو عندي، فلا أدرى البلاء منه أو من خالد بن هياج.
1980 - الحسين بن إسماعيل التيماوى.
عن درباس.
1981 - والحسين بن أشهب.
عن شعبة.
1982 - والحسين بن أيوب.
عن شيخ سماه - مجهولون.
1983 - الحسين بن براد.
كذلك.
1984 - الحسين بن أبى بردة.
عن قيس بن الربيع.
لا يدرى من ذا.
له: عن قيس، عن عبدالملك بن عمير، عن جابر بن سمرة، قال رسول الله صلى الله عليه وسلم: المستشار مؤتمن.
يروى نحوه من حديث أبى هريرة وابن الزبير وغيرهما.
1985 - الحسين بن الحسن الشيلمانى.
عن وضاح بن حسان.
وعنه أبو يعلى الموصلي، وموسى بن إسحاق.
مجهول.
قلت: محله الصدق.
توفى سنة خمس وثلاثين ومائتين.
1986 - الحسين بن الحسن [ س ] الاشقر الكوفى.
عن الحسن بن صالح، وزهير، وجماعة.
وعنه أحمد بن حنبل، والكديمي، وطائفة.
قال البخاري: فيه نظر.
وقال أبو زرعة: منكر الحديث.
وقال أبو حاتم: ليس بقوى.
وقال الجوزجانى: غال شتام للخيرة.
وقال ابن عدى: جماعة من الضعفاء يحيلون بالروايات على حسين الاشقر، على أن في حديثه بعض ما فيه.
وذكر له مناكير، قال في أحدها: البلاء عندي من الاشقر.
وقال أبو معمر الهذلى: كذاب.
وقال النسائي والدارقطني: ليس بالقوى.
وأما ابن حبان فذكره في الثقات، وقال: مات سنة ثمان ومائتين.
ابن عدى، حدثنا أحمد بن محمد الجواربى بالبصرة، حدثنا محمد بن عبيد أبو محذورة

(1/531)

الوراق، حدثنا حسين بن الحسن الاشقر، حدثنا هشيم، عن داود، عن عكرمة، عن ابن عباس، قال: كان النبي صلى الله عليه وسلم يقسم غنائم حنين وجبرائيل إلى جنبه، فجاء ملك فقال: إن ربك يأمرك بكذا وبكذا، فخشى أن يكون شيطانا، فقال لجبريل: تعرفه ؟ فقال: هو ملك، وما كل الملائكة أعرف.
قال ابن عدى: لا بأس بأبى محذورة، والبلاء من الحسين.
حسين الاشقر، حدثنا شريك، عن الاعمش، عن عطاء، عن ابن عباس - مرفوعا: على باب حطة: من دخل منه كان مؤمنا، ومن خرج منه كان كافرا.
وهذا باطل.
وفي الغيلانيات: الكديمى، عن حسين بن حسن، عن قيس بن الربيع، عن سعد بن طريف، عن الاصبغ بن نباتة، عن أبى أيوب - مرفوعا: إذا كان يوم القيامة نادى مناد: يأهل الجمع غضوا أبصاركم حتى تمر فاطمة، فتمر ومعها سبعون من الحور العين كالبرق اللامع.
1987 - الحسين بن الحسن بن يسار (1).
ذكره ابن أبى حاتم.
مجهول /.
1988 - الحسين بن حماد الظاهرى.
كذلك.
1989 - الحسين بن الحسن بن بندار الانماطى.
روى عن ابن ماسى.
قال الخطيب: كان يدعو إلى التشيع والاعتزال ويناظر عليه بجهل.
1990 - الحسين بن الحسن بن حماد الشغافى.
عن بانة بنت بهز بن حكيم.
لا يدرى من ذا.
روى عنه على بن سعيد العسكري الحافظ خبرا منكرا.
1991 - الحسين بن الحسن بن عطية العوفى.
عن أبيه والاعمش.
ضعفه يحيى بن معين وغيره.
وقال ابن حبان: يروى أشياء لا يتابع عليها، لا يجوز الاحتجاج بخبره.
__________
(1) خ: بشار.
والمثبت في س، والتقريب، والتهذيب.
(*)

(1/532)

قال الخطيب: ولى قضاء الشرقية ببغداد بعد حفص بن غياث، ثم نقل إلى قضاء عسكر المهدى.
روى عنه ابنه الحسن وابن أخيه سعد بن محمد، وعمر بن شبة.
قال أبو زرعة: حدثنا إبراهيم بن موسى، قال: كنت عند العوفى قاضى بغداد فروى حديث الضحاك بن سفيان وقال: كتب إلى النبي صلى الله عليه وسلم أن أورث امرأة - وبقى ساعة - ثم قال أشيم الصنعانى (1).
وقال عباس: عن ابن معين قال: العوفى في حديثه خرز من خرز يهود جوز من جوز يهود.
وقال النسائي: ضعيف.
وقيل: كان العوفى هذا طويل اللحية جدا.
توفى سنة إحدى ومائتين (2).
1992 - الحسين بن الحسين بن الفانيد الراوى عن أبى على بن شاذان.
قال شجاع الذهلى وغيره: تغير بأخرة.
قلت: حدث عنه ابن ناصر والسلفى.
1993 - الحسين بن حميد بن الربيع الكوفى الخزاز.
كذبه مطين.
يروى عن أبى بكر بن أبى شيبة.
وذكره ابن عدى واتهمه.
1994 - الحسين بن حميد بن موسى العكى المصرى، أبو على.
عن يحيى ابن بكير، ومحمد بن هشام السدوسى.
وعنه الطبراني، وغيره تكلم فيه.
فأما: 1995 - الحسين بن حميد البصري.
عن ابن إسحاق.
1996 - والحسين بن حميد الذى روى عن زهير بن عباد فذكرهما ابن الجوزى فقال: لا نعرف فيهما قدحا.
قلت: ثانيهما هو العكى، وفيه لين يحتمل.
__________
(1) ل: أتيم.
وقال: وقد تصحف أشيم الضبابى - وهو بوزن جعفر بالشين المعجمة والياء الاخيرة فجعلها مثناة فوقانية وصحف الضبابى - وهو بضاد معجمة وبموحدتين، فقال الصنعانى (2 - 278).
(2) ل: سنة إحدى وخمسين وثلاثمائة.
والمثبت في خ، س.
(*)

(1/533)

1997 - الحسين بن خالد، أبو الجنيد.
عن شعبة.
قال ابن معين: ليس بثقة، لحقه الحارث بن أبى أسامة.
وقال ابن عدى: عامة حديثه عن الضعفاء.
1998 - الحسين بن داود، أبو على البلخى.
عن الفضيل بن عياض وعبد الرزاق.
قال الخطيب: ليس بثقة، حديثه موضوع.
أخبرنا إسماعيل بن الفراء أنبأنا ابن قدامة، أنبأنا ابن البطى، أنبأنا أحمد بن الحسن ابن خيرون، أنبأنا الحسين بن على بن بطحاء القاضى، أنبأنا أبو بكر محمد بن عبدالله الشافعي، حدثنى أبو على الحسين بن داود بن معاذ البلخى، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري في قوله (1): ولمن خاف مقام ربه جنتان - قال: بستانان في الجنة.
أخبرنا عبدالرحمن بن محمد الفقيه في كتابه، أنبأنا عمر بن محمد سنة أربع وستمائة، أنبأنا محمد بن عبد الباقي، حدثنا هناد النسفى، أخبرنا أبو عبد الرحمن السلمى، حدثنا أبو جعفر محمد بن أحمد بن سعيد الرازي، حدثنا الحسين بن داود البلخى، حدثنا شقيق بن إبراهيم البلخى الزاهد، حدثنا أبو هاشم الابلى، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: يابن آدم لا تزول قدماك حتى أسألك عن عمرك
فيما أفنيت، وعن جسدك فيما أبليت، وعن مالك من أين اكتسبته ؟ وأين أنفقته ؟ ورواه الخطيب في تاريخه، عن أحمد بن عبدالله المحاملى، عن أبى بكر الشافعي، عنه.
وهو في رباعيات أبى بكر.
1999 - الحسين بن داود، سنيد، المصيصى صاحب حديث.
وله تفسير وهاه النسائي.
وسيأتى.
2000 - [ صح ] الحسين بن ذكوان [ ع ] المعلم، أحد الثقات والعلماء.
ضعفه العقيلى بلا حجة، روى عن ابن بريدة، وعطاء، وطائفة.
وعنه ابن المبارك، وشعبة، ويحيى القطان، وخلق.
__________
(1) سورة الرحمن، آية 46 (*)

(1/534)

وثقه ابن معين، وأبو حاتم، وقال يحيى القطان - مرة: فيه اضطراب.
وذكر له العقيلى حديثا واحدا غيره يرسله، فكان ماذا.
فمن ذا الذى ما غلط في أحاديث.
أشعبة ؟ أمالك !.
2001 - الحسين بن زياد، شيخ يروى عن مقاتل بن سلميان.
قال الازدي: متروك مجهول.
2002 - الحسين بن زيد [ ق ] بن على بن الحسين بن على العلوى، أبو عبد الله الكوفى.
عن أبيه وأعمامه: أبى جعفر (1) الباقر، وعمر، وعبد الله، وأم على، وعدة من آل على.
وعنه ابناه: إسماعيل، ويحيى، وعبد الرواحبى، وأبو مصعب الزهري، وإبراهيم ابن المنذر، وعلى بن المدينى.
وقال: فيه ضعف.
وقال أبو حاتم: يعرف وينكر.
وقال ابن عدى، وجدت في حديثه بعض النكرة، وأرجو أنه لا بأس به.
ثم قال: أنبأنا أبو يعلى، أنبأنا عبدالله بن محمد بن سالم، حدثنا حسين بن زيد، عن على بن عمر على، عن جعفر بن محمد، عن أبيه، عن جده، عن الحسين بن على،
عن أبيه، أن النبي صلى الله عليه وسلم قال لفاطمة: إن الله يغضب لنضبك، ويرضى لرضاك.
وحدثنا المقانعى، حدثنا عبدالرواجنى، حدثنا حسين بن يزيد، عن إسماعيل ابن عبدالله بن جعفر، عن أبيه، عن على - مرفوعا: إذا أنا مت فاغسلني / بسبع قرب من بئر غرس (2).
إبراهيم بن المنذر الحزامى، حدثنا حسين بن زيد، حدثنى شهاب بن عبد ربه، عن عمر بن على بن حسين، حدثنى عمى - كذا قال - والصواب أنه أخوه - أبو جعفر - عن أبيه، عن جده، عن على، عن النبي صلى الله عليه وسلم، قال: لن يعمر الله ملكا في أمة نبى مضى قبله ما بلغ ذلك النبي من العمر في أمته.
رواه الحاكم في مستدركه، وما نبه على الخطأ في قوله عمى.
__________
(1) خ: أبو جعفر.
(2) بئر غرس بالمدينة (ياقوت).
(*)

(1/535)

2003 - الحسين بن أبى السرى العسقلاني، أخو محمد بن أبى السرى.
ضعفه أبو داود.
وقال أخوه محمد: لا تكتبوا عن أخى، فإنه كذاب.
وقال أبو عروبة الحرانى: هو خال أمي، وهو كذاب.
قلت: حدث عن وكيع، وضمرة، وطائفة.
وعنه ابن ماجة، والحسين بن إسحاق التسترى، وابن قتيبة العسقلاني.
مات سنة أربعين ومائتين.
الطبراني، حدثنا الحسين بن إسحاق، حدثنا الحسين بن أبى السرى، عن حسين الاشقر، عن ابن عيينة، وعن ابن أبى نجيح، عن مجاهد، عن ابن عباس - مرفوعا: السبق ثلاثة: يوشع إلى موسى، ويس إلى عيسى، وعلى إلى.
2004 - الحسين بن أبى سفيان.
عن أنس.
ضعيف.
وقال البخاري: في كتاب الضعفاء: حديثه ليس بالمستقيم.
وقال العقيلى: هو والد سفيان بن حسين.
محمد بن فضيل، والقاسم بن مالك، عن عبدالرحمن بن إسحاق، عن حسين ابن أبى سفيان، عن أنس - أن النبي صلى الله عليه وسلم دخل على أم سليم وهى تصلى صلاة التطوع، فقال لها: إذا صليت المكتوبة فاحمدي الله عشرا، وسبحي عشرا، وكبرى عشرا، ثم سلى يقال لك: نعم، نعم.
2005 - الحسين بن سلمان (1) المروزى.
مجهول.
2006 - الحسين بن سليمان النحوي.
عن أحمد بن حنبل.
وعنه أبو أحمد ابن الناصح.
فأتى بثلاثة أحاديث مكذوبة، فهو الآفة.
2007 - الحسين بن سليمان الطلحى.
عن عبدالملك بن عمير.
لا يعرف.
قال ابن عدى: لا يتابع على حديثه.
حدث عن عبدالملك بمناكير نحو الخمسة، منها: عن عبدالملك، عن أنس: يا على كذب من زعم أنه بحبنى ويبغضك.
رواه عنه هشام بن يونس اللؤلؤي.
قلت: وروى عن عبدالملك حديث الطير، ولم يصح.
__________
ل: سليمان.
والمثبت في خ، وفي س، وعليه علامة الصحة.
(*)

(1/536)

2008 - الحسين بن سوار الجعفي.
عن أسباط بن نصر.
لا يعرف، والخبر منكر.
2009 - الحسين بن سيار الحرانى.
عن إبراهيم بن سعد وغيره.
قال أبو عروبة وغيره: متروك.
2010 - الحسين بن صالح السواق.
عن جناح.
قال أبو حاتم: مجهولان، والمتن منكر.
2011 - الحسين بن طلحة.
حكى عن خاله ابن جناح.
لا يعرف.
تفرد عنه أبو توبة الحلبي.
2012 - الحسين بن عبدالله [ ت، ق ] بن عبيدالله بن عباس الهاشمي المدنى.
عن ربيعة بن عباد، وكريب، وعكرمة.
وعنه ابن جريج، وابن المبارك، وسليمان ابن بلال / وجماعة.
قال ابن معين: ضعيف.
وقال أحمد: له أشياء منكرة.
وقال البخاري: قال على: تركت حديثه.
وقال أبو زرعة وغيره: ليس بقوى.
وقال النسائي: متروك.
وقال ابن معين - مرة: ليس به بأس، يكتب حديثه.
وقال الجوزجانى: لا يشتغل به.
وقال العقيلى: حدثنا آدم، سمعت البخاري يقول: يقال حسين بن عبدالله ابن عبيدالله بن عباس، وعبد الله بن يزيد بن فنطس يتهمان بالزندقة.
ابن أبى رواد، عن ابن جريج، عن حسين بن عبدالله، عن عكرمة، عن ابن عباس: رأيت رسول الله صلى الله عليه وسلم بعرفة قد رفع يديه إلى صدره كاستطعام المسكين.
عبد الرزاق، حدثنا ابن جريج، أخبرني حسين بن عبدالله بن عبيداله، عن عكرمة وكريب - أن ابن عباس قال: ألا أخبركم عن صلاة رسول الله صلى الله عليه وسلم في السفر، كان إذا زاغت الشمس في منزله جمع بين الظهر والعصر، وإذا حانت له المغرب في منزله جمع بينها وبين العشاء.

(1/537)

محمد بن سليمان الحرانى، بومة، حدثنا زهير بن محمد، عن حسين بن عبدالله، عن عكرمة، عن ابن عباس - مرفوعا: يا بنى هاشم، إنه سيصيبكم بعدى جفوة فاستعينوا عليها بأرقاء الناس.
أبو أويس، عبدالله بن عبدالله - وليس بقوى - عن حسين بن عبدالله بن عبيد الله، عن عكرمة، عن ابن عباس - مرفوعا: إنه مر بحسان وقد رش فناء أطمه وجلس أصحاب رسول الله صلى الله عليه وسلم سماطين، وجارية يقال لها سيرين
معها مزهر يختلف به بين القوم وهى تغنيهم وتقول: * هل على ويحكم إن لهوت من حرج * فتبسم النبي صلى الله عليه وسلم، وقال: لا حرج إن شاء الله.
نعيم بن حماد، حدثنا ابن المبارك، أنبأنا حسين بن عبدالله، عن عكرمة /، عن ابن عباس - مرفوعا: لا تصوموا يوم الجمعة، تتخذونه عيدا كما فعلت اليهود والنصارى، لكن صوموا يوما قبله ويوما بعده.
قال ابن حبان: مات سنة إحدى وأربعين ومائة.
2013 - الحسين بن عبدالله بن ضميرة بن أبى ضميرة سعيد (1) الحميرى المدنى.
روى عن أبيه.
وعنه زيد بن الحباب وغيره.
كذبه مالك، وقال أبو حاتم: متروك الحديث كذاب.
وقال أحمد: لا يساوى شيئا.
وقال ابن معين: ليس بثقة ولا مأمون.
وقال البخاري: منكر الحديث ضعيف.
وقال أبو زرعة: ليس بشئ، أضرب (2) على حديثه.
إسماعيل بن أبى أويس، حدثنى حسين بن عبدالله بن ضميرة، عن أبيه، عن جده، عن تميم الدارى - مرفوعا - قال: كل مسكر (3) حرام.
وليس في الدين إشكال.
وبه: عن أبيه، عن جده، عن تميم الدارى، عن على - مرفوعا - قال: كل مسكر خمر..الحديث.
__________
(1) كذا بخط ابن الجوزى: سعد (هامش س).
(2) ل: يضرب.
(3) س: مشكل.
(*)

(1/538)

أمية بن خالد، حدثنا حسين بن عبدالله بن ضميرة، عن أبيه، عن جده، عن على، قال: كان رسول الله صلى الله عليه وسلم يقول: اشتدي أزمة تنفرجي.
2014 - الحسين بن عبدالله بن سيناء، أبو على الرئيس.
ما أعلمه روى شيئا من العلم، ولو روى لما حلت الرواية عنه، لانه فلسفي النحلة ضال.
[ قلت: قد روى
في قانونه في طب النبي صلى الله عليه وسلم أحاديث ] (1).
2015 - الحسين بن عبدالله بن شاكر السمرقندى، وراق الفقيه داود بن على الظاهرى.
سمع محمد بن رمح، والعدنى، وضعفه الدارقطني.
وعنه أبو بكر الشافعي.
وثقه الادريسي.
2016 - الحسين بن عبد الاول.
عن عبدالله بن إدريس.
قال أبو زرعة: لا أحدث عنه.
وقال أبو حاتم: تكلم الناس فيه.
وكذبه ابن معين.
2017 - الحسين عبدالرحمن [ د ].
عن سعد، وأسامة بن سعد.
مجهول.
ووثقه ابن حبان (2).
2018 - (3 [ الحسين بن عبدالرحمن.
قال على بن المدينى: تركوا حديثه.
قلت: لعله الاحتياطى، فإنه غير معتمد.
وقيل: اسمه الحسن - كما مر (4).
وقال (5) الخطيب في تاريخه ] 3): الحسين بن عبدالرحمن بن عباد بن الهيثم، أبو على الاحتياطى.
وبعضهم سماه الحسن.
روى عن ابن عيينة، وابن إدريس، وجرير بن عبدالحميد.
وعنه الهيثم بن خلف، ومحمد بن أبى الازهر النحوي، وعدة.
قال المروذى: سألت أبا عبدالله عن الاحتياطى فقال: يقال له حسين، أعرفه بالتخليط، وذكر أنه دخل في أمر السلطان.
__________
(1) من خ.
(2) هامش س: قال في ثقاته: روى عنه أهل الكوفة.
(3) ما بين القوسين ليس في خ، وهو في ل، س.
(4) صفحة 502 (5) جزء ثامن صفحة 57 (*)

(1/539)

قلت: وقد ذكرته في كتاب طبقات القراء.
قال جعفر بن محمد بن أبى العجوز الخصيب: حدثنا الحسين بن عبدالرحمن
الاحتياطى، حدثنا عبدالله بن إدريس، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: زينوا مجالسكم بالصلاة على رسول الله صلى الله عليه وسلم، وبذكر عمر ابن الخطاب.
هذا منكر موقوف.
وقال الهيثم بن خلف: أنبأنا الحسن (1) بن عبدالرحمن الاحتياطى، حدثنا جرير، عن ليث، عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: ليس في الجنة شجرة إلا على كل ورقة منها مكتوب لا إله إلا الله، محمد رسول الله، أبو بكر الصديق، عمر الفاروق، عثمان ذو النورين.
قلت: هذا باطل، والمتهم به حسين.
2019 - الحسين بن عبد الغفار.
عن سعيد بن عفير.
قال الدارقطني: متروك، وقال ابن عدى: حدثنا عن جماعة لم يحتمل سنه لقاؤهم، وله مناكير.
وأما ابن يونس فسماه الحسن بن غفير كما مر (2).
2020 - الحسين بن عبيدالله التميمي.
عن شريك القاضى.
لا يدرى من هو.
قال العقيلى: حدثنا محمد بن هشام المستملى، حدثنا الحسين بن عبيدالله حدثنا شريك، عن ابن عقيل، عن جابر - أن النبي صلى الله عليه وسلم كان إذا أراد الخلاء لم يرفع ثوبه حتى يدنو من الارض.
قال العقيلى: لا يتابع عليه، وإنما يروى شئ من هذا من طريق الاعمش.
مرسل عن أنس، كذا قال محمد بن ربيعة وجماعة عن الاعمش.
ورواه وكيع وعبد الحميد الحمانى، عن الاعمش، عن ابن عمر.
وقيل غير ذلك.
__________
(1) س: الحسين.
خ: الحسن.
وقد تقدم أنه الحسين أو الحسن.
(2) صفحة 517.
(*)

(1/540)

2021 - الحسين بن عبيدالله العجلى، أبو على.
عن مالك.
قال الدارقطني: كان يضع الحديث.
وقال ابن عدى: يشبه أن يكون ممن يضع الحديث.
وله: عن عبد العزيز بن أبى حازم، عن أبيه، عن سهل بن سعد - مرفوعا: إن عثمان ليتحول من منزل إلى منزل فتبرق له الجنة.
فهذا كذب.
وقد روى أحمد بن كامل بن شجرة، حدثنا محمد بن هشام، حدثنا الحسين بن عبيدالله العجلى، حدثنا المحاربي، حدثنا ابن جريج، عن عطاء، عن عائشة بخبر طويل في مقتل عثمان هو المتهم بوضعه.
2022 - الحسين بن عبيدالله بن الخصيب الابزارى البغدادي.
منقار.
عن هناد ابن السرى، وغيره قال أحمد بن كامل: كان كذابا.
قلت: فمن أكاذيبه: حدثنا إبراهيم بن سعيد الجوهرى، عن المأمون، عن أبيه عن جده، عن أبيه، عن ابن عباس / كان النبي صلى الله عليه وسلم يقبل فاطمة وقال: إن جبرائيل ليلة أسرى بى دخلت الجنة فأطعمني من جميع ثمارها، فصار ماء في صلبى، فحملت خديجة بفاطمة، فإذا قبلتها أصبت من رائحة تلك الثمار.
ووضع عمرو بن زياد الثوبانى على الدراوردى حدثنا زيد بن أسلم، عن أبيه، عن عمر - مرفوعا: أتانى جبرائيل ليلة أربع وعشرين من رمضان، ومعه طبق من رطب الجنة، فأكلت منه وواقعت خديجة فحملت بفاطمة.
قلت: فاطمة ولدت قبل أن ينزل جبرائيل بسنوات.
توفى سنة خمس وتسعين ومائتين.
2023 - الحسين بن عبيد الله، أبو عبد الله الغضائري، شيخ الرافضة.
يروى عن الجعابى.
صنف كتاب يوم الغدير.
مات سنة إحدى عشرة وأربعمائة.
كان يحفظ شيئا كثيرا، وما أبصر.
2024 - الحسين بن عروة [ ق ] البصري.
عن الحمادين، ومالك.
وعنه أحمد
ابن المعذل، ونصر بن على الجهضمى.
قال أبو حاتم: لا بأس به.
وقال الازدي: ضعيف.

(1/541)

2025 - الحسين بن عطاء بن يسار المدنى.
عن أبيه.
قال أبو حاتم: منكر الحديث.
وقال ابن حبان: لا يجوز أن يحتج به إذا انفرد.
روى عن زيد بن أسلم، عن ابن عمر: قلت لابي ذر: أوصني.
قال: سألت رسول الله صلى الله عليه وسلم كما سألتنى، فقال: إن صليت الضحى ركعتين لم تكتب من الغافلين، وإن صليت أربعا كتبت من الفائزين..الحديث بطوله، أنبأناه، محمد بن مسرور بأرغيان، حدثنا أحمد بن يوسف السلمى، حدثنا أبو عاصم، حدثنا عبدالحميد ابن جعفر، عن حسين بن عطاء.
2026 - الحسين بن عفير القطان، مصرى، ضعفه الدارقطني، أظنه ابن (1) عبد الغفار، وهو الحسن (2).
2027 - الحسين بن علوان الكلبى عن الاعمش، وهشام بن عروة.
قال يحيى: كذاب.
وقال على: ضعيف جدا.
وقال أبو حاتم والنسائي والدارقطني: متروك الحديث.
وقال ابن حبان: كان يضع الحديث على هشام وغيره وضعا، لا يحل كتب حديثه إلا على جهة التعجب.
روى عنه الحسن (3) بن السكين البلدى، وإسماعيل بن عباد الارسوفى.
وله: عن هشام، عن أبيه، عن عائشة - مرفوعا: أربع لا يشبعن من أربع: أرض من مطر، وعين من نظر، وأنثى من ذكر، وعالم من علم.
قلت: وكذاب من كذب.
__________
(1) ه: بل هو غيره.
قاله ابن عمر، ففرق بينهما السهمى.
وفي ل: فيحرر.
بل هو غيره
فإنه حسين بن عفير بن حماد بن زياد القطان أبو على وذلك حسين بن عبد الغفار بن عمرو أبو على الازدي ففرق بينهما السهمى.
(2) الحسين بن عبد الغفار تقدم في ترجمته قريبا أن ابن يونس سماه الحسن بن غفير انتهى.
وغفير بالغين المعجمة المضمومة ثم فاء مفتوحة.
وإذا كان كذلك منع أن يحول إلى ما مر عنه (هامش س) (3) في خ: وحدها: الحسين.
(*)

(1/542)

وبه: السخاء شجرة في الجنة أغصانها في الدنيا، فمن تعلق بغصن منها قاده إلى الجنة، والبخل شجرة في النار..الحديث.
وذكر له ابن حبان أحاديث من هذا النمط مما يعلم وضعه على هشام، كما روى عن هشام، عن أبيه، عن عائشة أن رسول الله صلى الله عليه وسلم كان إذا دخل الخلاء ثم خرج دخلت، فلا أرى له أثر شئ إلا أنى أجد ريح الطيب، فذكرت ذلك له فقال: أما علمت أنا معشر الانبياء نبتت أجسامنا على أجساد أهل الجنة، فما خرج منا ابتلعته الارض.
وبه: إياكم ورضاع الحمقى، فإن لبن الحمقى يعدى.
وبه: لو علمت (1) أمتى ما في الحلبة لاشتروها بوزنها ذهبا.
ومما كذب على مالك، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: من سافر يوم الجمعة دعا عليه ملكاه.
2028 - الحسين بن على [ د، ت ] بن الاسود العجلى الكوفى.
عن ابن فضيل، ووكيع.
وعنه أبو داود، والترمذي، وأبو يعلى، والمحاملى.
قال أبو حاتم: صدوق.
وذكره ابن حبان (2) في الثقات.
وقال ابن عدى: كان يسرق الحديث، وأحاديثه لا يتابع عليها.
وقال الازدي: ضعيف جدا.
قلت: مات سنة أربع وخمسين ومائتين.
2029 - الحسين بن على المصرى الفراء.
ألحقه ابن عدى بالثقات.
ولينه بعضهم.
وقال ابن عدى: لم أر له شيئا منكرا.
2030 - الحسين بن على النخعي.
شيخ كتب عنه الاسماعيلي.
عمر وتغير، لا يعتمد عليه، وأتى بخبر باطل، قال: حدثنا العباس بن الوليد الخلال، حدثنا مروان ابن محمد، حدثنا سعيد، حدثنا قتادة، عن أنس - مرفوعا: فضلت بأربع: بالسخاء، والشجاعة، وكثرة الجماع، وشدة البطش - رواه عنه الاسماعيلي.
__________
(1) س، خ: علم.
(2) ذكره ابن حبان في الثقات كما ذكر المؤلف.
ولكنه قال في آخر ترجمته: ربما أخطأ (هامش س).
(*)

(1/543)

2031 - الحسين بن على بن جعفر الاحمر بن زياد.
عن جده، وداود بن الربيع.
وعنه أحمد بن عمرو البزار وجماعة.
قال أبو حاتم: لا أعرفه.
وقال النسائي: صالح الحديث.
وقيل: إنه روى عنه.
2032 - الحسين بن على الكرابيسى الفقيه.
سمع إسحاق الازرق، ومعن بن عيسى، وشبابة، وطبقتهم.
وعنه عبيد بن محمد البزار، ومحمد بن على فستقة (1) وله تصانيف.
قال الازدي: ساقط لا يرجع إلى قوله.
وقال الخطيب: حديثه يعز جدا، لان أحمد بن حنبل كان يتكلم فيه بسبب مسألة اللفظ، وهو أيضا كان يتكلم في أحمد، فتجنب الناس الاخذ عنه.
ولما بلغ يحيى بن معين أنه يتكلم في أحمد لعنه، وقال: ما أحوجه إلى أن يضرب.
وقد سمع الكرابيسى من معن بن عيسى والطبقة / وكان يقول: القرآن كلام الله غير مخلوق، ولفظي به مخلوق، فإن عنى التلفظ فهذا جيد، فإن أفعالنا مخلوقة، وإن قصد / الملفوظ بأنه مخلوق، فهذا الذى أنكره أحمد والسلف وعدوه تجهما، ومقت الناس حسينا لكونه تكلم في أحمد.
مات سنة خمس وأربعين ومائتين.
2033 - الحسين بن على الالمعى الكاشغرى.
روى عن ابن غيلان وطبقته.
متهم بالكذب.
2034 - الحسين بن على بن نصر الطوسى.
وقيل الحسن.
وهذا قد مر (2)، وأنه قد روى عن الزبير.
2035 - الحسين بن على بن الحسن العلوى المصرى.
قال الدارقطني: ليس بذاك.
2036 - الحسين بن عمران [ ق ] الجهنى.
عن الزهري وغيره.
وعنه شعبة، وأبو حمزة السكرى.
ذكره ابن حبان في الثقات.
وقال البخاري: لا يتابع على حديثه.
وقال الدارقطني: لا بأس به.
__________
(1) لقب له.
(2) صفحة 509 (*)

(1/544)

2037 - الحسين بن عمرو بن محمد العنقزى.
قال أبو زرعة: كان لا يصدق، روى عن أبيه.
2038 - الحسين بن عياش [ س ] الباجدائى (1).
عن جعفر بن برقان، وجماعة.
وعنه على بن حميد (2) الرقى، وهلال بن العلاء.
وثقه النسائي وغيره، ولينه بعضهم بلا مستند غير انفراده عن جعفر بن برقان، عن هشام بن عروة، عن أبيه، عن عائشة - مرفوعا، قال: لا نكاح إلا بولي، والسلطان ولى من لا ولى له.
2039 - الحسين بن عيسى [ د، ق ] الحنفي الكوفى.
عن معمر وغيره.
قال أبو زرعة: له مناكير.
وقال البخاري: مجهول، وحديثه منكر.
وذكره ابن حبان في الثقات، وهو أخو سليم القارى.
2040 - الحسين بن الفرج [ س ] الخياط.
عن وكيع.
قال ابن معين: كذاب يسرق الحديث، ومشاه غيره.
وقال أبو زرعة: ذهب حديثه.
قلت: حدث بأصبهان (3).
2041 - الحسين بن فهم صاحب محمد بن سعد.
قال الحاكم: ليس بالقوى.
وقال الخطيب (4): الحسين بن محمد بن عبدالرحمن بن فهم ابن محرز سمع محمد بن سلام الجمحى، ويحيى بن معين، وخلف بن هشام، وطائفة.
وعنه إسماعيل الخطبى، وأحمد بن كامل، وأبو علي الطومارى، وآخرون.
قال: وكان عسرا في الرواية متمنعا إلا لمن أكثر ملازمته.
ذكره الدارقطني فقال: ليس بالقوى.
__________
(1) هذا الضبط في خ، س والتبصير.
وفي اللباب، وياقوت: الباجدائى - بفتح الجيم.
(2) س، خ: جميل - أو حميل.
(3) بعده في ه وحدها والمطبوعة: " الحسين بن على الحسينى.
روى عنه شيخ الاسلام الهكارى حديثا باطلا.
فقال ابن عساكر في معجمة: الحمل فيه على الحسينى ".
(4) جزء 8 صفحة 92 (*)

(1/545)

وعنه قال: ولدت سنة إحدى عشرة ومائتين.
وقال ابن كامل: مات في رجب سنة تسع وثمانين ومائتين.
قال: وكان حسن المجلس متفننا في العلوم حافظا للحديث والاخبار والانساب والشعر، عارفا بالرجال، متوسطا في الفقه.
2042 - الحسين بن القاسم الاصبهاني الزاهد.
فيه لين، ما كان موجودا بعد سنة أربعين ومائتين.
2043 - حسين بن قيس [ ت، ق ] الرحبى الواسطي، أبو على، ولقبه حنش (1).
سمع عكرمة، وعطاء.
وعنه خالد بن عبدالله، وعلى بن عاصم.
قال أحمد: متروك، له حديث واحد حسن في قصة الشوم (2).
وقال أبو زرعة وابن معين: ضعيف.
وقال البخاري: لا يكتب حديثه.
وقال النسائي: ليس بثقة.
وقال - مرة: متروك.
وقال السعدى: أحاديثه منكرة جدا.
وقال الدارقطني: متروك.
ومن مناكيره: عن عكرمة، عن ابن عباس - مرفوعا: من أكل درهم ربا فهو مثل ستة وثلاثين زنية، ومن نبت لحمه من سحت فالنار أولى به.
وله: عن عطاء، عن ابن عمر - مرفوعا: من جمع مالا من غير حله إن أنفق لم يقبل منه، وإن أمسك كان زاده إلى النار.
وله: عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم: من جمع بين صلاتين من غير عذر فقد أتى بابا من الكبائر.
2044 - الحسين بن المتوكل [ ق ]، هو ابن أبى السرى.
مر (3).
2045 - الحسين بن محمد بن عباد بغدادي.
لا يعرف.
روى البزار عنه، عن محمد بن يزيد بن سنان، حدثنا كوثر بن حكيم، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: إن أمين هذه الامة أبو عبيدة، وإن حبر (4) هذه الامة ابن عباس.
هذا باطل.
__________
(1) بفتح المهملة والنون ثم معجمة (التقريب).
(2) في التهذيب: الشبرم.
(3) صفحة 536 (4) خ: خير.
(*)

(1/546)

2046 - الحسين بن محمد البلخى.
عن الفضل بن موسى السينانى.
لا يعرف.
والخبر باطل.
2047 - الحسين بن محمد [ ع ] بن بهرام.
عن ابن أبى ذئب.
مجهول.
كذا قال أبو حاتم، وأعتقده آخر غير أبى أحمد المروذى الحافظ، وهو هو لا مغمز
فيه.
سمع شيبان النحوي، وجرير بن حازم.
روى عنه أحمد بن أبى خيثمة، وإبراهيم النحوي (1)، وخلق.
قال ابن حنبل (2): مات سنة ثلاث عشرة ومائتين.
2048 - حسين بن محمد الشاعر الملقب بالخالع.
كذاب.
حدث عن أبى عمر غلام ثعلب.
2049 - الحسين بن محمد بن البزرى الصيرفى.
عن أبى الفرج الاصبهاني.
كذاب.
توفى بمصر سنة ثلاث وعشرين وأربعمائة.
2050 - الحسين بن محمد الهاشمي.
عن أبى الحسن الدارقطني.
متهم بالكذب، لا شئ.
ذكرهم الخطيب.
2051 - الحسين بن محمد.
عن حجاج بن حسان.
وعنه أبو سلمة المنقرى وغيره.
قال أبو حاتم: مجهول.
2052 - الحسين بن محمد بن إسحاق السوطى.
عن أحمد بن عثمان الادمى وطبقته.
وعنه العشارى.
قال الخطيب: كان كثير الوهم، شنيع الغلط رأيت له أوهاما كثيرة.
2053 - الحسين بن محمد التميمي المؤدب.
عن أبى عمرو بن السماك، والنقاش.
وعنه الخطيب.
وضعفه.
2054 - الحسين بن محمد بن أبى معشر السندي.
عن وكيع.
فيه لين.
وقال أبو الحسين بن المنادى: لم يكن بثقة.
وقال ابن قانع: ضعيف.
قلت: روى عنه جماعة، آخرهم ابن السماك.
2055 - الحسين بن محمد بن خسرو البلخى.
محدث مكثر، أخذ عنه
__________
(1) س: الحربى.
(2) هذا في خ.
وفي س: حنبل.
وفي هامش س: الظاهر أراد حنبل بن إسحاق بن حنبل عم الامام أحمد فإن له تاريخا.
(*)

(1/547)

ابن عساكر، كان معتزليا.
2056 - الحسين بن المبارك الطبراني.
عن إسماعيل بن عياش.
قال ابن عدى: متهم، ثم ساق له عن إسماعيل، عن هشام، عن أبيه، عن عائشة - مرفوعا: ليؤمكم أحسنكم وجها، فإنه أحرى أن يكون أحسنكم خلقا.
وقال: قوا بأموالكم أعراضكم.
وله: حدثنا بقية، حدثنا ورقاء، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا: من سعادة المرء خفة لحيته.
وهذا كذب.
2057 - الحسين بن معاذ البلخى.
هو ابن داود بن معاذ.
ليس بثقة.
وقد مر (1).
2058 - الحسين بن معاذ بن حرب الاخفش، أبو عبد الله الحجبى.
قرابة عبدالله ابن عبد الوهاب (2).
بصرى.
حدث ببغداد عن الربيع بن يحيى الاشنانى، وشاذ ابن فياض، والعيشي وعدة.
وعنه أبو مزاحم الخاقانى والنجاد وعبد الله الخراساني وغيرهم.
ذكره الخطيب (3)، وما ذكره بجرح ولا تعديل، بل ساق له هذا الخبر المنكر من رواية النجاد والخراساني عنه.
فأما الاول النجاد فقال: حدثنا حسين بن معاذ، حدثنا شاذ بن فياض، عن حماد بن سلمة، عن هشام، عن أبيه، عن عائشة - مرفوعا: إذا كان يوم القيامة نادى مناد: يا معشر الخلائق طأطئوا رءوسكم حتى تجوز فاطمة عليها السلام.
وقال الخراساني: حدثنا أبو عبد الله الاخفش المستملى، حدثنا الربيع بن يحيى، حدثنى جار لحماد بن سلمة، حدثنا حماد..فذكره.
فالحسين قد اضطرب في إسناده، فإن اللذين روياه عنه ثقتان، ومع اضطرابه فأتى بهذا الباطل.
مات سنة سبع وسبعين ومائتين.
2059 - الحسين بن منصور الحلاج.
المقتول على الزندقة.
ما روى ولله الحمد شيئا من العلم، وكانت له بداية جيدة وتأله وتصوف، ثم انسلخ من الدين، وتعلم السحر، وأراهم المخاريق.
أباح العلماء دمه، فقتل سنة إحدى عشرة وثلاثمائة.
__________
(1) صفحة 534 (2) خ: قرابة عبد الوهاب.
وفي س: قرابة عبدالله أبى الوهاب.
وفي تاريخ بغداد: ابن عم عبدالله بن عبد الوهاب (3) جزء ثامن صفحة 141 (*)

(1/548)

2060 - الحسين بن المنذر الخراساني.
شيخ في زمن الثور.
مجهول.
2061 - الحسين بن موسى، أبو الطيب الرقى.
عن عامر بن سيار، وموسى ابن مروان الرقى.
قال أبو أحمد الحاكم: فيه نظر.
2062 - الحسين بن ميمون [ د ] الخندفى.
عن أبى الجنوب.
قال أبو حاتم: ليس بقوى، وقواه ابن حبان، وذكر له البخاري في الضعفاء من طريق هاشم بن البريد، عن حسين بن ميمون، عن عبدالله بن عبدالله قاضى الرى عن ابن أبى ليلى: سمعت عليا قال: سألت النبي صلى الله عليه وسلم أن يوليني الخمس فأعطاني، ثم أبو بكر، ثم عمر.
قال البخاري: لم يتابع عليه.
2063 - الحسين بن واقد [ م، عو ] المروزى.
عن ابن بريدة وغيره.
وعنه ابن المبارك، وعلى بن الحسن بن شقيق، وابناه: على والعلاء.
ولى قضاء مرو، وكان يحمل حاجته من السوق.
وثقه ابن معين وغيره، واستنكر أحمد بعض حديثه، وحرك رأسه، كأنه لم يرضه لما قيل له: إنه روى هذا الحديث الذى رواه معاذ بن أسد، حدثنا الفضل بن موسى، حدثنا الحسين بن واقد، عن أيوب، عن نافع، عن ابن عمر - مرفوعا: لوددت أن عندنا خبزة بيضاء من برة سمراء ملبقة بسمن ولبن.
وكان ذلك عند رجل، فذهب، فجاء به، فقال: في أي شئ كان هذا السمن ؟ قال: في عكة ضب.
قال: ارفع.
وروى على بن الحسين بن واقد، حدثنا أبى، عن أبى الزبير، عن جابر - مرفوعا: أتيت بمقاليد الدنيا على فرس أبلق عليه قطيفة سندس.
هذا منكر.
مات سنة سبع أو تسع وخمسمائة.
[ والصواب سنة تسع وخمسين وخمسمائة ] (1).
__________
(1) من س وحدها (*)

(1/549)

2064 - الحسين بن وردان.
حدث عنه زيد بن الحباب.
لا يعرف، وحديثه منكر في ذم السراويل - يعنى بلا رداء.
وقال أبو حاتم: ليس بالقوى.
قلت: الحديث عن أبى الزبير، عن جابر - مرفوعا: نهى عن الصلاة في السراويل.
ويروى نحوه من حديث بريدة: نهى عن الصلاة في السراويل الواحد /.
2065 - الحسين بن يحيى الحنائى.
قال ابن الجوزى: وضع حديثا، وهو لما نزلت آية الكرسي قال لمعاوية: اكتبها، فلا يقرأها أحد إلا كتب له (1) أجرها.
2066 - الحسين بن يزيد [ د، ت ] الطحان الكوفى.
عن المطلب ابن زياد، وعبد السلام بن حرب.
وعنه أبو داود، والترمذي، والحسن بن سفيان، وجماعة.
وثقه ابن حبان، وقال أبو حاتم.
حدثنا عنه مسلم بن الحجاج، وهو لين الحديث.
قلت: مات سنة أربع وأربعين ومائتين.
2067 - الحسين بن يوسف.
عن أحمد بن المعلى الدمشقي.
قال ابن عساكر: مجهول.
2068 - الحسين، أبو على الهاشمي.
قال الخطيب: أخبرنا ابن الصلت الاهوازي / أخبرنا المطيرى، حدثنا على بن الحسين الهاشمي، حدثنى أبى، حدثنا مالك بن أنس، عن ليث، عن طاوس، عن جابر، قال النبي صلى الله عليه وسلم لعلى: هذا أخى وصاحبى ومن باهى الله به ملائكته..الحديث.
قال الخطيب: هو وأبوه مجهولان.
قلت: والخبر باطل، عن مالك.
2069 - الحسين أبو المنذر، شيخ لمعتمر.
__________
(1) س: لك.
(*)

(1/550)

2070 - والحسين بن السراج.
عن أبى محمد الواسطي.
2071 - والحسين أبو كرامة.
عن الحكم بن عتيبة.
مجهولون.
[ حشرج ] 2072 - حشرج بن زياد [ د، س ].
عن جدته أم زياد.
شهدت خيبر.
وعنه رافع بن سلمة، لا يعرف.
2073 - حشرج بن نباتة [ ت ] الاشجعى الكوفى.
عن سعيد بن جمهان وغيره.
وعنه أبو نعيم، وعاصم بن على، وجماعة.
وثقه أحمد، وابن معين، وعلى وغيرهم.
وقال أبو حاتم: صالح الحديث، لا يحتج به.
وقال النسائي: ليس بالقوى.
وقال - مرة: ليس به بأس، وذكره ابن عدى في كامله وسرد له عدة أحاديث مناكير وغرائب.
وقال البخاري: لا يتابع في حديثه - يعنى وضعهم الحجارة في أساس مسجده، وقال: هؤلاء الخلفاء بعدى.
قال البخاري: في كتاب الضعفاء له: وهذا لم يتابع عليه، لان عمر وعليا قالا: لم يستخلف النبي صلى الله عليه وسلم.
[ حصن وحصين ] 2074 - حصن بن عبدالرحمن [ د، س ]، ويقال ابن محصن التراغمى الدمشقي.
عن أبى سلمة، عن عائشة.
وعنه الاوزاعي فقط.
قال الدارقطني: يعتبر به.
قلت: حديث على المقتتلين أن ينحجزوا الاول فالاول وإن كانت امرأة.
2075 - [ صح ] حصين بن عبدالرحمن [ ع ] أبو الهذيل السلمى الكوفى، أحد الاعلام.
عن جابر بن سمرة وزيد بن وهب.
وجماعة.
وعنه سفيان، وشعبة، وزائدة، وهشيم، وجرير، وعلى بن عاصم، والناس.
قال أحمد: ثقة مأمون من كبار أصحاب الحديث.
وقال أحمد العجلى: ثقة ثبت.

(1/551)

وقال ابن أبى حاتم: سألت أبا زرعة عنه، فقال: ثقة.
قلت: حجة ؟ قال: إى والله.
وقال أبو حاتم: ثقة، ساء حفظه في الآخر.
وقال النسائي.
تغير.
وقال أحمد: سمعت يزيد بن هارون يقول: طلبت الحديث وحصين حى كان يقرأ عليه، وكان قد نسى.
وقال الحسن: أظنه الحلواني.
سمعت يزيد بن هارون يقول: اختلط، وقال على: لم يختلط.
وذكره البخاري في كتاب الضعفاء وابن عدى والعقيلي، فلهذا ذكرته، وإلا فهو من الثقات.
2076 - حصين بن البغيل.
عن أبى محمد.
مجهول.
2077 - حصين بن حذيفة.
كذلك.
2078 - حصين بن أبى جميل.
عن نافع.
ليس خبره بالمحفوظ.
قاله ابن عدى: روى عنه عمران بن عيينة.
2079 - حصين بن أبى سلمى.
بيض له ابن أبى حاتم.
مجهول.
2080 - حصين بن صفوان.
أبو قبيصة.
عن على.
وعنه بيان بن بشر.
لا يعرف.
2081 - حصين بن عبدالرحمن الجعفي الكوفى.
كتب عنه طعمة بن غيلان.
مجهول.
2082 - حصين بن عبدالرحمن الحارثى الكوفى.
عن الشعبى.
صدوق إن شاء الله.
روى عنه إسماعيل بن أبى خالد، وحجاج بن أرطاة.
وقال أحمد: روى مناكير.
2083 - حصين بن عبدالرحمن النخعي.
عن الشعبى قوله.
وعنه حفص بن غياث.
مجهول.
2084 - حصين بن عبدالرحمن الهاشمي.
ذكره ابن أبى حاتم وبيض.
مجهول.
فأما: 2085 - حصين بن عبدالرحمن [ د، س ] بن عمرو بن سعد بن معاذ الانصاري

(1/552)

الاشهلى المدنى.
تابعي.
له عن ابن عباس وأنس.
وعنه ابن إسحاق، وحجاج بن أرطاة، فما ضعفه أحمد.
وهو صالح الامر.
2086 - حصين بن عرفطة.
عن أبى هريرة.
مجهول.
2087 - حصين بن عمر [ ت ] الاحمسي.
عن إسماعيل بن أبى خالد، وأبى الزبير.
وعنه منجاب (1) بن الحارث، ومحمد بن مقاتل، وجماعة.
قال البخاري: منكر الحديث، ضعفه أحمد.
وقال ابن معين: ليس بشئ.
وقال أبو حاتم: واه جدا، واتهمه بعضهم.
وقال ابن عدى: عامة أحاديثه معاضيل، ينفرد عن كل من روى عنه.
قلت: له في جامع الترمذي حديث: من غش العرب لم يدخل شفاعتي، ولم تنله مودتي، من حديثه، عن مخارق بن عبدالله، عن طارق، عن عثمان بن عفان.
2088 - حصين بن اللجلاج [ س ].
لا يدرى من هو.
أدرك الجاهلية، ويقال خالد بن اللجلاج.
ويقال القعقاع.
ويقال غير ذلك.
له: عن أبى هريرة.
وعنه صفوان بن يزيد، أو ابن سليم، حديثه: لا يجتمع غبار في سبيل الله ودخان جهنم في منخرى مسلم، ولا يجتمع شح وإيمان في قلب مسلم.
2089 - حصين بن مالك الفزارى.
عن رجل، عن حذيفة: اقرءوا القرآن بلحون العرب وأصواتها.
تفرد عنه بقية، ليس بمعتمد.
والخبر منكر.
فأما: 2090 - حصين بن مالك [ س، ق ]، وهو حصين بن أبى الحر العنبري فثقة.
له: عن جده الخشخاش، وسمرة.
وعنه عبدالملك / بن عمير، ويونس بن عبيد.
وثقه أبو حاتم، وكذلك: 2091 - حصين بن مالك [ ت ] البجلى الكوفى.
عن ابن عباس.
وعنه خالد بن طهمان.
قال أبو زرعة: ليس به بأس.
وأما:
__________
(1) منجاب: بكسر الميم وسكون النون (التقريب).
(*)

(1/553)

2092 - حصين [ بن محمد ] (1) الانصاري [ خ، م ] السالمى فيحتج به في الصحيحين، ومع هذا فلا يكاد يعرف.
2093 - حصين بن محصن [ س ] تابعي.
روى عنه بشير (2) بن يسار، وعبد الله بن على بن السائب.
وثقه ابن حبان.
2094 - وحصين بن مصعب [ ع ].
عن أبى هريرة.
2095 - وحصين بن منصور الاسدي شيخ للمحاربي، له عن تابعي.
2096 - وحصين بن نمير.
عن أبيه.
لا يدرى من هم، ووثقهم - سوى الاخير - ابن حبان.
2097 - حصين بن مخارق بن ورقاء، أبو جنادة.
عن الاعمش.
قال الدارقطني: يضع الحديث، ونقل ابن الجوزى أن ابن حبان قال: لا يجوز الاحتجاج به.
2098 - حصين بن نمير [ خ، د، ق، س ]، أبو محصن الواسطي.
عن حصين عبدالرحمن، والفضل بن عطية.
وجماعة.
وعنه مسدد، وعلى بن المدينى.
ووثقه أبو زرعة وغيره.
وروى عباس الدوري.
عن ابن معين قال: ليس بشئ.
وروى إسحاق بن منصور، عن ابن معين: صالح، ذكره النباتي (3).
2099 - حصين بن نمير السكوني، حمصي.
عن بلال.
وعنه ولده يزيد.
قل ما روى.
وهو الامير الذى سار إلى حصار بيت الله وأمن الله ليقهر ابن الزبير.
ذكره البخاري في كتاب الضعفاء وقال: لم يصح إسناده.
2100 - حصين بن يزيد الثعلبي.
حدث عنه الثوري.
قال البخاري: فيه نظر.
2101 - حصين مولى عمرو بن عثمان.
عن نافع، أحسبه ابن أبى جميل الذى مر (4).
ضعفه أبو حاتم.
__________
(1) ليس في س، وهو في خ، والتهذيب.
(2) الضبط في س، والتقريب.
(3) س: النسائي.
(4) صفحة 552 (*)

(1/554)

2102 - حصين الجعفي.
عن على في المذى.
2103 - وحصين.
عن عاصم بن منصور.
2104 - وحصين والد داود بن الحصين [ ق ].
لا يعرفون، بلى والد داود يروى عن جابر.
تركه ابن حبان.
وقال البخاري: ليس حديثه بالقائم.
قلت: هو متماسك.
2105 - حصين الحميرى [ د، ق ] الحبرانى.
لا يعرف في زمن التابعين.
خرج له أبو داود وابن ماجة.
[ حضرمى ] 2106 - حضرمى الشامي.
شيخ حدث عنه يحيى بن سليم.
مجهول.
2107 - الحضرمي.
روى عنه سليمان التيمى.
لا يعرف.
وكان يقص بالبصرة.
قال ابن عدى: أرجو أنه لا بأس به.
وساق له ثلاثة أحاديث.
معتمر بن سليمان، عن أبيه، قال: أخبرنا الحضرمي، عن القاسم بن محمد، عن عبدالله بن عمرو - أن رجلا استأذن النبي صلى الله عليه وسلم في امرأة يقال لها أم مهزول كانت تسافح (1) / وتشترط له أن تنفق عليه، فقرأ نبى الله صلى الله عليه وسلم: الزانية لا ينكحها إلا زان أو مشرك.
[ حفص ] 2108 - حفص بن أسلم الاصفر.
عن ثابت.
وعنه سليمان بن حرب.
قال ابن عدى: له عجائب.
وقال البخاري: روى عنه سليمان، وحرمى بن عمارة صاحب عجائب.
وقال ابن حبان: يروى ما لا أصل له حتى يسبق إلى القلب أنه الواضع له.
روى سليمان بن حرب وغيره، عنه: حدثنا ثابت، عن أنس، أن أعرابيا جاء بإبل يبيعها فساومه عمر، وجعل عمر ينخس بعيرا بعيرا، ثم يضربه برجله لينبعث
__________
(1) خ: تسامح.
(*)

(1/555)

البعير لينظر كيف فؤاده ؟ فقال: خل عن إبلى لا أبا لك ! فلم ينته.
فقال: إنى لاظنك رجل سوء.
فلما فرغ منها اشتراها.
قال سقها وخذ أثمانها.
فقال الاعرابي: حتى أضع عنها أحلاسها وأقتابها.
فقال عمر: اشتريتها وهى عليها.
فقال الاعرابي:
أشهد أنك رجل سوء، فبيناهما يتنازعان أقبل على، فقال عمر: ترضى بهذا الرجل بينى وبينك ؟ قال: نعم.
فقصا عليه القصة، فقال على: يا أمير المؤمنين، إن كنت اشترطت عليه أحلاسها وأقتابها فهى لك، وإلا فالرجل يزين سلعته بأكثر من ثمنها..الحديث.
2109 - حفص بن بغيل (1) [ د ].
عن زائدة وجماعة.
وعنه أبو كريب، وأحمد بن بديل.
قال ابن القطان: لا يعرف له حال ولا يعرف.
قلت: لم أذكر هذا النوع في كتابي هذا، فإن ابن القطان يتكلم في كل من لم يقل فيه إمام عاصر ذاك الرجل أو أخذ عمن عاصره ما يدل على عدالته.
وهذا شئ كثير، ففى الصحيحين من هذا النمط خلق كثير مستورون، ما ضعفهم أحد ولا هم بمجاهيل.
2110 - حفص بن بيان.
هو ابن عمر الثقفى.
نسب إلى جده.
2111 - حفص بن جابر.
[ قال ] (2): أتانا أنس بغداء.
وعنه يزيد الشيباني.
قال ابن المدينى: مجهول.
2112 - حفص بن جميع [ ق ] العجلى.
عن سماك ومغيرة.
وعنه عبد الواحد ابن غياث، وأحمد بن عبدة.
ضعفه أبو حاتم.
وقال أبو زرعة: ليس بالقوى.
وقال ابن حبان: لا يحتج به.
2113 - حفص بن حسان [ س ].
عن الزهري.
روى عنه جعفر بن سليمان فقط.
فيه جهالة.
وقال النسائي: مشهور.
__________
(1) بضم الموحدة، والمعجمة - مصغرا.
(2) من ل.
(*)

(1/556)

2114 - حفص بن أبى حفص، أبو معمر التميمي.
عن الحسن.
ليس بالقوى.
2115 - حفص بن حميد، أبو عبيد القمى.
عن عكرمة، وشمر بن عطية.
وعنه / يعقوب القمى، وأشعث بن إسحاق.
قال ابن المدينى: مجهول.
وقال ابن معين: صالح.
وثقه النسائي.
2116 - حفص بن خالد الاحمسي.
كوفى.
حدث عنه محمد بن سلام.
مجهول.
2117 - حفص (1) بن داود.
عن النضر بن شميل بسند الصحاح - مرفوعا: الايمان قول وعمل، كأنه من وضعه.
2118 - حفص بن دينار الضبعى.
عن ابن أبى مليكة.
ضعفه أبو حاتم.
2119 - حفص بن سعيد.
شيخ روى عنه مكحول.
لا يعرف.
2120 - حفص بن سلم، أبو مقاتل السمرقندى.
عن هشام بن عروة، وأيوب.
وعنه عتيق بن محمد، وعلى بن سلمة اللبقى، وغيرهما.
وهاه قتيبة شديدا، وكذبه ابن مهدى لكونه روى عن عبيدالله، عن نافع، عن ابن عمر - مرفوعا: من زار قبر أمه كان كعمرة.
وسئل عنه إبراهيم بن طهمان فقال: خذوا عنه عبادته وحسبكم.
قلت: طال عمره، وبقى إلى سنة ثمان ومائتين.
وله.
عن الثوري، عن الاعمش، عن أبى ظبيان: سئل عن كور (2) الزنابير، فقال: هي من صيد البحر، لا بأس به.
وقال قتيبة [ بن سعيد ] (3) سمعت أبا مقاتل يقول: صليت إلى جنب أبى حنيفة، فكنت أرفع يدى، فلما سلم قال: يا أبا مقاتل، لعلك من أصحاب المراوح.
خلف بن يحيى قاضى الرى، حدثنا أبو مقاتل، عن عبد العزيز بن أبى رواد، عن ابن طاوس، عن أبيه، عن ابن عباس - مرفوعا: من قبل ما بين عينى أمه كان له سترا من النار.
__________
(1) هذه الترجمة ليست في س، ولا في خ.
وهى في ه وفي ل من غير أن يشير إلى أنها من الميزان.
(2) كور: بيت النحل.
(3) ليس في ل.
وهو في خ، س.
(*)

(1/557)

وقال السليمانى: حفص بن سلم (1) الفزارى - صاحب كتاب " العالم والمتعلم " - في عداد من يضع الحديث.
2121 - حفص بن سليمان [ ت، ق ]، وهو حفص بن أبى داود، أبو عمر الاسدي، مولاهم الكوفى الغاضرى صاحب القراءة، وابن امرأة عاصم.
ويقال له حفيص.
روى عن شيخه في القراءة عاصم، وعن قيس بن مسلم، وعلقمة بن مرثد، ومحارب بن دثار، وعدة.
وأقرأ الناس مدة، وكان ثبتا في القراءة واهيا في الحديث، لانه كان لا يتقن الحديث ويتقن القرآن ويجوده (2)، وإلا فهو في نفسه صادق.
قرأ عليه هبيرة التمار، وعبيد بن الصباح، وأبو شعيب القواس.
وحدث عنه لوين، وعلى بن حجر، وجماعة.
قال حنبل بن إسحاق - عن أحمد: ما به بأس.
وروى الحسين بن حبان، عن ابن معين قال: هو أصح قراءة من أبى بكر، وأبو بكر أوثق منه.
وقال عبدالله بن أحمد - عن أبيه: متروك الحديث، فهذه رواية ابن أبى حاتم، عن عبدالله.
وأما رواية أبى على بن الصواف، عن عبدالله، عن أبيه فقال: صالح.
وقال ابن معين أيضا: ليس بثقة.
وقال البخاري: تركوه.
وقال أبو حاتم: متروك لا يصدق.
وقال ابن خراش: كذاب يضع الحديث.
وقال ابن عدى: عامة أحاديثه غير محفوظة.
وقال ابن حبان: يقلب الاسانيد، ويرفع المراسيل، وكان يأخذ كتب الناس فينسخها ويرويها من غير سماع.
وقال أحمد بن حنبل: حدثنا يحيى القطان، قال: ذكر شعبة حفص بن سليمان فقال:
كان يأخذ كتب الناس وينسخها، أخذ منى كتابا فلم يرده.
وقال أحمد بن محمد الحضرمي: سألت يحيى بن معين عن حفص بن سليمان بن أبى عمر البزاز فقال: ليس بشئ.
__________
(1) خ: سالم.
(2) س، خ: ويحرره.
(*)

(1/558)

ومما في ترجمته في كتاب الضعفاء للبخاري تعليقا: ابن أبى القاضى، حدثنا سعيد بن منصور، حدثنا حفص بن سليمان، عن ليث، عن مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: من حج وزارنى بعد موتى كان كمن زارني في حياتي.
وعلق له البخاري أيضا.
موسى بن الاسود، حدثنا شيبان بن فروخ، حدثنا عيسى بن شعيب، حدثنا حفص بن سليمان، عن يزيد بن عبدالرحمن، عن أبيه، عن أبى أمامة - مرفوعا: صنائع المعروف تقى مصارع السوء، وصدقة السر تطفئ غضب الرب عزوجل.
صالح بن محمد، ومحمد بن بكار قالا: حدثنا حفص بن سليمان، عن علقمة بن مرثد، عن سعد بن عبيدة، عن أبى عبدالرحمن السلمى، عن عثمان، قال: قال رسول الله صلى الله عليه وسلم: من كانت له سريرة صالحة أو سيئة أظهر الله عليه منها رداء يعرف به.
مات حفص سنة ثمانين ومائة.
وقال أبو عمرو الدانى: مات قريبا من سنة تسعين ومائة.
قال: وقال وكيع: كان ثقة، أما: 2122 - حفص بن سليمان المنقرى فبصرى.
سمع الحسن.
وعنه معمر، وحماد ابن زيد، وجماعة.
وثقه النسائي وابن حبان.
2123 - حفص بن صالح.
عن حسان بن منصور.
مجهول.
ذكره في ترجمة حسان.
2124 - حفص بن أبى صفية (1).
عن سعيد بن جبير.
مجهول.
2125 - حفص بن عبدالله [ ت، س ].
عن عمران بن حصين في النهى عن الحرير والذهب / وهو حفص الليثى.
ما علمت روى عنه سوى أبى (2) التياح، ففيه جهالة، لكن صحح الترمذي حديثه.
__________
(1) ل: ذكره ابن أبى حبان في الثقات لكن في النسخة: حفص بن أبى صعبة.
وفي هامش س: رأيته بخط الجوزجانى في الاصل صفية، وفوقها صعبة وعليه علامة نسخة.
(2) خ: ابن.
(*)

(1/559)

2126 - حفص بن عبدالرحمن [ س ] الفقيه، أبو عمر البلخى، قاضى نيسابور.
عن عاصم الاحول، وسليمان التيمى، وتفقه بأبى حنيفة.
وعنه محمد بن رافع، وسلمة ابن شبيب، وجماعة.
قال أبو حاتم: صدوق مضطرب الحديث.
وقال النسائي: صدوق.
وقيل: كان ابن المبارك يزوره لدينه وتعبده، ولى القضاء، ثم ندم، وأقبل على العبادة.
وقال الحاكم: حفص أفقه أصحاب أبى حنيفة الخراسانيين مات سنة تسع وتسعين ومائة.
وقال السليمانى: فيه نظر.
2127 - حفص بن عمار المعلم.
عن سعيد بن جبير.
مجهول.
وقد ذكره ابن عدى، وساق له مناكير.
2128 - حفص بن عمر [ ق ] بن أبى العطاف المدنى.
عن أبى الزناد.
وعنه سعيد الجرمى، وإبراهيم بن المنذر، وجماعة.
ضعفه النسائي، وغيره.
وقال البخاري: منكر الحديث.
له حديث: الراشى والمرتشي.
وحديث: تعلموا الفرائض.
2129 - حفص بن عمر بن سعد القرظ.
تفرد عنه الزهري.
2130 - حفص بن عمر [ ق ] بن ميمون العدنى، الملقب بالفرخ.
عن ثور ابن يزيد، والحكم بن أبان، وجماعة.
وعنه نصر بن على الجهضمى، وعباس الترقفى، وهارون بن ملول وآخرون.
وثقه محمد بن حماد الطهراني (1)، وحدث عنه.
وقال أبو حاتم: لين الحديث.
وقال ابن عدى: عامة ما يرويه غير محفوظ.
وقال النسائي: ليس بثقة.
وقال العقيلى: حدثنى موسى بن محمد بن كثير الجدى، حدثنا حفص بن عمر العدنى، حدثنا الحكم بن أبان، عن عكرمة، عن عباس - مرفوعا: أكثر منافقي أمتى قراؤها.
هذا قد روى من حديث عبدالله بن عمرو بإسناد صالح.
__________
(1) الضبط في خ، واللباب، والتقريب، وفي س: الظهرانى.
بالظاء.
(*)

(1/560)

وقال ابن حبان: روى عن مالك، عن نافع، عن ابن عمر، عن بسرة حديث: من مس فرجه فليتوضأ.
والصواب موقوف على ابن عمر، ولكن انقلب عليه وطفر إلى حديث بسرة.
وأخرج له ابن ماجة من قول ابن عباس: من جحد آية فقد حل ضرب عنقه، ورفعه مرة.
عباس الترقفى، حدثنا حفص بن عمر العدنى، عن الحكم بن أبان، عن عكرمة، عن عائشة، قالت: كنا نأخذ الصبيان من الكتاب فيقومون بنا في رمضان، ثم نعمل هلم الخشكنانج (1) والقلية.
2131 - حفص بن عمر [ ق ] البزار (2).
شامى.
عن عثمان بن عطاء، وكثير ابن شنظير.
وعنه هشام بن عمار.
قال أبو حاتم: مجهول، ويقال: إنه أدرك عبدالملك / بن مروان.
له حديث في فضل العلم.
2132 - حفص بن عمر الابلى.
عن ثور بن يزيد، ومسعر بن كدام، وجعفر ابن محمد، وعبد الله بن المثنى، وهو حفص بن عمر بن دينار.
وعنه إبراهيم بن مرزوق، وأبو حاتم، ويزيد بن سنان القزاز، ومحمد بن سليمان الباغندى.
قال ابن عدى: أحاديثه كلها إما منكرة المتن أو السند، وهو إلى الضعف أقرب.
وقال أبو حاتم: كان شيخا كذابا.
وقد وهم ابن حبان فجعل الابلى هو الحبطى، ثم قال ابن حبان: روى عن ابن أبى ذئب، وإبراهيم بن سعد، ويزيد بن عياض، ومالك بن أنس، قالوا: حدثنا الزهري، عن سعيد، قلت لسعيد: أنت سمعت رسول الله صلى الله عليه وسلم يقول لعلى ؟ قال: نعم، سمعت رسول الله صلى الله عليه وسلم يقول غير مرة لعلى: إن المدينة لا تصلح إلا بى أو بك، وأنت منى بمنزلة هارون من موسى
__________
(1) في المغرب الخشكنان.
والمثبت في س، خ.
(2) هذا في خ، والتهذيب.
وفي س، والتقريب: البزاز.
(*)

(1/561)

حدثناه محمد بن جعفر البغدادي بالرملة، حدثنا محمد بن سليمان بن الحارث، حدثنا حفص بن عمر الابلى.
وصدر الحديث باطل.
إبراهيم بن مرزوق، حدثنا حفص بن عمر أبو إسماعيل الابلى، عن عبدالله بن المثنى، عن عميه: النضر وموسى، عن أبيهما أنس بن مالك أن رسول الله صلى الله عليه وسلم قال لاصحابه: اغتسلوا يوم الجمعة، ولو كأسا بدرهم.
وقال العقيلى: حدثنى جدى، حدثنا حفص بن عمر (1) أبو إسماعيل الابلى، حدثنا ثور، عن مكحول، عن الصنابحى أنه سمع أبا بكر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: إن الله قد تصدق عليكم بثلث أموالكم عند موتكم رحمة لكن وزيادة في أعمالكم وحسناتكم.
وحدثني جدى، حدثنا حفص بن عمر، حدثنا ثور، عن مكحول، عن قبيصة ابن ذؤيب، عن زيد بن ثابت أن النبي صلى الله عليه وسلم جلد النعيمان في الخمر أربع مرات.
قال زيد: فنسخ قوله فإن شربها في الرابعة فاقتلوه.
وله: عن ثور، عن خالد بن معدان، عن مالك بن يخامر، عن معاذ - مرفوعا: شرار الناس العلماء.
العقيلى: وحدثني جدى، حدثنى (2) حفص بن عمر، حدثنا ثور، عن مكحول، عن أبى الدرداء - مرفوعا: اتخذوا السرارى، فإنهن مباركات الارحام، وإنهن أنجب أولادا.
/ قال العقيلى: وحفص بن عمر هذا يحدث عن شعبة، ومسعر، ومالك بن مغول، والائمة بالبواطيل.
2133 - حفص بن عمر الحبطى الرملي.
عن ابن جريج.
قال يحيى: ليس بشئ.
وقال - مرة: ليس بثقة ولا مأمون.
أحاديثه كذب.
__________
(1) في خ: حفص بن عمر بن ميمون وفوقه كلمة " كذا ".
والمثبت في س، ل.
(2) خ: حدثنا (*)

(1/562)

وقال الازدي: متروك.
قال الخطيب: حدث ببغداد عن ابن جريج، وأبى زرعة الشيباني.
روى عنه الصغانى (1)، ومحمد بن الفرج الازرق، وابن عبدويه الخزاز.
2134 - حفص بن عمر بن حكيم الملقب بالكفر.
عن هشام بن عروة، وعمرو بن قيس الملائى.
وعنه على بن حرب، وتمتام.
وهاه ابن حبان.
وقال ابن عدى: حدث بالبواطيل، ثم ساق له عدة أحاديث واهية.
على بن حرب، حدثنا حفص بن عمر بن حكيم، حدثنا عمرو بن قيس، عن عطاء، عن ابن عباس - مرفوعا: إن في الجنة غرفا إذا كان ساكنها فيها لا يخفى عليه
ما خلفها..الحديث.
أنبأنا المسلم القيسي، والمؤمل البالسى، قالا: أخبرنا زيد بن الحسن، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرنا الحسن بن أبى بكر، أخبرنا ابن أبى نجيح (2)، حدثنا محمد بن غالب، حدثنا حفص بن عمر الكفر، حدثنا هشام، عن أبيه، عن عائشة أن رسول الله صلى الله عليه وسلم قال: يا أم هانئ، اتخذى غنما، فإنها تغدو وتروح بخير.
وله: عن عمرو بن قيس الملائى، عن عطاء، عن ابن عباس - مرفوعا: من قرأ مائة آية في ليلة لم يكتب من الغافلين.
ومن قرأ أربعمائة آية كتب له قنطار من الاجر، القنطار مائة مثقال، المثقال عشرون قيراطا، القيراط مثل أحد.
وبه: من استمع حرفا أو قرأه نظرا كتب له كذا وكذا.
2135 - حفص بن عمر، قاضى حلب.
عن هشام بن حسان، وابن إسحاق، وصالح بن حسان، والفضل بن عيسى الرقاشى، وغيرهم.
وعنه يحيى الوحاظى، ومحمد ابن بكار، وعامر بن سيار الحلبي.
ضعفه أبو حاتم.
وقال أبو زرعة: منكر الحديث.
وقال ابن حبان: يروى عن الثقات الموضوعات، لا يحل الاحتجاج به، وهو الذى روى عن هشام، عن
__________
(1) ل: الصنعانى.
والمثبت في س، خ (2) خ: ابن نجيح.
(*)

(1/563)

محمد بن كعب، عن ابن عباس - مرفوعا: لا تأخذوا العلم إلا ممن تجيزون شهادته.
رواه محمد بن بكار عنه.
الوحاظى، حدثنا حفص بن عمر، حدثنا الفضل بن عيسى الرقاشى، عن أبى عثمان النهدي، عن أبى هريرة - مرفوعا، قال: لما خلق الله العقل قال له: قم، فقام..وذكر الحديث.
2136 - حفص بن عمر بن جابان.
عن شعبة.
2137 - وحفص بن عمر البزاز.
عن شعبة.
2138 - وحفص بن عمر.
عن إبراهيم، عن نافع.
2139 - وحفص بن عمر الثقفى.
شيخ لمروان بن معاوية.
2140 - وحفص بن عمر القزاز.
مجهولون.
ذكرهم ابن أبى حاتم في كتاب الجرح والتعديل.
2141 - حفص بن عمر بن ثابت.
عن العلاء بن اللجلاج.
قال أبو حاتم.
منكر الحديث.
2142 - حفص بن عمر الرفا.
عن شعبة.
قال أبو حاتم: كذاب.
2143 - حفص القرد (1)، مبتدع.
قال النسائي: صاحب كلام، لكنه لا يكتب حديثه.
[ وكفره الشافعي في مناظرته ] (2).
2144 - حفص بن عمر [ د، ت ] بن مرة الشنى.
عن أبيه.
وعنه موسى التبوذكى وحده، لكنه وثقه.
2145 - حفص بن عمر الواسطي البخاري الامام.
عن العوام بن حوشب، وشعبة.
وعنه عمرو بن رافع، ووهب بن بيان، وأحمد بن سليمان الرهاوى.
قال ابن معين: ليس بشئ.
وقال أبو حاتم: ضعيف.
وقال أبو زرعة: ليس بقوى.
وقال ابن عدى: يتكلمون فيه.
__________
(1) ه: بن القرد.
وهذه الترجمة ليست في خ، ولا في س.
(2) من ل.
(*)

(1/564)

روى عن شعبة، وعبد الحميد بن جعفر، وأبى سنان الشيباني، وهمام بن يحيى، يكنى أبا عمران.
وقال الدارقطني: ضعيف.
2146 - حفص بن عمر الدمشقي، مولى قريش.
عن عقيل، فأتى بخبر
منكر: أتانى جبرائيل بهذا القطف.
رواه يونس بن عبدالاعلى، حدثنا ابن وهب، عن حفص بن عمر، عن عقيل، عن الزهري، عن عبيدالله، عن ابن عباس، ورواه إبراهيم بن المنذر الحزامى، عن ابن وهب، فقال: الزهري عن أنس.
2147 - حفص بن عمر الرازي.
عن ابن المبارك، وقرة.
قال أبو حاتم: كان يكذب.
نقله ابن الجوزى.
والذى قال كان يكذب فأبو زرعة.
وقال البخاري: يتكلمون فيه.
وقال ابن عدى: ليس حديثه منكر المتن.
وقال أبو حاتم والدارقطني: ضعيف.
روى عن العوام بن حوشب، وقرة بن خالد.
وعنه حفص الربالى، والعلاء ابن سالم.
فأما: 2148 - حفص بن عمر الرازي [ س ] المهرقانى.
عن يحيى القطان، وعبد الرزاق فآخر، ثقة.
2149 - حفص بن عمر.
بصرى، سكن بغداد، وحدث عن شعبة.
قال أبو حاتم: متروك الحديث.
روى عنه على بن هاشم بن مرزوق.
2150 - حفص بن عمر [ د ] البصري.
أبو عمر الضرير.
عن جرير بن حازم، وحماد بن سلمة.
وعنه أبو داود، وأبو زرعة، والكجى، وعدة.
قال أبو حاتم.
صدوق / يحفظ عامة حديثه.
وأورده العقيلى في الضعفاء، فقال حدثنا محمد بن عبدالحميد السهمى، أخبرنا أحمد بن محمد الحضرمي، سألت يحيى بن معين عن حفص بن عمر الضرير قال: لا يرضى.
ثم ساق له العقيلى حديثا محفوظ المتن.
وهو صدوق حافظ من كبار العلماء المتفننين.
ولد أعمى، ومات سنة عشرين ومائتين.
فأما:

(1/565)

2151 - حفص بن عمر [ خ، د، س ] النمري الحوضى، أبو عمر البصري،
فقال أحمد: ثبت لا يؤخذ عليه حرف.
2152 - حفص بن عمر بن ناجية (1) القناد، عن عبدالله بن رشيد.
قال الدارقطني: متروك.
2153 - حفص بن عمر [ ق ] العبدرى المكى.
عن ابن جريج.
وعنه جعفر ابن عبدالله.
قال البيهقى: ضعيف.
2154 - حفص بن عمر [ ت ] بن عبد العزيز بن صهبان (2)، أبو عمر الدوري، شيخ القراء، ثبت في القراءة، وليس هو في الحديث بذاك.
روى الحاكم عن الدارقطني أنه ضعيف.
وقد روى عن إسماعيل بن جعفر، وإسماعيل ابن عياش، وابن عيينة، وطائفة.
وكان أقرأ أهل زمانه وأعلاهم إسنادا، قرأ القرآن على الكسائي، واليزيدى، وسليم، وإسماعيل بن جعفر.
وقد روى عنه أحمد بن حنبل مع سنه وجلالته، وأخرج عنه ابن ماجة، وتلا عليه عدد كثير، وصدقه أبو حاتم وغيره.
مات سنة ست وأربعين ومائتين عن بضع وتسعين سنة، رحمه الله.
2155 - حفص بن عمر بن الصباح الرقى.
سنجة ألف، معروف، من كبار مشيخة الطبراني.
مكثر عن قبيصة وغيره.
قال أبو أحمد الحاكم: حدث بغير حديث لم يتابعه عليه.
2156 - حفص بن عمر بن أبى الزبير.
ضعفه الازدي: فلعله عن أبى الزبير، أو كأنه حفص بن عمر بن كيسان،
__________
(1) في هامش خ: صوابه حفص بن عمر القناد من ناحية العسكر يحدث عن عبدالله بن عمر يحدث عنه عبدالله بن رشيد.
قال الدارقطني: متروك.
كذا نقله البرقانى عن الدارقطني.
كتبه
عبدالرحيم (ورقة 49) (2) في التهذيب: صهيب.
(*)

(1/566)

عن أبى يزيد، عن ابن الزبير، لا عن أبى الزبير.
ولا يعرف من ذا.
2157 - حفص بن عمر الجدى.
منكر الحديث، قاله الازدي.
روى عن معاذ بن محمد الهذلى، عن يونس عن الحسن (1)، عن سمرة - مرفوعا، قال: مثل الذى يفر من الموت كالثعلب تطلبه الارض بدين، فجعل يسعى حتى إذا غشى وانبهر دخل جحره، فقالت له الارض: يا ثعلب، دينى، فخرج وله حصاص (2)، فلم يزل كذلك حتى انقطعت عنقه فمات.
رواه عنه الحسن ابن مهران.
2158 - حفص بن عمر، بصرى.
عن أيوب السختيانى في العقيقة.
قال الازدي: منكر الحديث /.
2159 - حفص بن عمر [ ع ] الاحمسي.
عنده مناكير.
كذا في تذييل ابن حبان على الضعفاء.
لعله حصين.
2160 - [ صح ] حفص بن غياث [ ع ] أبو عمر النخعي القاضى، أحد الائمة الثقات.
عن عاصم الاحول، وهشام بن عروة وطبقتهما.
وعنه إسحاق، وأحمد، وخلق.
وثقه ابن معين، والعجلي.
وقال يعقوب بن شيبة: ثقة.
ثبت.
يتقى بعض حفظه، وإذا حدث من كتابه فثبت.
وقال أبو زرعة: ساء حفظه بعد ما استقضى، فمن كتب عنه من كتابه فهو صالح.
وقال ابن معين: جميع ما حدث به حفص ببغداد والكوفة إنما هو من حفظه، كتبوا عنه ثلاثة آلاف أو أربعة آلاف من حفظه.
وقال داود بن رشيد: حفص بن غياث كثير الغلط.
وقال ابن عمار: كان عسرا في الحديث جدا، لقد استفهمه إنسان حرفا في الحديث فقال: والله لا سمعته منى، وأنا أعرفك.
__________
(1) ابن الحسين في خ وحدها.
(2) الحصاص: شدة العدو.
(*)

(1/567)

وقال عبدالله بن أحمد: سمعت أبى يقول في حديث حفص بن غياث، عن ابن جريج، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم: خمروا وجوه موتاكم ولا تشبهوا باليهود.
فأنكره أبى، وقال: أخطأ، قد حدثناه حجاج، عن ابن جريج، عن عطاء مرسلا.
وقال ابن حبان صاحب يحيى بن معين: سألت أبا زكريا عن حديث حفص بن غياث، عن عبيدالله، عن نافع، عن ابن عمر، قال: كنا نأكل ونحن مع رسول الله صلى الله عليه وسلم ونحن نمشي.
فقال: لم يحدث به أحد إلا حفص، كأنه وهم فيه، سمع حديث عمران بن حدير فغلط بهذا.
مات حفص سنة أربع وتسعين ومائة على الصحيح.
2161 - حفص بن غياث شيخ بصرى.
له عن ميمون بن مهران.
مجهول.
2162 - حفص بن غيلان [ س، ق، م ] أبو معيد (1) الدمشقي.
عن طاوس، ومكحول، وطائفة.
وعنه الوليد بن مسلم، وعمرو بن أبى سلمة، وجماعة.
وكان من العباد.
وثقه ابن معين، ودحيم.
وقال أبو حاتم: لا يحتج به.
وقال أبو داود: قدري، ليس بالقوى.
وذكره ابن عدى ومشى حاله وصدقه.
وعن إسحاق بن سيار (2) قال: هو ضعيف.
2163 - حفص بن قيس، أبو سهل.
عن نافع، وعنه شبابة.
في حديثه بعض المناكير، قاله الحاكم أبو أحمد.
2164 - حفص بن ميسرة [ خ، م، س، ق ] الصنعانى، أبو عمر، نزيل عسقلان.
عن زيد بن أسلم، والعلاء بن عبدالرحمن، وجماعة.
(3 [ وعنه آدم، وسعيد بن منصور، وجماعة ] 3).
__________
(1) الضبط في س، خ، والتقريب.
(2) خ: يسار.
(3) من خ.
(*)

(1/568)

وثقه أحمد، وابن معين.
وقال أبو حاتم: صالح الحديث، يكتب حديثه، (1 [ في حديثه بعض الاوهام ] 1).
وقال الازدي: يتكلمون فيه.
قلت: بل احتج به أصحاب الصحاح، فلا يلتفت إلى قول الازدي.
مات سنة إحدى وثمانين ومائة.
2165 - حفص بن النضر.
شيخ لقتيبة.
صدوق.
قال أبو حاتم: روى حديثا منكرا.
2166 - حفص بن هاشم [ د ] بن عتبة بن أبى وقاص / الزهري، أخو هاشم.
له: عن السائب بن يزيد.
وعنه ابن لهيعة وحده.
لا يدرى من هو.
2167 - حفص بن واقد، بصرى.
عن ابن عون، وغيره.
قال ابن عدى: له أحاديث منكرة، وهو اليربوعي العلاف.
روى عنه عمر بن شبة، وعباد بن الوليد، وعبد الله بن الحكم القطوانى.
2168 - حفص، عن أبى رافع.
عن أبى بكر الصديق رضى الله عنه.
قال البخاري: في حديثه نظر، رواه عنه موسى بن أبى عائشة في الذهب بالذهب والفضة بالفضة.
رواه حسين بن حسن الاشقر، عن زهير، عن موسى.
[ الحكم ] 2169 - الحكم بن أبان [ عو، م ] العدنى (2)، أبو عيسى.
عن طاوس،
وعكرمة.
وعنه ابنه إبراهيم، ومعمر، ومعتمر بن سليمان، وخلق.
وثقه ابن معين، والنسائي.
وقال أحمد العجلى: ثقة صاحب سنة، كان يقف في البحر إلى ركبتيه قال: يذكر الله مع حيتان البحر ودوابه حتى يصبح.
وقال بعضهم: هو سيد أهل اليمن.
وقال ابن عيينة: أتيت عدن فلم أر مثل الحكم بن أبان.
__________
(1) ليس في س، ولا خ.
وهو في التهذيب من قول أبى حاتم.
(2) س وحدها: العبدى.
(*)

(1/569)

وروى سفيان بن عبدالملك، عن ابن المبارك، قال: الحكم بن أبان، وحسام بن مصك، وأيوب بن سويد - ارم بهؤلاء.
قال أحمد: مات الحكم سنة أربع وخمسين ومائة.
2170 - الحكم بن أيوب الثقفى، ابن عم للحجاج.
روى عن أبى هريرة.
وروى عنه الجريرى.
مجهول.
2171 - الحكم بن الجارود.
روى عنه الحسين بن على الصدائى.
قال الازدي: فيه ضعف.
2172 - الحكم بن جميع، شيخ لمحمد بن إسماعيل بن سمرة الاحمسي، مجهول سمع عمرو بن صفوان.
2173 - الحكم بن زياد.
عن أنس.
قال الازدي: مجهول.
2174 - الحكم بن سعيد الاموى المدنى.
عن هشام بن عروة.
قال البخاري: منكر الحديث.
وقال الازدي وغيره: ضعيف.
وروى عنه إبراهيم بن حمزة، وأخطأ من قال فيه: الحكم بن سعد.
ومن مناكيره: عن الجعيد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه
وسلم - أو قال: عن أبيه، عن النبي صلى الله عليه وسلم: القدرية مجوس أمتى.
2175 - الحكم بن سفيان [ س ]، رجل من ثقيف، عن أبيه.
روى عنه مجاهد في النضح بكف من ماء الفرج عند الوضوء، ماله غيره.
وقد اضطرب فيه منصور، عن مجاهد ألوانا، فروى عنه شعبة فاضطرب أيضا فيه شعبة، فقال: خالد بن الحارث، عنه الحكم بن سفيان، عن أبيه، عن النبي صلى الله عليه وسلم.
وقال النضر بن شميل، عنه: سمعت رجلا من ثقيف اسمه الحكم - أو يكنى أبا الحكم - عن أبيه.

(1/570)

وقال على بن الجعد عنه في الخبر، عن رجل من ثقيف يقال له الحكم - أو أبو الحكم - أنه رأى النبي صلى الله عليه وسلم توضأ، ثم أخذ حفنة من ماء.
وقال معمر، عن منصور، عن مجاهد، عن سفيان بن الحكم - أو الحكم بن سفيان: عن النبي صلى الله عليه وسلم أنه كان إذا توضأ [ وفرغ ] (1) أخذ كفا من ماء فنضح به فرجه.
2176 - الحكم بن سنان.
أبو عون البصري القربى، مولى باهلة.
عن مالك ابن دينار، وداود بن أبى هند.
وعنه البصريون.
قال البخاري: ليس له كبير إسناد.
وقال ابن حبان: ينفرد عن الثقات بالموضوعات، لا يشتغل برواية.
وقال ابن معين: ضعيف.
قيل: مات سنة تسعين ومائة.
2177 - الحكم بن طهمان.
هو ابن أبى القاسم.
وهو أبو عزة الدباغ، روى عن أبى الرباب.
ضعفه ابن حبان في ذيله على الضعفاء.
2178 - الحكم بن ظهير [ ت ] الفزارى الكوفى.
وكان أبو إسحاق الفزارى إذا روى عنه قال: الحكم بن أبى ليلى.
روى عن عاصم بن بهدلة، والسدى.
وعنه جماعة آخرهم عباد بن يعقوب الاسدي، والحسن بن عرفة.
قال ابن معين: ليس بثقة.
وقال - مرة: ليس بشئ.
وقال البخاري: منكر الحديث.
وقال - مرة: تركوه.
عاش إلى سنة ثمانين ومائة.
وقد روى عنه من القدماء سفيان الثوري.
ذكر له البخاري من روايته عن زيد ابن رفيع، عن ميمون بن مهران، عن ابن عباس - مرفوعا: الوضوء قبل الطعام يجلب اليسر وينفى الفقر.
وقال: التقلم يوم الجمعة يخرج الداء ويدخل الشفاء.
__________
(1) ليس في س.
(*)

(1/571)

عباد بن يعقوب، حدثنا الحكم بن ظهير، عن عاصم، عن ذر، عن عبدالله - مرفوعا: إذا رأيتم معاوية على منبرى فاقتلوه.
ابن حبان، حدثنا أبو يعلى، حدثنا زكريا بن يحيى بن صبيح، عن الحكم بن ظهير، عن السدى، عن عبدالرحمن بن سابط، عن جابر، قال: أتى رسول الله صلى الله عليه وسلم يهودى فقال: أخبرني عن النجوم التى رآها يوسف ساجدة له.
فلم يجبه، فأتاه جبرائيل فأخبره، فطلب اليهودي، وقال: أتسلم إن أنبأتك بأسمائها ؟ ثم قال: هي خرتان، والذيال، والطارق، والكتفان، وقابس، ووثاب، وعمودان والفيلق، والمصبح، والصروح، وذو الفرغ..الحديث.
ورواه سعيد بن منصور عن الحكم.
2179 - الحكم بن عبدالله بن خطاف، أبو سلمة.
قال أبو حاتم: كذاب.
وقال الدارقطني: كان يضع الحديث.
روى عن الزهري، عن ابن المسيب نسخة نحو خمسين حديثا لا أصل لها.
وقال ابن معين وغيره: ليس بثقة.
ومن بلاياه: عن الزهري، عن سعيد، عن عائشة - مرفوعا: اطلبوا الخير عند حسان الوجوه.
2180 - الحكم بن عبدالله / بن سعد الايلى، أبو عبد الله، عن القاسم، والزهرى.
كان ابن المبارك شديد الحمل عليه.
وقال أحمد: أحاديثه كلها موضوعة.
وقال ابن معين: ليس بثقة.
وقال السعدى، وأبو حاتم: كذاب.
وقال النسائي والدارقطني وجماعة: متروك الحديث.
وقد جعل غير واحد ترجمته والذى قبله (1) واحدة، وما ذاك ببعيد (2).
قال ابن عدى: الحكم بن عبدالله بن سعد الايلى ابن خطاف.
قال البخاري: تركوه.
__________
(1) في ل: يعنى أبا سلمة العاملي.
(2) في ل: وهما اثنان بلاشك.
(*)

(1/572)

وقال (1) البخاري في الضعفاء: الحكم بن عبدالله بن سعد مولى الحارث بن الحكم ابن أبى العاص الاموى القرشى الايلى تركوه.
كان ابن المبارك يوهنه.
نهى أحمد عن حديثه.
ثم قال البخاري عبدالله بن محمد، حدثنا محمد بن عيسى، أنبأنا سليمان بن سلمة، حدثنا عبد الصمد بن محمد، حدثنا الحكم بن عبدالله، حدثنا الزهري، حدثنا سعيد، عن عائشة - مرفوعا: من وقر عالما فقد وقر ربه، ومن فعل فقد استوجب المآب على الله.
ومن الكامل: يحيى بن حمزة، عن الحكم، عن القاسم، عن أسماء - مرفوعا: ليس على النساء أذان ولا إقامة، ولا جمعة، ولا اغتسال جمعة، ولا تقدمهن امرأة،
ولكن تقوم وسطهن.
وحدثنا هنبل بن محمد، حدثنا عبدالله بن عبد الجبار الخبايرى، حدثنا الحكم ابن عبدالله، حدثنى الزهري، عن سعيد، عن عائشة - مرفوعا: لا يفقه الرجل كل الفقه حتى يترك مجلس قومه عشية الجمعة.
وبه: من اتباع مملوكا فليكن أول ما يطعمه الحلواء.
وبه: ثلاثة لا يقصرون الصلاة: التاجر في أفقه، والمرأة تزور غير أهلها، والراعي.
وبه: من حيى ذميا إعظاما له فقد ثلم في الاسلام ثلمة.
وبه: ست منها النسيان: سؤر الفار، وإلقاء اللقمة (2)، والبول في الماء الراكد، وقطع القطار، وأكل التفاح (3) يؤكل لذلك اللبان الذكر.
قال معاوية بن صالح: سمعت يحيى يقول: الحكم بن عبدالله الايلى ليس بشئ، لا يكتب حديثه.
أبو صالح كاتب الليث، حدثنا يحيى بن أيوب، عن الحكم بن عبدالله بن سعد،
__________
(1) من هنا إلى آخر الترجمة ليس في ل.
(2) خ: القملة.
وفي ه: وإلقاء القملة حية.
(3) هكذا في الاصول ! (*)

(1/573)

عن سالم بن عبدالله، عن أبيه - مرفوعا: أدوا زكاة الفطر إلى ولا تكلم، فإنهم يحاسبون بها وهذا روى عن ابن عمر قوله.
2181 - الحكم بن عبدالله، أبو مطيع البلخى الفقيه، صاحب أبى حنيفة، عن ابن عون، وهشام بن حسان.
وعنه أحمد بن منيع، وخلاد بن سالم الصفار، وجماعة.
تفقه به أهل تلك الديار، وكان يصيرا بالرأى علامة كبير الشأن، ولكنه واه في ضبط الاثر.
وكان ابن المبارك / يعظمه ويجله لدينه وعلمه.
قال ابن معين: ليس بشئ.
وقال -
مرة: ضعيف.
وقال البخاري: ضعيف صاحب رأى.
وقال النسائي: ضعيف.
وقال ابن الجوزى - في الضعفاء: الحكم بن عبدالله بن مسلمة أبو مطيع الخراساني القاضى يروى عن إبراهيم بن طهمان، وأبى حنيفة، ومالك.
قال أحمد: لا ينبغى أن يروى عنه شئ.
وقال أبو داود: تركوا حديثه، وكان جهميا.
وقال ابن عدى: هو بين الضعف، عامة ما يرويه لا يتابع عليه.
وقال ابن حبان: كان من رؤساء المرجئة ممن يبغض السنن ومنتحليها.
وقال العقيلى: حدثنا عبدالله بن أحمد، سالت أبى عن أبى مطيع البلخى فقال: لا ينبغى أن يروى عنه.
حكوا عنه أنه يقول: الجنة والنار خلقتا فستفنيان.
وهذا كلام جهم.
وقال محمد بن الفضيل (1) البلخى: سمعت عبدالله بن محمد العابد يقول: جاء كتاب - يعنى من الخلافة - وفيه لولى العهد: وآتيناه الحكم صبيا - ليقرأ، فسمع أبو مطيع، فدخل على الوالى، وقال: بلغ من خطر الدنيا أنا نكفر بسببها.
فكرر مرارا حتى بكى الامير، وقال: إنى معك، ولكن لا أجترئ بالكلام، فتلكم
__________
(1) ل: الفضل.
والضبط في س.
(*)

(1/574)

وكن منى آمنا.
فذهب (1) يوم الجمعة، فارتقى المنبر، ثم قال: يا معشر المسلمين، وأخذ بلحيته وبكى، وقال: قد بلغ من خطر الدنيا أن تجر إلى الكفر.
من قال: وآتيناه الحكم صبيا غير يحيى فهو كافر.
قال: فرج أهل المسجد بالبكاء، وهرب اللذان قدما بالكتاب.
قال ابن عدى: حدثنا عبيد بن محمد السرخسى، حدثنا محمد بن القاسم البلخى، حدثنا أبو مطيع، حدثنا عمر بن ذر، عن مجاهد، عن ابن عمر - مرفوعا: إذا
جلست المرأة في الصلاة وضعت فخذها على فخذها الاخرى، وإذا سجدت ألصقت بطنها في فخذيها كأستر ما يكون لها، فإن الله ينظر إليها ويقول: يا ملائكتي، أشهدكم أنى قد غفرت لها.
وبه: عن مجاهد، عن عبدالله بن عمرو - مرفوعا: لياتين على الناس زمان يجتمعون في المساجد ويصلون، وما فيهم مؤمن، إذا أكلوا الربا وتشرفوا البناء..الحديث.
وله: عن حماد بن سلمة، عن أبى المهزم، عن أبى هريرة - أن وفد ثقيف سألوا النبي صلى الله عليه وسلم عن الايمان هل يزيد أو ينقص ؟ فقال: لا، زيادته كفر ونقصانه شرك.
ولى أبو مطيع قضاء بلخ، ومات سنة تسع وتسعين ومائة، عن أربع وثمانين سنة.
2182 - الحكم بن / عبدالله الانصاري [ خ، م، ت، س ]، ويقال القيسي ويقال العجلى البصري - بالموحدة، أبو مروان.
وقيل أبو النعمان البزاز التاجر، صاحب البصري.
روى عن سعيد بن أبى عروبة، وشعبة، وحماد.
وعنه محمد بن المثنى، وأبو قدامة السرخسى.
قال البخاري: كان يحفظ.
وقال آخر: ثقة.
__________
(1) خ: فدخل.
(*)

(1/575)

قلت: ذا من رجال الصحيحين.
وقد قال أبو حاتم: مجهول.
وقال ابن عدى: له مناكير لا يتابع عليها.
وقال ابن عدى: حدثنا عبدالله بن عبدالحميد (1)، وأحمد بن محمد بن يحيى، قالا: حدثنا ابن أبى بزة، حدثنا الحكم، عن سعيد، عن قتادة، عن الحسن، عن أنس - مرفوعا:
من لقى أخاه بما يحب ليسره سره الله يوم القيامة.
وله حديث يستغرب عن شعبة في الخمر.
2183 - الحكم بن عبدالله [ ت، ق ] النصرى - بالنون.
عن الحسن، وأبى إسحاق.
وعنه السفيانان، وخلاد بن عيسى الصفار.
وثقه ابن حبان، وإنما ذكرت هذا تمييزا من غيره.
2184 - الحكم بن عبدالله [ ق ] المصرى [ البلوى ] (2)، عن على بن رباح.
وعنه يزيد بن أبى حبيب وحده، ولا يعرف، لكن هذا وثقه يحيى بن معين (3)، ويقال عبدالله بن الحكم، وهو أصح.
2185 - الحكم بن عبدالله [ م، د، ت، س ] بن إسحاق الاعرج، عن عمران بن حصين، وأبى بكرة.
وعنه خالد الحذاء، وجماعة.
وثقه أحمد، وقال أبو زرعة: ثقة.
وقال - مرة: فيه لين.
2186 - الحكم بن عبدالرحمن [ س ] بن أبى نعم البجلى.
عن أبيه، وفاطمة بنت على.
وعنه مروان بن معاوية، وأبو نعيم.
ضعفه ابن معين.
وقال أبو حاتم: صالح الحديث، وقواه ابن حبان.
2187 - الحكم بن عبدالملك [ ت، ق ] البصري.
نزل الكوفة، وحدث عن قتادة، وعاصم بن بهدلة.
وعنه شريح بن النعمان، وبشر بن الوليد، وجماعة.
ضعفه ابن معين.
وقال النسائي: ليس بالقوى.
وقال أبو داود: منكر الحديث.
__________
(1) س: عبد المجيد.
(2) ليس في س.
(3) ه: وثقة يحيى بن معين عن عمران بن حصين.
(*)

(1/576)

قال الحسن بن بشر شيخ البخاري: حدثنا الحكم بن عبدالملك، عن منصور بن زاذان، عن الحسن، عن عمران بن حصين، قال: قال رسول الله صلى الله عليه وسلم:
من يناح عليه يعذب، فقال رجل: يموت ميت بخراسان ويناح عليه ههنا يعذب ! فقال عمران: صدق رسول الله صلى الله عليه وسلم، وكذبت.
2188 - الحكم بن عبدة [ ق ].
عن أيوب، وأبى هارون العبدى.
وعنه ابن وهب، ومحمد بن مخلد الرعينى.
قال الازدي: ضعيف.
2189 - الحكم بن عتيبة بن نهاس.
كوفى.
ذكره ابن أبى حاتم، وبيض له.
مجهول.
وقال ابن الجوزى: إنما قال أبو حاتم هو مجهول، لانه ليس يروى الحديث، وإنما كان قاضيا بالكوفة، وقد جعل البخاري هذا والحكم بن عتيبة الامام المشهور واحدا، فعد من أوهام البخاري.
2190 - الحكم بن عطية [ ت ] العيشى البصري.
عن ابن سيرين، وجماعة.
وعنه ابن مهدى، وأبو الوليد.
وثقه ابن معين، وضعفه أبو الوليد، وقال النسائي: ليس بالقوى.
وقال أبو حاتم: يكتب حديثه، ولا يحتج به.
انفرد عن ثابت بحديث ابتسام أبى بكر وعمر إليه وهو إليهما.
وقال أحمد: لا بأس به، لكن أبو داود روى عنه مناكير.
أبو داود، عن الحكم، عن ثابت، عن أنس: تزوج النبي صلى الله عليه وسلم أم سلمة على متاع قيمته عشرة دراهم.
وبه: تسمونهم محمدا ثم تلعنونهم.
عبدالرحمن بن مهدى، حدثنا الحكم، حدثنا توبة العنبري، عن أبى العالية -

(1/577)

أن سائلا سأل فألحف، فأعطته امرأة كسرة، فقال: لو ناولته كلبا كان خيرا لك.
هذا من المناكير التى على أحمد بن حنبل.
2191 - الحكم بن عمر الرعينى.
وقيل ابن عمرو.
روى عن قتادة، وعمر ابن عبد العزيز.
قال يحيى: ليس بشئ، لا يكتب حديثه.
وقال النسائي: ضعيف.
(1 [ قلت: يروى عن خالد بن مرداس ] 1).
2192 - الحكم بن عمرو الجزرى، أبو عمرو.
عن ضرار بن عمرو، وغيره.
وعنه محمد بن طلحة بن مصرف.
قال البخاري: لا يتابع على حديثه - يعنى عن تميم: الجمعة واجبة إلا على امرأة..وذكر الحديث.
2193 - الحكم بن عمير.
عن النبي صلى الله عليه وسلم.
جاء في أحاديث منكرة.
لا صحبة له.
قال أبو حاتم: ضعيف الحديث.
2194 - الحكم بن عياض بن جعدبة.
عن أبيه، عن الزهري في الحجامة.
لا يصح، قاله الازدي.
2195 - الحكم بن فضيل (2).
عن عطية العوفى.
قال أبو زرعة: ليس بذاك.
وقال الازدي: منكر الحديث.
وقال ابن عدى: الحكم بن فضيل العبدى، عن عطية، وخالد الحذاء - تفرد بما لا يتابع عليه.
حدثنا القاسم بن زكريا، حدثنا سويد، أخبرنا الحكم بن فضيل، / حدثنا عطية، عن أبى سعيد - مرفوعا: اليدان جناح، والرجلان بريد، والاذنان قمع، والعينان دليل، واللسان ترجمان، والطحال ضحك، والرئة نفس، والكليتان مكر، والكبد رحمة، والقلب ملك، فإذا فسد الملك فسد جنوده.
__________
(1) ما بين القوسين من ل.
(2) الضبط في س.
(*)

(1/578)

قلت: قد وثقه أبو داود، وعطية واه.
قال الخطيب: الحكم بن فضيل واسطى، سكن المدائن، يكنى أبا محمد، عن سيار أبى الحكم، ويعلى بن عطاء.
روى عنه عاصم بن على، ومحمد بن أبان الواسطي، وقال: كان من العباد.
وقال الدارقطني: توفى سنة خمس وسبعين ومائة.
2196 - الحكم بن المبارك [ ت ] الخاشتى البلخى.
عن مالك، ومحمد بن راشد المكحولي.
وعنه أبو محمد الدارمي، وجماعة.
وثقه ابن حبان، وابن مندة.
وأما ابن عدى فإنه لوح في ترجمة أحمد بن عبد الرحمن الوهبى بأنه ممن يسرق الحديث، لكن ما أفرد له في الكامل ترجمة.
وهو صدوق.
2197 - الحكم بن محمد.
عن أبى الهيثم العمرى.
مجهول.
2198 - الحكم بن مروان الكوفى الضرير.
نزل بغداد.
يروى عن كامل أبى العلاء، وفرات بن السائب.
وعنه أحمد بن حنبل.
وعبد الله بن أيوب المخرمى.
قال أبو حاتم: لا بأس به.
وقال عباس، عن يحيى: ليس به بأس.
وقال ابن حبان: سألت ابن معين أنكرتم على الحكم بن مروان شيئا ؟ فقال: ما أراه إلا صدوقا.
قلت: فحدث بحديث عن زهير، عن أبى الزبير، عن جابر - أن النبي صلى الله عليه وسلم كبر غداة عرفة إلى صلاة العصر من آخر أيام التشريق.
فقال: هذا باطل ريح شبه له.
2199 - الحكم بن مسعود الثقفى.
عن عمر في الفرائض.
قال البخاري.
لا يصح.
وقال بعضهم: مسعود بن الحكم، ولا يصح.
قال معمر: حدثنا سماك بن الفضل، سمع وهب بن منبه، عن الحكم بن مسعود

(1/579)

الثقفى: شهدت عمر أشرك الاخوة من الاب والام مع الاخوة من الام، فقيل له: قضيت عام أول فلم تشرك ! قال.
تلك على ما قضينا، وهذه على ما قضينا.
قلت: هذا إسناد صالح.
2200 - الحكم بن مسلمة السعدى.
روى عنه جرير بن عبدالحميد.
مجهول.
2201 - الحكم بن مصعب [ د، ق ].
عن محمد بن على والد المنصور.
وعنه الوليد بن مسلم.
ذكره ابن حبان في الثقات وفي الضعفاء أيضا، وقال: يخطئ.
وقال أبو حاتم: مجهول.
له في الاستغفار.
2202 - الحكم بن مصقلة.
عن أنس بن مالك.
قال الازدي: كذاب.
وقال البخاري: الحكم بن مصقلة العبدى عنده عجائب، ثم ذكر له البخاري حديثا موضوعا، لكن فيه إسحاق بن بشر، فهو الآفة، فقال: حدثنى عبدالله، حدثنا إسحاق بن بشر، حدثنا مهاجر بن كثير، عن الحكم، عن أنس - مرفوعا: من أسرج في مسجد لم تزل حملة العرش يستغفرون له، ومن أذن سبع سنين محتسبا حرم الله لحمه ودمه على دواب الارض أن تأكله في القبر /.
2203 - الحكم بن المطلب بن عبدالله بن حنطب.
عن أبيه.
قال الدارقطني: يعتبر به.
وقال [ أبو محمد ] (1) ابن حزم: لا يعرف حاله.
2204 - الحكم بن موسى [ م، س ] القنطرى البغدادي العابد.
روى عن إسماعيل بن عياش، وابن المبارك، والطبقة.
روى عنه مسلم، والامام أحمد في مسنده، وولده عبدالله، والبغوى.
صدوق، صاحب حديث.
وثقه ابن معين وجزرة وجماعة.
وقال أبو حاتم: صدوق.
وللحكم حديثان منكران: حديث الصدقات ذاك الطويل، وحديثه عن الوليد بن مسلم في الذى يسرق من صلاته، فهذا أسناده ثقات، ولفظه منكر، ما خرجه (2) ع.
__________
(1) ليس في، خ.
(2) ه: ما جرحه عن جرير.
(*)

(1/580)

2205 - [ صح ] الحكم بن نافع [ ع ]، أبو اليمان الحمصى، أحد الثقات الائمة.
عن حريز بن عثمان، وصفوان بن عمرو، وأبى بكر بن أبى مريم، والكبار.
واحتج الشيخان بحديثه عن شعيب بن أبى حمزة.
وعنه البخاري، وأبو زرعة الدمشقي، وأبو حاتم، وخلق.
وقد رأى مالكا ولم يسمع منه لما رأى من الحجاب والفرش، وقال: قلت ليس هذا من أخلاق العلماء.
قال: ثم ندمت بعد.
قال أحمد بن حنبل: أما حديثه عن حريز وصفوان فصحيح.
قال أبو نعيم، أخبرنا الطبراني، حدثنا محمد بن الحسن بن قتيبة، حدثنا محمد بن خلف، حدثنا أبو اليمان، حدثنا صفوان بن عمرو، عن عبدالرحمن بن جبير بن نفير، عن أبيه، عن النواس بن سمعان، عن النبي صلى الله عليه وسلم، قال: لا تجادلوا بالقرآن، ولا تضربوا كتاب الله بعضه ببعض، فوالله إن المؤمن ليجادل بالقرآن فيغلب، وإن المنافق ليجادل بالقرآن فيغلب.
هذا أورده الحافظ أبو موسى المدينى في ترجمة ابن أبى عاصم، وقال أبو نعيم: حدثنا به أبو الشيخ، / حدثنا ابن أبى عاصم، حدثنا محمد بن خلف.
قلت: هذا غريب جدا مع قوة إسناده.
قال المفضل الغلابى (1)، عن يحيى بن معين، قال: سألت أبا اليمان عن حديث شعيب فقال: المناولة لم أخرجها إلى أحد.
وقال أحمد بن حنبل: قال لى أبو اليمان: أخبرنا شعيب.
وقال أبو حاتم: ثقة
نبيل.
وقال سعيد البردعى: سمعت أبا زرعة يقول: لم يسمع أبو اليمان من شعيب إلا حديثا واحدا، والباقى إجازة.
وقال إبراهيم بن ديزيل (2): قال لى أبو اليمان: سألني أحمد بن حنبل: كيف سمعت هذه الكتب من شعيب ؟ قلت: قرأت عليه بعضه، وقرأ على بعضه، وأجاز لى بعضه، وبعضه مناولة.
وقال في آخر شئ: قل في كله أخبرنا شعيب.
__________
(1) هذا الضبط في س.
وفي المشتبه بالتشديد.
وفي اللباب يرجع التخفيف.
(2) الضبط في خ.
(*)

(1/581)

وقال أبو اليمان لابي زرعة النصرى: ولدت سنة ثمان وثلاثين ومائة.
وقال أبو حاتم: أبو اليمان كان يسمى كاتب إسماعيل بن عياش.
وقال أبو داود: حدثنا محمد بن عوف، قال: لم يسمع أبو اليمان من شعيب إلا كلمة.
وروى الاثرم، عن أحمد، قال: كان أبو اليمان يقول: أخبرنا شعيب، واستجاز ذلك بشئ عجيب، كان شعيب عسرا في الحديث، فسأله أبو اليمان وغيره أن يأذن لهم، فقال: ارووا عنى تلك الاحاديث، فكان شعيب بن أبى حمزة يقول: جاءني أبو اليمان، فأخذ كتب أبى [ منى ] (1) بعد.
وقال أبو الفتح الازدي: سماعه من شعيب مناولة.
قال أحمد بن حنبل: قال بشر بن شعيب: جاء إلى أبو اليمان بعد موت أبى، فأخذ كتابه والساعة يقول: أخبرنا شعيب، فكيف يستحل هذا ! قلت: مات سنة إحدى وعشرين ومائتين.
وهو ثبت في شعيب، عالم به.
(2 [ وأكثر في الصحيحين الرواية عنه مع احتمال أن يكون ذلك بالاجازة من شعيب ] 2).
2206 - الحكم بن هشام [ س، ق ] الثقفى.
كوفى.
نزل دمشق.
روى عن قتادة، ومنصور.
وعنه أبو مسهر، وابن عائذ، وخلق.
وثقه ابن معين، وأبو داود، والعجلي.
وقال أبو حاتم: لا نحتج به.
2207 - الحكم بن هشام.
روى عنه مندل بن على.
قال الازدي: ضعيف.
2208 - الحكم بن الوليد الوحاظى، شامى.
عن عبدالله بن بسر.
أورد له ابن عدى حديثا استنكره.
2209 - الحكم بن يزيد.
عن مبارك بن فضالة.
مجهول، وكذا: 2210 - الحكم المكى شيخ لابن المبارك.
__________
(1) ليس في س.
(2) ما بين القوسين ليس في س، خ.
(*)

(1/582)

2211 - الحكم بن يعلى بن عطاء المحاربي.
قال أبو حاتم: متروك الحديث.
وقال البخاري: عنده عجائب.
قلت: روى عن مجالد، ويحيى بن أيوب المصرى، ويعرف أيضا بأبى محمد الدغشى.
قال عثمان بن أبى شيبة: سمعته يقول: كان عندنا طير أخضر إذا مسه الرجل اختضبت يده.
وقال: رأيت رجلا تصاغر حتى صار أنفا، وكان عندنا زيتونة تحمل كل زيتونتين دنا.
2212 - الحكم، أبو خالد.
عن الحسن.
وعنه مروان بن معاوية.
لا يعرف (1).
2213 - الحكم، أبو معاذ.
بصرى، لا أعرفه.
قال ابن معين: ضعيف.
[ حكيم ] 2214 - حكيم بن أفلح [ ق ].
عن أبى مسعود بحديث: للمسلم على المسلم أربع خلال: يحييه، ويشمته، ويعوده، ويشيعه.
تفرد عنه بهذا وبالرواية أيضا والد عبدالحميد بن جعفر.
2215 - حكيم بن جبير [ ع ].
عن سعيد بن جبير، وأبى جحيفة، وجماعة.
وعنه شعبة، وزائدة، والناس، شيعي مقل.
قال أحمد: ضعيف منكر الحديث.
قال البخاري: كان شعبة يتكلم فيه.
وقال النسائي: ليس بالقوى.
وقال الدارقطني: متروك.
وقال معاذ: قلت لشعبة: حدثنى بحديث حكيم بن جبير.
قال: أخاف النار إن أحدث عنه.
قلت: فهذا يدل على أن شعبة ترك الرواية عنه بعد.
وقال على: سألت يحيى بن سعيد عنه فقال: وكم روى ! إنما روى يسيرا.
روى عنه زائدة، وتركه شعبة من أجل حديث الصدقة.
__________
(1) في ل: وأظنه الحكم بن أبى خالد.
(*)

(1/583)

وروى عباس، عن يحيى في حديث حكيم بن جبير حديث ابن مسعود، لا تحل الصدقة لمن عنده خمسون درهما، فقال: يرويه سفيان عن زبيد، ولا أعلم أحدا يرويه غير يحيى بن آدم.
وهذا وهم، لو كان كذا لحدث بن الناس عن سفيان، ولكنه حديث منكر - يعنى وإنما المعروف بروايته حكيم.
وقال الفلاس: كان يحيى يحدث عن حكيم، وكان عبدالرحمن لا يحدث عنه.
وعن ابن مهدى قال: إنما روى أحاديث يسيرة، وفيها منكرات.
وقال الجوزجانى: حكيم بن جبير كذاب.
الثوري، عن حكيم، عن إبراهيم، عن الاسود، عن عائشة: ما رأيت أحدا أشد تعجيلا للظهر من رسول الله صلى الله عليه وسلم.
عبيدالله بن موسى، عن فطر، عن حكيم بن جبير، عن إبراهيم، عن علقمة، عن على: أمرت بقتال الناكثين، والقاسطين، والمارقين.
على بن مسهر، عن الاعمش، عن حكيم بن جبير، عن سعيد بن جبير، عن ابن
عباس - رفعه: ما آمن بى من بات شبعا وجاره طاو.
محمد بن حميد، حدثنا سلمة.
عن ابن إسحاق، عن حكيم بن جبير، عن / ابن سفيان، عن عبد العزيز بن مروان، عن أبى هريرة، عن سلمان، قلت: يا رسول الله، إن الله لم يبعث نبيا إلا بين له من يلى بعده، فهل بين لك ؟ قال: نعم، على.
هذا حديث موضوع.
ثم كيف يروى مثل هذا عبد العزيز بن مروان، وفيه انحراف عن على رضى الله عنه.
رواه ابن الجوزى في الموضوعات من طريق العقيلى، عن أحمد بن الحسين، عن ابن حميد، وليس بثقة.
2216 - حكيم بن حكيم [ عو ] عن عباد بن حنيف الانصاري المدنى.
عن أبى أمامة بن سهل، ونافع بن جبير.
وعنه عبدالرحمن بن الحارث، وابن إسحاق.
قواه ابن حبان، وقال ابن سعد: لا يحتجون به.
ومن مفرداته: عن أبى أمامة، عن عمر - مرفوعا: الخال وارث.
حسنه الترمذي، ولم يصححه، وحسن أيضا في ذلك خبر عائشة.

(1/584)

2217 - حكيم بن أبى حكيم.
عن أبى أمامة.
مجهول.
2218 - حكيم بن خذام (1).
عن ابن جدعان.
قال أبو حاتم: متروك الحديث.
وقال البخاري: منكر الحديث.
يرى القدر.
وقال القواريرى: لقيته، وكان من عباد الله الصالحين، حدثنا عبدالملك بن عمير، عن الربيع بن عميلة، عن ابن مسعود: سيليكم أمراء يفسدون وما يصلح الله بهم أكثر..الحديث.
ويكنى أبا سمير.
أبو الأشعث العجلى، حدثنا حكيم بن خذام، حدثنا الاعمش، عن إبراهيم التيمى، قال: عرف على رضى الله عنه درعا له مع يهودى، فقال: درعى سقطت منى يوم كذا.
فقال اليهودي: درعى وفي يدى، بينى وبينك قاضى المسلمين.
فلما رآه شريح قام له عن مجلسه وجلس على.
ثم قال: لو كان خصمى مسلما جلست معه، ولكني سمعت رسول الله صلى الله عليه وسلم يقول: لا تساووهم في المجالس، ولا تعودوا مرضاهم، واضطروهم إلى أضيق الطريق، فإن سبوكم فاضربوهم، فإن ضربوكم فاقتلوهم، ثم قال: درعى.
قال: صدقت يا أمير المؤمنين، ولكن بينة، فدعا قنبرا والحسن فشهدا له، فقال: أما مولاك فنعم.
وأما شهادة ابنك فلا.
فقال: أنشدك الله، أسمعت عمر يقول: قال رسول الله صلى الله عليه وسلم: الحسن والحسين سيدا شباب أهل الجنة.
قال: اللهم نعم.
قال: فلا تجيز شهادة الحسن، والله إلى بانقيا (2) فلتقضين بين أهلها أربعين يوما، ثم سلم الدرع إلى اليهودي.
فقال اليهودي: أمير المؤمنين مشى معى إلى قاضيه، فقضى عليه، فرضى به، صدقت، إنها لدرعك التقطتها، وأسلم، فقال على: الدرع لك.
وهذا الفرس لك، وفرض له، وقتل بصفين.
2219 - حكيم بن الديلم [ د ].
عن شريح القاضى، وأبى عمر زاذان.
وعنه سفيان، وشريك.
__________
(1) ل: حزام والمثبت في س، خ.
(2) ل: والله لتأتين إلى بالقضاء.
والمثبت في س، ح.
(*)

(1/585)

وثقه ابن معين وغيره.
وقال أبو حاتم: صدوق، ولا يحتج به.
2220 - حكيم بن زيد.
عن أبى إسحاق السبيعى.
قال الازدي: فيه نظر.
2221 - حكيم بن سيف [ د ] الرقى.
عن أبى المليح، وداود العطار، والطبقة.
وعنه أبو داود، وبقى بن مخلد، والفريابي، وخلق.
قواه ابن حبان.
وقال أبو حاتم: صدوق، وليس بحجة أو بمتين.
2222 - حكيم بن شريك بن نملة.
عن (1) عمر قوله.
لا يكاد يعرف.
2223 - حكيم بن شريك [ د ] الهذلى.
عن يحيى بن ميمون الحضرمي.
وعنه عطاء بن دينار.
قواه ابن حبان، وقال أبو حاتم: مجهول.
2224 - حكيم بن عجيبة (2) الكوفى.
قال أحمد العجلى - في تاريخه: ضعيف غال في التشيع.
2225 - حكيم بن قيس [ س ] بن عاصم المنقرى.
عن أبيه.
لا يعرف /.
2226 - حكيم بن نافع الرقى.
يروى عن صغار التابعين.
قال أبو زرعة: ليس بشئ.
وعنه النفيلى.
وقال ابن معين: ليس به بأس.
وقال - مرة: ثقة.
وقال البخاري: سمع الخراساني وخصيفا.
قلت: ساق له ابن عدى أحاديث ما هي بالمنكرة جدا.
وجاء عن ابن معين تليينه.
2227 - حكيم بن يزيد.
عن إبراهيم الصائغ.
قال الازدي: متروك الحديث.
2228 - حكيم الاثرم [ عو ].
عن أبى تميمة الهجيمى.
وعنه عوف، وحماد بن سلمة.
قال النسائي: ليس به بأس.
وقال الذهلى: قلت لابن المدينى: من حيكم الاثرم ؟
__________
(1) في هامش س: سقط: عن أبيه.
(2) الضبط في خ.
(*)

(1/586)

قال: أعيانا هذا.
وقال ابن أبى شيبة: سألت عليا عنه، فقال: ثقة عندنا.
وقال البخاري: لم يتابع على حديثه - يعنى حماد بن سلمة، عنه، عن أبى تميمة، عن أبى هريرة - مرفوعا: من أتى كاهنا أو امرأة في دبرها أو حائضا فقد برئ مما أنزل على محمد.
2229 - حكيم الصنعانى.
عن عمر، لا يعرف.
علق له البخاري.
2230 - حكيم بن عبدالرحمن.
مصرى مجهول.
روى عنه الليث وحده.
2231 - حكيم بن محمد.
عن المقبرى، كذلك مدنى.
قلت: بل مشهور، وثق.
2232 - حكيمة بنت (1) أميمة [ د، س ] بنت رقيقة، عن أمها، كان للنبى صلى الله عليه وسلم قدح يبول فيه من الليل، فهى غير معروفة.
روى عنها هذا ابن جريج بصيغة عن /.
[ حلبس، وحليس ] 2233 - حلبس الكلبى، عن الثوري.
قال الدارقطني: متروك الحديث.
قال ابن عدى: حلبس بن محمد الكلابي، وأظنه حلبس بن غالب (2)، بصرى منكر الحديث.
حدثنا محمد بن عبد الواحد الناقد، حدثنا عيسى بن يوسف الطباع، حدثنا حلبس بن محمد، حدثنا الثوري، حدثنا مغيرة بن إبراهيم، عن علقمة، عن عبدالله، عن النبي صلى الله عليه وسلم قال: سطع نور في الجنة فرفعوا رؤوسهم فإذا هو من ثغر حوراء ضحكت.
وقد رواه أحمد بن يوسف الطباع، عن حلبس، فقال: حماد بدل مغيرة.
قلت: هذا باطل.
ثم قال ابن عدى: حدثنا أبو يعلى، حدثنا بشر بن سيحان،
__________
(1) أعادها في النساء (هامش س).
(2) في ل: وجزم ابن عدى في ترجمته بأن حلبس بن محمد وحلبس بن غالب واحد.
(*)

(1/587)

حدثنا حلبس بن غالب، حدثنا الثوري، عن أبى الزناد، عن الاعرج، عن أبى هريرة، قال: قال رجل: يا رسول الله، زوجت بنتى وأنا أحب أن تعينني بشئ.
قال: ما عندي شئ، ولكن اثنتى بقارورة وعود شجرة.
قال: فأتاه، فجعل يسلت العرق
من ذراعيه حتى امتلات القارورة، قال: خذها، ومر ابنتك أن تغمس هذا العود في القارورة فتطيب به، فكانت إذا تطيبت شم أهل المدينة رائحة ذلك الطيب فسموا بيوت المطيبين.
قلت: وهذا منكر جدا.
2234 - حليس - كفليس: هو ابن هاشم.
له عن سلمة بن عبدالرحمن.
مجهول.
[ حماد ] 2235 - [ صح ] حماد بن أسامة [ أبو أسامة ] (1) الحافظ الكوفى [ ع ]، أحد الاثبات (2)، سمع من هشام بن عروة، وطبقته.
قال الازدي: قال المعيطى: كان كثير التدليس، ثم بعد ذلك تركه.
وذكر الازدي، عن سفيان الثوري بلا إسناد، قال: إنى لاعجب كيف جاز حديث أبى أسامة، كان أمره بينا، كان من أسرق الناس لحديث جيد.
قلت: أبو أسامة لم أورده لشئ فيه، ولكن ليعرف أن هذا القول باطل.
قد روى عنه أحمد، وعلى، وابن معين، وابن راهويه، وقال أحمد: ثقة من أعلم الناس بأمور الناس وأخبارهم بالكوفة، وما كان أرواه عن هشام وما كان أثبته ! لا يكاد يخطئ.
وقال عبدالله مشكدانه: سمعت أبا أسامة يقول: كتبت بأصبعى هاتين مائة ألف حديث.
مات سنة إحدى ومائتين - رحمه الله.
2236 - حماد بن بحر الرازي.
عن جرير، وغيره.
مجهول.
__________
(1) من خ.
(2) في ه: مولى بنى هاشم.
(*)

(1/588)

2237 - حماد بن بسطام.
عن بعض التابعين.
قال الازدي: لا يكتب حديثه.
2238 - حماد بن بشير الجهضمى.
عن عمارة المعولى.
في ثقات ابن حبان: ما علمت روى عنه سوى محمد بن المثنى، فذكر صاحب الادب له حديثا منكرا.
أما: 2239 - حماد بن بشير الربعي فآخر مقل.
له عن عمرو بن عبيد.
وعنه حيوة ابن شريح، وسعيد بن أبى أيوب.
ذكره ابن حبان في ثقاته.
2240 - حماد بن تحى (1).
قيده الامير بتاء مضمومة.
روى عن عون بن أبى جحيفة.
تفرد عنه محمد بن إبراهيم بن أبى العنبس الزهري.
كوفى، لا يعرف.
2241 - حماد بن الجعد.
ويقال ابن أبى الجعد.
عن قتادة.
وعنه هدبة القيسي.
قال ابن معين: ليس بشئ.
وقال - مرة: ليس بثقة.
وقال النسائي: ضعيف.
وقال أبو زرعة: لين.
وصلحه أبو حاتم.
2242 - حماد بن جعفر [ ق ] العبدى.
بصرى.
عن شهر، وميمون بن سياه.
وعنه أبو عاصم، وجماعة.
وثقه ابن معين، وابن حبان.
وقال ابن عدى: منكر الحديث، لم أجد له غير حديثين عن شهر، عن أم شريك: أمرنا رسول الله صلى الله عليه وسلم أن نقرأ على الجنائز بأم القرآن، وعن الضحاك بن حمرة (2)، عن حماد بن جعفر، عن ميمون ابن سياه، عن أنس في التزاور وفضله.
2243 - حماد بن حميد.
محدث لا يدرى من هو.
روى عنه البخاري في صحيحه، عن عبيدالله بن معاذ، فهو أصغر من البخاري.
2244 - حماد بن أبى حميد [ ت، ق ] المدنى، وهو محمد بن أبى حميد الانصاري.
ضعيف.
سيعاد.
يروى عن الزهري، وزيد بن أسلم.
__________
(1) الضبط في المشتبه.
وفي س: بسكون الحاء: تحيى.
(2) الضبط في س، خ، والتقريب.
وفي التهذيب حمزة.
(*)

(1/589)

قال البخاري: منكر الحديث.
وقال ابن معين: ليس حديثه بشئ.
وقال النسائي: ليس بثقة.
2245 - حماد بن أبى حنيفة النعمان بن ثابت الكوفى.
ضعفه ابن عدى وغيره من قبل حفظه.
2246 - حماد بن داود الكوفى.
عن على بن صالح بن حى.
قال ابن عدى: ليس بالمعروف.
2247 - حماد بن دليل [ د ] قاضى المدائن.
عن الحسن بن صالح وغيره.
ضعفه أبو الفتح الازدي [ وغيره ] (1).
2248 - حماد بن راشد.
عن جابر الجعفي.
قال الازدي: يتكلمون فيه.
2249 - حماد بن سعيد البراء.
بصرى.
قال البخاري: منكر الحديث.
وقال العقيلى: في حديثه وهم.
حدثنا أحمد بن عمرو، حدثنا محمد بن يزيد الرواس، حدثنا حماد بن سعيد، عن إسماعيل، عن قيس، عن ابن مسعود، أن النبي صلى الله عليه وسلم مر بشاة ميتة فقال: ألا انتفعتم بإهابها.
والصواب إسماعيل بن أبى خالد، عن عامر، عن عكرمة، عن ابن عباس / (2 [ أما: 2250 - حماد بن سعيد الصغانى فشيخ حكى عنه عبد الرزاق، ما أرى به بأسا ] 2).
2251 - حماد بن سلمة [ م، عو ] بن دينار الامام العلم، أبو سلمة البصري.
عن أبى عمران الجونى، وثابت، وابن أبى مليكة، وعبد الله بن كثير الدارى، وخلق.
وعنه مالك، وشعبة، وسفيان، وابن مهدى، وعارم، وعفان، وأمم.
وكان ثقه، له أوهام، قال أحمد: هو أعلم الناس بحديث خاله حميد الطويل وأثبتهم فيه.
وقال ابن معين: هو أعلم الناس بثابت.
وقال آخر: إذا رأيت الرجل
يقع في حماد فاتهمه على الاسلام.
__________
(1) ليس في س.
(2) ما بين القوسين ليس في س، خ.
وهو في ل.
(*)

(1/590)

قال ابن المدينى: كان عند يحيى بن الضريس، عن حماد - عشرة آلاف.
وقال عمرو بن سلمة: كتبت عن حماد بن سلمة بضعة عشر ألفا.
وقال ابن المبارك: ما رأيت أحدا كان أشبه بمسالك الاول من حماد.
ورى الكوسج، عن ابن معين: ثقة.
وقال آخر: كان يعد من الابدال، وعلامة الابدال ألا يولد لهم.
تزوج سبعين امرأة فلم يولد له.
وقال أبو عمر الجرمى: ما رأيت فقيها قط أفصح من عبد الوارث إلا حماد بن سلمة.
وقال عفان: رأيت من هو أعبد من حماد، لكن ما رأيت أشد مواظبة على الخير وقراءة القرآن والعمل لله منه.
وقال التبوذكى: ما أتينا أحدا يعلم بنية إلا حماد ابن سلمة، ولو قلت: إننى ما رأيته ضاحكا قط صدقت.
كان مشغولا بنفسه إما يقرأ أو يسبح أو يحدث أو يصلى.
وقال ابن مهدى: ولو قيل لحماد إنك تموت غدا ما قدر أن يزيد في عمله شيئا.
وقال يونس المؤدب.
مات حماد في المسجد وهو يصلى.
وروى سوار بن عبدالله العنبري، عن أبيه: كنت آتى حماد بن سلمة في سوقه فإذا ربح في ثوب حبة أو حبتين شد جونته فلم يبع شيئا.
وقال آدم بن أبى إياس: شهدت حماد بن سلمة ودعوه - يعنى السلطان - فقال: أحمل لحية حمراء إلى هؤلاء ! لا والله.
وقال قريش بن أنس عنه قال: ما كان من نيتى أن أحدث حتى رأيت أيوب في النوم فقال لى: حدث، فإن الناس يقبلون.
وقال: أهدى له هدية فقال لمهديها: إن قبلتها لم أحدثك، وإن لم أقبلها
حدثتك.
وقال ابن حبان: لم ينصف من جانب حديث حماد، واحتج بأبى بكر بن عياش، وعبد الرحمن بن عبدالله بن دينار، وكان خزازا، [ وكان ] (1) من العباد المجابى الدعوة.
__________
(1) من س.
(*)

(1/591)

وقال وهيب: كان حماد بن سلمة سيدنا وأعلمنا.
وقال آخر: كان إماما في العربية فقيها وفصيحا مفوها مقرئا شديدا على المبتدعة، له توليف.
وكان يقول: قدمت مكة وعطاء حى.
وقال اليزيدى: يا طالب النحو ألا فابكه * بعد أبى عمرو وحماد قال أبو داود: لم يكن لحماد بن سلمة كتاب غير كتاب قيس بن سعد - يعنى كان يحفظ علمه.
قال حماد بن زيد، ما كنا نرى أحدا يتعلم بنية غير حماد بن سلمة، وما نرى اليوم من يعلم بنية غيره.
وقال عفان: اختلف أصحابنا في سعيد بن أبى عروبة، وحماد بن سلمة، فصرنا إلى خالد بن الحارث فسألناه فقال: حماد أحسنهما حديثا وأثبتهما لزوما للسنة.
فرجعنا إلى يحيى القطان فأخبرناه فقال: قال لكم وأحفظهما ؟ قلنا: لا.
وقال يحيى القطان: حماد بن سلمة، عن زياد الاعلم.
وقيس بن سعد ليس بذاك.
وقال أحمد ويحيى: ثقة.
وقال ابن المدينى: من سمعتموه يتكلم في حماد فاتهموه.
وقال رجل لعفان: أحدثك عن حماد ؟ قال: من حماد ؟ ويلك ! قال: ابن سلمة.
قال: ألا تقول أمير المؤمنين.
قال إسحاق بن الطباع: قال لى ابن عيينة: العلماء ثلاثة: عالم بالله وبالعلم، وعالم بالله ليس بعالم بالعلم، وعالم بالعلم ليس بعالم بالله.
قال ابن الطباع: الاول كحماد بن سلمة، والثانى مثل أبى الحجاج العابد، وعالم بالعلم ليس بعالم الله أبو يوسف وأستاذه.
وقال أحمد: أثبتهم في ثابت حماد بن سلمة.
وعن محمد بن يحيى.
قال: سئل أحمد عن الحمادين، فقال: حماد بن سلمة بن دينار، وحماد بن زيد بن درهم الفضل بينهما كفضل الدينار على الدرهم.

(1/592)

الحسن بن سفيان، حدثنا هدبة، قال: صليت على شعبة، فقيل: أرأيته ؟ فغضب وقال: رأيت حماد بن سلمة وهو خير منه، كان سنيا / وكان شعبة رأيه رأى الكوفيين.
الدولابى، حدثنا محمد بن شجاع [ ابن ] (1) الثلجى، حدثنى إبراهيم بن عبدالرحمن ابن مهدى، قال: كان حماد بن سلمة لا يعرف بهذه الاحاديث - يعنى التى في الصفات - حتى خرج مرة إلى عبادان، فجاء وهو يرويها، فلا أحسب إلا شيطانا خرج إليه من البحر، فألقاها إليه.
قال ابن الثلجى: فسمعت عباد بن صهيب يقول: إن حمادا كان لا يحفظ، وكانوا يقولون إنها دست في كتبه /.
وقد قيل: إن ابن [ أبى ] (1) العوجاء كان ربيبه فكان يدس في كتبه.
قلت: ابن الثلجى ليس بمصدق على حماد وأمثاله، وقد اتهم.
نسأل الله السلامة.
حماد بن سلمة، عن ثابت، عن ابن أبى ليلى، عن صهيب - مرفوعا: للذين أحسنوا الحسنى وزيادة، قال: هي النظر إلى وجه الله.
حماد، عن ثابت، عن أنس أن النبي صلى الله عليه وسلم قرأ (2): فلما تجلى ربه للجبل.
قال: أخرج طرف خنصره، وضرب على إبهامه، فساخ الجبل.
فقال حميد الطويل لثابت: تحدث بمثل هذا ؟ قال: فضرب في صدر حميد وقال: يقوله أنس، ويقوله
رسول الله صلى الله عليه وسلم وأكتمه أنا ! رواه جماعة عن حماد [ وصححه الترمذي ] (3).
إبراهيم بن أبى سويد، وأسود بن عامر، حدثنا حماد، عن قتادة، عن عكرمة، عن ابن عباس - مرفوعا: رأيت ربى جعدا أمرد.
عليه حلة خضراء.
وقال ابن عدى: حدثنا عبدالله بن عبدالحميد الواسطي، حدثنا النضر بن سلمة شاذان، حدثنا الاسود بن عامر، عن حماد، عن قتادة، عن عكرمة، عن ابن عباس
__________
(1) ليست في س.
(2) سورة الاعراف، آية 142 (3) ليس في س، وخ.
وهو في ه وحدها.
(*)

(1/593)

أن محمدا رأى ربه في صورة شاب أمرد دونه ستر من لؤلؤ قدميه (1) أو رجليه في خضرة.
وحدثنا ابن أبى سفيان الموصلي، وابن شهريار، قالا: حدثنا محمد بن رزق الله ابن موسى، حدثنا الاسود بنحوه.
وقال عفان: حدثنا عبد الصمد بن كيسان، حدثنا حماد، عن قتادة، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: رأيت ربى.
وقال أبو بكر بن أبى داود: حدثنا الحسن بن يحيى بن كثير، حدثنا أبى، حدثنا حماد بنحوه، فهذا من أنكر ما أتى به حماد بن سلمة، وهذه الرؤية رؤية منام إن صحت.
قال المرودى: قلت لاحمد: يقولون لم يسمع قتادة عن عكرمة.
فغضب وأخرج كتابه بسماع قتادة، عن عكرمة، في ستة أحاديث.
ورواه الحكم بن أبان عن زيرك عن عكرمة.
وهو غريب جدا.
العيشى، حدثنا حماد، عن قتادة، عن الحسن، عن سمرة - مرفوعا: أنزل القرآن على ثلاثة أحرف.
ثم ساق ابن عدى لحماد جملة مما ينفرد به متنا أو إسنادا، ومنه ما يشاركه فيه غيره.
وحماد إمام جليل، وهو مفتى أهل البصرة مع سعيد بن أبى عروبة.
قال إسحاق بن الطباع: قال لنا حماد بن سلمة: من طلب الحديث لغير الله مكربه.
وقال أبو سلمة: سمعت حمادا يقول: إن الرجل ليثقل حتى يخف.
قلت: قد احتج مسلم بحماد بن سلمة في أحاديث عدة في الاصول وتحايده البخاري.
وقد نكت ابن حبان كما مر على البخاري، ولم يسمه حيث يحتج بعبد الرحمن ابن عبدالله بن دينار وبابن أخى الزهري وبابن عياش، ويدع حمادا.
__________
(1) هكذا في الاصول.
(*)

(1/594)

قال الحاكم في المدخل: ما خرج مسلم لحماد بن سلمة في الاصول إلا من حديثه عن ثابت.
وقد خرج له في الشواهد عن طائفة.
مات حماد سنة سبع وستين ومائة، رحمه الله.
2252 - حماد بن سليم القرشى.
عداده في التابعين.
مجهول.
2253 - حماد بن أبى سليمان [ م، عو ] مسلم أبو إسماعيل الاشعري الكوفى، أحد أئمة الفقهاء.
سمع أنس بن مالك، وتفقه بإبراهيم النخعي.
روى عنه سفيان، وشعبة، وأبو حنيفة، وخلق.
تكلم فيه للارجاء، ولولا ذكر ابن عدى له في كامله لما أوردته.
قال ابن عدى: حماد كثير الرواية، له غرائب، وهو متماسك، لا بأس به.
وقال ابن معين وغيره: ثقة.
وقال أبو حاتم: صدوق لا يحتج به، مستقيم في الفقه، فإذا جاء الاثرشوش.
وقال عبد الرزاق، عن معمر: كان حماد [ بن أبى سليمان ] (1) يصرع، فإذا أفاق توضأ.
جرير، عن مغيرة، قال: كان حماد يصيبه المس.
عباد بن يعقوب، سمعت شريكا قال: رأيت حماد بن أبى سليمان وأنه يصرع.
أبو حذيفة، حدثنا الثوري، قال: كان الاعمش يلقى حمادا حين تكلم في الارجاء فلم يكن يسلم عليه.
وروى عبدالله بن محمد التيمى، عن أبى شعيب الصلت بن دينار، قال: قلت لحماد: أنت راوية إبراهيم ! كان إبراهيم مرجئا !، قال: لا، كان شاكا مثلك.
القواريرى، حدثنا حماد بن زيد، قال: قدم علينا حماد بن أبى سليمان البصرة، فخرج، وعليه ملحفة حمراء فجعل فتيان البصرة يسخرون به / قال له رجل: ما تقول في رجل وطئ دجاجة ميتة، فخرج من بطنها بيضة.
وقال له آخر: ما تقول في رجل طلق امرأته ملء سكرجة ؟
__________
(1) ليس في خ.
(*)

(1/595)

وقال أبو المليح الرقى: قدم علينا حماد فخرجت إليه، فإذا عليه ملحفة معصفرة وقد خضب بالسواد، فلم أسمع منه.
مسلم، سمعت حماد بن سلمة قال: كنت أسأل حماد بن أبى سليمان عن المسندات، وكانوا يسألونه عن رأيه، فكنت إذا جئت قال: لا جاء الله بك.
يوسف بن يعقوب الصفار، حدثنا أبو بكر بن عياش، عن الاعمش، قال: حدثنى حماد بحديث عن إبراهيم، وكان غير ثقة.
وقال الاعمش - مرة: حدثنا حماد، وما كنا نصدقه.
العقيلى، حدثنا محمد بن جعفر بن الامام، حدثنا يوسف بن موسى، حدثنا جرير، عن مغيرة، قال: حج حماد بن أبى سليمان، فلما قدم أتيناه فقال: أبشروا يأهل الكوفة، رأيت عطاء، وطاوسا، ومجاهدا، فصبيانكم، بل صبيان صبيانكم أفقه منهم.
قال
مغيرة: فرأينا ذلك بغيا منه.
قلت: مات حماد - رحمه الله - سنة عشرين ومائة (1).
2254 - حماد بن شعيب الحمانى الكوفى.
عن أبى الزبير وغيره.
ضعفه ابن معين وغيره.
وقال يحيى - مرة: لا يكتب حديثه.
وقال البخاري: فيه نظر.
وقال النسائي: ضعيف.
وقال ابن عدى: أكثر حديثه مما لا يتابع عليه.
ومن مناكيره ما رواه جماعة عنه، عن أبى الزبير، عن جابر: نهى رسول الله صلى الله عليه وسلم أن يدخل الماء إلا بمئزر.
قال العقيلى: لا يتابعه عليه إلا من هو دونه أو مثله.
وقال أبو حاتم: ليس بالقوى، روى عنه يحيى الوحاظى، وعبد الاعلى بن حماد، وجماعة.
وأقدم شيخ له سلمة بن كهيل، وأحسبه بقى إلى حدود السبعين ومائة.
2255 - حماد بن عبدالرحمن الانصاري.
عن إبراهيم بن محمد ابن الحنفية.
وعنه إسرائيل.
ضعفه الازدي.
__________
(1) في هامش س: أرخه ابن حبان في الثقات سنة عشرة ومائة.
(*)

(1/596)

2256 حماد بن عبدالرحمن الكلبى [ ق ].
شيخ لهشام بن عمار.
[ يروى ] (1) عن سماك بن حرب.
ضعفه أبو حاتم وغيره.
قال هشام بن عمار: حدثنا حماد بن عبدالرحمن، عن إدريس الاودى، عن سعيد بن المسيب، قال: حضرت ابن عمر في جنازة، فلما وضعها في اللحد قال: بسم الله، وفي سبيل الله، وعلى ملة رسول الله.
فلما أخذ في تسوية اللبن على اللحد قال: اللهم أجرها من الشيطان، ومن عذاب القبر، ومن عذاب النار.
فلما سوى الكثيب عليها قام جانب القبر، ثم قال: اللهم جاف
الارض عن جنبيها، وصعد روحها، ولقها منك رضوانا.
فقلت لابن عمر: أشئ سمعته من رسول الله صلى الله عليه وسلم أم برأيك ؟ قال: إنى إذا لقادر على القول، بل سمعته من رسول الله صلى الله عليه وسلم.
2257 - حماد بن عبدالرحمن.
عن أبيه.
ذكره ابن أبى حاتم مختصرا.
مجهول.
2258 - حماد بن عبدالملك الخولانى.
عن هشام بن عروة.
لا يدرى من ذا.
2259 - حماد بن عبيد، أو ابن عبيدالله.
عن جابر الجعفي.
قال أبو حاتم: ليس بصحيح الحديث، ولا يعبأ به.
وقال البخاري (1): لم يصح حديثه.
أخبرني عبدالرحمن بن مفضل، حدثنا محمد بن سليمان، حدثنا حماد بن عبيد الكوفى، عن جابر، عن عكرمة، عن ابن عباس أن ضفدعا ألقت نفسها في النار من مخافة الله، فأثابهن الله برد الماء، وجعل نقيقهن التسبيح.
2260 - حماد بن عثمان.
عن الحسن البصري.
مجهول.
2261 - حماد بن عمار.
شيخ للتبوذكى.
لا يعرف.
__________
(1) ليس في س.
(2) مكان كلمة البخاري بياض في خ.
وبياض في س وعليها " كذا " والمثبت في ل.
(*)

(1/597)

2262 - حماد بن عمرو النصيبى.
عن زيد بن رفيع وغيره.
قال الجوزجانى: كان يكذب.
وقال البخاري: يكنى أبا إسماعيل، منكر الحديث.
وقال النسائي: متروك الحديث.
عمرو بن خالد الحرانى، حدثنا حماد بن عمرو النصيبى، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: إذا لقيتم المشركين في طريق فلا تبدءوهم بالسلام واضطروهم
إلى أضيقها.
وإنما يحفظ هذا لسهيل، عن أبيه.
وقال ابن حبان: كان يضع الحديث وضعا.
روى عنه يعقوب بن كاسب.
قال الخطيب: يكنى أبا إسماعيل.
قدم بغداد، وحدث عن زيد بن رفيع، والاعمش، وسفيان.
روى عنه إبراهيم بن موسى الفراء، وإسماعيل بن عيسى العطار، وعلى بن حرب، وسعدان بن نصر، وإبراهيم بن الهيثم البلدى.
وقال ابن عمار الموصلي: حدثنى عبدالله بن عصمة النصيبى، وآخر - أن رجلا جاء إلى حماد بن عمرو بخمسين حديثا للاعمش، فردها، ولم يسمع منه حرفا، وأنه أخذ كتاب زيد بن رفيع من عبدالحميد بن يوسف، ثم كان يرويه عن زيد.
قال ابن عمار: قد سمعت من حماد كثيرا، ولا أرى الرواية عنه.
والعجب (1) من ابن المبارك، والمعافى حيث رويا عنه، لم يكن يدرى إيش الحديث.
وروى عثمان بن سعيد، عن ابن معين: ليس بشئ.
وقال أبو زرعة: واهى الحديث /.
2263 - حماد بن عيسى [ ت، ق ] الجهنى غريق الجحفة (2).
عن جعفر الصادق، وابن جريج بطامات.
وعنه الجوزجانى، وعبد، وعباس الدوري.
ضعفه أبو داود، وأبو حاتم، والدارقطني، ولم يتركه.
غرق سنة ثمان ومائتين.
__________
(1) ل: وأتعجب.
(2) في الخلاصة: لقب عرف به، غرق حاجا سنة 208 ه.
(*)

(1/598)

2264 - حماد بن عيسى العبسى.
كوفى.
له حديث عن بلال بن يحيى العبسى.
وعنه عباد بن يعقوب، وعثمان بن أبى شيبة.
فيه جهالة.
2265 - حماد بن غسان.
عن سفيان بن عيينة.
ضعفه الدارقطني.
2266 - حماد بن قيراط النيسابوري.
عن عبيدالله بن عمر، وشعبة.
وعنه محمد بن يزيد محمش، وغيره.
كان أبو زرعة يمرض القول فيه.
وقال ابن حبان: لا تجوز الرواية عنه، يجئ بالطامات.
وقال ابن عدى: عامة ما يرويه فيه نظر.
/ 2267 - حماد بن المبارك السجستاني.
مجهول.
2268 - حماد بن المبارك، بغدادي، لا يعرف.
عن عبدالله بن ميمون، وأتى بخبر غير صحيح، فقال: حدثنا عبدالله بن ميمون البغدادي، حدثنا إسماعيل ابن أمية، عن ابن جريج، عن عطاء، عن جابر: ما صعد النبي صلى الله عليه وسلم المنبر قط إلا قال: عثمان في الجنة.
قال الدارقطني: كذا قال حماد، وإنما يعرف برواية إسماعيل بن يحيى التيمى، عن ابن جريج.
2269 - حماد بن محمد.
عن مبارك بن فضالة.
ضعفه صالح بن محمد الحافظ.
وقال العقيلى: حماد بن محمد الفزارى لم يصح حديثه، لا يعرف إلا به، حدثناه معاذ ابن المثنى، وسعيد بن إسرائيل، والحسن بن على الفارسى، قالوا: حدثنا حماد بن محمد، حدثنا أيوب بن عتبة، عن قيس بن طلق، عن أبيه - أن النبي صلى الله عليه وسلم قال: من سئل عن علم فكتمه ألجم يوم القيامة بلجام من نار.
توفى سنة ثلاثين ومائتين.
2270 - حماد بن المختار.
عن عبدالملك بن عمير بحديث الطير.
لا يعرف.
رواه عنه يوسف بن عدى.
2271 - حماد بن مسلم [ م، عو ] الفقيه، أحد الاعلام بالكوفة، ومن صغار التابعين.
قد مر (1)، وأنه صدوق، وقد ذكره ابن سعد فقال: ضعيف الحديث.
وقال السليمانى: كان من المرجئة، وقد ذكر (1).
__________
(1) صفحة 595 برقم 2253 (*)

(1/599)

2272 - حماد بن المنهال.
عن محمد بن راشد.
قال الدارقطني: مجهول.
2273 - حماد بن نجيح [ س، ق ] شيخ وكيع، بصرى إسكاف.
عن أبى رجاء العطاردي، وجماعة، وحدث عنه مسلم بن إبراهيم.
وثقه أحمد، وابن معين، وذكره ابن عدى في الكامل وصلحه وقواه.
وقال أحمد بن حنبل: ثقة مقارب الحديث.
2274 - حماد بن نجيح الراوى القصاب (1).
عن طلحة بن عمرو.
تفرد عنه نوح بن أنس الرازي.
2275 - حماد بن نفيع الرقى.
2276 - وحماد بن هارون، عن الربيع بن أبى راشد - مجهولان.
2277 - حماد بن واقد [ ت ] العيشى الصفار.
عن ثابت البنانى، وأبى التياح وجماعة.
وعنه ابنه فطر، وأحمد بن المقدام العجلى، وحفص الربالى، وعبد الرحمن، رسته (2).
ضعفه ابن معين.
وقال البخاري: منكر الحديث.
وقال أبو زرعة وغيره: لين.
وقال ابن عدى: بصرى، يكنى أبا عمرو.
وقال الفلاس: كثير الخطأ والوهم.
وحدثنا أبو عروبة، حدثنا أبو الأشعث، حدثنا حماد بن واقد، عن محمد بن ذكوان، عن عمرو بن دينار، عن ابن عمر، قال: إنا لقعود بفناء النبي صلى الله عليه وسلم إذ مرت امرأة فقال بعضهم: هذه بنت رسول الله صلى الله عليه وسلم، فقال أبو سفيان: مثل محمد صلى الله عليه وسلم في بنى هاشم كريحانة في وسط النتن، فانطلق الناس فأخبروا رسول الله صلى الله عليه وسلم، فجاء يعرف في وجهه النضب، حتى قام فقال: ما بال أقوال تبلغني عن أقوام ! إن الله خلق السموات سبعا، فاختار العليا منها، وأسكن سائر سمواته من شاء من خلقه..الحديث.
__________
(1) هذا في الاصول كلها.
وفي التقريب: العصاب: بمهملتين آخره موحدة.
(2) لقب عبدالرحمن عمر (التقريب).
(*)

(1/600)

تابعه غيره فرواه غير واحد عن عبدالله بن بكر السهمى، حدثنا يزيد بن عوانة، عن محمد بن ذكوان.
2278 - حماد بن الوليد الكوفى الازدي.
عن سفيان الثوري.
وعنه الحسن ابن عرفة، والحسين بن على الصدائى.
قال ابن عدى: عامة ما يرويه لا يتابع عليه.
وسئل أبو حاتم عنه فقال: شيخ.
وقال ابن حبان: يسرق الحديث ويلزق بالثقات ما ليس من أحاديثهم.
روى عن سفيان، عن ابن سوقة، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: من عزى مصابا كان له مثل أجره.
وإنما هذا حديث على بن عاصم.
2279 - حماد بن يحيى الابح (1) [ ت ] أبو بكر السلمى البصري.
عن معاوية ابن قرة، وابن أبى ملكية، وجماعة.
وعنه قتيبة، ولوين، وخلق.
وثقه ابن معين، وقال أحمد: ما أرى به بأسا.
وقال أبو زرعة: ليس بالقوى.
وقال أبو داود: يخطئ كما يخطئ الناس.
وقال الجوزجانى: روى عن الزهري حديثا معضلا، سمعت من يزعم أن الحديث رواه الوقاصى.
ولحماد، عن أبى إسحاق، عن عكرمة، عن [ عبدالله ] (2) بن عباس: الغلام الذى قتله الخضر طبع كافرا.
غيره يقول: عن سعيد بن جبير بدل عكرمة.
وقال أبو همام الخاركى: حدثنا حماد بن يحيى، قال: قال لى ابن أبى مليكة: تعرف أيوب ؟ قلت: نعم.
قال: ما بالمشرق مثله.
ولحماد عن ثابت، عن أنس: أمتى كالمطر.
قال ابن عدى: فبعض حديثه لا يتابع عليه، وهو ممن يكتب حديثه.
وذكره
البخاري في الضعفاء، فقال: يهم في الشئ بعد الشئ.
قلت: هو أكبر شيخ لابن معين، ومن طبقته حماد بن تحى.
عن عون بن أبى جحيفة.
كما قد مضى.
__________
(1) بالموحدة المفتوحة بعدها مهملة.
(2) في التهذيب.
(3) صفحة 589 برقم 2240 (*)

(1/601)

2280 - حماد بن يحيى بن المختار.
عن عطية العوفى.
قال ابن عدى: مجهول.
يوسف بن عدى، حدثنا حماد بن المختار /، عن عبدالملك بن عمير، عن أنس، قال: أهدى للنبى صلى الله عليه وسلم طائر، فقال: اللهم ائتنى بأحب خلقك [ إليك ] (1) وذكر الحديث.
هذا حديث منكر.
وساق له ابن عدى حديثا آخر موضوعا في العترة.
2281 - حماد بن مالك.
ويقال حماد المالكى، شيخ روى عن الحسن، رموه بالكذب.
2282 - حماد، مولى بنى أمية.
حدث عنه عنبسة.
قال الازدي: متروك.
2283 - حماد الربعي.
عن أبى الزبير.
لا يعرف.
2284 - حماد الرائض.
عن الحسن، مجهول.
روى عنه بشر بن الحكم.
[ حمان، وحمدان ] 2285 - حمان (2).
عن معاوية [ س ] في النهى عن الذهب وصفف النمور.
تفرد عنه أخوه أبو شيخ الهنائى.
وقيل اسمه حمان - بالفتح.
وقيل بالضم.
وقيل جمان - بجيم وتخفيف.
ويقال جماز.
ويقال أبوجماز.
ويقال جمزات.
لا يدرى من هو.
2286 - حمدان بن سعيد.
عن عبدالله بن نمير.
أتى بخبر كذب عن عبيدالله، عن نافع، عن ابن عمر: كان كاتب النبي صلى الله عليه وسلم اسمه سجل.
2287 - حمدان بن الهيثم.
عن أبى مسعود أحمد بن الفرات.
وعنه أبو الشيخ
ووثقه، لكنه أتى بشئ منكر عن أحمد، عن أحمد (3) بن حنبل في معنى قوله عليه السلام: إن الله خلق آدم على صورته.
زعم أنه قال صور الله صورة آدم قبل خلقه، ثم خلقه على تلك الصورة، فأما أن يكون خلق الله آدم على صورته فلا، فقد قال تعالى: [ ليس كمثله شئ ].
__________
(1) من ل.
(2) في التهذيب: بالكسر ويقال بالضم، ويقال بالفتح.
ويقال أبوحمان، ويقال حمران، ويقال جمان، ويقال: جماز ويقال أبوجماز، ووقع عند ابن ماكولا حمان بن خالد، وساق الخلاف في اسمه (3 - 23).
(3) عليه علامة الصحة في س.
(*)

(1/602)

قال يحيى بن مندة في مناقب أحمد: قال المظفر بن أحمد الخياط في كتاب السنة: وحمدان بن الهيثم يزعم أن أحمد قال: صور الله صورة آدم قبل خلقه، وأبو الشيخ فوثقه في كتاب الطبقات.
ويدل على بطلان روايته ما رواه حمدان بن على الوراق الذى هو أشهر من حمدان بن الهيثم، وأقدم.
أنه سمع أحمد بن حنبل، وسأله رجل عن حديث خلق آدم على صورته على صورة آدم، فقال أحمد: فأين الذى يروى عن النبي صلى الله عليه وسلم أن الله خلق آدم على صورة الرحمن.
ثم قال أحمد: وأى صورة لآدم قبل أن يخلق.
الطبراني، سمعت عبدالله بن أحمد يقول: قال رجل لابي: إن فلانا (1) يقول في حديث رسول الله: إن الله خلق آدم على صورته.
فقال: على صورة الرجل.
فقال أبى: كذب، هذا قول الجهمية.
وأى فائدة في هذا.
وقيل: إن أبا عمر بن عبد الوهاب هجر أبا الشيخ لمكان حكاية حمدان، وقال: إن أردت أن أسلم عليك فأخرج من كتابك حكاية حمدان بن الهيثم.
[ حمدويه، وحمدون ] 2288 - حمدون (2) بن عباد البزاز المشهور بالفرغانى، بغدادي، ثقة.
عن على
ابن عاصم وطبقته.
وثقه محمد بن مخلد.
وقال الخطيب: مخلد عندنا محله الصدق.
وقال الحافظ أبو على النيسابوري: حدث ببواطيل عن على بن عاصم.
2289 - حمدويه بن مجاهد.
عن ابن أبى خالد.
لا يعرف.
وقال الازدي: لا يكتب حديثه.
2290 - حمدون بن محمد بن حمدون بن هشام الحافظ.
لا أعرفه جيدا، وقد تكلم فيه.
__________
(1) س: قائلا.
والمثبت في خ، ل.
(2) اسمه محمد، وحمدون لقب غلب عليه (التقريب).
(*)

(1/603)

[ حمران ] 2291 - [ صح ] حمران بن أبان [ ع ] مولى عثمان.
ثقة من سبى عين التمر.
روى عنه عروة، وعطاء بن يزيد الليثى، وزيد بن أسلم، وعدة.
وقد ذكره ابن سعد في الطبقات، فقال: لم أرهم يحتجون به.
وقد أورده البخاري في الضعفاء، لكن ما قال ما بليته قط.
2292 - حمران بن أعين [ ق ] الكوفى.
روى عن أبى الطفيل وغيره، وقرأ عليه حمزة.
كان يتقن القرآن.
قال ابن معين: ليس بشئ.
وقال أبو حاتم: شيخ.
وقال أبو داود: رافضي.
وقال النسائي: ليس بثقة.
وروى حمزة، عن حمران بن أعين أن النبي صلى الله عليه وسلم قرأ (1) [ إن لدينا أنكالا وجحيما ]، فصعق.
وبه: إن رجلا قال: يا نبئ الله، قال لست بنبئ الله، ولكني نبى الله - فلم يهمز.
[ حمرة، وحمزه ] 2293 - حمرة (2) بن عبد كلال الرعينى.
حدث عنه رشدين بن سعد المصرى، ليس بعمدة ويجهل.
2294 - حمزة بن إسماعيل.
عن زهير بن معاوية.
وعنه حفص بن عمر المهرقانى، فذكر في الضعفاء له العقيلى حديثا عن زهير، عن سماك، عن جابر بن سمرة - مرفوعا: من بنى بناء فليدعم على جدار جاره.
رواه الثوري، وزائدة، عن سماك، فقال: عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم /.
__________
(1) سورة المزمل، آية 12 (2) في ه: حمزة، ويقال حمزة بن عبد كلال آخر.
عن عمر.
لايعرف.
والمثبت في خ، س، والمشتبه.
وفي هامش س: ذكره ابن حبان في ثقاته في حمزة.
وقد ذكر ذلك أيضا المؤلف في ترجمة أبى مريم.
وفي ل: وذكره ابن حبان في تضاعيف من سمى حمزة بالزاى، وهو وهم منه.
(*)

(1/604)

2295 - حمزة بن إسماعيل الطبري الجرجاني، أبو يعلى.
كذبه الدارقطني.
2296 - حمزة بن بهرام البلخى.
عن سفيان الثوري.
مجهول.
2297 - حمزة بن حبيب [ م، عو ] أبو عمارة الكوفى الزيات.
شيخ القراء وأحد السبعة الائمة.
مولى بنى تيم الله.
روى عن الحكم، وحبيب بن أبى ثابت، وطلحة بن مصرف، وعدى بن ثابت، والطبقة، وقرأ على الاعمش، وحمران بن أعين، وابن أبى ليلى.
وعنه حسين الجعفي، ويحيى بن آدم، وخلق.
وقرأ عليه عدة، وإليه المنتهى في الصدق والورع والتقوى.
ولد سنة ثمانين هو وأبو حنيفة في عام.
قال ابن فضيل: ما أحسب أن الله يدفع البلاء عن أهل الكوفة إلا بحمزة /.
وعن شعيب بن حرب أنه قال: ألا تسألونى عن الدر - يعنى قراءة حمزة.
وقال أبو حنيفة: غلب حمزة الناس على القرآن والفرائض.
وقد رأى الاعمش يوما حمزة مقبلا فقال: وبشر المخبتين.
وقد استوعبت أخبار حمزة في طبقات القراء.
وقد وثقه ابن معين، وغيره.
وقال النسائي: ليس به بأس.
وقال ابن معين أيضا: حسن الحديث، عن أبى إسحاق.
وقال الازدي والساجى: يتكلمون في قراءاته إلى حالة مذمومة، وهو صدوق في الحديث، ليس بمتقن.
وقال الساجى: صدوق سيئ الحفظ.
قلت: قد انعقد الاجماع بأخرة على تلقى قراءة حمزة بالقبول والانكار على من تكلم فيها، فقد كان من بعض السلف في الصدر الاول فيها مقال.
وكان يزيد بن هارون ينهى عن قراءة حمزة، رواه سليمان بن أبى شيخ وغيره عنه.
وقال أحمد بن سنان القطان: كان يزيد بن هارون يكره قراءة حمزة كراهية شديدة.

(1/605)

وسمعت عبدالرحمن بن مهدى يقول: لو كان لى سلطان على من يقرأ قراءة حمزة لاوجعت ظهره.
وكان أحمد بن حنبل يكره قراءة حمزة.
وحكى زكريا الساجى أن أبا بكر بن عياش قال: قراءة حمزة بدعة يزيد ما فيها من المد المفرط والسكت وتغيير الهمز في الوقف والامالة وغير ذلك.
وكذا جاء عن عبدالله بن إدريس الاودى وغيره التبرم بقراءة حمزة.
وقال الفسوى: حدثنا الحميدى، عن الحويطبى، وآخر: أحدهما عن حماد بن زيد، والآخر عن أبى بكر بن عياش، قال أحدهما: قراءة حمزة بدعة.
وقال الآخر:
لو صلى بى رجل فقرأ بقراءة حمزة لاعدت صلاتي.
قلت: يكفى حمزة شهادة مثل الامام سفيان الثوري له، فإنه قال: ما قرأ حمزة حرفا إلا بأثر، وقال ابن أبى خيثمة، عن سليمان بن أبى شيخ: كان يزيد بن هارون أرسل إلى أبى الشعثاء لا تقرئ في مسجدنا قراءة حمزة.
مات سنة ثمان وخمسين ومائة.
2298 - حمزة بن حسين الدلال.
شيخ متأخر يروى عن أبى عمرو بن السماك.
قال الخطيب: كذاب.
مات سنة ثمان وعشرين وأربعمائة.
2299 - حمزة بن أبى حمزة الجزرى النصيبى.
عن ابن أبى مليكة، ومكحول، وطائفة.
وعنه على بن ثابت، وشبابة، وجماعة.
قال ابن معين: لا يساوى فلسا.
وقال البخاري: منكر الحديث.
وقال الدارقطني: متروك.
وقال ابن عدى: عامة ما يرويه موضوع.
قلت: له في جامع الترمذي: تربوا الكتاب.
على بن ثابت، عن أبى حمزة النصيبى، عن أبى الزبير، عن جابر - مرفوعا: من نسى أن يسمى على طعامه فليقرأ إذا فرغ: قل هو الله أحد.
ابن حبان، حدثنا الحسن بن سفيان، حدثنا سويد، حدثنا حفص بن ميسرة، حدثنا حمزة بن أبى حمزة، عن عطاء، عن ابن عمر - أن رسول الله صلى الله عليه وسلم

(1/606)

صلى على مقبرة، فقيل: يا رسول الله، أي مقبرة هذه ؟ قال: مقبرة بأرض العدو يقال لها عسقلان يفتحها ناس من أمتى، يبعث الله منها سبعين ألف شهيد يشفع الرجل منهم في مثل ربيعة ومضر، وعروس الجنة عسقلان.
ثقتان، عن حمزة، عن نافع، عن ابن عمر، حديث: أصحابي كالنجوم فأيهم أخذتم بقوله اهتديتم.
عثمان بن عبدالرحمن، عن حمزة، عن نافع، عن ابن عمر: نهى رسول الله صلى الله عليه وسلم عن قتل الخفاش والخطاف، فإنهما كانا يطفئان [ النار ] (1) عن بيت المقدس حين احترق.
عمرو بن عامر، حدثنا حسين، عن حمزة بن أبى حمزة، عن نافع، عن ابن عمر - مرفوعا: لا تخللوا بالقصب، فإنه يورث الاكلة، فإن كنتم لابد فاعلين فانزعوا قشره الاعلى.
أخرجه البخاري في الضعفاء.
2300 - حمزة بن أبى حمزة المدنى.
لعله الجزرى.
قال محمد بن عثمان الحافظ: سألت عليا عنه فقال: كان ضعيفا.
2301 - حمزة بن داود المؤدب، أبو يعلى.
قال الدارقطني: ليس بشئ.
2302 - حمزة بن دينار.
عن الحسن.
وعنه هشيم.
لا أعرفه.
تفرد بهذا.
قال: عوتب الحسن في شئ من القدر فقال: كانت موعظة فجعلوها دينا.
روى هذا أبو داود في كتاب القدر.
2303 - حمزة بن زياد الطوسى.
عن شعبة، وغيره.
تركه أحمد.
وقال ابن معين: ليس به بأس.
قال هنأ: سألت أحمد عن حمزة الطوسى، فقال: لا يكتب عن الخبيث.
أخبرنا ابن علان، وأحمد بن أبى بكر كتابة، أخبرنا الكندى، أخبرنا الشيباني، أخبرنا الخطيب، أخبرنا ابن مهدى، أخبرنا ابن مخلد، حدثنا محمد بن حمزة بن زياد، حدثنا أبى، حدثنا قيس بن الربيع، عن عبيد المكتب،
__________
(1) ليس في س.
(*)

(1/607)

عن مجاهد، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: جهنم تحيط بالدنيا والجنة من ورائها، فلذلك صار الصراط طريقا إلى الجنة على جهنم.
هذا حديث منكر جدا جدا، محمد واه.
2304 - حمزة بن سفينة، بصرى.
له شئ عن السائب في تشييع الجنازة، لا نعرف أن أحدا روى عنه سوى أبى سعيد مولى المهرى /، لكنه أتى بصدق.
2305 - حمزة بن سلمة، أبو أيوب.
عن أنس.
وعنه أبو نعيم وغيره.
مجهول.
2306 - حمزة بن عبدالله.
عن أبيه.
شيخ معاصر لقتادة.
مقل، مجهول.
2307 - حمزة بن عتبة، شيخ للزبير بن بكار.
لا يعرف، وحديثه منكر.
2308 - حمزة بن محمد [ د ] بن حمزة بن عمرو الاسلمي.
ليس بمشهور.
روى عنه محمد بن عبدالمجيد بن سهيل وحده في الصيام.
ضعفه ابن حزم.
2309 - حمزة بن نجيح.
عن الحسن وغيره.
قال البخاري: كان معتزليا.
وقال أبو حاتم: ضعيف.
يروى عن هذا أبو سلمة التبوذكى.
وقد وثقه أبو داود.
2310 - حمزة بن أبى محمد [ ت ].
شيخ مدنى.
عن عبدالله بن دينار.
وعنه حاتم بن إسماعيل.
لينه أبو زرعة وغيره.
2311 - حمزة بن هانئ.
عن أبى أمامة الباهلى.
مجهول.
2312 - حمزة بن واصل البصري.
عن قتادة.
لا يعرف ولا هو بعمدة.
ذكره العقيلى في الضعفاء وقال: حديثه غير محفوظ.
قلت: هو صاحب حديث المرأة البيضاء بطوله، رواه الدارقطني في كتاب الرؤية من طريق محمد بن سعيد القرشى.
حدثنا حمزة بن واصل المنقرى، وكان يلزم مسجد حماد بن سلمة، وحماد أمرنا أن نكتب عنه.
حدثنا قتادة، عن أنس..فذكر الحديث.
وفيه: فإذا كان يوم الجمعة نزل ربنا على عرشه إلى ذلك الوادي، وقد حف العرش بمنابر من ذهب مكللة بالجوهر.

(1/608)

وفيه: فيناديهم عزوجل بصوته: ارفعوا رءوسكم، فإنما كانت العبادة في الدنيا.
قال العقيلى: ليس له أصل من حديث قتادة، بل هو حديث أبى اليقظان عثمان ابن عمير، عن أنس، بأنقص من هذا.
2313 - حمزة الضبى.
شيخ لشعبة.
ضعيف (1).
2314 - حمزة، أبو عمرو، قال ابن معين: لا يعرف.
2315 - حمزة، شيخ لمغيرة بن مقسم.
مجهول.
[ حمل، وحملة، وحمولة ] 2316 - حمل بن بشير بن أبى حدرد الاسلمي [ ع ].
عن عمه.
وعنه سلم ابن قتيبة.
لا يعرف.
2317 - حملة بن عبدالرحمن.
يروى عنه مسلم بن النضر (2).
قال ابن خزيمة: لست أعرفهما.
2318 - حموية بن حسين.
عن أحمد بن الخليل، معاصر لابن صاعد، لا يوثق به، وخبره باطل.
قال: حدثنا أحمد، حدثنا يزيد بن هارون، عن ابن إسحاق، عن نافع، عن ابن عمر - مرفوعا، قال: ما من زرع ولا ثمر إلا عليه مكتوب بسم الله الرحمن الرحيم، هذا رزق فلان ابن فلان.
[ حميد ] 2319 - حميد بن الاسود الكرابيسى [ خ، عو ] بصرى.
عن سهيل، وحبيب بن الشهيد، وطبقتهما.
وعنه حفيده أبو بكر عبدالله بن محمد بن أبى الاسود، وعلى بن المدينى، ومسدد.
وثقه أبو حاتم وغيره، وكان عفان يحمل عليه.
وقال أحمد بن حنبل: سبحان الله ! ما أنكر ما يجئ به.
__________
(1) ل: ضعف.
(2) خ: مسلم بن أبى النضر.
والمثبت في س، ل.
(*)

(1/609)

2320 - [ صح ] حميد بن تيرويه [ ع ] الطويل.
ثقة جليل.
يدلس.
سمع أنسا.
وعنه شعبة، ومالك، ويحيى بن سعيد، وخلق كثير.
قال حماد بن سلمة: لم يدع حميد لثابت علما إلا وعاه.
وقال أبو حاتم: أكبر أصحاب الحسن حميد، وقتادة.
وقيل: إن حميدا أخذ كتب الحسن فنسخها.
وقال مؤمل بن إسماعيل: عامة ما يروى حميد عن أنس سمعه من ثابت.
(1 [ وقال شعبة: لم يسمع حميد من أنس إلا أربعة أو ثلاثة أحاديث (2) والباقى سمعه من ثابت ] 1) أو ثبته فيها ثابت.
وقال يحيى القطان: كان حميد إذا ذهبت توقفه على بعض حديث أنس يشك فيه، كنت أسأله عن الشئ من فتيا الحسن فيقول: نسيته.
وقال أحمد بن حنبل: حبيب بن الشهيد أثبت من حميد.
وقال يحيى بن يعلى المحاربي: طرح زائدة حديث حميد الطويل.
قلت: إنما طرحه للبسه سواد الخلفاء وزى أعوتهم.
فعن مكى بن إبراهيم، قال: مررت بحيمد وعليه ثياب سود، فقال لى أخى: ألا تسمع منه ! فقلت: أأسمع من الشرطي.
قلت: مات سنة اثنتين وأربعين ومائة.
وأجمعوا على الاحتجاج بحميد إذا قال: سمعت.
وقد أورده العقيلى وابن عدى في الضعفاء.
2321 - حميد بن جابر الرواسى (3).
عن كبشة بنت طهمان.
وعنه حرمى ابن حفص، والتبوذكي.
قال أبو حاتم: مجهول /.
2322 - حميد بن أبى حكيم.
روى عن يحيى بن يعمر.
لا يعرف [ من ] (4) ذا.
__________
(1) ليس في س: وهو خ.
(2) في خ: إلا أربعة وعشرين حديثا.
(3) بفتح الراء وتشديد الواو.
والصحيح بالهمزة عوض الواو، وإنما أصحاب الحديث يقولونه بالواو فاتبعناهم (اللباب).
(4) ليس في س.
(*)

(1/610)

2323 - حميد بن الحكم.
عن الحسن.
وعنه عمرو بن عاصم، وموسى ابن إسماعيل.
قال ابن حبان: منكر الحديث جدا، فمن ذلك عمرو بن عاصم، حدثنا حميد، عن الحسن، عن أنس - مرفوعا: غنيمتان (1) مغبون فيهما كثير من الناس: الصحة والفراغ.
داود بن منصور، عن حميد بن الحكم، سمعت الحسن يقول: حدثنا أنس، عن النبي صلى الله عليه وسلم قال: ثلاث منجيات، وثلاث مهلكات: شح مطاع، وهوى متبع، وإعجاب المرء بنفسه.
والمنجيات الاقتصاد في الغنى والفاقة، ومخافة الله في السر والعلانية /، والعدل في الرضا والغضب.
2324 - حميد بن حماد بن أبى (2) الخوار التميمي الكوفى [ د ].
عن سماك ابن حرب، والاعمش، وجماعة.
وعنه أبو كريب، ومحمود بن غيلان، وجماعة.
ضعفه أبو داود.
وقال أبو الحسن الدارقطني: يعتبر به.
وذكره ابن حبان في الثقات، ولينه ابن عدى.
2325 - حميد بن حيان.
عن سالم.
مجهول.
2326 - حميد بن الربيع السمرقندى، كذلك قاله أبو بكر الخطيب، وساق له خبرا كذبا، رأيت المرزنجوش نابتا تحت العرش.
تفرد به عنه أحمد بن نصر الذارع، وهو متهم.
2327 - حميد بن الربيع بن حميد بن مالك بن سحيم، أبو الحسن اللخمى
الخزاز الكوفى.
عن هشيم وابن عيينة.
وعنه المحاملى، ومحمد بن مخلد، وجماعة.
قال الدارقطني: تكلموا فيه بلا حجة.
وقال البرقانى: رأيت الدارقطني يحسن القول فيه.
وقال البرقانى: عامة شيوخنا يقولون: ذاهب الحديث.
__________
(1) في هامش خ: نعمتان، وعليها علامة الصحة.
وفي هامش ل: وفي سنن الترمذي: نعمتان.
(2) في التهذيب: ابن خوار، ويقال ابن أبى الخوار.
(*)

(1/611)

وقال محمد بن عثمان بن أبى شيبة: قال أبى: أنا أعلم الناس يحميد بن الربيع، هو ثقة، لكنه شره يدلس.
وقال ابن الغلابى: قال يحيى بن معين: أخزى الله ذاك، ومن يسأل عنه.
وقال أبو محمد بن أحمد النسائي: سمعت عبدان الجواليقى قال: قال يحيى بن معين: كذابو (1) زماننا أربعة: الحسين بن عبد الاول، وأبو هشام الرفاعي، وحميد بن الربيع، والقاسم ابن أبى شيبة، وأحسن القول فيه أحمد بن حنبل.
وقال النسائي: ليس بشئ.
وقال ابن عدى: يسرق الحديث ويرفع الموقوف.
2328 - حميد بن زياد [ م، د، ت، ق ] أبو صخر المدنى الخراط، صاحب العباء، وكان حاتم بن إسماعيل يسميه حميد بن صخر.
روى عن أبى صالح ذكوان وكريب وجماعة.
وسكن مصر.
روى عنه ابن وهب، ويحيى القطان، وجماعة.
قال أحمد: ليس به بأس.
وقال ابن معين: ضعيف.
وفي رواية: ليس به بأس.
وقال ابن عدى: هو عندي صالح الحديث، إنما أنكر عليه حديثان.
ثم إن ابن عدى ذكر حميد بن صخر في موضع آخر فضعفه.
ابن وهب، عن أبى صخر، عن أبى حازم، عن أبى صالح، عن أبى هريرة - مرفوعا: المؤمن يألف، ولا خير فيمن لا يألف ولا يؤلف.
قال أبو صخر: وحدثني بذلك صفوان بن سليم، وزيد بن أسلم، عن النبي صلى الله عليه وسلم بذلك.
أما: 2329 - حميد بن زياد الاصبحي، مصرى.
عن عمر بن عبد العزيز، ونافع.
وعنه ضمام بن إسماعيل، وأرطاة بن المنذر، ومعاوية بن صالح فذا شيخ محله الصدق، ما علمت به بأسا.
وقد زعم أبو أحمد الحاكم أنه أبو صخر المدينى (2)، فالله أعلم.
__________
(1) في س، خ: كذابي - كذا.
(2) س: المدنى.
(*)

(1/612)

2330 - حميد بن سعيد بن العاص.
يروى عنه ولده سليمان.
مجهول.
2331 - حميد بن أبى سويد [ ق ] المكى.
ويقال حميد بن أبى سوية.
ويقال حميد بن أبى حميد.
عن عطاء، وعنه إسماعيل بن عياش أحاديث منكرة، لعل النكارة من إسماعيل.
وساق له ابن عدى مناكير، ثم قال: كأنه قد أخذ عطاء بقباله.
2332 - حميد بن صخر [ ق ] المدنى.
عن سعيد المقبرى وغيره.
ضعفه أحمد.
وقال النسائي: حدث عنه حاتم بن إسماعيل.
ليس بالقوى.
2333 - حميد بن طرخان [ س ]، وليس بحميد الطويل.
روى عن عبدالله ابن شقيق، عن عائشة: صلى النبي صلى الله عليه وسلم متربعا.
وعنه حفص بن غياث، وحماد بن زيد.
وثقه ابن معين، وما علمت أحدا ضعفه مع غرابة الخبر.
2334 - حميد بن عبدالله الشامي الازرق.
عن أبى سلمة.
وعنه أبو بكر بن عياش، ومحمد بن عبدالرحمن بن أبى ليلى.
هو الحمصى سيأتي.
2335 - حميد بن عبدالرحمن.
عن أبيه.
عن جده قال أبو بكر الخطيب: مجهول.
2336 - حميد بن عبدالرحمن الكوفى.
عن الضحاك.
لا يعرف، فلعله الذى قبله.
2337 - حميد بن على الكوفى.
عن ابن لهيعة.
قال ابن معين: ليس حديثه بشئ.
2338 - حميد بن على بن هارون القيسي.
يعرف بزوج غنج.
قال ابن حبان: أتيناه بالبصرة فإذا شيخ يظهر الصلاح والخير، فأملى علينا عن عبد الواحد بن غياث، عن حفص بن غياث، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: الاذان والاقامة مثنى مثنى، اللهم فأرشد الائمة، واغفر للمؤذنين.

(1/613)

فقلت: زدنا، فقال: حدثنا يحيى بن حبيب، حدثنا خالد بن الحارث، حدثنا شعبة، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: إنه كان يصلى حتى ترم قدماه.
قال: وحدثنا قال: حدثنا هدبة، حدثنا حماد، عن ثابت، عن أنس - مرفوعا: إذا كان يوم القيامة بعث الله على قوم ثيابا خضرا بأجنحة خضر، فيسقطون على حيطان الجنة، فيقول لهم خزنة الجنة: ما أنتم ؟ أما شهدتم الحساب ؟ أما شهدتم الموقف ؟ قالوا: لا، نحن عبدنا الله سرا فأحب أن يدخلنا الجنة سرا.
قال: فقمنا وتركناه، وعلمنا أنه إن لم يتعمد، فإنه لا يدرى ما يقول - يعنى ابن حبان، إنه ما أتى بهذه الاحاديث بين يدى الطلبة الحفاظ إلا وهو لا يعى ما يخرج من رأسه /.
2339 - حميد بن على العقيلى.
قال الدارقطني: لا يستقيم حديثه ولا يحتج به.
2340 - حميد بن عمار [ ت ].
وقيل ابن على.
وقيل ابن عبيد.
ويقال ابن عطاء الاعرج.
عن عبدالله بن الحارث.
متروك.
روى عنه خلف بن خليفة.
قال أحمد: ضعيف.
وقال أبو زرعة: واه.
وقال الدارقطني: متروك.
وقال ابن حبان: يروى عن ابن الحارث عن ابن مسعود نسخة كأنها كلها موضوعة.
وقال النسائي: ليس بالقوى.
ومن مناكيره: أحمد بن حاتم، حدثنا خلف بن خليفة، عن حميد، عن عبدالله ابن الحارث، عن ابن مسعود، عن النبي صلى الله عليه وسلم: المتحابون في الله على عمود من ياقوتة حمراء، في رأس العمود سبعون ألف غرفة.
وذكر الحديث.
وبه: إنك لتنظر إلى الطير فتشتهيه فيخر مشويا.
روى خلف بن خليفة بالاسناد: كان النبي صلى الله عليه وسلم إذا سجد قال: سجد لك خيالي وسوادى، وآمن بك فؤادى، هذه يدى بما جنيت على نفسي..الحديث.
قال ابن عدى: حميد الاعرج الكوفى هو حميد بن على.
وقيل ابن عطاء.
وقيل

(1/614)

ابن عبدالله.
وقيل ابن عبيد الملائى.
روى عثام بن على، عن حميد بن عطاء، عن عبدالله بن الحارث، عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: رب ذى طمرين لايؤبه له، لو أقسم على الله لابره، لو قال: اللهم إنى أسألك الجنة لاعطاه الجنة ولم يعطه من الدنيا شيئا.
أخبرنا أحمد بن هبة الله، عن عبدالمعز البزاز، أخبرنا محمد بن إسماعيل الفضيلى، أخبرنا محلم بن إسماعيل بن مضر، أخبرنا الخليل بن أحمد القاضى، أخبرنا أبو العباس السراج، حدثنا قتيبة، حدثنا خلف بن خليفة، عن حميد الاعرج، عن عبدالله ابن الحارث، عن ابن مسعود، عن رسول الله صلى الله عليه وسلم، قال: يوم كلم الله موسى كانت عليه جبة صوف، وكساء صوف، وسراويل صوف، ونعله من جلد حمار غير ذكى.
وأنبأنا جماعة عن ابن كليب، عن ابن بيان قراءة، أخبرنا ابن مخلد، أخبرنا الصغار، حدثنا ابن عرفة، حدثنا خلف بهذا الاسناد.
أخرجه الترمذي عن على بن حجر، عن خلف، وما لحميد في الكتب (1) الستة سواه.
2341 - [ صح ] حميد بن قيس [ ع ] المكى الاعرج المقرى، أبو صفوان، مولى بنى أسد (2) بن عبدالعزى.
وقيل: مولى بنى فزارة.
عن مجاهد، ومحمد بن إبراهيم التيمى، وجماعة.
وعنه مالك، والسفيانان، والزنجى.
وثقه أحمد وغيره.
وقال أبو حاتم: ليس به بأس.
وقال ابن عدى: لا بأس بحديثه، إنما يقع الانكار في حديثه من قبل من يروى عنه.
وقال أحمد - مرة: ليس بقوى في الحديث.
وقال ابن عيينة: كان حميد أفرضهم وأحسبهم، وكانوا لا يجتمعون إلا على قراءته، قرأ على مجاهد، ولم يكن بمكة أحد أقرأ منه ومن ابن كثير.
قيل: مات سنة ثلاثين ومائة.
__________
(1) في هامش س: صوابه الكتاب، لانه لم يروه من أصحاب الكتب الستة إلا الترمذي، وليس في الكتب عبدالله بن الحارث عن عبدالله بن مسعود إلا في هذا الحديث (ورقة 95).
(2) خ: أسيد.
(*)

(1/615)

2342 - حميد بن مالك اللخمى.
عن مكحول.
وهو جد حميد بن الربيع الخزاز المذكور.
وعنه إسماعيل بن عياش.
ضعفه يحيى، وأبو زرعة وغيرهما.
وقال النسائي: لا أعلم روى عنه غير إسماعيل ابن عياش.
ثقتان، قالا: حدثنا إسماعيل، عن حميد بن مالك، عن مكحول، عن معاذ، قال لى رسول الله صلى الله عليه وسلم: ما خلق الله على وجه الارض أبغض إليه من الطلاق، ولا أحب إليه من العتاق، فإذا قال لمملوكه: أنت حر إن شاء الله فهو
حر، ولا استثناء له، وإذا قال لامرأته أنت طالق إن شاء الله فله استثناؤه ولا طلاق عليه.
رواه محمد بن مصفى، حدثنا معاوية بن حفص، عن حميد بن مالك بمعناه.
ورواه حميد بن الربيع بإسنادين (1) إلى جده بمعناه.
2343 - حميد بن مسلم.
رأى واثلة بن الاسقع.
تفرد بالرواية عنه سعيد بن أبى أيوب.
2344 - حميد بن هلال.
عن يزيد بن هارون.
قال الخطيب: مجهول.
2345 - [ صح ] حميد بن هلال [ ع ].
من جلة التابعين وثقاتهم بالبصرة.
روى عن هشام بن عامر، وعبد الله بن مغفل المزني، وأنس، ومطرف بن الشخير، وعدة.
وعنه شعبة، وجرير بن حازم، وسليمان بن المغيرة.
وثقه ابن معين وغيره.
وقال يحيى القطان: كان ابن سيرين لا يرضاه - يعنى لكونه دخل في شئ من عمل السلطان.
وقال أبو هلال: ما كان بالبصرة أعلم من حميد بن هلال، ما أستثنى الحسن ولا ابن سيرين / غير أن التناوة (2) أضرت به.
وقال ابن المدينى (3): لم يلق عندي أبا رفاعة العدوى.
قلت: روايته عنه في مسلم، وهو في كامل ابن عدى مذكور، فلهذا ذكرته وإلا فالرجل حجة.
__________
(1) س: بإسناد.
(2) التناوة أراد التناية، وهى الفلاحة والزراعة، ويروى النباوة أي الشرف (النهاية).
(3) س: وقال ابن عدى.
وفي هامش س: هذا نقله الصلاح في مراسيله عن ابن المدينى، وكذا نقله المؤلف في مذهبته (96) (*)

(1/616)

2346 - حميد بن وهب [ د، ق ].
عن ابن طاوس، وهشام بن عروة.
وعنه محمد بن طلحة بن مصرف، وعامر بن إبراهيم الاصبهاني.
قال البخاري: منكر الحديث.
وقال ابن حبان: لا يحتج به.
قلت: مقل صويلح.
2347 - حميد بن يزيد [ د ].
عن نافع في الخمر.
وعنه حماد بن سلمة.
لا يدرى من هو.
2348 - حميد الاعرج الكوفى القاص الذى يروى عنه خلف بن خليفة.
واه.
وقد مر آنفا (1).
2349 - حميد الطويل.
مر (2).
2350 - حميد الطويل شيخ مجهول.
روى عنه محمد بن زريق الموصلي.
2351 - حميد الشامي [ د ]، حمصي.
عن سليمان المنبهى (3)، وأبى عمرو الشيباني، ومحمود بن الربيع.
وعنه / محمد بن جحادة، وغيلان بن جامع.
وغيرهما قال ابن عدى: أنكر عليه حديثه عن سليمان المنبهى، ولا أعلم له غيره.
قلت: ولا أخرج له أبو داود سواه في ذكر فاطمة وتعليقها الستر وتحلية ولديها بقلبين.
2352 - حميد، أبو سالم.
شيخ سفيان بن عيينة.
مجهول.
2353 - حميد الاعرج القاص.
هو حميد الكوفى.
وهو حميد الملائى، يقال ابن عطاء.
ويقال ابن على.
ويقال ابن عبدالله، وقد ذكر (1).
ولا أعلم له شيخا سوى عبدالله بن الحارث المؤدب.
روى عنه عبيدالله بن موسى وعدة.
وموته قريب من موت الاعمش.
ضعفه أحمد.
وقال البخاري: منكر الحديث.
وقال النسائي في موضع: ليس بثقة.
وقال في موضع: ليس بالقوى.
__________
(1) س: أيضا، وقد مر صفحة 614 برقم 2340.
(2) صفحة 610 برقم 2320 (3) خ: التيمى.
والضبط في التقريب.
(*)

(1/617)

2354 - حميد الاعرج مقرئ مكة.
هو ابن قيس.
تقدم.
2355 - حميد القرشى.
عن ابن طاوس.
قال ابن المدينى: مجهول.
قلت: هو ابن وهب.
2356 - حميد ابن أخت صفوان [ د، س ] بن أمية، عنه في سرقة رواية (1).
ما حدث عنه سوى سماك بن حرب.
2357 - حميد المكى.
عن عطاء.
وعنه زيد بن الحباب.
قال البخاري: لا يتابع عليه.
قلت: له ثلاثة أحاديث.
قال ابن عدى: لا يتابع على بعض حديثه.
قلت: هو أصغر من حميد بن قيس المكى المذكور.
2358 - حميد الاوزاعي.
أرسل عن أبى الدرداء.
وعنه شعبة.
لا يكاد يعرف.
2359 - حميد.
عن عبدالله بن عمرو.
2360 - وحميد المزني.
عن أنس.
2361 - وحميد.
عن ابن عمر - مجهولون.
[ حميضة ] 2362 - حميضة بن الشمردل (2) [ د ] وفي سنن ابن ماجه حميضة بنت الشمردل.
عن قيس بن الحارث.
وعنه الكلبى، ومحمد بن عبدالرحمن بن أبى ليلى.
قال البخاري: فيه نظر.
له حديث واحد.
[ حنان ] 2363 - حنان بن خارجة [ د، س ].
عن عبدالله بن عمرو (3) بحديث ثياب أهل الجنة.
لا يعرف.
تفرد عنه العلاء بن عبدالله بن رافع.
أشار ابن القطان إلى تضعيفه للجهل بحاله.
__________
(1) خ: رداه.
(2) في التهذيب: بذال معجمة.
(3) س: عمر.
(*)

(1/618)

2364 - حنان الاسدي [ ت ].
عن أبى عثمان النهدي مرسلا: من أعطى ريحانا فلا يرده.
تفرد عنه حجاج الصواف.
[ حنبل ] 2365 - حنبل بن دينار.
عن عمر بن عبد العزيز.
2366 - وحنبل بن عبدالله.
عن [ أنس ] (1) والهرماس بن زياد - مجهولان.
[ حنش ] 2367 - حنش بن قيس هو حسين.
تقدم (2).
2368 - حنش بن المعتمر [ د، ت، س ] ويقال ابن ربيعة الكنانى الكوفى.
عن على، وأبى ذر.
وعنه الحكم، وسماك، وإسماعيل بن أبى خالد، وعدة.
وثقه أبو داود.
وقال أبو حاتم: صالح، لا أراهم يحتجون به.
قال النسائي: ليس بالقوى.
وقال البخاري: يتكلمون في حديثه.
وقال ابن حبان: لا يحتج به.
يتفرد عن على بأشياء، لا يشبه حديث الثقات.
وأورد له البخاري في الضعفاء هذا الحديث من حديث حماد بن سلمة، أخبرنا سماك بن حرب، عن حنش أن عليا كان باليمن فحفر ناس زبية لاسد، فتردى فوقع فيها، فازدحم الناس على الزبية، فوقع فيها رجل فتعلق بآخر، وتعلق الآخر بآخر، فوقعوا فيها، فجرحهم الاسد فيها، فمنهم من مات، ومنهم من جرحه الاسد فمات، فتشاجروا في ذلك، حتى أخذوا السلاح، فأتاهم على، فقال: أتريدون أن تقتلوا مائتي نفس من أجل أربعة، تعالوا حتى أقضى بينكم بقضاء، فإن رضيتم وإلا فارتفعوا إلى النبي صلى الله عليه وسلم، فقضى للاول بربع ديته، وللثاني بثلث ديته، وللثالث بنصف ديته، والرابع الدية، وجعل دياتهم على القبائل الذين
__________
(1) من ل.
(2) صفحة 564 برقم 2043 (*)

(1/619)

ازدحموا على الزبية، فرضى بعضهم وسخط بعضهم، فارتفعوا إلى النبي صلى الله عليه وسلم، فقال: سأقضى بينكم بقضاء.
فقالوا: إن عليا قضى بكذا وكذا، فأمضى قضاءه.
وله عن على: أمرنى رسول الله صلى الله عليه وسلم أن أضحى عنه بكبشين، وأنا أحب أن أفعله: تفرد به شريك عن أبى الحسناء عنه.
2369 - [ صح ] حنش السبائى (1) [ م، عو ] الصنعانى الدمشقي: يقال ابن عبدالله (2).
ويقال ابن على.
يكنى أبا رشدين.
نزل إفريقية.
روى عن على، وابن عباس، وفضاله بن عبيد، وجماعة.
وعنه بكر بن سوادة، وأبو كبير اللجلاج، وقيس ابن الحجاج والمصريون.
وثقه أبو زرعة وغيره.
وقد مر قول أبى حاتم في ابن المعتمر.
صالح، لا أراهم يحتجون به.
وقال هنا: هو قريب من الكنانى.
ومات الصنعانى سنة مائة بإفريقية.
[ حنظلة ] 2370 - [ صح ] حنظلة بن أبى سفيان [ ع ] الجمحى.
من ثقات المكيين.
أخذ عن القاسم وسالم.
ذكره ابن عدى وإلا لما كنت أذكره.
وثقه أحمد.
وغيره، وقال يعقوب بن شيبة: سمعت ابن المدينى - وقيل له: كيف رواية حنظلة، عن سالم.
فقال: روايته عن سالم واد ورواية موسى بن عقبة عن سالم واد آخر.
وأحاديث الزهري عن سالم كأنها أحاديث نافع.
فقيل لعلى: هذا يدل على أن سالما كثير الحديث.
قال: أجل.
قلت: وقد وثقه ابن معين.
وهذا القول من ابن المدينى / لا يدل على غمز في حنظلة
بوجه، بل هو دال على جلالته، وأنه نظير موسى، وابن شهاب في حديثه عن سالم، فحنظلة إذا ثقة بإجماع.
__________
(1) خ: الشامي.
والمثبت في س، وعليه علامة الصحة.
(2) خ: عبدالله.
(*)

(1/620)

ثم ساق له ابن عدى حديثا منكرا، ولعله وقع الخلل فيه من الرواة إليه، فقال: حدثنا أحمد بن عبدالله بن سابور، وما كتبته إلا عنه، حدثنا الفضل بن الصباح، حدثنا إسحاق الرازي، عن حنظلة، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: اغسلوا قتلاكم.
رواته ثقات ونكارته بينة.
2371 - حنظلة بن سلمة.
عن منقذ بن حبان.
لا يعرف.
2372 - حنظلة التيمى القاص، شيخ لوكيع.
قال ابن معين: لا يكتب حديثه.
2373 - حنظلة السدوسى [ ت، ق ] البصري.
يقال ابن عبدالله، ويقال ابن عبيدالله.
وقيل ابن أبى صفية.
عن عبدالله بن الحارث بن نوفل [ وأنس ] (1).
وعنه شعبة، وابن المبارك، وعبد الوارث.
قال يحيى القطان: تركته عمدا، كان قد اختلط.
وضعفه أحمد، وقال: منكر الحديث يحدث بأعاجيب.
وقال ابن معين: ليس بشئ تغير في آخر عمره.
وقال النسائي: ليس بقوى.
وقال - مرة: ضعيف.
قلت: له في الكتابين حديث واحد، وهو: أينحني بعضنا لبعض ؟ قال: لا.
حسنه الترمذي.
[ حنيفة، حنيف، حنين ] 2374 - حنيفة، أبو حرة الرقاشى.
عن عمه، وله صحبة.
عن النبي صلى الله عليه وسلم في [ حديث ] (2) النشوز.
عنه على بن جدعان.
وثقه أبو داود.
وضعفه ابن معين.
رواه عباس عنه.
2375 - حنيف بن رستم الكوفى.
عن بعض التابعين.
مجهول.
2376 - حنين بن أبى حكيم [ د، س ] شيخ لابي لهيعة.
ليس بعمدة (3).
__________
(1) ليس في س.
(2) من خ.
(3) في ه: ولا يكاد يعرف، بل أعرفه.
(*)

(1/621)

روى عن سالم أبى النضر، وصفوان بن سليم، وعلى بن رباح، ومكحول.
وعنه الليث، وعمرو بن الحارث، وابن لهيعة.
وثقه ابن حبان.
وأما ابن عدى فقال: لا أعلم روى عنه غير ابن لهيعة، فلا أدرى البلاء منه أو من ابن لهيعة، لان أحاديثه غير محفوظة، ولا يكاد يعرف.
2377 - حوارى بن زياد العتكى.
عن ابن عمر.
وعنه أبو بشر جعفر.
مجهول.
[ حوشب ] 2378 - حوشب بن زياد.
عن يزيد الرقاشى.
مجهول.
2379 - حوشب بن عبد الكريم.
عن عبدالله بن واقد الهروي بخبر باطل، وفيه جهالة.
/ 2380 - حوشب بن عقيل [ د، س، ق ] الجرمى، أو العبدى.
بصرى.
عن مهدى الهجرى، والحسن، وجماعة.
وعنه ابن مهدى، وسليمان بن حرب، وجماعة.
وثقه أحمد، والنسائي.
وضعفه الازدي.
2481 - حوشب بن مسلم.
لا يدرى من هو.
قال الازدي: ليس بذاك.
[ حوط ] 2382 - حوط.
عن زيد بن أرقم.
قال البخاري: حديثه منكر، إن ليلة القدر ليلة تسع عشرة من قول زيد.
رواه خالد بن الحارث، عن المسعودي، عنه.
قلت: ولا يدرى من هو.
[ حيان ] 2383 - حيان بن بسطام.
والد سليم.
عن أبى هريرة.
تفرد عنه ابنه.
2384 - حيان بن حجر.
عن أبى الغادية المزني.
وعنه حفص.
لا يدرى من ذا.
2385 - حيان بن أبى سلمى.
روى عنه أبو موهوب رشيد.
مجهول.
2386 - حيان بن عبدالله، أبو جبلة الدارمي.
قال الفلاس: كذاب، وكان

(1/622)

صائغا، فسمعت عمرا الانماطى يقول: سمعته يقول: حدثنا أن الحسن قال: أتى عمر بسارق فقطعه، فقال: ما حملك على ذلك ؟ قال: القدر، فضربه أربعين، ثم أقر أنه لم يسمعه من الحسن، وحلف ألا يحدث، وكتب عليه كتابا بشهود.
2387 - حيان بن عبيدالله المروزى.
ذكره ابن أبى حاتم وبيض.
مجهول.
أو ابن عبدالله.
2388 - حيان بن عبيدالله، أبو زهير، شيخ بصرى.
عن أبى مجلز.
قال البخاري: ذكر الصلت منه الاختلاط.
روى عنه مسلم، وموسى التبوذكى.
وقال إبراهيم بن الحجاج الشامي: حدثنا حيان بن عبيدالله أبو زهير العدوى، حدثنا أبو مجلز، عن ابن عباس: وحدثنا ابن بريدة، عن أبيه - أن راية رسول الله صلى الله عليه وسلم كانت سوداء ولواؤه أبيض.
وذكره ابن عدى [ في الضعفاء ] (1).
2389 - حيان، عن مولاته أم الدرداء.
لا يدرى من هو.
2390 - حيان، والد نزار.
تركه الازدي.
2391 - حيدرة (2) بن إبراهيم قال: حدثنا ابن نمير، حدثنا يحيى بن سعيد، عن القاسم أنه سمع رجلا يسأل عائشة عن الرجل يصيب أهله، فقالت: كانت المرأة تؤمر أن تكون معها خرقة تميط عن الرجل الاذى.
رواه في الغيلانيات، حدثنا ابن ياسين عنه.
[ حيى، حى، حية ] 2392 - حيى بن عبدالله [ عو ] [ بن شريح ] (3) المعافرى المصرى.
حدث عنه ابن وهب وغيره.
قال البخاري: فيه نظر.
وقال ابن معين: ليس به بأس.
وقال النسائي: ليس بالقوى.
وحسن له الترمذي عن أبى عبدالرحمن الحبلى، عن أبى أيوب، فيمن فرق بين والدة وولدها.
__________
(1) من ل.
(2) هذه الترجمة في ه وحدها: وليست في خ، س، ل.
(3) من ل وحدها.
(*)

(1/623)

قال أحمد: أحاديثه مناكير.
وقال ابن عدى: أرجو أنه لا بأس به إذا روى عنه ثقة.
قلت: ما أنصفه ابن عدى، فإنه ساق في ترجمته عدة أحاديث من رواية ابن لهيعة عنه، كان ينبغى أن تكون في ترجمة ابن لهيعة.
وقال ابن عدى: أخبرنا العباس بن محمد بمصر، حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرني حيى بن عبدالله، عن أبى عبدالرحمن / الحبلى، عن عبدالله ابن عمرو أن رسول الله صلى الله عليه وسلم ذكر فتانى القبر، فقال عمر: أترد إلينا عقولنا يا رسول الله ؟ قال: نعم كهيئتكم اليوم.
فقال عمر: بفيه الحجر.
قال ابن عدى: وبهذا الاسناد خمسة وعشرون حديثا عامتها لا يتابع عليها.
قال: ولابن لهيعة عنه بضعة عشر حديثا عامتها مناكير، منها خصاء أمتى الصيام والقيام.
ومنها: إن عليا قال: علمني النبي صلى الله عليه وسلم ألف باب، كل باب يفتح ألف باب.
2393 - حيى بن هانئ [ ت، س ] بن ناضر، أبو قبيل المعافرى، فالمشهور أن اسمه حيى، قاله جماعة.
وأما ابن يونس، وابن أبى حاتم فقالا: حيى قدم مصر من اليمن زمن معاوية
وهو شاب.
وروى، عبدالله بن عمرو، وعقبة بن عامر، وشفى بن ماتع.
وعنه دراج أبو السمح، وابن أبى لهيعة، وبكر بن مضر، والليث، وعدة.
وثقه أحمد، وابن معين، وأبو زرعة.
وقال أبو حاتم: صالح الحديث، وكان له علم بالملاحم والفتن.
توفى بالبرلس سنة ثمان وعشرين ومائة.
2394 - حى، أبو حية الكلبى، أبويحيى، سمع ابن عمر.
ما أعلم حدث عنه سوى ولده أبى جناب الكلبى.
وقال أبو زرعة: محله الصدق.
قلت: له حديث: فمن أجرب الاول ! 2395 - حية بن حابس [ ع ] التميمي.
عن أبيه.
وعنه يحيى بن أبى كثير فقط.

(1/624)

حرف الخاء [ خارجة ] 2396 - خارجة بن عبدالله بن سليمان بن زيد بن ثابت [ ت، س ] الانصاري المدنى.
عن أبيه، وعن نافع، وعامر بن عبدالله بن الزبير.
وعنه معن، والقعنبى، وجماعة.
ضعفه أحمد والدارقطني.
وقال ابن عدى: عندي لا بأس به.
وقال ابن معين: ليس به بأس.
يقال: مات سنة خمس وستين ومائة.
2397 - خارجة بن مصعب، أبو الحجاج السرخسى الفقيه [ ت، ق ].
عن بكير بن الاشج، وزيد بن أسلم، وأيوب، وطائفة.
وعنه ابن مهدى، ويحيى بن يحيى، وطائفة.
وهاه أحمد.
وقال ابن معين: ليس بثقة.
وقال أيضا: كذاب.
وقال البخاري: تركه ابن المبارك ووكيع.
وقال الدارقطني وغيره: ضعيف.
وقال ابن عدى: هو
ممن يكتب حديثه.
قلت: انفرد بخبر: إن للوضوء شيطانا يقال له الولهان.
وقد ساق ابن عدى في ترجمته نحوا من عشرين حديثا مناكير وغرائب.
ثم قال: له حديث كثير، وأصناف فيها مسند ومقاطيع، وهو ممن يكتب حديثه.
عندي أنه يغلط ولا يتعمد.
قال أحمد بن عبدويه المروزى: سمعت خارجة بن مصعب يقول: قدمت على الزهري وهو صاحب شرط بنى أمية، فرأيته ركب وفي يديه حربة وبين يديه الناس في أيديهم الكافر كوبات، فقلت: قبح الله ذا من عالم، فلم أسمع منه.
ثم قدمت على يونس فسمعت منه عن الزهري.

(1/625)

شبابة، حدثنا خارجة بن مصعب، عن سلام بن أبى القاسم، عن عثمان بن أبى عثمان، قال: جاء ناس إلى على رضى الله عنه، فقالوا: أنت هو ! قال: من أنا ؟ قالوا: أنت هو ؟ قال: ويلكم ! من أنا ؟ قالوا: أنت ربنا، أنت ربنا ! قال: ارجعوا، فأبوا، فضرب أعناقهم، ثم خد لهم في الارض، ثم قال: يا قنبر، أئتنى بحزم الحطب واحرقهم.
ثم قال: لما رأيت الامر أمرا منكرا * أججت نارا (1) ودعوت قنبرا مات سنة 168، وكان له جلالة بخراسان.
[ خازم، خاقان ] 2398 - خازم بن الحسين، أبو إسحاق الحميسى، عن مالك بن دينار، وثابت.
وعنه يحيى الحمانى، وأحمد بن يونس.
قال ابن معين: ليس بشئ.
وقال أبو داود: روى مناكير.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
وله: عن مالك بن دينار، عن أنس - مرفوعا: حب أبى بكر وعمر إيمان، وبغضهما نفاق.
وبه - مرفوعا: التودد نصف العقل.
2399 - خازم بن خزيمة البصري.
عن مجاهد وغيره.
وعنه عبد الجبار بن عمر الايلى.
قال العقيلى: يخالف في حديثه.
قلت: له حديث في الشفاعة عند أبى عبدالرحمن المقرى، عن عبد الجبار.
2400 - خازم بن خزيمة البخاري، أبو خزيمة.
قال السليمانى: فيه نظر.
[ روى ] (2) عنه أسلم بن بشر، وحفص بن داود الربعي، وجماعة.
2401 - (3 [ خازم بن القاسم.
سمع أبا عسيب.
وله صحبة.
وعنه التبوذكى.
فيه جهالة.
ذكره البخاري وما لينه ] 3).
__________
(1) خ: نارى.
(2) ليس في س.
(3) ليس في س، خ.
(*)

(1/626)

2402 - خازم [ ق ]، أبو محمد.
عن عطاء بن السائب.
وعنه نصر بن على الجهضمى.
خرج له ابن ماجة: أمتى خمس طبقات.
ضعف.
وقال أبو حاتم: الحديث الذى رواه باطل.
2403 - خاقان بن الاهتم.
ضعفه أبو داود، ولا أعرفه.
[ خالد ] 2404 - خالد (1) بن إسماعيل المخزومى المدنى (2)، أبو الوليد.
عن هشام بن عروة، وابن جريج، وجماعة.
وعنه العلاء بن مسلمة (3)، وسعدان بن نصر، وجماعة.
قال ابن عدى: كان يضع الحديث على الثقات.
وقال الدارقطني: متروك.
وقال ابن حبان: لا يجوز الاحتجاج به بحال.
قلت: ومن أباطيله: سعدان بن نصر، حدثنا خالد بن إسماعيل، عن / هاشم،
عن أبيه، عن عائشة: وإذ أسر / النبي إلى بعض أزواجه حديثا - قال: أسر إليها أن أبا بكر خليفتي من بعدى.
وله: عن عبيدالله بن عمر، عن صالح - مولى التوأمة - عن أبى هريرة - مرفوعا: شراركم عزابكم.
2405 - خالد بن إسماعيل.
عن عوف الاعرابي.
ذكره ابن أبى حاتم مجهول.
2406 - خالد بن أسود الحميرى.
حدث عنه حيوة بن شريح.
مجهول.
2407 - خالد بن أنس.
عن أنس بن مالك، لا يعرف، وحديثه منكرا جدا.
وهو: من أحيى سنتى فقد أحبنى، ومن أحبنى كان معى في الجنة.
رواه بقية، عن عاصم بن سعيد - مجهول: عنه.
2408 - خالد بن إلياس [ ت، ق ] المدنى.
عن عامر بن سعد وغيره.
وعنه القعنبى.
قال البخاري: ليس بشئ.
وقال أحمد والنسائي: متروك.
ويقال فيه ابن إياس.
__________
(1) في ل: خاقان.
والمثبت في س، خ.
وفي هامش س: يأتي له ترجمة في خالد بن الوليد ونبه فيها على أنه تقدم.
(2) س: المدينى.
(3) خ: سلمة.
(*)

(1/627)

قال عبدالله بن نافع، عن خالد بن إلياس، عن يحيى بن سعيد، عن أبى الزبير، عن جابر، قال: قضى النبي صلى الله عليه وسلم بالجائحة، والجائحة: الجراد والحريق والسيل والبرد والريح.
وروى أبو معاوية: حدثنا خالد بن إلياس، عن صالح مولى التوأمة، عن أبى هريرة، قال: كان رسول الله صلى الله عليه وسلم إذا نهض من الركعتين وضع يديه على فخذيه.
قال ابن عدى: هو خالد بن إلياس بن صخر، أبو الهيثم القرشى العدوى.
قال ابن معين: ليس بشئ، لا يكتب حديثه.
2409 - خالد بن أيوب.
عن أبيه.
بصرى.
روى عنه جرير بن حازم.
قال يحيى: لا شئ.
وقال أبو حاتم: منكر الحديث.
2410 - خالد بن باب.
عن شهر بن حوشب.
قال أبو زرعة: متروك الحديث.
2411 - خالد بن برد.
عن أبيه، عن أنس.
مجهول.
وعنه عبد السلام ابن هاشم بخبر منكر.
2412 - خالد بن بريد (1) بن وهب بن جرير بن حازم الازدي.
عن..(2) أتى بخبر منكر.
وقيل [ ابن ] (3) يزيد.
2413 - خالد بن أبى بكر [ ت ] العمرى.
حدث عنه النفيلى.
قال أبو حاتم: يكتب حديثه.
وقال البخاري: له مناكير.
قلت: وحدث عنه معن وجماعة.
يروى عن حمزة، وسالم ابني عبدالله ابن عمر.
ومن مناكيره: معن بن عيسى، حدثنا خالد بن أبى بكر، عن سالم بن عبدالله ابن عمر، عن أبيه - أن النبي صلى الله عليه وسلم قال: الباب الذى يدخل منه أهل الجنة عرضة مسيرة الراكب المشحوذ ثلاثا، وإنهم ليضغطون عليه حتى تكاد مناكبهم تزول.
__________
(1) الضبط في س.
وفي خ: يزيد، (2) بيض في الاصول كلها.
(3) ليس في س.
(*)

(1/628)

2414 - خالد بن الحباب.
شيخ سكن حماة.
روى عن سليمان التيمى أدركه أبو حاتم، وسمع منه، وقال: يكتب حديثه.
وقال غيره: ليس بذاك.
2415 - خالد بن حسين، أبو الجنيد.
عن عثمان بن مقسم.
قال يحيى بن معين: ليس بثقة، وكان ببغداد.
روى عنه أيوب بن محمد الوزان.
2416 - خالد بن الحويرث [ د ] مكى.
عن عبدالله بن عمرو.
قال ابن معين: لا أعرفه.
وذكره ابن حبان في الثقات.
قلت: تفرد بحديث: إن الارانب تحيض.
2417 - خالد بن حيان [ ق ] الرقى.
مولى كندة: عن جعفر بن برقان، وسالم ابن أبى المهاجر.
وعنه أحمد بن حنبل، وسجادة، وجماعة.
قال أحمد: لم يكن به بأس، كتبنا عنه غرائب.
وقال عبد الخالق بن منصور: سمعت ابن معين يوثقه.
وقال على بن ميمون الرقى: كان صاحب حديث، وكان منكرا.
وقال الفلاس: ضعيف.
وقال النسائي: ليس به بأس.
يقال: مات سنة إحدى وتسعين ومائة.
2418 - خالد بن خداش المهلبى.
[ م، س ] مولاهم البصري.
نزيل بغداد.
عن مالك، وحماد بن زيد، وعدة.
وعنه مسلم، وأحمد، وإسحاق، وابن أبى الدنيا، وخلق.
وثق.
وقال أبو حاتم وغيره: صدوق.
وقال ابن معين: ينفرد عن حماد (1) بأحاديث.
وقال ابن المدينى، وزكريا الساجى: ضعيف.
(2 [ الرمادي في تاريخه، حدثنا خالد بن خداش، حدثنا حماد بن زيد، عن أيوب، عن الحسن، عن صخر بن قدامة - رفعه - قال: لا يولد مولود بعد ستمائة لله فيه حاجة.
قال أيوب: فلقيت صخرا قال: لا أعرفه.
قلت: وصخر تابعي، والحديث منكر ] 2).
__________
(1) خ: جماعة.
(2) ما بين القوسين ليس في س، خ.
وهو في ه وحدها.
(*)

(1/629)

2419 - خالد بن دريك (1) [ عو ].
عن عائشة.
منقطع لم يسمع منها، قاله عبد الحق الحافظ، وشيخنا المزى.
روى سعيد بن بشير، عن قتادة، عنه، عنها في أن الامة لا تستر وجهها.
رواه أبو داود بمعناه، وقال المزني: روى عن ابن عمر،
ولم يدركه.
روى عنه أيوب السختيانى، وابن عون، والاوزاعي.
وثقه ابن معين، والنسائي، لكن روايته عن الصحابة مرسلة.
2420 - [ صح ] خالد بن ذكوان [ ع ] المدنى.
عن الربيع بنت معوذ.
وثقه ابن معين، وما أدرى لاى شئ أورده ابن عدى.
وقال [ أحمد: ] (2) أرجو أنه لا بأس به.
2421 - خالد بن رباح الهذلى.
عن الحسن [ قدري ] (3).
ذكره ابن عدى وقال: لا بأس به عندي.
وقال ابن حبان: لا يحتج به.
قدري كثير الخطأ.
وقد روى عن عكرمة، أخذ عنه وكيع والقطان.
2422 - خالد (4) بن الزبرقان.
عن سليمان المحاربي.
ذكره أبو حاتم وقال: منكر الحديث.
2423 - خالد / بن سارة [ ت ].
عن عبدالله بن جعفر بحديث: اصنعوا لآل جعفر طعاما.
حسنه الترمذي من رواية جعفر بن خالد، عن أبيه، وما صححه، وخالد ما وثق، لكن يكفيه أنه روى عنه أيضا عطاء.
2424 - خالد بن سعد [ خ، س، ق ].
عن أبى مسعود الانصاري في النبيذ.
لا يصح، وهو موقوف، ولفظه أنه كان يشرب نبيذ الجر.
رواه منصور، عن إبراهيم، عن خالد بن سعد، عنه.
قال منصور: ثم حدثنى به خالد، وروى يحيى بن يمان، عن سفيان، عن منصور، عن خالد بن سعد، عن أبى مسعود - أن النبي صلى الله عليه وسلم أتى بنبيذ فصب عليه الماء.
قال البخاري: لم يصح هذا.
__________
(1) بالمهملة والراء والدال (التقريب).
(2) من س.
(3) ليس في خ.
(4) هذه الترجمة ليست في س.
وهى في خ، ل: عن الميزان.
(*)

(1/630)

2425 - خالد بن سعيد المدنى.
عن أبى حازم.
قال العقيلى: لا يتابع على
حديثه.
ثم ساق له حديث الازرق بن على، حدثنا حسان بن إبراهيم، حدثنا خالد ابن سعيد، عن أبى حازم، عن سهل - مرفوعا: إن لكل شئ سناما، وإن سنام القرآن [ سورة ] (1) البقرة.
2426 - خالد بن سلمة [ م، عو ] الفافا، وهو خالد بن سلمة بن العاص بن هشام بن المغيرة المخزومى الكوفى.
عن الشعبى وطبقته.
وعنه شعبة والسفيانان.
فعن جرير قال: كان مرجئا يبغض عليا.
وقال ابن سعد: أخذ مع ابن هبيرة فيقولون: إن أبا جعفر قطع لسانه ثم قتله [ سنة 132 ] (2).
مؤمل بن إسماعيل، حدثنا سفيان، عن خالد بن سلمة المخزومى، عن سعيد بن المسيب، عن سعد - مرفوعا: لا تنكح المرأة على عمتها ولا [ على ] (3) خالتها.
اختلف فيه على رواية عن مؤمل، فقال بعضهم: عيسى بن طلحة بدل المسيب، وبعضهم يرسله، [ والفافا ثقة ].
2427 - خالد بن سليمان.
أبو معاذ البلخى.
ضعفه ابن معين، ومشاه غيره.
روى عن الثوري، ومالك.
2428 - خالد بن سليمان الصدفى.
خرج له الدارقطني في السنن خبرا منكرا، قال: حدثنا حسين الكوكبى، حدثنا خالد، حدثنا أبو عاصم، عن ابن جريج، عن أبى الزبير، عن شريح، وله صحبة، قال: قال رسول الله صلى الله عليه وسلم: إن الله ذبح ما في البحر لبنى آدم.
2429 - خالد بن شريك.
عن العرباض بن سارية.
وعنه سفيان بن حسين بحديث: إذا سقى الرجل امرأته الماء أجر.
قال الازدي: لا يتابع عليه.
قلت: ولا يدرى من هو.
2430 - خالد بن شوذب.
عن الحسن البصري مقاطيع.
وعنه قتيبة.
قال البخاري: فيه نظر.
__________
(1) ليس في س.
(2) ليس في، خ.
(3) ليس في س.
(*)

(1/631)

2431 - خالد بن صبيح الفقيه.
عن إسماعيل بن رافع.
قال أبو حاتم: صدوق.
وقد ذكره ابن حبان في تذييله على الضعفاء، هكذا قال أبو العباس النباتي، والقول قول أبى حاتم.
2432 - خالد بن أبى الصلت [ ق ].
عن عراك بن مالك، عن عائشة بحديث: حولوا مقعدتى نحو القبلة، أوقد فعلوها.
لا يكاد يعرف.
تفرد عنه به خالد الحذاء، وهذا حديث منكر.
وتارة رواه الحذاء عن عراك مدلسا، وتارة يقول: عن رجل، عن عراك.
وقد روى عن خالد بن أبى الصلت سفيان بن حسين، ومبارك بن فضالة، وغيرهما.
وذكره ابن حبان في الثقات، وما علمت أحدا تعرض إلى لينه، لكن الخبر منكر.
2433 - خالد بن طهمان [ ت ]، أبو العلاء الكوفى.
عن أنس، وحصين بن مالك.
وعنه أبو نعيم، والفريابي وعدة.
وثق.
وضعفه / ابن معين، وقال: خلط قبل موته بعشر سنين، وكان قبل ذلك ثقة.
وكان في تخليطه كلما جاءوه به قرأه.
وقال أبو حاتم: من عتق الشيعة، محله الصدق.
أبو أحمد الزبيري، حدثنا خالد بن طهمان، عن نافع بن أبى نافع، عن معقل ابن يسار، عن النبي صلى الله عليه وسلم قال: من قال حين يصبح - ثلاث مرات: أعوذ بالله السميع من الشيطان الرجيم، ثم قرأ الثلاث آيات من آخر الحشر وكل الله به سبعين ألف ملك يصلون عليه حتى يمسى، وإن مات في ذلك اليوم مات شهيدا.
وقال: من قالها حين يمسى كان بتلك المنزلة.
لم يحسنه الترمذي، وهو حديث غريب جدا، ونافع ثقة.
2434 - خالد بن أبى طريف.
عن وهب بن منبه، صاحب قصص.
ضعفه ابن المدينى، وهشام بن يوسف.

(1/632)

2435 - خالد بن طليق بن محمد بن عمران بن حصين الخزاعى.
عن أبيه.
قال الدارقطني: ليس بالقوى.
2436 - خالد بن عبدالله القسرى [ الدمشقي ] (1) البلجى الامير.
عن أبيه.
عن جده، صدوق لكنه ناصبى بغيض، ظلوم.
قال ابن معين: رجل سوء يقع في على.
2437 - خالد بن عبد الدائم، مصرى.
قال ابن عدى: في حديثه بعض ما فيه.
روى عن نافع بن يزيد.
روى عنه زكريا الوقار (2) وحده، فلعل الآفة من زكريا.
وقال ابن حبان: يلزق المتون الواهية بالاسانيد المشهورة.
2438 - خالد بن عبدالرحمن (3) العبد عن / الحسن، وابن المنكدر، وغيرهما.
وعنه سلم بن قتيبة.
رماه عمرو بن على بالوضع، وكذبه الدارقطني.
وقال ابن حبان: كان يسرق الحديث، ويحدث من كتب الناس.
2439 - خالد بن عبدالرحمن [ بن خالد ] (4) بن سلمة المخزومى.
عن مسعر.
قال البخاري: ذاهب الحديث.
قلت: وله عن سفيان الثوري.
وعنه محمد بن ميمون الخياط.
ذكر له العقيلى حديثا أخطأ في سنده.
وقال أبو حاتم: تركوا حديثه.
2440 - خالد بن عبدالرحمن [ د، س ] أبو الهيثم الخراساني.
نزل الشام ومصر، وحدث عن عمر بن ذر، ومالك بن مغول، وسفيان.
وعنه بحر بن نصر، والربيع المرادى، وجماعة.
وثقة ابن معين، وقال أبو حاتم: لا بأس به.
وقال العقيلى: في حفظه شئ.
ثم ذكر له حديثا معللا، روى على وجوه، لعل الخطأ من غيره.
وقال ابن عدى: ليس بذاك.
__________
(1) ليس في س، خ.
(2) بفتح الواو والقاف محففة (التقريب).
(3) ل: المعروف بالعبد.
(4) ليس في س، خ.
وهو في ه، والتقريب، والتهذيب.
(*)

(1/633)

2441 - خالد بن عبدالرحمن، أبو الهيثم العطار العبدى الكوفى.
عن سماك ابن حرب.
(1 [ وعنه إسحاق بن الفرات.
قال الدارقطني: لا أعلمه روى غير هذا الحديث الباطل - يعنى ما رواه عيسى بن أحمد العسقلاني ببلخ، حدثنا إسحاق بن الفرات، حدثنا خالد بن عبدالرحمن أبو الهيثم، عن سماك بن حرب ] 1)، عن طارق بن شهاب، عن عمر - مرفوعا: بعثت داعيا ومبلغا، وليس إلى من الهدى شئ، وجعل إبليس مزينا وليس إليه من الضلالة شئ.
[ قلت ] (2): سمعناه من ابن عساكر عاليا، عن أبى روح، أخبرنا زاهر، أخبرنا الكنجروذى، أخبرنا أحمد بن محمد البالويى، حدثنا أبو العباس الثقفى، حدثنا عيسى (3).
2442 - خالد بن عبدالرحمن بن بكير [ خ، ت، س ] البصري.
عن نافع، وغالب القطان، وابن سيرين.
وعنه أبو الوليد.
قال العقيلى: يخالف في حديثه.
وقال أبو حاتم: صدوق.
2443 - خالد بن عبيد [ ق ]، أبو عصام.
بصرى، نزل مرو.
وروى عن أنس، وابن بريدة.
وعنه ابن المبارك، وأبو تميلة.
وكان ذا وقار وجلالة.
قال البخاري: في حديثه نظر.
وقال الحاكم: حدث عن أنس بموضوعات.
سعيد الجرمى، حدثنا أبوتميلة، حدثنى خالد بن عبيد، حدثنى ابن بريدة، عن أبيه، قال: أرانى رسول الله صلى الله عليه وسلم المكان الذى تخرج منه الدابة.
قال: فأرانيه أبى، وإذا أرض حولها رمل، فإذا شق فتر في فتر.
رواه أحمد في المسند.
وقد وهم ابن عدى، وتوهم أن هذا هو أبو عصام ذاك الثقة الذى حدث عنه شعبة، وعبد الوارث، فساق في الترجمة حديث التنفس (4) ثلاثا الذى أخرجه مسلم،
__________
(1) ساقط في س.
(2) ليس في س، خ.
وهو في ل.
(3) في ل: حدثنا عيسى عن خالد بن عبدالرحمن.
واستقلال هذه الترجمة في س، خ، والتهذيب.
(4) ه: النفس.
وفي التهذيب: النفس عند الشرب.
(*)

(1/634)

وحديث: مصوه مصا، وهو خبر محفوظ.
وأورد ابن حبان له.
حدثنا عبدالله بن محمود، حدثنا العلاء بن عمران، عن أبى عصام خالد، عن أنس، عن سلمان، عن النبي صلى الله عليه وسلم أنه قال لعلى: هذا وصيى، وموضع سرى، وخير من أترك.
2444 - خالد بن عثمان العثماني الاموى [ د ].
عن مالك.
قال ابن حبان: يروى المقلوبات بالاشياء الملزقات، فلما أكثر بطل الاحتجاج بخبره.
روى عن مالك، عن نافع، عن ابن عمر: رأيت النبي صلى الله عليه وسلم يخضب بصفرة.
2445 - خالد بن عرفطة [ د ].
أو ابن عرفجة.
تابعي كبير.
لا يعرف.
انفرد عنه قتادة.
وقال أبو حاتم: مجهول.
(1 [ نعم روى عنه غير قتادة، وهم: أبو بشر جعفر، وواصل مولى أبى عيينة، وعبد الله بن زياد.
وذكره ابن حبان البستى في الثقات.
روى له النسائي أيضا والبخاري في الادب ] 1).
2446 - خالد بن عطاء.
عن أبيه.
قال البخاري: منكر الحديث، وهو من موالى قريش، وكأنه خلاد.
2447 - خالد بن عمرو [ د، ق ] القرشى الاموى السعيدى.
من ولد سعيد ابن العاص الكوفى.
عن مالك بن مغول، وهشام الدستوائى، وجماعة.
وعنه الحسن الحلواني، والرمادى، وجماعة.
قال أحمد: ليس بثقة.
وقال البخاري: منكر الحديث.
وقال صالح جزرة: يضع الحديث، وضرب أبو زرعة على حديثه.
أبو عبيد، حدثنا خالد بن عمرو، عن سفيان، عن أبى حازم، عن سهل - أن النبي صلى الله عليه وسلم وعظ رجلا، فقال: ازهد في الدنيا يحبك الله، وازهد فيما في أيدى الناس يحبك الناس.
تابعه محمد بن كثير الصنعانى، عن سفيان.
__________
(1) في ه وحدها.
(*)

(1/635)

قال العقيلى: ليس له أصل من حديث الثوري.
وقال ابن عدى: له عن الليث وغيره مناكير.
أبو نعيم الحلبي، حدثنا خالد بن عمرو، عن الليث، عن يزيد بن أبى حبيب، عن أبى قبيل، عن أبى هريرة وابن عمر، قالا: ابتاع رسول الله صلى الله عليه وسلم من أعرابي قلائص إلى أجل، فقال: أرأيت إن أتى عليك أمر الله ! قال أبو بكر: يقضى دينى وينجز موعدى.
قال: فإن قبض ؟ قال: عمر يحذوه ويقوم مقامه، لا تأخذه في الله لومة لائم.
قال: فإن أتى على عمر أجله ؟ قال: فإن استطعت أن تموت فمت.
وبه: عن يزيد، عن أبى الخير، عن أبى هريرة - مرفوعا، قال: ألا أدلك على صدقة يحبها الله ؟ قلت: بلى.
قال: بنتك مردودة عليك لا تجد ملاذا غيرك.
وبه: عن يزيد، عن أبى عبدالله الصنابحى، عن أبى بكر - مرفوعا: يقول الله: إن كنتم تريدون رحمتى فارحموا خلقي.
وبه: عن يزيد، عن سالم، عن أبيه - مرفوعا: يا نساء الانصار، اختضبن غمسا، واختفضن / ولا تنهكن، فإنه أسرى للوجه وأحظى عند الزوج.
قال ابن عدى: عندي أنه وضع هذه الاحاديث، فإن نسخة الليث، عن يزيد بن أبى حبيب عندي من رواية يحيى بن بكير، وقتيبة، ويزيد بن موهب، وزغبة، ما فيها من هذا شئ.
2448 - خالد بن عمرو أبو (1) الاخيل السلفي الحمصى.
عن بقية.
كذبه جعفر الفريابى، ووهاه ابن عدى وغيره، ففى سنن الدارقطني: حدثنا عثمان بن السماك، حدثنا أحمد بن خالد بن عمرو الحمصى، حدثنا أبى، حدثنا الحارث ابن عبيدة الكلاعى، حدثنا مقاتل بن سليمان، عن عطاء، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: من أفطر يوما من رمضان فليهد بدنة.
__________
(1) س: ابن.
(*)

(1/636)

هذا حديث باطل يكفى في رده تلاف خالد، كيف وشيخه ضعيف، ومقاتل ليس بثقة.
ومن بلايا [ أبى الاخيل هذا ] (1) حديث كذب في مشيخة ابن شاذان الصغرى، فقال: حدثنا عبيدالله بن موسى، حدثنا سفيان، عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله، قال /: النبي صلى الله عليه وسلم: يا فاطمة، لما أردت أن أملكك بعلى أمر الله جبرائيل فصف الملائكة ثم خطبهم فزوجك من على.
2449 - خالد بن غسان، أبو عبس الدارمي.
عن أبيه، متأخر.
قال ابن عدى: روى حديثين باطلين، وأبوه غسان بن مالك رجل معروف.
وكان البصريون يقولون: إنه يسرق حديث أبى خليفة.
وقال الدارقطني: متروك الحديث.
2450 - خالد بن الفزر (2) [ د ].
عن أنس.
وعنه الحسن بن صالح.
قال أبو حاتم: شيخ.
وقال ابن معين: ليس بذاك.
2451 - خالد بن القاسم المدائني، أبو الهيثم.
عن ليث بن سعد وغيره.
قال مؤمل بن إهاب: سمعت يحيى بن حسان يقول: خالد المدائني يلزق أحاديث الليث إذا كان عن الزهري عن ابن عمر أدخل سالما، وإذا كان عن الزهري عن عائشة أدخل عروة فقلت له: اتق الله.
قال: ويجئ أحد يعرف هذا ؟ وقال مجاهد بن موسى: أتيت خالدا المدائني فقال: أي شئ تريد ؟ قلت: حديث الليث عن يزيد بن أبى حبيب، فأعطانيه، فجعلت أكتب على الولاء، وكنا أربعة، فقالوا لى: انتخب فأبيت فكتبته، ثم أعطيته فجعل يقرأ ويسندلى فأقول: ليس ذا في الكتاب ! فقال: اكتب كما أقول لك.
فقلت: جزاك الله خيرا، وظننت أنه تركها عمدا حتى تبينت بعد ذلك.
__________
(1) في س، خ: ومن بلاياه.
والمثبت في ه.
(2) في س، والتقريب: الفرز بكسر الفاء وفتحها وسكون الراء.
(*)

(1/637)

وقال: عن محمد بن يحيى بن حبان - بالكسر - فقلت: حبان.
فقال حبان وحبان واحد.
وقال أحمد بن حنبل: لا أروى عن خالد المدائني شيئا.
وقال البخاري: تركه [ على و ] (1) الناس.
وقال ابن راهويه: كان كذابا.
وقال الازدي: أجمعوا على تركه.
قال يعقوب ابن شيبة: خالد المدائني صاحب حديث، متقن، متروك الحديث، كل أصحابنا مجمع على تركه سوى ابن المدينى، فإنه كان حسن الرأى فيه.
قلت.
نقل البخاري عن على أنه تركه أيضا، فقال: تركه على والناس.
وقال
الدارقطني: ضعيف.
(2 [ ابن أبى عاصم في كتاب الرحم له، حدثنا أحمد بن الفرات، حدثنا خالد المدائني، حدثنا الليث، عن يونس، عن الزهري، عن خارجة بن زيد - أن أباه يدعو بدعاء عن رسول الله صلى الله عليه وسلم: اللهم إنى أعوذ بك أن ندعو على رحم قطعتها، ثم قال ابن أبى حاتم: وخالد متروك الحديث ] 2).
ابن حبان، حدثنا أحمد بن يحيى بن زهير، حدثنا عيسى بن أبى حرب، حدثنا خالد بن القاسم، عن الليث، عن عقيل، عن الزهري، عن عروة، عن عائشة - مرفوعا: من نام بعد العصر فاختلس عقله فلا يلومن إلا نفسه.
أحرق ابن معين ما كان كتبه عن خالد.
قيل: توفى سنة إحدى عشرة ومائتين.
2452 - خالد بن قطن.
حدث عنه مصعب بن قيس.
مجهول.
2453 - خالد بن قيس.
عن خالد بن عرفطة.
فيه جهالة.
وقال البخاري: لم يصح حديثه.
2454 - خالد بن أبى كريمة [ س، ق ].
أصبهاني.
نزل الكوفة.
عن عكرمة، ومعاوية بن قرة.
وعنه شعبة ووكيع وجماعة.
وثقه أحمد وأبو داود.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: ليس بالقوى.
__________
(1) من خ.
(2) ليس في س، خ.
وهو في ل - عن الميزان.
(*)

(1/638)

وقال ابن معين: ضعيف الحديث.
له حديث قتل الذى تزول بامرأة أبيه.
2455 - خالد بن كلاب.
عن أنس، له حديث منكر: إن الله أكرم أمتى بالالوية.
رواه الوليد بن مسلم عن عنبسة بن عبدالرحمن، عنه.
تركه الازدي.
2456 - خالد بن كيسان.
عن الربيع بنت معوذ.
قال البخاري: في حديثه نظر.
ويقال هو ابن ذكوان، كذا غلط في اسمه بعض الناس، فقال: ابن كيسان (1).
2457 - خالد بن أبى مالك الكوفى.
عن بعض التابعين.
مجهول.
2458 - خالد بن محدوج.
يأتي (2).
2459 - خالد بن محمد [ ت ] أبو الرحال الانصاري.
عن أنس وغيره.
بصرى.
قال البخاري: سمع النضر بن أنس.
عنده عجائب.
وقال الوليد بن سلمة، عن سليمان ابن هشام الانصاري، عن أبى الرحال، عن أنس - مرفوعا: يا عثمان، إنك ستلى الخلافة من بعدى، وسيريدك المنافقون على خلعها، فلا تخلعها، وصم ذلك اليوم [ تفطر عندي ] (3).
سليمان ابن بنت شرحبيل، حدثنا سعدان بن يحيى، حدثنا أبو الرحال، عن النضر بن أنس، عن أبيه، أن رسول الله صلى الله عليه وسلم بهم الهاجرة، فرفع صوته ب " الشمس وضحاها "، و " الليل إذا يغشى ".
قال أبى بن كعب: يا رسول الله، أمرت في هذه الصلاة بشئ ؟ قال: لا، ولكن أردت أن أوقت لكم صلاتكم.
قال ابن عدى: في حديثه بعض النكرة.
وقال ابن حبان: لا يجوز الاحتجاج به.
2460 - خالد بن محمد.
عن أم سلمة.
2461 - وخالد بن محمد بن زهير.
عن الحسن بن على.
مجهولان.
قلت: الثاني: خالد بن محمد بن زهير بن أبى أمية بن المغيرة المخزومى.
__________
(1) ل: فقال ذكوان.
والمثبت في س، خ.
(2) في هامش س: في خالد بن مقدوح قريبا جدا.
وفي ل: وهو ابن مقدوح - يأتي.
(3) ليس في خ.
(*)

(1/639)

قال البخاري: لم يقم حديثه.
وقال معاذ بن معاذ: / حدثنا صالح بن أبى الاخضر، حدثنى خالد، عن مولاة لهم، عن جدتها - أن الحسن بن على وأخاه الحسين قدما مكة معتمرين فطافا وسعيا ثم ارتحلا.
2462 - خالد بن محمد، من آل الزبير.
عن على بن الحسين.
قال البخاري: منكر الحديث.
وقال أبو حاتم: مجهول.
(1 [ قلت: سمع محمد بن خالد الوهبى ] 1).
2463 - خالد بن مخلد [ خ، م، س ] القطوانى الكوفى، أبو الهيثم، مولى بجيلة.
عن أبى الغصن ثابت بن قيس، ومالك، وسليمان بن بلال، وعدة.
وعنه البخاري، وإسحاق، وعباس الدوري، وخلق.
وروى البخاري أيضا، ومسلم، عن رجل، عنه.
قال أبو داود.
صدوق، لكنه يتشيع، وقال أحمد: له مناكير.
وقال يحيى وغيره: لا بأس به.
وقال أبو حاتم: يكتب حديثه ولا يحتج به.
وقال ابن سعد: منكر الحديث، مفرط في التشيع.
وذكره ابن عدى، ثم ساق له عشرة أحاديث استنكرها، ثم قال: هو من المكثرين لا بأس به إن شاء الله.
فمن ذلك حديث: السفر قطعة [ من العذاب ] (2)، قال فيه: عن سهيل.
والصواب عن سمى.
وله: عن مالك، عن أبى الزناد، عن الاعرج: لا يمنعن جاره أن يغرز.
وهو في الموطأ عن الزهري، بدل أبى الزناد.
وروى ابن كرامة عنه، عن مالك، عن أبى الزناد، عن الاعرج حديث: البيعان بالخيار، وإنما هو عن نافع عن ابن عمر.
خالد (3)، حدثنا موسى بن يعقوب، أخبرني عبدالله بن كيسان، أخبرني عبدالله
__________
(1) ليس في س، خ.
وهو في ل - عن الميزان.
(2) من س.
(3) س: خالد بن موسى.
والمثبت في خ.
(*)

(1/640)

ابن شداد بن الهاد، عن أبيه، عن ابن مسعود - مرفوعا: أولى الناس بى يوم القيامة أكثرهم على صلاة.
وقد قال الجوزجانى: كان شتاما معلنا بسوء مذهبه، وكان أبو نعيم كوفى المذهب - يعنى التشيع، وعبيدالله (1) بن موسى أسوأ مذهبا منه.
قلت: وكذلك عبد الرزاق وعدة.
ومما انفرد به ما رواه الدارقطني في السنن: حدثنا أحمد بن محمد بن سعيد، حدثنا أبو شيبة إبراهيم بن عبدالله، حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، عن عمرو بن أبى عمرو، عن عكرمة، عن ابن عباس - مرفوعا: ليس عليكم في منيكم (2) غسل إذا غسلتموه.
ومما انفرد به ما رواه البخاري في صحيحه، عن ابن كرامة، عنه، وأخبرناه أحمد ابن إسحاق، أخبرنا أبو بكر بن شابور سنة تسع عشرة وستمائة بشيراز حضورا، أخبرنا عبد العزيز بن محمد الادمى، حدثنا رزق الله بن عبد الوهاب إملاء، أخبرنا ابن مهدى، حدثنا ابن مخلد، حدثنا ابن كرامة، حدثنا خالد بن مخلد، عن سليمان بن بلال، عن شريك بن أبى نمر، عن عطاء، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: إن الله عزوجل قال: من عادى لى وليا فقد آذننى بالحرب، وما تقرب إلى عبدى بشئ أحب إلى مما افترضت عليه، وما يزال عبدى يتقرب إلى بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذى يسمع به، وبصره الذى يبصر به، ويده التى يبطش بها، ورجله التى يمشى عليها، فلئن سألني عبدى لاعطينه، ولئن استعاذ بى لاعيذنه، وما ترددت عن شئ أنا فاعله ترددي عن [ قبض ] (3) نفس [ عبدى ] (3) المؤمن يكره الموت، وأكره مساءته، ولا بد له منه.
فهذا حديث غريب جدا، لولا هيبة الجامع الصحيح لعدوه (4) في منكرات خالد بن مخلد، وذلك لغرابة لفظه، ولانه مما ينفرد به شريك، وليس بالحافظ،
__________
(1) خ: وعبد الله.
(2) خ: ميتكم.
(3) في ه وحدها.
(4) ه: لعددته.
(*)

(1/641)

ولم يرو هذا المتن إلا بهذا الاسناد، ولا خرجه من عدا البخاري، ولا أظنه في مسند أحمد.
وقد اختلف في عطاء فقيل: هو ابن أبى رباح، والصحيح أنه عطاء به يسار.
مات خالد سنة ثلاث عشرة ومائتين.
2464 - خالد بن المستنير.
عن ميمون، عن ابن عمر.
ذكره ابن أبى حاتم مختصرا.
مجهول.
2465 - خالد بن مقدوح.
ويقال ابن محدوج.
عن أنس وغيره.
واسطى.
رماه يزيد بن هارون بالكذب.
/ وقال أبو حاتم: ليس بشئ.
ضعيف جدا.
وقال النسائي: متروك.
وقال ابن عدى: يكنى أبا روح.
[ قال البخاري ]: كان يزيد يرميه بالكذب.
حدث عنه أبو أسامة.
أبو أسامة، حدثنى خالد بن محدوج، سمعت أنسا يقول: إن داود عليه السلام ظن أن أحدا لم يمدح خالقه أفضل مما مدحه، وإن ملكا نزل وهو قاعد في المحراب..الحديث.
عبد الصمد بن عبد الوارث، حدثنا خالد بن محدوج، سمعت أنسا يقول: قال رسول الله صلى الله عليه وسلم: التمسوها آخر ليلة.
بشر بن محمد السكرى أحد الواهين عن خالد، عن أنس، قال: سحر النبي صلى الله عليه وسلم، فأتاه جبرائيل بخاتم فلبسه في يمينه، وقال: لا تخف شيئا ما دام في يمينك.
2466 - [ صح ] خالد بن مهران [ ع ] الحذاء، أبو المنازل البصري الحافظ أحد الائمة.
عن أبى عثمان النهدي، ويزيد بن الشخير، والطبقة.
وعنه شيخه ابن سيرين، وشعبة، وبشر بن المفضل، وخلق.
قال أحمد: ثبت.
وقال ابن معين والنسائي: ثقة.
وأما أبو حاتم فقال: لا يحتج به.
وأورده العقيلى في كتابه، وروى من طريق يحيى بن آدم: حدثنا أبو شهاب،

(1/642)

قال لى شعبة: عليك بحجاج بن أرطاة، وابن إسحاق، فإنهما حافظان، واكتم على عند البصريين في هشام، وخالد.
قلت: ما التفت أحد إلى هذا القول أبدا.
وقال عباد بن عباد: أراد شعبة أن يضع من خالد الحذاء فأتيت أنا وحماد بن زيد فقلنا له: مالك ! أجننت أنت أعلم، وتهددناه فأمسك.
يحيى بن آدم، قلت لحماد بن زيد: ما لخالد الحذاء في حديثه ! فقال: قدم علينا قدمة من الشام فكأنا أنكرنا حديثه.
وقال أحمد: قيل لابن علية في هذا الحديث.
فقال: كان خالد يرويه، فلم نكن نلتفت إليه.
ضعف ابن علية أمر خالد.
وقال معتمر بن سليمان: سمعت أبى ذكر خالدا الحذاء، فقال: ما عليه لو صنع كما صنع طاوس ! كان يجلس فإن أتى بشئ أخذه وإلا سكت /.
قلت: ما خالد في الثبت بدون هشام بن عروة وأمثاله.
قال محمد بن سعد: لم يكن حذاء، بل كان يجلس إليهم.
وقيل: إنما كان يقول احذوا على هذا النحو، فلقب الحذاء.
وكان ثقة مهيبا كثير الحديث، كان يقول: ما كتبت شيئا قط إلا حديثا طويلا، فلما حفظته محوته، وكان قد استعمل على القبة ودار العشور بالبصرة.
قال: ومات سنة إحدى وأربعين ومائة.
وقيل سنة اثنتين.
2467 - خالد بن ميسرة [ د، س ].
عن معاوية بن قرة.
وعنه سعيد بن سلام العطار، والعقدى، ومعن القزاز بحديث محفوظ.
ما ضعفه أحد.
وقال ابن عدى: هو عندي صدوق.
قلت: فلما ذا ذكرته في الضعفاء، وقد ذكره ابن حبان في الثقات.
2468 - خالد بن نافع الاشعري.
عن حماد بن أبى سليمان.

(1/643)

ضعفه أبو زرعة والنسائي، وهو من أولاد أبى موسى رضى الله عنه.
قال ابن عدى: حدثنا محمد بن الحسين الاشنانى، حدثنا على بن سعيد بن مسروق، حدثنا خالد بن نافع، عن سعيد بن أبى بردة، عن أبيه، عن أبى موسى - أن النبي صلى الله عليه وسلم بعثه على نصف اليمن، وبعث معاذا على النصف الآخر.
وقد روى عنه عبدالله بن عمر مشكدانة بهذا السند قصة صفين والحكمين.
وقد روى أيضا عن أبى بكربن أبى موسى، وعبد الله بن عيسى.
حدث عنه بشار بن موسى، ويوسف بن عدى، ومسدد.
وقال أبو حاتم: ليس بقوى، يكتب حديثه.
وقال أبو داود: متروك الحديث، وهذا تجاوز في الحد، فإن الرجل قد حدث عنه أحمد بن حنبل ومسدد، فلا يستحق الترك.
2469 - خالد بن نجيح، مصرى.
عن سعيد بن أبى مريم، وأبى صالح.
قال أبو حاتم: كذاب يفتعل الحديث.
وهذه الاحاديث التى أنكرت على أبى صالح يتوهم أنها من فعله.
2470 - خالد بن هياج بن بسطام.
عن أبيه وغيره.
وعنه أهل هراة، متماسك.
وقال السليمانى: ليس بشئ.
2471 - خالد بن الوليد المخزومى، هو ابن إسماعيل، نسب إلى جده تدليسا لحاله، وهو متهم بالكذب كما قدمنا (1).
فمن بلاياه، رواية أبى إبراهيم الترجمانى، حدثنا عبدالله بن محمد الطلحى، عن خالد بن الوليد المخزومى، عن الزهري، عن أنس، قال: أقبلت امرأة بابن لها، فقالت: يا رسول الله، ألهذا حج ؟ قال: نعم، ولك أجر.
قالت: فما ثوابه ؟ قال: إذا وقف بعرفة يكتب لك بعدد كل من وقف بالموقف بعدد شعر رؤوسهم حسنات.
2472 - خالد بن وهبان [ د ].
[ عن أبى ذر ] (2).
مجهول.
وعنه أبو الجهم سليمان ابن الجهم (3).
__________
(1) صفحة 627 برقم 2404 (2) ليس في س.
(3) س: ابن أبى الجهم.
(*)

(1/644)

2473 - خالد بن يحيى.
عن يونس بن عبيد.
صويلح، لا بأس به.
ذكره ابن عدى في كاملة وقواه (1).
2474 - خالد بن يزيد السمان.
عن أبيه أو أخيه (2).
وعنه حاتم.
مجهول.
2475 - خالد بن يزيد بن عبدالرحمن بن أبى مالك [ ق ] الدمشقي.
عن أبيه، وأبى روق الهمداني، وجماعة.
وعنه سليمان ابن بنت شرحبيل، وهشام بن خالد.
وهاه ابن معين.
وقال أحمد: ليس بشئ.
وقال النسائي: غير ثقة.
وقال الدارقطني: ضعيف.
وقال ابن عدى، عن ابن أبى عصمة، عن أحمد بن أبى يحيى: سمعت أحمد بن حنبل يقول: خالد بن يزيد بن أبى مالك ليس بشئ.
وقال ابن أبى الحوارى سمعت ابن معين يقول: بالعراق كتاب بنبغى أن يدفن تفسير الكلبى، عن أبى صالح.
وبالشام كتاب ينبغى أن يدفن كتاب الديات لخالد بن يزيد بن أبى مالك، لم يرض أن يكذب على أبيه حتى كذب على الصحابة.
قال أحمد بن أبى الحوارى: سمعت هذا الكتاب من خالد، ثم أعطيته للعطار، فأعطى للناس فيه حوائج.
وقال دحيم: صاحب فتيا.
وقال أحمد بن صالح، وأبو زرعة الدمشقي: ثقة.
ولد سنة خمس ومائة، وعاش ثمانين سنة.
هشام الازرق، حدثنا خالد بن يزيد، عن أبيه، عن خالد بن معدان، عن أبى أمامة - مرفوعا، قال: ما من أحد دخل الجنة إلا زوج ثنتين وسبعين امرأة: ثنتين من الحور العين وسبعين من ميراثه من أهل الجنة، ما واحدة إلا ولها قبل شهى وله ذكر شهى.
فسأله رجل عن النكاح فقال: دحاما دحاما، لا منى ولا منية.
سليمان بن عبدالرحمن، حدثنا خالد، عن أبيه، عن عطاء، سمع أبا سعيد الخدرى، سمعت رسول الله صلى الله عليه وسلم يقول: اللهم توفنى فقيرا ولا توفنى غنيا.
__________
(1) في ل: قاله ابن عدى وذكره في كامله.
(2) ل: عن أبيه وعن أخيه.
(3) في النهاية: دحما دحما.
(*)

(1/645)

2476 - خالد بن يزيد، أبو الهيثم العمرى المكى.
عن ابن أبى ذئب، والثوري.
كذبه أبو حاتم، ويحيى.
وقال ابن حبان: يروى الموضوعات عن الاثبات.
(1 [ خالد، حدثنا الثوري، عن هشام، عن أبيه، عن عائشة: كان النبي صلى الله عليه وسلم إذا أراد أن ينام جمع يديه فتفل فيهما بالمعوذتين ثم مسح بهما وجهه ] 1).
ابن عدى، حدثنا محمد بن أحمد بن حمدان الرسعنى، حدثنى حبشون بن محمد الرازي، حدثنا خالد بن يزيد العمرى، عن سفيان، عن أبان، عن أنس - أن النبي صلى الله عليه وسلم ركب بغلة فحادت فحبسها، وأمر رجلا أن يقرأ عليها: قل أعوذ برب الفلق، فسكنت.
أحمد بن بكرويه، حدثنا خالد بن يزيد، حدثنا ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: من حفظ أربعين حديثا.
قطن بن إبراهيم، حدثنا خالد بن يزيد، حدثنا ابن أبى ذئب /، عن نافع، عن
ابن عمر - مرفوعا: إذا عطس العاطس فابدءوه بالحمد، فإن ذلك دواء من كل داء من وجع الخاصرة.
وبه: من ولد له ثلاثة فلم يسم أحدهم محمدا فهو من الجفاء، فإذا سميتموه محمدا فلا تسبوه ولا تضربوه، وشرفوه..الحديث.
وقد ذكره العقيلى وابن حبان، وذا (2) من مناكيره، وهو من موالى آل عمر رضى الله عنه.
حذاء.
قال موسى بن هارون: مات سنة تسع وعشرين ومائتين، ضعيف.
وقد فرق ابن عدى بينه وبين آخر هو هو، فقال: خالد بن يزيد العدوى أبو الوليد (3 [ كان بمكة، حدثنا ابن صاعد، حدثنا على بن حرب ومحمد بن عوف، قالا: حدثنا خالد بن يزيد أبو الوليد ] 3) المكى، حدثنا الثوري، عن يزيد بن أبى زياد،
__________
(1) ما بين القوسين ليس في س، خ.
وهو في ل: عن الميزان.
(2) ل: وذكرا.
(3) ليس في خ.
(*)

(1/646)

عن مقسم، عن ابن عباس: وقت رسول الله صلى الله عليه وسلم لاهل المشرق العقيق، رواه عدة عن الثوري، وقالوا: محمد بن على بدل مقسم.
ومن بلاياه بسند الصحاح: غزوة في البحر كعشر في البر.
2477 - خالد بن يزيد العدوى.
أبو الوليد، ترى ذكره فوق، وهو واه من المكيين.
2478 - خالد بن يزيد بن مسلم الغنوى البصري.
قال العقيلى: الغالب على حديثه الوهم، ثم ساق من حديث إبراهيم بن المستمر العروقى، عنه، عن البراء بن يزيد، عن قتادة، عن أنس - مرفوعا: يوشك أن يملا الله أيديكم من العجم، ثم يجعلهم أسدالا / يفرون، يقتلون مقاتلتكم ويأكلون فيئكم.
وإنما جاء هذا لحماد بن سلمة
عن يونس، عن الحسن، عن سمرة، عن النبي صلى الله عليه وسلم.
2479 - خالد بن يزيد بن أسد البجلى القسرى.
عن إسماعيل بن أبى خالد وغيره.
سليمان ابن بنت شرحبيل، حدثنا خالد بن يزيد البجلى، حدثنا سليمان بن على، عن أبيه، عن جده - مرفوعا: أهل الجنة عشرون ومائة صف، أمتى منها ثمانون صفا.
ثم ساق له ابن عدى جملة، وقال: أحاديثه كلها لا يتابع عليها لا إسنادا ولا متنا، ولم أر لهم فيه قولا، بل غفلوا عنه.
وهو عندي ضعيف.
قلت: قال ابن أبى حاتم: روى عن خالد بن صفوان، وعبد العزيز بن عمر بن عبد العزيز، وجعونة بن قرة.
وعنه دحيم.
ثم راح ابن أبى حاتم ولم يتكلم فيه، ثم ذكر ترجمة أخرى، فقال: خالد بن يزيد القسرى، عن إسماعيل بن أبى خالد وأبى حمزة الثمالى، وأبى روق.
وعنه هشام ابن خالد الازرق.
سألت أبى عنه فقال: ليس بقوى.
قلت: هما واحد بلا ريب.
وقال العقيلى: لا يتابع على حديثه، ثم قال: حدثنا محمد بن موسى، حدثنا يوسف بن سعيد، حدثنا خالد بن يزيد القسرى، حدثنا أمي الصيرفى، عن نافع، عن ابن عمر، قال: إذا صلى المغرب دون المزدلفة أعاد.

(1/647)

2480 - خالد بن يزيد، أبو الهيثم الواسطي.
مجهول.
وكذلك: 2481 - خالد الخزاعى.
حدث عنه ابنه نافع.
2482 - وخالد بن يزيد السمان.
2483 - خالد بن يزيد بن عمر بن هبيرة الفزارى.
ولد أمير العراق.
روى عن عطاء بن السائب.
وعنه بقية ليس إلا، ففيه جهالة.
2484 - خالد بن يزيد اللؤلؤي.
عن أبى جعفر الرازي.
وعنه الفلاس، ونصر بن على.
قال أبو زرعة: ليس به بأس.
وقال العقيلى: لا يتابع على كثير من حديثه.
ثم ذكر له حديثا واحدا مقاربا، (1 [ وحسن الترمذي حديثه عن أبى جعفر الرازي، عن الربيع بن أنس، عن أنس - مرفوعا: من خرج في طلب العلم فهو في سبيل الله حتى يرجع ] 1).
2485 - خالد بن يزيد [ س، ق ] بن صالح بن صبيح بن الخشخاش، أبو هاشم المرى الدمشقي المقرئ، صاحب ابن عامر.
روى عن مكحول وجماعة.
وعنه أبو مسهر، وعبد الله بن يوسف، وطائفة.
وثقه أبو حاتم وجماعة.
وقال الدارقطني: يعتبر به.
قلت: هو والد عراك، قرأ عليه الوليد بن مسلم وغيره.
2486 - خالد بن يزيد.
جماعة.
لم يتكلم فيهم.
2487 - خالد بن يسار.
عن أبى هريرة، وجابر.
مجهول.
وبيض له ابن أبى حاتم.
2488 - خالد بن يوسف بن خالد السمتى البصري.
أما أبوه فهالك.
وأما هو فضعيف.
وأورد له ابن عدى حديثا فقال: حدثنا محمد بن أحمد الاهوازي، حدثنا خالد، حدثنا عبدالله بن رجاء المكى، حدثنا ابن جريج، عن نافع، عن
__________
(1) ما بين القوسين في ه وحدها.
(*)

(1/648)

ابن عمر، قال: ما من أحد إلا وعليه حجة أو عمرة (1) واجبتان.
قال خالد: وحدثناه ابن عيينة، عن ابن جريج فرفعه.
قال ابن عدى: هذا بهذا الاسناد باطل.
2489 - خالد العبد.
هو ابن عبدالرحمن.
قد مر (2)، وإنما أعدته لكونه يخفى اسم أبيه.
تركه غير واحد، وكذبه الفلاس، وقال: سمعت يزيد بن زريع يقول: لان أقع من هذه المنارة أحب إلى من أن أحدث عن خالد العبد.
وقال الفلاس: سمعت أبا قتيبة يقول: أتيت خالدا العبد فأخرج إلى درجا، فجعل يقول: حدثنا الحسن، حدثنا الحسن، فانفلت الدرج من يده، فإذا في أوله: حدثنا هشام بن حسان، وقد محاه، فقلت: ما هذا ؟ قال: كنت أنا وهشام.
قلت: تكون أنت وهشام تكتب حدثنا هشام، وتمحاه ! ما أعرفني بك ! ألست خرجت مع إبراهيم بن عبدالله.
وقال مبارك بن فضالة: لم أر خالدا العبد عند الحسن قط.
وقال ابن عدى: بصرى.
قد روى.
عبد الصمد بن عبد الوارث، سمعت خالدا العبد يقول: قال الحسن: صليت خلف ثمانية وعشرين بدريا كلهم يقنت بعد الركوع، فقلت: من حدثك ؟ قال: [ ميمون المرئى، فلقيت ميمونا فسألته فقال: قال الحسن مثله، فقلت: من حدثك ؟ ] قال: خالد العبد.
البخاري - في الضعفاء، قال محمد بن إدريس: حدثنا عبدالله بن صالح بن مسلم، أخبرنا إسرائيل، عن خالد العبد، عن ابن المنكدر، عن جابر: قال النبي صلى الله عليه وسلم: خياركم من قصر الصلاة في السفر وأفطر /.
[ خبيب ] 2490 - خبيب بن سليمان بن سمرة.
عن أبيه، عن جده.
لا يعرف، وقد ضعف كما مضى (3) في جعفر بن سعد.
__________
(1) في س، ل: وعمرة.
(2) صفحة 633 برقم 2438 (3) صفحة 407 برقم 1504 (*)

(1/649)

2491 - خبيب بن عبدالرحمن بن أدرك (1) أحد الضعفاء.
صوابه حبيب على ما مر (2).
[ خثيم ] 2492 - خثيم (3) بن ثابت، أبو عامر الحكمى، عن أبى خالد السنجارى.
لا يعرف.
والخبر منكر.
2493 - [ صح ] خثيم بن عراك [ خ، م ] بن مالك.
عن أبيه، وسليمان بن يسار.
وعنه ابنه إبراهيم، ويحيى القطان، وحماد بن زيد، وطائفة.
وثقه النسائي وغيره.
وقال الازدي وحده: منكر الحديث، كذا قال.
2494 - خثيم بن مروان.
روى عنه يحيى بن سعيد.
قال البخاري: لا يتابع عليه - يعنى هذا.
يحيى بن سعيد الاموى، عن أبيه، عن خثيم بن مروان السلمى، قال: كتب عمر رضى الله عنه: لا يغزون رجل حتى يأخذ ما فضل من لحيته.
2495 - خثيم بن مروان.
عن أبى هريرة، عن النبي صلى الله عليه وسلم.
قال البخاري: سمع منه كلثوم بن جبير: لا تشد المطى إلا إلى مسجد الخيف، ومسجدي، ومسجد الحرام.
لا يتابع في مسجد الخيف.
ولا يعرف لخثيم سماع من أبى هريرة.
وقال الازدي: ضعيف.
[ خداش ] 2496 - خداش بن الدخداخ (4).
عن مالك بخبر منكر ليس من حديثه.
وعنه تمتام.
عداده في البصريين.
2497 - خداش (5) بن مهاجر.
عن ابن أبى عروبة.
وعنه ابن بنت شرحبيل.
لا يعرف، لكن الحديث مستقيم.
__________
(1) في ل: ازدك.
وفي هامشه كذا في الاصل.
بالزاى.
وفي تهذيب التهذيب ومختصره التقريب والخلاصة بالراء المهملة.
(2) صفحة 455 برقم 1709 (3) بمثلة مصغرا (التقريب).
(4) عليه علامة الصحة في س.
وفي ل: الدحداح - بالحاء المهملة.
(5) بكسر أوله وتخفيف ثانية (التقريب) (*)

(1/650)

[ خديج، وخذام ] 2498 - خديج بن أويس.
2499 - وخذام بن وديعة.
مجهولان (1).
[ خراش ] 2500 - خراش بن عبدالله.
عن أنس بن مالك.
ساقط عدم، ما أتى به غير أبى سعيد العدوى الكذاب، ذكر أنه لقيه سنة بضع وعشرين ومائتين (2)، [ بلى ] (3) وروى عنه أيضا حفيده خراش.
قال ابن حبان: لا يحل كتب حديثه إلا للاعتبار.
وقال ابن عدى: زعم أنه مولى أنس.
وسمعت الحسن بن على العدوى يقول: مررت بالبصرة وهم مجتمعون على رجل، فملت إليه كما ينظر الغلمان، فقال: هذا خراش خادم أنس.
قلت: كم له ؟ قالوا: ثمانون ومائة سنة، فزحمت الناس فدخلت وبين يديه جماعة يكتبون، فأخذت قلما، وكتبت هذه الاربعة عشر حديثا في أسفل نعلي، ولى اثنتا عشرة سنة، منها: عن أنس - مرفوعا: من صام يوما فلو أعطى ملء الارض ذهبا ما وفى أجره يوم الحساب.
وبه: حياتي خير لكم، وموتى خير لكم..الحديث.
وبه: من قال سبحان الله وبحمده كتب الله له ألف ألف حسنة، ورفع له ألف ألف درجة.
أخبرنا ابن عساكر، عن أبى روح، أخبرنا زاهر، أخبرنا الكنجروذى، أخبرنا محمد بن محمد الطرازى، حدثنا الحسن بن على العدوى، حدثنا خراش الطحان، حدثنا أنس، قال: قال رسول الله صلى الله عليه وسلم: الوجه لحسن يجلو البصر، والوجه القبيح يورث الكلح.
__________
(1) ل: والاول اسمه خداج.
بكسر أوله يكنى أبا ثبات.
وقال أبو حاتم في ترجمته: هو الذى نزل
عثمان وبعض أصحابه عليه حين هاجروا.
(2) ل: تقدم أنها سنة اثنتين في ترجمة العدوى الراوى عنه.
(3) في خ.
(*)

(1/651)

2501 - خراش (1) بن محمد بن عبدالله، حفيد الذى قبله.
قال الازدي: متروك.
روى عن جده.
2502 - خراش، تابعي.
شهد الجابية.
تفرد عنه ولده عبدالله.
[ خرشة ] 2503 - خرشة بن حبيب، أخو أبى عبدالرحمن السلمى.
روى عنه هلال بن يساف.
قال ابن المدينى: مجهول.
[ خزرج ] 2504 - خزرج بن خطاب.
عن حميد الطويل.
ضعفه الازدي.
2505 - خزرج بن عثمان البصري.
عن التابعين.
وعنه أحمد بن يونس اليربوعي.
قال الدارقطني: يترك /.
[ خزيمة، خشف ] 2506 - خزيمة بن ماهان المروزى.
أتى بخبر موضوع، فما أدرى هو الآفة فيه أو الراوى عنه.
قال ابن عقدة: حدثنا محمد بن أحمد بن الحسن القطوانى، حدثنا خزيمة بن ماهان، حدثنا عيسى بن يونس، عن الاعمش، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: آتى (2) على البراق، وأخى صالح على الناقة، وعمى حمزة على ناقتي العضباء، وأخى على على ناقة من الجنة، على رأسه تاج من نور..الحديث بطوله.
ساقه ابن عساكر في تاريخه.
__________
(1) في ل: وهو خداش - بالدال لا بالراء، وكذلك جده.
وقد بينا ذلك في ترجمة جده،
وأن ابن عساكر فرق بين جده وبين خراش بن عبدالله مولى أنس.
وكذا ضبطه هكذا أبو العباس النباتي بالدال بعد نقله كلام الازدي فيه، وظهر من هذا أن العدوى تفرد عن خراش بالراء (2 - 396).
(2) ل: إنى.
(*)

(1/652)

2507 - خزيمة.
لا يعرف [ د، ت ].
عن عائشة بنت سعد.
تفرد عنه سعيد بن أبى هلال، حديثه في التسبيح.
2508 - خشف بن مالك.
كوفى.
عن ابن مسعود.
وعنه زيد (1) بن جبير.
وثقه النسائي.
وقال الازدي: ليس بذاك.
[ الخصيب ] 2509 - الخصيب بن جحدر.
عن عمرو بن دينار، وأبى صالح السمان، كذبه شعبة، والقطان، وابن معين.
وقال أحمد: لا يكتب حديثه.
وقال البخاري: كذاب، استعدى عليه شعبة.
الربيع بن مسلم، حدثنا خصيب، عن أبى صالح، عن أبى هريرة - أن رجلا قال: يا رسول الله، إنى لا أحفظ شيئا.
قال: استعن بيمينك على الحفظ.
عبد الصمد بن سليمان، عن خصيب، عن أبى صالح، عن أبى هريرة - مرفوعا: لا تلاعنوا بلعنة الله، وذكر الحديث.
ومن بلايا الخصيب: روى عن النضر بن شفى، ولا يدرى من ذا، عن أبى أسماء الرحبى، عن ثوبان - مرفوعا، قال: لا يمس القرآن إلا طاهر، والعمرة خير / من الدنيا وما فيها، هي الحج الاصغر.
رواه عنه مسعدة بن اليسع، وهو متروك بالشعر (2).
2510 - الخصيب بن زيد.
عن الحسن.
بصرى، لا يدرى من هو.
[ خصيف ]
2511 - خصيف بن عبدالرحمن [ عو ] الجزرى الحرانى، أبو عون: من موالى بنى أمية.
عن سعيد بن جبير، ومجاهد، وعكرمة.
وعنه زهير، وعتاب (3) بن بشير، وطائفة.
__________
(1) خ: يزيد.
وفي س: يزيد وأمامها في الهامش: صوابه: زيد.
وفي التهذيب أيضا: زيد.
(2) هذا في س، خ.
(3) س: غياث.
(*)

(1/653)

ضعفه أحمد، وقال - مرة: ليس بقوى.
وقال ابن معين: صالح.
وقال - مرة: ثقة.
وقال أبو حاتم: تكلم في سوء حفظه.
وقال أحمد أيضا: تكلم في الارجاء.
وقال يحيى القطان: كنا نجتنب خصيفا.
وقال عثمان بن عبدالرحمن: رأيت على خصيف ثيابا سودا وكان على بيت المال.
وقال أبو زرعة: ثقة، قرأت على أبى حفص بن القواس، أنبأكم أبو اليمن الكندى، أخبرنا أبو بكر الانصاري، أخبرنا أبو محمد الجوهرى، أخبرنا عمر الزيات، حدثنا جعفر الفريابى، حدثنا إسحاق بن راهويه، حدثنا عتاب (1) بن بشير، عن خصيف، عن أبى عبيدة، عن أبيه، عن رسول الله صلى الله عليه وسلم، قال: إذا شككت في صلاتك في ثلاث أو أربع وأكبر ظنك على أربع [ سجدات ] (2) سجدت سجدتي السهو، ثم سلمت (3)، (4 [ وإن كان أكبر ظنك على ثلاث فصل ركعة ثم تشهد ثم اسجد سجدتي السهو ثم سلم ] 4).
مات خصيف سنة سبع أو ثمان وثلاثين ومائة.
[ الخضر ] 2512 - الخضر بن أبان الهاشمي.
عن أبى هدبة البصري.
ضعفه الحاكم وغيره.
وهو كوفى من موالى بنى هاشم، وسمع أزهر السمان، ويحيى بن آدم.
حدث عنه ابن الاعرابي، والاصم، وإبراهيم بن عبدالله بن أبى العزايم شيخ أبى نعيم الحافظ،
وتكلم فيه الدارقطني.
2513 - الخضر بن جميل.
عن حفص بن عبدالرحمن.
لا يعرفان.
وعنه داود بن المحبر بخبر متنه: الموت كفارة لكل ذنب.
2514 - الخضر بن على السمسار.
عن نصر المقدسي.
قال الزكي البرزالى: رافضي.
__________
(1) س: غياث.
(2) ليست في س.
(3) س: سلم.
(4) ليست في س.
(*)

(1/654)

2515 - الخضر بن القواس.
عن أبى سخيلة.
له حديث في مسند على، مجهول.
وعنه أزهر بن راشد فقط.
وهو في الثقات لابن حبان.
[ خطاب ] 2516 - خطاب بن صالح بن دينار الظفرى، أخو داود.
عن أمه، عن سلامة بنت معقل، صحابية.
تفرد عنه ابن إسحاق.
وقد وثقه البخاري.
يقال: مات سنة ثلاث وأربعين ومائة.
2517 - خطاب بن عبد الدائم.
روى عنه محمد بن فارس خبرا باطلا: شفعت في أبى (1) وعمى ليكونا هباء.
رواه عن يحيى بن المبارك الصنعانى، وثلاثتهم ضعفاء.
2518 - خطاب بن عمر.
عن محمد بن يحيى المأربى.
مجهول.
له خبر كذب في فضل البلدان.
قال العقيلى: حدثنا محمد بن زكريا، حدثنا محمد بن أبان البلخى، حدثنا خطاب ابن عمر الهمداني، حدثنى محمد بن يحيى المأربى، عن موسى بن عقبة، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: أربع محفوظات: مكة، والمدينة، وبيت المقدس، ونجران.
وست ملعونات (2): برذعة، وصعدة، وأيافث،
وظهر، وبكلا، ودلان (3).
2519 - خطاب بن عمير الثوري.
عن الحسن.
خبره منكر.
عن أنس.
قال: خرجت مع رسول الله صلى الله عليه وسلم من البيت إلى المسجد، فإذا قوم رافعو (4) أيديهم يدعون، فقال: يا أنس، ما رأيت النور الذى بأيديهم، ثم نشرنا أيدينا مع القوم.
رواه عنه عمران بن زيد.
وعنه يونس المؤدب.
__________
(1) س: لابي.
(2) س: مغلوبات.
(3) هذا في س.
وفي خ: ذلان.
وفي ل: دالان.
والذى في ياقوت: دلان - بفتح الدال.
(4) في س، خ: رافعي.
والمثبت في ل.
(*)

(1/655)

2520 - خطاب بن القاسم [ د، س ] أبو عمر.
قاضى حران.
عن خصيف، وزيد بن أسلم.
وعنه النفيلى وجماعة.
وثقه ابن معين، وغيره.
وقال ابن أبى حاتم، عن أبى زرعة: ثقة.
وقال [ سعيد ] (1) البرذعى، عن أبى زرعة: منكر الحديث.
يقال: إنه اختلط.
وأخرج النسائي لخطاب، عن خصيف، عمن سماه، عن ابن عباس قوله عليه السلام لعائشة، وحفصة: صوما يوما مكانه، قال فيه النسائي: هو حديث منكر، وخصيف ضعيف، وخطاب لا علم لى به.
وقال أبو حاتم: يكتب حديثه.
2521 - خطاب بن كيسان.
ويقال ابن مخمر.
ضعفه الازدي.
2522 - خطاب بن واثلة.
روى عن واثلة بن الاسقع.
لا يدرى من هو.
[ خلاد، خلاس ] 2523 - خلاد بن بزيع.
عن مبارك بن فضالة.
عن الحسن في صبر البهيمة، والمتن محفوظ، لكنه بسند آخر.
روى عن إبراهيم بن المستمر.
2524 - خلاد بن عطاء / مولى قريش.
عن عطاء.
قال البخاري: منكر الحديث.
قلت: وقد مر (2) خالد بن عطاء، وخلاد أصبح.
روى عنه يمان بن المغيرة.
2525 - خلاد بن عيسى [ د، ق ] الصفار، ويقال خلاد بن مسلم، كوفى.
عن الحكم، وثابت، وسماك.
وعنه حسين الجعفي، وجماعة.
وثقه ابن معين.
وقال أبو حاتم.
حديثه مقارب.
وقال العقيلى: مجهول بالنقل.
حدثنا عبدالله بن أحمد بن حنبل، حدثنا على بن عيسى المخرمى، حدثنا خلاد بن عيسى، عن ثابت، عن أنس - مرفوعا: حسن الخلق نصف الدين.
ومن حديثه: على بن عيسى، عن خلاد، عن قتادة، عن أنس - مرفوعا: القناعة كنز لا ينفد.
__________
(1) ليس في س.
(2) صفحة 635 برقم 2446.
(*)

(1/656)

2526 - [ صح ] خلاد بن يحيى [ خ، د، ت ] أبو محمد السلمى الكوفى، نزيل مكة.
عن عبد الواحد بن أيمن، ومسعر، وطائفة.
وعنه البخاري، وأبو زرعة، وخلق.
قال أبو داود: ليس به بأس.
وقال ابن نمير: صدوق، في حديثه غلط قليل.
وقال أبو حاتم: محله الصدق، وليس بذاك.
مات سنة عشرين ومائتين، وقيل: سنة سبع عشرة (1) ومائتين، وقيل: سنة اثنتى عشرة.
2527 - خلاد بن يزيد الجعفي الكوفى [ ت ].
عن يونس بن أبى إسحاق، وزهير.
وعنه أبو كريب، وجماعة.
انفرد بحديث حمل ماء زمزم والاستشفاء به.
قال المحاربي: لا يتابع عليه.
وقال الترمذي: حسن غريب.
ومن مناكيره: أبو كريب، حدثنا خلاد الجعفي، حدثنا شريك، عن الاعمش، عن مجاهد، عن عبدالله بن عمرو، قال: كان رسول الله صلى الله عليه وسلم يدعو: اللهم إنى أسألك عيشة سوية، ومردا غير مخز ولا فاضح.
هذا آخر شئ في كتاب الشهاب /.
2528 - خلاد، لا يدرى من هو.
وخبره منكر، فقال هشام بن عمار: حدثنا إسماعيل بن عياش، حدثنا عبيدالله بن عبيد الكلاعى، عن خلاد، عن أبى هريرة، قال: يوشك (2) ألا تجدوا بيوتا تكنكم، ولا دواب تبلغكم.
قيل: ومم ؟ قال: البيوت تهلكها الرواجف، والبهائم تهلكها الصواعق.
فأما: 2529 - خلاد بن يزيد الباهلى الارقط فبصرى.
له عن الثوري، وهشام ابن الغاز.
وعنه عمر بن شبة، وجماعة.
قال ابن حبان - في الثقات: مات سنة عشرين ومائتين.
__________
(1) س: سبع وعشرين.
(2) س، خ: توشكوا.
(*)

(1/657)

2530 - خلاد بن يزيد التميمي البصري.
عن حميد الطويل.
مات بمصر سنة أربع عشرة ومائتين.
لا يعرف.
2531 - خلاد.
عن قتادة، لا يدرى من هو، ولعله ابن عيسى المذكور (1).
[ خلاس ] 2532 - [ صح ] خلاس بن عمرو [ ع ] الهجرى البصري.
عن على وعائشة، وطائفة.
وعنه قتادة، وعوف.
قال أحمد: ثقة ثقة، وروايته عن على كتاب، وكان يحيى القطان يتوقى حديثه عن على خاصة.
وقال أبو داود: ثقة، لم يسمع من على.
وسمعت أحمد بن حنبل يقول: لم يسمع
من أبى هريرة شيئا.
قلت: لكن روايته عن أبى هريرة في البخاري.
وقال ابن معين: ثقة.
وقال أبو زرعة: سمع من عمار وعائشة.
وقال أبو حاتم: يقال وقعت عنده صحف عن على، وليس بقوى.
قلت: روى له البخاري مقرونا بآخر.
المنجنيقى، حدثنا الحسن بن قزعة، حدثنا سفيان بن حبيب، حدثنا سعيد، عن قتادة، عن خلاس، عن عمار، فقلت لابن قزعة: مرفوع ؟ قال: نعم.
نزلت المائدة من السماء خبز ولحم، وأمروا ألا يخونوا ولا يدخروا ولا يرفعوا، فخانوا وادخروا ورفعوا.
رواه غير المنجنيقى عن الحسن، فزاد: فمسخوا قردة وخنازير.
هذا مما انفرد به الحسن.
مات خلاس قبل المائة.
2533 - خلاس بن عمرو آخر، ذكره ابن أبى حاتم.
مجهول.
وبيض له.
وأحسبه جلاس - بالجيم - كما مر (2).
__________
(1) صفحة 656 برقم 2525 (2) صفحة 204 برقم 1615 (*)

(1/658)

[ خلف ] 2534 - خلف بن أيوب [ ت ] العامري البلخى، أبو سعيد، أحد الفقهاء الاعلام ببلخ.
روى عن عوف ومعمر وجماعة.
وعنه أحمد وأبو كريب / وخلق.
قال أبو حاتم: يروى عنه.
وقال ابن حبان في الثقات: كان مرجئا غاليا أستحب مجانبة حديثه لتعصبه وبغضه من ينتحل السنن.
وقال معاوية بن صالح: قال ابن معين: ضعيف.
قلت: كان ذا علم وعمل وتأله، زاره سلطان بلخ فأعرض عنه.
قال أحمد بن حنبل: روى عن عوف، وقيس المناكير، حكاه العقيلى فيما نقله ابن القطان، ثم تأملت كتاب العقيلى فأجد هذه من قبل العقيلى، أما أحمد بن حنبل فقال عبدالله: سألت أبى عنه فلم يثبته.
وله في جامع الترمذي حديث، وهو: خصلتان لا يجتمعان في منافق: حسن سمت، وفقه في الدين.
ثم قال الترمذي: غريب لا نعرفه إلا من حديث خلف، ولم أر أحدا يروى عنه غير أبى كريب.
ولا أدرى كيف هو.
قلت: مات سنة خمس ومائتين على الصحيح، وحدث عنه جماعة.
2535 - خلف بن حمود البخاري.
عن القعنبى، لا يعرف، وأتى بخبر منكر.
2536 - خلف بن خالد.
بصرى.
لا يكاد يعرف.
اتهمه الدارقطني بوضع الحديث.
روى مطين عن هذا عن بشر بن إبراهيم، عن ثور بن يزيد، عن خالد بن معدان، عن معاذ، بخبر كذب.
2537 - [ صح ] خلف بن خليفة [ عو، م - متابعة ] الاشجعى الكوفى المعمر.
عن محارب بن دثار وغيره.
وعنه قتيبة، وسعيد بن منصور، وابن عرفة، وخلق.
قال ابن عيينة وأحمد: ما رأى عمرو بن حريث، كأنه شبه عليه.
زاد أحمد: هذا شعبة لم ير عمرو بن حريث، أيراه خلف ؟ رأيت خلفا مفلوجا لا يفهم، فمن كتب عنه قديما فسماعه صحيح.
أتيته فلم أفهم عنه، فتركته.

(1/659)

وقال ابن معين وأبو حاتم: صدوق.
وقال ابن سعد: تغير قبل موته واختلط.
داود بن رشيد، حدثنا خلف بن خليفة، عن حفص بن عبدالله، عن أنس: كان النبي صلى الله عليه وسلم يأمر بالباه وينهى عن التبتل.
مات سنة إحدى وثمانين ومائة، وهو ابن تسعين.
وقيل: ابن مائة.
2538 - خلف بن راشد.
عن دواد بن أبى هند.
مجهول.
2539 - خلف بن سالم.
أبو الجهم النصيبى.
عن الثوري.
وعنه الحسن بن يزداد الرسعنى.
لا يدرى من ذا.
وخبره منكر في الحلية.
2540 - [ صح ] خلف بن سالم [ س ] المخرمى الحافظ الكبير، أبو محمد المهلبى مولاهم، وكان سندى الاصل، روى عن هشيم، وابن إدريس، ومعن وطبقتهم.
وعنه أحمد بن أبى خيثمة، وأحمد [ ابن ] (1) الابار، وأحمد بن على بن سعيد المروزى وأحمد بن الحسن الصوفى، والبغوى، وخلق.
قال أبو عبيد الآجرى: كان أبو داود لا يحدث عن خلف بن سالم.
وقال على ابن سهل البزاز: سمعت أحمد بن حنبل يقول: لا يشك في صدق خلف بن سالم، [ وقال: ] (1) وروى المروزى عن أحمد قال: نقموا عليه تتبعه هذه الاحاديث، وما أعرفه يكذب.
وحكى عنه أمر بغيض.
قلت لابي عبدالله: كان يعين ؟ قال: العينة أحسن من ذا.
وروى عبد الخالق بن منصور، عن ابن معين: صدوق.
قلت: إنه يحدث بمساوى أصحاب رسول الله صلى الله عليه وسلم.
فقال: قد كان يجمعها، فأما أن يحدث بها فلا.
وروى ابن أبى خيثمة، عن ابن معين: ليس به المسكين بأس، لولا أنه سفيه.
وقال يعقوب بن شيبة: كان ثقة ثبتا.
وقال في حديث خالفه فيه الحميدى ومسدد: هو أثبت منهما.
وقال ابن حبان: كان من الحذاق المتقنين.
__________
(1) من خ.
(*)

(1/660)

توفى في رمضان سنة إحدى وثلاثين ومائتين، عن تسع وستين سنة.
2451 - خلف بن عامر البغدادي الضرير.
فيه جهالة.
قال ابن الجوزى: روى حديثا منكرا.
2542 - خلف بن عبدالله السعدى.
عن أنس.
2543 - وخلف بن عمرو.
عن كليب - مجهولان.
وكليب هو ابن وائل / يروى عن خلف أبو سعيد الاشج.
2544 - خلف بن عبدالحميد السرخسى.
عن أبان بن أبى عياش.
خبره باطل، لكن أبان هالك.
قال أحمد: لا أعرفه.
2545 - خلف بن عمر الهمداني.
عن الزبير بن عبد الواحد الاسد اباذى متهم.
(1 [ وهو المدائني الخياط أبو بكر، روى عنه أبو منصور محتسب همدان، قال: حدثنا أبو محمد عبدالله بن هلال الريحاني، حدثنا أبو مسلم الكجى، حدثنا أبو عاصم، حدثنا سفيان، عن الاعمش، عن زر بن عبدالله - مرفوعا: أبو بكر تاج الاسلام، وعمر حلة الاسلام، وعثمان إكليل الاسلام، وعلى طيب الاسلام.
وهذا كذب ] 1).
2546 - خلف بن غصن، أبو سعيد الطائى، رحل وقرأ على ابن غلبون الكبير، وابن عراك، وأقرأ بقرطبة.
قال ابن بشكوال: كان أميا، ولم يكن بالضابط.
قرأ عليه عبدالله بن سهل.
ومات سنة سبع عشرة وأربعمائة.
2547 - خلف بن المبارك.
عن شريك.
لا يدرى من هو، ولا يتابع على حديثه، قاله العقيلى، وقال: حدثناه إبراهيم بن عبدالله الفارسى، حدثنا محمد بن يحيى بن الضريس، حدثنا خلف بن المبارك، حدثنا شريك، عن أبى إسحاق، عن الحارث، عن على - مرفوعا: أعطيت في على خمس خصال لم يعطها نبى: يقضى
__________
(1) ليس في س، خ.
وهو في ل عن الميزان.
(*)

(1/661)

دينى، ويوارى عورتى، وهو الذائد عن حوضى، ولوائى معه يوم القيامة.
وأما الخامسة فإنى لا أخشى أن يكون زانيا بعد إحصان، ولا كافرا بعد إيمان.
ليس له أصل من حديث أبى إسحاق.
2548 - خلف بن محمد الخيام البخاري، أبو صالح، مشهور، أكثر عنه ابن مندة.
قال الحاكم: سقط حديثه برواية حديث: نهى عن الوقاع قبل الملاعبة.
وقال أبو يعلى الخليلى: خلط، وهو ضعيف جدا.
روى متونا لا تعرف.
قلت: مات في حدود الخمسين وثلاثمائة.
أخبرنا ابن الخلال، أخبرنا جعفر، أخبرنا السلفي، أخبرنا إسماعيل بن عبد الجبار، أخبرنا أبو يعلى الخليلى، حدثنى الحاكم، حدثنا خلف بن محمد بن إسماعيل، حدثنا سهل بن شاذويه، حدثنا نصر بن الحسين، حدثنا غنجار، حدثنا أبو المنيب عبيدالله العتكى، عن أبى الزبير، عن جابر: نهى رسول الله صلى الله عليه وسلم عن المواقعة قبل الملاعبة.
فسمعت الحاكم عقيبه يقول: خذل خلف بهذا وبغيره.
وسمعت الحاكم وابن أبى زرعة يقولان: كتبنا عنه الكثير، ونبرأ من عهدته، وإنما كتبنا عنه للاعتبار.
2549 - خلف بن ياسين بن معاذ الزيات.
عن المغيرة بن سعيد، عن عمرو ابن شعيب بحديث: من خرج يريد الطواف خاض في الرحمة، فإذا دخله غمرته، ثم لا يرفع قدما إلا كتب الله له بكل خطوة خمسمائة حسنة، فإذا فرغ وصلى خلف المقام خرج من ذنويه كيوم ولدته أمه، وشفع في سبعين من أهل بيته..الحديث.
حدثناه إسحاق بن أحمد الخزاعى، ومحمد بن على بن زيد، قالا: حدثنا يحيى بن سعيد ابن سالم القداح، حدثنا خلف.
وقال على بن أحمد الجواربى: حدثنا موسى بن إسماعيل الجبلى (1)، حدثنا خلف بن ياسين، حدثنا أبرد / بن أشرس، عن يحيى بن
__________
(1) بفتح الجيم، وتشديد الموحدة مضمومة.
وجبل: ببن بغداد وواسط (هامش س).
(*)

(1/662)

سعيد، عن أنس بن مالك - مرفوعا: تفترق أمتى على إحدى وسبعين فرقة كلها في النار إلا واحدة.
قالوا: ومن وهم ؟ قال: الزنادقة أهل القدر.
هذا موضوع، وهو كما ترى متناقض.
قال ابن عدى في كامله: لم أر لخلف سواه.
2550 - خلف بن يحيى الخراساني، قاضى الرى.
عن إبراهيم بن أبى يحيى وغيره.
كذبه أبو حاتم.
[ خليد ] 2551 - خليد بن حسان.
عن الحسن.
وعنه أبو خزيمة خازم بن خزيمة.
قال السليمانى: فيه نظر.
2552 - خليد بن حوثرة العنبري، 2553 - وخليد بن مسلم (1).
عن حماد بن زيد.
مجهولان.
2554 - خليد بن أبى خليد [ ق ].
عنه أبوحلبس.
شيخ لبقية، مجهول الحال.
والظاهر أنه خليد بن دعلج.
2555 - خليد بن دعلج.
أبوحلبس.
ويقال أبو عمر، بصرى، نزل القدس.
عن الحسن وجماعة.
وعنه النفيلى، وأبو توبة الحلبي، وجماعة.
ضعفه أحمد، ويحيى.
وقال النسائي: ليس بثقة.
وقال أبو حاتم: صالح ليس بالمتين.
وقال ابن عدى: عامة حديثه تابعه عليه غيره.
وقال ابن حبان: كان كثير الخطأ.
مات بنجران سنة ست وستين ومائة.
روى خليد، عن عطاء، عن ابن عباس - مرفوعا: أمان أهل الارض من الغرق القوس، وأمان أهل الارض من الاختلاف والفتن والولاة من قريش، فإذا خالفها قبيلة من القبائل صاروا حزب إبليس.
رواه عنه إسحاق بن إبراهيم / بن سعيد
الدمشقي.
__________
(1) كذا، حكى ابن الجوزى: سلم (هامش س).
(*)

(1/663)

قال النفيلى: حدثنا خليد، عن ابن سيرين، قال: ذهب العلم وبقيت منه بقية في أوعية سوء.
عمر بن حفص العسقلاني، حدثنا خليد، عن قتادة: يزيد في الخلق ما يشاء - قال: الملاحة في العينين.
الوليد بن مسلم، عن خليد، عن الحسن، قال: كان فرعون علجا من أهل همذان.
وعن على بن معمر القرشى: ولا يعرف عن خليد بن دعلج، عن قتادة، عن أنس - مرفوعا: من أكل القثاء بلحم وقى الجذام.
وهذا حديث موضوع.
النفيلى، حدثنا خليد، عن قتادة، عن أنس، قال: إن كان السبعة من أصحاب رسول الله صلى الله عليه وسلم ليمصون التمرة الواحدة، وأكلوا الخبط حتى ورمت أشداقهم.
وفي سنن ابن ماجة: حدثنا يحيى بن عثمان، حدثنا بقية، عن أبى حلبس، عن خليد بن أبى خليد، عن معاوية بن قرة، عن أبيه - مرفوعا: من حضرته الوفاة فأوصى فكانت وصيته على كتاب الله كانت كفارة لما ترك من زكاته.
وقد عده الدارقطني في المتروكين، ولم يخرج له أحد من الستة.
2556 - خليد بن سعد السلامانى.
وسلامان من قضاعة.
عن أم الدرداء.
قال الدارقطني: مجهول يترك.
وقال ابن عساكر: روى عنه عثمان بن أبى سودة، وطلحة بن نافع، وعطاء بن أبى مسلم، وعبد الرحمن بن يزيد بن جابر، وذكره ابن أبى حاتم ولم ينسبه.
وقال مولى أم الدرداء: روى عن أبى الدرداء.
2557 - خليد بن موسى.
قال أبو حاتم: لا يحتج به.
2558 - خليد.
عن أم الدرداء.
يقال هو خليد بن سعد.
قال الدارقطني: يترك، يقال له [ السلامانى ] (1).
__________
(1) من ل.
وفي س: يقال له: خليص..ثم أكمل الترجمة الاتية.
(*)

(1/664)

2559 - خليص البلنسى.
عن أبى عمر بن عبد البر.
قال ابن بشكوال: سمعت من ينسبه إلى الكذب.
(1 [ قلت: ولهم خليد بن جعفر، بصرى، لم يحتج به البخاري في الصحيح، وأخرج له مسلم.
وكان شعبة بن الحجاج إذا روى عنه أثنى عليه.
والله أعلم ] 1).
[ خليفة ] 2560 - خليفة بن حميد.
فيه جهالة.
وخبره ساقط.
قال العقيلى: حدثنا أحمد بن داود بن موسى المكى بمصر، حدثنا إبراهيم بن زكريا العبدوسى، حدثنا فديك بن سليمان، حدثنا خليفة بن حميد، عن إياس بن معاوية، عن أبيه، عن جده، قال رسول الله صلى الله عليه وسلم: من كبر تكبيرة عند غروب الشمس على ساحل البحر رافعا صوته أعطاه الله من الاجر بعدد كل قطرة في البحر حسنات.
2561 - [ صح ] خليفة بن خياط [ خ ] العصفرى البصري الحافظ، شباب، صاحب التاريخ.
عن جعفر بن سليمان، ومعتمر بن سليمان، ويزيد بن زريع، وخلق.
وعنه البخاري، وأبو يعلى، وعبدان، وخلق.
غمزه ابن المدينى بعض الغمز، فقال: لو لم يحدث لكان خيرا له.
وقال ابن أبى حاتم: انتهى أبو زرعة إلى أحاديث كان أخرجها في فوائده عن شباب العصفرى، فلم يقرأها علينا فضربنا عليها.
وقال أبو حاتم: لا أحدث عنه.
هو غير قوى، كتبت من مسنده ثلاثة أحاديث
عن أبى الوليد (2)، فسألته عنها فأنكرها، وقال: ما هذه من حديثى.
وقال ابن عدى: صدوق متيقظ.
وقال مطين: مات سنة أربعين ومائتين.
2562 - خليفة بن قيس.
عن خالد بن عرفطة.
قال البخاري: لم يصح حديثه.
__________
(1) ما بين القوسين في س.
وفي هامش خ: من قلت إلى ترجمة خليفة حاشية كانت على الاصل كتبها من لا يعرف، وكتبها الناسخ وهما.
(2) س: عن الوليد.
(*)

(1/665)

على بن مسهر، عن عبدالرحمن بن إسحاق، عن خليفة بن قيس، عن مولاه خالد بن عرفطة، عن عمر، قال: انتسخت كتابا من أهل الكتاب، فرآه رسول الله صلى الله عليه وسلم في يدى، فقال: ما هذا الكتاب يا عمر ؟ قلت: انتستخه من أهل الكتاب لنزداد به علما إلى علمنا.
فغضب رسول الله صلى الله عليه وسلم حتى احمرت عيناه، فقالت الانصار: السلاح السلاح ! غضب نبيكم صلى الله عليه وسلم، فجاءوا حتى أحدقوا بمنبر رسول الله صلى الله عليه وسلم، فقام رسول الله صلى الله عليه وسلم فقال: إنى أتيت جوامع الكلم وخواتمه، ولقد أتيتكم بها بيضاء نقية، فلا تهيكوا (1) ولا يغرنكم المتهيكون.
فقال عمر: رضيت بالله ربا وبالاسلام دينا وبك رسولا.
وفي هذا خبر آخر إسناده لين.
2563 - خليفة.
عن ابن عباس بقصة توبة داود عليه السلام.
تفرد عنه ابن جدعان.
مجهول.
2564 - خليفة [ د ].
عن مولاه عمرو بن حريث.
ما روى عنه سوى ابنه فطر ابن خليفة.
ذكره ابن حبان - على قاعدته في الثقات.
وخبره عن عمرو بن حريث منكر، وهو: خط لى رسول الله صلى الله عليه وسلم دارا بالمدينة، لان عمرو بن حريث يصبو عن مالك.
مات النبي صلى الله عليه وسلم
وهو ابن عشر سنين أو نحوها.
[ الخليل ] 2565 - الخليل بن بحر، أبو رجاء.
قد سئل عنه أحمد بن حنبل فقال: أو يحدث عنه أحد ! 2566 - الخليل بن جويرية العنبري.
عن أبى حمزة القصاب.
مجهول.
__________
(1) الذى في النهاية: إن عمر أتاه بصحيفة أخذها من بعض أهل الكتاب فغضب وقال: أمتهو كون فيها يابن الخطاب.
والمتهوك: الذى يقع في كل أمر، وهو المتحير.
(*)

(1/666)

2567 - الخليل بن زكريا البصري [ ق ].
عن ابن عون، وهشام بن حسان.
وعنه جعفر بن محمد بن شاكر، والحارث بن أبى أسامة وجماعة وثق.
وأما قاسم المطرز / فقال: كذاب.
وقال العقيلى: يحدث بالبواطيل.
وقال الازدي: متروك.
قلت: خرج له ابن ماجة حديثا توبع عليه.
ومن أنكر ماله حديث عن ابن عون، عن نافع، عن ابن عمر: مر نبى الله بعسفان فرأى مجذمين، فأسرع، وقال: إن كان شئ من الداء يعدى فهذا.
وله: عن محمد بن ثابت البنانى عن أبيه، عن أنس: إن جبرائيل قال: نعم القوم أمتك، لولا أن فيهم بقايا من قوم لوط.
2568 - الخليل بن سلم.
عن حماد بن زيد.
مجهول.
وقال ابن حبان: ينفرد بأشياء لا يتابع عليها (1).
2569 - الخليل بن عبدالله [ ق ].
عن الحسن.
لا يعرف.
ما روى عنه سوى ابن أبى فديك.
2570 - الخليل بن عمر [ س ] بن إبراهيم العبدى البصري.
عن أبيه وغير واحد.
وعنه بندار، وسمويه، والفسوي - وقال: ثقة.
وقال العقيلى: يخالف
في بعض حديثه.
قيل: مات سنة عشرين ومائتين (2 [ أما: 2571 - الخليل بن عمرو [ ق ] الثقفى من طبقة العبدى فصدوق ] 2).
2572 - الخليل بن مرة الضبعى البصري.
عن أبى صالح السمان، وعكرمة، وخلق.
وعنه ابن وهب، ويعقوب الحضرمي، وطائفة.
وكان من الصالحين.
قال أبو زرعة: شيخ صالح.
وقال البخاري: منكر الحديث.
وقال أبو حاتم: ليس بقوى.
وقال ابن عدى: ليس بمتروك.
قيل: مات سنة مات شعبة.
__________
(1) بقية كلام ابن حبان: أستحب مجانبة ما انفرد به من الاخبار (هامش س).
(2) في ه وحدها.
(*)

(1/667)

وفد ضعفه يحيى بن معين.
وقال البخاري: حدث عنه الليث.
وفيه نظر.
الليث، عن الخليل بن مرة، عن الحسن بن أبى الحسن السدوسى، عن سعيد ابن عمرو، عن أنس - مرفوعا: من قرأ قل هو الله أحد على طهارة مائة مرة يبدأ بالفاتحة كتب الله له بكل حرف عشر حسنات، ومحا عنه عشر سيئات، ورفع له عشر درجات، وبنى له مائة قصر في الجنة، ورفع له من العمل في يومه ذلك مثل عمل نبى، وكأنما قرأ القرآن ثلاثا وثلاثين مرة إلى أن / قال: ومن قرأها (1) مائتي مرة غفر الله له خطايا خمسين سنة إلا الدماء والاموال والفروج والاشربة.
وبه: عن الخليل، عن أزهر بن عبدالله عن تميم الدارى - مرفوعا: من شهد أن لا إله إلا الله وحده لا شريك لا إلها أحدا (2) صمدا لم يتخذ صاحبة ولا ولدا ولم يكن له كفوا أحد - عشر مرات - كتب الله له أربعين ألف حسنة.
وبه: عنه، عن يحيى بن أبى صالح السمان، عن أبى هريرة - أن رجلا شكا إلى
النبي صلى الله عليه وسلم سوء الحفظ، فقال: استعن بيمينك.
روى هذه الاحاديث عيسى بن حماد، عن الليث، وأولها أنكرها.
وروى يوسف بن سعيد بن مسلم، عن عمرو بن حمزة البصري، حدثنا الخليل ابن مرة، عن إسماعيل بن إبراهيم، عن عطاء، عن جابر - مرفوعا: من أصبح يوم الجمعة صائما، وعاد مريضا، وأطعم مسكينا، وشيع جنازة - لم يتبعه ذنب أربعين سنة.
طول ابن عدى ترجمته.
2573 - خليل بن موسى البصري.
عن يونس وابن عون.
قال أبو حاتم: في حديثه بعض الانكار.
وقال أبو زرعة: لا يحتج به.
ويقال إنه سكن دمشق.
روى عنه هشام، وسليمان بن عبدالرحمن.
2574 - خليل، أبو مسلم البزاز.
هو ابن سلم.
قد مر (3).
وله مناكير.
سمع عبد الوارث، وحماد بن زيد.
2575 - الخليل الملحمى.
ذكره أبو الوليد الطيالسي.
فقال: ضال مضل.
__________
(1) خ: ومن قرأ.
(2) س: واحدا.
(3) صفحة 663 (*)

(1/668)

[ خمير ] 2576 - خمير بن عوف (1).
2577 - وخمير بن رهط العوام.
بيض لهما ابن أبى حاتم.
مجهولان.
[ خميل، وخنيس ] 2578 - خميل بن عبدالرحمن، عداده في التابعين.
لا يعرف حاله.
ما روى عنه سوى حبيب بن أبى ثابت.
لكن ذكره ابن حبان في الثقات.
2579 - خنيس بن بكر بن خنيس.
عن أبيه ومسعر.
وعنه الحسن بن عرفة وأحمد بن الفرات، وحمدان بن عل الوراق، وعدة.
عنه سوى حبيب بن أبى ثابت.
لكن ذكره ابن حبان في الثقات.
2579 - خنيس بن بكر بن خنيس.
عن أبيه ومسعر.
وعنه الحسن بن عرفة وأحمد بن الفرات، وحمدان بن عل الوراق، وعدة.
قال صالح [ بن محمد ] (2) جزرة: ضعيف.
[ خيار ] 2580 - خيار، عن إبراهيم.
مجهول.
2581 - خيار بن سلمة [ د، س ].
عن عائشة.
وعنه خالد بن معدان فقط.
ذكره ابن حبان في الثقات.
[ خيثمة ] 2582 - خيثمة بن خليفة.
عن ربيعة الرأى.
ضعفه أبو الفتح الازدي جدا.
وهو جعفى كوفى.
2583 - خيثمة بن أبى خيثمة [ ت، س ] بصرى.
عن أنس وغيره.
قال ابن معين: ليس بشئ.
وقد روى عن الحسن أيضا.
روى عنه الاعمش، وجابر الجعفي، وذكره ابن حبان في الثقات.
2584 - خيثمة بن محمد الانصاري.
شيخ روى عنه الواقدي.
مجهول.
[ خيران ] 2585 - (3) خيران بن العلاء.
هو أبو بكر الكيساني الدمشقي.
عن زهير ابن محمد.
وثق.
وله خبر منكر، لعل ذلك من شيخه.
__________
(1) ل: عون.
(2) في ل وحدها.
(3) هذه الترجمة في ه، ل.
وليست في س، خ.
(*) تم القسم الاول ويليه القسم الثاني، وأوله حرف الدال

(1/669)


ميزان الاعتدال - جزء 2

ميزان الاعتدال - الذهبي ج 2
ميزان الاعتدال
الذهبي ج 2

(2/)

ميزان الاعتدال في نقد الرجال تأليف أبي عبدالله محمد بن أحمد بن عثمان الذهبي المتوفى سنة 748 هجرية تحقيق على محمد البجاوى المجلد الثاني دار المعرفة للطباعة والنشر بيروت - لبنان

(2/1)

جميع الحقوق محفوظة الطبعة الاولى 1382 - 1963

(2/2)

حرف الدال [ دارم، داهر ] 2586 - دارم [ ق ].
عن سعيد بن أبي بردة.
وعنه أبو إسحاق السبيعى فقط: لا تسبقوني بالركوع.
وثقه ابن حبان.
2587 - داهر بن يحيى الرازي، رافضي بغيض، لا يتابع على بلاياه.
ذكر العقيلى من حديث عبدالله بن داهر، عن أبيه، عن الاعمش، عن عباية الاسدي، عن ابن عباس، عن النبي صلى الله عليه وسلم أنه قال: يا أم سلمة، إن عليا لحمه من لحمى، وهو بمنزلة هارون من موسى منى، غير أنه لا نبى بعدى.
قال ابن عباس: ستكون فتنة، فمن أدركها فعليه بخصلتين: كتاب الله، وعلي بن أبي طالب، فإنى سمعت رسول الله صلى الله عليه وسلم يقول - وهو آخذ بيد علي: هذا أول من آمن بى، وأول من يصافحني يوم القيامة، وهو فاروق هذه الامة، يفرق بين الحق والباطل، وهو يعسوب المؤمنين، والمال يعسوب الظلمة، وهو الصديق الاكبر، وهو خليفتي من بعدى.
فهذا باطل، ولم أر أحدا ذكر داهرا حتى ولا ابن أبي حاتم بلدية (1).
2588 - داود بن إبراهيم الباهلى.
عن الزهري.
لا يعرف.
2589 - داود بن إبراهيم قاضى قزوين.
عن شعبة.
قال أبو حاتم: متروك الحديث، كان يكذب.
قدمت مع خالي قزوين فحمل إلى خالي مسنده، فنظرت في أول مسند أبى بكر، فإذا حديث كذب عن شعبة، فتركته وجهد خالي أن أكتب عنه، فلم تطاوعني نفسي.
__________
(1) بعده في ه وحدها: وإنما البلاء من ابنه عبدالله فإنه متروك.
(*)

(2/3)

ومن مصائب [ داود بن إبراهيم ] (1): حدثنا جعفر بن سليمان، حدثنا فائد، عن ابن أبى أوفى، أن شابا احتضر، فأتاه النبي صلى الله عليه وسلم فقال: قل لا إله إلا الله.
قال: لا أقدر، على قلبى كهيئة العقدة، فطلب أمه، فقال: أرضى عن ابنك.
قالت: أشهدك أنى راضية عنه.
فقالها، فقال النبي صلى الله عليه وسلم: الحمد لله الذى نجاه بى.
فائد (2) هالك.
2590 - داود بن إبراهيم.
عن عبادة بن الصامت.
لا يعرف.
وقال الازدي:
لا يصح حديثه.
فأما: 2591 - داود بن إبراهيم الواسطي.
عن حبيب بن سالم فوثقه الطيالسي، وحدث عنه.
2592 - وداود بن إبراهيم، شيخ حدث عن عبدة بن سليمان.
2593 - وداود بن إبراهيم.
عن الحسن بن شبيب، فمستوران.
2594 - داود بن إبراهيم العقيلى.
عن خالد بن عبدالله الطحان.
فهذا كذبه الازدي.
2595 - داود بن إبراهيم بن روزبه (3) أبو شيبة.
شيخ معروف صدوق.
كان بعد الثلثمائة، ما ذكره أحد في كتب الضعفاء، ولا ابن الجوزى.
ثم إنه وهاه في بعض تواليفه بلا حجة.
2596 - داود بن الاسود.
عن جعفر بن أبي المغيرة.
شيخ مقل.
وقد تكلم فيه الازدي.
2597 - داود بن أيوب القسملى.
عن عباد بن بشر، عن أنس بحديثين موضوعين.
وعنه العباس بن الفضل الاسفاطى.
2598 - داود بن بكر بن أبى الفرات.
هو داود بن أبى الفرات، يأتي.
2599 - داود بن جميل [ ق ].
وبعضهم يقول: الوليد بن جميل.
عن كثير
__________
(1) في س، خ: ومن مصائبه.
والمثبت في ل.
(2) هو فايد بن عبدالرحمن.
له ترجمة في هذا المؤلف (هامش س).
(3) خ: روزنة.
والمثبت في س، ل.
(*)

(2/4)

ابن قيس.
عن أبى الدرداء بخبر من سلك طريقا يطلب علما.
وعنه عاصم بن رجاء ابن حيوة.
حديثه مضطرب.
وضعفه الازدي.
وأما ابن حبان فذكره في الثقات.
وداود لا يعرف كشيخه.
وقال الدارقطني في العلل: عاصم ومن فوقه ضعفاء.
ولا يصح.
2600 - [ صح ] داود بن الحصين [ ع ] أبو سليمان المدنى.
محدث مشهور.
انفرد بأشياء.
ولاؤه لآل عثمان.
روى عن أبيه، والاعرج، وعكرمة.
وعنه ابن إسحاق، ومالك، ومحمد بن جعفر بن أبى كثير، وطائفة.
وثقه يحيى بن معين وغيره.
وقال النسائي وغيره: ليس به بأس.
وقال سفيان ابن عيينة: كنا نتقى حديثه.
وقال أبو زرعة: لين.
وقال أبو حاتم: لولا أن مالكا روى عنه لترك حديثه.
وقال على بن المدينى: ما رواه عن عكرمة فمنكر.
وقال الحسين بن شجاع: سمعت على بن المدينى يقول: مرسل الشعبى وسعيد بن المسيب / أحب إلى من داود عن عكرمة، عن ابن عباس.
وقال أبو داود: أحاديثه عن عكرمة مناكير، وأحاديثه عن شيوخه مستقيمة.
وقال النسائي: ليس به بأس.
وقال ابن حبان في الثقات: كان يذهب مذهب الشراة، ولم يكن داعية.
وقال عباس الدوري: كان داود بن الحصين عندي ضعيفا، فقال لى يحيى: ثقة.
وقال ابن معين - مرة: ليس به بأس.
وفي الموطأ، عن داود، عن أبى سفيان مولى ابن أبى أحمد، عن أبى هريرة في بيع العرايا بخرصها (1).
__________
(1) العرايا (النخل): جمع عرية - فعيلة بمعنى مفعولة من عراه يعروه إذا قصده.
ويحتمل أن تكون فعيلة بمعنى فاعلة: من عرى يعرى إذا خلع ثوبه كأنها عريت من جملة التحريم فعريت أي خرجت (النهاية).
(*)

(2/5)

وقال ابن عدى: حدثنا محمد بن صالح بمكة، حدثنا سليمان بن عبد العزيز
الزهري، حدثنى أبى، عن إبراهيم بن أبى حبيبة، عن داود بن الحصين، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: ما احتلم نبى قط، إنما الاحتلام بعبث (1) من الشيطان.
قال ابن عدى: البلاء فيه من بعد داود، وهو صالح الحديث.
أحمد في المسند، حدثنا سعد بن إبراهيم، حدثنا أبى، عن ابن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس، قال: طلق ركانة بن عبد يزيد أخو المطلب امرأته ثلاثا في مجلس واحد، فحزن عليها حزنا شديدا، فسأله رسول الله صلى الله عليه وسلم: كيف طلقتها ؟ قال: طلقتها ثلاثا.
قال: فقال في مجلس واحد ؟ قال: نعم.
قال: فإنما تلك واحدة فارجعها إن شئت.
قال: فرجعها.
فكان ابن عباس يرى: إنما الطلاق عند كل طهر.
ابن إسحاق، عن داود، عن عكرمة، عن ابن عباس أن النبي صلى الله عليه وسلم رد زينب على أبى العاص بعد ست سنين / بالنكاح الاول ولم يحدث نكاحا.
أخرجه الترمذي وقال: لا يعرف وجهه، لعله جاء من قبل حفظ داود.
مات داود بن الحصين سنة خمس وثلاثين ومائة.
وقد رمى أيضا بالقدر.
وقال ابن حبان: كان يذهب مذهب الشراة - يعنى الخوارج - كعكرمة، لكن لم يكن داعية، والدعاة (2) تجب مجانبة حديثهم (3).
2601 - داود بن حنين.
شيخ يروى عن رحمة بن مصعب، يجهل حاله.
2602 - داود بن خالد الليثى [ س ] المدنى.
ويقال المكى.
عن المقبرى.
وعنه معلى بن منصور، ويحيى الحمانى.
خرج له النسائي حديث: من جعل قاضيا فقد ذبح بغير سكين.
سئل عنه يحيى بن معين فقال: لا أعرفه.
وذكره ابن عدى وقال: أرجو أنه
__________
(1) س: بعث.
(2) خ: فالدعاة.
(3) خ: رواياتهم.
(*)

(2/6)

لا بأس به.
ثم ساق له مناكير، منها: قال محمد بن معن، عن داود بن خالد، عن ابن المنكدر، عن جابر - مرفوعا: كان إذا نزل عليه الوحى وهو على ناقته تذرف عينها وتزيف بأذنيها (1).
2603 - داود بن خالد بن دينار [ د ] المدنى.
عن ربيعة، وابن المنكدر.
وعنه محمد بن معن، وابن أبى فديك.
قواه ابن حبان.
وقال ابن المدينى: لا يحفظ عنه إلا حديثه في قبور الشهداء.
وقال ابن عدى: له ذلك، وحديث آخر، عن محمد، عن جابر: كان إذا نزل عليه الوحى، وهو على ناقته تذرف عينها وتزيف بأذنيها (1)، وأرجو أنه لا بأس به.
وقال يعقوب بن شيبة: داود بن خالد بن دينار مدنى مجهول، لا نعرفه، ولعله ثقة.
قلت: لعله والذى قبله واحد (2).
2604 - داود بن دلهاث الجهنى.
عن آبائه.
لا يصح حديثه، قاله الازدي.
2605 - داود بن راشد [ د ] الطفاوى الصائغ.
عن أبى مسلم البجلى.
وعنه معتمر بن سليمان والمقرى وجماعة.
قال ابن معين: ليس بشئ.
وذكره ابن حبان في الثقات.
وقال ابن معين: يروى عنه المقرئ حديثا في القرآن، ليس بشئ.
2606 - داود بن الزبرقان [ ت، ق ] الرقاشى، بصرى.
نزل بغداد.
عن ثابت، وزيد بن أسلم، وخلق.
وعنه ابن أبى عروبة، وشعبة، وهما من شيوخه، وأحمد بن منيع، وابن عرفة.
قال البخاري: حديثه مقارب.
وقال ابن معين: ليس بشئ.
وقال أبو زرعة: متروك.
وقال أبو داود: ضعيف ترك حديثه.
وقال الجوزجانى: كذاب.
وقد ذكره ابن عدى وساق له بضعة عشر حديثا استنكرها، وقال: عامة ما يرويه لا يتابع عليه.
__________
(1) س: بذنبها.
(2) جعلها ابن حبان ترجمتين كما هنا.
(*)

(2/7)

قلت: مات في حدود نيف وثمانين ومائة.
قال ابن المدينى: كتبت عنه، ورميت به.
وقال النسائي: ليس بثقة.
2607 - داود بن سليمان بن جندل.
عن على بن حرب الطائى.
قال الخطيب: ليس بثقة.
قلت (1): وضع [ على ] (2) على بن حرب حدثنا أبو معاوية، عن محمد بن سوقة، عن ابن المنكدر، عن جابر قال رسول الله صلى الله عليه وسلم: كيف تفلح والدينا أحب إليك من أحنى الناس عليك.
2608 - داود بن سليمان الجرجاني الغازى.
عن على بن موسى الرضا وغيره.
كذبه يحيى بن معين، ولم يعرفه أبو حاتم، وبكل حال فهو شيخ كذاب له نسخة موضوعة على (3) الرضا رواها على بن محمد بن مهرويه القزويني الصدوق عنه، قال: حدثنا على بن موسى، أخبرنا أبى [ عن أبيه ] (4)، عن جده، عن على بن الحسين، عن أبيه، عن على - مرفوعا: اختنوا أولادكم يوم السابع، فإنه أطهر وأسرع نبتا للحم، إن الارض تنجس من بول الاقلف أربعين يوما.
وبه: من أدى فريضة فله دعوة مجابة.
وبه: العلم خزائن ومفتاحه السؤال.
2609 - داود بن سليمان.
عن حازم بن جبلة.
قال الازدي: ضعيف جدا، خراساني.
2610 - داود بن سليمان بن جبير.
عن أبيه.
2611 - داود بن سليمان.
شيخ لخالد بن حميد - مجهولان.
2612 - داود بن سليمان.
عن قيس بن الربيع.
شيخ جزرى.
تركه الازدي.
2613 - داود بن سليمان.
عن بلال بن أبى بردة الامير.
وعنه زيد بن الحباب.
مجهول.
__________
() س: قال.
(2) ليس في خ.
(3) خ: عن.
(4) ليس في س، وهو في خ، ل.
(*)

(2/8)

2614 - داود بن سنان.
شيخ لاسحاق الفروى (1).
قال أبو حاتم: لا يحتج به.
وقال أيضا: لا بأس به.
1615 - داود بن سوار.
والصواب سوار بن داود، أبو حمزة، شيخ لوكيع يضعف.
2616 - داود بن أبى صالح [ د ]، مدنى.
عن نافع.
قال ابن حبان: يروى الموضوعات.
يعقوب الحضرمي، وسلم (2) بن قتيبة، عن داود بن أبى صالح، عن نافع، عن ابن عمر: نهى رسول الله صلى الله عليه وسله أن يمشى الرجل بين المرأتين إذا استقبلتاه.
قال البخاري: لا يتابع عليه.
وقال أبو زرعة: لا أعرفه إلا بهذا الحديث، وهو منكر.
2617 - داود بن أبى صالح، حجازى.
لا يعرف.
له عن أبى أيوب الانصاري.
روى عنه الوليد بن كثير فقط /.
[ 85 / 2 ] 2618 - داود بن صغير.
شامى.
يكنى أبا عبدالرحمن.
عن كثير النواء.
قال أبو بكر الخطيب (3): ضعيف.
وقال الدارقطني: منكر الحديث.
وصغير بخط الحافظ الضياء بمهملة وبضم.
وهو خطأ، فإن هذا الرجل في تاريخ الخطيب نقلته من نسخة السميساطية، وهى متقنة مكتوبة من خط المصنف صغير بالفتح ثم بغين معجمة (4)،
وهو داود بن صغير بن شبيب، أبو عبد الرحمن البخاري، لا الشامي، فالشامي لا وجود له.
ثم قال الخطيب: سكن بغداد، وحدث عن الاعمش، وأبى عبدالرحمن النواء الشامي، وسفيان.
وعنه إسحاق بن سنين، والفضل بن مخلد، وكان ضعيفا.
بقى إلى سنة ثلاث وثلاثين ومائتين.
2619 - داود بن عباد (5).
عن أنس بموضوعات.
وأحسبه ابن عفان، وسيأتى.
__________
(1) الضبط في س، واللباب.
(2) خ: وسالم.
(3) جزء 8 صفحة 367 (4) في هامش س: وهو في إكمال الامير بفتح الصاد المهملة وكسر الغين المعجمة.
(5) س: عباس.
(*)

(2/9)

2620 - داود بن عبدالله [ ق ] بن أبى الكرام: محمد بن علي بن عبدالله بن [ 108 ] جعفر بن أبى طالب الجعفري، أبو سليمان المدنى.
عن مالك.
وابن أبى يحيى (1).
وعنه / أبو حاتم وتمتام.
وثقه أبو حاتم.
وقال الخليلى (2): مقارب الحديث، يخطئ أحيانا.
وقال العقيلى: في حديثه وهم.
2621 - داود بن عبدالله [ عو ] الاودى.
أبو العلاء الكوفى.
عن حميد بن عبدالرحمن الحميرى، وغيره.
وعنه أبو عوانة وابن فضيل.
قال أحمد: شيخ ثقة قديم، وهو غير عم ابن إدريس.
وروى الكوسج عن يحيى: ثقة.
وروى عباس عن يحيى: ليس بشئ.
فيحرر هذا، لان هذا في ابن يزيد.
2622 - داود بن عبد الجبار الكوفى المؤدب (3).
عن التابعين.
روى عباس، عن ابن معين: ليس بثقة.
وقال - مرة: يكذب، قد رأيته.
وكان قائدا ببغداد، وقال سعيد بن محمد الجرمى: كان مؤذن الجسر (4)، سمعت منه.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
ابن عدى، حدثنا أحمد بن حفص، حدثنا سويد بن سعيد، حدثنا داود بن عبد الجبار الاودى، عن أبى شراعة، عن أبى هريرة - مرفوعا: إذا أقبلت الرايات السود من قبل الشرق فلا يردها شئ حتى تنصب بإيلياء.
أبو شراعة اسمه سلمة بن مجنون.
وفي تاريخ الخطيب من طريق عبدالله بن محمد بن منصور: حدثنا سويد، حدثنا داود، حدثنا أبو شراعة، قال: كنا عند ابن عباس في البيت فقال: إذا خرجت الرايات السود فاستوصوا بالفرس خيرا، فإن دولتنا معهم، فقال أبو هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: إذا أقبلت الرايات السود من قبل الشرق فإن أولها فتنة، وأوسطها هرج، وآخرها ضلالة.
__________
(1) خ: وابن أبي نجيح.
(2) خ: الخليل.
(3) هذا في س، خ.
وفي تاريخ الخطيب: مؤذن (8 - 355) (4) الجسر: حي من قضاعة.
ومحلة ببغداد (القاموس) (*)

(2/10)

سعدويه، حدثنا داود بن عبد الجبار، قال: كنت مع إبراهيم بن جرير، فرأى حية، فقال: أخبرني أبى أن رسول الله صلى الله عليه وسلم قال: من رأى حية فلم يقتلها فرقا منها فليس منا.
محمد بن عقبة السدوسى، حدثنا داود بن عبد الجبار، حدثنا أبو الجارود، عن حبيب بن خطاب، عن ابن عباس رأيت رسول الله صلى الله عليه وسلم يأكل العنب خرطا (1)، أخبرناه إسماعيل بن الفراء، أخبرنا ابن قدامة سنة ست عشرة وستمائة، أخبرنا يحيى بن ثابت، أخبرنا أبى، أخبرنا ابن دوما النعالى، أخبرنا أبو بكر الشافعي، حدثنا محمد بن غالب تمتام، حدثنا محمد بن عقبة، رواه العقيلى، عن تمتام، وقال: لا أصل له.
أبو الربيع الزهراني، حدثنا داود بن عبد الجبار، حدثنا سلمة بن المجنون، سمعت
أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: من تغوط على ضف (2) نهر يتوضأ منه ويشرب فعليه لعنة الله والملائكة والناس أجمعين.
2623 - (3 [ داود بن أبى هند، حجة.
ما أدرى لم لم يخرج له البخاري ] 3).
2624 - داود بن عبدالحميد.
عن زكريا بن أبى زائدة.
قال أبو حاتم: حديثه يدل على ضعفه.
وروى عنه إسحاق بن إبراهيم البغوي، وكان ينزل الموصل، أصله كوفى.
وقال العقيلى: روى عن عمرو بن قيس الملائى أحاديث لا يتابع عليها، منها: عن الملائى، عن عطية، عن أبى سعيد: يا فاطمة قومي إلى أضحيتك فاشهديها.
2625 - [ صح ] داود بن عبدالرحمن [ خ، م ] المكى العطار، أبو سليمان.
عن القاسم بن أبى بزة.
وعمرو بن دينار، وجماعة.
وعنه الشافعي، وقتيبة وعدة.
وثقه ابن معين.
وقال إبراهيم بن محمد الشافعي: ما رأيت أعبد من الفضيل،
__________
(1) خرط العنقود واخترطه: إذا وضعه في فيه ويأخذ حبة ويخرج عرجونه عاريا منه.
(2) في تاريخ الخطيب: ضفة.
(3) هذه الترجمة في ه وحدها.
(*)

(2/11)

ولا أورع من داود العطار.
وقال الحاكم: قال يحيى بن معين: ضعيف الحديث وقال الازدي: يتكلمون فيه.
وقال أبو حاتم: لا بأس به، صالح.
2626 - داود بن عبدالرحمن الواسطي.
عن سفيان بن حسين.
ضعفه الازدي.
2627 - داود بن عبيد الله [ س ].
عن خالد بن معدان في النهى عن صوم السبت.
لا يعرف.
تفرد بالحديث عنه العلاء، وكأنه ابن الحارث.
2628 - داود بن عبيدالله بن مسلم.
عن بكر بن مصاد.
وعنه البرجلانى (1).
لا يعرف.
2629 - داود بن عثمان الثغرى.
حدث بمصر عن الاوزاعي.
قال العقيلى: يحدث بالبواطيل.
حدثنا يحيى بن عثمان بن صالح، حدثنا داود..فذكر حديثا غريبا.
[ 86 / 2 ] 2630 - داود بن عجلان [ ق ] المكى البزاز.
عن أبى عقال، وإبراهيم بن أدهم / له في فضل الطواف في المطر.
وعنه محمد بن يحيى العدنى، وأحمد بن عبدة الضبى.
ضعفه ابن معين.
وقال أبو داود: ليس بشئ.
2631 - داود بن عطاء [ ق ] المدنى، أبو سليمان، من موالى الزبير، ويقال فيه داود بن أبى عطاء.
عن زيد بن أسلم، وصالح بن كيسان.
وعنه الاوزاعي شيخه، وإبراهيم بن المنذر، وعبد الله بن محمد الاذرمى.
قال أحمد: ليس بشئ قد رأيته.
وقال البخاري: منكر الحديث.
قال ابن أبى عاصم في كتاب السنة: حدثنا إسماعيل بن محمد بن إسماعيل بن محمد بن يحيى بن زكريا بن طلحة بن عبيد الله، حدثنا داود بن عطاء، عن صالح بن كيسان، عن ابن شهاب، عن سعيد بن المسيب، عن أبى بن كعب، قال: قال رسول الله صلى الله عليه وسلم: أول من يصافحه الحق عمر، وأول من يأخذ بيده فيدخله الجنة.
هذا منكر جدا.
2632 - داود بن عفان.
عن أنس بن مالك بنسخة موضوعة.
قال ابن حبان:
__________
(1) ضبطت الباء بالفتح في س.
والمثبت في خ، واللباب، وياقوت.
(*)

(2/12)

كان يدور بخراسان ويضع على أنس.
كتبنا النسخة عن عمار بن عبدالمجيد عنه.
لا يحل ذكره في الكتب إلا على سبيل القدح.
قلت: له عن أنس - مرفوعا: من قبل غلاما لشهوة عذب في النار ألف سنة.
وله: عن أنس - مرفوعا: الامناء سبعة: اللوح، والقلم، وإسرافيل، وميكائيل، وجبرائيل، ومحمد صلى الله عليه وسلم، ومعاوية.
2633 - داود بن على الهاشمي [ ت ] عم المنصور.
ليس بحجة.
قال ابن معين: أرجو أنه لا يكذب، إنما يحدث بحديث واحد، هكذا روى
عثمان بن سعيد، عن ابن معين، وإلا فداود قد ساق له ابن عدى جملة أحاديث.
وقد روى عن أبيه بضعة عشر حديثا، من ذلك: هشيم، عن ابن أبى ليلى، عن داود بن على.
[ المحاملى كان داود جاهلا بالكلام وقال وراق داود: قال دواد: أما الذى في اللوح المحفوظ فغير مخلوق وأما الذى بين الناس فمخلوق.
قلت: هذا أدل شئ جهله بالكلام، فإن جماهيرهم ما فرقوا بين الذى في اللوح المحفوظ وبين الذى في المصاحف، فإن الحدوث لازم عندهم، ولهذا إنما يقولون القائم بالذات المقدسة غير مخلوق لانه من علمه تعالى، والمنزل إلينا محدث ويتلون قوله: ما يأتيهم من ذكر من ربهم محدث.
والقرآن كيفما تلى أو كتب أو سمع فهو وحى الله وتنزيله غير مخلوق ] (1).
عن أبيه عن جده ابن عباس - مرفوعا: صوموا عاشوراء، وخالفوا فيه اليهود، صوموا قبله يوما وبعده يوما.
وروى الحسن بن حى، عن داود نحوا من هذا.
قيس بن الربيع، عن ابن أبى ليلى، عن داود بن على، عن أبيه، عن جده، قال: بعثنى العباس إلى رسول الله صلى الله عليه وسلم، وهو في بيت خالتي ميمونة،
__________
(1) ما بين القوسين في ه وحدها.
وسيأتي هذا الكلام في س، خ، وتاريخ الخطيب، منسوبا إلى داود الظاهري.
(*)

(2/13)

فقام يصلى من الليل، فلما صلى الركعتين قبل الفجر قال: اللهم إنى أسألك رحمة من عندك تهدى بها قلبى...الحديث بطوله.
وأنبأناه أحمد بن سلامة، عن الجمال (1) واللبان، أخبرنا الحداد، أخبرنا أبو نعيم، حدثنا محمد بن جعفر، حدثنا جعفر الصائغ، حدثنا محمد بن عمران بن أبى ليلى،
حدثنى أبى، حدثنا ابن أبى ليلى، عن داود، عن أبيه، عن جده، قال: بعثنى العباس..الحديث.
وفيه: اللهم إنى أسألك الفوز عند القضاء، ونزل الشهداء، وعيش السعداء، والنصر على الاعداء، اللهم إنى أنزل بك حاجتى وإن قصر رأيى، وضعف عملي.
رواه الترمذي بطوله، عن الدارمي، عن محمد بن عمران.
حسين بن محمد المؤدب، حدثنا سليمان بن قرم، عن محمد بن شعيب، عن داود بن على، عن أبيه، عن ابن عباس أن النبي صلى الله عليه وسلم أتى بطير فقال: اللهم ائتنى بأحب خلقك إليك يأكل معى، فجاء على فأكل معه وابن شعيب لا يعرف.
عبدالله بن نمير، حدثنا عتبة بن يقظان، عن داود بن على، عن أبيه، عن ابن عباس - مرفوعا: المؤمن خلق مفتونا توابا نسيا، فإن ذكر ذكر.
قال ابن عدى: عندي لا بأس برواياته، عن أبيه، عن جده.
قلت: قد ولى الكوفة في دولة السفاح، ثم المدينة، وكان فصيحا مفوها، ولما بويع السفاح وصعد المنبر ليخطب حصر فوثب داود بن على عمه بين يدى المنبر فتكلم وأبلغ ومنى الناس ووعدهم.
مات سنة ثلاث وثلاثين ومائة كهلا.
2634 - داود بن على الاصبهاني الظاهرى الفقيه أبو سليمان.
قال أبو الفتح الازدي: تركوه.
كذا قيل.
ومولده سنة مائتين.
وسمع من سليمان بن حرب، والقعنبى، ومسدد، وابن راهويه، وأبى ثور، وصنف الكتب.
__________
(1) س: الحبال.
(*)

(2/14)

قال الخطيب في تاريخه (1): كان إماما ورعا زاهدا ناسكا، وفي كتبه حديث كثير لكن الرواية عنه عزيزة جدا.
روى عنه ابنه محمد الفقيه، وزكريا الساجى، وجماعة.
وقال أبو إسحاق: مولده سنة اثنتين ومائتين، وأخذ العلم عن إسحاق وأبى ثور، وكان زاهدا متقللا.
وقال ابن حزم: إنما عرف بالاصبهاني لان أمه أصبهانية، وكان عراقيا كتب ثمانية عشر ألف ورقة.
وقال أبو إسحاق: قيل كان في مجلسه أربعمائة صاحب طيلسان أخضر.
وكان من المتعصبين للشافعي، صنف مناقبه.
قال: وإليه انتهت رياسة العلم ببغداد، وأصله من أصبهان، ومولده بالكوفة، ومنشؤه ببغداد وبها قبره.
قلت: وقد كان داود أراد الدخول على الامام أحمد فمنعه وقال: كتب إلى محمد بن يحيى الذهلى في أمره، وأنه زعم أن القرآن محدث، فلا يقربني.
فقيل: يا أبا عبدالله، إنه ينتفى من هذا وينكره.
فقال: محمد بن يحيى أصدق منه.
وقال المرودى (2): حدثنا محمد بن إبراهيم النيسابوري أن إسحاق بن راهويه لما سمع كلام داود بن على / في بيته وثب وضربه، وأنكر عليه.
[ 87 / 2 ].
وقال محمد بن الحسين بن صبيح: سمعت داود يقول: القرآن محدث، ولفظي بالقرآن مخلوق.
وقال المرودى: كان داود قد خرج إلى ابن راهويه فتكلم بكلام شهد عليه اثنان أنه قال: القرآن محدث.
قال سعيد بن عمرو البردعى: كنا عند أبى زرعة فقال عبدالرحمن بن خراش: داود كافر، فوبخه أبو زرعة، ثم قال (3) أبو زرعة: من كان عنده علم فلم يصنه ولم يقتصر عليه، والتجأ إلى الكلام فما في يدك منه شئ، هذا الشافعي لا أعلم تكلم في كتبه بشئ من هذا الفضول الذى قد أحدثوه، لا أرى امتنع من ذلك إلا ديانة، ترى داود لو أقتصر على ما يقتصر عليه أهل العلم لظننت أنه يكمد أهل البدع لما عنده من البيان والآلة، ولكنه تعدى، لقد قدم من نيسابور
__________
(1) صفحة 369 جزء ثامن.
(2) ل: المروزي.
وهو بفتح الميم وضم الراء وسكون الواو وفي آخره دال مهملة (اللباب).
(3) خ: وقال.
(*)

(2/15)

فكتب إلى محمد بن رافع، ومحمد بن يحيى، وعمرو بن زرارة، وحسين بن منصور، وجماعة بما أحدث هناك، فكتمت ذاك خوفا من عواقبه، فقدم بغداد، فكلم صالح ابن أحمد أن يتلطف له في الاستئذان على أبيه، فقال: هذا كتب إلى محمد بن يحيى أنه زعم أن القرآن محدث فلا يقربني.
وقال الحسين بن إسماعيل المحاملى: كان داود جاهلا بالكلام.
قال وراق داود: قال داود: أما الذى في اللوح المحفوظ فغير مخلوق، وأما الذى بين الناس فمخلوق.
قلت: هذا أدل شئ على جهله بالكلام، فإن جماهيرهم ما فرقوا بين الذى في اللوح المحفوظ وبين الذى في المصاحف، فإن الحدث لازم عندهم لهذا ولهذا، وإنما يقولون القائم بالذات المقدسة غير مخلوق، لانه من علمه تعالى، والمنزل إلينا محدث، ويتلون قوله تعالى (1): ما يأتيهم من ذكر من ربهم محدث.
والقرآن كيفما تلى أو كتب أو سمع فهو وحى الله وتنزيله غير مخلوق.
وقال القاضى المحاملى: رأيت داود يصلى، فما رأيت مسلما يشبهه في حسن تواضعه.
مات داود في رمضان سنة سبعين ومائتين.
2635 - داود بن عمر النخعي.
عن أبى حازم.
قال الازدي: كذاب.
وقيل: داود بن عمرو، وضعفه أحمد فيما نقل ابن حزم في المحلى.
2636 - [ صح ] داود بن عمرو [ م ] الضبى البغدادي.
عن نافع بن عمر الجمحى، وحماد بن زيد، وخلق.
وكان صدوقا صاحب حديث: روى عنه مسلم، وابن ناجية، والبغوى، وخلق.
وقد أخذ أحمد بن حنبل له مرة بالركاب، رواها أبو الحسن بن العطار أنه رأى ذلك.
وقال البغوي: حدثنا داود بن عمرو بن زهير الثقة المأمون.
وقال أحمد بن محمد ابن القاسم بن محرز: سمعت يحيى بن معين - وسئل عن داود بن عمرو الضبى،
فقال: لا أعرفه.
من أين هذا ؟ قلت: ينزل المدينة.
قال: مدينتنا هذه أو مدينة الرسول صلى الله عليه وسلم ؟ قلت: مدينة أبى جعفر.
قال: عمن يحدث ؟ قلت:
__________
(1) سورة الانبياء آية 2 (*)

(2/16)

عن منصور بن الاسود (1)، وصالح بن عمر، ونافع بن عمر: فقال: هذا شيخ كبير من أين هو ؟ قلت: من آل المسيب.
فقال: قد كان هؤلاء نفسين متقشفين (2): أحدهما يتصدق والآخر يبيع القصب، لا أعرفه: أما لهذا أحد يعرفه ! قلت: بلغني أن سعدويه..قال: ذاك المشوم ما حدث بعد وعرفه.
فقال: سعدويه أعرف بمن كان يطلب معه.
ثم بلغني أن يحيى بن معين سئل عنه فقال: لا بأس به.
وقال عبد الخالق بن منصور، عن ابن معين: ليس به بأس.
قلت: وذكره ابن الجوزى فما زاد على أن قال: قال أحمد لا يحدث عنه، ليس بشئ.
وقال أبو زرعة وأبو حاتم: منكر الحديث.
قلت: مات سنة ثمان وعشرين ومائتين.
وأخبرنا عبد الخالق (3) بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن البناء، أخبرنا على ابن البسرى، أخبرنا أبو طاهر المخلص، حدثنا أبو القاسم البغوي، حدثنا داود بن عمرو المسيبى سنة سبع وعشرين ومائتين، حدثنا يعقوب بن محمد بن طحلاء، عن أبى الرجال، عن عمرة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: بيت لا تمر فيه جياع أهله.
أخرجه مسلم من حديث ابن طحلاء.
2637 - داود بن عمرو [ د ] الدمشقي.
عن مكحول، وأبى سلام الاسود، وجماعة.
وعنه هشيم، وخالد بن عبدالله والواسطيون.
وكان عاملا على واسط.
وثقه ابن معين.
وقال العحلى: ليس بالقوى.
قلت: انفرد بحديث: أحسنوا أسماءكم.
وبحديث: إذا أرسلت كلبك [ المعلم ] (4) وذكرت اسم الله فكل، وإن أكل منه.
__________
(1) ه، والتقريب: ابن أبي الاسود.
(2) هكذا في الاصول كلها.
وحقها نفسان متقشفان.
(3) خ: عبد الحافظ.
(4) في ه وحدها.
(*)

(2/17)

خرجه أبو داود من حديث أبى ثعلبة.
وهذا حديث منكر.
قال أحمد بن حنبل: حديثه مقارب.
وقال أبو زرعة: لا بأس به.
وقال أبو حاتم: شيخ.
وقال أبو داود: صالح.
2638 - داود بن أبى عوف [ د، س، ق ] أبو الجحاف.
عن أبى حازم الاشجعى، وعكرمة، وطائفة.
وعنه السفيانان، وعلى بن عابس، وعدة.
وثقه أحمد ويحيى.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: صالح الحديث.
وأما ابن عدى فقال: ليس هو عندي ممن يحتج به.
شيعي.
عامة ما يرويه في فضائل أهل البيت.
[ 88 / 2 ] عبدالله بن نمير، حدثنا عامر بن السمط، عن أبى الجحاف، عن / أبى معاوية (1) ابن ثعلبة، عن أبى ذر - مرفوعا: يا علي من فارقني فارق الله، ومن فارقك يا علي فارقني.
هذا منكر.
تليد بن سليمان، عن أبى الجحاف، عن محمد بن عمرو الهاشمي، عن زينب بنت علي، عن فاطمة - أن رسول الله صلى الله عليه وسلم قال: أما إنك يابن أبى طالب وشيعتك في الجنة، وسيجئ أقوام ينتحلون حبك يمرقون من الاسلام، يقال لهم الرافضة: فإن لقيتهم فاقتلهم، فإنهم مشركون.
فهذا آفته تليد، فإنه متهم بالكذب.
ورواه أبو الجارود زياد بن المنذر،
وهو ساقط، عن أبى الجحاف.
2639 - داود بن أبى الفرات [ د، ت، ق ]، هو داود بن بكر بن أبى الفرات الاشجعى.
مولاهم، شيخ مدينى.
عن ابن المنكدر، وصفوان بن سليم وغيرهما.
وعنه إسماعيل بن جعفر، وأبو ضمرة، وجماعة.
روى ابن أبى خيثمة، عن ابن معين - توثيقه.
وقال أبو حاتم: لا بأس به، ليس بالمتين.
__________
(1) خ: عن معاوية.
(*)

(2/18)

قلت: له في الكتب: أنس بن عياض، عنه، عن ابن المنكدر، عن جابر - حديث: ما أسكر كثيره فقليله حرام.
فأما: 2640 - [ صح ] داود بن أبى الفرات [ خ، ت، س، ق ] الكندى المروزى فأبو عمرو، نزل البصرة.
عن ابن بريدة، وإبراهيم الصائغ.
وعنه ابن مهدى، وعفان، وخلق.
وثقه ابن معين، وأبو داود، ومات مع حماد بن سلمة في عام.
وهو داود بن عمرو ابن أبى الفرات.
2641 - داود بن فراهيج.
عن أبى هريرة.
وعنه شعبة وغيره.
روى عباس، عن يحيى، قال: قد روى عنه شعبة، وأبو غسان محمد بن مطرف، وهو ضعيف.
وقال يحيى القطان: كان شعبة يضعف داود بن فراهيج.
وقال يعقوب الحضرمي: حدثنا شعبة، عن داود، وكان قد كبر وافتقر، وعن ابن معين أيضا، لا بأس به.
ويروى عن ابن المدينى، عن يحيى القطان: ثقة.
وقال ابن عدى: لا أرى بمقدار ما يرويه بأسا.
وله حديث فيه نكرة.
هشام بن عمار، حدثنا عبدالله بن يزيد البكري [ ح ]، وحميد بن داود، حدثنا سوار بن عمارة، قالا: حدثنا أبو غسان، سمعت داود بن فراهيج، سمعت أبا هريرة - مرفوعا: ما حسن الله خلق رجل وخلقه فتطعمه النار.
قال أبو حاتم: تغير حين كبر، وهو ثقة صدوق.
2642 - داود بن الفضل الحلبي، لا يكاد يعرف.
وقال الازدي: متروك.
2643 - داود بن كثير.
عن بعض التابعين.
مجهول.
قلت: هو من أهل الرقة.
روى عن ابن المنكدر.
حدث عنه إسحاق بن موسى الخطمى، ويحيى الحمانى.
وذكره ابن حبان في الثقات.
2644 - داود بن كردوس.
مجهول.
له عن عمر بن الخطاب.

(2/19)

2645 - داود بن المثنى.
عن عمرو بن شعيب.
قال الازدي: لا يصح حديثه.
2646 - داود بن المحبر [ ق ] بن قحذم، أبو سليمان البصري صاحب العقل، وليته لم يصنفه.
روى عن شعبة، وهمام، وجماعة، وعن مقاتل بن سليمان.
وعنه أبو أمية، والحارث بن أبى أسامة، وجماعة.
[ 110 ] قال / أحمد: لا يدرى ما الحديث.
وقال ابن المدينى: ذهب حديثه.
وقال أبو زرعة وغيره: ضعيف.
وقال أبو حاتم: ذاهب الحديث، غير ثقة.
وقال الدارقطني: متروك.
وأما عباس فروى عن ابن معين، قال: ما زال معروفا بالحديث، ثم تركه وصحب قوما من المعتزلة فأفسدوه، وهو ثقة.
وقال أبو داود: ثقة شبه الضعيف.
وروى عبد الغنى بن سعيد، عن الدارقطني، قال: كتاب العقل وضعه ميسرة بن عبد ربه، ثم سرقه منه داود بن المحبر فركبه
بأسانيد غير أسانيد ميسرة، وسرقه عبد العزيز بن أبى رجاء، ثم سرقه سليمان بن عيسى السجزى، أو كما قال: أخبرنا عبد الخالق بن سعيد، أخبرنا ابن قدامة، أخبرنا أبو زرعة، أخبرنا المقومى، أخبرنا القاسم بن أبى المنذر، أخبرنا أبو الحسن القطان، حدثنا ابن ماجة، حدثنا إسماعيل بن الحارث، حدثنا داود بن المحبر، عن الربيع ابن صبيح، عن يزيد الرقاشى، عن أنس - مرفوعا: ستفتح مدينة يقال لها قزوين، من رابط فيها أربعين ليلة كان له في الجنة عامود من ذهب، وزمردة خضراء، على ياقوتة حمراء، لها سبعون مصراع من ذهب، كل باب منها فيه زوجة من الحور العين، فلقد شان ابن ماجة سننه بإدخاله هذا الحديث الموضوع فيها.
توفى سنة ست ومائتين.
2647 - داود بن محمد المعيوفى العين ثرمائى.
عن أحمد بن عبد الواحد بخبر منكر.
2648 - دواد بن مدرك [ ق ].
نكرة لا يعرف.
له عن عروة.
تفرد عنه موسى [ 89 / 2 ] ابن عبيدة، وقع لنا حديثه بعلو في جزء ابن الطلاية: مسجدي خاتم مساجد الانبياء /.

(2/20)

2649 - داود بن المفضل.
عن حماد بن سلمة.
صدوق.
وقال الازدي: منكر الحديث (1).
2650 - داود بن منصور [ س ] النسائي.
عن إبراهيم بن طهمان.
صدوق.
قاله أبو حاتم.
وقال مهنأ الشامي: سألت أحمد بن حنبل عنه، فقال: أعرفه.
فقلت: كيف هو ؟ قال: لا أدرى، وكرهه.
وقال العقيلى: يخالف في حديثه.
ثم ساق له حديثا خولف في مسنده، رواه عن قيس بن الربيع، وقيس ليس بقوى.
وأما داود فوثقه النسائي وخرج له، وحدث عنه أبو حاتم.
2651 - داود بن نصير [ س ] الطائى.
من كبار الزهاد، وهو ثقة بلا نزاع.
وثقه ابن معين.
2652 - داود بن الوازع.
عن محمد بن المنكدر.
ضعفه الازدي وغيره.
2653 - داود بن الوليد.
كان يكون بالرصافة.
قد سئل عنه أبو حاتم فقال: هو عندي كذاب.
وهذا لم يذكره ابن أبى حاتم.
2654 - داود بن يحيى الافريقى.
عن عبدالله بن عمر بن غانم.
قال ابن يونس: أحاديثه موضوعة.
2655 - داود بن يزيد [ ت، ق ] الاودى الكوفى، أبو يزيد الاعرج.
عن أبيه، وإبراهيم النخعي، وأبى وائل.
وعنه شعبة، وأبو نعيم، وخلاد بن يحيى، والناس.
ضعفه أحمد، وابن معين.
وقال الثوري: شعبة يروى عن داود بن يزيد، يتعجب فيه.
وقال الفلاس: كان يحيى، وابن مهدى لا يحدثان عنه.
وقال أبو حاتم: ليس بقوى.
وقال أبو داود: ضعيف.
وقال النسائي: ليس بثقة.
وروى عباس، وعثمان، وابن الدورقى، عن ابن معين: ليس بشئ.
__________
(1) في هامش س: ذكره ابن حبان في الثقات وأرخ وفاته سنة 223 (*)

(2/21)

وقال الهيثم بن خالد: سمعت شريكا - وذكر له ابن إدريس وتحريمه النبيذ - فقال: أهل بيت جنون.
أحمق ابن أحمق.
كان أبوه ها هنا يعلم ولد عيسى بن موسى، ولقد قال الشعبى لعمه داود بن يزيد: لا يموت حتى يجن، فما مات حتى كوى رأسه.
إبراهيم بن بشار، حدثنا سفيان، عن داود بن يزيد، عن الشعبى، عن هرم ابن خنبش أن النبي صلى الله عليه وسلم قال: عمرة في رمضان كحجة معى.
وأخبرناه سنقر بن عبدالله، أخبرنا عبد اللطيف.
أخبرنا عبد الحق (1)، أخبرنا أبو الحسن العلاف، أخبرنا أبو الحسن الحمامى، أخبرنا ابن قانع، حدثنا يحيى بن محمد، حدثنا سعيد بن
عبدالرحمن المخزومى، حدثنا سفيان، عن داود الاودى، عن الشعبى، عن هرم بن خنبش - مرفوعا: عمرة في رمضان كحجة معى.
قال ابن معين.
مات سنة إحدى وخمسين وخمسمائة.
2656 - داود بن يزيد الثقفى.
بصرى.
2657 - وداود الصفار.
عن سالم بن عبدالله - مجهولان.
قال الخطيب: أما الثقفى فيروى عن عاصم بن بهدلة، وحبيب المعلم.
2658 - داود السراج [ س ] الثقفى.
عن أبى سعيد.
وعنه قتادة فقط.
2659 - داود البصري.
عن أنس بن مالك.
قال الازدي: متروك الحديث.
2660 - داود الطفاوى [ د ] أبو بحر.
بصرى.
وهو ابن راشد.
مر (2).
حدث عنه عمرو بن مرزوق وغيره.
قال ابن معين: ليس بشئ.
وقال العقيلى: حديثه باطل، حدثناه إبراهيم ابن محمد، حدثنا عمرو بن مرزوق، حدثنا داود الطفاوى، عن مسلم، عن مؤرق العجلى، عن عبيد بن عمير، سمع عبادة بن الصامت فذكر حديثا طويلا في القرآن وكونه يؤنس القارئ في قبره، وأن لحده يتسع عليه مسيرة أربعمائة عام، ويوضع له فراش بطانته من حرير، وحشوه مسك، ويوضع له سراج من نور في مسرجة من ذهب...الحديث.
__________
(1) س: عبد الخالق.
(2) صفحة 7 من هذا الجزء.
(*)

(2/22)

2661 - داود الجواربى.
رأس في الرفض والتجسيم، من قرامى جهنم.
قال أبو بكر بن أبى عون: سمعت يزيد بن هارون يقول: الجواربى والمريسي كافران.
ثم ضرب يزيد مثلا للجواربي فقال: إنما داود الجواربى عبر جسر واسط فانقطع الجسر فغرق من كان عليه، فخرج شيطان، فقال: أنا داود الجواربى.
قلت: هذا الضرب لا أعلم له رواية مثل بشر المريسى، وأبى إسحاق النظام، وأبى الهذيل العلاف، وثمامة بن أشرس، وهشام بن الحكم الرافضى المشبه، وضرار بن عمرو، ومعمر أبى المعتمر العطار البصري.
وهشام بن عمرو الفوطى، وأبى عيسى الملقب بالمزدا، وأبى موسى الفراء، فلكونهم لم يرووا الحديث لم أحتفل بذكرهم ولا استوعبتهم، فأراح الله منهم.
[ دبيس ] 2662 - دبيس بن سلام القصبانى.
عن على بن عاصم.
ضعفه الدارقطني، ووثقه الطستى.
2663 - دبيس الملائى.
عن سفيان الثوري.
قال أبو حاتم: ضعيف.
يقال دبيس بن حميد.
[ دجين ] 2664 - دجين، أبو الغصن بن ثابت اليربوعي البصري.
عن أسلم مولى عمر (1) وهشام بن عروة.
قال ابن معين: ليس حديثه بشئ.
وقال أبو حاتم، وأبو زرعة: ضعيف.
وقال النسائي: ليس بثقة.
وقال الدارقطني وغيره: ليس بالقوى.
وقال ابن عدى: / قد [ 90 / 2 ] روى لنا عن يحيى بن معين أنه قال: الدجين هو جحى، وهذا لم يصح عنه.
وقد روى عن الدجين ابن المبارك، ووكيع، وعبد الصمد، وهؤلاء أعلم بالله من أن يرووا عن جحى.
__________
(1) س: عمرو.
(*)

(2/23)

والدجين أعرابي من بنى يربوع.
قال البخاري: سمع منه ابن المبارك ومسلم.
وقال ابن مهدى: قال لنا دجين
أول مرة: حدثنى مولى لعمر بن عبد العزيز.
قال: فتركه، فما زالوا يلقنونه حتى قال أسلم مولى عمر بن الخطاب.
ابن عدى، حدثنا أبو خليفة، حدثنا مسلم، حدثنا الدجين بن ثابت أبو الغصن، عن أسلم مولى عمر، قال: قلنا لعمر: مالك لا تحدثنا عن رسول الله صلى الله عليه وسلم ؟ قال: أخشى أن أزيد أو أنقص، وإنى سمعت رسول الله صلى الله عليه وسلم يقول: من كذب على متعمدا فليتبوأ مقعده من النار.
ورواه وكيع وجماعة عنه.
2665 - دجين العرينى.
شيخ حدث عنه ابن المبارك، أراه الاول.
ضعفه ابن معين.
2666 - دحيبة (1) بنت عليبة [ د، ت ] ربيبة قيلة بنت مخرمة، وأختها صفية.
عن قيلة.
ما روى عنها سوى عبدالله بن حسان العنبري ذاك الخبر الطويل.
[ دراج ] 2667 - دراج، أبو السمح [ عو ] المصرى.
صاحب ابى الهيثم العتوارى.
قال أحمد: أحاديثه مناكير، ولينه.
وقال عباس - عن يحيى: ليس به بأس.
وقال عثمان بن سعيد، عن يحيى: ثقة.
وقال فضلك الرازي: ما هو ثقة، ولا كرامة.
وقال النسائي: منكر الحديث.
وقال أبو حاتم: ضعيف.
وقال النسائي أيضا: ليس بالقوى.
وقد ساق ابن عدى له أحاديث وقال: عامتها لا يتابع عليها.
أخبرنا أحمد بن إسحاق: أخبرنا نصر بن عبد الرزاق، أخبرنا أسعد بن يلدرك (2)، أخبرنا على بن محمد العلاف، أخبرنا أبو الحسن الحمامى، حدثنا أبو بكر الآجرى، حدثنا [ 111 ] جعفر / الفريابى، حدثنا يزيد بن خالد الرملي، حدثنا ابن وهب، عن عمرو بن الحارث -
__________
(1) في هامش س: سيأتي ذكرها في النساء.
(2) الضبط في خ.
(*)

(2/24)

أن دراجا أبا السمح حدثه عن أبى الهيثم، عن أبى سعيد، عن رسول الله صلى الله عليه وسلم.
أن رجلا قال: طوبى لمن رآك وآمن بك.
قال: طوبى لمن رأني وآمن بى، ثم طوبى ثم طوبى لمن آمن بى ولم يرنى، فقال رجل: يا رسول الله ما طوبى ! قال: شجرة في الجنة مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها.
ولابن وهب عن عمرو بن الحارث، عن دراج نسخة منها: عن أبى الهيثم، عن أبى سعيد - مرفوعا: أصدق الرؤيا بالاسحار.
وبه: اذكروا الله حتى يقال مجنون.
وبه: المجالس ثلاثة: سالم، وغانم، وشاجب (1).
وبه: الشتاء ربيع المؤمن.
وبه: قال رسول الله صلى الله عليه وسلم: " في يوم كان مقداره خمسين ألف سنة " فقلت: فما أطول هذا ؟ فقال: والذى نفسي بيده إنه ليخفف عن المؤمن...وذكر الحديث.
وقال ابن يونس: كان يقص بمصر، ومات سنة ست وعشرين ومائة.
وقال الدارقطني: ضعيف.
وقال - مرة: متروك.
حرملة، حدثنا ابن وهب، حدثنا عبدالله بن عياش بن عباس، حدثنا عبدالله ابن سليمان الطويل، عن دراج، عن عيسى بن هلال، عن عبدالله بن عمرو: قال رسول الله صلى الله عليه وسلم: إن الارضين بين كل أرض والتى تليها مسيرة خمسمائة سنة.
والعليا منها على ظهر حوت قد التقى طرفاه في السماء، وهو على صخرة، والصخرة بيد ملك.
قال ابن مندة: إسناده مشهور، مصرى.
__________
(1) شاجب: هالك (النهاية) (*)

(2/25)

[ درباس، درست ] 2668 - درباس بن دجاجة.
عن أبيه.
مجهول.
2669 - درست بن حمزة.
عن مطر الوراق.
ضعفه الدارقطني.
ويقال: هو درست بن زياد.
وقال البخاري: درست بن حمزة، عن مطر، لا يتابع على حديثه.
وقال خليفة بن خياط: حدثنا درست بن حمزة، حدثنا مطر الوراق، عن قتادة، عن أنس - مرفوعا: ما من عبدين متحابين في الله استقبل أحدهما صاحبه فيتصفحان ويصليان على النبي صلى الله عليه وسلم إلا لم يفترقا حتى يغفر لهما.
2670 - درست بن زياد [ د ] البصري القزاز.
ويقال الخزاز.
عن أبان بن طارق، وحميد، وابن جدعان، وجماعة.
وعنه نصر بن على، ومسدد، ومحمد بن مثنى، وخلق.
قال ابن معين: لا شئ.
وقال أبو زرعة: واه.
وقال البخاري: ليس حديثه بالقائم.
وقال ابن عدى: أرجو أنه لا بأس به.
وقال النسائي: ليس بقوى.
وقال الدارقطني: هو وابن حمزة ضعيفان.
ثم قال: وللبصريين شيخ ثالث يقال له درست ثقة، يروى عن الزهري.
وعنه ابن أبى عروبة.
[ 91 / 2 ] عبدالحميد بن صبيح، حدثنا درست / بن زياد، حدثنا يزيد الرقاشى، عن أنس، قال: كنا عند النبي صلى الله عليه وسلم فقيل: مات فلان.
قال: أليس كان معنا آنفا ؟ قالوا: بلى.
قال: سبحان الله كأنها أخذة على غضب، المحروم من حرم وصيته.
وله: عن يزيد الرقاشى، عن أنس: الشمس والقمر ثوران عقيران في النار.
[ درمك، دعامة ] 2671 - درمك بن عمرو.
عن أبى إسحاق بخبر منكر.
قال أبو حاتم: مجهول.
وقال العقيلى: لا يتابع على حديثه.
2672 - دعامة السدوسى.
والد قتادة.
ما روى عنه غير ابنه، ولم يصح أنه روى عنه.

(2/26)

[ دعبل ] 2673 - دعبل بن على الخزاعى الشاعر المفلق، رافضي بغيض سباب.
هرب من المتوكل، وعاش نحوا من تسعين سنة.
وله عن مالك مناكير.
2674 - دعبل أو دغفل.
عن مالك، مهمل في كتاب الدارقطني.
ضعفه أبو العباس البناتى.
قلت: هو دعبل الشاعر، مات بعد الاربعين ومائتين.
وقد شاخ.
2675 - دغفل بن حنظلة النسابة.
روى عنه الحسن البصري شيئا في سنن النبي صلى الله عليه وسلم، خولف فيه ولم يضعفه أحد.
ويقال: له صحبه، ولم يصح.
قال أحمد بن حنبل: ما أعرفه.
قلت: يكفى في جهالة كون أحمد ما عرفه.
وهو ذهلى شيباني.
وسئل أحمد عنه مرة: أكان له صحبة ؟ فقال: لا، من أين له صحبة ! وقال البخاري - في التاريخ: حدثنا إسحاق بن راهويه، حدثنا معاذ، حدثنى أبى، عن قتادة، عن الحسن، عن دغفل بن حنظلة، قال: كان على النصارى صوم شهر رمضان، فولى عليهم ملك فمرض فقال: لئن شفاه الله ليزيدن عشرا، ثم كان عليهم ملك بعده فأكل اللحم فوجع فقال: لئن شفاه الله ليزيدن ثمانية أيام.
ثم كان بعده ملك فقال: ما ندع من هذه الايام أن نتمها ونجعل صومنا في الربيع ففعل، فصارت خمسين يوما.
قال البخاري: لا يتابع عليه، ولا يعرف للحسن سماع منه.
قال ابن سرين: كان دغفل رجلا عالما، ولكن اغتلبه النسب.
وقال أبو هلال، عن عبدالله بن بريدة، قال: أرسل معاوية إلى دغفل فسأله
عن أنساب العرب وعن النجوم والعربية، وعن أنساب قريش، فأخبره، فإذا رجل عالم.
فقال: ومن أين حفظت هذا يا دغفل ؟ قال: بلسان سئول، وقلب عقول، فأمره أن يعلم يزيد.

(2/27)

[ دفاع (1)، دلهاث ] 2676 - دفاع بن دغفل [ ق ].
عن عبدالحميد بن صيفي.
ضعفه أبو حاتم.
ووثقه ابن حبان.
حديثه في الخضاب.
2677 - دلهاث بن جبير.
عن الوليد بن مسلم.
قال الازدي: ضعيف جدا.
[ دلهم ] 2678 - دلهم بن الاسود [ د ].
عداده في التابعين.
لا يعرف.
سمع أباه.
وعنه عبدالرحمن بن عياش السمعى وحده.
وثقه ابن حبان.
2679 - دلهم بن دهثم.
عن هشام بن عروة، تكلم فيه، ولم يترك.
قال الازدي: يتكلمون فيه.
2680 - دلهم بن صالح [ د، ت، ق ] الكندى، كوفى.
عن الشعبى، وجماعة.
وعنه وكيع، وأبو نعيم، وجماعة.
قال أبو حاتم: هو أحب إلى من عيسى بن المسيب.
وقال أبو داود: ليس به بأس.
وقال ابن معين: ضعيف.
[ دليل، دهثم ] 2681 - دليل (2) بن عبدالملك الفزارى الحلبي.
عن السدى، عن زيد بن أرقم.
روى عنه ابنه عبدالملك نسخة موضوعة لا يحل ذكرها في الكتب، قاله ابن حبان.
قلت: فمنها من أراد أن يمسك بالقضيب الياقوت الاحمر فليمسك بحب على رضى الله عنه.
2682 - دهثم بن جناح.
عن شبابة.
قال الازدي: كذاب، لا يكتب حديثه.
2683 - دهثم بن قران [ ق ].
عن يحيى بن أبى كثير، وغيره.
وعنه أبو بكر بن عياش، ومروان بن معاوية، وجماعة.
__________
(1) هذا الضبط في خ، وفي التقريب.
وفي الخلاصة بكسر أوله وفتح الفاء.
(2) الضبط في خ.
(*)

(2/28)

قال أحمد: متروك.
وقال أبو داود: ليس بشئ.
وقال النسائي: ليس بثقة.
وقال ابن معين لا يكتب حديثه.
وقال أحمد أيضا: كان لا بأس به.
حدث عنه أبو بكر بن عياش، ثم أخرج كتابا عن يحيى بن أبى كثير، فترك حديثه.
وأما ابن حبان فذكره في الثقات فأساء، وقد ذكره أيضا في الضعفاء فأجاد.
وقد روى دهثم بن قران عن نمران بن جارية، عن أبيه من بنى حنيفة، عن النبي صلى الله عليه وسلم: يأخذ ماء جديدا للاذنين.
رواه ابن ماجة.
ولا يصح لحال دهثم وجهالة نمران.
[ دويد، ديسم ] 2684 - دويد البصري.
عن إسماعيل بن ثوبان.
قال أبو حاتم: لين.
2685 - ديسم.
رجل من بنى سدوس [ د ].
لا يدرى من هو، يعرف بحديثه عن بشير بن الخصاصية: إن أهل الصدقة يعتدون.
تفرد عنه أيوب السختيانى.
[ ديلم ] 2686 - ديلم بن غزوان [ ق ] البصري.
عن الحكم بن حجل، وثابت، وجماعة.
وعنه مسدد وعارم وهدية.
قال أبو حاتم / وغيره: ليس به بأس.
وذكره [ 92 / 2 ] ابن عدى في الكامل، وقوى أمره، وساق له أربعة أحاديث غريبة.
وقال: لا بأس بأحاديثه.
2687 - ديلم بن فيروز.
ويقال ابن مبروز الحميرى.
لم يصح حديثه، وفيه جهالة.
2688 - ديلم بن الهوشع (1) أبو وهب الجيشانى.
عن الضحاك بن فيروز وغيره.
وعنه يزيد بن أبى حبيب، عداده في المصريين.
قال البخاري: في إسناده نظر.
قلت: حديثه: يارسول الله أسلمت وتحتي أختان.
قال طلق أيهما شئت يا فيروز.
تفرد به جرير بن حازم، عن يحيى بن أيوب، عن يزيد / [ 112 ].
__________
(1) خ: الهيشع.
والمثبت في س، والتهذبب.
(*)

(2/29)

[ دينار ] 2689 - دينار، أبو سعيد عقيصا (1).
عن علي، يعد في موالى بنى تميم.
قال النسائي: ليس بالقوى.
وقال الدارقطني: متروك الحديث.
وقال السعدى: غير ثقة.
2690 - دينار، أبويحيى القتات.
كذا سماه ابن أبى حاتم، وإنما اسمه على الصحيح: عبدالرحمن.
وهو ضعيف الحديث.
يأتي بكنيته.
2691 - دينار، أبو عمر [ ق ].
عن محمد ابن الحنفية.
قال الازدي: متروك، وهو مولى لبشر بن غالب الاسدي.
قال ابن أبي حاتم: روى عن زيد بن أرقم، وابن الحنفية، ومسلم البطين، وعنه إسماعيل بن سلمان، والثوري.
قال وكيع: هو أبو عمر البزار.
ليس بالمشهور.
وقيل: هو دينار بن عمر.
وثقه أحمد بن حنبل.
وقال أبو حاتم: ليس بالمشهور.
ويقال: كان مختاريا من شرط المختار [ بن عبيد ] (2) الكذاب.
2692 - دينار أبو مكيس (3) الحبشى.
عن أنس ذاك التالف المتهم.
قال ابن حبان: يروى عن أنس أشياء موضوعة.
وقال ابن عدى: ضعيف ذاهب.
قال الخطيب: روى عنه أحمد بن محمد بن غالب الباهلى غلام خليل، وحمدون بن أحمد السمسار، ومحمد بن موسى البربري، وابن ناجية.
قلت: حدث في حدود الاربعين ومائتين بوقاحة عن أنس بن مالك.
وقال ابن عدى: حدثنا جعفر بن محمد بن عامر، حدثنا محمد بن إسماعيل الاصبهاني، سمعت أبا مكيس (2) عن أنس، عن النبي صلى الله عليه وسلم، فذكر حديث الطير.
وقال عبدالله بن ناجية: سمعت دينارا خادم أنس بن مالك، وكان أسود، يقول: سمعت أنسا، فرفعه: من حبس طعاما أربعين يوما ثم أخرجه وتصدق به لم يقبل منه.
__________
(1) لقبه.
(2) في ه وحدها.
(3) هذا الضبط في س.
وفي خ بفتح الميم وكسر الكاف.
(*)

(2/30)

وقال ابن عدى: حدثنا محمد بن أحمد بن حبيب القفاص، حدثنا دينار، حدثنى مولاى أنس - رفعه: الشعر في الانف أمان من الجذام.
وبه: يقول تعالى: الشيب على المؤمن من نوري، وأنا أكرم من أن أحرق نوري بناري.
وبه: من أتى في دبره سبع مرات حول الله شهوته من قبله إلى دبره.
وبه: قل سبحان الله وبحمده سبعين مرة يغفر لك ذنوب سبعين سنة.
وبه: إذا أتى الرجل أهله أحتسابا لم يتفرقا حتى يغفر لهما، وإن كانا عشارين.
والاعزب العفيف إذا أجنب خلق الله من جنابته طيرا أخضر يسبح، وثوابه للاعزب.
ومن اغتسل من حلال أعطى ألف قصر من در وأعطى ثواب ألف شهيد بكل قطرة.
قال لنا القفاص: أحفظ عن دينار مائتين وخمسين حديثا.
قلت.
إن كان من هذا الضرب فيقدر أن يروى عنه عشرين ألفا كلها كذب.
2693 - دينار، أبو هارون.
عن ميمون بن سنباذ.
لا يدرى من هو.
2694 - دينار، أبو كثير.
عن ابن عمر، مجهول.
2695 - دينار [ د، ت ] عن مولاه عمرو بن الحارث المصطلقى.
وعنه ولده عيسى بن دينار فقط [ والله أعلم ] (1).
__________
(1) من خ.
(*)

(2/31)

حرف الذال [ ذاكر، ذر ] 2696 - ذاكر بن موسى بن شيبة العسقلاني.
قال الازدي: ضعيف.
روى عن رواد بن الجراح حديث: لان يربى أحدكم جرو كلب بعد سنة خمسين ومائة خير من أن يربى ولدا لصلبه بسند الصحيح.
قلت: هذا كذب.
2697 - [ صح ] ذر بن عبدالله [ م، ع ] الهمداني، تابعي ثقة.
قال أحمد: لا بأس به، هو أول من تكلم في الارجاء.
وقال الازدي: يتكلمون فيه، كان مرجئا.
وقال أبو داود: كان مرجئا.
وقال مغيره: سلم ذر على إبراهيم النخعي فلم يرد عليه - يعنى للارجاء.
وروى حمزة الزيات، عن أبى المختار الطائى، قال: شكا ذر سعيد بن جبير إلى أبى البخترى الطائى قال: سلمت عليه فلم يرد على، وكلمه فيه، فقال سعيد: إن هذا يحدث كل يوم ذنبا، والله لا كلمته أبدا.
قال ابن معين والنسائي: ذر ثقة.
2698 - ذواد (1) بن علبة [ ت، ق ] أبو المنذر الحارثى الكوفى.
عن ليث ابن أبى سليم، ومطرف بن طريف.
وعنه سعيد بن منصور، وجبارة بن المغلس، وجماعة.
ضعفه ابن معين.
وقال أبو حاتم: ليس بالمتين، ذهب حديثه.
وقال البخاري: يخالف في بعض حديثه.
وقال النسائي: ليس بالقوى.
وقال أبو داود: أما الفضل
فيالك والعبادة.
وقال ابن نمير: صالح صدوق.
روى جماعة عن ذواد (3)، عن ليث، عن مجاهد، عن أبى هريرة - أن النبي صلى الله عليه وسلم قال: يا أبا هريرة، أشكنب درد (2) ؟ قلت: لا.
قال: صل،
__________
(1) هذا الضبط في س، خ.
وفي التهذيب: ذؤاد.
(2) الضبط في س، خ.
(3) خ: داود.
(*)

(2/32)

فإن في الصلاة شفاء.
أخرجه أحمد في مسنده.
والاصح ما رواه المحاربي، عن ليث، عن مجاهد - مرسلا.
ومعناه اشتكى بطنك /.
[ 93 / 2 ] [ ذؤيب ] 2699 - ذؤيب بن عباد.
عن عكرمة.
مجهول.
والراوي عنه مجهول.
2700 - ذؤيب بن عمامة السهمى.
عن مالك وغيره.
ضعفه الدارقطني وغيره، ولم يهدر.
مقدام بن داود الرعينى، حدثنا ذؤيب بن عمامة، حدثنا مالك، عن هشام، عن أبيه، عن عائشة، قال رسول الله صلى الله عليه وسلم: افتتحت أم القرى بالسيف، والمدينة بالقرآن.
هذا منكر مما تفرد به ذؤيب.
[ ذو النون، ذهيل، ذيال ] 2701 - ذو النون المصرى الزاهد العارف.
قال الدارقطني: روى عن مالك أحاديث فيها نظر.
قلت: اسمه ثوبان بن إبراهيم.
ويقال الفيض بن أحمد.
ويقال كنيته أبو الفيض.
ويقال أبو الفياض.
قال محمد بن يوسف الكندى في تاريخ الموالى المصريين: ومنهم ذو النون بن إبراهيم الاخميمى مولى لقريش.
كان أبوه نوبيا.
وقال ابن يونس: كان عالما فصيحا، حكيما، أصله من النوبة.
مات سنة خمس
وأربعين ومائتين.
قلت: كان ممن امتحن وأوذى لكونه أتاهم بعلم لم يعهدوه.
كان أول من تكلم بمصر في ترتيب الاحوال، وفي مقامات الاولياء، فقال الجهلة: هو زنديق.
قال السلمى: لما مات أظلت الطير جنازته.

(2/33)

2702 - ذهيل بن عوف [ ق ] الطهوى.
عن أبى هريرة.
ما روى عنه سوى سليط بن عبدالله الطهوى.
له حديث واحد.
2703 - ذيال بن عبيد بن حنظلة.
عن جده.
قال الازدي: فيه نظر.
وقال ابن معين: ثقة.

(2/34)

حرف الراء [ راشد ] 2704 - راشد بن جندل [ ت، م ] اليافعي، مصرى.
عن حبيب بن أوس.
عن أبى أيوب في بركة الطعام مع التسمية.
ما روى عنه سوى يزيد بن أبى حبيب.
2705 - راشد بن داود [ س ] الصنعانى الدمشقي.
عن أبى أسماء الرحبى، وأبى الاشعث.
وعنه يحيى بن حمزة، والهيثم بن حميد، وعدة.
وثقه دحيم، وابن معين.
وقال البخاري: فيه نظر.
وقال الدارقطني: ضعيف لا يعتير به.
2706 - راشد بن سعد (1) [ عو ] الحمصى.
شهد صفين.
وروى عن سعد، وثوبان، وعوف بن مالك، وخلق.
وعنه الزبيدى، وثور، ومعاوية بن صالح، وعدة.
وثقه ابن معين، وأبو حاتم، وابن سعد.
وقال أحمد: لا بأس به، وشذ ابن حزم فقال: ضعيف.
وقال الدارقطني: يعتبر به، لا بأس به.
قيل: مات سنة ثمان ومائة.
2707 - [ صح ] راشد بن كيسان [ م، د، ت، ق ].
عن ميمون بن مهران، وعبد الرحمن بن أبى ليلى، وجماعة.
وعنه حماد بن زيد، والثوري، وأبو نعيم، وطائفة.
قال أبو حاتم: صالح الحديث.
وقال ابن حبان في الثقات: ربما أخطأ، ويكنى أبا فزارة.
وقال أبو زرعة: حديث أبى فزارة ليس بصحيح.
هكذا سمعه ابن أبى حاتم يقول.
وحكاة في ترجمة راشد.
وقال ابن معين: ثقة.
وقال الدارقطني: ثقة كيس، لم يذكر بسوء.
2708 - راشد أبو السرية اليمامى.
عن خالد بن معدان.
وعنه عكرمة بن عمار.
مجهول /.
[ 113 ]
__________
(1) في هامش س: قال في الكاشف: راشد بن سعد توفى سنة ثلاث عشرة ومائة.
(*)

(2/35)

2709 - راشد بن معبد.
عن أنس.
قال أبن حبان: روى موضوعات.
وقال يحيى: ضعيف وقال أبو موسى المدينى: ضعفوه.
قال أسلم بن سهل بحشل: حدثنا عامر بن جامع.
أبو بكر، حدثنا راشد بن معبد، قال: رأيت أنسا يصلى، وسمعته يقول: كنا نصلى في عهد رسول الله صلى الله عليه وسلم في لحفنا.
قلت: وروى عنه أيضا يزيد بن هارون وأبو نعيم، عداده في أهل واسط.
2710 - راشد، أبو سلمة الكوفى.
عن أبى سلمة بن عبدالرحمن.
قال الازدي: ضعيف.
2711 - راشد أبو الكميت.
ويقال أبو مكيث.
كوفي.
رأى ابن عمر.
يعرف بحديث واحد.
قال ابن الجوزى: قال جرير: كان قذافا للمحصنات.
2712 - راشد، أبو محمد [ ق ] الحمانى.
عن أنس، ومعاذة العدوية، وجماعة.
يقال راشد بن بحيح.
روى عنه حماد بن زيد، وأبو نعيم، وعبد الوهاب الثقفى.
قال أبو حاتم: صالح الحديث.
وقال ابن حبان في الثقات: ربما أخطأ.
وقال آخر: كان عارفا برسم المصاحف.
أنبأونا عن اللبان، أنبأنا الشيرويي (1)، أنبأنا الحيرى، حدثنا الاصم، حدثنا يحيى بن أبى طالب، حدثنا عبد الوهاب بن عطاء، حدثنا راشد أبو محمد الحمانى، قال: أتيت عبدالله بن الحارث بن نوفل فسألته عن الاسم الاعظم، فقال: حدثنا ابن عباس أن النبي صلى الله عليه وسلم كان يقول عند الكرب: لا إله الا الله الحليم العظيم..وذكر الحديث.
2713 - راشد، أبو مسرة العطار المكى جد أبى يحيى بن أبى مسرة.
روى عنه سعيد بن سلام العطار حديثا عن قتادة.
وهاه بعضهم، وعندي الآفة من سعيد.
__________
(1) هذا في خ.
وفي س: الشيروى.
(2) خ: بابن عباس.
والمثبت في س.
(*)

(2/36)

2714 - راشد، عن وابصة [ ق ] رأيت رسول الله صلى الله عليه وسلم في صلاته إذا ركع لو صب على ظهره ماء لا استقر.
ما حدث عنه سوى طلحة بن زيد الرقى الواهي.
2715 - راشد.
عن السائب بن خباب.
روى عنه ابنه عبدالملك.
مجهول، وكذا: 2716 - راشد بن حفص.
2717 - راشد.
مؤذن ابن الزبير.
حدث عنه عوف الاعرابي.
مجهول.
2718 - راشد مولى خير بن مخمر الرعينى.
عن تبيع.
وعنه مولاه خير - مجهولان /.
[ 94 / 2 ]
[ رافع، رباح ] 2719 - رافع بن أسيد بن ظهير الانصاري.
عن أبيه.
ما علمت روى عنه سوى جعفر بن عبدالله والد عبدالحميد.
له في النهى عن كراء الارض.
2720 - رافع بن سلمان أو ابن سالم.
عن عمر.
وعنه محمد بن إبراهيم التيمى.
2721 - ورافع بن سلمة، عن علي - لا يعرفان.
2722 - رباح بن صالح.
عن عبيد الله بن أبى رافع.
عن أبيه.
مجهول.
2723 - رباح بن عبيد الله بن عمر العمرى.
عن سهيل بن أبى صالح وغيره.
قال أحمد والدارقطني: منكر الحديث.
وقال ابن حبان: لا يجوز الاحتجاج بما انفرد به.
أخبرنا أبو المعالى أحمد بن إسحاق، أخبرنا أحمد بن يوسف، والفتح بن عبدالله، قالا: أخبرنا أبو الفضل محمد بن عمر، أخبرنا ابو الحسين بن النقور، أخبرنا علي ابن عمر الحربى، حدثنا أحمد بن الحسن الصوفى، حدثنا يحيى بن معين، حدثنا هشام ابن يوسف، عن رباح بن عبيد الله بن عمر، عن سهيل بن أبى صالح، عن أبيه، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: بئس الشعب جياد -

(2/37)

مرتين أو ثلاثا.
قالوا: بم ذاك يا رسول الله ؟ قال: تخرج منه الدابة فتصرخ ثلاث صرخات فيسمعها من بين الخافقين.
تفرد به هشام.
2724 - رباح بن عثمان.
عن إسماعيل بن عياش.
مجهول.
2725 - رباح بن أبى معروف [ م، س ] المكى.
عن مجاهد وعطاء.
وعنه أبو علي الحنفي، وأبو نعيم، وطائفة.
ضعفه ابن معين، والنسائي.
وقال - مرة: ليس بالقوى.
وقال أبو زرعة، وأبو حاتم: صالح.
وقال ابن عدى: لم أجد له حديثا منكرا.
2726 - رباح النوبى.
عن أسماء بنت أبى بكر.
لينه بعضهم، ولا يدرى من هو.
[ ربيح ] 2727 - ربيح بن عبدالرحمن [ د، ق ] بن أبى سعيد الخدرى.
عن أبيه، عن جده.
قال أحمد: ليس بمعروف.
وقال الترمذي: قال البخاري: منكر الحديث.
وقال ابن عدى: أرجو أنه لا بأس به، وسرد له ابن عدى حديث التسمية على الوضوء، وحديث أنه ضحى عن أمته، وثلاثة أحاديث أخر.
2728 - ربيح بن نوفل الكوفى.
عن الشعبى.
وعنه جماعة.
صويلح.
قال الازدي: ليس بذاك القوى.
[ الربيع ] 2729 - الربيع بن إسماعيل، أبو عاصم.
عن الجعدى، من ولد جعدة بن هبيرة.
وعنه بكر بن الاسود، ومحمد بن إسماعيل الاحمسي.
قال أبو حاتم: منكر الحديث.
2730 - الربيع بن بدر [ ت، ق ]، أبو العلاء التميمي البصري، عليلة (1).
عن أبى الزبير، وثابت.
وعنه على بن حجر، وداود بن رشيد، وعدة.
__________
(1) الضبط في س.
وهو لقبه كما في تاريخ الخطيب (8 - 415).
(*)

(2/38)

قال ابن معين: ليس بشئ.
وقال أبو داود وغيره: ضعيف.
وقال النسائي: متروك.
وقال ابن عدى: عامة رواياته لا يتابع عليها.
وقد روى عنه من شيوخه ابن عون، ويقال: إن هشام بن عمار كان إذا أراد أن يغايظ دحيما قال: حدثنا الربيع بن بدر سنة ولد دحيم.
هشام، حدثنا الربيع، عن الاعمش، عن شقيق، عن عبدالله مرفوعا: القرآن شافع مشفع، وماحل مصدق.
رواه عبدالله بن الاجلح، عن الاعمش،
فأوقفه.
ثم عقبه بآخر عن الاعمش، عن أبى سفيان، عن جابر، عن النبي صلى الله عليه وسلم مثله.
الربيع بن بدر، عن راشد أبى محمد، عن قتادة، عن بجالة، عن عمران بن حصين، قال: قبض رسول الله صلى الله عليه وسلم وهو مبغض بنى أمية وبنى حنيفة وثقيف.
محمد بن عيسى بن الطباع، حدثنا الربيع بن بدر، عن الاعمش، عن أبى وائل، عن عبدالله - مرفوعا: ما من يوم إلا ينزل من بركات الجنة في الفرات.
داهر بن نوح، حدثنا الربيع بن بدر، حدثنا أيوب، عن أبى قلابة، عن أنس - مرفوعا: إن الله لا يهتك ستر عبد فيه مثقال حبة من خير.
2731 - الربيع بن برة.
عن الحسن.
قال العقيلى: قدري داعية، ولا مسند عنده.
2732 - الربيع بن حيظان.
ويقال ابن حظيان (1).
عن الحسن.
قال أبو زرعة: منكر الحديث.
قلت: وهو دمشقي.
حدث عنه عمر بن عبد الواحد.
وقيل: جيظان - بالجيم.
2733 - الربيع بن حبيب [ ق ] العبسى، مولاهم الكوفى.
عن نوفل بن عبدالملك وغيره.
وعنه وكيع، وعبيد الله بن موسى.
__________
(1) الضبط في س، خ.
وفي ل: حطان.
وقيل ابن حيطان.
ونراه تحريفا (*)

(2/39)

وثقه ابن معين.
وقال البخاري، والنسائي: منكر الحديث.
وقال أبو زرعة: شيعي.
وقال أحمد: له مناكير.
وله في سنن ابن ماجة حديث نهى عن ذبح ذوات الدر.
قال الدارقطني: ضعيف.
وأما:
2734 - الربيع بن حبيب البصري فلا يترك.
قلت: هو أبو سلمة الحنفي.
بصرى، يروى عن الحسن، ومحمد، وأبى جعفر الباقر.
وعنه بهز بن أسد، ويحيى القطان.
وثقه أحمد، وابن معين، وابن المدينى، فقول الدارقطني فيه: لا يترك، ليس بتجريح له.
2735 - الربيع بن خلف.
عن شعبة.
مجهول.
2736 - الربيع بن زياد الهمداني.
كان يجلب الغنم إلى الكوفة.
سمع من [ 114 ] الاعمش وطبقته.
وعنه أصرم بن حوشب /، ومحمد بن عبيد الاسدي.
ما رأيت لاحد فيه تضعيفا، وهو جائز الحديث.
وقال ابن عدى: له عن يحيى بن سعيد والمدنيين أحاديث لا يتابع عليها.
2737 - الربيع بن سعد الجعفي.
كوفى، لا يكاد يعرف.
ابن حبان في أنواعه: حدثنا أبو يعلى، حدثنا ابن نمير، حدثنا أبى، حدثنا الربيع بن سعد الجعفي، كوفى، عن عبدالرحمن بن سابط، عن جابر: من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى الحسين، فإنى سمعت رسول الله صلى الله عليه وسلم [ 95 / 2 ] يقوله.
رواه أبو يعلى في مسنده، [ وروى عنه وكيع ] (1).
2738 - ربيع بن سليم الكوفى.
عن أبى عمر مولى أنس، عن أنس - مرفوعا: من اعتذر إلى الله قبل الله عذره، ومن كف غضبه كف الله عنه عذابه.
رواه عنه زيد بن الحباب، وهذا من مسند ابن أبى شيبة.
قال الازدي: منكر الحديث.
وقال ابن معين: ليس بشئ.
وقال أبو حاتم: شيخ.
__________
(1) ليس في خ، س.
وهو في ل - عن الميزان.
(*)

(2/40)

2739 - الربيع بن سليمان (1) الازدي البصري الخلقانى.
عن سالم.
قال ابن معين: ليس بشئ (2).
2740 - الربيع بن سهل.
عن هشام بن عروة.
قال يحيى: ليس بشئ.
وقال الدارقطني وغيره: ضعيف.
وقال البخاري: يخالف في حديثه.
وهو الربيع بن سهل بن الركين بن الربيع بن عميلة الفزارى.
قال قاسم بن محمد الدلال: حدثنا أحمد بن صبيح، حدثنا الربيع بن سهل الفزارى، عن سعيد بن عبيد الطائى، عن علي بن ربيعة، سمعت عليا على منبركم هذا، وهو يقول: عهد النبي الامي صلى الله عليه وسلم أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق.
2741 - الربيع بن صبيح [ ت، ق ] البصري.
عن الحسن، ومجاهد.
وعنه ابن مهدى، وآدم، وعلي بن الجعد.
كان القطان لا يرضاه.
وقال الشافعي: كان رجلا غزاء (3).
وقال أبو الوليد: كان لا يدلس، ما تكلم أحد فيه إلا والربيع فوقه.
وقال أحمد وغيره: لا بأس به.
وقال ابن المدينى: هو عندنا صالح، وليس بالقوى.
وقال ابن معين والنسائي: ضعيف.
وقال شعبة: هو من سادات المسلمين.
قال الرامهرمزى: من أول من صنف وبوب بالبصرة الربيع بن صبيح، ثم سعيد ابن أبى عروبة.
عاصم بن علي، حدثنا الربيع بن صبيح، عن يزيد الرقاشى، عن أنس - مرفوعا: إن للشيطان كحلا ولعوقا ونشوقا، فلعوقه الكذب، ونشوقه الغضب، وكحله النوم.
ابن مهدى، عن الربيع بن صبيح، عن الحسن، قال: أكثر الحيض خمسة عشر.
نصر بن علي، حدثنا بشر بن عمر، أتيت شعبة فإذا هو يقول: تبلغون عنى
__________
(1) في ل واللباب: سليم.
والمثبت في س، خ.
(2) بعده في ل عن الميزان: صاحب لمازة بن زياد الجهضمي أبو لبيد البصري.
(3) خ: غرا.
(*)

(2/41)

ما لم أتكلم به، من سمعنى منكم أقع في الربيع بن صبيح ! والله لا أحدثكم بحديث حتى تأتونه (1) فتكذبون أنفسكم، إن في الربيع خصالا لا تكون في الرجل واحدة منها فيسود بها.
أبو داود الطيالسي، قال شعبة: لقد بلغ الربيع بن صبيح ما لم يبلغ الاحنف - يعنى في الارتفاع.
وقال ابن المدينى: جهدت بيحيى أن يحدثنى بحديث الربيع فأبى على.
وقال الفلاس: سمعت عفان يقول: أحاديث الربيع مقلوبة كلها.
2742 - الربيع بن عبدالله بن خطاف البصري الاحدب.
وهاه ابن معين.
روى مقاطيع عن الحسن ومحمد.
وكان يحيى القطان يقول: لا ترو عنه شيئا.
وروى أحمد عن ابن مهدى: ثقة.
وقال النسائي وغيره: ليس بالقوى.
2743 - الربيع بن لوط [ س ]، كوفى.
عن البراء وغيره.
وعنه شعبة، وابن عيينة، وجماعة.
وثقه النسائي، أخطأ من كذبه.
وقول السبتى (2) في تذييله: ليس إسناده بذاك.
إنما قاله البخاري في ربيع بن لوط.
2744 - الربيع بن مالك.
عن خولة.
وعنه حجاج بن أرطاة.
قال ابن حبان: منكر الحديث جدا.
وقال البخاري: لم يثبت حديثه.
2745 - الربيع بن محمود الماردينى.
دجال مفتر، ادعى الصحبة والتعمير في سنة تسع وتسعين وخمسمائة.
أنشدني الوادياشى تينك البيتين (3) للسلفى فعززهما بقوله: رتن ثامن والمارديني تاسع * ربيع بن محمود وذلك فاشى
__________
(1) في س، خ: تأتونه.
(2) خ: البستي: والضبط في س.
(3) البيتان هما كما في ل، وهامش س: حديث ابن نسطور ويسر ويغتم * وإفك أشج الغرب ثم خراش
ونسخة دينار وأخبار تريه * أبى هدبة القيسي شبه فراش (*)

(2/42)

2746 - ربيع بن مطرق.
حدث عنه مروان بن معاوية.
قال يحيى: ضعيف، ذكره ابن الجوزى.
[ ولعله النضر بن مطرق أبولبة تصحف ] (1) 2747 - الربيع بن يحيى الاشنانى [ خ، د ].
عن شعبة وغيره.
صدوق.
روى عنه البخاري.
وقد قال أبو حاتم مع تعنته: ثقة، ثبت: وأما الدارقطني فقال: ضعيف يخطئ كثيرا، قد أتى عن الثوري بخبر منكر، عن محمد بن المنكدر، عن جابر في الجمع بين الصلاتين.
قال بعض الحفاظ: هذا يسقط كذا كذا ألف حديث.
مات سنة أربع وعشرين ومائتين.
2748 - الربيع بن يحيى بن مقسم المدائني.
لا يعرف.
قال الخطيب (2): حدث عن شعبة.
وعنه أبو حاتم.
[ هو الذى قبله ] (3).
2749 - ربيع الغطفانى.
قال يحيى بن معين: لا أعرفه.
وقال ابن عدى: مجهول، ولم ينسب.
[ ربيعة ] 2750 - ربيعة بن ربيعة.
شيخ حدث عنه الوليد بن مسلم.
لا يعرف.
2751 - ربيعة بن سيف [ د، ت، س ] المعافرى المصرى.
تابعي.
عن أبى عبدالرحمن الحبلى وجماعة.
وعنه الليث، وضمام بن إسماعيل، ومفضل بن فضالة.
قال البخاري وابن يونس: عنده مناكير.
وقال الدارقطني: صالح.
وقال النسائي: ليس به بأس.
وقال الترميذى: لا نعرف لربيعة سماعا من عبدالله.
وضعفه الحافظ عبد الحق الازدي عندما روى له حديث: يا فاطمة أبلغت معهم الكداء ؟ قال: لا.
قال: لو بلغت معهم الكداء ما دخلت الجنة حتى يدخلها جد أبيك.
فقال: هو ضعيف الحديث،
عنده مناكير.
__________
(1) ليس في س، خ.
وهو في ل - عن الميزان (2) جزء 8 صفحة 417 (3) في ه وحدها.
وقد جاء في التهذيب: الربيع بن يحيى بن مقسم المرئي أبو الفضل البصري الاشناني.
مما يؤيد كونهما واحدا.
(*)

(2/43)

وقال ابن حبان: لا يتابع ربيعة على هذا، في حديثه مناكير.
فأما النسائي في كتاب التمييز فأورد له هذا، وقال: ليس به بأس.
قيل: مات قريبا من سنة عشرين ومائة.
2752 - ربيعة (1 [ بن عبدالله أو ] 1) عبدالرحمن بن حصن الغنوى، تابعي، [ 96 / 2 ] فيه جهالة.
عن جدة له اسمها بنت نبهان.
لا يعرفان / إلا في حديث عند أبى عاصم عنه في الخطبة يوم الرؤوس.
نعم لسراء (2) حديث في قتل الحية روته عنها مجهولة اسمها ساكنة بنت الجعد.
2753 - [ صح ] ربيعة بن أبى عبدالرحمن [ ع ] فروخ المدنى الفقيه.
ربيعة الرأى مولى آل المنكدر التيمى.
يكنى أبا عثمان.
ويقال أبا عبدالرحمن.
سمع السائب ابن يزيد، وأنسا، وسعيد بن المسيب.
وعنه شعبة، ومالك، وأبو ضمرة.
وثقه أحمد وغيره.
وقال أبو عمرو بن الصلاح: قيل إنه تغير في الآخر، ولم أذكره إلا لان أبا حاتم بن حبان ذكره في ذيل الضعفاء.
وذكره أبو العباس النباتي.
وقد احتج به أصحاب الكتب كلها.
وقد قال سوار بن عبدالله القاضى: ما رأيت أحدا أعلم من ربيعة الرأى قيل له: ولا الحسن، ولا ابن سيرين ؟ قال: ولا الحسن ولا ابن سيرين.
وعن عبد العزيز الماجشون قال: والله ما رأيت أحدا أحفظ لسنة من ربيعة.
قلت: مات سنة ست وثلاثين ومائة.
2754 - ربيعة بن عثمان [ م، س، ق ].
عن نافع، وابن المنكدر، وعدة.
وعنه ابن المبارك، وجعفر بن عون.
وثقه ابن معين.
وقال أبو زرعة: ليس بذاك القوى.
وقال أبو حاتم: منكر الحديث.
وقال النسائي: ليس به بأس.
وهو ربيعة بن عبدالله بن الهدير التيمى المدنى.
__________
(1) ما بين القوسين في خ.
وفي س: ربيعة بن عبدالرحمن، أبو عبد الرحمن.
(2) في س: سرى.
وقال في التهذيب: سراء بفتح أولها وتشديد الراء المهملة مع المد.
قلت: ضبطها ابن ماكولا بالقصر.
وفي هامش س: بفتح السين المهملة وتشديد الراء والامالة، كذا ضبطها الامير.
(*)

(2/44)

2755 - ربيعة بن كلثوم [ م، س ] بن جبر البصري.
عن أبيه، والحسن.
وعنه يحيى القطان، وعفان، وجماعة.
وثقه ابن معين، وقال أبو حاتم: صالح، وقال النسائي: ليس بالقوى.
وقال أيضا: ليس به بأس.
وقد ذكره ابن عدى في الكامل، وقال: ليس له من الحديث إلا اليسير.
2756 - ربيعة بن محمد، أبو قضاعة الطائى.
عن ذى النون [ المصرى بخبر باطل.
قال الجوزجانى: متروك.
قال: والخبر عن ذى النون ] (1) عن مالك بن غسان، عن ثابت، عن أنس: انقض كوكب فقال رسول الله صلى الله عليه وسلم: انظروا، فمن انقض في داره فهو الخليفة بعدى، فنظرنا فإذا هو في منزل على.
فقال جماعة: قد غوى محمد في حب علي، فنزلت: والنجم إذا هوى ما ضل صاحبكم وما غوى /.
[ 115 ] 2757 - ربيعة بن النابغة.
عن أبيه، عن علي في الاضحية، لم يصح، قاله البخاري.
2758 - ربيعة بن ناجد [ ق ] عن علي، لا يكاد يعرف.
وعنه أبو صادق بخبر منكر فيه: علي أخى ووارثى.
[ رتن، رجاء ] 2759 - رتن الهندي.
وما أدراك مارتن ! شيخ دجال بلا ريب، ظهر بعد الستمائة فادعى الصحبة، والصحابة لا يكذبون.
وهذا جرئ (2) على الله ورسوله، وقد ألفت في أمره (3) جزءا.
وقد قيل: إنه مات سنة اثنتين وثلاثين وستمائة.
ومع كونه كذابا فقد كذبوا عليه جملة كبيرة من أسمج الكذب والمحال.
__________
(1) ليس في س.
(2) خ: أجترأ.
(3) ل: وقد وقفت على الجزء الذي جمعه الذهبي في أحواله بخطه..ثم ذكر من هذا الجزء مقتطفات في نحو ست صفحات في الجزء الثاني صفحة 450 - 455 (*)

(2/45)

2760 - رجاء بن الجارث.
عن مجاهد، وهو أبو سعيد بن عوذ.
ضعفه ابن معين وغيره.
روى عنه الفضل السينانى، وأبو الوليد العدنى.
2761 - رجاء بن أبى رجاء الباهلى.
عن محجن بن الادرع بحديث في ذكر المدينة والدجال.
وما روى عنه سوى عبدالله بن شقيق.
وثقه ابن حبان.
2762 - رجاء بن سهل الصاغانى.
عن إسماعيل بن علية.
قال الازدي: كان يسرق الحديث.
وقال الخطيب: ثقة.
2763 - رجاء بن صبيح [ ت ] أبويحيى، صاحب السقط.
عن ابن سيرين، ويحيى بن أبى كثير.
قال يحيى بن معين: ضعيف.
وقال أبو حاتم وغيره: ليس بالقوى، وذكره ابن حبان في الثقات.
وله في جامع أبى عيسى حديث، وهو: الركن والمقام ياقوتتان.
2764 - رجاء بن أبى عطاء المصرى.
عن واهب المعافرى.
صويلح.
قال الحاكم: مصرى صاحب موضوعات.
وقال ابن حبان: يروى الموضوعات، ثم ساق له الحديث الذي وقع لنا مسلسلا بالمصريين.
أخبرنا محمد بن الحسين القرشى بمصر، أخبرنا محمد بن عماد، أخبرنا عبدالله بن رفاعة، أخبرنا أبو الحسن القاضى، أخبرنا عبدالرحمن بن عمر البزاز، أخبرنا أبو الطاهر أحمد بن محمد بن عمرو، حدثنا يونس بن عبدالاعلى، حدثنا إدريس بن يحيى الخولانى، حدثنا رجاء بن أبى عطاء المؤذن، عن واهب بن عبدالله الكعبي، عن عبدالله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: من أطعم أخاه المسلم حتى يشبعه، وسقاه من الماء حتى يرويه بعده الله من النار سبع خنادق ما بين كل خندق مسيرة خمسمائة عام.
هذا حديث غريب منكر، تفرد به إدريس أحد الزهاد.
2765 - رجاء الانصاري [ د، ق ].
عنده حديثان عن ابن شداد، وآخر.
ما روى عنه سوى الاعمش.

(2/46)

[ الرجال، رحمة ] 2766 - الرجال (1) بن سالم.
عن عطاء.
لا يدرى من هو، والخبر فمنكر.
أخبرناه سليمان الحاكم، أخبرنا جعفر، أخبرنا السلفي، أخبرنا المبارك بن الطيورى، أخبرنا العتيقي، أخبرنا محمد بن عدى كتابة، حدثنا أبو عبيد الآجرى، حدثنا أبو داود السجستاني، حدثنا محمد بن عيسى بن الطباع، حدثنا ابن فضيل، عن أبيه /، عن الرجال بن سالم، عن عطاء، قال: قال رسول الله صلى الله عليه وسلم: [ 97 / 2 ] الابدال من الموالى، ولا يبغض الموالى إلا منافق.
2767 - رحمة بن مصعب الواسطي.
عن عثمان بن سعد.
قال ابن معين: ليس بشئ.
وقال بحشل الواسطي: حدثنا القاسم بن عيسى الطائى، حدثنا رحمة بن مصعب، عن عزرة بن ثابت، عن أبى الزبير، عن جابر، قال: رأيت عمر يقبل الحجر.
وروى داود بن جبير، عن رحمة بن مصعب الفراء، عن ابن أبى ليلى، عن عطاء ونافع، عن ابن عمر في أن من وقف بعرفة بليل فقد أدرك الحج.
أخرجه الدارقطني.
[ رداد، رديح ] 2768 - رداد الليثى [ د ].
ما حدث عنه سوى أبى سلمة، فحدثه عن عبدالرحمن والده في صلة الرحم.
2769 - رديح بن عطية.
عن إبراهيم بن أبى عبلة.
وثقه أبو حاتم، ولينه غيره يسيرا.
[ رزق ] 2770 - رزق الله بن الاسود.
عن ثابت البنانى.
__________
(1) في هامش س: الرجال - بكسر الراء وتخفيف الجيم.
ذكره الامير في إكماله.
وقد ضبط كذلك ايضا في ل.
أما في خ فقد ضبط بتشديد الجيم.
(*)

(2/47)

قال العقيلى: حديثه منكر.
قلت: لكن المتن صحيح، وهو: الولد للفراش.
رواه عنه بكر بن محمد.
2771 - رزق الله بن سلام الطبري.
عن سفيان بن عيينة بخبر منكر الاسناد، متنه أن أسيد بن حضير قال: قرأت البارحة فغشيني كالغمامة..الحديث.
2772 - رزق الله بن موسى [ س، ق ] أبو بكر البغدادي.
عن ابن عيينة، وخالد الطحان.
وعنه النسائي، وابن ماجة، وابن صاعد، والمحاملى.
وثقه الخطيب، وقد وهم فرفع حديثا يرويه عن يحيى القطان.
ولاجله قال
العقيلى: في حديثه وهم.
[ رزيق ] 2773 - رزيق الاعمى.
عن أبى هريرة.
قال الازدي: متروك.
2774 - رزيق بن سعيد [ د ] المدنى.
عن أبى حازم سلمة.
وعنه موسى بن يعقوب وحده بحديث واحد.
2775 - رزيق أبو عبد الله الالهانى.
عن أنس ونحوه، وأرسل عن عبادة.
وعنه أرطاة بن المنذر، وإسماعيل بن عياش، وجماعة.
قال أبو زرعة: لا بأس به.
وقال ابن حبان: لا يحتج به.
2776 - رزيق بن شعيب (1).
ضعفه ابن حزم.
[ رزين ] 2777 - رزين بن سليمان الاحمري.
عن ابن عمر.
وعنه علقمة بن مرثد، لا يعرف.
وقيل: سليمان بن رزين.
2778 - رزين بن عقبة.
عن الحسن، لعله ابن عمارة.
وعنه نجدة بن المبارك الكوفى.
لا يدرى من هو ذا.
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ه وحدها.
(*)

(2/48)

2779 - رزين الكوفى الاعمى.
متروك.
عن أبى هريرة، قاله الازدي.
روى عنه حبيب بن أبى ثابت، ثم ساق له الازدي حديثا باطلا عن أبى هريرة - مرفوعا: من فارقني فارق الله، ومن فارق عليا فقد فارقني، ومن تولاه فقد تولاني..الحديث.
[ رشدين ] 2780 - رشدين بن سعد [ ت، ق ] المهرى المصرى.
عن زهرة بن معبد،
ويونس بن يزيد.
وعنه قتيبة، وأبو كريب، وعيسى بن مثرود، وخلق.
قال أحمد: لا يبالى عمن روى، وليس به بأس في الرقاق، وقال: أرجو أنه صالح الحديث.
وقال ابن معين: ليس بشئ.
وقال أبو زرعة: ضعيف.
وقال الجوزجانى: عنده مناكير كثيرة.
قلت: كان صالحا عابدا سيئ الحفظ غير معتمد.
وقال أبو يوسف الرقى: إذا سمعت بقية يقول: حدثنا أبو الحجاج المهرى فاعلم أنه رشدين بن سعد.
وعن قتيبة قال: ما وضع في يد رشدين شئ إلا وقرأه.
وقال النسائي: متروك.
عمرو الناقد، حدثنا عبدالله بن سليمان الرقى، حدثنا رشدين، عن عقيل، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: لكل شئ قمامة وقمامة المسجد لا والله، وبلى والله.
رشدين، عن زبان بن فائد، عن سهل بن معاذ، عن أبيه - مرفوعا: الذى يتخطى رقاب الناس يوم الجمعة يتخذ جسرا إلى جهنم.

(2/49)

أحمد بن الحجاج القهستانى، حدثنا ابن المبارك، حدثنا رشدين بن سعد، عن عمرو بن الحارث، عن أبى السمح، عن أبى الهيثم، عن أبى سعيد: لعن رسول الله صلى الله عليه وسلم الفاعل والمفعول به، وأنا (1) منهم برئ.
ابن أبى السرى العسقلاني، حدثنا رشدين، أخبرنا ابن لهيعة، عن مشرح بن هاعان، عن عقبة بن عامر - مرفوعا: لو لم أبعث فيكم لبعث عمر نبيا.
قال ابن عدى: قلب رشدين متنه، إنما متنه: لو كان بعدى نبى لكان عمر.
مروان الطاطرى، حدثنا رشدين بن سعد، حدثنا معاوية بن صالح، عن سليم ابن عامر، عن أبى أمامة - مرفوعا: يبعث الله الاسلام يوم القيامة على صورة الرجل عليه رداؤه، ولا يكمل الرجل إلا بردائه، فيأتى الرب عزوجل فيقول: يا رب، منك خرجت، وإليك أعود، فشفعني اليوم فيمن تشبث إلى.
فيقول: قد شفعتك..الحديث.
رواه ابن عدى، عن الحسن بن سفيان، عن محمود بن خالد، عنه.
المنجنيقى، حدثنا أحمد بن عيسى، حدثنا رشدين، عن أبى صخر، عن قسيط، [ 116 ] عن أبى هريرة - مرفوعا: إن الله يبغض الشيخ الغربيب.
/ فسره رشدين بالذى يخضب بالسواد.
أبو الطاهر بن السرح، حدثنا رشدين، عن يونس، عن نافع، عن ابن عمر - مرفوعا: لا تبكين إلا لاحد رجلين، فاجر مكمل فجوره، أو بار مكمل بره.
[ 98 / 2 ] وعن رشدين بن سعد /، عن أبى عبدالله المكى - مجهول.
عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: الاكل بأصبع أكل الملوك فلا تفعله، ولا تأكل بإصبعين، فإنه أكل الشيطان، وكل بثلاث.
ابن أبى السرى، حدثنا رشدين، عن جرير بن حازم، عن قتادة، عن أنس - مرفوعا: من أتى كاهنا فصدقه فقد برئ مما أنزل على محمد، ومن أتاه غير مصدق لم تقبل له صلاة أربعين يوما.
__________
(1) خ: وقال أنا منهم برئ.
(*)

(2/50)

البخاري في الضعفاء - تعليقا، ابن منير، سمع أحمد، حدثنا رشدين بن سعد، عن عبدالله بن الوليد التجيبى، عن أبى منصور مولى الانصار، عن عمرو بن الجموح أنه سمع النبي صلى الله عليه وسلم يقول: لا يجد العبد صريح الايمان حتى يحب لله،
ويبغض لله، فإذا أحب لله وأبغض لله فقد استحق الولاية من الله.
قال: وإن أوليائي من عبادي وأحبائي من خلقي الذين يذكرون بذكرى، وأذكر بذكرهم.
يحيى بن حسان، حدثنا رشدين، عن عقيل، عن ابن شهاب، عن أبى سلمة، عن عائشة أن رسول الله صلى الله عليه وسلم قال: الغسل يوم الجمعة مثل الغسل من الجنابة.
مات سنة ثمان وثمانين ومائة.
2781 - رشدين بن كريب [ ت، ق ] مولى ابن عباس.
عن أبيه.
ورأى ابن عمر.
وعنه عيسى بن يونس، وابن فضيل، وجماعة.
قال أحمد: منكر الحديث.
وقال ابن المدينى وجماعة: ضعيف.
وقال البخاري: منكر الحديث، وأخوه محمد فيه نظر.
عبدالرحمن بن مغراء، حدثنا رشدين بن كريب، عن أبيه، عن ابن عباس - مرفوعا: لا تصل على قبر ولا إلى قبر.
وقد ثبت عن ابن عباس أن النبي صلى الله عليه وسلم صلى على قبر.
[ رشيد ] 2782 - رشيد بن إبراهيم.
عن الحسن.
2783 - ورشيد الزربرى (1).
عن ثابت - مجهولان.
2784 - رشيد الهجرى.
عن أبيه.
قال الجوزجانى: كذاب غير ثقة.
وقال النسائي: ليس بالقوى.
وقال البخاري: يتكلمون فيه.
وقال عباس - عن يحيى
__________
(1) ل: الزبيري.
والمثبت في س، خ.
(*)

(2/51)

ابن معين، قال: قد رأى الشعبى رشيد الهجرى، وحبة العرنى، وأصبغ بن نباتة،
ليس يساوى هؤلاء شيئا.
أبو بكر بن عياش، عن عاصم، عن حبيب بن صهبان، سمعت عليا على المنبر يقول: دابة الارض تأكل بفيها، وتحدث باستها.
فقال رشيد الهجرى: أشهد أنك تلك الدابة.
فقال له على قولا شديدا.
سهل بن محمد العسكري، حدثنا زكريا بن أبى زائدة، قال: قلت للشعبى: مالك تعيب أصحاب على، وإنما علمك عنهم ؟ قال: عمن قلت عن الحارث وصعصعة ؟ قال: أما صعصعة فكان خطيبا، تعلمت منه الخطب.
وأما الحارث فكان حاسبا تعلمت منه الحساب.
وأما رشيد الهجرى فإنى أخبركم عنه، إنى قال لى رجل اذهب بنا إليه، فذهبنا، فلما رأني قال للرجل: هكذا - وعقد - ثلاثين - يقول كأنه منا.
ثم قال: أتينا الحسن (1) بعد موت على، فقلنا: أدخلنا على أمير المؤمنين.
قال: إنه قد مات.
قلنا: لا، ولكنه حى يعرف الآن من تحت الدثار.
قال: إذ عرفتم هذا فادخلوا عليه ولا تهيجوه.
قال الشعبى: فما الذى أتعلم من هذا.
وقال ابن حبان: رشيد الهجرى كوفى، كان يؤمن بالرجعة.
ثم قال ابن حبان: قال الشعبى: دخلت عليه فقال: خرجت حاجا، فقلت: لاعهدن بأمير المؤمنين.
فأتيت بيت على فقلت لانسان: استأذن لى على أمير المؤمنين.
قال: أو ليس قد مات ! قلت: قد مات فيكم، والله إنه ليتنفس الآن نفس (2) الحى.
قال: أما إذ عرفت سر آل محمد فادخل.
فدخلت على أمير المؤمنين، وأنبأني بأشياء تكون.
فقال له الشعبى: إن كنت كاذبا فلعنك الله.
وبلغ الخبر زيادا فبعث إلى رشيد الهجرى فقطع لسانه وصلبه على باب دار عمرو بن حريث.
2785 - رشيد، أبو موهوب الكلابي.
عن حيان بن أبى سلمى.
مجهول.
__________
(1) خ: الحسين.
(2) خ: بنفس.
(*)

(2/52)

[ رضراض، رفاعة ] 2786 - رضراض.
عن ابن عباس.
قال الازدي: ليس بقوى.
2787 - رفاعة (1) الهاشمي.
هو زيد بن عبدالله بن مسعود الاديب.
كذاب أشر، ركب أسانيد لاربعين حديثا فسرقها منه ابن ودعان وادعاها.
قال السلفي: حدثنا الحسن بن مهدى، حدثنا أبو طالب على بن الحسين الهمداني، حدثنا زيد بن عبدالله - عرف برفاعة الهاشمي - أن سليمان بن أحمد الطبراني حدثه، قال: حدثنا أبو مسلم الكجى، حدثنا أبو عاصم، عن ابن عجلان، عن المقبرى، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: العلم الذى لا يعمل به كالكنز الذى لا ينفق منه، أتعب صاحبه نفسه في جمعه، ثم لم يصل إلى نفعه.
هذا يتهم به زيد.
2788 - رفاعة بن هرير بن عبدالرحمن بن رافع بن خديج.
سمع منه ابن أبى فديك.
وهاه ابن حبان وغيره.
وقال البخاري: فيه نظر.
روى عن أبيه عن جده شيئا.
[ رفدة، رفيع ] 2789 - رفدة بن قضاعة.
عن ثابت بن عجلان.
قال البخاري: لا يتايع على حديثه.
قلت: هو دمشقي.
قال أبو مسهر: هو مولى الحى - يعنى غسان.
قال: ولم يكن عنده شئ.
وقال النسائي: ليس بالقوى.
قلت: وله حديث باطل في قتل من زنا بأخته.
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ل - عن الميزان.
وقال هناك بعد ان ترجم له: وذكره هذا في حرف الراء عجب، وكأن الذهبي ظن أن قوله في السند: زيد بن عبدالله يعرف
برفاعة، أنه يعرف صفة زيد وليس كذلك، بل هي صفة أب من آبائه وسيأتي في حرف الزاي في زيد بن رفاعة، ثم في زيد بن عبدالله بن مسعود، فرفاعة لقب عبدالله أو مسعود لا لقب زيد والله أعلم (2 - 462).
(*)

(2/53)

2790 - [ صح ] رفيع أبو العالية [ ع ] الرياحي.
له ترجمة في كامل ابن عدى، وهو ثقة.
فأما قول الشافعي رحمه الله: حديث أبى العالية الرياحي رياح.
فإنما أراد به حديثه الذى أرسله في القهقهة فقط.
ومذهب الشافعي أن المراسيل ليست بحجة، فأما إذا أسند أبو العالية فحجة.
[ ركن، ركين ] 2791 - ركن الشامي.
عن مكحول، وغيره.
وهاه ابن المبارك.
وقال يحيى: ليس بشئ.
وقال النسائي والدارقطني: متروك.
آدم بن أبى أياس، حدثنا ركن بن عبدالله، عن مكحول، عن أبى أمامة، قلت: [ 99 / 2 ] يارسول الله يتوضأ الرجل للصلاة ثم يقبل أهله ويلاعبها ينقض ذلك وضوءه ؟ / قال: لا.
عبد الصمد بن النعمان، حدثنا ركن أبو عبد الله، عن مكحول، عن أبى أمامة، عن النبي صلى الله عليه وسلم: ذرارى المسلمين تحت العرش، شافع ومشفع، ومن لم يبلغ اثنتى عشرة سنة، ومن بلغ ثلاث عشرة سنة فعليه وله.
مات نحو ستين ومائة.
2792 - ركين بن عبدالاعلى.
حدث عنه الثوري.
ضعفه النسائي، وجرير الضبى.
سمع من تميم بن حذ لم.
قال جرير بن عبدالحميد: لم يكن ممن يؤخذ عنه الحديث، كان مغفلا، وكان عريفا.
[ رميح ]
2793 - رميح بن هلال.
عن عبدالله بن بريدة.
مجهول.
ثم قال أبو حاتم: لا أعلم روى عنه غير أبى تميلة.
وقال ابن حبان: ينفرد عن المشاهير بالمناكير.
2794 - رميح، عن أبى هريرة لا يعرف.
روى عنه حديثه مستلم بن سعيد إذا اتخذ الفئ دولا.
قال الترمذي: غريب لا نعرفه إلا من هذا الوجه.

(2/54)

[ رواد ] 2795 - رواد بن الجراح العسقلاني [ ق ]، أبو عصام.
عن خليد بن دعلج والاوزاعي وعدة.
وعنه إسحاق، وابن معين، وأبو بكر بن أبى شيبة، وعباس الترقفى.
قال أحمد: لا بأس به، صاحب سنة، إلا أنه حدث عن سفيان بمناكير.
وقال ابن معين: ثقة.
وقال النسائي: روى غير حديث منكر.
وقال أبو حاتم: محله الصدق، تغير حفظه.
وقال الدارقطني: متروك.
وقال ابن عدى: عامة ما يرويه لا يتابعه عليه الناس.
أبو بكر الاعين، وسعيد بن منصور، عن رواد، عن سفيان، عن الزبير ابن عدى، عن أنس - مرفوعا: من اجتنب أربعا دخل الجنة: الدماء، والاموال، والفروج، والاشربة.
وبه - بدون سعيد - مرفوعا: المرأة إذا صلت خمسها، وصامت شهرها (1)، وأحصنت فرجها، وأطاعت زوجها دخلت الجنة.
ولذاكر العسقلاني - وليس بثقة، عن رواد، عن سفيان، عن منصور، عن ربعى، عن حذيفة، فذكر ذاك الحديث الباطل: إذا كان سنة كذا كان كذا وكذا.
ورواه عبد الغفار بن الحسن الرملي، وهو متهم، عن سفيان، ورواه إبراهيم ابن الهيثم البلدى، عن شيخ مجهول، وهو الحسن بن عبدالله، عن سفيان، وروى
بعضه عباس الترقفى، حدثنا رواد، عن سفيان، عن منصور، عن ربعى، عن حذيفة مرفوعا: خيركم في المائتين كل خفيف الحاذ.
قالوا: وما خفيف الحاذ ؟ قال: من لا أهل له، ولا ولد.
وروى عصام بن رواد، عن أبيه بالاسناد: إذا كان سنة خمسين ومائة فلان يربى أحدكم جر وكلب خير من أن يربى ولدا.
__________
(1) خ: فرضها.
(*)

(2/55)

[ 117 ] قال البخاري: رواد، عن سفيان: كان قد اختلط / لا يكاد يقوم، ليس له كبير حديث قائم.
وقال النسائي: ليس بقوى.
وروى معاوية بن صالح، عن ابن معين: ثقة مأمون.
وقد روى عباس، عن ابن معين: لا بأس به، إنما غلط في حديث عن سفيان - يعنى إذا صلت المرأة خمسها.
قلت: وحديث: خيركم خفيف الحاذ.
قال أبو حاتم: منكر، لا يشبه حديث الثقات، وإنما كان بدو هذا الخبر فيما ذكر لى أن رجلا جاء إلى رواد فذكر له هذا الحديث فاستسحنه، وكتبه، ثم بعد حدث به، يظن أنه من سماعه.
[ رؤبة ] 2796 - رؤبة بن رويبة.
عن أبى قتادة خبرا منكرا.
رواه عنه بعض الضعفاء.
ورؤبة لا يعرف.
2797 - رؤبة بن العجاج الشاعر.
عن أبيه.
وعنه العلاء بن أسلم وغيره.
قال يحيى القطان: أما أنه لم يكذب.
روى أبو حاتم السجستاني وإبراهيم ابن عرعرة وغيرهما، عن أبى عبيدة، عن رؤبة، عن أبيه، قال: أنشدت
أبا هريرة: طاف الخيالان فهاجا سقما عمر بن شبة، حدثنى أبو حرب البناتى، حدثنا يونس بن حبيب، عن رؤبة بن العجاج، عن أبيه، عن أبى الشعثاء، عن أبى هريرة، قال: كنا مع رسول الله صلى الله عليه وسلم في سفر وحاد يحدو (1): طاف الخيالان فهاجا سقما * خيال تكنى وخيال تكتما قامت تريك خشية أن تصرما * ساقا بخنداة وكعبا أدرما
__________
(1) اللسان.
مادة تكن، درم.
(*)

(2/56)

والنبى صلى الله عليه وسلم لا ينكر ذلك.
قال ابن شبة: هذا خطأ، فإن الشعر للعجاج، وعداده في التابعين.
قال النسائي: رؤبة ليس بثقة (1).
[ روح ] 2798 - روح بن أسلم الباهلى.
عن حماد بن سلمة، وهمام.
وعنه الدارمي، وحميد بن زنجويه.
قال البخاري: يتكلمون فيه.
وقال أبو حاتم: لين الحديث.
وقال ابن معين: ليس بذاك.
وقال النسائي: ضعيف.
وقال عفان: كذاب.
وذكره ابن حبان في الثقات.
وقال ابن المدينى: ذهب حديثه - يعنى ضاع، كذا فسره محمد بن عثمان ابن أبى شيبة.
2799 - روح بن جناح.
مولى الوليد بن عبدالملك.
عن مجاهد، وشهر.
وعنه الوليد بن مسلم، وابن شعيب.
وثقه دحيم.
وقال النسائي وغيره: ليس بالقوى.
وقال أبو حاتم: هو أخو مروان،
يكتب حديثهما، ولا يحتج بهما.
وقال أبو أحمد الحاكم: حديثه في البيت المعمور لا أصل له.
وقال أبو علي النيسابوري: في أمره نظر.
الوليد، حدثنا روح بن جناح، عن الزهري، عن سعيد، عن أبى هريرة، عن النبي صلى الله عليه وسلم: في السماء الدنيا بيت يقال له البيت المعمور حيال الكعبة.
وفي السماء الرابعة / نهر يقال له الحيوان يدخله جبريل كل يوم، فينغمس فيه ثم يخرج [ 100 / 2 ] فينتفض انتفاضة يخرج منها سبعون ألف قطرة، يخلق الله من كل قطرة ملكا يؤمرون أن يأتوا البيت المعمور فيطوفون به، فلا يعودون إليه أبدا، يولى عليهم أحدهم يؤمر أن يقف بهم من السماء موقفا يسبحون الله إلى يوم القيامة.
__________
(1) خ: بالقوى.
(*)

(2/57)

الوليد، حدثنا روح بن جناح، عن مجاهد، عن ابن عباس - مرفوعا: فقيه واحد أشد على الشيطان من ألف عابد.
الوليد، حدثنا روح، حدثنا عطاء بن السائب، عن ابن أبى ليلى، قال: رأيت عمر بال فمسح ذكره في التراب ثم توضأ ثم التفت إلى فقال: هكذا علمنا.
2800 - روح بن حاتم البزاز، بغدادي.
عن هشيم، وإسماعيل بن عياش.
وعنه ابن أبى الدنيا، وأبو يعلى، وجماعة.
روى إبراهيم بن عبدالله بن الجنيد عن ابن معين: ليس بشئ.
2801 - روح بن صلاح المصرى.
يقال له [ ابن ] (1) سيابة.
ضعفه ابن عدى، يكنى أبا الحارث، وقد ذكره ابن حبان في الثقات.
وقال الحاكم: ثقة مأمون.
أخبرنا محمد بن عبد السلام، وزينب بنت عمر، عن أبى روح، والمؤيد، وزينب،
قال أبو روح: أخبرنا تميم.
وقال المؤيد: أخبرنا أبو عبد الله الفزارى (1)، وقالت زينب: أخبرنا إسماعيل بن أبى القاسم، قالوا: أخبرنا عمر بن مسرور، أخبرنا إسماعيل بن نجيد، حدثنا محمد بن إبراهيم البوشنجى، أخبرنا روح بن صلاح، حدثنا موسى بن علي، عن أبيه، عن عبدالله بن عمرو (3): عن رسول الله صلى الله عليه وسلم قال: الحسد في اثنتين: رجل آتاه الله القرآن فقام به وأحل حلاله وحرم حرامه، ورجل آتاه الله مالا فوصل منه أقرباءه ورحمه وعمل بطاعة الله تمنى أن يكون مثله.
ومن تكن فيه أربع فلا يضره ما زوى عنه من الدنيا: حسن خليقة، وعفاف، وصدق حديث، وحفظ أمانة.
مات روح سنة ثلاث وثلاثين ومائتين.
2802 - [ صح ] روح بن عبادة [ ع ] القيسي.
ثقة مشهور حافظ من علماء أهل البصرة.
عن حسين المعلم، وابن عون.
وخلق.
وعنه أحمد، وعبد بن حميد، وأبو بكر الصاغانى، وخلق.
__________
(1) ليس في س.
(2) خ، ل: الفراوي.
والمثبت في س، واللباب.
(3) خ: عمر.
(*)

(2/58)

روى الكديمى، عن ابن المدينى، قال: نظرت لروح في أكثر من مائة ألف حديث، كتبت منها عشرة آلاف.
وقال ابن معين وغيره: صدوق، وتكلم فيه القواريرى بلا حجة.
وقال ابن المدينى: ذكر عبدالرحمن روح بن عبادة فقلت: لا تفعل، فإن هنا قوما يحملون كلامك.
فقال: أستغفر الله.
ثم دخل فتوضأ (1) - يذهب إلى أن الغيبة تنقض الوضوء.
وقيل: إن عبدالرحمن تكلم فيه لكونه وهم في إسناد فلا ضير.
وقال يعقوب بن شيبة: قال محمد بن عمر: قال يحيى بن معين: هذا القواريرى
يحدث عن عشرين شيخا من الكذابين، ثم يقول: لا أحدث عن روح.
ثم قال يعقوب: وسمعت عفان لا يرضى أمر روح بن عبادة، ثم بلغني عنه أنه قواه.
وقال أحمد بن الفرات: طعن على روح اثنا عشر رجلا فلم ينفذ قولهم فيه.
وروى الكتاني، عن أبى حاتم، قال: لا يحتج به.
وقال النسائي في العتق وفي الكنى: روح ليس بالقوى.
قلت: نعم، عبدالرحمن بن مهدى أقوى منه، وأما هو فصدوق صاحب حديث.
وقال يعقوب بن شيبة: كان روح أحد من يتحمل الحمالات، وكان سريا مريا صدوقا كثير الحديث جدا.
وقال ابن المدينى: لم يزل روح في الحديث منذ نشأ.
قال على [ قال ] (2) وكان ابن مهدى يطعن على روح وينكر عليه أحاديث ابن أبى ذئب عن الزهري مسائل (3)، فلما قدمت على معن أخرجها لى، وقال: هي عند بصرى لكم سمعها معنا (4)، فأتيت عبدالرحمن فأخبرته فأحسبه قال: استحله لى.
يعقوب (5) بن شيبة: سمعت عفان لا يرضى أمر روح بن عبادة.
__________
(1) خ: يتوضأ.
(2) ليس في خ (3) العبارة في التهذيب: ولقد كان عبدالرحمن يطعن عليه في أحاديث ابن أبي ذئب عن الزهري مسائل كانت عنده.
(4) س: منا.
(5) خ: قال يعقوب.
(*)

(2/59)

وقال أبو عبيد الآجرى: سمعت أبا داود يقول: أكثر ما أنكر القواريرى على روح تسعمائة حديث حدث بها عن مالك سماعا.
مات روح سنة خمس ومائتين.
2803 - روح بن عبد الكريم.
عن حماد بن سلمة.
قال أبو حاتم: يتكلمون فيه.
2804 - روح بن عبيد.
حدث عنه محمد بن ربيعة الكلابي.
قال البخاري: منكر الحديث.
2805 - روح بن عبد الواحد.
عن موسى بن أعين.
عن ليث، عن مجاهد، عن ابن عمر - مرفوعا: طلب العلم فريضة على كل مسلم.
رواه العقيلى عن محمد بن أحمد الانطاكي، عنه، وقال: لا يتابع عليه.
2806 - روح بن عطاء بن أبى ميمونة، عن أبيه، والحسن.
ضعفه ابن معين.
وقال أحمد: منكر الحديث.
روى عن الحسن، عن سمرة: كان رسول الله صلى الله عليه وسلم يسلم في الصلاة تسليمة قبالة وجهه.
وساق له ابن عدى أحاديث.
وقال: ما أرى برواياته بأسا.
2807 - روح بن عيينة الطائى.
عن أبيه، عن جده.
مجهول.
2808 - روح (1 [ بن عنبسة ] 1) الاموى.
عن أبيه.
وعنه ولده عبد الكريم فقط.
2809 - روح بن غطيف.
وهاه ابن معين.
وقال النسائي: متروك.
وله عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: تعاد الصلاة من قدر [ 101 / 2 ] الدرهم من الدم.
انفرد به عنه القاسم بن مالك المزني.
وروى نصر / بن حماد - أحد التلفى - عنه، عن الزهري، عن سعيد، عن أبى هريرة: لا يعاد المريض إلا بعد ثلاث.
قلت: روح بن غطيف - بطاء مهملة - عداده في أهل الجزيرة.
__________
(1) ليس في خ.
(*)

(2/60)

2810 - روح بن الفضل.
عن حماد بن سلمة.
قال أبو حاتم: مجهول.
وقال البخاري: معروف الحديث.
2811 - روح بن مسافر.
أبو بشر، بصرى.
قال ابن معين: لا يكتب حديثه.
وقال - مرة: ليس بثقة.
وقال - مرة: ضعيف.
وقال البخاري: تركه ابن المبارك.
وقال الجوزجانى: متروك.
وكذا قال أبو داود.
روح، عن أبى إسحاق، عن البراء: كان النبي صلى الله عليه وسلم / شديد [ 118 ] البياض، كثير الشعر، يضرب شعره منكبيه.
روح، حدثنا الاعمش، عن أبى صالح، عن أبى هريرة وأبى سعيد - مرفوعا: الايمان يمان، والحكمة يمانية، وجهال أهل اليمن أرق أفئدة وألين قلوبا.
فكلمة جهال منكرة.
ومن بلاياه: عن الربيع بن بدر، عن أبى هارون العبدى، عن أبى سعيد - مرفوعا: لما أسرى بى ما سمعت شيئا أحلى من كلام ربى.
فقلت: يا رب، اتخذت إبراهيم خليلا، وكلمت موسى [ تكليما ] (1)..الحديث بطوله.
2812 - روح بن المسيب الكلبى (2) البصري.
عن ثابت وغيره.
قال ابن عدى: أحاديثه غير محفوظة.
وقال ابن معين: صويلح.
وقال ابن حبان: يروى الموضوعات عن الثقات.
لا تحل الرواية عنه.
نصر بن علي الجهضمى، حدثنا أبو رجاء روح بن المسيب، عن ثابت، عن أنس - مرفوعا: مهنة إحداكن في بيتها تدرك بها عمل المجاهدين في سبيل الله.
[ رياح، ريحان ] 2813 - رياح بن صالح.
مجهول.
2814 - رياح بن عمرو القيسي، رجل سوء.
قاله أبو داود.
__________
(1) ليس في س، خ.
وهو في ل، ه.
(2) في هامش س: كذا بخط الجوزي: الكليبي.
(*)

(2/61)

قلت: هو من زهاد المبتدعة بالكوفة.
روى عن مالك بن دينار.
وعنه روح
ابن عبدالمؤمن.
قال أبو زرعة: صدوق.
قال أبو عبيد الآجرى: سألت أباد داود عنه فقال: هو وأبو حبيب وحيان الجريرى ورابعة رابعتهم (5) في الزندقة.
2815 - ريحان بن سعيد [ د، س ] الناجى.
عن عباد بن منصور.
صدوق.
وقال ابن معين: ما أرى به بأسا.
وقال أبو حاتم: ليس بحجة.
وقال أبو عبيد: سألت أبا داود عنه، فكأنه لم يرضه.
وقال النسائي: ليس به بأس.
قيل: مات سنة ثلاث ومائتين.
روى عنه جماعة منهم: أبو بكر بن أبى شيبة، وأحمد.
2816 - ريحان بن يزيد [ د، ت ].
عن عبدالله بن عمرو.
وعنه سعد ابن إبراهيم.
مجهول.
وأما ابن معين فوثقه.
حديثه: لا تحل الصدقة لغنى ولا لذى مرة سوى.
__________
(1) س: أربعتهم.
(*)

(2/62)

حرف الزاى [ زاذان ] 2817 - [ صح ] زاذان أبو عمر [ م، عو ] الكندى مولاهم الكوفى.
يقال شهد خطبة عمر بالجابية، فالله أعلم.
وروى عن عمر، وعلي، وابن مسعود، وعائشة، وعدة.
وعنه عمرو بن مرة، ومحمد بن جحادة، وطائفة.
قال شعبة: قلت للحكم لم لم تحمل عن زاذان ؟ قال: كان كثير الكلام، وقال ابن معين: ثقة.
وذكره ابن عدى في الكامل وقال: أحاديثه لا بأس بها.
وقال شعبة: سألت سلمة بن كهيل عنه، فقال: أبوالبخترى أعجب إلى منه.
وقال أبو أحمد الحاكم: ليس بالمتين عندهم.
وقال ابن جحادة: كان زاذان يبيع الكرابيس، فإذا جاءه الرجل أراه شر الطرفين وسامه سومة واحدة.
ثم قال ابن عدى: تاب زاذان على يدى ابن مسعود.
2818 - زاذان، أبويحيى [ د، ت، ق ] القتات.
ويقال اسمه عبدالرحمن، ويقال يزيد.
يأتي بكنيته.
[ زافر ] 2819 - زافر بن سليمان [ ت، ق ] القوهستانى.
نزل الرى، ثم بغداد.
روى عن ليث بن أبى سليم، وابن جريج، وطائفة.
وعنه ابن معين، وابن عرفة، وخلق.
وثقه أحمد، وابن معين.
وكان يجلب الثياب القوهية إلى بغداد.
وقال البخاري: عنده مراسيل، ووهم.
وقال أبو داود: ثقه صالح.
وقال ابن عدى: عامة ما يرويه

(2/63)

لا يتابع عليه.
وقال ابن حبان: كثير الغلط، واسع الوهم، على صدق فيه، يعتبر به.
أخبرنا ابن عساكر، أنبأنا أبو روح، أخبرنا زاهر، حدثنا الكنجروذى، أخبرنا أبو أحمد الحافظ، أخبرنا محمد بن إبراهيم الطيالسي، حدثنا عبدالله بن الجراح، ومحمد بن حميد، قالا: حدثنا زافر، حدثنا مالك بن أنس، عن يحيى بن سعيد، عن أنس، قال: لما احتلمت أتيت النبي صلى الله عليه وسلم فأخبرته، فقال لى: لا تدخل على النساء.
قال: فما أتى على يوم كان أشد منه.
ما رواه عن مالك سوى زافر.
زافر بن سليمان، عن عبدالله بن أبى صالح، عن أنس - مرفوعا: إذا أنزل الله عاهة صرفت عن عمار المساجد.
رواه عنه محمد بن بكار بن الريان.
وقال النسائي: ليس بذاك، عنده حديث منكر عن مالك.
وقال زكريا الساجى.
كثير الوهم.
[ زامل، زاهر ] 2820 - زامل بن زياد الطائى.
حكى عنه علي بن محمد المدايني.
مجهول.
2821 - زاهر بن طاهر.
أبو القاسم الشحامى.
مسند بنيسابور، صحيح السماع، لكنه يخل بالصلاة، فترك الرواية عنه غير واحد من الحفاظ تورعا، وكابر وتجاسر (1) آخرون.
[ زائداة ] 2822 - زائدة بن سليم.
عن (2 [ عمران بن عمير ] 2) مجهول.
__________
(1) س، خ: وكاسر.
وفي ه: وقبله.
والمثبت في ل.
(2) مكان ما بين القوسين بياض في س، خ.
وفي هامش س: في ثقات ابن حبان: زائدة ابن سليم يروى عن عمران ابن عمير.
روى عنه الكوفيون انتهى.
ويحتمل أن يكون الذي في الاصل (ورقة 118).
والمثبت في ل.
(*)

(2/64)

2823 - زائدة.
عن سعد.
قال أبو حاتم: حديثه منكر.
وقال البخاري: لا يتابع على حديثه.
قلت: من موالى عثمان.
2824 - زائدة بن أبي / الرقاد [ س ] أبو (1) معاذ.
عن زياد النميري.
[ 102 / 2 ] ضعيف.
وقال البخاري: منكر الحديث، وهو بصرى، له عن ثابت وجماعة.
وعنه محمد بن أبى بكر المقدمى، وغيره.
وقال النسائي: لا أدرى ما هو.
وقال محمد ابن سلام الجمحى: حدثنا زائدة بن أبى الرقاد، حدثنا ثابت، عن أنس - أن رسول الله صلى الله عليه وسلم قال لام عطية: إذا خفضت فأشمى ولا تنهكي، فإنه أسنى للوجه، وأحظى عند الزوج.
جماعة، عن زائدة، عن زياد النميري، (2 [ عن أنس: كان النبي صلى الله عليه وسلم إذا دخل رجب يقول ] 2): اللهم بارك لنا في رجب وشعبان، وبلغنا رمضان.
زياد أيضا ضعيف.
[ زبان ] 2825 - زبان بن سلمان.
أرسل حديثا ما أعلم عنه راويا سوى ابن جريج.
2826 - زبان بن فائد [ د، ت، ق ].
عن سهل بن معاذ، عن أبيه.
وعنه الليث، ورشدين بن سعد، وجماعة.
ضعفه ابن معين.
وقال أحمد: أحاديثه مناكير.
وقال أبو حاتم: صالح.
وقال ابن يونس: كان على مظالم مصر، وكان من أعدل ولاتهم.
مات سنة خمس وخمسين ومائة.
__________
(1) خ: معاذ.
والمثبت في س، والتقريب.
(2) ليس في س.
(*)

(2/65)

[ الزبرقان ] 2827 - الزبرقان بن عبدالله [ د ] الضمرى.
عن عم أبيه عمرو بن أمية الضمرى.
روى عنه كليب بن صبح فقط.
2828 - الزبرقان بن عبدالله العبدى، أبو الورقاء الكوفى.
عن كعب ابن عبدالله.
وعنه إسرائيل وسفيان، وهم في حديث، فذكره العقيلى في كتابه.
وقال البخاري: في حديثه وهم.
[ زبيد ] 2829 - [ صح ] زبيد بن الحارث [ ع ] اليامى، من ثقات التابعين، فيه تشيع يسير.
قال القطان: ثبت.
وقال غير واحد: هو ثقة.
وقال أبو إسحاق الجوزجانى -
كعوائده في فظاظة عبارته: كان من أهل الكوفة قوم لا يحمد الناس مذاهبهم، هم رءوس محدثي الكوفة، مثل أبى إسحاق، ومنصور، وزبيد اليامى، والاعمش، وغيرهم من أقرانهم احتملهم الناس لصدق ألسنتهم في الحديث وتوقفوا عندما أرسلوا.
[ الزبير ] 2830 - [ صح ] الزبير بن بكار [ ق ] الامام، صاحب النسب، قاضى مكة.
ثقة من أوعية العلم، لا يلتفت إلى قول أحمد بن علي السليمانى حيث ذكره في عداد من يضع الحديث.
وقال - مرة: منكر الحديث.
2831 - الزبير بن جنادة [ ت ] الهجرى الكوفى.
عن ابن بريدة، وعطاء.
وعنه حرمى بن عمارة، وأبو تميلة.
ذكره ابن حبان في الثقات، وأخطأ من قال: فيه جهالة.
ولو لا أن ابن الجوزى ذكره لما ذكرته.
وقال أبو حاتم: شيخ ليس بالمشهور.

(2/66)

2832 - الزبير (1) بن حبيب بن ثابت بن عبدالله بن الزبير الاسدي.
عن بعض التابعين، مدنى.
فيه لين، ذكره ابن عدى.
روى عنه ابن كاسب ومعن.
2833 - الزبير (1) بن خربوذ.
حدث عنه عثمان الغطفانى.
قال الازدي: ضعيف.
مجهول.
2834 - الزبير بن خريق [ د ]، جزرى.
عن أبى أمامة وغيره.
وعنه محمد ابن سلمة الحرانى.
وثقه ابن حبان.
وقال الدارقطني: ليس بالقوى.
وله: عن عطاء، عن جابر في المسح على العصابة مع التيمم.
2835 - الزبير بن الزبير الجهضمى.
عن رجل، عن علي.
وعنه سعيد بن
زيد.
مجهول.
2836 - الزبير بن سعيد [ د، ت، ق ] بن سليمان بن سعيد بن نوفل بن الحارث بن عبدالمطلب الهاشمي، نزيل المدائن.
عن عبدالله بن علي بن يزيد بن ركانة، والقاسم، وجماعة.
وعنه ابن المبارك، وأبو عاصم، وجماعة.
روى عباس عن ابن معين: ثقة.
وقال في موضع آخر: ليس بشئ.
وقال النسائي: ضعيف، وهو معروف بحديث في طلاق البتة.
وقال ابن المبارك - عن الزبير بن سعيد /، عن [ 119 ] صفوان بن سليم، عن عطاء، عن أبى هريرة - مرفوعا: إن الرجل ليتكلم بالكلمة يضحك بها جلساءه يزل بها أبعد من الثريا.
قال أحمد بن حنبل: فيه لين.
وقال أبو زرعة: شيخ.
2837 - الزبير بن سليم [ ق ].
شيخ لا يعرف.
ما روى عنه غير ابن لهيعة حديثه في نزول ليلة النصف.
2838 - الزبير بن الشعشاع.
عن علي في إباحة الحمير.
قال البخاري: لا يصح.
صح عن علي حديث النهى عنها يوم خيبر.
روى عبد الصمد التنورى، عن طلحة ابن حسين عنه، عن علي.
__________
(1) هذه الترجمة ليست في س.
وهي في خ، ل.
(*)

(2/67)

2839 - الزبير بن عبدالله، أبويحيى.
عن أنس بن مالك.
قال ابن حبان: منكر الحديث.
ذكره في الذيل.
2840 - الزبير بن عبدالله المدنى.
عن صفوان بن سليم.
ليس بذاك.
وعنه العقدى، وموسى الزمعى، وساق له ابن عدى من حديث موسى بن يعقوب، عنه، عن هشام، عن أبيه، عن عائشة - مرفوعا: المدينة تربتها مؤمنة.
وقال ابن عدى: كان يعرف بابن رهيمة.
وقال ابن معين: يكتب حديثه.
2841 - الزبير (1) بن عبدالرحمن بن الزبير (1) بن باطا القرظى المدنى.
من أولاد الصحابة.
روى عن أبيه.
وعنه المسور بن رفاعة وحده.
له حديث العسيلة في الموطأ، ومرة أرسله فلم يذكر أباه.
ذكره ابن حبان في الثقات.
2842 - الزبير بن عبيد [ ق ].
عن نافع، ليس بمولى ابن عمر.
انفرد عنه والد أبى عاصم النبيل.
2843 - الزبير بن عثمان [ د ] بن عبدالله بن سراقة.
لا يعرف إلا بهذا الخبر.
عن محمد بن عبدالرحمن بن ثوبان، عن أبى سعيد - مرفوعا: إياكم والقسامة.
تفرد عنه موسى بن يعقوب الزمعى، ففيه جهالة.
2844 - الزبير بن عروة بن الزبير بن العوام.
بيض له ابن أبى حاتم.
مجهول.
2845 - الزبير بن عدى الكوفى [ ع ] قاضى الرى.
سمع أنسا.
102 / 2 ] وثقه ابن معين، والنسائي، والعجلي.
وقال أحمد بن حنبل: ثقة مقارب الحديث /.
2846 - الزبير بن عيسى، والد الحميدى الكبير.
عن هشام بن عروة.
قال العقيلى: حديثه غير محفوظ.
2847 - الزبير بن المنذر [ ق ] الساعدي.
عن أبيه، لا يكاد يعرف.
2848 - الزبير بن الوليد [ د ] شامى.
عن ابن عمر.
تفرد عنه شريح ابن عبيد.
__________
(1) الاول بضم الزاي والثاني بالفتح ولا خلاف في فتحه (هامش س).
(*)

(2/68)

2849 - الزبير، والد محمد بن الزبير [ س ].
عن عمران بن حصين في النذر.
تفرد عنه ابنه.
[ زحر، زربى ] 2850 - زحر بن حصن.
عن جده.
وعنه أبو السكين الطائى، لا يعرف.
2851 - زربى بياع الرمان.
حدث عنه سويد بن سعيد.
قال الازدي: منكر الحديث.
2852 - زربى أبو عبد الله [ ت، ق ].
عن أنس بن مالك.
قال البخاري: في حديثه نظر.
وقال الترمذي: له مناكير.
وكان يؤم بمسجد هشام بن حسان.
وقيل: يؤذن.
روى عنه مسلم وأبو سلمة التبوذكى.
وله عن ابن سيرين، عن ابن عمر - مرفوعا: الشاة من دواب الجنة.
[ زرارة ] 2853 - زرارة بن أعين الكوفى، أخو حمران، يترفض.
قال العقيلى - في الضعفاء: حدثنا يحيى بن إسماعيل، حدثنا يزيد بن خالد الثقفى، حدثنا عبدالله بن خليد الصيدى، عن أبى (1) الصباح، عن زرارة بن أعين، عن محمد ابن علي، عن ابن عباس، قال: قال: يا علي، لا يغسلني أحد غيرك.
وحدثنا أبويحيى بن أبى مسرة، حدثنا سعيد بن منصور، حدثنا ابن السماك، قال: حججت فلقينى زرارة بن أعين بالقادسية فقال: إن لى إليك حاجة وعظمها.
فقلت: ما هي ؟ فقال: إذا لقيت جعفر بن محمد فاقرئه منى السلام، وسله أن يخبرني أنا من أهل النار أم من أهل الجنة.
فأنكرت ذلك عليه.
فقال لى: إنه يعلم ذلك، ولم يزل بى حتى أجبته.
فلما لقيت جعفر بن محمد أخبرته بالذى كان منه، فقال لى: هو من أهل النار.
فوقع في نفسي مما قال جعفر.
فقلت: ومن أين علمت ذاك ؟ فقال:
__________
(1) خ: ابن الصباح.
(*)

(2/69)

من ادعى على علم هذا فهو من أهل النار.
فلما رجعت (لقيني) زرارة فأخبرته بأنه قال لى: إنه من أهل النار.
فقال: كال لك من جراب النورة.
قلت: وما جراب النورة ؟
قال: عمل معك بالتقية.
قلت: زرارة قلما روى، لم يذكر ابن أبى حاتم في ترجمته سوى أن قال: روى عن أبى جعفر - يعنى الباقر.
وقال سفيان الثوري: ما رأى أبا جعفر.
2854 - زرارة (1) بن أبى الحلال العتكى.
عن أنس.
وعنه روح بن عبادة.
مستور.
2855 - زرارة.
عن عائشة في فضائل الاعمال، إن لم يكن ابن أوفى وإلا فلا يعرف.
2856 - زرارة [ س ].
عنه قتادة (2).
لا يعرف.
[ زرزور ] 2857 - زرزور (3) المخزومى.
حكى عن ابن عيينة.
لا يدرى من هو.
فأما: 2858 - زرزور مولى آل جبير بن مطعم فروى عنه ابن عيينة، ووثقه ابن معين.
[ زرعة ] 2859 - زرعة بن إبراهيم.
عن عطاء.
قال أبو حاتم: ليس بالقوى.
2860 - زرعة بن عبدالله.
من أشياخ بقية.
قال الازدي: مجهول (4).
2861 - زرعة بن عبدالرحمن الزبيدى.
شيخ لبقية متروك.
والخبر باطل.
2862 - زرعة بن عبدالرحمن.
عن مولى لمعمر التيمى.
لا يعرف.
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ل - عن الميزان (2) في س: عن.
والمثبت في التهذيب أيضا.
(3) ذكره ابن حبان في الثقات فقال: زرزور بن صهيب (هامش س).
(4) وقال فيه أبو حاتم: شيخ مجهول ضعيف الحديث (هامش خ).
(*)

(2/70)

[ زريق ] 2863 - زريق بن محمد الكوفى.
عن حماد بن زيد.
ضعفه الامير ابن ماكولا.
[ زفر ] 2864 - زفر بن أوس [ س ] بن الحدثان، أخو مالك، ما روى عنه سوى عبيد الله بن عبدالله بن عتبة.
2865 - زفر بن قيس الهمداني.
قال ابن حبان: متروك، كذا نقله النباتي.
2866 - زفر بن محمد الفهرى المدنى.
حدث عنه عثمان بن عبدالرحمن الحرانى.
قال أبو حاتم: يكتب حديثه.
قلت: فيه جهالة.
2867 - زفر بن الهذيل العنبري، أحد الفقهاء والعباد.
صدوق، وثقه ابن معين وغير واحد.
وقال ابن سعد: لم يكن في الحديث بشئ.
قلت: مات سنة ثمان وخمسين ومائة عن ثمان وأربعين سنة.
2868 - زفر بن وثيمة [ د ] بن مالك بن أوس بن الحدثان النصرى، من الشاميين.
عن حكيم بن حزام في النهى عن الشعر والحدود في المسجد.
ضعفه عبد الحق - أعنى الحديث.
وقال ابن القطان: علته الجهل بحال زفر.
تفرد عنه محمد بن عبدالله الشعيثى.
قلت: قد وثقه ابن معين، ودحيم.
[ زكار، زكريا ] 2869 - زكار بن علي.
عنه ابنه ربيعة.
مجهول.
2870 - [ صح ] زكريا بن إسحاق [ ع ] المكى، صاحب عمرو.
ثقة حجة، مشهور.
قال ابن معين: قدري ثقة.
(*)

(2/71)

2871 - زكريا (1) بن أيوب.
حدثنا شبابة بخبر كذب.
وعنه أحمد بن علي الخراز: من تطير رجع كافرا.
2872 - زكريا بن بدر بيض له ابن أبى حاتم.
مجهول.
2873 - زكريا بن حكيم الحبطى (2) البصري أبويحيى.
عن الحسن.
قال علي بن المدينى: هالك.
وهو ابن (3) يحيى بن حكيم.
وقال عثمان بن سعيد: سألت ابن معين، عن زكريا بن يحيى الكوفى، عن الشعبى، قال: ليس بشئ، كذا ذكر هذا ابن عدى هنا.
ثم ذكر عن عباس (4)، عن يحيى، قال: زكريا بن حكيم الذى يقال له الحبطى - ويقال البدى - ليس حديثه بشئ.
روى عنه أبو علي الحنفي.
وقال - مرة: زكريا بن حكيم ليس بثقة.
وكذا قال أيضا فيما رواه عنه ابن الدورقى.
وقال ابن حبان: زكريا بن حكيم الحبطى البدى - ويقال البدن - يروى عن الاثبات مالا يشبه أحاديثهم حتى يسبق إلى القلب أنه المتعمد.
عمار بن هارون، حدثنا زكريا بن حكيم، حدثنا عطاء بن السائب، عن أبى الطفيل، عن أبى ذر - مرفوعا: من آذى المسلمين في طرقهم أصابته لعنتهم.
وقال النسائي: ليس [ 120 ] بثقة.
وقال الدارقطني: ضعيف /.
2874 - زكريا بن دويد (5 [ بن محمد بن الاشعث بن قيس ] 5) الكندى.
كذاب، ادعى السماع من مالك الثوري، والكبار.
وزعم أنه ابن مائة وثلاثين سنة، وذلك بعد الستين ومائتين.
قال ابن حبان: كان يضع الحديث على حميد الطويل.
كنيته أبو أحمد، كان يدور بالشام ويحدث، زعم أنه ابن مائة سنة وخمس وثلاثين سنة.
روى عن حميد، عن أنس - مرفوعا: من داوم على صلاة الضحى كنت أنا وهو
في الجنة في زورق من نور في بحر من نور حتى يزور الله.
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ه وحدها.
(2) ل: الحبطي الكوفي.
وفي هامش س: كذا بخط ابن الجوزي: الحنظلي.
وقد رأيته في نسخة من الجرح والتعديل كما في الاصل.
(3) س: وهو حكيم بن يحيى.
وفي خ: وهو زكريا بن يحيى.
والمثبت في ل، ه.
(4) في س: ابن عباس.
(5) ليس في س، خ.
(*)

(2/72)

وبه: أنتما وزيراي (1) في الدنيا و [ في ] (2) الآخرة، وأنا وأنتما نسرح في الجنة.
قاله / [ 104 / 2 ] لابي بكر وعمر..الحديث.
حدثنا بهما أحمد بن موسى بن معدان بحران، حدثنا زكريا بن دويد بنسخة كتبناها كلها موضوعة لا يحل ذكرها.
2875 - [ صح ] زكريا بن أبى زائدة (3) [ ع ] صاحب الشعبى.
صدوق مشهور حافظ.
روى عنه شعبة، ويحيى القطان، وأبو نعيم.
قال أحمد: ثقة حلو الحديث، ما أقربه من إسماعيل بن أبى خالد.
وقال ابن معين: صالح.
وقال أبو زرعة: صويلح يدلس كثيرا عن الشعبى.
وقال أبو حاتم: لين الحديث يدلس.
وقال أبو داود: ثقة، لكنه يدلس.
وقال أحمد بن حنبل: حدث زكريا وإسرائيل عن أبي إسحاق، لين، سمعا منه بأخرة.
قيل: مات سنة تسع وأربعين ومائة.
2876 - زكريا بن زيد المدنى، شيخ للواقدي.
مجهول.
2877 - زكريا بن صهيب.
عن أبى صالح.
مجهول.
2878 - زكريا بن صمصامة.
أنى بخبر منكر عن حسين الجعفي، عن زائدة، عن عاصم، عن زر، قال: قرأت القرآن كله على علي، فلما بلغت (4): " والذين آمنوا وعملوا الصالحات في روضات الجنات " - بكى حتى ارتفع نحيبه، ثم رفع رأسه إلى السماء، ثم قال: يازر، أمن على دعائي.
ثم قال: اللهم إنى أسألك إخبات المخبتين،
وإخلاص الموقنين، ومرافقة الابرار، واستحقاق حقائق الايمان..الحديث بطوله.
ثم قال: يازر، إذا ختمت فادع بهذا، فإن حبيبي صلى الله عليه وسلم أمرنى أن أدعو بهن عند ختم القرآن.
رواه الحمامى، عن شيخه زيد بن أبى بلال الكوفى، عن محمد بن عقبة الشيباني المعدل، حدثنا جعفر بن محمد العنبري، عن زكريا بهذا.
2879 - زكريا بن عبدالله بن يزيد الصهبانى.
حدث عنه يحيى الحمانى.
قال الازدي: منكر الحديث.
__________
(1) س: أنتم وزرائي.
(2) في خ.
(3) في التهذيب: اسم أبي زائدة هبيرة.
(4) سورة الشورى، آية 22 (*)

(2/73)

2880 - زكريا بن عبدالله.
شيخ.
روى عنه أبو علي الحنفي.
قال يحيى بن معين: ليس حديثه بشئ.
2881 - زكريا بن عبدالرحمن البرجمى.
لينه الازدي.
عون بن عمارة، عن زكريا، عن حجاج بن سيار أحد المتروكين، عن ابن جدعان، عن ابن المسيب، عن أبى هريرة - مرفوعا: الصلاة على نور على الصراط.
ومن صلى على يوم الجمعة ثمانين مرة غفرت له ذنوب ثمانين عاما.
2882 - زكريا بن أبى عبيدة.
عن بهز بن حكيم، لا يعرف.
وقد لينه العقيلى، وذكر له هذا الحديث عن بهز، عن أبيه، عن جده - مرفوعا: لا يرحم الله من لا يرحم الناس.
وهذا روى بإسناد قوى غير هذا، رواه أحمد بن عبدالمؤمن، عن زكريا بن أبى عبيدة الناجى.
2883 - زكريا بن عطية.
عن عثمان بن عطاء الخراساني.
قال أبو حاتم: منكر الحديث.
2884 - زكريا (1) بن عيسى.
عن الزهري.
وعنه عمر بن أبى بكر المؤملى.
قال أبو حاتم الرازي: منكر الحديث.
2885 - زكريا بن أبى مريم.
شيخ حدث عنه هشيم.
قال النسائي: ليس بالقوى.
وقال عبدالرحمن بن مهدى: ذكرناه لشعبة فصاح صيحة.
وقال خلف بن الوليد: حدثنا هشيم، عن زكريا بن أبى مريم الخزاعى، سمعت أبا أمامة قال: إن بين شفير جهنم إلى قعرها سبعين خريفا من صخرة تهوى (2).
فقيل له: تحت ذلك من شئ ؟ قال: نعم غى وآثام.
2886 - زكريا بن منظور بن عقبة بن ثعلبة القرظى.
عن هشام بن عروة، وغيره.
__________
(1) هذه الترجمة في ه وحدها.
(2) خ: تهوى به.
وفي س: يهوى فيها.
(*)

(2/74)

ضعفه جماعة.
وقال ابن معين: ليس بثقة.
وقال الدارقطني: متروك، وسيعاد (1) فإن منظورا جده.
2887 - زكريا بن يحيى الكندى.
عن الشعبى.
قال يحيى: ليس بشئ.
قلت: وكان ضريرا.
2888 - زكريا بن يحيى [ د، س، ق ] بن عمارة.
عن ثابت، جائز الحديث.
اختلف في الاحتجاج به، كذا قال ابن الجوزى.
والرجل فصدوق.
روى عنه ابن معين، وابن المدينى، الفلاس.
وقد سئل عنه أبو زرعة فحسن القول فيه.
وقال أبو حاتم: شيخ.
وقال ابن حبان - في الثقات: مات سنة تسع وثمانين ومائة.
2889 - زكريا بن يحيى البدى (1).
عن عكرمة.
قد مر في ابن حكيم.
وقال ابن معين: ليس بثقة.
وهو زكريا السمسار.
2890 - زكريا بن يحيى الكسائي الكوفى.
قال عبدالله بن أحمد: سألت ابن معين عنه، فقال: رجل سوء، يحدث بأحاديث سوء.
قلت: فقد قال لى: إنك كتبت عنه، فحول وجهه، وحلف بالله إنه لا أتاه ولا كتب عنه.
وقال: يستأهل أن يحفر له بئر فيلقى فيها.
أبو يعلى الموصلي، حدثنا زكريا الكسائي، حدثنا علي بن القاسم، عن معلى بن عرفان، عن شقيق، عن عبدالله، قال: رأيت النبي صلى الله عليه وسلم أخذ بيد علي رضى الله عنه وهو يقول: الله وليى، وأنا وليك، ومعاد من عاداك، ومسالم من سالمت.
علي بن القاسم كوفى يحدث عنه زكريا وغيره، ومعلى أسند أقل من عشرة أحاديث.
__________
(1) هامش س: في زكريا بن يحيى.
(2) في ل: وقد تقدم أنه يقال فيه البدى والبرى - بالموحدة المضمومة فيهما وتشديد الراء والدال.
وفي اللباب بفتح الباب.
(*)

(2/75)

وقال العقيلى: حدثنا محمد بن عثمان بن أبى شيبة، حدثنا زكريا بن يحيى الكسائي، حدثنا إسماعيل بن أبان، عن الصباح المزني، عن حبيب بياع الملاء، عن أبى عمر زاذان، قال: قال علي لابي مسعود: أنت المحدث أن رسول الله صلى الله عليه وسلم مسح على الخفين ؟ قال: أو ليس كذاك ؟ قال: أقبل المائدة أو بعدها ؟ قال: لا أدرى.
قال: لا دريت ! إنه من كذب على رسول الله صلى الله عليه وسلم متعمدا فليتبوأ مقعده من النار.
قال العقيلى: هذا باطل.
قلت: قد ثبت أن النبي صلى الله عليه وسلم مسح بعد نزول المائدة، كما أخبر جرير أنه رآه يمسح عليهما.
وحدثنا محمد بن عثمان، حدثنا زكريا بن يحيى الكسائي، حدثنا يحيى بن سالم، حدثنا أشعث ابن عم الحسن بن صالح، حدثنا مسعر، عن عطية العوفى، عن جابر - [ 105 / 2 ] مرفوعا: مكتوب على باب الجنة محمد رسول الله أيدته بعلي.
قال أبو نعيم الحافظ /: أخبرنا أبو علي بن الصواف، ومحمد بن علي بن سهل، وسليمان الطبراني، والحسن ابن على بن خطاب، قالوا: حدثنا محمد بن عثمان بن أبى شيبة فساقه بنحوه، لكن لفظه: على باب الجنة: لا إله إلا الله محمد رسول الله، علي أخو رسول الله قبل أن يخلق السموات بألفى عام.
ساقه الخطيب عن أبى نعيم في ترجمة الحسن هذا.
وقد روى الكسائي عن ابن فضيل وجماعة.
وقال النسائي والدارقطني: متروك.
2891 - زكريا (1) بن يحيى بن أسد المروزى صاحب ابن عيينة.
قال أبو الحسين ابن المنادى: توفى أبويحيى زكرويه صاحب الخبر الواحد الذى رواه لنا عن سفيان في ربيع الاخر سنة سبعين ومائتين.
وقال الدارقطني: لا بأس به.
وقال أبو الفتح الازدي: لقبه جواذبة، كذا قال، ولولا أن الازدي أورده في كتاب الضعفاء لما أوردته، ثم إنه ما نطق فيه بشئ، بل قال: زعم أنه سمع من ابن عيينة.
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ل - عن الميزان.
وسيأتي معادا في صفحة 80 (*)

(2/76)

2892 - زكريا بن يحيى المصرى، أبويحيى الوقار.
عن ابن وهب فمن بعده.
قال ابن عدى: يضع الحديث.
كذبه صالح جزرة.
قال صالح: حدثنا زكريا الوقار، وكان من الكذابين الكبار.
وقال ابن يونس: كان فقيها صاحب حلقة، عاش ثمانين سنة.
وقيل: كان من الصلحاء العباد الفقهاء، نزح عن مصر أيام محنة القرآن إلى طرابلس الغرب.
ضعفه ابن يونس وغيره.
قال العقيلى: حدثنا زكريا بن يحيى الحلواني، حدثنا
أبويحيى الوقار، حدثنا بشر بن بكر، عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: إذا أسررت بقراءتي فاقرءوا معى، وإذا جهرت فلا يقرأ معى أحد.
فلما بلغ هذا أبا الطاهر بن السرح (1) اغتاظ وأخرج كتاب بشر بن بكر، فإذا هو عن الاوزاعي، عن يحيى بن أبى كثير - أن رسول الله صلى الله عليه وسلم - أو عن الاوزاعي - أن رسول الله صلى الله عليه وسلم - شك الحلواني.
وحدثنا الحلواني، حدثنا أبويحيى الوقار، حدثنا ابن وهب، قال: قال الثوري: قال مجالد: قال: أبو الوداك، قال أبو سعيد: قال رسول الله صلى الله عليه وسلم - فذكر حديث: التقى آدم وموسى.
قال الحلواني: فنظرت إليه في أصل ابن وهب.
قال سفيان الثوري: بلغني أن رسول الله صلى الله عليه وسلم قال: التقى آدم وموسى، لكن هذا صحيح بإسناد آخر.
ابن عدى، حدثنا عبد الكريم بن إبراهيم المرادى، حدثنا زكريا الوقار، أخبرنا العباس بن طالب، عن أبى عوانة، عن قتادة، عن أنس أن رجلا قال: يا رسول الله، وقعت على أهلى في رمضان نهارا.
قال: فجر ظهرك فلا يفجرن بطنك.
وبالاسناد سوى المرادى فعوضه كهمس بن معمر: إذا أراد الله بعبد هوانا أنفق ماله في الطين.
العباس بصرى صدوق.
__________
(1) س: السراج.
والمثبت في التقريب أيضا.
(*)

(2/77)

الوقار، حدثنى العباس، عن حيان بن عبيد الله (1) العدوى، عن أبى مجلز، عن ابن عمر: كانت راية رسول الله صلى الله عليه وسلم سوداء، ولواءه أبيض، مكتوب
فيه: لا إله إلا الله محمد رسول الله.
قال ابن عدى: رأيت مشايخ مصر يثنون على أبى يحيى في العبادة والاجتهاد [ 121 ] والفضل، وله حديث كثير بعضها مستقيمة /.
قلت: مات سنة أربع وخمسين ومائتين.
2893 - زكريا بن يحيى [ ق ] بن منظور بن ثعلبة بن أبى مالك القرظى المدنى.
هكذا سماه ابن عدى.
قال عباس، عن ابن معين: ليس بشئ: وقال - مرات: ليس به بأس.
وقال: زعموا أنه طفيلى، وروى معاوية بن صالح، عن ابن معين: ليس بثقة.
وروى أحمد بن محمد بن محرز وأبو داود، عن ابن معين: ضعيف.
وقال أبو زرعة: واهى الحديث.
وقال الدارقطني: متروك.
وقال الخطيب (2): زكريا بن منظور بن عقبة بن ثعلبة بن أبى مالك القرظى أبويحيى، إلى أن قال: روى عنه محمد الحسن بن زبالة، وعتيق الزبيري، وإبراهيم ابن المنذر، والحميدي، وإسحاق بن أبى إسرائيل (3).
سكن بغداد.
قال أبو إبراهيم الترجمانى: حدثنا زكريا بن منظور، عن عطاف بن خالد، عن هشام، عن أبيه، عن عائشة، قال النبي صلى الله عليه وسلم: لا يغنى حذر من قدر، والدعاء ينفع مما نزل، ومما لم ينزل.
وقال عباس: سمعت يحيى بن معين يقول: زكريا بن منظور قد ولى القضاء فقضى على حماد البربري (4)، فلذلك حمله هارون إلى الرقة، وليس بثقة.
وسئل مرة فقال: ليس به بأس.
فقلت ليحيى: قد سألتك مرة عنه فلم أرك تحبذ (5) أمره ! فقال: ليس به بأس، وإنما زعموا أنه كان طفيليا.
وقال البخاري: زكريا بن منظور منكر الحديث.
وقال النسائي وغيره: ضعيف.
وروى جماعة عن
__________
(1) خ: عبدالله.
(2) جزء 8 صفحة 452 (3) خ: وإسحاق بن إسرائيل.
(4) س: الزبيري.
(5) خ، الخطيب: تجيد.
(*)

(2/78)

زكريا بن منظور، عن أبى حازم، عن نافع، عن ابن عمر - مرفوعا: القدرية مجوس هذه الامة الحديث.
ومن منكراته: عن جد له، عن عائشة: يا عائشة، اتقى النار ولو بشق تمرة فإنها تسد من الجائع ما تسد من الشبعان.
وفي ابن ماجة حديث له عن جده محمد بن عقبة، عن أم هانئ في التسبيح.
2894 - زكريا بن يحيى السراج المقرئ، كان في حدود الاربعين ومائتين بمصر.
ضعفه ابن يونس.
2895 - زكريا بن يحيى [ خ ]، أبو السكين الطائى مشهور.
قال الدارقطني: ليس بقوى، أتى بمناكير (1 [ روى عنه البخاري في صحيحه ] 1).
وقال ابن حبان والخطيب: ثقة.
يروى عن المحاربي، وأبى بكر بن عياش.
وعنه البخاري، وعبد الله بن ناجية، وابن صاعد.
2896 - زكريا بن يحيى الحبطى.
قد مر في ابن حكيم.
2897 - زكريا بن يحيى بن داود الحافظ، أبويحيى الساجى البصري.
أحد الاثبات.
ما علمت فيه جرحا أصلا.
وقال أبو الحسن بن القطان: مختلف فيه في الحديث.
وثقه قوم وضعفه آخرون.
توفى سنة سبع وثلثمائة.
2898 - زكريا بن يحيى بن الخطاب.
عن أبى هلال.
لا يتابع عليه، قاله العقيلى، وذكر حديثا متنه جيذ.
2899 - زكريا بن يحيى بن الحارث.
عن مالك، خراساني.
ضعفه الدارقطني.
أبو أحمد بن محمد بن محمد بن يوسف الجرجاني، وعبد الله بن يوسف الجرجاني الابندوني، قالا: حدثنا علي بن محمد الصائغ أحد الضعفاء، حدثنا زكريا بن يحيى النسائي / [ 106 / 2 ]
حدثنا مالك، عن حميد الطويل، عن أنس - مرفوعا: يا علي، اتق الدنيا، فمن كثر
__________
(1) ليس في س، خ.
(*)

(2/79)

نشبه (1) كثر شغله، ومن كثر شغله اشتد حرصه، ومن اشتد حرصه كثر همه، ومن كثر همه نسي.
فهذا باطل لا يحتمله مالك رحمه الله.
2900 - زكريا بن يحيى الكنانى، أبويحيى.
عن مالك، عن نافع، عن ابن عمر بخبر باطل، لكن الاسناد إليه ظلمات.
ساقة الخطيب في أصحاب مالك، والمتن قال: لا يزال الخير في انتقاص، والشر في زيادة.
(2 [ قلت لعلهما واحد ] 2).
2901 - زكريا بن يحيى بن أسد المروزى، صاحب ابن عيينة.
صدوق، قال أبو الحسين (3) بن المنادى: توفى أبويحيى زكرويه صاحب الخبر (4) الواحد الذى رواه لنا عن سفيان في ربيع الآخر سنة سبعين ومائتين.
وقال الدارقطني: لا بأس به.
وكان يقال له جوذابة.
قال أبو الفتح الازدي: زعم أنه سمع ابن عيينة وكان ببغداد.
قلت: ما ذكرته إلا لذكر الازدي له.
2902 - زكريا بن يحيى الضميرى.
لا يعرف.
قال: حدثنى سليمان بن أرقم عن الزهري، عن عروة، عن عائشة - مرفوعا: من بات وفي بطنه جزرة بات آمنا من القولنج (5).
تفرد عنه به شعيب بن أحمد، ولا أعرفه أيضا.
2903 - زكريا.
عن عطاء.
وعنه منصور.
مجهول.
__________
(1) س: شيئه.
(2) ليس في س، خ.
وهو في ل - الميزان
(3) س: أبو الحسن.
(4) ل: الجزء.
وفيه وقد وقع لنا الجزء المذكور بالسماع المتصل في نهاية العلو.
(5) مرض معوي (القاموس).
(*)

(2/80)

[ زمعة ] 2904 - زمعة بن صالح [ ت، ق ].
عن عمرو بن دينار، وابن طاوس.
وهو يمانى.
نزل مكة.
حدث عنه ابن مهدى، وعبد الرزاق، وخلق.
أخرج له مسلم مقرونا بآخر.
ضعفه أحمد، وابن معين.
وقال ابن معين - مرة: صويلح الحديث.
وقال أبو زرعة: لين واهى الحديث.
وقال البخاري: يخالف في حديثه، تركه ابن مهدى أخيرا.
وقال النسائي: ليس بالقوى، كثير الغلط، عن الزهري.
وقال أبو داود: ضعيف.
أبو داود الطيالسي، حدثنا زمعة، عن سلمة بن وهرام، عن عكرمة، عن يعلى ابن أمية، قال: أنا صنعت لرسول الله صلى الله عليه وسلم خاتما لم يشركني فيه أحد ونقشه: محمد رسول الله.
[ زميل ] 2905 - زميل [ د، س ].
عن مولاه عروة بن الزبير.
وعنه يزيد بن الهاد.
قال البخاري: لا تقوم به الحجة.
وقواه ابن حبان.
ومن مناكيره حديث حيوة بن شريح وغيره، عن ابن الهاد، حدثنى زميل، عن عروة، عن عائشة، قالت: أهدى لى ولحفصة طعام، وكنا صائمتين فأفطرنا، فقال النبي صلى الله عليه وسلم: صوما يوما مكانه.
الليث بن سعد، عن ابن الهاد، عن زميل، عن عروة قال: في التوراة ملعون من عق والديه.

(2/81)

[ زنفل، زهدم ] 2906 - زنفل العرفي [ ت ] المكى.
عن ابن أبى مليكة.
قال ابن معين: ليس بشئ.
وقال الدارقطني: ضعيف.
وقال النسائي: ليس بثقة.
وقال الحميدى: كان يلعب به الصبيان.
وله: عن ابن أبى مليكة، عن عائشة، عن أبى بكر أن النبي صلى الله عليه وسلم كان إذا أراد أمرا قال: اللهم خر لى واختر لى.
رواه عنه إبراهيم بن أبى الوزير، والنضر بن طاهر، وهو ابن عبدالله.
ويقال ابن شداد.
2907 - زهدم بن الحارث الطائى.
عن بهز بن حكيم.
لا يعرف، وحديثه في لعن قاطع السدر.
2908 - زهدم بن الحارث المكى.
عن حفص بن غياث (1 [ متكلم فيه.
قال العقيلى: حدثنا محمد بن علي، حدثنا زهدم بن الحارث، حدثنا حفص ابن غياث ] 1)، حدثنا ليث، عن مجاهد، عن ابن عباس، عن أبى بن كعب - مرفوعا: أتانى جبرائيل فقال: يا محمد، أتيتك بكلمات لم آت بهن أحدا قبلك، قل: يامن أظهر الجميل، وستر القبيح، ولم يأخذ بالجريرة...الحديث.
[ زهرة، زهير ] 2909 - زهرة [ س ] عن زيد بن ثابت.
قال الدارقطني: مجهول.
قلت: حديثه في أن الصلاة الوسطى هي الظهر موقوف.
2910 - زهير بن إسحاق.
عن يونس بن عبيد.
فيه ضعف.
قال ابن معين: ليس ذا بشئ.
وقال النسائي: ضعيف.
بشر بن معاذ، حدثنا زهير بن إسحاق، حدثنا يونس، عن ابن المنكدر،
فذكر حديثا ليس بالمنكر جدا.
__________
(1) ليس في س، وهو في خ، ل.
(*)

(2/82)

قال ابن عدى: أرجو أنه لا بأس به.
وقال ابن الجوزى: هو أبو إسحاق السلولى، بصرى.
2911 - زهير بن ثابت.
ضعفه ابن حزم.
قلت: أما: 2912 - زهير بن أبى ثابت.
عن الشعبى، فثقة.
2913 - زهير بن سالم [ د، ق ].
عن ثوبان.
قال الدارقطني: حمصي منكر، لم يسمع من ثوبان.
قلت: روى أبو وهب الكلاعى عنه، عن عبدالرحمن بن جبير بن نفير، عن أبيه، عن ثوبان.
2914 - [ صح ] زهير بن عباد الرواسى، عن أبى بكر بن شعيب.
وعنه حسين بن حميد العكى.
قال الدارقطني: مجهول.
قلت: هو ابن عم وكيع بن الجراح، كوفى، نزل مصر، وحدث عن مالك، وحفص بن ميسرة، وجماعة.
وعنه الحسن بن سفيان، والحسن بن الفرج الغزى، وأبو حاتم الرازي، ووثقه آخرون.
مات سنة ثمان وثلاثين ومائتين.
2915 - زهير بن عبدالله.
عن صحابي: من بات على إجار (1) فوقع منه برئت منه الذمة، ومن ركب البحر حين يغتلم.
رواه عنه أبوعمران الجونى، لا يعرف.
روى عنه هذا الحديث البخاري في الادب.
2916 - زهير بن العلاء.
عن عطاء بن أبى ميمونة.
وعنه أبو الأشعث أحمد
ابن المقدام.
روى عن أبى حاتم الرازي أنه قال: أحاديثه موضوعة، منها: عن عطاء، عن أوس بن ضمعج، عن ابن عباس - مرفوعا: كثرة العرب قرة عين لى /.
[ 122 ] 2917 - زهير بن مالك، أبو الوازع /.
عن ابن عمر.
قال أحمد: كانت فيه [ 107 / 2 ] غفلة شديدة، وحديثه صالح.
__________
(1) الاجار، بالكسر والتشديد: السطح الذي ليس ما حواليه يرد الساقط عنه (النهاية).
(*)

(2/83)

2918 - زهير بن محمد التميمي المروزى.
عن محمد بن المنكدر، وصفوان بن سليم، وجماعة.
وعنه عبدالرحمن بن مهدى، ويحيى بن أبى بكير، وجماعة.
قال أحمد: ثقة.
وروى الميمونى، عن أحمد، قال: مقارب الحديث.
وروى المروزى، عن أحمد، قال: ليس به بأس.
وروى البخاري، عن أحمد، قال: كان زهير الذى روى عنه أهل الشام زهيرا آخر.
وروى الاثرم، عن أحمد، قال: للشاميين عن زهير مناكير.
وقال ابن المدينى: لا بأس به.
وروى أحمد بن أبى خيثمة، عن ابن معين: لا بأس به.
وروى عثمان الدارمي عن ابن معين: ثقة.
وروى معاوية بن صالح، عن ابن معين: ضعيف.
وقال - مرة: ليس بالقوى.
وقال في موضع آخر: ليس به بأس.
عند عمرو بن أبى سلمة عنه مناكير.
وقال العجلى: جائز الحديث.
وقال أبو حاتم: محله الصدق، وفي حفظه سوء، وحديثه بالشام أنكر من حديثه بالعراق.
وقال ابن عدى: زهير بن محمد التميمي العنبري أبو المنذر، سكن مكة.
قال النسائي: ليس بالقوى.
وقال الوليد بن مسلم: حدثنا زهير بن محمد المروزى، حدثنا زبد بن أسلم، قال:
رأيت ابن عمر يصلى وأزراره محلولة.
وقال: رأيت النبي صلى الله عليه وسلم يفعله.
قال الترمذي في العلل: سألت البخاري عن حديث زهير هذا، فقال: أنا أتقى هذا الشيخ، كأن حديثه موضوع، وليس هذا عندي بزهير بن محمد.
قال: وكان أحمد بن حنبل يضعف هذا الشيخ، ويقول: هذا شيخ ينبغى أن يكونوا قلبوا اسمه.
الوليد بن مسلم حدثنا زهير بن محمد، عن ابن المنكدر، عن جابر: قرأ علينا رسول الله صلى الله عليه وسلم سورة الرحمن حتى ختمها، ثم قال: مالى أراكم سكوتا ! للجن كانوا

(2/84)

أحسن منكم ردا، ما قرأت عليهم: " فبأى آلاء ربكما تكذبان " من مرة إلا قالوا: ولا بشئ من نعمك ربنا نكذب، فلك الحمد.
تفرد به هشام بن عمار، عن الوليد.
قال ابن عدى: سرقه جماعة، فحدثوا به عن الوليد، منهم سليمان بن أحمد الواسطي، وعلي بن جميل الرقى، وعمرو بن مالك البصري، وبركة بن محمد الحلبي.
الوليد، حدثنا زهير بن محمد، حدثنا ابن المنكدر، عن جابر - مرفوعا: ثلاثة لا يقبل الله لهم صلاة، ولا يرفع لهم إلى السماء حسنة: العبد الآبق حتى يرجع، والمرأة الساخط عليها زوجها حتى يرضى، والسكران حتى يصحو.
أبو داود الطيالسي، حدثنا زهير بن محمد، أخبرنا موسى بن وردان، عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال: المرء على دين خليله، فلينظر أحدكم من يخالل.
محمد بن أبى السرى، حدثنا الوليد، عن زهير بن محمد، عن ابن المنكدر، عن جابر، عن رسول الله صلى الله وسلم، عن الحسن والحسين وختنهما لسبعة أيام.
محمد بن سليمان بومة، حدثنا زهير بن محمد، عن الوضين بن عطاء، عن جنادة، عن أبى الدرداء - مرفوعا: من خضب بالسواد سود الله وجهه يوم القيامة.
(1 [ قال أبو حاتم: هذا حديث موضوع، قال ابن عبد البر: زهير بن محمد ضعيف عند الجميع.
قلت: كلا بل خرج له البخاري ومسلم ] 1) مات زهير سنة اثنتين وستين ومائة.
2919 - زهير بن محمد الابلى.
قال الدارقطني: لين (1 [ ضعيف، وكأنه أراد محمد بن زهير ] 1).
2920 - زهير بن مرزوق [ ق ] عن علي بن زيد بن جدعان.
ضعيف.
وقال ابن معين: لا يعرف.
(1) ليس في س، خ.
(*)

(2/85)

قلت: روى عنه علي بن غراب حديث: لا يحل منع الملح والنار والماء.
قال البخاري: منكر الحديث.
2921 - [ صح ] زهير بن معاوية [ ع ] أبو خيثمة الجعفي الكوفى الحافظ.
عن زياد بن علاقة، وسماك، والطبقة.
وعنه القطان، وابن مهدى، والنفيلي، وخلق.
قال شعيب بن حرب: كان زهير أحفظ من عشرين مثل شعبة.
وقال ابن عيينة: ما بالكوفة مثله.
وقال أحمد: زهير ثبت فيما روى عن المشايخ بخ بخ، وفي حديثه عن ابن إسحاق لين، سمع منه بأخرة.
وقال أبو زرعة: ثقة، إلا أنه سمع من أبى إسحاق بعد الاختلاط.
وقال النسائي: ثقة ثبت.
مات في رجب سنة ثلاث وسبعين ومائة.
قلت: لين روايته عن أبى إسحاق من قبل أبى إسحاق لا من قبله.
2922 - زهير بن منقذ.
عن ابن عمر.
مجهول.
وعنه عبدالله بن ميمون.
[ زياد ]
2923 - زياد بن أبيه، الامير.
لا تعرف له صحبة، مع أنه ولد عام الهجرة.
قال ابن حبان (1) في الضعفاء: ظاهر أحواله المعصية، وقد أجمع أهل العلم على ترك الاحتجاج بمن كان كذلك.
قال ابن عساكر: لم ير النبي صلى الله عليه وسلم، وأسلم في عهد أبى بكر، وولى العراق لمعاوية.
روى عنه ابن سرين، وعبد الملك بن عمير، وجماعة.
يزيد بن هارون، حدثنا داود بن أبى هند، عن الشعبى، قال: أتى زياد في رجل توفى وترك عمته وخالته، فقال: هل تدرون كيف قضى فيها عمر ؟ قالوا: لا.
قال [ 108 / 2 ] جعل العمة بمنزلة الاخ / والخالة بمنزلة الاخت، فأعطى العمة الثلثين والخالة الثلث،
__________
(1) خ: ابن أبان.
(*)

(2/86)

وهو زياد ابن سمية، ويقال له أيضا زياد بن عبيد، فلما استلحقه معاوية، وزعم أنه أخوه.
قيل زياد بن أبى سفيان.
2924 - زياد بن إسماعيل [ م، ت، ق ].
عن محمد بن عباد بن جعفر.
ضعفه ابن معين.
وقال أبو حاتم: يكتب حديثه.
وقال النسائي: ليس به بأس.
روى عنه ابن جريح والثوري، لم يتكهل.
2925 - زياد بن أمية، تابعي لا يعرف.
يونس بن أبى إسحاق، عن أبيه، عن زياد بن أمية، قال: ما أتت على رجل خمسون سنة فبات ليلة إلا وهو يشتكى بعض جسده.
2926 - زياد بن أنعم الافريقى.
عن أبى أيوب الانصاري وحده.
ما حدث عنه سوى ولده عبدالرحمن، لكنه وثقه ابن حبان.
2927 - زياد بن بيان [ د، ق ]، لم يصح حديثه.
وقال البخاري: في إسناد
حديثه نظر.
أبو المليح الرقى، عن زياد بن بيان، عن علي بن نفيل، عن سعيد بن المسيب، عن أم سلمة - مرفوعا: المهدى من عترتي، من ولد فاطمة.
قال النسائي: زياد بن بيان الرقى ليس به بأس.
2928 - زياد بن ثويب [ س، ق ].
عن أبى هريرة في الرقية.
ما روى عنه سوى عاصم بن عبيد الله العمرى.
2929 - زياد بن جارية [ د ].
عن حبيب بن مسلمة.
مجهول.
وقال بعضهم: صدوق جائز الحديث، حديثه في التنفيل من (1) الغنيمة.
روى عنه جماعة.
وقد وثقه النسائي، وحديثه أيضا عند ابن ماجة، لكنه سماه زيدا.
2930 - زياد بن جبل.
عن أبى (2) الزبير.
مجهول.
__________
(1) س: في.
(2) في هامش س: كذا بخط ابن الجوزي: ابن.
(*)

(2/87)

2931 - زياد بن الحارث.
قال الحاكم: تفرد عنه عمرو بن دينار.
2932 - زياد بن حذيم [ س ] بن عمرو السعدى.
عن أبيه.
تفرد عنه ولده موسى، ذكره ابن حبان في الثقات.
2933 - زياد بن أبى حسان النبطي الواسطي.
قال الحاكم: روى عن أنس وغيره أحاديث موضوعة.
وروى عن عمر بن عبد العزيز أيضا.
كان شعبة شديد الحمل عليه وكذبه.
وقال الدارقطني: متروك.
وقال أبو حاتم وغيره: لا يحتج به.
وله عن أنس - مرفوعا في إغاثة الملهوف.
أما: 2934 - زياد بن حسان البصري صاحب الحسن فوثقوه، واحتج به البخاري.
2935 - زياد بن الحسن [ ت ] بن فرات التميمي الكوفى القزاز.
عن أبيه، وجماعة.
وعنه أبو سعيد الاشج، وابن نمير.
قال أبو حاتم: منكر الحديث.
وذكره ابن حبان في الثقات، وأخرج له الترمذي حديث: ما في الجنة شجرة إلا وساقها من ذهب، ثم قال: حديث حسن.
2936 - زياد بن أبى حفصة.
عن عكرمة.
لا يعرف.
وحديثه شبه موضوع.
2937 - [ صح ] زياد بن الربيع [ خ، د، ق ].
قال البخاري: في إسناد حديثه نظر.
وقال ابن عدى: أنا لا أرى به بأسا.
ثم قال: حدثنا ابن ناجية، حدثنا ابن المثنى، والحسن بن خالد السكرى، قالا: حدثنا زياد بن الربيع، حدثنا عباد بن كثير الشامي، عن امرأة يقال لها فسيلة سمعت أباها يقول: سألت رسول الله صلى الله عليه وسلم أمن العصبية (1) أن يحب الرجل قومه ؟ قال: لا.
ولكن من العصبية (1) أن يعين قومه على الظلم.
قال ابن مثنى: يقال إنها بنت واثلة.
__________
(1) المعصية.
(*)

(2/88)

وقال العقيلى: زياد بن الربيع أبوخداش اليحمدى.
قال البخاري: في إسناده نظر /، ثم قال: ومن حديثه: حدثنا جدى، حدثنا عارم، حدثنا زياد بن الربيع، [ 123 ] حدثنا هارون بن سوادة البجلى، عن بعض أصحابه أن جرير بن عبدالله قال: أسلمت بعد نزول المائدة، فرأيت رسول الله صلى الله عليه وسلم يمسح على الخفين.
القواريرى، حدثنا زياد بن الربيع، حدثنى الحضرمي، عن نافع، عن ابن عمر: علمنا رسول الله صلى الله عليه وسلم نقول - إذا عطسنا: الحمد لله على كل حال.
تابعه عثمان بن أبى شيبة عن زياد.
قلت: قد احتج بزياد أبو عبد الله في جامعه الصحيح، يروى عن أبى عمران الجونى، وعاصم بن بهدلة، وجماعة.
وعنه أحمد بن حنبل، وأبو بكر بن أبى شيبة، وخلق.
قال أحمد: ليس به بأس.
وقال أبو داود: ثقة.
وقال ابن مثنى: مات سنة خمس وثمانين ومائة.
2938 - زياد بن أبى الجصاص البصري، ثم الواسطي.
عن أنس، وعن أبى عثمان النهدي، وابن سرين.
وعنه يزيد بن هارون، وعبد الوهاب بن عطاء، وجماعة.
قال ابن معين، وابن المدينى: ليس بشئ.
وقال أبو زرعة: واه.
وقال النسائي والدارقطني: متروك.
وأما ابن حبان فقال في الثقات: ربما يهم.
قلت: بل هو مجمع على ضعفه.
قال ابن الجوزى: في الرواة سبعة زياد بن أبى زياد ليس فيهم مجروح سوى الجصاص.
2939 - زياد بن زيد الاعسم.
عن شريح.
مجهول.
روى عنه عبدالرحمن ابن إسحاق الواسطي الضعيف.
2940 - زياد بن سعد [ د ] بن ضميرة.
ويقال زياد بن ضميرة.
ويقال زيد بن ضميرة /.
عن أبيه وجده.
ويقال: عن أبيه وعمه.
وعنه محمد بن جعفر بن الزبير.
[ 109 / 2 ] فيه جهالة.

(2/89)

2941 - زياد بن السمح الصنعانى.
عن عطاء.
وعنه يحيى بن عمير مجهول.
وقد ذكره ابن أبى حاتم في باب الشين المعجمة فقال زياد بن الشمخ.
(1 [ قلت: ولهم: 2942 - زياد بن سفيان.
يروى عن أبى سلمة.
قال الحافظ السمع: إنه
مجهول ] 1).
2943 - زياد بن أبى سودة [ د، ق ].
عن أخيه عثمان، عن ميمونة مولاة النبي صلى الله عليه وسلم: ابعثوا بزيت يسرج في قناديله - يعني بيت المقدس.
هذا حديث منكر جدا، رواه سعيد بن عبد العزيز، عن زياد، عنها، فهذا منقطع.
ورواه ثور بن يزيد، عن زياد متصلا.
قال عبد الحق: ليس هذا الحديث بقوى.
وقال ابن قطان: زياد وعثمان ممن يجب التوقف عن روايتهما.
قلت: وميمونة هذه يقال بنت سعد.
ويقال بنت سعيد، لها في السنن أربعة أحاديث والاربعة منكرة، فالاول قلناه.
الثاني قال: ولد الزنا لا خير فيه.
والثالث فيمن قبل زوجته في رمضان - قال: أفطر.
والرابع مثل الرافلة في الزينة.
ثم ما أدرى أهل سمع سعيد بن عبد العزيز من زياد أو دلسه بعن وقد رواه ثور بن يزيد ومعاوية ابن صالح عن زياد، وما فيه.
قلت: وكيف والروم فيه، بل لفظهما.
قلت: أرأيت من لم يطق أن يتحمل إليه وزادا: فإن صلاة فيه كألف صلاة.
هكذا أخرجه أحمد وابن ماجة.
2944 - زياد بن طارق.
عن أبى جرول (2).
نكرة لا يعرف.
تفرد عنه عبيد الله بن رماحس.
2945 - زياد بن عبدالله النميري بصرى.
عن أنس.
وعنه سهيل بن أبى صالح، وجماعة.
__________
(1) من س وحدها.
(2) هو زهير بن صرد (هامش س).
(*)

(2/90)

ضعفه ابن معين.
وقال أبو حاتم: لا يحتج به.
وذكره ابن حبان في الثقات (1).
وذكره في الضعفاء أيضا، فقال: لا يجوز الاحتجاج به.
قلت: فهذا تناقض.
له في بناء المساجد.
2946 - زياد بن عبدالله النخعي.
عن علي.
قال الدارقطني: مجهول.
تفرد عنه عباس بن ذريح.
2947 - زياد بن عبدالله أو ابن عبيد.
يروى عن الشعبى.
قال النسائي: ليس بثقة، يكنى أبا السكن.
وقال ابن معين: ليس بشئ.
2948 - زياد بن عبدالله [ ق ].
عن عاصم بن محمد العمرى.
لا يكاد يعرف.
وأظنه البكائى (2).
روى بقية عن مسلم بن عبدالله عنه.
2949 - [ صح ] زياد بن عبدالله [ خ، م ] الطفيل البكائى الكوفى صاحب ابن إسحاق.
حدث عن منصور، وعبد الملك بن عمير، والكبار.
وعنه أحمد، والفلاس، والحسن بن عرفة، وخلق.
قال أحمد: حديثه حديث أهل الصدق.
وقال ابن معين: لا بأس به في المغازى، وأما في غيرها فلا.
وقال ابن المدينى: ضعيف، كتبت عنه وتركته.
وقال أبو حاتم: لا يحتج به.
وقال أبو زرعة: صدوق.
وقد روى له البخاري حديثا واحدا مقرونا بآخر.
وقال النسائي: ضعيف.
وقال - مرة: ليس بالقوى.
وقال ابن سعد: كان عندهم ضعيفا، وقد رووا عنه.
وقال عبدالله بن إدريس: ما أحد أثبت في ابن إسحاق من زياد البكائى، لانه أملى عليه إملاء مرتين.
وقال صالح جزرة: هو في نفسه ضعيف، لكن هو من أثبتهم في المغازى.
ومن مناكيره: حدثنا إدريس الاودى، عن عون بن أبى جحيفة، عن أبيه، قال: أذن بلال ورسول الله صلى الله عليه وسلم بمنى صوتين صوتين والاقامة مثل ذلك.
__________
(1) هامش س: وقال يخطئ.
(2) ل: وقرأت بخط الذهبي: أظنه البكائي، وفيما قاله نظر.
(*)

(2/91)

وله: عن يحيى بن سعيد الانصاري، عن ابن المسيب، عن عمر: ما صلى رسول الله صلى الله عليه وسلم يوم الخندق حتى غربت الشمس.
وله: عن عطاء بن السائب، عن سعيد، عن ابن عباس، قال رجل: يارسول الله أيصبغ ربك ؟ قال: نعم صبغا لا ينفض، أحمر، وأصفر، وأبيض.
وله: عن عگاء بن السائب، عن أنس بن مالك - مرفوعا: تراصوا في الصف، فإن الشيطان يقوم في الخلل.
ساق هذه الاحاديث ابن عدى وغيرها، ثم قال: ما أرى برواياته بأسا.
قلت: مات سنة ثلاث وثمانين ومائة.
2950 - زياد بن عبدالرحمن [ د ] أبو الخصيب.
تابعي بصرى.
عن ابن عمر.
لا يعرف وذكره ابن حبان في الثقات.
2951 - زياد بن عباد.
عن كعب.
مجهول.
2952 - زياد بن عبيدة.
عن أنس كذلك، والخبر باطل.
2953 - زياد بن عبيد الحميرى.
مصرى.
ما روى عنه سوى حيوة بن شريح.
وثق.
2954 - زياد بن عثمان.
عن عباد بن زياد.
مجهول.
عداده في التابعين.
لا يعرف.
[ 110 / 2 ] 2955 - زياد بن عمرو / بن هند الجملى [ س، ق ].
كوفى تفرد عنه منصور.
2956 - زياد بن عمرو.
عن ابن عباس.
مجهول.
وقيل: عمرو بن زياد.
2957 - زياد بن قيس [ س ].
عن أبى هريرة.
تفرد عنه عاصم بن بهدلة.
2958 - زياد بن كثير.
عن علي.
مجهول.
2959 - زياد بن كليب [ م، د، ت، س ] أبو معشر التميمي الكوفى.
عن إبراهيم، والشعبى.
وعنه مغيرة، وخالد الحذاء، ويونس، وطائفة.
مات كهلا في سنة عشر ومائة.
وآخر من روى عنه ابن أبى عروبة.
وثقه النسائي وغيره.
وقال أبو حاتم: ليس بالمتين في حفظه.

(2/92)

2960 - زياد بن مالك.
عن ابن مسعود.
ليس بحجة.
وقال البخاري: لا يعرف له سماع من عبدالله ولا سماع الحكم منه.
هشيم، أخبرنا منصور، عن الحكم، عن زياد بن مالك، عن علي وعبد الله، قالا: القارن يطوف طوافين ويسعى سعيين.
2961 - زياد بن أبى مريم [ ق ].
جزرى.
عن عبدالله بن معقل.
عن ابن مسعود: الندم توبة.
فيه جهالة.
وقد وثق.
ما روى عنه سوى عبد الكريم ابن مالك فيما أرى.
وقيل: هو زياد بن الجراح.
وقيل: هما اثنان.
2962 - زياد بن أبى مسلم البصري الصفار العابد.
ويقال له الفراء.
عن أبى العالية، وسعيد بن جبير.
وعنه وكيع، وابن مهدى، ومسلم.
وثقه ابن معين، وأبو داود.
وقال أبو حاتم: ليس بقوى.
ولينه أيضا بحيى القطان.
وروى عبدالله ابن شعيب عن ابن معين قال: يضعف.
2963 - زياد بن أبى المليح الهذلى.
عن أبيه.
قال أبو حاتم: ليس بالقوى.
2964 - زياد بن مليك، أبو سكينة.
شيخ مستور، ما وثق ولا ضعف، فهو جائز الحديث.
روى عنه جعفر بن برقان، وأبو بكر بن أبى مريم.
تفرد بحديث: دعوا الحبشة ما ودعوكم.
2965 - زياد بن المنذر [ ت ] الهمداني.
وقيل الثقفى.
ويقال النهدي، أبو الجارود الكوفى الاعمى.
عن أبى بردة، والحسن.
وعنه مروان بن معاوية، ومحمد بن سنان العوقى.
وعدة.
قال ابن معين: كذاب.
وقال النسائي وغيره: متروك.
وقال ابن حبان: كان رافضيا يضع الحديث في الفضائل والمثالب.
وقال الدارقطني: إنما هو منذر
ابن زياد.
متروك.
وقال غيره: إليه ينسب الجارودية / ويقولون: إن عليا أفضل الصحابة وتبرءوا [ 124 ] من أبى بكر وعمر، وزعموا أن الامامة مقصورة على ولد فاطمة.
وبعضهم يرى الرجعة ويبيح المتعة.

(2/93)

قلت: له في الترمذي حديث: من أطعم مؤمنا على جوع.
وروى معاوية بن صالح، عن ابن معين قال: كذاب، عدو الله.
مروان بن معاوية، عن أبى الجارود، عن أبى جعفر - أن النبي صلى الله عليه وسلم أمر عليا بثلم الحيطان.
2966 - زياد بن المنذر، أبو حازم، شيعي.
ضعفه أبو حاتم، ولم يذكره ولده عبدالرحمن في كتابه.
2967 - زياد بن ميمون الثقفى الفاكهى.
عن أنس.
ويقال له زياد، أبو عمار البصري، وزياد بن أبى عمار، وزياد بن أبى حسان.
يدلسونه لئلا يعرف في الحال.
قال الليث بن عبدة: سمعت ابن معين يقول: زياد بن ميمون ليس يسوى قليلا ولا كثيرا.
وقال - مرة: ليس بشئ.
وقال يزيد بن هارون: كان كذابا.
وقال البخاري: تركوه.
وقال أبو زرعة: واهى الحديث.
وقال الدارقطني: ضعيف.
وقال أبو داود: أتيته فقال: أستغفر الله وضعت هذه الاحاديث.
وقال بشر بن عمر الزهراني: سألت زياد بن ميمون أبا عمار عن حديث لانس، فقال: احسبوني كنت يهوديا أو نصرانيا، قد رجعت عما كنت أحدث به عن أنس، لم أسمع من أنس شيئا.
وقال الحسن بن علي الخلال: سمعت يزيد بن هارون - وذكر زياد بن ميمون - فقال: حلفت ألا أروى عنه شيئا، سألته عن حديث، فحدثني به عن بكر بن
عبدالله، ثم عدت إليه فحدثني به عن مؤرق، ثم عدت إليه فحدثني به عن الحسن.
وقال محمود بن غيلان: قلت لابي داود: قد أكثرت عن عباد بن منصور، فما لك لم تسمع منه حديث العطارة الذى رواه النضر بن شميل لنا ؟ قال: اسكت، فأنا لقيت زياد بن ميمون، وعبد الرحمن بن مهدى، فسألناه فقلنا: هذه الاحاديث التى يرويها عن أنس ! فقال: أرأيتما من تاب أليس يتوب الله عليه ؟ قلنا: نعم.

(2/94)

قال: ما سمعت من أنس من ذا قليلا ولا كثيرا، فأنما لا تعلمان أنى لم ألق أنسا إذا لم يعلم الناس.
قال أبو داود: فبلغنا بعد أنه يروى، فأتيناه أنا وعبد الرحمن فقال: أتوب.
ثم بلغنا أنه يحدث وتركناه.
ومن مناكيره: عن أنس، عن النبي صلى الله عليه وسلم: طلب العلم فريضة.
صباح بن سهل - ضعيف، عن زياد بن ميمون، عن أنس - مرفوعا: ليس من امرأة تحمل حملا إلا كان لها كأجر القائم الصائم المخبت، فإذا وضعت كان لها بكل رضعة عتق رقبة.
والرجل إذا جامع زوجته واغتسل باهى الله به الملائكة.
محمد بن الحارث صدرة، حدثنا مفضل بن فضالة، عن أبى عروة، عن زياد أبى عمار.
عن أنس - مرفوعا: إن الله ليس بتارك أحدا يوم الجمعة من المسلمين إلا غفر له.
قلت: قد أدركه يحيى بن يحيى التميمي.
2968 - زياد بن مينا [ ت، ق ].
عن أبى سعد بن أبى فضالة.
قال الازدي: فيه لين.
وفي صحبة أبى سعد نظر.
وقال ابن المدينى: زياد مجهول.
2969 - زياد بن يزيد الزيادي.
عن عبدالله بن عمرو.
يروى عنه يزيد الحميرى.
مجهول.
2970 - زياد، أبو السكن.
عن الشعبى.
يقال: هو ابن عبدالله.
قال النسائي: ليس بثقة.
وهذا الشيخ آخر من حدث عن الشعبى.
وقال ابن معين: كان في المخرم، وليس بشئ.
وقال زياد بن أيوب: حدثنا زياد أبو السكن قال دخلت على الشعبى وهو يأكل خبزا وجبنا فقال: آخذ حلمي (2) قبل أن أخرج - يعنى لمجلس القضاء.
2971 - زياد.
عن ابن مسعود.
يقال ابن أسلم.
وقيل غير ذلك.
مجهول.
2972 - زياد، مولى بنى مخزوم.
عن عثمان.
وعنه إسماعيل بن أبى خالد.
قال ابن معين: لا شئ.
__________
(1) بالقصر.
ويمد.
(2) ل: حكمي.
(*)

(2/95)

2973 - زياد، مولى معيقيب.
أرسل.
مجهول.
2974 - زياد، أبو عمرو.
بصرى مقل.
ضعفه ابن معين.
2975 - زياد، أبو بشر.
عن الحسن.
مجهول.
قلت: روى عنه موسى بن عقبة.
2976 - زياد، والد أبى المقدام هشام.
ضعيف الحديث.
[ 111 / 2 ] 2977 - زياد، أبو هاشم / روى عنه ابنه.
لينه البخاري.
قلت: هو الذى قبله، وهاشم خطأ من الناسخ.
قال العقيلى: حدثنا آدم، سمعت البخاري يقول: زياد أبو هشام مولى عثمان ابن عفان ليس بالمرضى.
أبو الفضل العباس بن الفضل الانصاري، حدثنا هشام بن زياد، حدثنى أبى، عن محجن مولى عثمان - أن عثمان قال: سمعت رسول الله صلى الله عليه وسلم يقول: أظل الله في ظله من أنظر معسرا، أو ترك لغارم.
2978 - زياد الطائى [ ت ].
عن أبى هريرة.
لا يعرف.
وعنه حمزة الزيات.
لين الترمذي حديثه.
2979 - زياد أبو الوقار (1) [ د، ق ] الكوفى العصفرى، والد سفيان.
روى عن حبيب - بضم المهملة والتخفيف - ابن النعمان الاسدي، عن خريم بن فاتك، فزياد لا يدرى من هو عن مثله.
روى عنه ولده سفيان بن زياد حديث: عدلت شهادة الزور بالاشراك.
وقيل: عن حبيب عن أيمن بن خريم.
2980 - زياد، أبوالابرد [ ت، ق ].
عن أسيد بن ظهير.
صحح له الترمذي حديثه، وهو صلاة في مسجد قباء كعمرة.
وهذا حديث منكر.
روى عنه عبدالحميد ابن جعفر فقط.
2981 - زياد، نكرة [ د ]، لا يعرف في غير هذا الحديث: أبو جعفر الرازي، عن الربيع بن أنس، عن جديه: زيد وزياد، سمعا أبا موسى يقول: قال رسول الله صلى الله عليه وسلم: لا تقبل صلاة رجل في جسده شئ من الخلوق.
__________
(1) خ: أبو الورقاء.
(2) خ: بن.
(*)

(2/96)

2982 - زياد، أبو هشام.
مولى عثمان بن عفان.
روى عن محجن مولى عثمان.
وعنه ولده هشام.
قال أبو حاتم: ليس حديثه بالمضئ.
وقال البخاري: ليس بالمرضى.
في إفطار المعسر (1).
2983 - زياد، أبو عمار.
هو ابن ميمون.
وهو زياد بن أبى عمار.
وقد مر (2).
2984 - زياد.
حدث عنه يحيى بن عبدالرحمن بن حاطب مجهول (3.
[ لعله زياد ابن عمرو، ويقال الفهرى عن ابن عباس، تقدم (4) ] 3).
2985 - زياد، أبو عمر.
بصرى.
ذكره العقيلى في الضعفاء.
وقال ابن المدينى: قلت ليحيى: إن عبدالرحمن يكتب عن شيخين من أهل البصرة.
قال: من هما ؟
قلت: زياد أبو عمر، فحرك يحيى رأسه، وقال: كان يروى حديثين ثلاثة ثم جاءت بعد أشياء كان مغفلا.
قلت: والآخر القاسم الحدانى.
قال: ذاك منكر، وجعل يثنى عليه.
قلت: إن عبدالرحمن زعم أن زيادا أبا عمر ثبت، فعوج يحيى فمه، وقال: كان لا بأس به.
وأما الحديث فلا.
2986 - زياد.
لا يعرف.
عن أبى المنذر - أن رسول الله صلى الله عليه وسلم حثا في قبر ثلاثا.
تفرد به هشام بن سعد.
وهذا مرسل.
2987 - زياد، مولى معيقيب.
قد ذكر.
روى عنه سعيد بن أبى أيوب.
لا يعرف، وحديثه مرسل (5).
__________
(1) في هامش س: تقدم الكلام عليه في أوائل هذه الصفحة (يقصد أبا هاشم).
(2) صفحة 94 من هذا الجزء.
(3) في ل، ه.
وليس في س، خ.
(4) صفحة 92 (5) تقدم في الصفحة السابقة.

(2/97)

[ زيادة ] 2988 - زياد بن محمد الانصاري [ د ].
عن محمد بن كعب القرظى.
وعنه الليث.
قال البخاري والنسائي: منكر الحديث.
وقال أبو صالح: حدثنى الليث بن سعد، حدثنى زيادة بن محمد الانصاري، عن محمد بن كعب، عن فضالة بن عبيد، عن أبى الدرداء، قال: قال رسول الله صلى الله عليه وسلم: ينزل الله في آخر ثلاث ساعات يبقين من الليل، فينظر الله في الساعة الاولى منهن في الكتاب الذى لا ينظر فيه غيره، فيمحو ما يشاء ويثبت، وينظر في الساعة الثانية في عدن وهي مسكنه التى يسكن، لا يكون معه فيها إلا الانبياء والصديقون والشهداء، فيها ما لم يخطر على قلب بشر، ثم يهبط في آخر ساعة من
الليل فيقول: ألا مستغفر يستغفرني فأغفر له، ألا سائل يسألنى فأعطيه، ألا داع يدعوني فأستجيب له، حتى يطلع الفجر.
فهذه ألفاظ منكرة لم يأت بها غير زيادة.
وقد انفرد بحديث الرقية: ربنا الله [ 125 ] الذى في السماء - بالاسناد /.
[ زيد ] 2989 - [ صح ] زيد بن أسلم [ ع ] مولى عمر تناكد ابن عدى بذكره في الكامل، فإنه ثقة حجة، فروى عن حماد بن زيد، قال: قدمت المدينة وهم يتكلمون في زيد بن أسلم فقال لى عبيدالله بن عمر: ما نعلم به بأسا إلا أنه يفسر القرآن برأيه.
2990 - [ صح ] زيد بن أبى أنيسة [ ع ] الرهاوى، أبو أسامة، أحد الحفاظ.
عن شهر بن حوشب، وعطاء، وعمرو بن مرة، وخلق.
وعنه مالك، وعبيد الله بن عمرو، وجماعة.
وثقه ابن معين.
وقال النسائي: ليس به بأس.
وقال ابن سعد: كان ثقة فقيها راوية للعلم.
وقال أحمد: في حديثه بعض النكارة، وهو على ذلك حسن الحديث.

(2/98)

2991 - زيد بن أيمن [ ق ].
عن عبادة بن نسى.
عن أبى الدرداء، قال رسول الله صلى الله عليه وسلم: إن الله حرم على الارض أن تأكل أجساد الانبياء، فنبي الله حى يرزق.
روى عنه سعيد بن أبى هلال فقط، لكن ذكره ابن حبان في الثقات على قاعدته.
2992 - زيد بن بكر الجوزى، منكر الحديث جدا، قاله الازدي.
وأورد له عن إسماعيل بن مسلم.
متروك.
عن أبى معشر، عن إبراهيم، عن علقمة، عن عبدالله، قال: ذكر عند رسول الله صلى الله عليه وسلم رقية من الحية، فقال:
اعرضها على، فعرضتها: باسم الله شجة قرنية، ملحة في بحر قفطا، فقال رسول الله صلى الله عليه وسلم: هذه مواثيق أخذها سليمان على الهوام، لا أرى بها بأسا.
قال: فلدغ رجل وهو مع علقمة فرقاه بها، فكأنما نشط من عقال.
2993 - زيد بن تغلب.
عن أبى المنذر.
لا يدرى من هو، كشيخه.
وقال أبو حاتم: مجهولان: 2994 - زيد بن جارية.
عن أنس.
منكر الحديث، قاله الازدي: ولا يصح حديثه.
2995 - زيد بن جبيرة [ ت، ق ] أبو جبيرة الانصاري.
عن أبيه، وأبى طوالة (1).
وعنه الليث، وسويد بن عبد العزيز، وجماعة.
قال البخاري وغيره: متروك.
وقال أبو حاتم: لا يكتب حديثه /.
وقال [ 112 / 2 ] ابن عدى: عامة ما يرويه لا يتابع عليه.
محمد بن حمير، حدثنا (2) زيد بن جبيرة، عن داود بن الحصين، عن نافع، عن ابن عمر - مرفوعا: خصال لا تنبغي في المساجد: لا تتخذ طرقا، ولا يشهر فيها سلاح، ولا ينشر فيها (3) فرش، ولا ينثر فيها نبل، ولا يمر فيها بلحم، ولا يضرب فيها حد، ولا يقص فيها جراحة، ولا تتخذ سوقا.
__________
(1) بضم أوله وتخفيف ثانيه.
(2) هذا اضطراب في خ نبه عليه في هامش س.
(3) س، خ: فيه، وكذا ما بعدها بضمير المؤنث.
(*)

(2/99)

بقية، عن نافع بن يزيد، حدثنى أبو جبيرة، عن داود بن حصين، عن نافع، عن ابن عمر - مرفوعا: من قتل مؤمنا متعمدا فقد كفر بالله.
عباد الرواجنى، حدثنا إسماعيل بن عياش، عن زيد بن جبيرة، عن داود بن حصين، عن ابن أبى رافع، عن علي - مرفوعا: من لم يعرف حق عترتي والانصار
والعرب فهو لاحد ثلاث: إما منافق، وإما ولد زنية، وإما حملته أمه على غير طهر.
ورواه هشام بن عمار، عن إسماعيل.
عبدالملك بن محمد، حدثنا زيد بن جبيرة، عن يحيى بن سعيد، عن أنس - مرفوعا: خير نسائكم العفيفة الغلمة.
قال النسائي: ليس بثقة.
وهو زيد بن جبيرة (1 [ بن محمود بن أبى جبيرة بن الضحاك الانصاري المدنى لم يتكهل.
يحيى بن أيوب، عن زيد بن جبيرة ] 1)، عن داود بن الحصين، عن نافع، عن ابن عمر: نهى رسول الله صلى الله عليه وسلم عن الصلاة في سبع مواطن.
الحديث.
وقال كاتب الليث: حدثنى الليث، عن عبدالله بن عمر، عن نافع، عن ابن عمر، عن عمر - مرفوعا نحوه.
2996 - زيد بن جساس.
عن محمد ابن الحنيفة.
مجهول.
وقيل: ابن جسناس.
2997 - [ صح ] زيد بن الحباب [ م، عو ] العابد الثقة.
صدوق جوال.
وقد قال ابن معين: أحاديثه عن الثوري مقلوبة.
وقد وثقه ابن معين مرة، وابن المدينى.
وقال أبو حاتم: صدوق [ وقال أحمد: صدوق ] كثير الخطأ، وطول ابن عدى ترجمته، ثم قال: زيد من أثبات الكوفيين لا يشك في صدقه.
وله أحاديث تستغرب، عن سفيان الثوري، من جهة إسنادها.
وله: عن سفيان، عن أبى إسحاق، عن أبى الاحوص، عن عبدالله - مرفوعا: عليكم بالشفاءين: القرآن، والعسل.
رواه جماعة عن سفيان موقوفا.
وله: عن داود بن مدرك - وليس بمعروف - عن عروة، عن عائشة - أن
__________
(1) ساقط في خ.
(*)

(2/100)

رسول الله صلى الله عليه وسلم مر بامرأة من مزينة ترفل في زينة لها في المسجد،
فقال: إنما لعن بنو إسرائيل حيث زينوا نساءهم..الحديث.
وله: عن كامل، عن سعيد بن جبير، عن ابن عباس: كان رسول الله صلى الله عليه وسلم يقول بين السجدتين: رب اغفر لى وارحمني وارفعني واجبرني.
2998 - زيد بن حبان [ س، ق ] الرقى.
عن الزهري، وابن المنكدر.
وعنه أبو أحمد الزبيري، ومعمر بن سليمان، وعدة.
قال حنبل: سألت أبا عبدالله عنه فقال: ترك حديثه.
كان زعموا يشرب حتى يسكر.
وقال عثمان بن سعيد، عن ابن معين: ثقة.
وقال الكوسج، عن ابن معين: لا شئ.
وقد ذكره ابن حبان في الثقات.
وقال ابن عدى: لا أرى به بأسا.
وقال الدارقطني: ضعيف.
وكان معمر يقول: حدثنا قبل أن يفسد.
أبو نعيم، حدثنا زيد بن حبان، عن الزهري، عن سعيد بن المسيب، عن عمر أنه كان ينهى عن القبلة للصائم، يقول: ليس لاحد من العصمة ما كان لرسول الله صلى الله عليه وسلم.
قيل: مات سنة ثمان وخمسين ومائة.
2999 - زيد بن الحسن المصرى.
عن مالك بمناكير، ولا يدرى من هو.
قال علي بن محمد المصرى الواعظ: حدثنا محمد بن كامل الزيات إملاء، حدثنا زيد بن الحسن، حدثنا مالك، عن نافع، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: لو أن رجلا صام نهاره وقام ليله حشره الله على نيته.
هذا منكر لا يعرف عن مالك.
3000 - زيد بن الحسن بن زيد بن أميرك الحسينى.
وضع أربعين حديثا في أيام طراد الزينبي.
قال ابن الجوزى: كان كذابا وضاعا دجالا.

(2/101)

3001 - زيد بن الحسن [ ت ] القرشى الكوفى.
صاحب الانماط.
عن جعفر ابن محمد، ومعروف بن خربوذ.
وعنه ابن راهويه، ونصر الوشاء.
قال أبو حاتم: منكر الحديث.
وقواه ابن حبان.
3002 - زيد بن حماد بن سلمة بن دينار البصري.
في خطبة الموضوعات لابن الجوزي [ أنه ] (1) كان يدس في كتب أبيه الاحاديث فيما قيل.
3003 - زيد بن الحوارى العمى [ عو ] أبو الحوارى البصري، قاضى هراة.
عن أنس، وسعيد بن المسيب، وطائفة.
وعنه ابناه عبدالرحيم، وعبد الرحمن، وشعبة، وهشيم.
قال ابن معين: صالح.
وقال - مرة: لا شئ.
وقال مرة: ضعيف يكتب حديثه.
وقال أبو حاتم: ضعيف يكتب حديثه.
وقال الدارقطني: صالح.
وضعفه النسائي.
وقال ابن عدى: لعل شعبة لم يرو عن أضعف منه.
وقال السعدى: متماسك.
ومن مناكيره: قيس بن الربيع، عن حبيب بن أبى ثابت، عن أيوب بن موسى، عن زيد بن الحوارى، عن أنس - مرفوعا: يوشك الفالج أن يفشو في الناس حتى يتمنوا الطاعون مكانه.
سلام الطويل، عن زيد العمى، عن قتادة، عن أنس - مرفوعا: يكره للمؤذن أن يكون إماما.
[ فهذا ] (2) لعل البلاء فيه من سلام.
سلام، عن زيد العمى، عن معاوية بن قرة، عن معقل بن يسار - مرفوعا: من احتجم يوم الثلاثاء لسبع عشرة من الشهر كان دواء للسنة (3).
نعيم بن حماد، حدثنا عبدالرحيم بن زيد العمى، عن أبيه، عن سعيد بن المسيب، عن عمر - مرفوعا: سألت ربى فيما اختلف فيه أصحابي من بعدى، فأوحى الله إلى: يا محمد إن أصحابك عندي بمنزلة النجوم بعضهم أضوأ من بعض، فمن أخذ بشئ مما هم
عليه من اختلافهم فهو عندي على هدى.
فهذا باطل.
وعبد الرحيم تركوه.
ونعيم صاحب مناكير.
__________
(1) ليس في س، خ.
(2) ليس في س.
(3) في التهذيب: فهو ذو سنة.
(*)

(2/102)

3004 - زيد بن رباح [ خ، ت، ق ] مدينى.
سمع أبا عبدالله الاغر.
ما وجدت أحدا روى عنه سوى مالك فقرنه بعبيد الله بن الاغر.
وقد قال أبو حاتم: ما أرى بحديثه بأسا.
3005 - زيد بن رفاعة الهاشمي، أبو الخير.
معروف بوضع الحديث على فلسفة فيه.
أخذ عن ابن دريد وابن الانباري.
قال الخطيب (1): كذاب.
وقال الالكائى: رأيته بالرى.
(2 [ قلت: له أربعون موضوعة سرقها ابن ودعان ] 2).
3006 - زيد بن رفيع، جزرى.
عن أبى عبيدة بن عبدالله بن مسعود.
ضعفة الدارقطني.
وقال النسائي: ليس بالقوى.
روى عنه محمد بن حمزة.
3007 - زيد بن زائد [ د، ت ].
عن ابن مسعود.
وعنه الوليد بن هشام.
قال الازدي: لا يصح حديثه.
قلت: لا يعرف.
3008 - زيد بن أبى الزرقاء [ د، س ] الموصلي.
نزيل الرملة.
صدوق مشهور عابد.
قال ابن عمار: لم أر (3) في الفضل مثله، ومثل المعافى، وقاسم الجرمى، رحمهم الله.
قال ابن معين: ليس به بأس.
وقال ابن حبان: يغرب.
3009 - زيد بن سعيد الواسطي.
عن أبى إسحاق الفزارى بخبر باطل، متنه: من أدخل على مؤمن سرورا لم تمسه النار، أخبرنا به الابرقوهى، أخبرنا ابن أبى الجود،
أخبرنا أحمد بن أبى غالب، أخبرنا عبد العزيز بن علي، أخبرنا أبو طاهر المخلص، حدثنا محمد بن هارون الحضرمي، حدثنا زيد بن سعيد، أخبرنا أبو إسحاق، عن الاعمش، عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: من أدخل على مؤمن سرورا فقد سرنى، ومن سرنى فقد اتخذ عند الله عهدا، ومن اتخذ عند الله عهدا فلن تمسه النار أبدا.
__________
(1) جزء 8 صفحة 450 (2) ليس في س، خ.
وهو في ل - عن الميزان، (3) خ: نر.
(*)

(2/103)

3010 - زيد بن السكن.
حدث عنه إسحاق بن الضيف.
قال الازدي: منكر الحديث.
3011 - زيد بن أبى الشعثاء [ د ] أبو الحكم.
عن البراء - مرفوعا - في المصافحة.
وعنه أبو بلج (1) وحده.
لا يعرف.
قيل: بينه وبين البراء رجل.
3012 - زيد بن صالح عن الوزاع بن نافع.
وعنه أبوهب الجزرى.
مجهول، وكذا: 3013 - زيد بن صبيح.
3014 - زيد بن ظبيان [ ت، س ].
عن أبى ذر.
ما روى عنه سوى ربعى ابن خراش، لكن صحح الترمذي حديثه.
3015 - زيد بن عبدالحميد [ ق ] بن عبدالرحمن بن زيد بن الخطاب العدوى المدنى.
له حديث واحد: عن سليمان بن علي الامير، عن أبيه، عن ابن عباس - أن رسول الله صلى الله عليه وسلم نهى عن صيام رجب كله.
رواه عنه داود بن عطاء، وداود ضعيف.
تفرد عنه، وحدث عنه عيسى بن يونس بحديث موقوف.
3016 - زيد بن عبدالله بن مسعود الهاشمي، أبو القاسم.
اتهم بوضع أربعين في الآداب قاله النباتي.
(2 [ قلت: هو أبو الخير بن رفاعة لا صبحه الله بخير.
سمع منه
تلك الاربعين الباطلة أبو الفتح سلم بن أيوب الرازي بالرى بعد الاربعمائة.
وروى أبو الموفق محمد بن محمد النيسابوري عن زيد بن عبدالله بن محمد الزاهد شيخ البلوطيين، حدثنا إبراهيم بن حاتم التسترى، حدثنا علي بن الحسين بن إسحاق، حدثنا أبى، حدثنا محمد بن إبراهيم الشامي، عن محمد بن يوسف الفريابى، عن الثوري، عن ليث، عن مجاهد، عن سلمان، قال: سألت رسول الله صلى الله عليه وسلم عن الاربعين حديثا، فقال: من حفظها على أمتى دخل الجنة، وحشر مع الانبياء والعلماء، فقلت: يا رسول الله، أي الاحاديث هي ؟ قال: أن تؤمن بالله واليوم الآخر والملائكة والكتاب والنبيين والبعث والحساب والموقف والشفاعة والقدر والوتر كل ليلة، ولا تعق والديك..إلى أن قال: ولا تقل للقصير يا قصير، وسرد ما بقى.
وهذا كذاب ] 2).
__________
(1 س: أبو مليح.
والمثبت في خ.
(2) ما بين القوسين ليس في س، خ.
وهو في ل.
(*)

(2/104)

3017 - زيد بن عبدالرحمن بن زيد بن أسلم.
عن أبيه.
قال البخاري: منكر الحديث.
وذكره (1) ابن عدى.
له حديثان.
حدث عنه إبراهيم بن المنذر، وابن أبى أويس.
3018 - زيد بن عبدالرحمن.
عن عمرو بن شعيب.
مجهول.
3019 - زيد بن عفيف كذلك.
3020 - زيد بن عطاء [ ت، س ] بن السائب.
عن ابن المنكدر.
وثق.
وقال أبو حاتم: شيخ ليس بالمعروف.
3021 - زيد بن عمر بن عاصم.
عن سهيل بن أبى صالح بخبر منكر.
3022 - زيد بن عوف، أبو ربيعة، ولقبه فهد.
عن حماد بن سلمة، تركوه.
وقال الدارقطني: ضعيف.
وكتب عنه أبو حاتم وقال: يعرف وينكر.
وقال الفلاس: متروك.
وذكره أبو زرعة، واتهمه بسرقة حديثين.
3023 - زيد بن عياش [ عو ] المدنى الزرقى.
عن سعد.
وعنه عمران بن أبى أنس وآخر.
وهو (2 [ عبدالله بن زيد مولى الاسود بن سفيان.
روى له البخاري، وعمران ابن أبى أنس المذكور في الاصل.
روى له مسلم ] 2) صالح.
الامر.
وذكره ابن حزم فقال: مجهول.
3024 - زيد بن عياض.
بصرى قديم.
تكلم فيه أيوب السختيانى.
روى عارم (3)، عن حماد، عن علي بن زيد، عن زيد بن عياض، عن عيسى بن حطان الرقاشى، عن عبدالله بن عمرو - أن رسول الله صلى الله عليه وسلم قال: أولاد الزنا يحشرون في صور القردة والخنازير.
وقد ذكر ابن أبى حاتم زيدا مختصرا ولم يضعفه.
3025 - زيد بن محمد بن خلف المصرى.
متأخر، لين.
يروى عن بحر بن نصر، ونحوه.
__________
(1) هذا في خ، وعليه علامة الصحة.
وفي س: وذكر له ابن عدي حديثا..(2) ما بين القوسين ليس في س، خ.
(3) س: عاصم.
(*)

(2/105)

قال ابن يونس: ليس بالقوى.
أخبرنا عمر بن عبد المنعم، اخبرنا عبد الصمد بن محمد سنة تسع وستمائة حضورا، أخبرنا جمال الاسلام أبو الحسن، أخبرنا ابن طلاب، اخبرنا جميع الغساني، حدثنا زيد بن محمد بمصر، حدثنا يونس بن عبدالاعلى، حدثنا بن وهب، حدثنا جرير بن حازم، عن أيوب، عن يحيى بن أبى كثير، عن عبدالله بن أبى قتادة، عن أبيه - أنه كان يطلب رجلا بحق فاختبأ منه، فقال: ما حملك على ذلك ؟ قال: العسر، فاستحلفه على ذلك فحلف، فدعا بصكه فأعطاه إياه، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: من أنسى معسرا أو وضع له أنجاه الله من كرب يوم
القيامة.
أخرج مسلم المرفوع منه من طريق جرير بن حازم، وحماد بن زيد عن أيوب.
3026 - زيد بن معاوية.
كوفى.
عن علقمة.
ذكره أبو حاتم، بن حبان في الذيل، ومشاه غيره.
3027 - زيد بن نعيم.
لا يعرف في غير هذا الحديث.
قال أبو إسماعيل محمد بن عبدالله بن إسماعيل بن منصور البطيخى الفقيه: حدثنا زيد بن نعيم، حدثنا محمد بن الحسن، حدثنا أبو حنيفة عن هشيم بن حبيب الصيرفى، ثقة، عن الشعبى، عن جابر - أن رجلين اختصما إلى النبي صلى الله عليه وسلم في ناقة...الحديث.
هذا حديث غريب أخرجه الدارقطني.
3028 - زيد بن نفيع.
تابعي أرسل.
روى عنه أسيد بن أبى أسيد.
مجهول.
3029 - زيد بن واقد، أبو علي السمتى البصري.
عن حميد.
وثقه أبو حاتم، وسمع منه بالرى، وهو أقدم شيخ له.
وقال أبو زرعة: ليس بشئ.
فأما: 3030 - زيد بن واقد المشهور، فهو القرشى الدمشقي، أحد أصحاب مكحول الثقات، احتج به البخاري.
وتوفى في سنة ثمان وثلاثين ومائة.
__________
(1) خ: البطنجي.
(*)

(2/106)

3031 - [ صح ] زيد بن وهب [ ع ] من أجلة التابعين وثقاتهم.
ومتفق على الاحتجاج به إلا ما كان من يعقوب الفسوى فإنه قال - في تاريخه: في حديثه خلل كثير، ولم يصب الفسوى.
ثم إنه ساق من روايته قول عمر: يا حذيفة، بالله أنا من المنافقين ؟ قال: وهذا محال، أخاف أن يكون كذبا.
قال: ومما يستدل به على ضعف حديثه روايته عن حذيفة: إن خرج الدجال تبعه من كان يحب عثمان.
ومن خلل روايته قوله: حدثنا - والله (1) - أبو ذر بالربذة، قال: كنت مع النبي صلى الله عليه وسلم فاستقبلنا أحد [ الحديث ] (1).
فهذا الذى استنكره الفسوى من حديثه ما سبق إليه، ولو فتحنا هذه الوساوس علينا لرددنا كثير من السنن الثابتة بالوهم الفاسد، ولا نفتح علينا في زيد بن وهب خاصة باب الاعتزال، فردوا حديثه الثابت عن ابن مسعود، حديث الصادق المصدوق وزيد سيد جليل القدر، هاجر إلى النبي صلى الله عليه وسلم، فقبض وزيد في الطريق.
وروى عن عمر وعثمان وعلي والسابقين.
وحديث عنه خلق.
ووثقه ان معين وغيره حتى أن الاعمش قال: إذا حدثك زيد بن وهب عن أحد فكأنك سمعته من الذى حدثك عنه.
قلت: مات قبل سنة تسعين أو بعدها.
3032 - زيد بن يثيع [ ت ] الهمداني.
عن علي، وأبى ذر.
ما روى عنه سوى أبى إسحاق، وسماه أبان بن تغلب زيد بن نفيع.
والاول أصح.
3033 - زيد بن يحيى البيع.
بغدادي متأخر.
حدثنا عنه الابرقوهى من صحيح سماعه.
قيل: إنه ألحق اسمه في جزء لوين، وفي نسخة / محمد بن السرى [ 127 ] التمار فما تفقههما الطلبة عنه.
__________
(1) ليس في س.
(*)

(2/107)

3034 - ريد، أبو عمر.
عن أنس بن مالك.
قال البخاري: سكتوا عنه، ذكره ابن الجوزى والعقيلي.
روى عنه زيد بن
أبى أنيسة، والمتن محفوظ.
3035 - زيد، أبو أسامة [ س ] الحجام.
عن عكرمة، ومجاهد، وجماعة.
وعنه أبو معاوية، وأبو نعيم.
وثقه ابن معين.
وقال الازدي: يتكلمون فيه.
3036 - زيد النميري.
عن الحسن.
وعنه حماد بن زيد.
نكرة.
3037 - زيد عن عائشة.
3038 - وزيد السلمى.
عن أبى جعفر محمد بن علي - مجهولان.
[ زينب ] 3039 - زينب (1) السهمية [ ق ].
عن عائشة.
وعنها عمرو بن شعيب بحديث: كان يقبل ولم يتوضأ.
قال الدارقطني: مجهولة لا تقوم بها حجة.
قلت: هي عمة عمرو بن شعيب.
3040 - زينب (1) بنت كعب [ عو ] بن عجرة.
ما روى عنها سوى سعد بن إسحاق حديث الفريعة في العدة.
قال ابن حزم: مجهولة.
وقال الترمذي: حديثها صحيح.
__________
(1) في هامش س: أعادها المؤلف في النساء.
(*)

(2/108)

حرف السين 3041 - سابق بن عبدالله الرقى.
عن أبى خلف، عن أنس: إذا مدح الفاسق اهتز العرش.
رواه عنه المعافى بن عمران، وهذا خبر منكر، ولكن أبو خلف لا يعرف.
وذكر ابن عدى سابقا، وكناه أبا عبدالله.
(1 [ قال: ويقال أبو سعيد ] 1)، ويقال أبو المهاجر.
يروى عنه أحمد بن شبان (2) الموصلي، وأبو الوليد رياح بن الجراح.
وروى معان ابن رفاعة عنه.
وروى محمد بن عبيد الله القردوانى، عن أبيه، عن سابق الرقى نحو ثلاثين حديثا.
قال ابن عدى: وهو غير سابق البربري الزاهد، ذاك له كلام في الزهد.
3042 - سابق بن ناجية [ د، ق ].
عن أبى سلام، ما روى عنه سوى هاشم بن بلال في قوله: رضيت بالله ربا.
3043 - سالم بن إبراهيم، معاصر لشيوخ الائمة.
قال الدارقطني: ليس بثبت.
قلت: روى سالم عن حكيم بن خدام (3).
متروك.
عن العلاء بن كثير - تالف - عن مكحول، عن واثلة - مرفوعا: من يمن المرأة تبكيرها بأنثى.
وهو سالم بن إبراهيم بن أبى بكر بن عياش.
3044 - سالم بن ثابت.
شيخ للواقدي.
مجهول.
3045 - [ صح ] سالم بن أبى الجعد [ ع ].
من ثقات التابعين، لكنه يدلس ويرسل.
قال أحمد: لم يسمع من ثوبان ولم يلقه.
قلت: حديثه عن النعمان بن بشير، وعن جابر في الصحيحين، وحديثه في البخاري عن عبدالله بن عمرو، وعن ابن عمر، وحديثه عن علي في سنن النسائي وأبى داود.
__________
(1) ليس في س.
(2) هذا في س، وعليه علامة الصحة.
وفي خ: شيبان.
(3) الضبط في س.
(*)

(2/109)

3046 - سالم بن أبى حفصة [ ت ] العجلى الكوفى.
رأى ابن عباس، وروى [ 115 / 2 ] عن الشعبى، وطائفة.
وعنه السفيانان /، ومحمد بن فضيل.
قال الفلاس: ضعيف مفرط في التشيع.
وأما ابن معين فوثقه.
وقال النسائي:
ليس بثقة.
وقال ابن عدى: عيب عليه الغلو، وأرجو أنه لا بأس به.
وقال محمد ابن بشر العبدى: رأيت سالم بن أبى حفصة ذا لحية طويلة أحمق بها من لحية، وهو يقول: وددت أنى كنت شريك علي عليه السلام في كل ما كان فيه.
الحميدى، حدثنا جرير بن عبدالحميد، قال: رأيت سالم بن أبى حفصة وهو يطوف بالبيت، وهو يقول: لبيك مهلك بنى أمية.
روى هذا محمد بن حميد، عن جرير، وزاد: فأجازه داود بن علي بألف دينار.
وقال ابن عيينة: سمعت سالم بن أبى حفصة يقول: كان الشعبى إذا رأني يقول: يا شرطة الله قفى وطيرى * كما تطير حبة الشعير.
قال سالم: يسخر بى.
وقال ابن عيينة: قال عمر بن ذر لسالم بن أبى حفصة: أنت قتلت عثمان، فحرج لذلك، وقال: أنا ؟ قال نعم، أنت ترضى بقتله.
وقال حسين بن علي الجعفي: رأيت سالم بن أبى حفصة طويل اللحية أحمق، وهو يقول: لبيك قاتل نعثل (1) ! لبيك مهلك بنى أمية ! لبيك ! وقال علي بن المدينى: سمعت جريرا يقول: تركت سالم بن أبى حفصة لانه كان (2 [ خصما للشيعة.
وقال علي: فما ظنك بمن تركه جرير.
وقال ابن عيسى: فما ظنك بمن كان ] 2) عند جرير يغلو، يعنى أن جريرا فيه تشيع.
محمد بن طلحة بن مصرف، عن خلف بن حوشب، عن سالم بن أبى حفصة، وكان من رءوس من يتنقص أبا بكر وعمر.
وقد روى أن سالما كان إذا حدث بدأ بفضائل أبى بكر وعمر، فالله أعلم.
__________
(1) في هامش س: أشار، والله أعلم إلى عثمان، وذلك لان الخوارج الذين ساروا إلى عثمان كانوا يشبهونه بيهودي بالمدينة يقال له نعثل.
(2) ليس في س.
وهو في خ، ه.
(*)

(2/110)

ابن فضيل، عن سالم بن أبى حفصة، عن أبى حازم، عن أبى هريرة - مرفوعا: من أحب الحسن والحسين فقد أحبنى، ومن أبغضهما فقد أبغضني.
3047 - سالم (1) بن أبى حماد.
لم يغمزه أحد.
وله حديث منكر.
أخبرنا أحمد بن عبد الكريم، أخبرنا نصر بن جزء، أخبرنا السلفي، أخبرنا محمد بن إدريس الفريابى بالبصرة، حدثنا إبراهيم بن غسان إملاء، حدثنا يوسف بن يعقوب البخترى، حدثنا يعقوب بن غيلان، حدثنا أبو كريب، حدثنا عبيد الله بن موسى، عن سالم ابن أبى حماد، عن السدى، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: كانت (2) الانبياء يعزلون الخمس فتجئ النار فتأكله، وأمرت أن أقسمه في فقراء أمتى.
3048 - سالم بن دينار [ د ] أبو جميع، سيأتي.
3049 - سالم بن رزين [ س، ق ].
عنه علقمة.
لم يثبت حديثه.
وفيه جهالة، وله في الطلاق.
وقيل: اسمه رزين بن سليمان.
روى عنه علقمة بن مرثد.
3050 - سالم بن سلمة.
أبو سبرة الهذلى.
روى عنه ابن بريدة.
مجهول.
3051 - سالم بن صالح الرازي.
لا يعرف.
قال ذلك أبو الفرج بن الجوزى، وهو سالم بن صالح بن إبراهيم بن عبدالرحمن بن عوف.
له عن أبيه.
وعنه إبراهيم ابن سعد.
قال أبو حاتم: لا أعرفه.
3052 - سالم بن عبدالله الكلابي.
عن بعض التابعين، فذكر خبرا باطلا في الخضاب.
3053 - سالم بن عبدالله [ ت، ق ] الخياط.
عن الحسن، ومحمد.
قال يحيى (3): ليس بشئ.
وقال النسائي: ليس بثقة.
وقال الدارقطني: لين
__________
(1) هذه الترجمة في ه، ل.
وليست في خ، س.
(2) ه: كانوا.
والمثبت في ل.
(3) هو ابن معين (بين السطور في س).
(*)

(2/111)

الحديث.
وقال ابن حبان: لا يحتج به.
وأما ابن عدى فساق له تسعة أحاديث جيدة المتون.
وقال: لم أر بعامة ما يرويه بأسا.
وقد حدث عنه ابن عيينة.
3054 - سالم بن عبدالاعلى وقيل ابن (1) عبدالرحمن.
وقيل ابن غيلان أبو الفيض.
عن نافع، وعطاء.
والظاهر أنه كوفى حدث عنه عبدالله بن إدريس وغيره.
قال عباس - عن يحيى: ليس حديثه بشئ، هو الذى روى عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم: كان إذا أشفق من الحاجة ربط في يده خيطا.
رواه جماعة عن سالم.
وله أشياء - عن عطاء - منكرة.
قال البخاري: تركوه.
وقال النسائي: متروك.
وله: عن نافع، عن ابن عمر - مرفوعا: لا يحل لامرأة تدخل الحمام.
(2 [ سالم أبو الغيث مولى ابن مطيع.
قال أبو عبد الله الحذاء في رجال مالك قال ابن معين: لا أعرف اسمه، وليس بثقة.
وقال مرة أخرى: هو ثقة ] 2).
3055 - سالم بن العلاء [ ت ] أبو العلاء المرادى.
وقيل سالم بن عبد الواحد.
عن ربعى بن حراش، وعطية العوفى.
وعنه يعلى بن عبيد، وجماعة.
ضعفه ابن معين، والنسائي.
وقال أبو حاتم: يكتب حديثه.
3056 - سالم بن عجلان [ خ، د، س، ق ] الافطس، تابعي مشهور.
وثقه بعضهم.
وقال أحمد: ما أصلح حديثه ! وهو مرجئ.
وقال ابن معين: صالح الحديث.
وقال أبو حاتم: صدوق مرجئ.
وقال الفسوى: مرجئ معاند.
وقال ابن حبان: يتفرد بالمعضلات عن الثقات، ويقلب الاخبار، اتهم بأمر سوء فقتل صبرا.
قال النفيلى - حين دخلوا حران سنة اثنتين وثلاثين ومائة بعث عبدالله بن علي إلى سالم الافطس فضرب عنقه.
__________
(1) س: إنه ابن.
(2) في ه وحدها.
(*)

(2/112)

قلت: يروى عن سالم بن عبدالله، وسعيد بن جبير.
وعنه الثوري، ومروان ابن شجاع، وجماعة.
3057 - سالم بن غيلان [ د، ت، س ] شيخ لابن وهب.
قال الدارقطني: متروك.
وقال أحمد: ما أرى به بأسا.
وقال أبو داود والنسائي: لا بأس به.
وذكره ابن حبان في الثقات.
روى عن يزيد بن أبى حبيب، وجماعة.
3058 - سالم بن مخراق.
حدث عنه مروان بن معاوية.
مجهول.
له عن أبى العدبس منيع (1) / [ 128 ] 3059 - سالم بن نوح [ م، د، ت، س ] العطار.
عن يونس بن عبيد، والجريري.
يكنى أبا سعيد، بصرى.
قال ابن معين: ليس بشئ.
وقال الفلاس: قلت ليحيى بن سعيد القطان قال لى سالم بن نوح: ضاع منى كتاب يونس والجريري فوجدتهما بعد أربعين سنة أحدث بهما.
فقال يحيى: وما بأس بذلك ؟ قال النسائي: ليس بالقوى.
وقال أبو حاتم: لا يحتج به.
وقال أبو زرعة /: [ 116 / 2 ] صدوق ثقة.
وقال ابن عدى: عنه غرائب وأحاديث مختلفة.
وقواه ابن حنبل وكتب عنه.
3060 - سالم بن هلال.
بيض له ابن أبى حاتم.
3061 - وسالم أبو حماد صاحب السدى.
3062 - وسالم مولى عكاشة.
شويخ لابي عاصم النبيل.
3063 - وسالم، عن سالم مولى أبى جعفر الباقر - مجهولون.
3064 - سالم، أبو غياث.
عن أنس.
وعنه النضر بن شميل.
قال ابن معين: لا شئ.
__________
(1) اسم أبي العدبس، منيع.
(*)

(2/113)

3065 - سالم، أبو الغيث [ ع ] مولى ابن مطيع.
قال أبو عبد الله بن الحذاء: في رجال مالك.
قال ابن معين: لا أعرف اسمه، وليس بثقة.
وقال - مرة أخرى: هو ثقة.
3066 - سالم أبو العلاء.
مولى إبراهيم الطائى.
ما حدث عنه سوى عبد الصمد التنورى.
3067 - سالم أبو جميع القزاز.
عن محمد بن سيرين.
وثقه ابن معين: وقال أبو زرعة: لين الحديث.
وقال أحمد: أرجو ألا يكون به بأس.
وقال أبو داود: شيخ.
3068 - سالم الدورقى.
لا يدرى من هو.
تركه الازدي.
3069 - سالم الفراء [ د ].
عن زيد بن أسلم وغيره.
وعنه عمرو بن الحارث وحده.
ذكره ابن حبان في الثقات.
3070 - سالم السهمى [ ع ].
عن مولاه عبدالله بن عمرو.
وعنه عمرو ابن شعيب وحده.
وثقه ابن حبان.
3071 - سالم المكى [ د ].
عن صحابي.
تفرد عنه ابن إسحاق.
[ السائب ] 3072 - السائب الخولانى.
عن عقبة بن عامر.
مجهول.
3073 - السائب النكرى، والد محمد.
لا يعرف.
3074 - السائب (1) بن مالك.
عن فضالة بن عبيد.
لا يعرف.
(2 [ فإن كان والد عطاء فهو ثقة ] 2).
3075 - السائب [ د، س ].
عن مولاه أبى محذورة في الاذان.
لا يعرف.
__________
(1) هذه الترجمة ليست في خ.
(2) هذه العبارة تلي (السائب عن مولاه) في خ.
والمثبت في س، ل.
(*)

(2/114)

[ سباع ] 3076 - سباع بن ثابت [ عو ].
عن أم كرز، لا يكاد يعرف (1).
له: أقروا الطير على مكناتها (2).
تفرد به عبيدالله بن أبى يزيد المكى.
وله علة، فرواه ابن عيينة، عن عبيد الله، عن أبيه، عن سباع، عنها، فقيل: وهم ابن عيينة.
وقال ابن جريج: عن عبيد الله، عن سباع، عن محمد بن ثابت، عنها في شطر من الحديث في العقيقة.
صححه الترمذي، وقال حماد بن زيد: عن عبيد الله، عن سباع، عنها.
والصحيح عن ابن جريج بحذف محمد بن ثابت.
[ سبرة، ست العباد ] 3077 - سبرة، رجل حدث عنه إسماعيل السدى.
مجهول.
3078 - ست العباد المصرية.
روت عن [ ابن ] (3) رفاعة بعض الخلعيات.
حدث عنها الفخر على المقدسي، وقد تكلم الحافظ الزكي الدين بن المنذرى في سماعها.
وقال: هو بخط غير موثوق به.
[ سحيم، سديف ] 3079 - سحيم [ س ]، مولى بنى زهرة.
عن أبى هريرة.
تفرد عنه الزهري.
له حديث في الحبش (4) الذين يغزون البيت فيخسف بهم.
3080 - سديف بن ميمون المكى.
رافضي.
خرج مع ابن حسن فظفر به المنصور فقتله.
قال العقيلى: كان من الغلاة في الرفض.
حدثنا إسحاق بن يحيى الدهقان، حدثنا حرب بن الحسن الطحان، حدثنا حنان بن سدير، حدثنا سديف المكى، حدثنا محمد بن على، وما رأيت محمديا قط يشبهه، حدثنا جابر بن عبدالله، قال:
__________
(1) خ: لا يعرف.
(2) ه: وكناتها.
(3) ليس في س.
(4) س: الجيش.
وفي التهذيب: حبيش.
والمثبت في ل، خ (*)

(2/115)

خطبنا رسول الله صلى الله عليه وسلم فقال: من أبغضنا أهل البيت حشره الله يوم القيامة يهوديا وإن صام وصلى، إن الله علمني أسماء أمتى كما علم آدم الاسماء كلها، ومثل لى أمتى في الطين فمر بى أصحاب الرايات فاستغفرت لعلي وشيعته.
قال حنان: فدخلت مع أبى على جعفر بن محمد فذكر له أبى هذا فقال: ما كنت أظن (1) أبى حدث به أحدا.
[ سدير، سراج ] 3081 - سدير بن حكيم الصيرفى الكوفى.
صالح الحديث.
وقال الجوزجانى: مذموم المذهب.
وروى أحمد بن أبى مريم عن يحيى: ثقة.
وقال ابن الجوزى: روى عنه سفيان الثوري، ثم قال: قال ابن عيينة: كان يكذب.
وقال النسائي: ليس بثقة.
وقال الدارقطني: متروك.
وقال العقيلى: كان ممن يغلو في الرفض.
وقال البخاري: سمع أبا جعفر.
3082 - سراج (2 [ بن مجاعة ] 2) الحنفي [ د ].
عن أبيه.
وله صحبة.
وعنه ابنه هلال فقط.
وذكره ابن حبان في الثقات.
[ سرور ]
3083 - سرور بن المغيرة.
حدث أحمد بن كثير، عن سرور، عن سليمان التيمى، عن ابن المنكدر، عن جابر: من كانت له ثلاث بنات يعولهن فله الجنة.
ذكره الازدي، وتكلم فيه.
[ سريج، سريع ] 3084 - سريج بن النعمان [ خ، عو ] الجوهرى.
روى عنه البخاري وخلق.
ثقة عندهم، وقال أبو داود: ثقة غلط في أحاديث.
3085 - سريع بن عبدالله.
روى حديثا منقطعا.
مجهول.
فأما:
__________
(1) س: ما كنت أظن أني حدثت..والمثبت في ل، خ.
(2) ليس في س.
(*)

(2/116)

3086 - سريع بن عبدالله الواسطي [ س ] الجمال الخصى، شيخ للنسائي، فصدوق.
[ السرى ] 3087 - السرى بن إسماعيل [ ق ] الكوفى.
صاحب الشعبى.
قال يحيى القطان: استبان لى كذبه في مجلس واحد.
وقال النسائي: متروك.
وقال غيره: ليس بشئ.
وقال أحمد: ترك الناس حديثه.
وروى عباس، عن يحيى: ليس بشئ.
ومن مناكيره: حدثنا الشعبى، سمعت النعمان، سمعت النبي صلى الله عليه وسلم يقول: الخمر من خمس..الحديث.
وقد رواه عنه جماعة.
ومن بعض طرقه الليث بن سعد، عن يزيد بن أبى حبيب، حدثنى (1 [ خالد بن ] 1) كثير، عن السرى بن إسماعيل.
فذكره.
3088 - السرى بن خالد.
مدنى.
لا يعرف.
قال الازدي: لا يحتج به.
3089 - السرى بن عاصم بن سهل، أبو عاصم الهمداني، مؤدب المعتز بالله،
وقد ينسب إلى جده.
روى عن ابن علية.
/ وهاه ابن عدى، وقال: يسرق الحديث.
حدث عن حرمى [ 117 / 2 ] ابن عمارة أيضا، وكذبه ابن خراش.
ومن بلاياه: حدثنا محمد بن مصعب، حدثنا الاوزاعي، عن عبدة، عن أبى هريرة - مرفوعا: الايمان بالقدر يذهب الهم والحزن.
ومن مصائبه أنه أتى بحديث متنه: رأيت حول العرش وردة مكتوب فيها محمد رسول الله، أبو بكر الصديق.
ومن مصائبه: حدثنا علي بن عاصم، عن حميد، عن أنس - مرفوعا: لله ملك من ياقوتة على زمردة كل يوم يسعر (2).
__________
(1) ليس في س.
(2) الضبط في خ.
(*)

(2/117)

3090 - السرى بن عبيد الله السلمى.
عن جعفر الصادق.
لا يعرف، وأخباره منكرة.
ذكره ابن عدى، فروى عنه عباد بن يعقوب الرواجنى، عن جعفر، عن أبيه، عن جابر: قضى باليمين مع الشاهد.
وهذا في الموطأ عن جعفر، عن أبيه مرسلا.
3091 - السرى بن عبدالحميد.
شيخ لبقية.
متروك الحديث.
حديثه ليس في صلاة الخوف سهو.
3092 - سرى بن مخلد.
لا أعرفه.
[ 129 ] قال الازدي: ضعيف جدا /.
3093 - السرى بن يحيى [ س ] بن إياس [ بن حرملة ] (1).
أبو الهيثم الشيباني البصري.
عن الحسن، وجماعة وعنه ابن وهب، وسعيد بن أبى مريم، وأبو الوليد، وعدة.
قال أحمد: ثقة، ثقة.
وقال أبو الفتح الازدي: حديثه منكر، فآذى أبو الفتح
نفسه.
وقد وقف أبو عمر بن عبد البر على قوله هذا فغضب أبو عمر، وكتب بازائه: السرى بن يحيى أوثق من مؤلف الكتاب - يعنى الازدي - مائة مرة.
قلت: ووثقه أبو حاتم، وأبو زرعة، وابن معين، والنسائي، وآخرون.
مات مع حماد بن سلمة.
وفي تاريخ الفسوى: حدثنا محمد بن عبد العزيز الرملي، حدثنا ضمرة، عن السرى ابن يحيى، عن رياح بن عبيدة، قال: رأيت رجلا يماشى عمر بن عبد العزيز معتمدا على يده، فلما صلى سألته، فقال: رأيته يا رياح ؟ قلت: نعم.
قال: إنى لاراك رجلا صالحا، ذاك أخى الخضر بشرني أنى سألى وأعدل.
[ سعاد، سعدان ] 3094 - سعاد (1) بن عبدالرحمن [ ق ].
وقيل: ابن سليمان.
عن عون بن أبى جحيفة.
__________
(1) ليس في خ.
(2) بالفتح وتثقيل العين (التقريب، وهامش س).
(*)

(2/118)

قال أبو حاتم: شيعي ليس بقوى.
3095 - سعدان بن أشوع الهمداني.
عن الشعبى.
قال أبو حاتم: لا أعرف من يسمى هكذا.
قلت: لعله لقب سعيد بن أشوع.
3096 - سعدان بن بشر.
أبو مجالد.
قال الدارقطني: ليس بالقوى.
3097 - سعدان بن سعد الليثى.
بيض له ابن أبى حاتم.
مجهول.
3098 - سعدان بن سعيد الحكمى.
عن مقاتل بن سليمان.
مجهول.
3099 - سعدان بن عبدة (1) القداحى.
عن عبيد الله العتكى (2).
قال ابن عدى: غير معروف.
3100 - سعدان بن هشام الرقى.
مجهول.
3101 - سعدان بن يحيى الحلبي.
قال الدارقطني: ليس بذاك.
3102 - سعدان الحكمى.
عن مقاتل.
مجهول (3).
[ سعد ] 3103 - سعد بن الاخرم [ ت ] الطائى الكوفى.
عن ابن مسعود.
تفرد عنه ولده مغيرة.
له حديث: لا تتخذوا الضيعة فترغبوا في الدنيا.
حسنه الترمذي.
3104 - سعد بن أوس [ عو ] العبسى.
عن بلال بن يحيى.
صدوق، وثقه بعض الحفاظ.
وضعفه الازدي فقط.
وهو كوفى.
قال أبو حاتم: صالح.
قلت: روى عنه أبو نعيم، وأبو أحمد الزبيري، وعدة.
قال ابن الجوزى: أحاديثه مناكير.
3105 - سعد بن أوس [ د، ت، س ] البصري.
عن أبى يحيى.
مصدع المعرقب (4).
ضعفه ابن معين، ووثقه غيره، وذكره ابن حبان في الثقات.
__________
(1) الباء مفتوحة في خ.
وساكنة في س.
(2) في الجرح والتعديل: الضي (هامش س) (3) في هامش س: هو سعدان بن سعيد الحكمي.
(4) لقبه.
(*)

(2/119)

3106 - سعد بن حبيب.
عن الحسن.
3107 - وسعد بن زنبور.
عن فلان - مجهولان.
3108 - سعد بن زياد، أبو عاصم.
عن سالم.
قال أبو حاتم: ليس بالمتين.
روى عنه موسى بن إسماعيل والقواريري.
3109 - سعد بن سعيد [ م، عو ]، أخو يحيى بن سعيد الانصاري المدنى.
عداده في التابعين.
ضعفه أحمد بن حنبل.
وقال النسائي: ليس بالقوى.
وقال ابن
سعد: ثقة، قليل الحديث.
وقد أخرج له مسلم من حديث يحيى بن سعيد الاموى، عن سعد، عن عمر بن ثابت، عن أبى أيوب، حديث: صوم ست من شوال.
ومدار الحديث عليه.
وقد رواه عنه أخوه وشعبة والسفيانان.
وروى جماعة عن سعد بن سعيد، عن عمرة، عن عائشة - مرفوعا: كسر عظم الميت ككسره حيا.
قال ابن عدى: لا أرى بحديثه بأسا.
وروى أبو معاوية عنه عن القاسم، عن عائشة: أنها أهدت بدنتين فضلتا..أخرجه الدارقطني.
(1 [ وقال أبو حاتم: سعد بن سعيد مود.
قال شيخنا ابن دقيق العيد: اختلف في ضبط مود، فمنهم من خففها، أي هالك.
ومنهم من شددها أي حسن الاداء ] 1).
3110 - سعد بن سعيد بن أبى سعيد المقبرى [ ق ].
عن أخيه، يكنى أبا سهل.
[ 118 / 2 ] قال ابن عيينة: كان قدريا /.
وقال هشام بن عمار: حدثنا سعد بن سعيد، عن أخيه عبدالله، عن أبيه، عن أبى هريرة - مرفوعا، قال: لا سهم في الاسلام لمن لا صلاة له، ولا صلاة لمن لا وضوء له.
قال ابن عدى: ولم أر للمتقدمين في سعد كلاما.
وعامة ما يرويه لا يتابع عليه.
قلت: لان الكل عن أخيه عبدالله، وعبد الله ساقط بمرة.
ويقال له عباد.
قال أبو حاتم: مستقيم في نفسه، وبليته من أخيه.
3111 - (2 [ سعد بن سعيد.
عن أبيه، عن أبى هريرة - مرفوعا: اللهم إنك أخرجتني من أحب البلاد إلى، فأسكني أحب البلاد إليك.
أخرجه الحاكم في مستدركه ] 2).
__________
(1) ليس في س، خ.
وهو في ه وحدها.
(2) ليست هذه الترجمة في س.
(*)

(2/120)

3112 - سعد بن سعيد الجرجاني.
عن نهشل.
قال البخاري: لا يصح حديثه - يعنى: أشراف أمتى حملة القرآن.
قال ابن عدى: رجل صالح، يلقب سعدويه الجرجاني.
له عن الثوري ما لا يتابع
عليه، روى يعقوب بن جراح الخوارزمي، ومحمد بن سليمان الجرجاني، عنه، عن الثوري، عن منصور، عن أبى الضحى، ومسروق - كذا قال - عن علقمة، عن عبدالله، عن النبي صلى الله عليه وسلم، قال: يقول الله: أيها الشاب التارك شهوته لى، المتبذل شبابه من أجلى، أنت عندي كبعض ملائكتي، ولك عندي بكل يوم وليلة أجر صديق.
فهذا موضوع على سفيان.
وأما حديث حملة القرآن فرواه عن نهشل، وهو هالك، عن الضحاك، عن ابن عباس - رفعه.
3113 - سعد بن سعيد الساعدي.
عن سفيان الثوري.
وهاه أبو نعيم.
3114 - سعد بن سنان [ ق، د، ت ].
ويقال: سنان بن سعد.
عن أنس ابن مالك.
قال أحمد: لم أكتب أحاديثه لانهم اضطربوا فيه وفي حديثه.
وقال الجوزجانى: أحاديثه واهية.
وقال النسائي: منكر الحديث.
وقال الدارقطني: ضعيف.
ونقل ابن القطان أن أحمد يوثقه.
وخرج له الترمذي حديث المعتدى في الصدقة كمانعها، وقال: حسن.
عاصم بن علي، حدثنا الليث، عن يزيد بن أبى حبيب، عن سعد بن سنان، عن أنس حديث: تقبلوا لى بست أتقبل لكم بالجنة، إذا حدث أحدكم فلا يكذب..وذكر الحديث.
وبه: إذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا.
وبه: بين يدى الساعة فتن كقطع الليل المظلم.
وبه: إذا أحب الله قوما ابتلاهم، فمن رضى فله الرضا، ومن سخط فله السخط.

(2/121)

ابن وهب، أنبأنا ابن لهيعة، وعمرو، عن يزيد بن أبى حبيب، عن سنان بن
سعد، عن أنس - مرفوعا: لا تقوم الساعة على أحد يقول: لا إله إلا الله، ويأمر بالمعروف، وينهى عن المنكر.
قال السليمانى: قال سعيد بن أبى أيوب وابن إسحاق، وعمرو بن الحارث، وابن لهيعة، عن يزيد بن أبى حبيب، عن سنان بن سعد، هكذا يقول هؤلاء، وهو أصح.
3115 - سعد بن شعبة بن الحجاج.
قال أبو حاتم: ليس عنده عن أبيه كبير شئ.
وروى عن الحسن بن يسار.
وهو صدوق.
عن شعبة قال: سميت ابني سعدا، فما سعد ولا أفلح.
وكان يقول له: اذهب إلى هشام الدستوائى فيقول: أريد أن أرسل الحمام.
ذكره النباتي والعقيلي.
3116 - سعد بن طارق [ م، عو ]، أبو مالك الاشجعى.
وثقه أحمد وابن معين.
وقال أبو حاتم: صالح الحديث، يكتب حديثه.
وقال العقيلى: لا يتابع على حديثه في القنوت.
وقال النباتي: يقال أمسك يحيى القطان عن الرواية عنه.
قلت: ولابيه صحبة، حدث عن سعد يزيد بن هارون والناس.
3117 - سعد بن طالب.
عن حماد.
يكنى أبا غالب الشيباني.
قال أبو حاتم: في حديثه ضعف.
وقال أبو زرعة: لا بأس به.
روى عنه أحمد بن (1) يونس وغيره.
3118 - سعد بن طريف [ ت، ق ] الاسكاف الحنظلي الكوفى.
عن عكرمة، وأبى وائل.
قال ابن معين: لا يحل لاحد أن يروى عنه.
وقال أحمد وأبو حاتم: ضعيف
__________
(1) ل: أحمد بن حنبل.
(*)

(2/122)

الحديث.
وقال النسائي والدارقطني: متروك.
وقال ابن حبان: كان يضع الحديث على الفور /.
وقال الفلاس: ضعيف يفرط في التشيع.
وقال البخاري: ليس بالقوى [ 130 ] عندهم.
إسرائيل، عن سعد بن طريف، عن الاصبغ بن نباتة، عن علي، قال: لا تسلم على أصحاب الرياحين ولا على أصحاب الشطرنج.
محمد بن الصلت، عن حبان، عن سعد بن طريف، عن عمران بن طلحة، عن خولة الانصارية، قالت: كان على رسول الله صلى الله عليه وسلم صاع من تمر لرجل، فقال لرجل من الانصار: اقضه (1)، فأعطاه تمرا دون تمره فرده.
فقال الانصاري: أترد على رسول الله صلى الله عليه وسلم تمره ؟ قال: نعم، ومن أحق بالعدل منه ! قال: فاكتحلت عينا رسول الله صلى الله عليه وسلم دموعا.
فقال: خذ، ومن أحق بالعدل منى، إنه لا تقدس أمة لا يأخذ ضعيفها حقه من قويها، وهو لا يتتعتع.
ثم قال: يا خولة، عديه واقضيه وادهنيه، فإنه ليس من غريم يخرج / من عند غريمه وهو [ 119 / 2 ] راض إلا صلت عليه دواب الارض وحيتان البحار، وليس من غريم يلوى غريمه وهو يجد إلا كتب عليه في كل يوم وليلة إثم.
أبو معاوية، عن سعد بن طريف، عن عمير بن مأمون، عن الحسن بن علي، قال رسول الله صلى الله وسلم: تحفة الصائم الدهن والمجمر.
مروان بن معاوية، حدثنا سعد بن طريف، أخبرني عمير بن مأمون، سمعت الحسن، سمعت رسول الله صلى الله عليه وسلم يقول: من أدمن الاختلاف إلى المسجد أصاب أخا مستفادا في الله، وعلما مستطرفا، وكلمة تدله على هدى، وأخرى تصرفه عن الردى، ورحمة منتظرة، ويترك الذنوب حياء أو خشية.
أبو معاوية، عن سعد، عن عمير، عن الحسن - مرفوعا: من صلى الفجر
ثم جلس حتى تطلع الشمس، ثم صلى ركعتين حرمه الله على النار أن تطعمه.
__________
(2) س: اقبضه.
(*)

(2/123)

ابن عدى، حدثنا محمد بن علي بن سهل الانصاري، حدثنا علي بن حجر، حدثنا ابن علية، حدثنا سعد بن طريف، عن الاصبغ بن نباتة، عن علي - مرفوعا: إذا سمعتم بموت مؤمن أو مؤمنة فبادروا إلى الجنة، فإنه إذا مات مؤمن أمر الله جبرائيل أن ينادى: رحم الله من شهد جنازة هذا العبد، فمن شهدها غفر له وكتب الله لمن شهدها بكل قدم اثنى عشرة حجة وعمرة، وكتب له بكل تكبيرة عليها ثواب اثنى عشر ألف شهيد، وكأنما أعتق بكل شعرة على بدنه رقبة، وأعطاه الله بكل حرف من دعائه ثواب نبى، وأعطاه قنطارا، وكتب له عبادة سنة، وأعطاه بكل مرة يأخذ السرير مدينة في الجنة، واستغفر له ملائكة السموات..إلى أن قال: وفضل الماشي خلفها كفضلي على أدناكم.
وهذا باطل قطعا، وأنا أخاف أن يكون من وضع شيخ ابن عدى أو أدخل عليه.
3119 - [ صح ] سعد بن عبدالحميد [ ت، س، ق ] بن جعفر الانصاري.
عن فليح، ومالك.
وعنه عباس الدوري، وإبراهيم الحربى، وجماعة.
قال ابن معين: ليس به بأس.
وقال ابن حبان: كان ممن فحش خطؤه فلا يحتج به.
3120 - سعد بن عثمان [ د، ت، س ] الرازي الدشتكى.
عن صحابي رآه ببخارى، لا يدرى من هما.
تفرد عن سعد ولده عبدالله.
3121 - سعد بن علي القاضى، أبو الوفاء النسوي.
روى صحيح البخاري عن واحد، عن الفربرى في سنة سبعين وأربعمائة، فاتهموه، ثم إنه أتى بطامة أخرى، قال: حدثنا إبراهيم الشرابى أن علي بن أبى طالب حدثه.
فانظر إلى هذا الافك المبين.
3122 - سعد بن عمران.
شيخ مقل.
قال أبو حاتم: هو مثل الواقدي.
قلت: والواقدى تركوه.
3123 - سعد بن عمار [ ق ] بن سعد القرظ.
عن أبيه.
لا يكاد يعرف.

(2/124)

3124 - سعد بن عياض [ د، س ].
روى عنه أبو إسحاق السبيعى فقط.
3125 - سعد (1) بن معاذ أبو عصمة المروزى.
مجهول، وحديثه باطل، حدثنا على بن الحسن بن شقيق، عن ابن المبارك، حدثنا سليمان بن المغيرة، عن إسحاق ابن عبدالله بن أبى طلحة، عن أنس - مرفوعا: صام من الحرم الجمعة والسبت والخميس كتب الله له عبادة سبعمائة سنة.
3126 - سعد بن منصور الجذامي (2 [ لا أعرفه.
قال صفوان بن صالح المؤذن: حدثنا الوليد بن مسلم، حدثنا سعد بن منصور الجذامي ] 2) عن جده المبارك بن أحمر أنه لما بلغه قدوم رسول الله صلى الله عليه وسلم وفد إليه فقبل إسلامه، وسأله أن يكتب له كتابا يدعوه إلى الاسلام، فكتب له رقعة من أدم: بسم الله الرحمن الرحيم.
هذا كتاب من رسول الله لمبارك بن أحمر، ولمن اتبعه من المسلمين، أمانا لهم ما أقاموا الصلاة، وآتوا الزكاة، واتبعوا المسلمين، وجانبوا المشركين، وأدوا الخمس من المغنم، وسهم الغارمين، وسهم كذا، وسهم كذا..تفرد به الوليد.
3127 - سعد، والد الحسن بن سعد مولى الحسن بن علي.
يجهل.
3128 - سعد، أبو حبيب.
عن يزيد الرقاشى.
قال أحمد: ليس حديثه بشئ.
3129 - سعد.
عن ابن عمر.
تفرد عنه ابنه موسى.
قال أبو حاتم: مجهول.
3130 - سعد مولى طلحة [ ت ].
عن ابن عمر.
وعنه عبدالله بن عبدالله الرازي فقط.
له قصة الكفل، حسن له الترمذي.
[ سعيد ] 3131 - سعيد بن أبان [ ت ] الوراق.
لا يعرف.
فلعله إسماعيل.
وهم فيه شيخ الترمذي.
__________
(1) ليست هذه الترجمة في ه.
وهي في س، خ.
(2) في ل، ه، خ.
وليس في س.
(*)

(2/125)

3132 - سعيد بن إبراهيم.
عن قتادة.
وعنه طالوت بن عباد.
لا يكاد يعرف.
[ 120 / 2 ] 3133 - سعيد بن إبراهيم بن عبدالرحمن بن عوف.
هكذا سماه إسحاق / بن الفرات.
عن مفضل بن فضالة، عن يونس بن يزيد، عنه، فقالوا للمفضل: إنما ذا سعد، فقال: هكذا عندي متنه في الشفاعة في السارق.
قيل رفعه.
فسعيد لا يعرف والخبر في سنن الدارقطني (1).
3134 - سعيد بن أبيض [ د، ق ] بن حمال.
فيه جهالة.
3135 - سعيد بن إبراهيم.
عن ثور بن يزيد.
وعنه بقية.
3136 - وسعيد بن إبراهيم بن معقل بن منبة اليماني.
3137 - وسعيد بن أبى الابيض (2).
عن أبى الزناد.
وعنه القعنبى.
3138 - وسعيد بن إسحاق.
مصرى.
عن الليث - مجهولون.
3139 - [ صح ] سعيد بن أشوع [ خ، م ] قاضى الكوفة.
صدوق مشهور.
قال النسائي: ليس به بأس، وهو سعيد بن عمرو بن أشوع صاحب الشعبى.
وقال الجوزجانى: غال رائغ، يريد التشيع.
3140 - سعيد بن أنس.
عن أنس بن مالك في المظالم.
قال البخاري: لا يتابع عليه.
3141 - [ صح ] سعيد بن أوس [ د، ت ]، أبو زيد الانصاري النحوي.
عن ابن عون وجماعة.
قال أبو حاتم: صدوق.
وذكره ابن حبان ملينا له، لانه وهم في سند حديث: أسفروا بالفجر.
ووثقه جزرة وغيره.
وقد قرأ عليه خلف البزار.
وروى الحسين
__________
(1) ل: وقد وهم المصنف في موضعين: الاول.
كونه جعل الذي سماه سعيدا إسحاق بن الفرات، وإنما سماه إسحاق سعدا، والذي سماه سعيدا مفضل بن فضالة.
الثاني - أنه غير لفظ المتن.
والذي عند الدارقطني لفظه لا يغرم السارق إذا أقيم عليه الحد (3 - 21) (2) خ: ابن الابيض.
والمثبت في س، ل.
(*)

(2/126)

ابن الحسن الرازي، عن ابن معين: صدوق.
وقال ابن أبى حاتم: سمعت أبى يجمل القول فيه، ويرفع شأنه، ويقول: هو صدوق.
قال أبو عبيد الآجرى: سئل أبو داود عنه، فقال: كان أبو حاتم يدفع عنه القدر.
قال: وقال لى بندار: سمعت الانصاري يكذبه.
وقال الحسين بن القاسم الكوكبى - عن أحمد بن عبيد بن ناصح: سئل أبو زيد الانصاري عن أبى عبيدة والاصمعى فقال: كذابان.
وسئلا عنه، فقالا: ما شئت من عفاف وتقوى وإسلام.
3142 - [ صح ] سعيد بن إياس [ ع ]، أبو مسعود الجريرى البصري، أحد العلماء الثقات، تغير قليلا، ولذلك ضعفه يحيى القطان، ووثقه جماعة.
روى عن أبى الطفيل، وأبى عثمان النهدي.
وعنه ابن علية، ويزيد بن هارون، وخلق.
قال أحمد: هو محدث أهل البصرة.
وقال أبو حاتم: تغير حفظه قبل موته.
وقال محمد بن أبى عدى: لا نكذب الله، سمعنا من الجريرى وهو مختلط.
وقال ابن
معين: قال يحيى بن سعيد لعيسى بن يونس: أسمعت من الجريرى (1 [ وهو مختلط ] 1) ؟ قال: نعم.
قال: لا ترو عنه.
وروى عباس عن ابن معين قال: سمع يحيى بن سعيد من الجريرى، وكان لا يروى [ عنه ] (2).
قلت: لانه أدركه في آخر عمره.
وقال أحمد: كان أيوب السختيانى يقدم الجريرى على سليمان التيمى، لانه كان يخاصم القدرية، وكان أيوب لا يعجبه أن يخاصمهم.
حماد بن سلمة، عن الجريرى، عن عبدالله بن شقيق أن عبدالله بن حوالة قال: قال لنا رسول الله صلى الله عليه وسلم: تهجمون على رجل معتجر ببرد حبرة يبايع الناس من أهل الجنة، فهجمنا على عثمان وهو معتجر ببر حبرة يبايع الناس - يزيد (3) / البيع.
[ 131 ]
__________
(1) ليس في س.
وفي خ: سمعت من الحسن ! (2) ليس في خ.
(3) خ: يريد البيع.
(*)

(2/127)

وللجريري حديث: إذا بويع لخليفتين فاقتلوا الا حدث.
وحديث: عليك السلام تحية الميت.
وغير ذلك.
مات الجريرى سنة أربع وأربعين ومائة.
3143 - سعيد بن بشر [ عو ]، صاحب قتادة.
سكن دمشق وحدث عن قتادة، والزهرى، وجماعة.
وعنه أبو مسهر، وأبو الجماهر، ويحيى الوحاظى، قال أبو مسهر: لم يكن في بلدنا أحفظ منه، وهو منكر الحديث.
وقال أبو حاتم: محله الصدق.
وقال البخاري: يتكلمون في حفظه.
وقال بقية: سألت شعبة عنه، فقال: ذاك صدوق اللسان.
وقال عثمان - عن ابن معين: ضعيف.
وقال عباس - عن ابن معين: ليس بشئ.
وقال الفلاس: حدثنا عنه ابن مهدى ثم تركه.
وقال النسائي: ضعيف.
وقال
ابن الجوزى: قد وثقه شعبة ودحيم.
وقال ابن عيينة: حدثنا سعيد بن بشير - وكان حافظا.
وقال أبو زرعة النصرى: قلت لابي الجماهر: كان سعيد بن بشر قدريا ؟ قال: معاذ الله.
وسمعت أبا مسهر يقول: أتيت سعيدا أنا ومحمد بن شعيب فقال: والله لا أقول إن الله يقدر الشر ويعذب عليه.
ثم قال: أستغفر الله، أردت الخير، فوقعت في الشر.
أنبأنا قتادة، عن قوله تعالى (1): إنا أرسلنا الشياطين على الكافرين تؤزهم أزا - تزعجهم إلى المعاصي إزعاجا.
[ 121 / 2 ] وقال هشام بن عمار: سمعت مجلسا من سعيد بن بشير وذهب منى /.
هشام بن عمار، حدثنا الوليد بن مسلم، حدثنا سعيد، عن قتادة، عن مجاهد، عن ابن عباس، عن أبى، عن رسول الله صلى الله عليه وسلم: إنه ليلة أسرى به وجد ريحا طيبا فقال: يا جبرائيل، ما هذا الريح ؟ قال: ريح قبر الماشطة وابنها وزوجها، وكان بدء ذلك أن الخضر عليه السلام كان من أشراف بنى إسرائيل،
__________
(1) سورة مريم آية 84 (*)

(2/128)

وكان ممره پراهب في صومعة، فتطلع إليه الراهب فعلمه الاسلام، فلما بلغ الخضر زوجه أبوه امرأة، فعلمها الخضر، وأخذ عليها - وكان لا يقرب النساء - فطلقها.
ثم زوجه أبوه أخرى فعلمها، وأخذ عليها ألا تعلم أحدا، وطلقها، فكتمت إحداهما وأفشت (1) الاخرى، فقالت: قد رأيت الخضر.
فقيل: من رآه معك ؟ قالت: فلان، فسئل عنه وكان في دينهم قل من يكذب قبل، فتزوج المرأة الكاتمة رجل، فبينما هي تمشط ابنة فرعون إذا سقط المشط فقالت: تعس فرعون ! فأخبرت أباها، وكان للمرأة ابن وزوج، فأرسل إليهم، فراودوا المرأة وزوجها أن يرجعا عن دينهما فأبيا.
فقال: إنى قاتلكم.
قالا: إحسانا منك إلينا إن قتلتنا أن تجعلنا في
بيت، ففعل.
فلما أسرى بالنبي صلى الله عليه وسلم وجد ريحا طيبة، فسأل جبرائيل، فأخبره.
رواه ثقتان هكذا عن هشام.
وقد رواه الوليد بن عتبة، عن الوليد، فأسقط من سنده ابن عباس.
الوليد بن مسلم، حدثنا سعيد بن بشر، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبى هريرة - مرفوعا: أحد أبوى بلقيس كان جنيا.
روى عباس، عن ابن معين، قال: سعيد بن بشير بصرى، نزل الشام، وكان قريبا من عمران القطان.
وقال البخاري وغيره: نراه أتى عبدالرحمن الدمشقي الذى روى عنه هشيم عن قتادة.
وقال يعقوب الفسوى: سألت أبا مسهر عن سعيد بن بشير، فقال: لم يكن في جندنا أحفظ منه، وهو ضعيف، منكر الحديث.
وقال ابن نمير: يروى عن قتادة المنكرات، وذكره أبو زرعة في الضعفاء، وقال: لا يحتج به، وكذا قال أبو حاتم.
وقال: تحول من كتاب الضعفاء.
__________
(1) خ: واقتنت.
(*)

(2/129)

ومن غرائبه، ما رواه أبو داود، عن محمود بن خالد، عن الوليد، عنه، عن الزهري، وعن علي بن مسلم، عن عباد بن العوام، عن سفيان بن حسين، عن الزهري.
وهذا حديث عباد [ عن ا ] (1) بن المسيب، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: من أدخل فرسا بين فرسين وقد أمن أن يسبق فهو قمار، ومن أدخلها ولا يأمن أن يسبق فليس بقمار.
رواه معمر، وعقيل، عن الزهري، عن رجال من أهل العلم، قال أبو داود: وهذا أصح.
قلت: ورواه يحيى بن سعيد عن ابن المسيب قوله.
بقية، حدثنى سعيد بن بشير، حدثنى قتادة، عن الحسن، عن أبى هريرة: وإذ أخذنا من النبيين ميثاقهم ومنك (2) - قال رسول الله صلى الله عليه وسلم: كنت أول النبيين في الخلق وآخرهم في البعث.
ولسعيد تفسير رواه عنه الوليد.
قال ابن عدى: لا أرى بما يروى (3) بأسا، ولعله يهم ويغلط.
وله عند أهل دمشق تصانيف رأيت له تفسيرا مصنفا، والغالب عليه الصدق.
قيل: مات سنة ثمان وستين ومائة.
3144 - سعيد بن بشير [ د ] البخاري الانصاري.
عن ابن البيلمانى.
وعنه الليث بن سعد فقط.
قال البخاري: لا يصح حديثه.
3145 - (4 [ سعيد بن بشير.
عن الحسن.
قال أبو حاتم: مجهول، لم يلق الحسن.
روى عنه سهل بن شعيب ] 4).
3146 - سعيد بن بشير القرشى.
عن عبدالله بن حكيم الكنانى.
مجهول.
وكذا شيخه.
وكان بمصر.
أخبرنا محمد بن قايماز الدقيقي، أخبرنا ابن ناسويه (5)، أخبرنا عبد المنعم بن الفراوى،
__________
(1) في خ.
(2) سوره الاحزاب آية 7 (3) س: يرويه.
(4) هذه الترجمة ساقطة في س، وهي في ل، خ.
(5) ل: ابن ياسر، والضبط في خ.
(*)

(2/130)

أخبرنا عبد الغفار الشيرويى (1)، أخبرنا أبو سعيد الصيرفى، حدثنا أبو العباس الاصم، حدثنا محمد بن عبدالله بن الحكم، حدثنا سعيد بن بشير المصرى، حدثنى عبدالله ابن حكيم الكنانى - رجل من أهل اليمن، من مواليهم - عن بشير بن قدامة الضبابى، قال: أبصرت عيناى حبى رسول الله صلى الله عليه وسلم واقفا بعرفات على ناقة له حمراء قصواء تحته قطيفة بولانية وهو يقول: اللهم اجعلها حجة غير رياء،
ولا هباء، ولا سمعة، والناس يقولون: هذا رسول الله صلى الله عليه وسلم.
تفرد به ابن عبد الحكم.
3147 - سعيد بن أبى بكر بن أبى موسى الاشعري.
في حديث منكر.
والآفة ممن بعده.
روى داود بن المحبر / عن عبدالله بن عبد الجبار، عن سعيد هذا، [ 122 / 2 ] عن أبيه، عن جده - مرفوعا: صلوا أقرباءكم، ولا تجاوروهم ترثوا الضغائن.
3148 - سعيد بن ثمامة.
مكى.
عن معلى بن هلال.
قال الازدي: متروك الحديث.
3149 - سعيد بن جمهان [ عو ].
عن سفينة.
وثقه ابن معين: وقال أبو حاتم: لا يحتج به.
قلت: هو راوي: الخلافة ثلاثون سنة.
حسنه الترمذي.
روى عنه حشرج بن نباتة، وعبد الوارث، قال أبو داود: ثقة.
وقوم يضعفونه.
وقال ابن عدى: أرجو أنه لا بأس به.
3150 - سعيد بن جندب.
من التابعين.
روى عنه ولده عمر.
مجهول.
3151 - سعيد بن حريث.
عن الحسن.
3152 - وسعيد بن حماد.
معاصر لوكيع.
3153 - وسعيد بن حوشب.
عن الحسن.
3154 - وسعيد بن خداش.
عن الحسن.
وعنه يحيى بن يحيى - مجهولون.
3155 - [ صح ] سعيد بن حسان [ م، س، ق، ت ].
عن مجاهد.
__________
(1) الضبط من اللباب.
(*)

(2/131)

وثقه أبو داود مرة، ومرة توقف فيه.
ووثقه ابن معين، والنسائي.
وروى عنه ابن عيينة، وأبو أحمد الزبيري.
3156 - سعيد بن حكيم [ د، س ] القشيرى، أخو بهز.
عن أبيه.
لا يعرف إلا من رواية داود الوراق عنه.
وثقه ابن حبان.
3157 - سعيد بن حيان [ د، س ] والد أبى حيان التيمى.
لا يكاد يعرف.
روى عن أبى هريرة.
وعنه ولده بحديث: أنا ثالث الشريكين.
رواه أبو داود، وللحديث علة، رواه هكذا أبو همام محمد بن الزبرقان، عن أبى حيان.
ورواه جرير، عن حيان (1)، عن أبيه - مرسلا.
وله حديث آخر، عن علي، في مناقب أبى بكر.
قال فيه الترمذي: غريب.
3158 - سعيد بن حيان.
حمصي.
رآه قتيبة بن سعيد قال زكريا (2) الساجى: كان يكذب.
3159 - سعيد بن خالد [ ق ] بن أبى طويل.
عن أنس - رفعه: حرس ليلة على الساحل أفضل من عمل ألف سنة، السنة ثلثمائة وستون يوما، اليوم مقداره ألف سنة.
فهذه عبارة عجيبة لو صحت لكان مجموع ذلك [ الفضل ] (3) ثلثمائة ألف ألف سنة وستين ألف ألف سنة.
ضعفه أبو زرعة وغيره.
والحديث من رواية محمد بن شعيب عنه.
3160 - سعيد بن خالد [ د، س، ق ] القارظى.
عن سعيد بن المسيب.
صدوق، ضعفه النسائي.
وقال الدارقطني: مدنى يحتج به.
3161 - سعيد بن خالد [ د ] الخزاعى.
عن ابن المنكدر.
ضعفه أبو زرعة.
قال البخاري: سمع عبدالله بن الفضل المدنى.
وعنه عبدالملك الجدى (4).
فيه نظر.
__________
(1) خ: أبي حيان.
(2) خ: يحيى.
(3) ليس في س.
(4) في خ: الحدى - بالحاء المهملة.
والمثبت في س، واللباب.
(*)

(2/132)

قلت: له في رد السلام.
قال الطبراني: حدثنا أحمد بن حاتم بسامراء، أخبرنا عبدالاعلى بن حماد /، حدثنا يعقوب الحضرمي، حدثنا سعيد بن خالد، عن [ 132 ] ابن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: المؤمن واه رافع، فسعيد من هلك على رقعه.
تفرد به سعيد.
والواهى: المذنب.
والراقع: المستغفر.
3162 - سعيد بن خثيم [ ت، س ] الهلالي.
عن يزيد بن أبى زياد، ومسلم الملائى.
وعنه ابن أخيه أحمد بن رشد.
وثقه ابن معين.
وقال الازدي: منكر الحديث.
وقال ابن عدى: مقدار ما يرويه غير محفوظ.
وقال إبراهيم بن عبدالله بن الجنيد: قيل ليحيى بن معين: هو شيعي ؟ قال: وشيعي ثقة.
قلت: وقع لنا من عواليه في دعاء المحاملى.
3163 - سعيد بن داود [ ع ] الزنبرى (1).
عن مالك.
قال ابن معين: ما كان ثقة.
وقال أبو زرعة: ضعيف.
وقال ابن حبان: يروى عن مالك أشياء مقلوبة.
قلب عليه صحيفة ورقاء، عن أبى الزناد، فحدث بالصحيفة عن مالك، عن أبى الزناد.
لا تحل كتب حديثه إلا على جهة الاعتبار.
حدث عنه العراقيون.
روى عن مالك، عن أبى الزناد، عن خارجة بن زيد ابن ثابت، عن أبيه - أن النبي صلى الله عليه وسلم أعطى الزبير يوم خيبر أربعة أسهم: سهمين لفرسه، وسهما له، وسهما لقرابته.
قال الاثرم: قلت لابي عبدالله: كنت أمرتنى منذ سنين بالكتابة عن الزنبرى ؟ قال: لا أدرى يا أخى ! أخاف أن يكون خلط على نفسه.
وقال العقيلى: يكنى أبا عثمان.
ويقال له ابن أبى زنبر.
حدثنا أحمد بن علي الابار، سألت مجاهد بن موسى، عن سعيد بن داود الزنبرى،
__________
(1) الزنبري منسوب إلى جده، وهو سعيد بن داود بن زنبر (هامش س).
(*)

(2/133)

[ 123 / 2 ] فقال: سألت عبدالله بن نافع الصائغ /، فقلت: يا أبا محمد، زعم سعيد بن داود أن المهدى أمر مالكا حين أخرج الموطأ يصيره في صندوق حتى إذا كان أيام الموسم حمل الناس عليه، فأرسل به إلى العراق، فقيل لمالك: انظر فإن أهل العراق يستجمعون، فإن كان فيه شئ فأصلحه، فقرأه على أربعة أنفس، أنا فيهم، فقال: كذب سعيد، أنا والله أجالس مالكا منذ ثلاثين سنة أو خمس وثلاثين سنة بالغداة والعشي، وربما هجرت، ما رأيته قرأه على إنسان قط.
قلت: ما سعيد بالقوى.
وقد روى عنه أبو حاتم، وجماعة، والبخاري في كتاب الادب 3164 - سعيد بن دينار.
دمشقي.
عن الربيع بن صبيح.
مجهول.
قال سلمة بن شبيب: حدثنا سعيد بن دينار، حدثنا الربيع بن صبيح، عن الحسن، عن أنس - مرفوعا: إذا دخل أهل الجنة الجنة اشتاقوا إلى الاخوان، فيسير سرير هذا إلى سرير هذا..الحديث.
3165 - سعيد بن دهثم.
شيخ لنعيم بن حماد.
روى خبرا منكرا، ومتنه الملائكة تفرح بخروج الشتاء لاجل المساكين.
رواه نعيم، عنه، عن عبدالله بن نمير الرحبى، ومن هو ابن نمير، عن مجاهد، عن ابن عباس - مرفوعا.
3166 - سعيد بن ذى لعوة الذي روى عن الشعبى.
ضعفه يحيى، وأبو حاتم، وجماعة، وفيه جهالة.
وقال ابن حبان: دجال يزعم أنه رأى عمر بن الخطاب يشرب المسكر، (1 [ رواه وكيع، عن سفيان، عن أبى إسحاق عنه ] 1).
ووهم من قال فيه سعيد بن ذى (2) حدان.
وقال البخاري: يخالف الناس في حديثه.
وقال أبو حيان التيمى، عن الشعبى، عن ابن عمر، عن عمر، قال: حرمت الخمر وهي من خمسة، والخمر ما خامر العقل.
__________
(1) ليس في س، خ.
وهو في ه، ل - عن الميزان.
(2) خ: ابن أبي حدان.
والمثبت في ل.
وفي س: بن أبي حدان، وأمامه في الهامش: صوابه ذي.
(*)

(2/134)

قال البخاري: فهذا أثبت حديث للكوفيين في المسكر خالفوه (1).
3167 - سعيد بن ذؤيب [ س ] المروزى.
عن سليمان بن حرب، وابن عيينة، وعبد الرزاق.
وعنه النسائي خارج سننه، وفي سننه.
عن رجل عنه.
مجهول.
وقال غيره: صالح الحديث، وذكره ابن حبان في الثقات.
3168 - سعيد بن ذى حدان، كوفى، ما روى عنه سوى أبى إسحاق.
قاله ابن المدينى.
3169 - سعيد بن راشد المازنى السماك.
عن عطاء، والزهرى، وغيرهما.
قال البخاري: منكر الحديث.
وقال عباس - عن يحيى: ليس بشئ.
وقال النسائي: متروك.
ومن مفاريده: عن عطاء، عن ابن عمر - مرفوعا: من أذن فهو يقيم.
شيبان بن فروخ، حدثنا سعيد بن راشد، حدثنا يزيد بن أبان الرقاشى، عن أنس - مرفوعا - قال: لو جئ بالسموات السبع والارضين السبع فوضعت في كفة الميزان، وجئ بلا إله إلا الله فوضعت في الكفة الاخرى لرجحت بهن.
3170 - سعيد بن راشد [ ت، ق ] أو ابن أبى راشد.
عن يعلى بن مرة.
وعنه عبدالله بن عثمان بن خثيم وحده.
وقد حسن له الترمذي في الفضائل: حسين منى وأنا من حسين.
3171 - سعيد بن أبى راشد.
عن عطاء.
وعنه مروان بن معاوية.
لا يعرف،
ولعله السماك.
3172 - سعيد بن رحمة بن نعيم المصيصى.
عن ابن المبارك، وهو راوي كتاب الجهاد عنه.
قال ابن حبان: لا يجوز أن يحتج به لمخالفته الاثبات.
حدثنا ابن جوصا، حدثنا سعيد بن رحمة، حدثنا محمد بن حمير، عن إبراهيم بن أبى عبلة،
__________
(1) ل: ثم خالفوه.
خ: وخالفوه.
والمثبت في س.
(*)

(2/135)

عن عكرمة، عن ابن عباس - مرفوعا: من أعان ظالما بباطل ليدحض به حقا فقد برئ من ذمة الله وذمة رسوله.
3173 - سعيد بن أبى رزين.
عن أخيه.
عن ليث بن أبى سليم.
لا يعرف.
3174 - سعيد بن رفاعة.
3175 - وسعيد بن أبى رعدة.
عن ابن سيرين - مجهولان.
3176 - سعيد بن رواحة بصرى.
لا يدرى من هو.
قال الازدي: ضعيف مجهول.
3177 - سعيد بن زربى [ ت ] أبو عبيدة البصري.
قال ابن معين: ليس بشئ.
وقال البخاري: عنده عجائب.
وقال النسائي: ليس بثقة.
وقال الدارقطني: ضعيف.
يروى عن ثابت البنانى وأبى المليح الهذلى.
[ 124 / 2 ] ومن مناكيره: عن حماد، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: / إن حسن الصوت زينة القرآن.
سعيد بن زربى، عن ثابت، عن أنس، قال: قدمنا البصرة مع أبى موسى وهو أمير فتهجد، فلما أصبح قيل له: أصلح الله الامير، لو رأيت إلى نسوة وقد أتينك يستمعن (1) لقراءتك.
فقال: لو علمت أن أحدا يستمع قراءتى لزينت كتاب الله
بصوتي ولحبرت تحبيرا.
بشر بن الوليد، حدثنا سعيد بن زربى، عن محمد، عن أبى هريرة - مرفوعا: الصبر عند الصدمة الاولى.
3178 - سعيد بن زرعة [ ت ].
عن ثوبان في حب الدنيا.
وعنه حسن ابن همام - مجهولان.
قلت: وروى عنه مرزوق الشامي.
وقد ذكره ابن حبان في الثقات.
له في جامع الترمذي في إطفاء الحمى بالماء.
__________
(1) في س، خ: يستمعون.
(*)

(2/136)

3179 - سعيد بن زكريا [ ت، ق ] القرشى المدائني.
عن زمعة بن صالح.
صدوق، لينه بعضهم [ شيئا ] (1).
قال الاثرم: سألت أحمد عنه، فقال: كتبنا عنه ثم تركناه، لم يكن به بأس في نفسه فيما أرى، ولكن لم يكن بصاحب حديث.
وقال ابن معين: ليس به بأس.
وقال البخاري: صدوق.
كان ابن معين يثنى عليه.
وقال محمود بن خداش: سألت أحمد وابن معين عنه فوثقاه.
وقال أبو داود: سألت ابن معين عنه، فقال: ليس بشئ.
وقال أبو حاتم: ليس بذاك القوى.
ووثقه صالح جزرة.
3180 - سعيد بن زكريا أخو إسماعيل.
مجهول.
وهو قرشي.
3181 - سعيد بن زون (2) الثعلبي (3) البصري.
عن أنس.
قال ابن معين: ليس بشئ.
وقال البخاري: لا يتابع في حديثه.
وقال النسائي: متروك.
روى جماعة عنه عن أنس: يا أنس، أسبغ الوضوء يزد في عمرك..الحديث.
وقد تابعه كثير بن عبدالله الابلى، عن أنس.
قال أبو حاتم: ضعيف جدا.
وقال الدارقطني: ضعيف.
وقال أبو عبد الله الحاكم: روى عن أنس بن مالك أحاديث موضوعة.
أخبرنا أحمد بن هبة الله، أخبرنا عبد المعز بن محمد إجازة، أخبرنا زاهر المستملى، أخبرنا أبو سعيد الكنجروذى، أخبرنا أبو سعيد عبدالله / بن محمد الرازي، [ 133 ] أخبرنا محمد بن أيوب الرازي، حدثنا مسلم بن إبراهيم، حدثنا سعيد بن زون (2) أبو الحسن، قال: كنت عند أنس فسمعته يقول: خدمت النبي صلى الله عليه وسلم ثمانى حجج، فقال: يا أنس أسبغ الوضوء يزد في عمرك، وسلم على من لقيت من أمتى تكثر حسناتك، وإذا دخلت على أهلك فسلم عليهم يكثر خير بيتك، وصل الضحى فإنها صلاة الاوابين، ووقر الكبير، وارحم الصغير ترافقني يوم القيامة.
هذا حديث منكر.
__________
(4) ليس في خ.
(2) ضمت الزاي في س، وفتحت في خ.
(3): التغلبي.
(*)

(2/137)

3182 - سعيد بن زياد [ د، س ] الشيباني.
عن زياد بن صبيح.
قال الدارقطني: لا أعرف له إلا حديث التصليب.
ثم قال: يعتبر به، ولا يحتج به.
قلت: هو مكى صالح الحديث.
قال ابن معين: صالح.
3183 - سعيد بن زياد بن فائد بن زياد بن أبى هند الدارى.
عن آبائه، عن أبى هند، عن النبي صلى الله عليه وسلم: من لم يرض بقضائي فليطلب ربا سوائى.
وبه قال نعم (1) الطعام الزبيب يشد العصب، ويذهب الوصب، ويطفئ الغضب، ويطيب النكهة، ويذهب البلغم، ويصفى اللون.
قال الازدي: متروك.
وساق ابن حبان له هذا، وقال: لا أدرى البلية [ ممن هي ] (2) منه أو من أبيه أو جده.
3184 - سعيد بن زياد [ حب، د، بح، سى ].
عن جابر بن عبدالله.
قال
أبو حاتم: ضعيف: وقال غيره: لا يعرف.
تفرد عنه سعيد بن أبى هلال.
3185 - سعيد بن زيد [ حب، م، د، ت، ق ] أبو الحسن.
أخو حماد بن زيد.
مات قبل حماد [ بن زيد ] (3) قال على - عن يحيى بن سعيد: ضعيف.
وقال السعدى: ليس بحجة يضعفون حديثه.
وقال النسائي وغيره: ليس بالقوى.
وقال أحمد: ليس به بأس.
كان يحيى بن سعيد لا يستمرئه (4).
أبو يعلى الموصلي، حدثنا أبو ياسر عمار المستملى، حدثنا سعيد بن زيد، حدثنا الزبير بن الخريت، عن أبى لبيد، عن عروة بن أبى الجعد البارقى، قال: نظر النبي صلى الله عليه وسلم إلى أجلبة من الغنم، فأعطاني دينارا، فقال: ابتع لنا منها شاة بدينار.
قال فاشتريت شاتين بدينار، فبعت إحداهما بدينار وقدت الاخرى مع الدينار إليه، فدعا لى في صفقة يمينى بالبركة.
فإن كنت لابيع الرقيق بالكناسة فتبلغ الجارية عشرة الألف وأكثر، فما أرجع إلى أهلى حيت أربح أربعين ألفا.
__________
(1) كلمة نعم غير مثبتة في س.
وفي هامشه: لعله سقط (نعم) وهي مثبتة في خ.
(2) ليس في س.
(3) ليس في س، خ.
(4) خ: لا يستمر به.
(*)

(2/138)

أسد بن موسى، حدثنا سعيد أخو حماد بن زيد، عن المهاجر أبى خالد، حدثنى أبو العالية رفيع، قال: حدثنى عشرون من أصحاب النبي صلى الله عليه وسلم أو أكثر، عن النبي صلى الله عليه وسلم، قال: من كان له هوى سوى الجماعة يغضب ويرضى ويعرف فلا تعدونه شيئا.
توفى سنة سبع وستين ومائة /.
[ 125 / 2 ] 3186 - سعيد بن سالم [ د، س ] القداح.
عن ابن جريح، وعبد الله بن عمر.
وعنه الشافعي، وعلي بن حرب.
قال ابن معين وغيره: ليس به بأس.
وقال عثمان الدارمي: ليس بذاك.
وقال محمد بن المقرى: كتبت عنه، وكان مرجئا.
وقال: وكان عبدالمجيد بن أبى رواد يقول: لا أحدث من (1) أتى هؤلاء الشكاك: سفيان بن عيينة، والمقرى.
وساق ابن عدى له أحاديث، وقال: هو عندي صدوق.
وساق له هذا الخبر المنكر، فقال: حدثنا أبو يعلى، حدثنا محمد بن يحيى البصري، حدثنا سعيد بن سالم، عن ابن جريج، عن ابن أبى مليكة، عن ابن الزبير، قال النبي صلى الله عليه وسلم: من قرأ القرآن ظاهرا أو نظرا أعطى شجرة في الجنة، لو أن غرابا أفرخ تحت ورقة منها ثم أدرك ذلك الفرخ فنهض لادركه الهرم قبل أن يقطع تلك الورقة.
(2 [ رواه الطبراني في الكبير حدثنا الفريابى حدثنا محمد بن يحيى ] 2).
وقال أبو زرعة: هو إلى الصدق ما هو.
وقال أبو حاتم: محله الصدق.
3187 - [ صح ] سعيد بن أبى سعيد [ ع ] المقبرى.
صاحب أبى هريرة وابن صاحبه.
ثقة حجة، شاخ، ووقع في الهرم ولم يختلط.
وروى أن شعبة قال: حدثنا بعد ما كبر.
وقال أحمد وابن معين: ليس به بأس.
وقال ابن المدينى وأبو زرعة والنسائي: ثقة.
وقال أبو حاتم: صدوق.
وقال ابن خراش وغيره: ثقة.
وقال ابن سعد: ثقة لكنه اختلط قبل موته بأربع سنين.
ومات سنة خمس وعشرين ومائة.
وقيل: سنة ثلاث وعشرين.
__________
(1) خ: من أي هؤلاء.
(2) في ه وحدها.
(*)

(2/139)

قلت: ما أحسب أن أحدا أخذ عنه في الاختلاط، فإن ابن عيينة أتاه فرأى لعابه يسيل فلم يحمل عنه.
وحدث عنه مالك، والليث، ويقال: أثبت الناس فيه الليث.
3188 - سعيد بن سعيد [ سى ] التغلبي.
عن سعيد بن عمير.
ضعفه الازدي.
وقواه ابن حبان.
أخذ عنه وكيع.
3189 - سعيد بن أبى سعيد الزبيدى.
عن هشام بن عروة.
وعنه بقية.
لا يعرف.
وأحاديثه ساقطة.
قال ابن عدى: أحاديثه ليس محفوظة.
روى بقية، عن سعيد الزبيدى، عن بشر بن منصور، عن علي بن جدعان، عن ابن المسيب، عن سلمان أن النبي صلى الله عليه وسلم قال: يا سلمان، كل طعام وشراب وقعت فيه دابة ليس لها دم فماتت فهو الحلال أكله وشربه ووضوءه.
3190 - سعيد بن أبى سعيد [ ت، ق ] مولى ابن حزم.
ما روى عنه سوى موسى بن عبيدة (1).
3191 - سعيد بن أبى سعيد العيار الصوفى.
صدوق إن شاء الله تعالى، مشهور تكلم في بعض سماعاته أبو صالح المؤذن، وطعن فيما روى عن بشر بن أحمد الاسفرايينى خاصة.
قلت: ويحتمل أنه لقيه، فإن سعيدا ممن جاوز المائة.
وقال ابن طاهر: تكلم فيه لروايته كتاب اللمع عن أبى نصر السراج.
قلت: وقع لنا من عواليه.
ومات سنة سبع وخمسين وأربعمائة.
3192 - سعيد بن سفيان [ ت ].
عن شعبة.
قواه الترمذي.
وقال ابن المدينى: ذهب حديثه.
وقال أبو حاتم: محله الصدق.
3193 - سعيد بن سفيان الاندلسي.
رحل وأدرك إسحاق الدبرى.
قال ابن الفرضى: خلط في آخر عمره.
__________
(1) قال المؤلف في الكاشف: مجهول، وقد وثق.
وكذا قال في تذهيبه إنه وثق.
وقد رأيته في ثقات ابن حبان، ولم يذكر أنه روى عنه سوى موسى بن عبيدة (هامش س).
(*)

(2/140)

3194 - سعيد بن سفيان [ ق ] الاسلمي.
عن جعفر الصادق.
وعنه ابن أبى فديك.
لا يكاد يعرف، وقواه ابن حبان.
3195 - سعيد بن سلام العطار.
من جيل عبد الرزاق.
روى عن ثور بن يزيد وغيره.
وعنه أبو مسلم الكجى، والكديمي، والطبقة.
كذبه ابن نمير.
وقال البخاري: يذكر بوضع الحديث.
وقال النسائي وغيره: بصرى ضعيف.
وقال أحمد بن حنبل: كذاب.
ومن منكراته: عن ثور، عن خالد بن معدان، عن معاذ حديث: استعينوا على إنجاح الحوائج بالكتمان، فإن كل ذى نعمة محسود.
قال أحمد بن عبدالله العجلى: سعيد بن سلام بصرى، لا بأس به.
3196 - سعيد بن سلمة بصرى، عن أبيه.
3197 - وسعيد بن سليمان بن فهد.
مجهولان.
3198 - سعيد بن سلمة [ م، س ] بن أبى الحسام.
بصرى اعتمده مسلم.
وخرج له النسائي، وضعفه، فقال: شيخ ضعيف، إنما أخرجناه للزيادة في الحديث.
وقال أبو حاتم: سألت ابن معين عنه فلم يعرفه.
وذكره ابن حبان في الثقات.
روى عن ابن المنكدر، وعمرو بن أبى عمرو.
وعنه التبوذكى، وعبد الله بن رجاء، وجماعة.
/ فأما: [ 126 / 2 ] 3199 - سعيد بن سلمة المدنى صاحب حديث: هو الطهور ماؤه - فصدوق.
تفرد به عن المغيرة بن أبى بردة بذلك، لكن وثقه النسائي.
3200 - سعيد بن سلمان [ ت ].
عن يزيد بن نعمامة.
وعنه عمران القصير فقط.
ذكره ابن حبان في ثقاته.
3201 - [ صح ] سعيد بن سليمان [ ع ] بن كنانة الواسطي سعدويه الحافظ.
ثقة مشهور، صاحب حديث، وكان بزازا.
سمع حماد بن سلمة، وطبقته، ورأى معاوية ابن صالح بمكة.
وعنه البخاري، وأبو داود، وباقى الستة بواسطة، وخلف العكبرى، وأحمد بن يحيى الحلواني.

(2/141)

قال أبو حاتم: ثقة مأمون، لعله أوثق من عفان.
وقال أحمد بن حنبل: كان صاحب تصحيف ما شئت.
وقال الدارقطني: تكلموا فيه.
وقيل: إنه عاش مائة سنة، وحج ستين حجة، فعلى هذا ما طلب العلم إلا وهو ابن نيف وثلاثين سنة.
وقال ابن معين: هو أكيس من عمرو بن عون.
وقال صالح بن محمد جزرة: سمعت سعيد بن سليمان، وقيل له: لم لا تقول حدثنا ؟ قال: كل شئ حدثتكم به فقد سمعته، ما دلست حديثا قط.
وقال: ليتنى أحدث بما قد سمعت فلم ذا أدلس ! وقد وهم ابن عساكر في تسمية جده نشيطا.
والله أعلم.
مات سنة خمس وعشرين ومائتين (1).
[ 134 ] 3202 - سعيد بن سليمان النشيطى البصري ابن بنت نشيط.
عن حماد بن سلمة.
صويلح الحديث.
وقال أبو زرعة: ليس بالقوى.
وقال أبو حاتم: فيه نظر.
وقال أبو داود: لا أحدث عنه.
3203 - سعيد بن سليمان الدمشقي.
عن يحيى الذمارى (2).
روى عنه جماعة.
وقال أبو حاتم: مجهول.
3204 - سعيد بن سليم.
وقيل سليمان (3) الضبى.
عن أنس.
ويقال الضبعى.
ما ذكره أحد غير ابن عدى.
روى شيبان بن فروخ، حدثنا سعيد بن سليمان، حدثنا أنس - أن رسول الله صلى الله عليه وسلم جهز جيشا إلى المشركين، فيهم أبو بكر..وذكر الحديث بطوله.
وقال ابن عدى: ضعيف.
بلى وذكره الازدي وقال: متروك.
أخبرنا أحمد بن هبة الله بن تاج الامناء، أخبرنا أبو روح الهروي كتابة،
__________
(1) يوم الثلاثاء لاربع مضين من ذي الحجة، قاله ابن حبان (هامش س).
(2) ضبطت الذال في س بالفتح.
والمثبت بالحروف في ل.
(3) خ: وقيل ابن سليمان.
(*)

(2/142)

أخبرنا تميم الجزجانى، أخبرنا أبو سعيد الكنجروذى، أخبرنا ابن حمدان، أخبرنا أبو يعلى، حدثنا شيبان بن فروخ، حدثنا سعيد بن سليم الضبى، حدثنا أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: قال الله: إذا أخذت كريمتي عبدى لم أرض له ثوابا دون الجنة.
قلت: يا رسول الله، وإن كانت واحدة ! قال: وإن كانت واحدة.
3205 - سعيد بن سماك بن حرب.
عن أبيه.
قال أبو حاتم الرازي: متروك الحديث.
روى عنه محمد بن سواء.
3206 - سعيد بن سمعان [ د، س، ت ].
عن أبى هريرة.
فيه جهالة.
ضعفه الازدي، وقواه غيره.
وقال النسائي: ثقة.
3207 - سعيد بن سنان [ م، د، ت، ق ]، أبو سنان الشيباني الكوفى نزيل الرى.
قال أحمد: ليس بالقوى.
وقال - مرة: كان رجلا صالحا، ولم يكن يقيم الحديث.
وقال النسائي: ليس به بأس.
ووثقه الدارقطني ومن قبله ابن معين.
إسحاق بن سليمان، عن أبى سنان سعيد بن سنان، عن أبى حصين، عن شقيق، عن حذيفة، قال: كنا نؤمر بالسواك إذا قمنا من الليل.
أبو داود الطيالسي، حدثنا أبو سنان [ سعيد بن سنان ] (1)، حدثنى حبيب بن أبى ثابت، عن أبى صالح، عن أبى هريرة، قال رجل: يا رسول الله، الرجل يعمل عملا يسره، فإن اطلع عليه أعجبه ! فقال: له أجران: أجر السر، وأجر العلانية.
وقال ابن عدى: له أفراد، وأرجو أنه ممن لا يتعمد الكذب.
3208 - سعيد بن سنان [ ق ]، أبومهدى الحمصى.
ضعفه أحمد.
وقال يحيى: ليس بثقة - وقال مرة: ليس بشئ.
وقال الجوزجانى: أخاف أن تكون أحاديثه موضوعة.
وقال البخاري: منكر الحديث وقال النسائي: متروك.
__________
(1) ليس في خ.
(*)

(2/143)

عبدالله بن عبد الجبار الخبايرى، حدثنا أبومهدى، حدثنى راشد بن سعد، عن ثوبان - مرفوعا: يا ثوبان، لا تسكن الكفور، فإن ساكن الكفور كساكن القبور، ولا تأمرن على عشرة فإن من تأمر على عشرة جاء مغلولة يده إلى عنقه، فكه الحق أو أوثقه (1) الظلم.
النفيلى، حدثنا سعيد بن سنان، عن يزيد بن عبدالله بن عريب المليكى، عن أبيه، عن جده - مرفوعا: نزلت (2): الذين ينفقون أموالهم بالليل والنهار سرا وعلانية - في نفقات الخيل وأهلها معانون عليها.
بقية، عن سعيد بن سنان، عن عمرو بن عريب، عن أبيه، عن جده - مرفوعا: وآخرين (3) من دونهم لا تعلمونهم - قال: الجن، ولن يخبل الشيطان إنسانا في داره فرس عتيق.
الوليد بن مسلم، حدثنا أبومهدى، عن أبى الزاهرية، عن أبى شجرة، عن ابن عمر - مرفوعا: إقامة حد أحب إلى الله من أن ينزل غيث أربعين ليلة في بلاد الله.
مسكين بن بكير، حدثنا سعيد بن سنان، عن أبى الزاهرية، عن أبى شجرة، عن ابن عمر - مرفوعا: لا تغالبوا أمر الله، فإان من غالب أمر الله غلبه، ومن هجره ساءه، ولا يبالى الله بأى أنف العباد أرغم، ولا تكونوا كفلان وفلان [ 127 / 2 ] عبدا حتى / قلنا أين هذان، وفترا حتى كانا لا يقومان إلى الصلاة حتى ينضح نساؤهما
في وجوههما الماء، فأوغلوا في رفق.
محمد بن حرب، عن سعيد بن سنان، عن أبى الزاهرية، عن أبى شجرة، عن ابن عمر، قال رجل: يا رسول الله، أرأيت الارض على ما هي ؟ قال: على الماء، والماء على صخرة خضراء، والصخرة على ظهر حوت يلتقي طرفاه تحت العرش.
بشر بن بكير، حدثنا سعيد، عن أبى الزاهرية، عن كثير بن مرة، عن ابن عمر - مرفوعا: السلطان ظل الله في أرضه يأوى إليه كل مظلوم، وإذا جارت
__________
(1) في خ: إذا غله الظلم.
(2) سورة البقرة آية 274 (3) سورة الانفال، آية 61 (*)

(2/144)

الولاة قحطت السماء، وإذا منعت الزكاة هلكت المواشى، وإذا ظهر الزنا ظهر الفقر والمسكنة، وإذا أخفرت الذمة أديل الكفار.
سعيد، عن أبى الزهرية، عن أبى شجرة، عن ابن عمر، عن شداد بن أوس - مرفوعا: إن الدنيا عرض حاضر، يأكل منها البر والفاجر، وإن الآخرة وعد صادق، يحكم فيها ملك قادر، يحق فيها الحق، ويبطل فيها الباطل، فكونوا أبناء الآخرة، ولا تكونوا أبناء الدنيا، فإن كل أم يتبعها ولدها.
سعيد بن عبد الجبار، حدثنا سعيد بن سنان، عن أبى الزاهرية، عن كثير بن مرة، سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وسلم: لا تبنى كنيسة في الاسلام، ولا يجدد ما خرب منها.
وبه: من وصل صفا وصله الله، ومن قطع قطعه الله.
ولابي مهدى أحاديث كثيرة، وهو بين الضعف.
قال الجوزجانى: كان أبو اليمان يثنى عليه في فضله وعبادته.
وقال: كنا نستمطر به، رحمة الله عليه.
قيل: توفى سنة ثمان وستين ومائة.
3209 - سعيد بن سويد.
ذكره ابن عدى مختصرا.
وقال البخاري: لا يتابع في حديثه.
3210 - سعيد بن سيرين.
بيض له ابن أبى حاتم.
مجهول.
3211 - سعيد بن شرحبيل.
عن زيد بن أبى أوفى.
3212 - وسعيد بن صخر، أبو أحمد الدارمي.
عن حماد بن سلمة.
3213 - (..؟) (1 [ سعيد بن صالح السلمى، لا أعرفه.
قال ابن مندة في أماليه: أنبأنا حاجب بن أحمد، حدثنا سعيد، حدثنا النضر بن شميل، حدثنا عوف، عن ابن سيرين، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: أتانى جبرائيل بمرآة بيضاء فيها نكتة سوداء..الحديث ] 1).
__________
(1) هذه الترجمة في ه وحدها.
وهي في ل - من غير إشارة إلى أنها في الميزان.
(*)

(2/145)

3214 - وسعيد بن عبدالله [ ت، ق ] الجهنى، عن محمد [ بن عمر ] (1) بن علي.
شيخ لابن وهب.
قواه ابن حبان.
3215 - وسعيد بن عبدالله، عن الحسن.
3216 - وسعيد بن عبدالله.
عن فلان، عن علي بن أبى طالب - هؤلاء مجهولون.
3217 - سعيد بن الصباح النيسابوري.
أخو يحيى.
ذكره ابن عدى.
وقال ابن معين: لا أعرفه.
وقال ابن عدى: أرجو أنه لا بأس به.
ثم ساق له من حديث أحمد بن يوسف السلمى، حدثنا سعيد بن الصباح، عن ورقاء بن عمر، فذكر حديثا إسناده غريب، ومتنه: اصنعوا لآل جعفر طعاما.
3218 - سعيد بن طهمان.
حديثه منكر، قال ابن حبان في الذيل.
وقد ذكره البخاري، وما ذكر له شيئا منكرا.
وقال الازدي: ليس بحجة.
قلت: روى عن ابن عباس، وأنس بن مالك.
وعنه يحيى بن أبى كثير، وآخر.
وكان يعرف بالقطعي.
3219 - سعيد بن عامر [ ق ].
عن ابن عمر.
ما روى عنه سوى ليث بن أبى سليم.
قال أبو حاتم: لا يعرف.
وقال الدارمي، عن ابن معين: ليس به بأس.
3220 - سعيد بن عبدالله [ د، ت ] بن جريح الاسلمي البصري.
عن مولاه أبى برزة الاسلمي.
وعنه الاعمش، وجماعة.
قال أبو حاتم مجهول.
وذكره ابن حبان في الثقات، وصحح له الترمذي.
3221 - سعيد بن عبدالله بن ضرار.
عن أنس.
قال أبو حاتم: ليس بقوى.
روى عنه واصل الاحدب.
3222 - سعيد بن عبدالله الدهان.
بصرى، غير ثقة.
__________
(1) ليس في خ.
(*)

(2/146)

قال الخطيب: أخبرنا عبدالله بن علي بن محمد بن بشران، أخبرنا أبو جعفر اليقطينى، حدثنا أحمد بن محمد بن عنبسة بحمص، حدثنا خداش بن مخلد، حدثنا سعيد بن عبدالله الدهان، حدثنا مالك، عن سمى، عن أبى صالح، عن أبى هريرة بحديث: السفر قطعة..إلى أن قال: فليعجل إلى أهله.
فزاد فيه وليتخذ لهم هدية، ولو لم يجد إلا حجرا فليلقه في مخلاته - أي حجرا لقداحته (1) /.
[ 135 ] فهذا كذب ملصق بالحديث.
3223 - سعيد بن عبد الجبار الزبيدى الحمصى.
عن روح بن جناح.
قال النسائي: ليس بثقة.
وقال ابن عدى: سكن البصرة.
يكنى أبا عثمان.
قال ابن المدينى: لم يكن بشئ.
وقال قتيبة: رأيته بالبصرة.
وكان جرير يكذبه.
محمد بن جامع، حدثنا سعيد بن عبد الجبار، حدثنا سعيد بن سنان، عن أبى الزاهرية،
عن كثير بن مرة، سمعت عمر يقول: قال رسول الله صلى الله عليه وسلم: لا نذر في معصية، ولا يمين في معصية، وكفارته كفارة يمين.
وله: عن روح بن جناح، عن الحسن، عن أبى زحيمة (2) قال: حجمت النبي صلى الله عليه وسلم فأعطاني درهما.
3224 - سعيد بن عبد الجبار.
عن محمد بن جابر الحنفي.
وعنه محمد بن مخلد الرعينى.
لا يعرف.
3225 - سعيد بن عبد الجبار بن وائل.
عن أبيه / عن جده.
من أولاد [ 128 / 2 ] وائل بن حجر.
له نحو خمسة أحاديث.
قال النسائي: ليس بالقوى.
قلت: روى عنه ابن أخيه محمد بن حجر، وعبد الله بن عمر بن أبان.
أما: 3226 - سعيد بن عبد الجبار [ م، د ] القرشى الكرابيسى شيخ مسلم فثقة.
قال أبو حاتم: صدوق.
قلت: يروى عن حماد بن سلمة، ومالك.
توفى في آخر سنة ست وثلاثين ومائتين.
__________
(1) س: أي حجر القداحة.
(2) فوق هذه الكلمة في س (معا) أي هي بالراء والزاي.
(*)

(2/147)

3227 - سعيد بن عبدالرحمن [ م، د، س، ق ] الجمحى القاضى المدنى.
عن سهيل ابن أبى صالح، وعبيدالله بن عمر.
وثقه ابن معين وغيره.
وقال ابن عدى: له غرائب حسان، وأرجو أنها مستقيمة، وإنما يهم فيرفع موقوفا ويوصل مرسلا لا عن تعمد.
وأما ابن حبان فإنه خساف قصاب، فقال: روى عن الثقات أشياء موضوعة.
ومن مناكيره: قال محمد بن الصباح: حدثنا سعيد بن عبدالرحمن، عن عبيد الله، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم قال: عليك بالعلانية، وإياك
والسر، رواه محمد بن بشر، عن عبيدالله، عن يونس، عن الحسن - أن عمر قاله.
قال البخاري: هذا أصح.
أبو إبراهيم الترجمانى إسماعيل بن إبراهيم، عن سعيد بن عبدالرحمن، عن عبيد الله، عن نافع، عن ابن عمر - مرفوعا: من نسى صلاة فلم يذكرها إلا مع الامام فليتم صلاته، ثم يقضى ما فاته، ثم يعيد التى صلاها مع الامام.
وقد لينه الفسوى.
وقال أبو حاتم: لا يحتج به.
قلت: ولى قضاء بغداد.
وممن حدث عنه الليث بن سعد، وهو أكبر منه.
وابن وهب، وعلي بن حجر.
وقال أبو حاتم أيضا: صالح.
وقال أحمد: ليس به بأس.
وقال الساجى: يروى أحاديث لا يتابع عليه.
3228 - سعيد بن عبدالرحمن الرقاشى أخو أبى حرة (1).
لينه يحيى القطان.
ووثقه جماعة.
قال ابن عدى: توقف فيه القطان، ولا أرى به بأسا.
وقد روى عن ابن سيرين أن عمر بن الخطاب قال: اتقوا الله واتقوا الناس.
3229 - سعيد بن عبدالرحمن الاموى.
مولاهم.
عن حنظلة بن علي.
وعنه إسحاق بن سليمان الرازي فقط.
وثق.
__________
(1) خ: أبي حمزة.
والمثبت في س، ل.
(*)

(2/148)

3230 - سعيد بن عبدالرحمن [ س ] أبو شيبة الزبيدى.
عن سعيد بن جبير.
وثقه أبو داود.
وقال أبو أحمد بن عدى لا يتابع على حديثه.
وقال البخاري: سمع مجاهدا، وابن أبى مليكة.
وعنه عبد الواحد بن زياد، لا يتابع على حديثه.
قلت: له عن ابن أبى مليكة عن عائشة في ذوق العسيلة.
وهو غريب.
وقال فيه ابن أبى حاتم قاضى الرى: روى عنه جرير، وابن فضيل، وحكام.
3231 - [ صح ] سعيد بن عبد العزيز [ م، عو ] التنوخى الدمشقي، مفتى دمشق، أحد الائمة.
ثقة، وليس هو في الزهري بذاك.
وأشار حمزة الكنانى إلى أنه تغير بأخرة.
وقال أبو مسهر: كان قد اختلط قبل موته.
وقال النسائي: ثقة ثبت.
قلت: وقد قرأ القرآن على ابن عامر، وسمع من مكحول وطائفة.
وعنه عبدالرحمن بن مهدى، وأبو مسهر، وأبو نصر التمار، وخلق، وكان يحفظ، فإنه قال: ما كتبت حديثا قط.
قال ابن معين: حجة.
وقال أحمد: ليس بالشام أصح حديثا منه.
وقال الوليد ابن مزيد: كان الاوزاعي إذا سئل عن مسألة وسعيد بن عبد العزيز حاضر قال: سلو أبا محمد.
قلت: وكان أيضا من العباد القانتين.
وقال الوليد بن مزيد: سئل سعيد بن عبد العزيز عن الكفاف من الرزق، قال: جوع يوم وشبع يوم.
توفى سنة سبع وستين ومائة.
وكان ممن يحيى الليل، رضى الله عنه وأرضاه.
3232 - سعيد بن عبد الكريم.
روى عنه أبو بكر بن عياش.
قال الازدي: متروك.
أخبرنا أبو علي بن الخلال، أخبرنا جعفر، أخبرنا السلفي، أخبرنا عمر بن المبارك الخرقى، أخبرنا أبو القاسم بن بشران إملاء، حدثنا أبو محمد دعلج، حدثنا إبراهيم ابن أبى طالب، حدثنا عبدالله بن الجراح، حدثنا سعيد بن عبد الكريم الواسطي،

(2/149)

عن أبى نعمان السعدى، عن أبى رجاء [ العطاردي ] (1).
عن أنس بن مالك، قال: بعثنى النبي صلى الله عليه وسلم إلى عائشة، فقلت لها: أسرعي، فإنى تركت رسول الله صلى الله عليه وسلم يحدثهم بحديث ليلة النصف، فقالت: يا أنيس، اجلس حتى
أحدثك عن ليلة النصف من شعبان، كانت ليلتى، فدخل معى رسول الله صلى الله عليه وسلم في لحاف، فانتبهت من الليل فلم أجده، فطفت في حجرات نسائه..وذكر الحديث بطوله.
3233 - سعيد بن عبدالملك بن واقد الحرانى.
عن أبى المليح الرقى.
قال أبو حاتم: يتكلمون فيه.
روى أحاديث كذب.
أخبرنا ابن علان كتابة، أخبرنا أبو اليمن (2) الكندى، أخبرنا أبو منصور القزاز، أخبرنا الخطيب، أخبرنا أبو العلاء الواسطي، أخبرنا الدارقطني، وعمر بن شاهين، قالا: حدثنا محمد بن مخلد، حدثنا الحسن بن موسى بن ناصح الرسعنى، حدثنا سعيد بن عبدالملك [ 129 / 2 ] الحرانى، حدثنا الوليد بن مسلم، عن أبى إسحاق الفزارى /، عن ابن جريج، عن عطاء، عن ابن عمر، قال: خرج رسول الله صلى الله عليه وسلم وبلال فقال: ناد في الناس أن الخليفة أبو بكر، وأن الخليفة بعده عمر، ثم عثمان، ثم قال: يا بلال، امض، أبى الله إلا ذاك.
فهذا موضوع، والرسعنى محله إن شاء الله الصدق.
3234 - سعيد بن عبيد الله [ خ، ت، س، ق ] بن جبير [ بن حية ] (3) الثقفى.
عن عمه زياد، وعكرمة.
[ وعنه روح، ومكى بن إبراهيم، وجماعة ] (3).
وثقه أحمد، ويحيى.
وقال الدارقطني: ليس بالقوى.
3235 - سعيد بن عبيد الله بن الوليد الوصافى.
ضعفه أبو حاتم.
3236 - سعيد بن عبيد بن كثير.
حدث عنه أبو النضر.
مجهول.
3237 - سعيد بن عثمان الكريزى (4).
عن غندر وغيره.
حدث بأصبهان بمناكير.
__________
(1) ساقط في س.
(2) هذا الضبط في س.
وفي ل: أبو اليمان.
(3) ساقط في خ.
(4) هذا الضبط في خ.
وفي س: الكزبري.
(*)

(2/150)

3238 - سعيد بن عثمان المعافرى.
عن مالك بخبر.
وهو غير معروف.
3239 - سعيد بن عثمان عن عمرو بن شمر.
[ في الجهر بالبسملة ] (1).
3240 - سعيد بن عثمان.
البلوى.
عن ناس من التابعين.
وعنه عيسى بن يونس وحده.
وثقه ابن حبان.
3241 - سعيد بن عجلان.
عن سعيد بن جبير.
قال الازدي: فيه نظر.
3242 - [ صح ] سعيد بن أبى عروبة [ ع ] إمام أهل البصرة في زمانه، أبو النضر مولى بنى عدى.
واسم أبيه مهران.
وله مصنفات، لكنه تغير بأخرة، ورمى بالقدر.
روى عن أبى رجاء العطاردي، وأبى نضرة العبدى، وروايته عنهما في صحيح مسلم.
حدث عنه يزيد بن زريع، وخالد بن الحارث، وروح، ويحيى القطان، وخلق كثير.
قال أبو نعيم: كتبت عنه حديثين، ثم اختلط، فقمت وتركته.
وقال بندار: حدثنا عبدالاعلى السامى - وكان قدريا - قال: حدثنا سعيد - وكان قدريا - عن قتادة - وكان قدريا.
وقال ابن معين: قال يحيى القطان: إذا سمعت من شعبة أو هشام أو ابن أبى عروبة شيئا لا أبالى ألا أسمعه من أصحابه، إنهم ثقات.
وقال عبدة بن سليمان: سمعت من سعيد في الاختلاط.
وقال أحمد: سماع يزيد بن زريع من سعيد قديم، وكان يأخذ الحديث بنية.
وقال ابن معين: اختلط سعيد بعد هزيمة إبراهيم بن عبدالله.
قلت: عاش بعد ثلاث عشرة سنة، وكانت الهزيمة في سنة خمس وأربعين ومائة.
قال: وسمع منه يزيد بن هارون بواسط، وأثبت الناس سماعا منه عبدة.
/ [ 136 ]
__________
(1) من ل.
(*)

(2/151)

ومما يدل على اختلاط سعيد قول الجراح بن مخلد: سمعت مسلم بن إبراهيم يقول: قال لى سعيد بن أبى عروبة: مالك خازن النار من أي حى هو ؟ عبدان الاهوازي، سمعت أصحابنا يحكون عن مسلم بن إبراهيم قال: كتبت عن سعيد التصانيف فخاصمني أبى فسجرت التنور وطرحتها فيه.
وقال ابن مهدى: سمع غندر من سعيد بن أبى عروبة - يعنى في الاختلاط.
وقال أبو عمر الحوضى: دخلنا على سعيد بن أبى عروبة أريد أن أسمع منه، فسمعت منه كلاما ما سمعته.
قال: الازد أزد عريضة، ذبحوا شاة مريضة، أطعموني فأبيت، ضربوني فبكيت فعلمت أنه مختلط، فلم أسمع منه.
وقال يحيى القطان: سماع خالد بن الحارث من سعيد إملاء.
وكان سفيان بن حبيب عالما بشعبة وسعيد.
وقال حفص بن عبدالرحمن النيسابوري: قال لى سعيد بن أبى عروبة: إذا حدثت عنى فقل: حدثنا سعيد الاعرج، عن قتادة الاعمى، عن الحسن الاحدب.
وقال أحمد بن حنبل: كان قتادة، وهشام، وسعيد يقولون بالقدر، ويكتمونه.
وقال أحمد: لم يسمع سعيد من الحكم، ولا من حماد، ولا من عمرو بن دينار، ولا من هشام بن عروة، ولا من زيد بن أسلم، ولا من إسماعيل بن أبى خالد، ولا من عبيد الله بن عمر، ولا من أبى بشر، ولا من أبى الزناد.
وقد حدث عنهم كلهم - يعنى يقول: عن، ويدلس.
روى عن ابن عمار الموصلي، قال: ليست رواية وكيع والمعافى بن عمران عن سعيد بشئ، إنما سمعا منه بعد ما اختلط.
وعن ابن معين قال: إنما سمع منه وكيع في الاختلاط، فقال لى: رأيتنى حدثت عنه إلا بحديث مستو.
وقال يزيد بن زريع: سمعت ابن أبى عروبة يقول: من لم يسمع الاختلاف فلا تعده عالما.

(2/152)

وروى وهيب عن أيوب قال: لا يفقه رجل لا يدخل حجرة سعيد بن أبى عروبة.
وروى الانصاري، عن ابن أبى عروبة، قال: من سب عثمان افتقر.
قال شعيب بن إسحاق، عن سعيد بن أبى عروبة، قال: أتينا ابن سيرين مع قتادة، فأنشدنا بيتا.
وقال أحمد بن حنبل: لم يكن لسعيد بن أبى عروبة كتاب إنما كان يحفظ ذلك كله.
وقال أبو عوانة: لم يكن في ذلك الوقت أحفظ من سعيد بن أبى عروبة.
قلت: وقد روى عن الحسن، وأبى رجاء العطاردي، وأبى نضرة، وخلق.
قال ابن عدى: سعيد من الثقات.
وله أصناف كثيرة.
ومن سمع منه في الاختلاط فلا يعتمد عليه، وأرواهم عنه عبدالاعلى السامى /، ثم شعيب بن إسحاق، [ 130 / 2 ] وعبدة بن سليمان، وعبد الوهاب الخفاف، وأثبتهم فيه يزيد بن زريع، وخالد بن الحارث، ويحيى القطان، وروى كل مصنفاته الخفاف.
قلت: مات سنة ست وخمسين ومائة، وهو في عشر الثمانين.
3243 - سعيد بن عقبة.
عن الاعمش.
قال ابن عدى: مجهول، غير ثقة.
يكنى أبا الفتح، ثم قال: حدثنا أحمد بن حفص السعدى، حدثنا أبو الفتح، عن الاعمش عن مجاهد، عن ابن عباس - رفعه: أنا مدينة العلم.
قال ابن عقدة: لا أعرف هذا.
قلت: لعله اختلقه السعدى.
قال: وحدثنا السعدى، حدثنا أبو الفتح، حدثنا
جعفر بن محمد، عن أبيه، عن جده، عن بحيرا الراهب، سمعت النبي صلى الله عليه وسلم يقول: إذا شرب الرجل كأسا من خمر.
قلت: وهذا باطل، بحيرا لم يدرك المبعث.
3244 - سعيد بن عمارة [ ق ].
عن الحارث بن النعمان.
قال الازدي: متروك.
قلت: روى عنه بقية، وعلي بن عباس، وجماعة.
جائز الحديث.
3245 - سعيد بن عمرو.
عن أنس.

(2/153)

3246 - وسعيد بن أبى عمرة (1).
عن سليمان - مجهولان.
3247 - سعيد بن عمير.
(2 [ انفرد سعيد بن سعيد التغلبي عن سعيد بن عمير ] 2).
عن ابن عمر، بحديث: يا علي، أنا أخوك في الدنيا والآخرة.
وهذا موضوع.
3248 - سعيد بن عنبسة الرازي.
عن عباد بن العوام.
قال يحيى: كذاب.
وقال أبو حاتم: لا يصدق.
3249 - سعيد بن عنبسة.
عن جعفر بن حيان.
ذكره ابن الجوزى بأنه ما طعن فيه، فلاى شئ ذكره (3) ؟ 3250 - سعيد بن عنبسة.
شيخ لابي العريان (4).
مجهول.
3251 - سعيد بن عيسى بن معن المكى.
عن مالك بخبر باطل، لكن الاسناد إليه ظلمة.
3252 - سعيد بن عيسى الكريزى (5).
عن معتمر بن سليمان قال الدارقطني: ضعيف.
3253 - سعيد بن غزوان [ د ].
عن أبيه.
عن المقعد بتبوك في مروره بين يدى النبي صلى الله عليه وسلم فقال: قطع صلاتنان قطع الله أثره.
فهذا شامى مقل، ما رأيت لهم فيه ولا في أبيه كلاما، ولا يدرى من هما ولا
من المقعد.
قال عبد الحق وابن القطان: إسناده ضعيف.
قلت: أظنه موضوعا.
3254 - سعيد بن غنيم، أبو شيبة الكلاعى، شيخ لاسماعيل بن عياش، لا يعرف.
3255 - سعيد بن الفضل.
عن عاصم الاحول.
بصرى.
قال أبو حاتم: منكر الحديث، وقواه غيره.
__________
(1) ل: عمرو.
والمثبت في س، خ.
(2) ليس في خ.
(3) في ل: لعله ذكره للتمييز.
(4) س: لابن العريان.
(5) س: الكزبري.
(*)

(2/154)

3256 - سعيد بن قطن القطعي.
عن أنس.
مجهول، وبعضهم مشاه.
وعنه حماد بن سلمة، وسلام بن أبى مطيع (2 [ هو ابن أبى طهمان المقدم (1) والله أعلم ] 2).
3257 - [ صح ] سعيد بن كثير [ خ، م ] بن عفير المصرى.
أحد الثقات والائمة.
له ما ينكر.
قال الحافظ أبو سعيد بن يونس: أنكر عليه أحاديث: وقال الجوزجانى: كان مخلطا غير ثقة، فيه غير لون من البدع.
وقال أبو حاتم: كان يقرأ من كتب الناس، وهو صدوق.
وقال ابن يونس: كان من أعلم الناس بالانساب والاخبار الماضية وأيام العرب والتواريخ، كان في ذلك شيئا عجيبا، وكان أديبا فصيحا، حاضر الحجة، شاعرا، لا تمل مجالسته.
وقال ابن عدى: ما قال الجوزجانى لا معنى له، ولم أسمع أحدا ولا بلغني عن أحد كلام في سعيد بن عفير، وهو عند الناس ثقة إلا أن يكون السعدى - يعنى الجوزجانى - أراد سعيد بن عفير آخر.
قلت: مات سنة ست وعشرين ومائتين، وله ثمانون سنة.
سمع مالكا، والليث.
وقال ابن عدى: لم أجد له بعد استقصائي على حديثه ما ينكر عليه سوى هذين الحديثين، فساق الحديثين من رواية ولده عبيد الله بن سعيد عن أبيه، وعبيد الله ضعيف، فينبغي أن يذكر في ترجمة عبيد الله ويتخلص سعيد.
بلى، لسعيد حديث منكر من رواية عبدالله بن حماد الآملي، عن سعيد، عن يحيى بن أيوب، عن عبيد الله بن عمر، عن أبى الزبير، عن جابر - مرفوعا - في عدم وجوب العمرة سقته في ترجمة يحيى، فإن سعيدا أوثق منه.
3258 - سعيد بن كثير [ س ] بن المطلب بن أبى وداعة السهمى، أخو عبدالله، وجعفر، وكثير.
روى (3) عن عمه جعفر بن المطلب، ما رأيت أحدا روى عنه سوى ابن جريج.
له حديث في إفطار أيام التشريق.
__________
(1) تقدم صفحة 146، وهو ابن طهمان.
(2) ليس في س، خ.
وهو في ل - عن الميزان.
(3) س: يروى.
(*)

(2/155)

3259 - سعيد بن أبى كرب [ ق ].
قال ابن المدينى: مجهول، لم يرو عنه غير أبى إسحاق السبيعى.
قلت: بلى، روى عنه سليمان بن كيسان التميم.
له حديث عن جابر في: ويل للعرافيب من النار.
وقد وثقه أبو زرعة.
3260 - سعيد بن كرز.
عن أبيه.
مجهول.
قلت: روى عنه يحيى بن كثير العنبري.
3261 - سعيد بن لقمان.
عن بعض التابعين.
قال الازدي: لا يحتج بحديثه.
روى عنه محمد بن الفرات.
3262 - سعيد بن محمد المدنى.
عن محمد بن المنكدر.
وعنه ابن كاسب، وإبراهيم بن المنذر.
[ 137 ] قال أبو حاتم: ليس حديثه بشئ.
وقال / ابن حبان: لا يجوز أن يحتج به.
يكنى أبا عثمان.
قلت: حديثه من رواية الحرامى، عنه، عن ابن المنكدر، عن جابر: جاء رجل إلى النبي صلى الله عليه وسلم يشكو الفاقة، فأمره أن يتزوج.
3263 - سعيد بن محمد [ ت، ق ] الوراق، كوفى، معروف.
عن يحيى ابن سعيد الانصاري وغيره.
يكنى أبا الحسن.
[ 131 / 2 ] قال ابن معين: ليس بشئ /.
وقال ابن سعد وغيره: ضعيف.
وقال النسائي: ليس بثقة.
وقال الدارقطني: متروك.
وقال ابن عدى - بعد أن ساق له أحاديث: يتبين الضعف على رواياته، فمن ذلك حديثه عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة [ مرفوعا ] (1): ما زالت أكلة خيبر تعاودني كل عام، فهذا أوان انقطاع أبهرى.
وروى عنه أحمد بن حنبل، وعلي بن حرب، وجماعة.
__________
(1) ليس في س.
(*)

(2/156)

3264 - [ صح ] سعيد بن محمد [ خ، م، د، ق ] الجرمى.
عن حاتم بن إسماعيل، وجماعة.
روى عنه البخاري ومسلم.
وهو ثقة، لكنه شيعي.
قال ابن معين: صدوق.
3265 - سعيد بن محمد البكراوى.
قال السهمى: سمعت الاسماعيلي يقول: هو أبو همام، بصرى فيه لين.
3266 - سعيد بن محمد [ د، س ] بن جبير بن مطعم القرشى.
له عن عبدالله ابن حبشي (1) الخثعمي - مرفوعا: من قطع سدرة صوب الله رأسه في النار.
تفرد به ابن جريح، عن عثمان بن أبى سليمان النوفلي، عنه.
وللخبر علة.
رواه معمر عن عثمان هذا، فقال: عن رجل من ثقيف، عن عروة بن الزبير - مرسلا.
وسعيد فيه جهالة، فتحرر حاله، فإنه روى أيضا عن أبى هريرة وجماعة.
روى عنه ابن عمه عثمان بن أبى سليمان بن جبير، وابن أبى ذئب، والقاسم بن مطيب.
وذكره ابن حبان في الثقات.
3267 - سعيد بن محمد بن سعيد الحجوانى (2) الكوفى.
عن وكيع وغيره.
تأخر.
قال الدارقطني: ضعيف.
3268 - سعيد بن محمد بن نصر.
عن الحسن بن عبد الواحد القزويني.
لا يدرى من هما، قاله أبو النجيب الارموى.
3269 - سعيد بن محمد الذهلى الاحول.
عن محمد بن يونس الكديمى.
منكر الحديث، قاله أبو بكر الخطيب.
3270 - سعيد ؟ بن محمد (3) الطوسى.
شيخ لمكى بن عبدان (4).
قال أبو أحمد الحاكم: منكر الحديث.
3271 - سعيد بن المرزبان [ ت، ق ]، أبو سعد البقال الاعور، مولى حذيفة
__________
(1) خ: حبيش.
والضبط في س.
(2) هذا في س، خ.
وفي ل: الحجرائي.
وفي هامشه قال: وفي لب اللباب: الحجرائي نسبة إلى حجراء بالكسر والقصر: قرية بدمشق.
(3) ل: محمود.
(4) خ: غيلان والمثبت في س، ل.
(*)

(2/157)

ابن اليمان.
كوفى مشهور.
روى عن أنس، وأبى وائل، وعكرمة.
وعنه شعبة، وأبو أسامة، [ ويعلى ] (1)، وخلق.
تركه الفلاس.
وقال ابن معين: لا يكتب حديثه.
وقال أبو زرعة: صدوق مدلس.
وقال البخاري: منكر الحديث.
(2 [ على بن حرب أبو مسعود الزجاج، عن أبى سعد البقال، عن أبى هريرة - مرفوعا: ما كان من حق قلته أو لم أقله فأنا قلته.
هذا منكر ] 2).
ابن عيينة، عن أبى سعد البقال، عن عكرمة، عن ابن عباس، قال: من شك أن المحشر ههنا - يعنى الشام - فليقرأ: هو الذى أخرج الذين كفروا من أهل الكتاب من ديارهم لاول الحشر (3).
قال لهم النبي صلى الله عليه وسلم: اخرجوا.
قالوا: إلى أين ؟ قال: إلى أرض المحشر.
عبدة بن سليمان، عن أبى سعد، عن الضحاك، عن ابن عباس، عن النبي صلى الله عليه وسلم: زينوا القرآن بأصواتكم.
قال ابن عدى: هو من جملة الضعفاء الذين يجمع حديثهم.
3272 - سعيد بن مزاحم [ د، س ] مولى عمر بن عبد العزيز.
عن أبيه.
ما وجدت أحدا روى عنه سوى قتيبة.
3273 - سعيد بن مسلمة [ ت، ق ] بن هشام بن عبدالملك بن مروان الاموى.
عن الاعمش، وإسماعيل بن أمية وغيرهما.
روى عثمان عن ابن معين: ليس بشئ.
وقال البخاري: ضعيف.
وقال ابن عدى: أرجو أنه لا يترك.
داود بن رشيد وغيره، حدثنا سعيد بن مسلمة، عن إسماعيل بن أمية، عن نافع، عن ابن عمر، قال: دخل رسول الله صلى الله وسلم المسجد وعن يمينه أبو بكر، وعن شماله عمر، فقال: هكذا نبعث يوم القيامة.
وله: عن ابن عجلان، عن نافع، عن ابن عمر - مرفوعا: إذا أتاكم كريم قوم فأكرموه.
سمعه منه محمد بن الصباح الجرجرائى.
__________
(1) ليس في خ.
(2) ليس في س، خ.
وهو في ه وحدها.
(3) سورة الحشر، آية 2 (*)

(2/158)

3274 - سعيد بن معروف بن رافع بن خديج.
قال الازدي: لا تقوم به
حجة.
ثم ساق له عن أبيه عن جده - مرفوعا: التمسوا الجار قبل الدار والرفيق قبل الطريق.
رواه عنه أبان بن المحبر.
قلت: أبان متروك، فالعهدة عليه.
3275 - سعيد بن معن.
لا يكاد يعرف.
واتهمه بعضهم.
روى عن مالك ابن أنس، لكن الاسناد إليه مظلم.
فذكر علي بن محمد بن حاتم القومسى، حدثنا يحيى بن محمد بن خشيش الاموى، حدثنا يحيى بن عون السكرى، حدثنا أبى، حدثنا سعيد بن معن، حدثنا مالك، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: لما خلق الله الجنة حفها بالريحان، وحف الريحان بالحناء، وإن المختضب بالحناء لتصلى عليه ملائكة السماء.
رواه الحسن بن يوسف الفحام أيضا، عن ابن خشيش، فلعله (1) الذى اختلقه.
3276 - سعيد بن أبى المغيرة.
ويقال ابن المغيرة الصياد.
روى عن مجالد.
ضعف.
3277 - سعيد بن منصور [ ع ] [ بن شعبة ] (2) الخراساني الحافظ الثقة.
صاحب السنن: سمع مالكا وطبقته.
أحسن أحمد بن حنبل الثناء عليه، وفخم أمره.
وقال أبو حاتم: من المتقنين الاثبات.
وقال ابن خراش وغيره: ثقة.
وأما يعقوب الفسوى فقال: كان إذا رأى في خطابه خطأ لم يرجع عنه (3).
3278 - سعيد بن المهلب [ بخ ].
عن سعيد بن جبير، لا يعرف.
وثق.
3279 - سعيد بن المهاجر [ د ].
تفرد عنه أبوالجودى الشامي.
وثق.
3280 - سعيد بن موسى الازدي.
عن مالك.
اتهمه ابن حبان بالوضع
__________
(1) في ل: الضمير في لعله لابن خشيش لا للحسن بن يوسف.
(2) ليس في س، خ.
وهو في ه، والتهذيب.
(3) س: إليه.
(*)

(2/159)

[ ثم ] (1) ساق له.
من حديث سليمان بن سلمة الخبايرى، وهو ساقط.
عن سعيد، [ 2 132 ] عن مالك، عن / نافع، عن ابن عمر - مرفوعا: لولا المنابر لهلك أهل القرى.
وبه: هدية الله إلى المؤمن السائل على باب داره.
وقال ابن أبى عاصم في السنة: حدثنا أبو أيوب البهرانى، حدثنا سعيد بن موسى، حدثنا رباح بن زيد، عن معمر، عن الزهري، عن أنس - مرفوعا: إن موسى كان يمشى فناداه الجبار: يا موسى، فالتفت يمينا وشمالا، فلم ير أحدا، ثم ناداه الثانية فالتفت فلم ير أحدا وارتعد، ثم نودى إنى أنا الله.
فقال: لبيك ! وخر ساجدا.
فقال: ارفع رأسك إن أحببت أن تسكن في ظل عرشى فكن لليتيم كالاب الرحيم، وللارملة كالزوج العطوف، يا موسى كما تدين كما تدان، يا موسى من لقيني وهو جاحد بمحمد أدخلته النار، ولو كان إبراهيم خليلي وموسى كليمى.
قال: إلهى، ومن محمد ؟ قال: ما خلقت خلقا أكرم على منه، كتبت اسمه في العرش قبل أن أخلق السموات بألفى ألف سنة.
وذكر حديثا طويلا موضوعا.
3281 - سعيد بن ميسرة البكري البصري.
أبوعمران.
عن أنس.
قال البخاري: عنده مناكير.
وقال أيضا: منكر الحديث.
وقال ابن حبان: يروى الموضوعات.
وقال الحاكم: روى عن أنس موضوعات.
وكذبه يحيى القطان.
الهيثم بن خارجة، حدثنا سعيد بن ميسرة، سمعت أنسا - وسئل - عن المصافحة فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إذا التقى المسلمان فتصافحا لم يتفرقا حتى يغفر لهما.
محمد بن جعفر الوركانى، حدثنا سعيد بن ميسرة: سمعت أنسا - مرفوعا: لا خير في صب الماء، وإنه من الشيطان - يعنى كثرة الماء للوضوء.
وبه: صلى على حمزة سبعين صلاة.
__________
(1) ساقط في س.
(*)

(2/160)

يونس بن بكير، عن سعيد بن ميسرة، عن أنس - مرفوعا: القدرية يقولون: الخير والشر بأيدينا، ليس لهم في شفاعتي نصيب.
وبه: كان الحجر من ياقوت الجنة فمسحه المشركون فاسود.
يحيى بن سعيد العطار، عن سعيد بن ميسرة، عن أنس - مرفوعا: من رأني في المنام فإنه لا يدخل النار.
روى ابن عدى له هذه الاحاديث وقال: هو مظلم الامر.
3282 - سعيد بن ميمون [ ق ].
عن نافع.
تفرد عنه عبدالله بن عصمة في الحجامة.
3283 - سعيد بن نشيط.
شيخ لابن لهيعة.
لا يعرف.
مجهول.
3284 - سعيد بن أبى نصر السكوني.
عن ابن أبى ليلى القاضى.
تركه أبو زرعة.
3285 - سعيد بن النعمان.
عن عطاء.
مجهول.
قلت: إنما روى أثرا.
3286 - سعيد بن نمران.
عن أبى بكر الصديق، وشهد اليرموك، وكتب لعلى.
مجهول.
3287 - سعيد بن هاشم الفيومى المصرى.
عن مالك.
قال الدارقطني: ضعيف الحديث.
قال يوسف بن يزيد القراطيسى: حدثنا سعيد بن هاشم سنة إحدى عشرة ومائتين، حدثنا مالك بن أنس، عن أبى الزناد، عن الاعرج، عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال: لا تسبوا الدهر، فإن الله هو الدهر.
قال أبو بكر الخطيب: لا أعلم أحدا رواه عن مالك سوى سعيد هذا.
3288 - سعيد بن هاشم المخزومى.
عن نافع بن أبى نعيم (1).
لا يعرف.
والخبر الذى رواه منكر.
بل روى أحاديث عن نافع، عن الاعرج، عن أبى هريرة نحو المائة، فيها مناكير.
__________
(1) ل: عن نافع بن عبدالرحمن بن أبي نعيم.
(*)

(2/161)

قال ابن عدى، ونافع: لو جمع حديثه من التفاريق لما بلغ خمسين حديثا بدون نسخته عن أبى الزناد، وسعيد.
عداده في المدنيين.
قال ابن الجوزى: أما: سعيد بن هاشم الطبري، وسعيد بن هاشم العتكى، وسعيد بن هاشم البكري، فما عرفنا فيهم قدحا.
قلت: ولم أرهم في رواة الكتب، ولا هم في كتاب ابن أبى حاتم، ولا أردى من هم (1).
3289 - سعيد بن هبيرة المروزى.
عن حماد بن سلمة وغيره، وكتب الكثير.
قال ابن حبان: يروى الموضوعات عن الثقات، كأنه كان يضعها أو توضع له فيجيب (2) فيها.
روى عن حماد، عن ثابت، عن أنس - مرفوعا: لا تضربوا إماءكم على كسر إنائكم، فإن لها آجالا كآجال الناس.
3290 - سعيد بن أبى هلال [ ع ].
ثقة معروف حديثه في الكتب الستة.
يروى عن نافع، ونعيم المجمر.
وعنه سعيد المقبرى أحد شيوخه.
قال ابن حزم وحده: ليس بالقوى.
3291 - سعيد بن هناد البوشنجى.
ذكره ابن أبى حاتم، وبيض له.
مجهول.
3292 - سعيد بن هند الخزاز.
قال الدارقطني: ليس بقوى.
وقال النسائي: ليس بثقة.
نقله ابن الجوزى.
3293 - سعيد بن واصل.
عن شعبة، وغيره.
حدث عنه عباس الدوري وجماعة.
قال أبو حاتم: لين الحديث.
وقال ابن المدينى: ذهب حديثه.
وقال النسائي: متروك.
وقال الدارقطني: ضعيف (3).
3294 - [ صح ] سعيد بن يحيى [ خ، س، ق ] اللخمى، سعدان، أبويحيى الكوفى.
نزيل دمشق.
عن الاعمش، وابن أبى خالد.
وعنه هشام بن عمار، وعلي ابن حجر، وعدة.
__________
(1) ل: لو راجع المؤلف كتاب المتفق والمفترق لرآهم.
ثم تحدث عنهم (3 - 47) (2) س: فتجنب.
(3) ل: متروك ضعيف.
(*)

(2/162)

وثقه ابن حبان: فقال: ثقة مأمون.
وقال أبو حاتم: محله الصدق.
وقال الدارقطني: ليس بذاك.
3295 - سعيد بن يحيى [ خ، ت ] أبو سفيان الحميرى.
يأتي بكنيته، وهو متوسط الحال.
3296 - سعيد بن يزيد بن الصلت.
عن ابن جريج.
لا يعرف، وأتى بخبر منكر.
قال العقيلى: لا يتابع عليه، وهو خطأ.
3297 - سعيد بن يزيد [ س ] الاحمسي.
عن الشعبى بحديث فاطمة في المبتوتة / [ 133 / 2 ] وعنه أبو نعيم، أتى في الحديث بألفاظ قد اختلف في ثبوتها.
قال فيه أبو حاتم: شيخ.
وقال ابن القطان: لم تثبت عدالته.
3298 - سعيد بن يوسف اليمامى الرحبى الشامي.
روى عنه إسماعيل بن عياش.
ضعفه ابن معين.
وقال النسائي: ليس بالقوى.
قلت: له أحاديث عن يحيى بن أبى كثير، ولكن فرق ابن أبى حاتم بين الهجرى واليمامي، فجعل الاول مجهولا، وقال في اليمامى الحمصى الرحبى: ليس بالمشهور، ولا أرى حديثه منكرا.
(1 [ قلت: له حديث منكر.
قال البخاري: قال إسحاق بن يزيد: هو الفراديسى.
حدثنا إسماعيل، عن سعيد بن يوسف، عن أبى يحيى، عن أبى سلام، عن الحجاج الثمالى، وله صحبة، حدثه نفير بن مجيب، وكان من قدماء الصحابة، قال: إن في جهنم سبعين ألف واد في الوادي سبعون ألف شعب..الحديث بطوله ] 1).
3299 - سعيد بن يوسف الهجرى، 3300 - وسعيد الرعينى.
عن الاحنف، 3301 - وسعيد الحرشى.
عن إسماعيل بن عبدالله، 3302 - وسعيد.
عن أبى الاسود، 3303 - وسعيد [ د ] مولى نمران.
عن مولاه يزيد بن نمران - مجاهيل.
__________
(1) ليس في س، خ.
وهو في ه وحدها.
(*)

(2/163)

3304 - سعيد المؤدب (1).
قال الدارمي: سألت ابن معين عنه، فقال: لا أعرفه.
3305 - سعيد الانصاري [ د ].
عن حصين بن وحوح.
تفرد عنه وابنه عروة أو عزرة.
3306 - سعيد القيسي [ ع ].
عن ابن عباس.
تفرد عنه سليمان التيمى.
3307 - سعيد التمار.
عن أنس بن مالك.
قال البخاري: فيه نظر.
جماعة رووا عن شهاب بن خراش، عن مروان بن نهيك، عن سعيد التمار، عن أنس - مرفوعا: من مات وهو يرى السيف على أمتى لقى الله وفي كفيه (2) مكتوب: آيس من رحمتى.
[ سعير، سفر ] 3308 - سعير بن الخمس [ م، ت، س ].
عن حبيب بن أبى ثابت، وأبى إسحاق.
وعنه حسين الجعفي، ويحيى بن يحيى، وجماعة.
وثقه ابن معين: وقال أبو حاتم: لا يحتج به (3).
(4 [ فقال أبو الفضل الشهيد: أخطأ في غير ما حدث مع قلة ما روى ] 4)، وما ولد له ابنه مالك إلا بعد ما قدموه ليدفنوه فتحرك فرد إلى منزله.
(4 [ وعاش أعواما.
قيل له عشرة أحاديث ] 4).
3309 - السفر بن نسير [ ق ] الحمصى.
عن بعض التابعين.
قال الدارقطني: لا يعتبر به.
قلت: روى عنه معاوية بن صالح وغيره.
[ سفيان ] 3310 - سفيان بن إبراهيم الكوفى.
ذكره الازدي فقال: زائغ ضعيف.
قلت: قال إسماعيل بن صبيح: حدثنا سفيان بن إبراهيم، عن عبدالمؤمن بن القاسم، وهو أخو عبد الغفار، عن أبان بن تغلب، عن عمران بن مقسم، عن المنهال
__________
(1) ل: المؤذن.
والمثبت في س، خ.
(2) ل: كفنه.
(3) س: لا أحتج به.
(4) ليس في س، خ.
وهو في ه (*)

(2/164)

ابن عمرو، عن عبدالله بن الحارث بن نوفل، عن علي، قال لى رسول الله صلى الله عليه وسلم: ألا ترضى يا علي إذا جمع الله الناس في صعيد واحد أن أقوم عن يمين العرش وأنت عن يمينى، وتكسى ثوبين أبيضين، فلا أدعى بخير إلا دعيت.
عبدالمؤمن تالف أيضا، والخبر منكر جدا.
3311 - سفيان بن حسين [ عو، مق ] الواسطي.
صدوق مشهور.
(1 [ ويقال أبو الحسن مولى الامير عبدالله بن حازم السلمى.
ويقال: مولى عبدالرحمن ابن سلمة القرشى.
ويروى عن الزهري - مضطرب فيه - وعن الحكم، ويونس بن عبيد، وطائفة.
وعنه شعبة، وهو من أقرانه، وهشيم، وعباد بن العوام، ويزيد ابن هارون.
قال أحمد: ليس بذاك في الزهري.
وقال عباس، عن يحيى: ليس به بأس.
وليس من كبار أصحاب الزهري.
في حديثه ضعف.
وروى ابن أبى خيثمة، عن ابن معين: ثقة في غير الزهري، إنما سمع منه في الموسم.
وروى يعقوب بن شيبة، عن يحيى: كان مؤدبا لم يكن بالقوى.
وروى أبو داود، عن يحيى: ليس بالحافظ ولا بالقوى في الزهري.
وقال عثمان ابن سعيد: سألت يحيى عنه فقال: ثقة، وهو ضعيف الحديث عن الزهري.
وقال العجلى: ثقة.
وقال عثمان بن أبى شيبة: ثقة، لكنه مضطرب في الحديث قليلا.
وقال ابن سعد: ثقة يخطئ في حديثه كثيرا.
وقال يعقوب بن أبى شيبة: ثقة، وفي حديثه ضعف.
وقال أبو حاتم: صالح الحديث يكتب حديثه، ولا يحتج به وكنحو ابن إسحاق.
وقال النسائي: ليس به بأس إلا في الزهري.
وقال ابن حبان: يروى عن الزهري المقلوبات، وإذا روى عن غيره أشبه حديثه
__________
(1) ما بين القوسين ليس في س، خ.
وهو في ه.
(*)

(2/165)

حديث الاثبات، وذلك أن صحيفة الزهري اختلطت عليه فكان يأتي بها على التوهم.
وقال ابن عدى: هو في غير الزهري صالح الحديث، وفي الزهري روى أشياء خالف الناس استشهد بسفيان البخاري، وروى له في كتاب الادب وغيره، وذكره مسلم في مقدمة كتابه، وأخرج له أرباب السنن الاربعة ].
قال ابن معين: لم يكن بالقوى.
وقال (1) أبو يعلى: قيل لابن معين حديث سفيان ابن حسين، عن الزهري، عن سالم، عن أبيه في الصدقات ؟ فقال: لم يتابعه عليه أحد، ليس يصح.
قال ابن عدى: قد حدثناه ابن صاعد، حدثنا يعقوب الدورقى، عن عبدالرحمن ابن مهدى (2)، عن سليمان بن كثير.
عن الزهري مثله، ورواه جماعة عن الزهري - موقوفا، قال (3) [ البيهقى - في باب الدابة: تنفخ (4) برجلها.
قال الشافعي: يضمن قائدها وسائقها ما أصابت بيد أو فم أو رجل أو ذنب.
قال البيهقى بحديث البراء، أخبرنا عبد الخالق بن علي المؤذن، أخبرنا محمد ابن المؤمل، أخبرنا الفضل بن محمد النفيلى، حدثنا عباد بن العوام، عن سفيان، عن الزهري، عن ابن المسيب، عن أبى هريرة، عن رسول الله صلى الله عليه وسلم، قال: الرجل جبار.
قال الشافعي: في هذا المتن غلط، لان الحفاظ لم يحققوه.
هكذا قال البيهقى.
قد رواه مالك، وابن جريج، ومعمر، وعقيل، وجماعة عن الزهري، فلم يذكروا الرجل.
وقال الدارقطني: لم يتابع أحد سفيان بن حسين على قوله: الرجل جبار، وهو وهم.
__________
(1) ه: وقال ابن عدي: سمعت أبا يعلي يقول: قيل لابن معين.
(2) ه: عن عبدالرحمن بن مهدي عنه كذلك رواه..والمثبت في س، خ.
(3) ما بين القوسين ليس في س، خ.
وهو في ه وحدها.
(4) تنفخ: ترمى وتلقى، وإن كانت بالحاء المهملة فهو من نفحت الدابة إذا رمت برجلها.
(*)

(2/166)

وروى مالك وجماعة حفاظ، عن الزهري، قال: بلغني أن عائشة وحفصة أصبحتا صائمتين متطوعتين فأهدى لهم طعاما فأفطرتا عليه، فقال النبي صلى الله عليه وسلم: اقضيا يوما مكانه.
قال البيهقى: قد رواه جعفر بن برقان، وصالح بن أبى الاخضر، وسفيان بن حسين، عن الزهري، عن عروة، عائشة.
وقد وهموا فيه على الزهري، فأخبرنا ابن بسران،
أخبرنا ابن البخترى، أخبرنا عبدالملك بن محمد، حدثنا روح، حدثنا ابن جريج، عن ابن شهاب، قلت: أحدثك عروة عن عائشة أنها قال: أصبحت أنا وحفصة صائمتين ؟ فقال: لم أسمع من عروة في هذا شيئا، ولكن حدثنى ناس عن بعض من كان يدخل على عائشة بالحديث.
وكذلك رواه عبد الرزاق والزيجى، عن ابن جريج، قال الترمذي: سألت محمدا عن هذا الحديث، فقال: لا يصح عن عروة.
وكذا قال الذهلى، واحتجا بقول ابن جريج، وابن عيينة، فإنه قال: سمعت الزهري يحدثه عن عائشة مرسلا.
قال أبو داود: حدثنا مسدد، حدثنا حصين بن نمير، حدثنا سفيان (ح)، وحدثنا علي بن مسلم، حدثنا عباد بن العوام، أخبرنا سفيان بن حسين، عن الزهري، عن سعيد بن المسيب، عن أبى هريرة، عن النبي صلى الله عليه وسلم: من أدخل فرسا بين فرسين وقد أمن أن يسبق فهو قمار.
وقال أبو داود: وحدثنا محمود بن خالد، حدثنا الوليد بن مسلم، عن سعيد بن بشير، عن الزهري بإسناد عباد ومعناه، قال: ورواه معمر، وشعيب، وعقيل، عن الزهري، عن رجال من أهل العلم.
وهذا أصح.
عمر بن علي، عن سفيان بن حسين، عن الزهري، عن عروة، عن عائشة - مرفوعا: من بات وفي يده غمر (1).
الحديث.
ويروى عن عمر بن علي، عن سفيان، عن الزهري، عن عروة، عن عائشة - مرفوعا: من بات وفي يده غمر..الحديث.
__________
(1) الغمر بالتحريك: الدسم والزهومة من اللحم (النهاية).
(*)

(2/167)

ويروى عن عمر بن علي، عن سفيان، عن الزهري، عن سالم، عن أبيه، فلعل
التخليط من عمر.
مات سفيان بن حسين قبل سفيان الثوري، وهو من أقرانه.
وعن سليمان بن كثير، عن الزهري مثله.
ورواه جماعة عن الزهري موقوفا، قال ] 1) يعقوب بن شيبة: سمعت يحيى بن معين يقول: كان سفيان بن حسين مؤدبا ولم يكن بالقوى.
وروى أبو داود، عن ابن معين: ليس بالحافظ.
وروى عباس، عن يحيى: ليس به بأس.
وروى عثمان ابن سعيد عن يحيى: ثقة، لكنه في الزهري ضعيف.
وقال أبو حاتم: صالح الحديث يكتب حديثه، ولا يحتج به، هو نحو ابن إسحاق.
[ 139 ] عباد بن العوام، حدثنا سفيان بن حسين، عن الزهري، عن سعيد /، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: الرجل جبار.
عمر بن علي، عن سفيان، عن الزهري، عن عروة، عن عائشة - مرفوعا: من بات وفي يده غمر...الحديث.
على أن عمر بن علي قد رواه عنه بعض الناس، فقال: عن سفيان بن حسين، عن الزهري، عن سالم، عن أبيه، فلعل التخليط من عمر.
ويروى أيضا عن عمر بن علي، عن هشام بن عروة، عن أبيه، عن عائشة.
3312 - سفيان بن زياد [ ق ].
عن حجاج بن نصير.
ضعفه الدارقطني، وذكره ابن حبان في الثقات.
أما: 3313 - سفيان بن زياد المخرمى - عن عيسى بن يونس - فوثقه الخطيب، وقال: خلط الترجمتين ابن عساكر فوهم.
3314 - سفيان بن زياد الغساني.
عن أنس.
وعنه خالد بن حميد المهرى.
قال أبو حاتم: لا أدرى من هو.
3315 - سفيان بن زياد الرواسى.
عن ابن عيينة.
وعنه ابن أبى الدنيا.
لا يكاد يعرف.
وكذا: 3316 - سفيان بن زياد.
عن فياض بن محمد.
روى عنه عثمان بن خرزاذ أما:
__________
(1) ما بين القوسين ليس في س، خ.
وهو في ه وحدها (*)

(2/168)

3317 - سفيان بن زياد صاحب ابن المبارك فإمام ثبت.
3318 - وسفيان بن زياد البصري المعروف بالرأس.
عن حماد بن زيد، وابن عيينة والفلاس (1).
عظم شأنه أبو حاتم، وقال: كان أحد الحفاظ.
قلت: مات بعد المائتين شابا، وليس ذا بشيخ ابن أبى الدنيا.
وكذا: 3319 - سفيان بن زياد العقيلى [ البصري ] (2).
عن أبى عاصم.
وثق.
ومن النكرات: 3320 - سفيان بن زياد.
عن الزبير بن العوام.
ما روى عنه سوى داود ابن فراهيج.
ومن الاثبات: 3321 - سفيان بن زياد [ خ، عو ] العصفرى، أبو الورقاء، عن عكرمة، وجماعة.
وعنه يعلى، ومحمد ابنا عبيد.
وثقوه.
3322 - [ صح ] سفيان بن سعيد [ ع ] الحجة الثبت، متفق عليه، مع أنه كان يدلس عن الضعفاء، ولكن له نقد وذوق، ولا عبرة لقول من قال: يدلس ويكتب عن الكذابين.
3323 - سفيان بن أبى السراج.
عن مغيرة بن سويد.
مجهول، وكذا شيخه: 3324 - سفيان بن عامر.
قاضى بخارا.
قال أبو حاتم: ليس بالقوى /.
وقال الازدي: سفيان بن عامر الغفاري تركوه.
[ 134 / 2 ] 3325 - سفيان بن عقبه [ عو ] الكوفى، أخو قبيصة.
سئل عنه ابن معين فقال: لا أعرفه.
وقال ابن عدى - بعد أن ساق له خمسة أحاديث، عن حمزة الزيات والثوري: وعندي لا بأس به.
وقال ابن نمير: لا بأس به.
وروى عنه أبو كريب،
وعبد الله بن محمد بن شاكر، وجماعة.
وهو صدوق.
3326 - سفيان بن أبى العوجاء [ د، ق ].
عن أبى شريح الخزاعى.
قال
__________
(1) في س، خ: وابن عينيه الفلاس.
(2) ليس في خ.
(*)

(2/169)

البخاري: في حديثه نظر، يعنى من أصيب بقتل أو خبل (1) فإنه يختار إحدى ثلاث، وذكر الحديث: أخرجه أبو داود، وابن ماجة من طريق ابن إسحاق، عن الحارث ابن فضيل، عن هذا الرجل.
ولا يعرف بغير هذا الحديث، وهو حديث منكر أنبأنيه إبراهيم بن الدرجى، وحدثينه يوسف الحافظ، أخبرنا ابن الدرجى، عن أبى جعفر الصيدلانى، أنبأتنا فاطمة الجوزدانية، أخبرنا ابن ريذة، حدثنا سليمان ابن أحمد، حدثنا إدريس بن جعفر، حدثنا يزيد، أنبأنا ابن إسحاق، عن الحارث ابن فضيل، عن سفيان، عن أبى شريح - مرفوعا: من أصيب بدم أو خبل فهو بين إحدى ثلاث: أن يقتص، أو يعفو، أو يأخذ العقل، فإن أخذ واحدة ثم تعدى بعد ذلك فله النار خالدا مخلدا فيها أبدا.
أخرجه أبو داود وابن ماجة من وجوه عن محمد بن إسحاق.
3327 - [ صح ] سفيان بن عيينة [ ع ] الهلالي.
أحد الثقات الاعلام، أجمعت الامة على الاحتجاج به.
وكان يدلس، لكن المعهود منه أنه لا يدلس إلا عن ثقة.
وكان قوى الحفظ، وما في أصحاب الزهري أصغر سنا منه، ومع هذا فهو من أثبتهم.
قال أحمد بن حنبل: هو أثبت الناس في عمرو بن دينار.
وقال أحمد: كنت أنا وابن المدينى فذكرنا أثبت من يروى عن الزهري فقال علي: سفيان بن عيينة، وقلت أنا: مالك، فإن مالكا أقل خطأ وابن عيينة يخطئ في نحو من عشرين حديثا عن الزهري، ثم ذكرت ثمانية عشر منها، وقلت: هات ما أخطأ فيه مالك، فجاء
بحديثين أو ثلاثة، فرجعت، فإذا ما أخطأ فيه سفيان بن عيينة أكثر من عشرين حديثا، قال أحمد: وعند مالك، عن الزهري، نحو ثلثمائة حديث، وكذا عند ابن عيينة عنه نحو الثلثمائة.
وروى محمد بن عبدالله بن عمار الموصلي، عن يحيى بن سعيد القطان، قال:
__________
(1) س: بقتيل.
والخبل: فساد الاعضاء.
أي من أصيب بقتل نفس أو قطع عضو (النهاية).
(*)

(2/170)

أشهد أن سفيان بن عيينة اختلط سنة سبع وتسعين ومائة، فمن سمع منه فيها فسماعه لا شئ.
قلت: سمع منه فيها محمد بن عاصم صاحب ذاك الجزء العالي، ويغلب على ظنى أن سائر شيوخ الائمة الستة سمعوا منه قبل سنة سبع.
فأما سنة ثمان وتسعين ففيها مات ولم يلقه أحد فيها، لانه توفى قبل قدوم الحاج بأربعة أشهر.
وأنا أستبعد هذا الكلام من القطان، وأعده غلطا من ابن عمار، فإن القطان مات في صفر من سنة ثمان وتسعين وقت قدوم الحاج ووقت تحدثهم عن أخبار الحجاز، فمتى تمكن يحيى بن سعيد من أن يسمع اختلاط سفيان، ثم يشهد عليه بذلك، والموت قد نزل به، فلعله بلغه ذلك في أثناء سنة سبع، مع أن يحيى متعنت جدا في الرجال وسفيان فثقة (1) مطلقا.
والله أعلم.
3328 - سفيان بن الليل الكوفى.
روى عنه الشعبى.
قال العقيلى: كان ممن يغلو في الرفض.
لا يصح حديثه.
قلت: لان حديثه انفرد به السرى بن إسماعيل أحد الهلكى، عن الشعبى، حدثنى سفيان بن الليل قال: لما قدم الحسن بن علي رضى الله عنهما من الكوفة إلى المدينة أتيته فقلت: يا مذل المؤمنين.
قال: لا تقل ذاك، فإنى سمعت أبى يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (2 [ لا تذهب الايام والليالي حتى يملك
رجل.
وهو معاوية، والله ما أحب أن لى الدنيا وما فيها وأنه يهراق في محجنة من دم.
وسمعت أبى يقول: سمعت رسول الله صلى الله عليه وسلم: يقول ] 2): من أحبنا بقلبه، وأعاننا بيده ولسانه، كنت أنا وهو في عليين.
ومن أحبنا بقلبه وأعاننا بلسانه وكف يده فهو في الدرجة التى تليها.
ومن أحبنا بقلبه وكف عنا لسانه ويده فهو في الدرجة التى تليها.
رواه نعيم بن حماد: حدثنا ابن فضيل، عن السرى.
__________
(1) س: فيه.
(2) ليس في س.
وهو في خ، ل - عن الميزان.
(*)

(2/171)

وقال أبو الفتح الازدي: سفيان بن الليل له حديث: لا تمضى الامة حتى يليها رجل واسع البلعوم: قال: وفي لفظ آخر: واسع الصرم، يأكل ولا يشبع.
قال: سفيان مجهول، والخبر منكر.
3329 - سفيان بن محمد الفزارى المصيصى.
عن ابن وهب وغيره.
وعنه أحمد ابن الحسين الصوفى، وإسحاق الختلى، وجماعة.
قال ابن عدى: كان يسرق الحديث، ويسوى الاسانيد، روى عن منصور بن سلمة، ولا بأس بمنصور، عن سليمان بن بلال، عن جعفر بن محمد، عن أبيه، عن جابر حديث: إذا رأيتم فلانا على منبرى فاقتلوه، وإنما روى عن خالد بن مخلد، عن سليمان، عن جعفر بن محمد، عن جماعة من أهل بدر.
وله: عن عبيد الله بن موسى، عن سفيان، عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله حديث: يا فاطمة، إنى زوجتك سيدا في الدنيا وإنه في الآخرة لمن الصالحين، إنى لما أردت أن أزوجك أمر الله جبرائيل فصف الملائكة، وأمر شجر الجنان فحملت الحلى والحلل.
وهذا كذب.
وله: عن هشيم، عن يونس، عن الحسن، عن أنس - رفعه: من كرامتي
[ 135 / 2 ] أنى ولدت مختونا، فلم ير أحد سوأتي /.
3330 - سفيان بن منقذ بن قيس.
مصرى.
عن أبيه.
وعنه حرملة بن عمران فقط.
روى له البخاري في الادب.
3331 - [ صح ] سفيان بن موسى [ م ]، بصرى صدوق.
عن أيوب، وسيار أبى الحكم.
وعنه الفلاس، والجهضمي، وجماعة.
ذكره ابن حبان في الثقات.
وقال أبو حاتم: مجهول.
3332 - سفيان بن نشيط، بصرى.
ما علمت أحدا روى عنه سوى أبى سلمة التبوذكى.
3333 - سفيان بن هشام، مروزى.
لا يعرف.
وكأنه هشام بن سفيان.

(2/172)

3334 - سفيان بن وكيع [ ت، ق ] بن الجراح، أبو محمد الرواسى.
قال البخاري: يتكلمون فيه لاشياء لقنوه إياها.
وقال أبو زرعة: يتهم بالكذب.
وقال ابن أبى حاتم: أشار أبى عليه أن يغير وراقه، فإنه أفسد حديثه وقال له: لا تحدث إلا / من أصولك.
فقال: سأفعل.
ثم تمادى وحدث بأحاديث أدخلت عليه.
[ 140 ] وقد ساق له أبو أحمد خمسة أحاديث منكرة السند لا المتن، ثم قال: وله حديث كثير، وإنما بلاؤه أنه كان يتلقن ما لقن، يقال: كان له وراق يلقنه من حديث موقوف فيرفعه، أو مرسل فيوصله، أو يبدل رجلا برجل.
وقال ابن حبان: مات سنة سبع وأربعين ومائتين.
وكان شيخا فاضلا صدوقا، إلا أنه ابتلى بوراق سوء، كان يدخل عليه فكلم في ذلك، فلم يرجع.
وكان ابن خزيمة يروى عنه، سمعته يقول: حدثنا بعض من أمسكنا عن ذكره، وهو [ من ] (1) الضرب الذى ذكرته مرارا أن لو خر من السماء فتخطفه الطير أحب إليه من أن يكذب على رسول الله صلى الله عليه وسلم، ولكن أفسدوه،
وما كان ابن خزيمة يحدث عنه إلا بالحرف بعد الحرف.
قلت: روى عن أبيه، وجرير، وعبد السلام بن حرب.
وعن أبو عروبة، وابن صاعد، وخلق.
وقد حسن له الترمذي هذا، فقال: حدثنا سفيان، حدثنا ابن أبى عدى، عن حماد بن سلمة، عن أبى جعفر الخطمى، ثقة، عن محمد بن كعب القرظى، عن عبدالله ابن يزيد الخطمى، عن رسول الله صلى الله عليه وسلم أنه كان يقول في دعائه: اللهم ارزقني حبك وحب من يبلغني حبه عندك، اللهم ما رزقتني مما أحب فاجعله لى قوة فيما تحب، وما زويت عنى مما أحب فاجعله لى قوة فيما تحب.
قال: هذا حديث حسن غريب.
__________
(1) ليس في س.
(*)

(2/173)

[ سقر، سكين ] 3335 - سقر (1) بن عبدالرحمن.
عن شريك.
قال مطين: كذاب.
وهو كوفى من بجيلة.
قلت: هو ابن عبدالرحمن بن مالك بن مغول.
3336 - سكين بن أبى سراج.
عن عبدالله بن دينار.
اتهمه ابن حبان، والراوي عنه ليس بثقة.
3337 - سكين بن (2) عبد العزيز [ ق، ت، بخ ] بن قيس العبدى.
بصرى.
يروى عن منصور وغيره.
قال أبو داود: ضعيف.
وقال النسائي: ليس بالقوى.
وروى ابن أبى مريم والدارمى، عن ابن معين: ثقة.
وعنه عارم، وغيره.
3338 - سكين بن عبد العزيز.
عن إبراهيم الهجرى، عن أبى الاحوص، عن عبدالله - مرفوعا: ما عال من اقتصد.
[ سلام ] 3339 - سلام بن الحارث.
عن مالك بن سليمان الهروي.
جاء في حديث، أطلق الدارقطني على روايته الضعف.
3340 - سلام بن أبى خبزة العطار.
بصرى.
عن ثابت وغيره، وهو والد سعيد بن سلام.
قال ابن المدينى: يضع الحديث.
وقال النسائي: متروك.
وقال الدارقطني: ضعيف.
إسحاق بن أبى إسرائيل، حدثنا سلام بن أبى خبزة، حدثنا محمد بن المنكدر، عن جابر - مرفوعا: عليكم بالاثمد عند النوم، فإنه يشد البصر، وينبت الشعر.
ويروى عن سلام، عن ثابت، عن أنس: كانت لرسول الله صلى الله عليه وسلم ملحفة مورسة.
وقد لقيه قتيبة ولم يحدث عنه.
__________
(1) هو بالسين والصاد في ل.
(2) خ: ابن أبي عبد العزيز.
والمثبت في ل، س، والتهذيب.
(*)

(2/174)

3341 - سلام بن رزين قاضى أنطاكية.
عن الاعمش.
لا يعرف، وحديثه باطل.
وقيل سلام بن زيد.
قال العقيلى: حدثنا عبدالله بن أحمد بن حنبل، قال: حدثت أبى بما حدثنا خالد ابن إبراهيم، حدثنا سلام بن رزين، حدثنا الاعمش، عن شقيق، عن ابن مسعود، قال: بينما أنا والنبى صلى الله عليه وسلم في طريق إذا برجل قد صرع، فدنوت منه، فقرأت في أذنه، فجلس، فقال النبي صلى الله عليه وسلم: وماذا قرأت ؟ قلت: (1) أفحسبتم أنما خلقناكم عبثا.
قال: والذى نفسي بيده لو قرأها موقن على جبل لزال.
فقال أبى: هذا موضوع، هذا حديث الكذابين.
3342 - سلام بن سعيد البصري العطار.
هو سلام بن أبى خبزة، هالك.
3343 - سلام بن سلم [ ق ].
ويقال ابن سليم التميمي السعدى (2) الخراساني،
ثم المدائني الطويل.
[ روى ] (3) عن زيد العمى، ومنصور بن زاذان، وحميد، والبصريين، قال البخاري: سلام بن سلم السعدى الطويل عن يزيد العمى.
تركوه.
وقال أحمد بن أبى مريم: سألت ابن معين عن سلام بن سلم التميمي فقال: ضعيف، لا يكتب حديثه.
وروى ابن الدورقى عن يحيى: سلام الطويل ليس بشئ.
وروى عباس عن يحيى: سلام بن سلم التميمي ليس بشئ.
وقال أحمد: سلام بن سلم الطويل منكر الحديث.
وقال النسائي: سلام بن سلم متروك.
/ وقال أبو زرعة: ضعيف.
[ 136 / 2 ] أبو الربيع الزهراني، حدثنا سلام الطويل، عن زيد العمى، عن معاوية بن قرة، عن ابن عمر بحديث: الوضوء مرة ومرتين وثلاثا، تابعه فيه عبدالرحيم بن زيد العمى.
شبابة، حدثنا سلام، عن زيد، عن معاوية بن قرة، عن أنس، عن النبي صلى الله عليه وسلم في المسح على الخفين ثلاثة أيام ولياليهن للمسافر ويوم وليلة للقيم.
وبه: عن زيد العمى، عن أبى الصديق الناجى، عن أبى سعيد، عن النبي صلى الله عليه وسلم مثله.
__________
(1) سورة المؤمنون، آية 116 (2) بين السطور في س: تقدم.
(3) ساقط في س.
(*)

(2/175)

أحمد بن يونس، حدثنا سلام، حدثنا زيد العمى، عن أبى الصديق الناجى، عن أبى سعيد - مرفوعا: أرحم هذه الامة بها أبو بكر، وأقواهم في دين الله عمر، وأفرضهم زيد، وأقضاهم علي، وأصدقهم حياء عثمان، وأمين الامة أبو عبيدة، وأقرؤهم أبى، وأبو هريرة وعاء من العلم، وسلمان علم لا يدرك، ومعاذ أعلم الناس بحلال الله وحرامه، وما أظلت الخضراء، ولا أقلت الغبراء أو البطحاء من ذى لهجة أصدق من أبى ذر.
وقد ساق ابن عدى له جملة، وقال: لا يتابع على شئ منها، منها: له عن زيد العمى، عن قتادة، عن أنس - مرفوعا: كره للمؤذن أن يكون إماما.
قال ابن عدى: لعل البلاء فيه منه، أو عن زيد.
(1 [ إسماعيل بن أبان الوراق، حدثنا سلام بن سليمان (2)، عن أبى إسحاق قال: خرجت مع زيد الارقم إلى الجمعة فرأى رجلين بينهما شحناء، فوثب حتى حجز بينهما وقال: سمعت رسول الله صلى الله عليه وسلم يقول: التارك الامر بالمعروف والنهى عن المنكر ليس مؤمنا بالقرآن ولابي ] 1).
قيل: توفى في حدود سنة سبع وسبعين ومائة.
3344 - سلام بن سليم [ ع ] أبو الأحوص الحنفي الكوفى.
صدوق ثقة، وغيره أثبت منه.
روى عن آدم بن علي، والاسود [ بن قيس ] (3)، وزياد بن علاقة، وسماك.
وعنه ابن مهدى، والحسن بن الربيع، وقتيبة، وهناد، وخلق.
قال ابن أبى خيثمة، عن ابن معين: ثقة متقن.
وقال ابن مهدى: هو أثبت من شريك.
وقال أبو حاتم: صدوق.
شريك، وأبو عوانة أحب إلى منه، ما أقربه من أبى بكر بن عياش ! وهما دون زهير.
قلت: توفى هو ومالك وحماد بن زيد في عام (4).
__________
(1) ما بين القوسين أثبت في ه في ترجمة سلام بن سليمان وهذا قد يفسر علامة كذا إلتى أشرنا إلى أنها وضعت فوق كلمة (سليمان).
(2) فوق كلمة كذا في الاصلين.
(3) ساقط في س.
(4) يعني في سنة تسع وتسعين ومائة.
وكذا أرخ وفاة سلام ابن حبان في الثقات (هامش س).
(*)

(2/176)

وقد نقموا على أبى الاحوص حديثه عن سماك، عن القاسم بن عبدالرحمن، عن أبيه، عن أبى بردة، قال رسول الله صلى الله عليه وسلم: اشربوا في الظروف ولا تسكروا.
وقال أحمد بن حنبل: كان أبو الأحوص يخطئ في هذا.
قلت: وقد روى على وجوه معلولة عن سماك بن حرب، (1 [ وقد روى هذا النسائي، عن حماد، عنه، ثم قال: هذا حديث منكر غلط أبو الأحوص، وسماك ليس بالقوى يقبل التلقين.
قال النسائي: وخالفه شريك في لفظه وفي إسناده ] 1).
3345 - سلام بن سليمان [ ت، س ] أبو المنذر المزني البصري القارى - شيخ يعقوب.
سمع من ثابت، ومطر الوراق، وابن جدعان، وطائفة، وقرأ القرآن على عاصم بالكوفة، وعلى أبى عمرو.
وقيل: إنه قرأ على عاصم الجحدرى أيضا.
حدث عنه عفان، وعبيدالله بن عائشة، وابن عيينة، وزيد بن الحباب، وعبد الواحد بن غياث، وآخرون.
قال ابن معين: لا بأس به.
وعنه رواية أخرى: لا شئ.
ويحتمل أن يكون أراد سلاما الطويل.
وقال أبو حاتم: صدوق، صالح الحديث.
وقال العقيلى: لا يتابع على حديثه.
حدثنا محمد بن إسماعيل، حدثنا عفان، حدثنا سلام أبو المنذر، حدثنا ثابت، عن أنس، قال رسول الله صلى الله عليه وسلم: حبب إلى من الدنيا النساء والطيب، وجعل قرة عينى في الصلاة.
قال العقيلى: وقد روى من غير هذا الوجه بسند فيه لين أيضا.
قلت: وحديث عفان أخرجه النسائي، وإسناده قوى.
وأخرج النسائي أيضا: حدثنا إبراهيم بن يعقوب، حدثنا عفان، حدثنا سلام أبو المنذر، عن عاصم، عن أبى وائل، عن الحارث بن حسان، قال: دخلت المسجد وإذا راية سوداء...الحديث.
__________
(1) في ه وحدها.
(*)

(2/177)

3346 - سلام بن سليمان [ ق ] بن سوار، أبو العباس الثقفى المدائني
[ 141 ] ابن أخى شبابة بن سوار.
وكناه ابن عدى أبا المنذر /.
وكان ضريرا معمرا، من أقران شبابة في السن.
روى عن أبى عمرو بن العلاء، وابن أبى ذئب وغيرهما.
وسكن دمشق.
قال أبو حاتم: ليس بالقوى.
وقال ابن عدى: منكر الحديث، ثم سرد له ثمانية عشر حديثا، وقال: عامة ما يرويه حسان إلا أنه لا يتابع عليه.
وقال العقيلى: في حديثه مناكير.
حدثنا محمد بن زيدان الكوفى، حدثنا سلام بن سليمان المدائني، حدثنا شعبة، عن زيد العمى، عن أبى الصديق الناجى، عن أبى سعيد - مرفوعا، قال: معك يا علي يوم القيامة عصا من عصى الجنة تذود بها الناس عن حوضى.
وهذا لا أصل له.
قلت: ولا رواه شعبة.
أخبرنا عبدالرحمن بن محمد كتابة، أخبرنا عبد الصمد ابن محمد سنة تسع وستمائة، أخبرنا عبد الكريم بن حمزة، أخبرنا عبد العزيز بن أحمد، أخبرنا تمام، حدثنا عبدالرحمن بن عبدالله بن عمر بن راشد، حدثنا يزيد بن محمد بن عبد الصمد، حدثنا سلام بن سليمان، حدثنا فضيل بن مرزوق، عن عطية [ 137 / 2 ] العوفى، عن أبى سعيد، قال: قال رسول الله صلى الله عليه وسلم: يوم السبت / يوم مكر وخديعة، ويوم الاحد يوم غرس وبناء، ويوم الاثنين يوم سفر وطلب رزق، ويوم الثلاثاء يوم حديد وبأس، ويوم الاربعاء لا أخذ ولا عطاء، ويوم الخميس يوم طلب الحوائج ودخول على السلطان، ويوم الجمعة يوم خطبة ونكاح.
وقال النسائي - في الكنى: أخبرنا العباس بن الوليد، حدثنا سلام بن سليمان: ثقة مدائنى.
قلت: روى عنه هشام بن عمار، وأحمد بن أبى الحوارى، وهارون الاخفش القارئ، وأبو حاتم، وعثمان بن سعيد الدارمي، وطائفة.
أبو حاتم، حدثنا سلام، حدثنا أبو عمرو بن العلاء، عن نافع، عن ابن عمر أن

(2/178)

النبي صلى الله عليه وسلم قرأ (1): فشاربون شرب الهيم.
وقرأ (2): خلقكم من ضعف وعلم أن فيكم ضعفا.
سلمان بن توبة، حدثنا سلام بن سليمان المدائني، حدثنا سلام الطويل، حدثنا إبراهيم الصائغ، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم الوليمة في العرس والخرس والعذار.
الخرس: الولادة.
والعذار: الختان.
هشام بن عمار، حدثنا سلام بن سوار، حدثنا كثير بن سليم، عن الضحاك ابن مزاحم، عن أنس - مرفوعا: من أراد أن يلقى الله طاهرا فليتزوج الحرائر.
رواه غير سلام عن كثير مرسلا.
هشام بن عمار، حدثنا سلام بن سوار، حدثنا مسلمة بن الصلت، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: أول رمضان رحمة، وأوسطه مغفرة، وآخره عتق من النار.
مسلمة لا يعرف.
3347 - سلام بن سوار.
روى عنه هشام بن عمار.
هو الذى قبله (3)، نسبه إلى جده، فاعلمه.
3348 - سلام بن شرحبيل [ ق ].
عن حية، وسوار.
ما روى عنه سوى الاعمش.
ووثق.
3349 - سلام بن صبيح.
شيخ مدائنى.
تفرد عنه أبو معاوية الضرير بإسناد قوى إليه، عن منصور بن زاذان، عن ابن سيرين، عن أبى هريرة، قال: ذكرت القبائل عند رسول الله صلى الله عليه وسلم فقالوا: ما تقول في هوازن ؟ فقال: زهرة تينع.
قالوا: فما تقول في بنى عامر ؟ قال: جمل أزهر، يأكل من
__________
(1) سورة الواقعة آية 55 (2) سورة الانفال، آية 66 (3) هو في هذه النسخة قبل قبله (سلام بن سليمان) هامش س.
وفي ل: هو ابن سليمان.
(*)

(2/179)

أطراف الشجر.
قالوا: فتميم ؟ قال: ثبت الاقدام، عظام الهام، رجح الاحلام..الحديث.
رواه الخطيب (1) في تاريخه.
عن أبى علي بن شاذان.
أخبرنا حامد الرفاء، أخبرنا علي بن عبد العزيز، حدثنا أبو الأحوص محمد بن حبان، حدثنا أبو معاوية، حدثنا سلام.
(2 [ وأنا أحسبه سلاما الطويل الواثقي ] 2).
3350 - سلام بن أبى الصهباء، أبو المنذر البصري الفزارى.
عن ثابت، وقتادة.
ضعفه يحيى.
وقال أحمد: حسن الحديث.
وقال ابن حبان: لا يجوز الاحتجاج به إذا انفرد.
وقال البخاري: منكر الحديث.
هو العدوى.
ثم قال البخاري: عبدالله بن أبى القاضى، حدثنى أبو كامل الفضيل، حدثنا سلام بن أبى الصهباء، حدثنا ثابت البنانى، عن أنس - أن فاطمة جاءت تشكو مجل يديها من أثر الطحن، فأتاها النبي صلى الله عليه وسلم بغلام وعليها ثوب، فذهبت تغطى رأسها، فخرج رجلاها، وذهبت تغطى رجليها فخرج رأسها، فقال رسول الله صلى الله عليه وسلم: إنما هذا أبوك وغلامك.
عبدالله بن عبد الوهاب، حدثنا سلام بن أبى الصهباء، عن ثابت، عن أنس - مرفوعا: لو لم تذنبوا لخشيت عليكم ما هو أشد من ذلك العجب.
ما أحسنه من حديث لو صح ! 3351 - سلام بن عبدالله، أبو حفص.
عن أبى العلاء.
وعنه أبو سلمة المنقرى (3).
قال أبو حاتم: ذاهب الحديث.
3352 - سلام بن أبى عمرة [ ت ] الخراساني.
عن عكرمة.
قال ابن معين: ليس حديثه بشئ.
محمد بن بشر، حدثنا سلام بن أبى عمرة، عن عكرمة، عن ابن عباس - مرفوعا: صنفان من أمتى ليس لهما في الاسلام نصيب، القدرية والمرجئة.
رواه علي بن نزار، وهو لين، عن عكرمة.
وقيل علي بن نزار، عن أبيه، عن عكرمة.
وقال ابن حبان: سلام بن أبى عمير لا يجوز الاحتجاج بخبره.
__________
(1) جزء 9 صفحة 194 (2) من ه وحدها.
(3) خ، ه: المقرى.
والمثبت في س، ل.
(*)

(2/180)

3353 - سلام بن عمرو (1) اليشكرى.
ما علمت حدث عنه سوى أبى بشر ابن وحشية.
3354 - سلام بن قيس.
عن الحسن.
وعنه عمرو بن ربيعة - لا يعرفان.
وقال البخاري: لا يصح حديثه.
3355 - [ صح ] سلام بن مسكين [ خ، م ]، أحد ثقات البصريين، لكنه يرمى بالقدر فيما قيل.
وثقه أحمد، وابن معين.
وقال أبو حاتم: صالح الحديث.
قلت: روى عن الحسن، وعنه شيبان بن فروخ، وهدبة، وخلق كثير.
قال أبو داود: كان يذهب إلى القدر.
3356 - [ صح ] سلام بن أبى مطيع [ خ، م ] البصري.
عن قتادة، وأبى حصين.
وعنه أبو الوليد، ومسدد، وخلق.
وثقه أحمد وغيره.
وقال ابن عدى: لا بأس به.
وليس هو بمستقيم الحديث في قتادة خاصة.
وله غرائب، ويعد من خطباء أهل البصرة.
روى عبدالله بن أحمد، عن أبيه، قال: ثقة صاحب سنة.
/ وقال أبو داود: هو [ 138 / 2 ] القائل لان ألقى الله بصحيفة الحجاج أحب إلى من أن ألقاه بصحيفة عمرو بن عبيد.
وقال النسائي: ليس به بأس.
وقال الحاكم: منسوب إلى الغفلة وسوء الحفظ.
وقال ابن حبان: لا يجوز أن يحتج بما انفرد به.
وقال أبو حاتم: صالح الحديث.
هدبة، حدثنا سلام بن أبى مطيع، سمعت أيوب يقول: لا خبيث أخبث من قارئ فاجر.
الاصمعي، عن سلام بن أبى مطيع، قال أيوب: رب أخ من إخوانى أرجو دعاءه، ولا أجيز شهادته.
__________
(1) س: عمر.
(*)

(2/181)

ولسلام، عن قتادة، عن الحسن، عن سمرة - أفراد منها: المستشار مؤتمن.
ومنها: الحسب المال، والكرم التقوى.
3357 - سلام بن واقد المروزى: ذكره العقيلى.
له: عن محمد بن عبدالله بن عبيد بن عمير.
وعنه إبراهيم بن محمد بن يوسف الفريابى، فذكر له العقيلى حديثين فيهما نكرة.
3358 - سلام بن وهب الجندي.
عن ابن طاوس بخبر منكر، بل كذب، ساقه العقيلى من طريق زيد بن المبارك الصنعانى، عن سلام بن وهب، عن ابن طاوس، عن أبيه، عن ابن عباس - أن عثمان سأل رسول الله صلى الله عليه وسلم عن بسم الله الرحمن الرحيم فقال: ما بينه وبين اسم الله الاكبر إلا كما بين سواد العين وبياضها من القرب.
حدثناه جعفر بن محمد السوسى، حدثنا جعفر بن مسافر، عنه، وأنبأنيه ابن علان وغيره، أخبرنا الكندى، حدثنا الشيباني، حدثنا الخطيب، أخبرنا ابن رزقويه، حدثنا الحسن بن زيد الجعفري، حدثنا جعفر بن محمد القلانسى، حدثنا زيد ابن المبارك نحوه - ولم يقل من القرب.
3359 - سلام بن يزيد القارئ البصري.
كذا سماه العقيلى، وقال: لا يتابع
[ 142 ] على حديثه، ثم قال: حدثنا محمد بن إسماعيل، حدثنا داود بن / المحبر، حدثنا سلام بن يزيد القارئ، عن جويبر، عن الضحاك، عن ابن عباس - مرفوعا: من علمه الله القرآن ثم شكا الفقر كتب الله عليه الفقر والفاقة إلى يوم القيامة.
(1 [ داود ساقط كجوبير ] 1).
3360 - سلام، وقيل أبو سلام.
عن حماد بن أبى سليمان.
قال أبو حاتم: متروك.
__________
(1) ما بين القوسين في ه وحدها.
(*)

(2/182)

[ سلامة ] 3361 - سلامة بن روح [ س، ق ] الايلى.
عن عقيل.
قال أبو حاتم: يكتب حديثه.
وقال أبو زرعة: منكر الحديث.
أخبرنا محمد بن حسين، أخبرنا محمد بن عماد، أخبرنا ابن رفاعة، أخبرنا الخلعي، أخبرنا أحمد بن محمد بن الحاج، حدثنا أحمد بن محمد بن السندي إملاء، حدثنا محمد بن عزيز بأيلة، حدثنا سلامة بن روح، حدثنا عقيل، عن الزهري، عن أنس قال رسول الله صلى الله عليه وسلم: أكثر أهل الجنة البله.
رواه ابن عدى عن أربعة عشر آدميا، عن محمد بن عزيز، وعن اثنين، عن إسحاق بن إسماعيل الايلى، أحد الثقات، عن سلامة.
وساق ابن عدى لسلامة عدة أحاديث، عن عقيل، فمنها: عن الزهري، عن أنس - مرفوعا: أملكوا العجين، فإنه أعظم للبركة.
وبه: إنى والساعة كهاتين - وأشار بإصبعيه.
وبه: إن جبرائيل قال لى: بشر أمتك أن من قال: لا إله إلا الله دخل الجنة.
توفى سلامة سنة سبع وتسعين ومائة.
كناه البخاري أبا خربق، وهو ابن أخى عقيل، ونسخته جزء ضخم.
قال أحمد بن صالح: سألت عنبسة بن خالد، عن سلامة، فقال: لم يكن له من السن ما يسمع من عقيل، وسألت عنه بأيلة فأخبرني ثقة أنه ما سمع من عقيل.
وحديثه عن كتب عقيل.
قال أحمد بن صالح: سمعت سلامة يحدث عن عقيل بحديث السقيفة.
فقال (1): ولا الذى بايع بعرة أن تفتلا.
قلت: هو تغرة أن يقتلا.
قال: لا.
قلت: فما معناه ؟ قال: البعرة تفتلها بيدك فتنتثر.
__________
(1) في النهاية: ومنه حديث عمر: أيما رجل بايع آخر فانه لا يؤمر واحد منهما تغرة أن يقتلا.
التغرة مصدر غررته إذا ألقيته في الغرر، وهي من التغرير، وفي الكلام مضاف محذوف تقدير وخوف تغرة أن يقتلا، أي خوف وقوعهما في القتل، فحذف المضاف إليه الذي هو الخوف، وأقام المضاف إليه الذي هو تغرة مقامه، وانتصب على أنه مفعول له.
(*)

(2/183)

قال أبو حاتم: سلامة بن روح ليس بالقوى، محله عندي محل الغفلة.
وقال ابن حبان: مستقيم الحديث.
3362 - سلامة بن سلام.
[ شيخ ] حدث عن الجويبارى الكذاب.
قال ابن الجوزى: متروك.
3363 - سلامة بن عمر المصرى.
حدث عنه أبو سعيد بن يونس.
وقال: خلط، وحدث بما لم يسمع.
3364 - سلامة الاسدي.
عن سعيد بن جبير.
مجهول.
3365 - سلامة بن قيصر.
تابعي أرسل.
لم يصح حديثه.
[ سلم ] 3366 - سلم بن إبراهيم [ د، ق ] الوارق.
عن مبارك بن فضالة.
ضعفه ابن معين، بل قال: كذاب، ففى الديباج للختلى: حدثنا علي بن إبراهيم
المصرى، حدثنا دحيم، حدثنى بشر بن غوث الواسطي، عن سلم بن إبراهيم، عن هشام بن عروة، عن أبيه، عن أبى ريحانة المعافرى، عن ابن عباس، قال: نقش خاتم أبى بكر الصديق: عبد ذليل لرب جليل.
3367 - سلم بن بالق، أبو الخليل.
عن عمه، وزعم أنه سمع من صحابي بعسقلان وأن الصحابي بقى إلى دولة أبى جعفر المنصور، لو أر أحدا ضعف سلما، ولا من احتج به، وعمه لا يدرى من هو.
3368 - سلم بن جعفر [ د، ت ].
عن الحكم بن أبان.
[ 139 / 2 ] وثقه بعضهم.
وقال الازدي: متروك.
ووثقه يحيى بن كثير صاحبه /.
3369 - سلم بن جنادة [ ت، ق ]، أبو السائب.
صدوق.
سمع حفص بن غياث.
قال أبو أحمد الحاكم: يخالف في بعض حديثه.
وقال البرقانى: ثقة حجة، لا يشك فيه.
وقال النسائي: صالح.
3370 - [ صح ] سلم بن زرير [ م، خ ].
ثقة مشهور.
خرج له البخاري في الاصول،

(2/184)

ومرة في الشواهد، وليس هو بالمكثر.
له ثمانية عشر حديثا.
وثقه أبو حاتم.
وقال ابن معين: ضعيف.
وقال أبو داود والنسائي: ليس بالقوى.
3371 - سلم بن سالم البلخى الزاهد.
عن حميد الطويل، وغيره.
ضعفه ابن معين.
وقال - مرة: ليس بشئ.
وقال أحمد: ليس بذاك.
وقال أبو زرعة: لا يكتب حديثه.
وكان مرجئا، كان لا، ثم أومأ بيده إلى فيه، قال ابن أبى حاتم: يعنى لا يصدق.
وقال النسائي: ضعيف.
وقال ابن المبارك - فيما رواه أبو زرعة عن بعض الخراسانيين عنه: اتق حيات سلم لا تلسعك.
وقال الجوزجانى: غير ثقة.
ثم قال: سمعت إسحاق بن إبراهيم يقول: سئل ابن المبارك عن الحديث الذى يحدث في أكل العدس أنه قدس على لسان سبعين نبيا.
فقال: لا،
ولا على لسان نبى واحد، إنه لمؤذ منفخ، من يحدثكم ؟ قالوا: سلم بن سالم.
قال: عمن ؟ قالوا: عنك.
قال: وعنى أيضا ! قال ابن عدى: أرجو أنه لا بأس به.
3372 - سلم بن سليمان، أبو هاشم الضبى بصرى روى عن أبى جرة.
قال العقيلى: لا يقيم (1) الحديث.
3383 - سلم بن عبدالله الزاهد.
عن القاسم بن معن.
وهاه ابن حبان، وقال: حدثنا ابن قتيبة، وحدثنا حاتم بن نصر بأشروسنة، قالا: حدثنا عبيد بن الغاز العسقلاني، حدثنا سلم الزاهد، عن القاسم بن معن، عن أخته أمينة، عن عائشة بنت سعد، عن عائشة - مرفوعا: أكثر خرز أهل الجنة العقيق.
ومن بلاياه: عن القاسم بن معن بحديث متنه: قال رجل: يا رسول الله، إنى تركت الصلاة.
قال: فاقض.
قال: كيف أقضى ؟ قال: صل مع كل صلاة صلاة.
3374 - سلم بن عبدالرحمن [ م، عو ] النخعي، عن أبى زرعة البجلى.
__________
(1) س: لا يقوم.
(*)

(2/185)

قواه ابن معين، واتهمه بعض الحفاظ.
وقال إبراهيم النخعي: هو كذاب.
قلت: كنيته أبو عبد الرحيم النخعي الكوفى.
وقال أبو حاتم: صالح.
وقال النسائي: ليس به بأس.
وقال ابن معين: ثقة.
حدث عنه الثوري وشريك.
فأما: 3375 - سلم بن عبدالرحمن الجرمى فبصرى صدوق.
عن سوادة بن الربيع رضى الله عنه.
وعنه سلمة بن رجاء، ومرجى بن رجاء.
قال أبو حاتم: ما علمت إلا خيرا.
3376 - سلم بن عطية [ س ]، ويقال مسلم بن عطية.
وهكذا سماه ابن حبان (1).
روى عن عطاء.
وعنه بدر بن الخليل الاسدي، وشعبة.
قال ابن حبان: منكر حديث جدا، ثم ذكر له حديثا.
3377 - [ صح ] سلم بن قتيبة [ خ، عو ] الباهلى.
صدوق مشهور، وهم في سند حديث.
قال فيه يحيى بن سعيد القطان: ليس من جمال المحامل.
وقال أبو حاتم: كثير الوهم، ليس به بأس.
وقال أبو داود وأبو زرعة: ثقة.
3378 - سلم بن قيس [ د ]، هو العلوى - يأتي.
3379 - سلم بن [ محمد ] (2) الوراق.
عن عكرمة بن عمار.
لم يرضه يحيى ابن معين، [ نعم إنما ] (3) هو سلم بن إبراهيم الوراق، وقد تقدم (4)، لكن كنيته أبو محمد.
3380 - سلم بن المغيرة، أبو حنيفة.
عن مالك.
وعنه عبدالله بن أبى سعد الوراق.
ضعفه الدارقطني.
وقال - مرة: ليس بالقوى.
3381 - سلم بن ميمون الزاهد الرازي الخواص.
عن مالك، وابن عيينة.
وعنه محمد بن عوف، وسعد بن عبدالله بن عبد الحكم.
قال ابن عدى: ينفرد بمتون وبأسانيد مقلوبة، وهو من كبار الصوفية.
__________
(1) كذا رأيته مسمى في الثقات في مسلم ورأيته في سلم (هامش س).
(2) ليس في س.
(3) ليس في س، خ.
وهو في ل - عن الميزان.
(4) صفحة 184 (*)

(2/186)

وقال ابن حبان: وكان من كبار عباد أهل الشام، غلب على الصلاح حتى غفل من حفظ الحديث وإتقانه، فلا يحتج به.
روى عن أبى خالد الاحمر، عن إسماعيل بن أبى خالد، عن قيس، عن سهل بن أبى حثمة، قال: بايع أعرابي النبي صلى الله عليه وسلم إلى أجل، فقال على للاعرابي: إن مات النبي صلى الله عليه وسلم فمن يقضيك ؟ قال: لا أدرى.
قال:
فأته فسله، فأتاه فسأله، فقال: يقضيك أبو بكر: وذكر الحديث / وآخره: إذا [ 143 ] مت أنا وأبو بكر وعمر وعثمان فإن استطعت أن تموت فمت.
رواه موسى بن سهل الرملي، وأحمد بن إبراهيم بن فلاس، عن سلم بن ميمون.
وقال العقيلى: / حدث بمناكير لا يتابع عليها.
وقال أبو حاتم: لا يكتب حديثه.
[ 140 / 2 ] 3382 - سلم العلوى [ د ] البصري ابن قيس.
وثقه ابن معين.
وقال البخاري: يروى عن أنس، تكلم فيه شعبة.
وقال شعبة - فيما رواه عبدالله بن إدريس [ عنه ] (1) سلم ذاك الذى يرى الهلال قبل الناس بليلتين.
وقال هارون بن موسى الاعور حدثنا سلم العلوى، قال: قال لى الحسن البصري: خل يين الناس وبين هلالهم، حتى يراه معك غيرك.
حماد بن زيد، أنبأني سلم العلوى، عن أنس أن النبي صلى الله عليه وسلم كان يعجبه القرع.
قال ابن عدى: سلم مقل، له نحو الخمسة.
وبهذا القدر لا يعتبر أنه صدوق أو ضعيف، لا سيما إذا لم يكن فيما يرويه منكر.
قال النسائي: ليس بالقوى.
[ سلمان ] 3383 - سلمان بن فروخ.
عن أبى أيوب الانصاري.
لا يعرف.
كنيته أبو واصل.
قال ابن عدى: له نحو عشرة أحاديث، لا يتابع عليها.
حدث عنه قريش بن حبان، (2 [ إنما هو سليمان بن فروخ ] 2).
__________
(1) ليس في س.
(2) ليس في س، خ.
(*)

(2/187)

3384 - سلمان، شامى.
عن جنادة بن أبى أمية.
تفرد عنه عاصم الاحول.
[ سلمة ] 3385 - سلمة بن أحمد السمرقندى.
عن خالد بن يزيد العمرى صاحب
مناكير.
والآفة من خالد.
3386 - سلمة بن الازرق [ س، ق ].
عن أبى هريرة.
لا يعرف حديثه.
مات ميت زمن (1) آل النبي صلى الله وسلم، فاجتمع النساء يبكين.
رواه عنه محمد بن عمرو بن عطاء.
وهذا الرجل لم يذكره ابن أبى حاتم.
3387 - سلمة بن بشر.
روى حديث خصيلة بنت واثلة فدلسه.
3388 - سلمة بن تمام [ س ] أبو عبد الله الشقرى الكوفى.
معاصر للاعمش.
قال أحمد: ليس بالقوى.
وروى ثلاثة نفر عن ابن معين: ثقة.
وقال النسائي: كأحمد.
ابن علية، حدثنا أبو عبد الله الشقرى، حدثنى أبو القعقاع، قال: شهدت القادسية وأنا غلام يافع، فجاء رجل إلى ابن مسعود، فقال: آتى امرأتي إذا شئت ! قال: نعم.
قال: وأين شئت ؟ قال: نعم.
قال: كيف شئت، ففطن له رجل، فقال: إنه يريد السوءة.
قال: وما ذاك ؟ قال: يريد أن يأتيها من قبل مقعدتها.
فقال: لا محاش (2) النساء عليكم حرام.
غندر، عن شعبة، سمع أبا عبدالله الشقرى سلمة بن تمام عن القعقاع، أو أبى القعقاع - شعبة شك - قال عبدالله: نهينا - أو حرم علينا - محاش النساء.
عبد الوارث، حدثنا أبو عبد الله الشقرى، عن عمر بن جابر، عن عبدالله بن بدر، عن عبدالرحمن بن علي، سمع النبي صلى الله عليه وسلم يقول: لا ينظر الله إلى رجل لا يقيم صلبه في ركوعه وسجوده.
__________
(1) خ: من آل النبي.
(2) المحاش: جمع محشة.
قال الازهري: ويقال أيضا بالسين المهملة.
كنى بالمحاش عن الادبار (النهاية).
(*)

(2/188)

3389 - سلمة بن تمام البصري.
عن ابن جدعان.
وعنه أبو حفص (1) الفلاس.
قال أبو زرعة: شيخ مجهول.
3390 - سلمة بن حبيب.
عن عروة بن علي السهمى، عن أبى هريرة: نهى النبي صلى الله عليه وسلم أن ينتعل وهو قائم.
رواه إبراهيم بن طهمان، عن حجاج ابن حجاج، عنه.
قال البخاري: لا يتابع عليه.
3391 - سلمة بن حامد.
ويقال مسلمة بن حامد.
لا يعرف، وخبره منكر.
قال حامد بن عمر البكراوى: حدثنا عبد العزيز بن عبد الصمد العمى، عن سلمة ابن حامد، عن حبيب بن الضحاك الجهنى أن رسول الله صلى الله عليه وسلم قال: أتانى جبرائيل يتبسم، فقلت: مم تضحك ؟ قال: من رحم معلقة بالعرش تدعو الله على من قطعها.
فقال: يا جبرائيل، كم بينهما ؟ قال: خمسة عشر أبا.
رواه هلال ابن بشر، عن عبد العزيز، فقال: عن سلمة.
3392 - سلمة بن حرب الكلابي (2).
عن أبى مدرك.
وعنه نصر بن علي.
مجهول كشيخه.
3393 - سلمة بن حفص.
عن يحيى بن يمان.
شيخ كوفى.
قال ابن حبان: كان يضع الحديث، فذكر له حديثا منكرا.
3394 - سلمة بن رباح.
حديث / عنه ابن أبى عمر العدنى.
قال عبدالرحمن [ 141 / 2 ] ابن أبى حاتم: مجهول.
3395 - سلمة بن رجاء [ خ، ت، ق ] الكوفى.
عن إبراهيم بن أبى عبلة وغيره.
قال أبو زرعة: صدوق.
وقال عباس، عن يحيى: ليس بشئ.
وقال النسائي: ضعيف.
وقال ابن عدى: حدث بأحاديث لا يتابع عليها، ومن ذلك: القواريرى، حدثنا سلمة بن رجاء، حدثتنا شعثاء، قالت: رأيت ابن أبى أوفى يصلى الضحى
__________
(1) اسمه علي بن زيد (هامش س).
(2) س: الكلاعي.
(*)

(2/189)

ركعتين، فقالت له امرأته: ما صليتها إلا ركعتين.
فقال: صلى رسول الله صلى الله عليه وسلم صلاة الضحى ركعتين حين بشر بالفتح وبرأس أبى جهل.
3396 - سلمة بن روح [ ق ] بن زنباع.
عن جده في المثلة.
وعنه إسحاق ابن أبى فروة فقط.
3397 - سلمة بن سابور.
عن عطية.
ضعفه ابن معين.
روى عنه أبو نعيم، وسلمة بن رجاء.
3398 - سلمة بن السائب الكلبى.
يقال هو أخو محمد بن السائب.
قال الازدي: جرحوه.
3399 - سلمة بن سليمان الضبى.
عن أبى عوانة وغيره.
قال ابن عدى: بصرى، منكر الحديث.
3400 - سلمة بن سليمان الموصلي.
عن ابن أبى رواد.
ضعفه الازدي.
وقال ابن عدى: بعض حديثه لا يتابع عليه.
علي بن حرب، وغيره، حدثنا سلمة بن سليمان، حدثنا عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر: كان رسول الله صلى الله عليه وسلم إذا تبع جنازة أطال الصمات، وأكثر حديث النفس.
قال ابن عدى: اختلف في هذا على نافع على عشرة ألوان.
3401 - سلمة بن سهل بحشل: عن..(1).
قال الدارقطني: تكلموا فيه.
3402 - سلمة بن شريح.
عن عبادة بن الصامت.
لا يعرف.
3403 - سلمة بن شريح.
عن يحيى بن محمد.
مجهول.
روى عنه خالد بن حميد الاسكندرانى.
3404 - سلمة بن صالح الاحمر.
واسطى.
عن ابن المنكدر، وغيره.
يكنى أبا إسحاق، كان قاضى واسط.
روى عباس، عن يحيى: ليس بثقة.
وعن ابن معين أيضا: ليس بشئ.
كتبت عنه.
وقال النسائي: ضعيف.
__________
(1) بيان في الاصل في س، خ وفوقه: كذا.
وكلمة (عن) ليست في ه.
(*)

(2/190)

ومن مناكيره: روى عن حماد بن أبى سليمان، عن إبراهيم - أن الصحابة أحرموا في المورد.
علي بن حجر، حدثنا سلمة الاحمر، عن ابن المنكدر، عن جابر - مرفوعا: ما أسكر كثيره فقليله حرام.
أبو الربيع الزهراني، حدثنا سلمة بن كهيل، عن أبى الزعراء، عن ابن مسعود - مرفوعا: ليدخلن الجنة قوم من المسلمين قد عذبوا في النار.
ولمحمد بن الصباح عن سلمة نسخة كبيرة.
قال ابن عدى: لم أر له متنا منكرا، ربما يهم.
وهو حسن الحديث.
3405 - سلمة بن صالح اللخمى.
مصرى.
له عن فضالة بن عبيد.
تفرد عنه قباث بن رزين.
3406 - سلمة بن أبى الطفيل.
قال ابن خراش: مجهول.
3407 - سلمة (1) بن عبدالملك العوصى.
قال ابن حزم: منكر الحديث.
3408 - سلمة بن عبيد الله [ ت، ق ] بن محصن.
عن أبيه.
قال أحمد: لا أعرفه، ولينه العقيلى.
مروان الفزارى، عن عبدالرحمن بن أبى شميلة، عن سلمة بن عبيد الله بن محصن الانصاري، عن أبيه - مرفوعا: من أصبح منكم آمنا في سربه، معافى في جسمه، عنده طعام يومه، فكأنما حيزت له الدنيا.
ويروى عن النبي صلى الله عليه وسلم من طريق أبى الدرداء بإسناد [ فيه ] (2)
[ 144 ] لين.
يشبه هذا /.
3409 - سلمة بن الفضل [ د، ت ] القرشى.
عن حميد.
قال أبو حاتم: منكر الحديث.
وقال أبو زرعة: لا أعرفه.
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ه وحدها.
(2) في س.
(*)

(2/191)

3410 - سلمة بن الفضل [ د، ت ] الابرش، قاضى الرى، وراوي المغازى، عن ابن إسحاق.
يكنى أبا عبدالله.
ضعفه ابن راهويه.
وقال البخاري: في حديثه بعض المناكير.
وقال ابن معين: كتبنا عنه، وليس في المغازى أتم من كتابه.
وقال النسائي: ضعيف.
وقال زنيخ (1): سمعت سلمة الابرش يقول: سمعت المغازى من ابن إسحاق مرتين وكتبت عنه من الحديث مثل المغازى.
سلمة بن الفضل، عن ابن إسحاق، عن نافع، عن ابن عمر - مرفوعا: إذا مشى أحدكم فأعيا فليهرول، فإنه يذهب ذلك عنه.
وقال ابن عدى: لم أجد لسلمة ما جاوز الحد في الانكار.
وقال ابن المدينى: ما خرجنا من الرى حتى رمينا بحديث سلمة.
وروى عباس، عن ابن معين، قال: سلمة الابرش رازى يتشيع، قد كتب عنه، وليس به بأس.
وقال أبو حاتم: لا يحتج به.
وقال أبو زرعة: كان أهل الرى لا يرغبون فيه لسوء رأيه وظلم فيه.
وقيل: كان حافظا يحفظ من مرة.
روى عن حجاج بن أرطاة، وأيمن بن نائل.
وعنه يوسف بن موسى، ومحمد
بن حميد، وخلق.
وكان صاحب صلاة وخشوع، وكان معلما قبل القضاء.
مات سنة إحدى وتسعين ومائة.
3411 - سلمة بن محمد [ د، ق ] بن عمار بن ياسر، أبو عبيدة.
صدوق في نفسه، روايته عن جده مرسلة، روى عنه علي بن جدعان وحده.
قال ابن حبان: لا يحتج به.
3412 - سلمة بن مسلم.
ويقال ابن مسلمة.
عن عطاء.
قال أبو حاتم: عنده مناكير.
__________
(1) هو محمد بن عمرو بن بكر الرازي كما في التقريب.
(*)

(2/192)

3413 - [ صح ] سلمة بن نبيط [ د، س، ق ] بن شريط الاشجعى.
عن أبيه.
قال البخاري: يقال: اختلط بأخرة.
وقال وكيع وجماعة: ثقة.
وقد لحقه أبو نعيم وكان يفتخر بلقيه.
3414 - سلمة بن وردان [ ت، ق ] أبو يعلى الجندعى مولاهم المدنى.
عن أنس، ومالك بن أوس بن الحدثان، ورأى جابرا.
وعنه ابن وهب والقعنبى، وإسماعيل ابن أبى أويس، وعدة.
قال أبو حاتم: ليس بقوى، عامة ما عنده عن أنس منكر.
وقال أبو داود: ضعيف.
وقال ابن معين: ليس بشئ.
/ وقال أحمد: منكر الحديث.
وقال معاوية بن صالح [ 142 / 2 ] عن يحيى: ليس حديثه بذاك.
ابن عدى، حدثنا محمد بن سلمة الحنفي وأبو عبس الدارمي خالد بن غسان، قالا: حدثنا القعنبى، حدثنا سلمة بن وردان، سمع أنسا يقول: سأل رسول الله صلى الله عليه وسلم رجلا: يا فلان، هل تزوجت ؟ قال: ليس عندي ما أتزوج.
قال: أليس معك قل هو الله أحد...الحديث.
قال الحاكم: رواياته عن أنس أكثرها مناكير.
وصدق الحاكم، يقع حديثه لنا بعلو في فوئد ابن ماسى.
3415 - سلمة بن وهرام [ ت، ق ].
عن عكرمة بنسخة.
وعنه زمعة ابن صالح.
قال أحمد: روى مناكير، أخشى أن يكون ضعيفا.
وقال أبو داود: ضعيف.
وسرد له ابن عدى عدة أحاديث، ثم قال: أرجو أنه لا بأس به.
العقدى، عن زمعة، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس - مرفوعا: إنه لعن الله المحلل والمحلل (1) له.
__________
(1) خ: المحلل.
(*)

(2/193)

وبه: حديث ليلة القدر ليلة طلقة لا حارة ولا باردة، تطلع الشمس من يومها حمراء صافية.
وقد وثقه ابن معين في رواية الكوسج (1)، وأبو زرعة، وهو يمنى.
3416 - سلمة الضبى.
عن هشام بن عروة.
له حديث منكر، وفيه جهالة.
3417 - سلمة الليثى [ د، ق ].
عن أبى هريرة.
لا يعرف، ولا روى عنه سوى ولده يعقوب من طريق محمد بن موسى الفطري بحديث: لا وضوء لمن لم يذكر اسم الله عليه.
[ سلمى، سليط ] 3418 - سلمى [ بن عبدالله ] (2) أبو بكر [ ق ] الهذلى، صاحب الحسن واه، وهو بكنيته أشهر.
ساق له ابن عدى عشرين حديثا.
3419 - سليط.
عن بهية.
لا يدرى من هو.
3420 - سليط بن عبدالله [ ق ].
عن ابن عمر.
تفرد عنه خالد بن أبى عثمان.
وقيل: [ إن ] (3) الذى يروى عنه خالد آخر.
وهو هو.
وقد روى ابن ماجة حديثا لحجاج ابن أرطاة عنه عن ذهيل (4) بن عوف.
قال البخاري: إسناده مجهول.
[ سليمان ] 3421 - سليمان بن أحمد الواسطي الحافظ، صاحب الوليد بن مسلم.
كذبه يحيى، وضعفه النسائي.
وقال ابن أبى حاتم: كتب عنه أبى، وأحمد، ويحيى، ثم تغير، وأخذ في الشرب والمعازف فترك.
قلت: يكنى أبا محمد، وأصله دمشقي.
قال البخاري: فيه نظر.
وقال ابن عدى: أنبأنا عنه عبدان بعجائب، ووثقه عبدان، ثم قال ابن عدى: هو عندي ممن يسرق الحديث، وله أفراد.
__________
(1) هو إسحاق بن منصور كما في التقريب.
(2) من ل.
(3) ليس في س.
(4) الضبط في س، والمشتبه.
(*)

(2/194)

سليمان بن أحمد الجرشى، حدثنا الوليد، عن سعيد بن بشير، عن أبان بن تغلب، عن عكرمة، عن ابن عباس - مرفوعا - قال: من توضأ بعد الغسل فليس منا.
غريب جدا.
وقد رواه عن الوليد غير سليمان.
3422 - سليمان بن أحمد الملطى، ثم المصرى (1).
متأخر، روى عن ابن الثلاج (2).
كذبه الدارقطني.
3423 - [ صح ] سليمان بن أحمد بن أيوب اللخمى الطبراني الحافظ الثبت المعمر أبو القاسم.
لا ينكر له التفرد في سعة ما روى.
لينه الحافظ أبو بكر بن مردويه لكونه
غلط أو نسى، فمن ذلك أنه وهم وحدث بالمغازي عن أحمد بن عبدالله بن عبدالرحيم ابن البرقى، وإنما أراد عبدالرحيم أخاه، فتوهم أن شيخه عبدالرحيم اسمه أحمد، واستمر على هذا يروى عنه، ويسميه أحمد.
وقد مات أحمد قبل دخول الطبراني إلى مصر بعشر سنين أو أكثر.
وإلى الطبراني المنتهى في كثرة الحديث وعلوه، فإنه عاش مائة سنة، وسمع وهو ابن ثلاث عشرة سنة، وبقى إلى سنة ستين وثلاثمائة، وبقى صاحبه ابن ريذة إلى سنة أربعين وأربعمائة، فكذاك العلو.
3424 - سليمان بن أحمد السرقسطى.
روى عن أبى العلاء الواسطي وغيره.
كذاب.
قال ابن ناصر: كان يلحق سماعاته.
3425 - سليمان بن إبراهيم بن زرعة القيرواني.
عن ابن أشرس.
ضعفه أبو الحسن الدارقطني.
3426 - سليمان بن إبراهيم الاصبهاني الحافظ.
روى عن محمد بن إبراهيم الجرجاني وطبقته.
ورحل إلى أبى علي بن شاذان، وبقى إلى سنة خمس وثمانين وأربعمائة.
ضعفه يحيى بن مندة، وقبله غيره.
__________
(1) في ل: وقد ذكره الخطيب في المؤتلف وضبطه بضم الميم وفتح الضاد المعجمة، فقول الذهبي ثم المصري يقتضي انه بكسر الميم ثم المهملة.
(2) ل، ه: الفلاح.
(*)

(2/195)

3427 - سليمان بن أرقم [ د، ت، س ]، أبو معاذ البصري.
قال البخاري: هو مولى قريظة والنضير.
روى عن الحسن والزهرى.
تركوه.
وقال أحمد: لا يروى عنه.
وقال عباس وعثمان - عن ابن معين: ليس بشئ.
وقال الجوزجانى: ساقط.
وقال أبو داود والدارقطني: متروك.
وقال أبو زرعة: ذاهب الحديث.
وقال محمد بن عبدالله الانصاري: كنا ننهى عن مجالسة سليمان بن أرقم، فذكر منه أمرا عظيما.
محمد بن سلمة، عن سليمان بن أرقم، عن الزهري، عن عروة، عن عائشة، [ 143 / 2 ] قالت: كان لا يفارق مسجد رسول الله صلى الله عليه وسلم في بيته سواكه / وكان ينظر في المرآة أحيانا، ويسرح لحيته أحيانا، ويأمر به.
أسد بن موسى، حدثنا سليمان بن أرقم، عن الزهري، عن سعيد الاعرج، عن أبى هريرة - مرفوعا: من سره أن يجد حلاوة الايمان فليلبس الصوف ويعتقل لسانه.
بقية، حدثنى سليمان، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: لا قود إلا بالسيف.
سليمان بن بلال، عن محمد بن أبى عتيق، وموسى بن عقبة، عن ابن شهاب، عن سليمان بن أرقم، حدثنى يحيى بن أبى كثير - أنه سمع أبا سلمة، عن عائشة - [ 145 ] مرفوعا: لا نذر في معصية، وكفارته كفارة يمين آخر..الحديث لا يكتب.
/ الشافعي، عن عبدالمجيد، عن ابن جريج، عن الزهري، عن سليمان بن أرقم، عن الحسن - أن عائشة وحفصة أصبحتا صائمتين.
آدم، حدثنا سليمان بن أرقم، عن الحسن، عن أنس.
والزهرى عن أنس: كنت أضع لرسول الله صلى الله عليه وسلم الغسل من جميع نسوته في يوم واحد.
عامر بن سيار وغيره، عن سليمان بن أرقم، عن الزهري، عن عروة، عن عائشة - مرفوعا: اطلبوا الخير عند حسان الوجوه، وتسموا بخياركم.
قلت: له في الكامل نيف وعشرون حديثا.
__________
(1) ل: فلذلك.
(*)

(2/196)

3428 - سليمان بن أيوب الطلحى الكوفى.
عاش إلى بعد المائتين، صاحب مناكير.
وقد وثق.
وقال أبو زرعة (1): عامة أحاديثه لا يتابع عليها.
وحدثنا عبدالله بن أبان
ابن شداد بعسقلان، حدثنا أحمد بن الفضل الصائغ، حدثنا سليمان بن أيوب بن عيسى ابن موسى بن طلحة بن عبيد الله، حدثنى أبى، عن جدى، عن موسى بن طلحة، عن أبيه، عن النبي صلى الله عليه وسلم، قال: لم تكن نبوة إلا كان بعدها قتل وصلب ومثلة.
وبه: سمانى رسول الله صلى الله عليه وسلم يوم أحد طلحة الخير.
ويوم العشيرة (2) طلحة الفياض.
ويوم حنين طلحة الجود.
وكان إذا رأني قال: سلفى في الدنيا سلفى في الآخرة.
وقال: من التواضع الرضا بالدون من شرف المجالس.
وقال يوم الفتح: إنا وجدنا الاطيبين الاكرمين: تيم، وزهرة، ووجدنا الاخبثين الاشرين، مخزوم، وأمية.
3429 - سليمان بن بحير.
عن أبيه مجهول.
روى عنه رجل حديثا واحدا.
3430 - سليمان (3) بن بريدة [ م، ع ].
ثقة.
قال البخاري: لم يذكر أنه سمع أباه.
3431 - سليمان بن بزيع.
عن مالك.
قال أبو سعيد بن يونس: منكر الحديث.
3432 - سليمان بن بشار.
عن هشيم وطبقته.
حدث بمصر.
متهم بوضع الحديث.
قال ابن حبان: يضع على الاثبات ما لا يحصى.
ووهاه ابن عدى، وقال: حدثنا الحسين بن عبد الغفار، حدثنا سليمان بن بشار، حدثنا هشيم، عن جويبر، عن
__________
(1) ه، ل: ابن عدي.
(2) بالسين المهملة والشين المعجمة كما في س.
(3) هذه الترجمة في ه وحدها.
(*)

(2/197)

الضحاك، عن حذيفة: سمع النبي صلى الله عليه وسلم يقول: كل مسجد فيه إمام ومؤذن فإن الاعتكاف فيه يصلح.
وروى عن سفيان، عن الزهري، عن حميد، عن أنس - مرفوعا: مكارم الاخلاق من أعمال أهل الجنة.
وله: عن سفيان، عن الزهري، عن سعيد، عن عائشة - مرفوعا: إذا أتى على يوم لم أزدد فيه خيرا فلا بورك لى فيه.
قال ابن حبان: حدثنا بالحديثين أبو عبد الله البقار (1) بالرملة، حدثنا سليمان بن بشار.
3433 - سليمان بن بشير.
عده يعقوب الفسوى في الضعفاء، وكأنه ابن يسير.
يأتي.
3434 - سليمان بن ثعلبة.
روى عنه صلة (2) بن سليمان.
قال أبو حاتم: مجهولان.
3435 - سليمان بن جابر [ ت، س ] الهجرى.
عن ابن مسعود: تعلموا الفرائض.
وعنه رجل لم يسم.
شيخ لعوف، ولا يعرف سليمان.
3436 - سليمان بن جبير.
عن أنس.
مجهول.
3437 - سليمان بن جعفر.
شيخ لبقية بخبر منكر.
قال العقيلى: لا يتابع عليه (3).
متنه: المرجئة والقدرية لا بردون الحوض.
3438 - سليمان بن جنادة [ د، ت، ق ].
عن أبيه جنادة بن أمية الدوسى، عن عبادة في الجنائز بحديث.
قال البخاري: منكر الحديث.
3439 - سليمان بن حجاج.
شيخ للدراوردى.
لا يعرف.
عداده في أهل الطائف.
الدراوردى، عنه، عن ليث، عن مجاهد، عن ابن عباس: نهى رسول الله صلى الله عليه وسلم عن طعام المتباهيين وعن طعام المتباريين.
__________
(1) ل: النقار.
والمثبت في س، خ، واللباب.
(2) في ل: صلت.
(3) س: على.
(*)

(2/198)

موسى بن أعين، عن بكر بن خنيس، عن سليمان بن الحجاج، عن خالد بن سعيد، عن أبى حازم، عن سهل - مرفوعا: إن لكل شئ شبحا (1) وشبح (1) الجهاد الرباط، قال العقيلى: هذا لا أصل له.
3440 - سليمان بن حفص.
عن هشام بن سعد.
مجهول.
3441 - سليمان بن حسان المصرى.
عن حيوة بن شريح.
قال العقيلى: لا يتابع على حديثه.
وقال أبو حاتم: صحيح الحديث.
3442 - سليمان بن الحكم بن عوانة الكلبى.
ضعفوه.
قال ابن معين: ليس بشئ.
وقال النسائي: متروك.
وقال ابن عدى: روى عن العوام بن حوشب وغيره، ولم أر فيما رواه منكرا فأذكره.
قلت: ساق العقيلى من طريقين عن سليمان بن الحكم، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: الفخر والخيلاء والكبر في أهل المشرق في ربيعة ومضر.
فهذا غريب بهذا السند.
محمد بن الصباح / الجرجرائى، حدثنا سليمان بن الحكم، عن القاسم بن الوليد، [ 144 / 2 ] عن سنان بن الحارث، عن طلحة بن مصرف، عن مجاهد، عن ابن عمر: نهى رسول الله صلى الله عليه وسلم أن تزوج المرأة على عمتها وعلى خالتها.
قرأت على أحمد بن هبة الله، عن أبى روح عبد المعز بن محمد، أخبرنا تميم بن أبى سعيد الجرجاني، أخبرنا أبو سعيد الكنجروذى، أخبرنا أبو أحمد الحافظ، أخبرنا أبو العباس السراج، حدثنا محمد بن الصباح، أخبرنا سليمان بن الحكم بن عوانة، عن عتبة بن حميد، عن قبيصة بن جابر، قال: قام رجل إلى علي رضى الله عنه فقال:
يا أمير المؤمنين، ما الايمان ؟ قال: الايمان على أربع دعائم: على الصبر، واليقين، والعدل، والجهاد، فالصبر على أربع شعب: على الشوق، والشفقة، والزهادة،
__________
(1) ل، ه: شيخنا..وشيخ.
(*)

(2/199)

والترقب، فمن اشتاق إلى الجنة سلا عن الشهوات، ومن أشفق من النار رجع عن المحرمات، ومن زهد في الدنيا تهاون بالمصيبات، ومن ارتقب الموت سارع إلى الخيرات..الحديث.
3443 - [ صح ] سليمان بن حيان [ ع ]، أبو خالد الاحمر.
كوفى، صاحب حديث وحفظ.
روى عباس، عن ابن معين: صدوق ليس بحجة.
وقال علي بن المدينى: ثقة.
وقال أبو حاتم: صدوق.
روى عن ليث، وحجاج بن أرطاة.
وعنه أحمد، وأبو كريب، وخلق.
وقال ابن عدى في كامله - بعد أن ساق له أحاديث خولف فيها: هو كما قال يحيى: صدوق ليس بحجة.
وإنما أتى في سوء حفظه.
قلت: الرجل من رجال الكتب الستة، وهو مكثر يهم كغيره.
3444 - سليمان بن خارجة بن زيد بن ثابت.
عن أبيه، وثق.
ما علمت روى عنه سوى الوليد بن أبى الوليد شيخ الليث.
3445 - سليمان بن أبى خالد المدائني (1) البزاز.
عن أبيه.
شيخ للقعنبى.
لا يعرف.
3446 - سليمان بن خالد الواسطي.
عن قتادة.
قال الدارقطني: ضعيف الحديث.
3447 - سليمان بن خربوذ [ د ].
كان في أيام الاعمش.
روى عنه عثمان بن عثمان.
لا يعرف من هو، وهذا حديثه عن شيخ مدنى، عن عبدالرحمن بن عوف، قال: عممنى النبي صلى الله عليه وسلم فسد لها من بين يدى ومن خلفي.
3448 - سليمان بن داود [ س ] الخولانى، دمشقي.
روى عنه يحيى بن حمزة
حديث الديات والصدقات فيما قيل.
قال ابن معين: لا يعرف، الحديث لا يصح.
وقال - مرة: ليس بشئ.
وقال - مرة: شامى ضعيف.
وقال أحمد: أرجو أن يكون الحديث صحيحا، وأخرجه في مسنده عن الحكم بن موسى.
وقال أبو زرعة الدمشقي: عرضت على أحمد
__________
(1) ل: المدني.
وفي ه: المديني.
(*)

(2/200)

حديث يحيى بن حمزة الطويل في الديات، فقال: هذا رجل من أهل الجزيرة يقال له سليمان بن أبى داود ليس بشئ.
قال أبو زرعة وأبو أحمد بن عدى - عقيب هذا: فحدثت أنه وجد في أصل يحيى بن حمزة، عن سليمان بن أرقم، عن الزهري، لكن الحكم بن موسى لم يضبط.
وقال عثمان بن سعيد: سليمان بن داود الخولانى - يروى عن يحيى بن حمزة: ضعيف.
/ [ 146 ] قال ابن عدى: وليحيى بن حمزة، عن سليمان بن داود الخولانى الدمشقي أحاديث كثيرة، وأرجو أنه ليس كما قال يحيى بن معين، وأحاديثه حسان مستقيمة.
وقول أحمد: إنه من أهل الجزيرة، وإنه سليمان بن أبى داود، وما ذكروه من أنه وجد في أصل يحيى، عن سليمان بن أرقم، ولكن الحكم لم يضبط خطأ، فإن الحكم في ضبط ذلك سليمان بن داود الخولانى، ولكنه رجل مجهول - يعنى الخولانى.
الوليد بن مسلم، عن صدقة بن عبدالله، عن سليمان بن داود الخولانى، سمعت أبا قلابة الجرمى يقول: حدثنى عشرة من أصحاب رسول الله صلى الله عليه وسلم عن صلاة رسول الله صلى الله عليه وسلم في قيامه وركوعه وسجوده بنحو من صلاة عمر بن عبد العزيز.
وأما حديث الديات فرواه معمر، عن الزهري، عن أبى بكر بن حزم، فأرسله.
وفي تاريخ داريا: أن سليمان بن داود الخولانى كان حاجبا لعمر بن عبد العزيز، وكان مقدما عنده.
وقال أبو الحسن الهروي: الحديث في أصل يحيى بن حمزة، عن سليمان بن أرقم، غلط عليه الحكم.
وقال أبو زرعة الدمشقي: الصواب سليمان بن أرقم.
وقال الحافظ بن مندة: رأيت في كتاب يحيى بن حمزة بخطه، عن سليمان بن أرقم، عن الزهري: وهو الصواب.
وقال صالح جزرة: حدثنا دحيم، قال: نظرت في أصل كتاب يحيى حديث

(2/201)

عمرو بن حزم في الصدقات فإذا هو عن سليمان بن أرقم.
قال صالح: فكتبت هذا الكلام عن مسلم بن الحجاج.
قلت: ترجح أن الحكم بن موسى وهم ولابد.
وقال يعقوب الفسوى: لا أعلم في جميع الكتب المنقولة أصح من كتاب عمرو ابن حزم.
(1 [ قال ابن أبى حاتم: قال أبى: قد كان يحيى بن حمزة قدم العراق فيرون أن الارقم نعت وأن الاسم داود.
ومنهم من يقول: سليمان بن داود الدمشقي شيخ ليحيى بن حمزة، وما أظن أنه هو ] 1).
[ 145 / 2 ] وقال ابن حبان: سليمان بن داود الخولانى / ثقة.
وقال الدارقطني: ليس به بأس.
وقال - مرة: ضعيف.
وقال ابن خزيمة: لا يحتج به.
قلت: رجحنا أنه ابن أرقم، فالحديث إذا ضعيف الاسناد.
3449 - سليمان بن داود اليمامى، أبو الجمل صاحب يحيى بن أبى كثير.
قال ابن معين: ليس بشئ.
وقال البخاري: منكر الحديث.
وقد مر لنا أن البخاري قال: من قلت فيه منكر الحديث فلا تحل رواية حديثه.
وقال ابن حبان: ضعيف.
وقال آخر: متروك.
بشر بن الوليد، حدثنا سليمان بن داود اليمامى، عن يحيى، عن أبى سلمة، عن أبى هريرة حديث: والذى بعثنى بالحق [ نبيا ] (2) لا تنقضي الدنيا حتى يقع بهم الخسف والمسخ والقذف.
قيل: ومتى ذاك ؟ قال: إذا رأيت النساء ركبن السروج، وكثرت القينات، وشهادة الزور، وشرب المسلمون في آنية أهل الشرك الذهب والفضة، واستغنى الرجال بالرجال والنساء بالنساء، فاستنفروا واستعدوا.
وبه: ثلاث من كن فيه حاسبه الله حسابا يسيرا: تعطى من حرمك، وتصل من قطعك، وتعفو عمن ظلمك.
وبه: من بنى لله مسجدا بنى الله له بيتا في الجنة من در وياقوت.
__________
(1) ليس في س، خ.
وهو في ه.
(2) في ل، ه.
(*)

(2/202)

يحيى بن إسحاق السيلحينى، حدثنا سليمان بن داود الهجرى، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة - مرفوعا: من سمع النداء فلم يجب فلا صلاة له.
وساق ابن عدى له عدة أحاديث، وقال: عامة ما يرويه لا يتابعه عليه أحد.
سعدويه، عن سليمان، عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: إن هذه النوائح يجعلن يوم القيامة صفين (1) من جهنم ينبحن على أهل جهنم كما تنبح الكلاب.
وبعض الناس أخطأ حيث خلط بمن قبله.
وقد مر لنا أبو الجمل اليمامى آخر، فيه ضعف، وهو أمثل من هذا.
اسمه أيوب بن محمد (2).
يروى عن يحيى ابن أبى كثير أيضا.
3450 - [ صح ] سليمان بن داود [ م، عو ]، أبو داود الطيالسي البصري الحافظ (3 [ أحد الاعلام.
ثقة أخطأ في أحاديث.
قال إبراهيم بن سعيد الجوهرى الحافظ ] 3): أخطأ أبو داود في ألف حديث.
وقال أبو حاتم: أبو داود محدث صدوق، كان كثير الخطأ.
وقال محمد بن المنهال الضرير: كنت أتهم أبا داود، وقال لى: لم أسمع من ابن عون، ثم سألته بعد سنة أسمعت من ابن عون ؟ قال: نعم، نحو عشرين حديثا.
وقال الفلاس: ما رأيت أحفظ من أبى داود.
وقال ابن مهدى: أبو داود أصدق الناس.
وقال عامر بن إبراهيم: سمعت أبا داود يقول: كتبت عن ألف شيخ.
وورد أن أبا داود كان يسرد ثلاثين ألف حديث، وأنه سمع من شعبة ستة آلاف وسبعمائة حديث، وأنه كان يروى من حفظه.
قال الخطيب: كان حافظا مكثرا ثقة ثبتا، قدم بغداد، فسمع بها من شعبة والمسعودي كانا (4) بها.
__________
(1) ل، ه: على شفير.
(2) جزء أول صفحة 293 (3) ليس في خ.
(4) العبارة في تاريخ بغداد أوضح، وهي: وقدم بغداد وشعبة والمسعودي بها فسمع منهما (25 - 9) (*)

(2/203)

ذكر يونس بن حبيب (1) أن أبا داود ذاكرهم بحضرة شعبة فقال له شعبة: يا أبا داود، لم تجئ بأحسن مما جئت به (2).
البخاري، سمعت سليمان بن حرب يقول: كان شعبة إذا قام أملى عليهم أبو داود (3 [ من حفظه ] 3) أي ما مر لشعبة.
قال بندار: سمعته يقول: حدثت بأصبهان بأحد وأربعين ألفا ابتداء من غير سؤال.
وذكر البخاري لابي داود حديثا وصله فقال البخاري: إرساله أثبت.
محمد بن المنهال، حدثنا يزيد بن زريع، حدثنا شعبة، فذكر حديثين - قال يزيد: حدثت بهما أبا داود، فكتبهما عنى، ثم حدث بهما عن شعبة.
قلت: دلسهما، فكان ماذا.
وقال الفلاس: لما حدث عن أبى داود بحديث: آية المنافق - لا أعلم أحدا تابعه
على رفعه، وهو ثقة.
قلت: وقع لنا هذا الحديث بعلو في صفة المنافق.
وقد روى محمد بن حميد، عن جرير بن عبدالحميد، عن أبى داود الطيالسي، عن شعبة، عن منصور، عن مجاهد: كان ابن عباس إذا أراد أن يتحف الرجل سقاه من ماء زمزم.
قال أبو يعلى الخليلى: سمعت محمد بن إسحاق الكسائي، سمعت أبى، سمعت يونس ابن حبيب الاصبهاني يقول: قدم علينا أبو داود، وأملى علينا من حفظه مائة ألف حديث، أخطأ في سبعين موضعا، فلما رجع إلى البصرة كتب إلينا بأنى أخطأت في سبعين موضعا، فأصلحوها.
قال ابن عدى: أبو داود في أيامه كان أحفظ من في البصرة، وما أدرى لاى معنى قال فيه ابن المنهال ما قال.
وله أحاديث يرفعها، وليس بعجب من حدث بأربعين ألفا من حفظه أن يخطئ في أحاديث.
وما أبو داود إلا متيقظ ثبت.
مات سنة أربع (4) ومائتين.
__________
(1) خ: ذكر يونس والمسعودي.
(2) في التاريخ: لم تجئ بشئ أحسن مما جئت به.
(3) ليس في س، خ.
(4) في س: أربعين، ونراه تحريفا، فالمثبت في خ، وفي تاريخ بغداد.
(*)

(2/204)

3451 - سليمان بن داود المنقرى الشاذكونى البصري الحافظ، أبو أيوب.
لقى حماد بن زيد، وجعفر / بن سليمان فمن بعدهما.
[ 146 / 2 ] قال البخاري: فيه نظر.
وكذبه ابن معين في حديث ذكر له عنه.
وقال عبدان الاهوازي: معاذ الله أن يتهم، إنما كانت كتبه قد ذهبت، فكان يحدث من حفظه.
وقال ابن عدى: كان أبو يعلى، والحسن بن سفيان إذا حدثا عنه يقولان:
حدثنا سليمان أبو أيوب لم يزيدا (1 [ فيدلسانه ويسترانه ] 1).
وقال أبو حاتم: متروك الحديث.
وقال النسائي: ليس بثقة.
وقال يحيى بن معين: قال لنا سليمان الشاذكونى: هاتوا حرفا من رأى الحسن البصري لا أحفظه.
وقال حنبل: سمعت أبا عبدالله يقول: كان أعلمنا بالرجال يحيى بن معين، وأحفظنا للابواب الشاذكونى، وكان ابن المدينى أحفظنا للطوال.
وقال صالح بن محمد الحافظ: ما رأيت أحفظ من الشاذكونى، وكان يكذب في الحديث.
وقال أحمد: جالس الشاذكونى حماد بن يزيد، وبشر بن المفضل، ويزيد بن زريع، فما نفعه الله بواحد منهم.
وقيل: كان يتعاطى المسكر، ويتماجن.
وقال ابن عدى: قال محمد بن موسى السواق، قال ابن الشاذكونى لما حضرته الوفاة: اللهم ما (2) أعتذر إليك، فإنى لا أعتذر، إنى ما قذفت محصنة، ولا دلست حديثا.
وساق له ابن عدى أحاديث خولف فيها، ثم قال: وللشاذكوني حديث كثير مستقيم، وهو من الحفاظ المعدودين، ما أشبه أمره بما قال عبدان: يحدث حفظا فيغلط.
قلت: وباقى أخباره ذكرتها في تاريخي الكبير.
__________
(1) من ه وحدها.
(2) ل: من.
(*)

(2/205)

(1 [ أخبرنا إسحاق الاسدي، أخبرنا ابن جليل، أخبرنا أبو جعفر الصيدلانى، أخبرنا محمود الصيرفى، أخبرنا أبو بكر بن شاذان الاعرج، أخبرنا أبو بكر العتاب، حدثنا عبدالله بن الحجاج بن سعيد الشيباني، حدثنا الشاذكونى، حدثنا جعفر بن سليمان، عن مالك بن دينار، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: من كسح (2) مسجدا أو رشه كان كأنه حج أربعمائة حجة، وغزا أربعمائة غزوة، وصام
أربعمائة يوم، وأعتق أربعمائة نسمة.
هذا حديث منكر جدا، وما عرفت عبدالله ] 1) مات سنة أربع وثلاثين ومائتين.
3452 - سليمان بن داود القرشى.
عن ابن أبى مليكة، عن عائشة - مرفوعا: لا تغبطن فاجرا بنعمة رحب الذراعين، يسفك دماء المسلمين، فإن له عند الله قاتلا لا يموت، وجهنم يصلاها.
رواه العقيلى عن علي بن عبد العزيز، عن زكريا بن يحيى زحمويه (3)، عنه.
وقال العقيلى: لا يتابع عليه، مجهول.
3453 - سليمان بن داود الجزرى.
عن سالم، ونافع.
وعنه قرة بن سليمان.
[ 147 ] قال أبو زرعة: متروك /.
3454 - سليمان بن داود بن قيس الفراء (4) المدنى.
عن يحيى بن سعيد، وعبد الله ابن يزيد بن هرمز.
وعنه ابن وهب، ومحمد بن إسحاق المسيبى، وإسماعيل بن أبى أويس.
قال أبو حاتم: لا أفهمه كما ينبغى.
وقال الازدي: تكلم فيه (5).
3455 - سليمان بن داود.
مولى يحيى بن يعمر.
عن ابن عباس، وعن ابن سيرين.
وعنه أيوب.
مجهول.
3456 - سليمان بن داود الحرانى، بومة.
روى عن الزهري.
وعنه ابنه محمد، وعبد الله بن عرادة.
ضعفه أبو حاتم.
وقال البخاري: منكر الحديث.
وقال ابن حبان: لا يحتج به.
__________
(1) ليس في س، خ.
وهو في ه، ل - عن الميزان.
(2) ل: فسح.
(3) الضبط في المشتبه وفي ل: رحمويه، ونراه تحريفا.
(4) ل، ه: الفزاري.
(5) س: يتكلمون فيه.
(*)

(2/206)

3457 - سليمان بن أبى داود.
لعله بومة، ففى كتاب الدارقطني من طريق هارون بن عمران الموصلي، عن سليمان بن أبى داود، عن عطاء ونافع، عن ابن عمر،
وجابر - أن النبي صلى الله عليه وسلم طاف لحجة وعمرة (1) طوافا واحدا.
قال ابن القطان: سليمان لا يعرف.
3458 - سليمان بن ذكوان.
عن أنس.
ضعيف، ولكن السند إليه لم يصح أيضا.
3459 - سليمان بن الربيع النهدي الكوفى.
عن أبى نعيم، وجماعة.
تركه أبو الحسن الدارقطني.
وقال: غير أسماء مشايخ.
وروى البرقانى عن الدارقطني: ضعيف.
3460 - سليمان بن الربيع.
عن مولى لانس، عن أنس - مرفوعا: من كف غضبه كف الله عنه عذابه، ومن اعتذر إلى الله قبل الله عذره.
رواه عنه زيد ابن الحباب.
قال أبو حاتم: هذا حديث منكر.
3461 - سليمان بن رجاء.
عن عبد العزيز بن مسلم.
وعنه محمد بن عمران بن أبى ليلى.
مجهول.
3462 - سليمان (2) بن رزين.
عن سالم.
قال البخاري: لا يقوم به حجة.
3463 - سليمان بن زياد الثقفى الواسطي.
عن شيبان النحوي.
لا يدرى من ذا، وأتى بحديث باطل، رواه عنه المفضل الغلابى.
3464 - سليمان بن زياد، مصرى.
واه، قال ابن يونس: في روايته عن ابن وهب نظر، يقال إنه اختلط.
__________
(1) ل: لحجته وعمرته.
(2) هذه الترجمة ليست في س، خ.
وهي في ه، ل - عن الميزان وقال في ل: وهو الذي يقال له: سالم بن رزين.
وفي هامش س: ذكره المؤلف في رزين بن سليمان، ثم قال: وهو الذي يقال له سالم بن رزين (ورقة 147).
(3) في خ: يقال إنه سليمان بن زيد، فجعله والذي بعده ترجمة واحدة.
والمثبت في س، ل، والتهذيب.
(*)

(2/207)

3465 - سليمان بن زيد.
وقيل ابن يزيد، أبوإدام المحاربي الكوفى.
عن ابن أبى أوفى.
وعنه وكيع، وعبيد الله بن موسى، وطائفة.
روى عباس، عن يحيى: ليس بثقة.
وقال - مرة: ليس يسوى حديثه فلسا.
وقال النسائي: ليس بثقة.
وقال ابن حبان: لا يحتج به.
أخرج له البخاري في الادب.
وقال أبو معاوية وغيره: عن أبى إدام، عن ابن أبى أوفى - مرفوعا: قال: لا تنزل الرحمة على قوم فيهم قاطع رحم.
3466 - سليمان بن سالم.
هو ابن أبى داود الحرانى، بومة.
ضعيف - مر (1).
3467 - سليمان بن سالم القطان (2).
مدنى.
يكنى أبا داود القرشى.
عن على ابن زيد.
وعنه إسحاق وغيره.
قال البخاري: أتى بخبر منكر لا يتابع عليه.
يعد في البصريين.
قال ابن أبى إسرائيل: حدثنا سليمان بن سالم أبو داود العطار (3)، سمع علي بن زيد، عن الحسن، قال: رأيت عليا والزبير التزما، ورأيت عمر (4) وعليا التزما.
[ 147 / 2 ] قلت: لم يدرك عمر /.
يعقوب بن حميد، حدثنا سليمان بن سالم، عن مولاه عبدالرحمن بن حميد بن عبدالرحمن، عن أبيه - أن بسرة بنت صفوان قال لها النبي صلى الله عليه وسلم: من يخطب أم كلثوم ؟ قلت: فلان وفلان وابن عوف.
فقال: أنكحوا عبدالرحمن، فإنه من خيار المسلمين، ومن خيارهم من كان مثله، فأخبرت بسرة أم كلثوم، فأرسلت إلى أخيها الوليد بن عقبة أن أنكح عبدالرحمن الساعة.
ابن كاسب، حدثنا سليمان بن سالم، عن أمه، عن عائشة، قالت: لقد هلك حبى وما شبع شبعتين من خبز الشام.
قال ابن عدى: لا أرى بمقدار ما يرويه بأسا.
وقال أبو حاتم: شيخ (5 [ وقد فرق البخاري بين سليمان بن سالم أبى أيوب مولى عبدالرحمن بن حميد بن عبدالرحمن
ابن عوف مدنى - عن مولاه، وبين سليمان بن سالم القرشى البصري أبى داود هذا ] 5).
__________
(1) صفحة 206 (2) ل: العطار.
(3) هذا في خ، س.
(4) ل: عثمان.
(5) ليس في س، خ.
وهو في ل - عن الميزان.
(*)

(2/208)

3468 - سليمان بن أبى سراج.
ضعفه الدارقطني.
3469 - سليمان بن سفيان، [ ت ] أبو سفيان المدنى.
عن عبدالله بن دينار، وبلال بن يحيى.
قال ابن معين: ليس بشئ.
وقال - مرة: ليس بثقة.
وكذا قال النسائي.
وقال أبو حاتم والدارقطني: ضعيف.
العقدى، حدثنا سليمان بن سفيان، حدثنا بلال بن يحيى بن طلحة بن عبيد الله، عن أبيه، عن جده - أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: اللهم أهله علينا بالامن والايمان والاسلام، ربى وربك الله.
العقدى، حدثنا سليمان بن سفيان، عن عبدالله بن دينار، عن ابن عمر، عن أبيه، قال: لما نزلت (1): فمنهم شقى وسعيد - سألت النبي صلى الله عليه وسلم، فقال: يا عمر، كل ميسر لما خلق له.
قال ابن عدى: ما أظن له غيرهما.
3470 - سليمان بن سفيان الجهنى المدائني.
عن قيس بن الربيع.
قال يحيى والنسائي: ليس بثقة.
وقال الدارقطني: ضعيف، هكذا نقله ابن الجوزى، وكلام الثلاثة في الذى قبل مثل هذا الكلام، فأخاف ألا يكون الرجلان واحد.
والله أعلم.
وما ذكر ابن أبى حاتم ولا ابن عدى إلا الاول.
وقال فيه أبو زرعة: روى عن عبدالله بن دينار ثلاثة أحاديث كلها - يعنى مناكير.
3471 - سليمان بن سلم الرازي.
عن الحارث بن فضيل.
مجهول.
3472 - سليمان بن سلمة الخبائرى، أبو أيوب الحمصى.
عن إسماعيل، وبقية.
وعنه علي بن الحسين بن الجنيد، وجماعة.
وسمع منه أبو حاتم، وما حدث عنه.
وقال: متروك لا يشتغل به.
وقال ابن الجنيد: كان يكذب، ولا أحدث عنه بعد هذا.
__________
(1) سوة هود، آية 106 (*)

(2/209)

وقال النسائي: ليس بشئ.
وقال ابن عدى: له غير حديث منكر.
وحدثنا عنه الباغندى وغيره.
فمن بلاياه: قال: حدثنا أحمد بن يونس، حدثنا رباح بن زيد، عن معمر، عن الزهري، عن أنس - مرفوعا - قال: لما كلم الله موسى كان جبرائيل يأتيه بحلتين من حلل الجنة، وبكرسي مرصع بالجواهر، فيجلس موسى عليه.
وقال الحسين بن إسحاق الدقيقي: حدثنا أبو أيوب الخبائرى، حدثنا سعيد بن موسى الازدي، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: هدية الله إلى المؤمن السائل على باب داره.
قال الخطيب: سعيد مجهول، والخبائري مشهور بالضعف.
قلت: هذا موضوع على مالك، وسمع منه الباغندى حديثا فأنكره عليه، وهو: حدثنا بقية، حدثنا مالك، أخبرني الزهري، عن أنس - مرفوعا: العبادة انتظار الفرج من الله.
3473 - سليمان بن سلمة.
عن سعيد بن موسى، عن مالك.
وله عن عبد العظيم ابن حبيب، عن ابن أبى ذئب.
اتهم بالوضع.
3474 - سليمان بن أبى سليمان القافلانى.
عن الحسن وابن سيرين.
متروك الحديث.
بصرى مقل.
روى عباس، عن يحيى: ضعيف.
وقال - مرة: ليس بشئ.
وقال أحمد: سليمان أبو محمد القافلانى، عن ابن سيرين - ضعيف.
وقال ابن المدينى: كان ضعيفا ضعيفا، ليس بشئ.
وقال النسائي: متروك.
وقال ابن عدى: لا أرى بحديثه بأسا.
الخصيب بن ناصح، حدثنا سليمان بن أبى سليمان بياع الاقفال، عن محمد، عن أبى هريرة - مرفوعا: إنه نهى عن ثمن الكلب وكسب الزمارة (1).
3475 - سليمان بن أبى سليمان اليمامى (2).
هو ابن داود - تقدم (3).
وأما ابن عدى
__________
(1) الزمارة: البغي (هامش س).
(2) س: اليامى.
(3) صفحة 202 (*)

(2/210)

ففرق بينهما، فقال في هذا: سليمان بن أبى سليمان الزهري اليمامى.
روى عن يحيى ابن أبى كثير، حدثنا عبدالله بن محمد بن سلم، حدثنا أحمد بن محمد بن عمر بن يونس، حدثنا جدى، حدثنا سليمان بن أبى سليمان الزهري، عن يحيى بن أبى كثير، عن طاوس، عن ابن عباس - مرفوعا: لا ينظر الله إلى من أتى امرأة في دبرها.
ثم ساق ابن عدى من وجوه عن (1) عمر بن يونس، عن أحاديث.
وقال: في بعض رواياته مناكير.
قلت: وضعفه أبو حاتم.
3476 - سليمان بن أبى سليمان [ ت ]، مولى ابن عباس.
لا يكاد يعرف.
روى عنه العوام بن حوشب وحده.
قال ابن معين: لا أعرفه.
وخرج الترمذي من طريقه، عن أنس - مرفوعا: لما خلق الله الارض جعلت تميد، فألقى الجبال عليها فاستقرت..الحديث.
3477 - سليمان بن شعيب [ ت ] بن الليث بن سعد المصرى.
روى عن ابن لهيعة.
قال ابن يونس: روى مناكير.
وقال العقيلى: حديثه غير محفوظ، حدثنا (2) أحمد بن داود القومسى، حدثنا روح بن الفرج [ المخرمى ] (3) /، حدثنا سليمان بن [ 148 / 2 ]
شعيب بن الليث، حدثنا ابن لهيعة، حدثنا عمرو بن شعيب، عن أبيه، عن جده، قال: لما اشتبكت الحرب يوم خيبر قيل للنبى صلى الله عليه وسلم: هذه الحرب قد اشتبكت فأخبرنا بأكرم أصحابك عليك، فإن يكن أمر عرفناه وإن تكن الاخرى أتيناه.
فقال: أبو بكر وزيرى، يقوم في الناس مقامي من بعدى، وعمر ينطق بالحق على لساني، وأنا من عثمان وعثمان منى، وعلي أخى وصاحبى يوم القيامة.
قلت: المتهم بوضع هذا / هذا الشيخ الجاهل.
3478 - سليمان بن شعيب السجزى.
عن سفيان الثوري.
قال ابن عدى: ضعيف، يسرق الحديث.
قاله في ترجمة الجارود (4).
__________
(1) خ: عن ابن عمر.
(2) خ: حدثناه.
(3) ليس في س.
وهو في خ، ل.
(4) ل: والظاهر أنه ابن عيسى الآتي.
(*)

(2/211)

3479 - سليمان بن شهاب.
عن عبد العزيز (1) بن معتمر.
لا يدرى من هو [ وقال أبو حاتم: مجهول ] (2).
3480 - سليمان بن صلاية الملطى.
متهم.
3481 - سليمان بن طرخان [ ع ] التيمى (3 [ البصري القيسي مولاهم ] 3) الامام.
أحد الاثبات.
قيل: إنه كان يدلس عن الحسن وغيره ما لم يسمعه.
3482 - سليمان بن عبدالله أبو الوليد الرقى.
قال ابن معين: ليس بشئ.
3483 - سليمان بن عبدالله بن عويمر.
عن عروة مرسلا: نهى أن يشار إلى السحاب.
قال ابن القطان: لا يعرف حاله، ولا روى عنه غير ابن أبى الزناد وابن وإسحاق.
3484 - سليمان بن عبدالله.
روى عن معاذة عن علي: أنا الصديق الاكبر.
مذكور في كتاب العقيلى من رواية نوح بن قيس عن أبى فاطمة: سليمان بن
عبدالله.
قال البخاري: لا يتابع عليه.
وذكره ابن عدى في الضعفاء.
3485 - سليمان بن أبى عبدالله [ د ] تابعي.
عن صهيب.
وعنه يعلى ابن حكيم.
قال أبو العباس البناتى: قال أبو حاتم: ليس بالمشهور، فيعتبر بحديثه.
3486 - سليمان بن عبدالحميد [ د ] البهرانى (4) الحمصى.
عن علي بن عياش وطبقته.
وعنه أبو داود، وأبو عوانة، وخيثمة.
قال ابن أبى حاتم: صدوق: وقال النسائي: كذاب ليس بثقة.
3487 - [ صح ] سليمان بن عبدالرحمن [ خ، عو ] الدمشقي الحافظ ابن بنت شرحبيل (3 [ بن مسلم الخولانى ] 3)، وكان من أوعية العلم.
يكنى أبا أيوب عن إسماعيل
__________
(1) كذا بخط ابن الجوزي: عبدالله بن معتمر.
وكذا رأيته في الجرح والتعديل (هامش س).
(2) هذه العبارة ملحقة بالترجمة التي تليها في خ.
والمثبت في س، ل.
(3) في ه وحدها.
(4) خ: البهزاني.
ه: النهراني.
وكذلك في تهذيب الكمال والخلاصة.
(*)

(2/212)

ابن عياش، والوليد، وابن عيينة، وابن وهب، وخلق.
وعنه البخاري، وأبو زرعة، وجعفر الفريابى، وخلق.
مولده سنة ثلاث وخمسين ومائة، وكان يخضب بالحمرة.
قال النسائي: صدوق.
وعده أبو زرعة الدمشقي في أهل الفتوى بدمشق.
وقال ابن معين: المسكين ليس به بأس إذا حدث عن المعروفين.
وقال أبو حاتم: صدوق إلا أنه من أروى الناس عن الضعفاء والمجهولين، وهو عندي في حد لو أن رجلا وضع له حديثا لم يفهم، وكان لا يميز.
قلت: بلى والله، كان يميز ويدري هذا الشأن.
قال أبو زرعة: حدثنى سليمان بن عبدالرحمن فقيه أهل دمشق.
وقال الحافظ أبو علي النيسابوري.
سمعت ابن جوصا، سمعت إبراهيم بن يعقوب الجوزجانى يقول: كنا عند سليمان بن عبدالرحمن فلم يأذن لنا أياما، فلما دخلنا عليه قال: بلغني ورود هذا الغلام الرازي - يعنى أبا زرعة، فدرست للقائه ثلثمائة ألف حديث.
قال الدارقطني: ثقة، عنده مناكير عن الضعفاء.
قلت: لو لم يذكره العقيلى في كتاب الضعفاء لما ذكرته، فإنه ثقة مطلقا، قال أبو داود: هو يخطئ كما يخطئ الناس، وهو خير من هشام بن عمار.
قلت: مات سنة ثلاث وثلاثين ومائتين، وخرج له الترمذي عن الوليد، حدثنا ابن جريج، عن عطاء، عن عكرمة، عن ابن عباس - أنه بينا هو جالس عند رسول الله صلى الله عليه وسلم إذ جاءه علي فقال: يا رسول الله، تفلت القرآن من صدري.
قال: أفلا أعلمك كلمات تثبت ما تعلمت في صدرك ! فقال: أجل.
قال: إذا كانت ليلة الجمعة فقم بأربع ركعات تقرأ فيهن: يس، والدخان، وتنزيل، وتبارك، ثم تدعو..وذكر الحديث.
وهو - مع نظافة سنده - حديث منكر جدا في نفسي منه شئ، فالله أعلم.

(2/213)

فلعل سليمان شبه له وأدخل عليه كما قال فيه أبو حاتم: لو أن رجلا وضع له حديثا لم يفهم.
3488 - سليمان بن عبيد الله [ ت، ق ] الانصاري، أبو أيوب الرقى الحطاب (1).
عن عبيد الله بن عمرو، عن زيد بن أبى أنيسة، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: " (2) ونفضل بعضها على بعض في الاكل " قال: الحلو والحامض، والدقل والفارسي.
قال العقيلى: لم يأت به غير سليمان، وإنما يعرف
بسيف بن محمد، عن الاعمش.
قلت: وسيف هالك.
وروى أبو داود عن يحيى بن معين، قال: سليمان بن عبيد الله الرقى ليس بشئ.
وقال النسائي: ليس بالقوى.
قلت: هو قديم الوفاة، ما روى عنه إلا الكبار مثل أبى حاتم، وسموية، وحفص شيخه.
[ قلت ] (3) فأما: 3489 - سليمان بن عبيد الله [ م، س ] الغيلانى البصري فشيخ آخر صدوق.
روى عن عبدالرحمن بن مهدى، وبهز.
وعنه مسلم، وغيره.
[ 149 / 2 ] 3490 - سليمان / بن عتيق [ م، د، س، ق ].
عن أبى الزبير، وجابر.
قال البخاري: لا يصح حديثه.
وقال النسائي: ثقة مكى.
3491 - سليمان بن عتبة [ ق ] الدمشقي.
عن يونس بن ميسرة بن حلبس.
وثقه دحيم، ووهاه ابن معين.
وقال صالح جزرة: روى مناكير.
(3 [ وقد وثق ] 3).
3492 - سليمان بن أبى عثمان التجيبى البصري.
حدث عنه سالم بن غيلان.
مجهول.
3493 - سليمان بن عطاء [ ق ] الحرانى.
عن مسلمة الجهنى.
__________
(1) التهذيب: الخطاب.
(2) سورة الرعد، آية 4 (3) في ه وحدها.
(*)

(2/214)

قال أبو حاتم: ليس بالقوى، واتهمه ابن حبان وغيره.
وقال البخاري: في حديثه بعض المناكير.
ابن عدى، حدثنا أنس بن السلم، حدثنا الوليد بن عبدالملك بن مسرح، حدثنا سليمان بن عطاء، عن مسلمة بن عبدالله الجهنى، عن عمه أبى مشجعة، عن أبى الدرداء، قال: كان رسول الله صلى الله عليه وسلم يذكر الناس فجاء أعرابي فقال: هل في الجنة سماع ؟ قال: يا أعرابي، إن في الجنة نهرا جعل فيه الابكار
من كل بيضاء خوصانية يتغنين بأصوات لم يسمع الخلائق مثلها، وذلك أفضل نعيم أهل الجنة.
فسئل أبو الدرداء بم يغنين ؟ قال: بالتسبيح إن شاء الله.
وبه: ذكرنا زيادة العمر عند رسول الله صلى الله عليه وسلم، فقال: إن الله لا يؤخر نفسا إذا جاء أجلها، وإنما زيادة العمر ذرية صالحة يرزقها العبد فيدعون له بعد موته.
وقد روى عنه أبو جعفر النفيلى وغيره.
وقال ابن حبان: يروى عن مسلمة، عن عمه - أشياء موضوعة، فالتخليط منه أو من مسلمة.
يحيى الوحاظى، أنبأنا سليمان بن عطاء، عن مسلمة، عن عمه أبى مشجعة، عن أبى الدرداء - مرفوعا: سيد طعام أهل الجنة اللحم.
ابن حبان، حدثنا أبو بدر أحمد بن خالد بن عبدالملك الحرانى، حدثنا عمى الوليد، حدثنا سليمان، عن مسلمة، عن أبى مشجعة بن ربعى، عن ابن زمل، قال: كان رسول الله صلى الله عليه وسلم إذا صلى الصبح وهو ثانى رجليه قال: سبحان الله وبحمده، أستغفر الله (1 [ أستفغر الله ] 1)، إن الله كان توابا رحيما - سبعين مرة.
ثم يقول سبعون بسبعمائة، ثم يستقبل الناس بوجهه، وكان يعجبه الرؤيا فيقول: هل رأى أحد منكم شيئا ؟ فقال ابن زمل: فقلت: يا نبى الله أنا.
فقال: خير تلقاه أو شر توقاه، خير لنا، وشر على أعدائنا، الحمد لله رب العالمين، أقصص، فقال: (1 [ هل رأى أحد منكم شيئا ] 1)، فقال: رأيت جميع الناس على
__________
(1) في ه وحدها.
(*)

(2/215)

طريق سهل رحب، فبيناهم كذلك أشرفنا على مرج لم تر عيناى مثله..إلى أن قال: فإذا أنا بك في المرج على منبر له سبع درج..وذكر الحديث - إلى أن قال في تعبيره: والسبع الدرج الدنيا سبعة آلاف سنة، أنا في آخرها.
وأما الذى رأيت
عن يمينى فذاك موسى، والذى عن يسارى فعيسى، وأما الشيخ فأبونا إبراهيم، وأما الناقة التى رأيتنى تبعتها فهى الساعة علينا تقوم.
قال: فما سألت رسول الله صلى الله عليه وسلم عن رؤيا بعدها إلا أن يسأل.
3494 - سليمان بن عمران.
عن حفص بن غياث.
قال ابن أبى حاتم: حديثه [ 149 ] يدل على أنه ليس بصدوق /.
3495 - سليمان بن عمرو، أبو داود النخعي الكذاب.
قال أحمد بن حنبل: تقدمت إليه فقال: حدثنا يزيد، عن مكحول، وحدثنا يزيد بن أبى حبيب، فقلت، أين لقيته ؟ فقال: يا أحمق، لم أقله حتى أعددت له جوابا، لقيته بباب الابواب.
قال أبو طالب، عن أحمد بن حنبل: كان يضع الحديث.
وقال أحمد بن أبى مريم، عن يحيى: معروف بوضع الحديث.
وقال عباس، عن يحيى، قال: سمعت أبا داود النخعي يقول: سمعت خصيفا وخصافا (1) ومخصفا قال: يحيى كان أكذب الناس.
وقال البخاري: متروك، رماه قتيبة وإسحاق بالكذب.
وقال يزيد بن هارون: لا يحل لاحد أن يروى عنه.
المسيب بن واضح، حدثنا سليمان النخعي، عن أبى حازم، عن ابن عمر: توضأ رسول الله صلى الله عليه وسلم ثلاثا ثلاثا، وقال: ما زاد فهو إسراف، وهو من الشيطان.
سلم بن المغيرة، حدثنا أبو داود النخعي، عن أبى حازم، عن سهل - مرفوعا:
__________
(1) خ، س: وخصاف ومخصف.
والمثبت في ل.
(*)

(2/216)

(1 [ عمل الابرار من أمتى الخياطة، وعمل الابرار من النساء الغزل.
قلت: لازم ذلك الحياكة، إذا لا تتأتى خياطة ولا غزل إلا بحياكة، فقبح الله من وضعه /.
[ 150 / 2 ] سليمان بن أبى حازم، عن سهل - مرفوعا ] 1): إذا اغتاب أحدكم أخاه فليستغفر له، فإنها كفارة له.
بشر بن محمد السكرى، حدثنا سليمان بن عمرو، عن عبدالملك بن عمير، عن جابر - مرفوعا: نعم الادام الخل والزيت.
وعن المسيب بن إسحاق: حدثنا عيسى بن غنجار، عن سليمان بن عمرو النخعي، عن أبان، عن أنس، قال رسول الله صلى الله عليه وسلم: المؤمن كيس فطن حذر.
وعن سليمان بن عمرو، عن حارث بن زياد، عن أنس - مرفوعا: من كذب بالشفاعة لم ينلها (2 [ يوم القيامة ] 2).
محمد بن خالد المزني، حدثنا سليمان بن عمرو، بن عبدالله بن وهب، عن يزيد بن يزيد بن جابر، عن مكحول، عن عطية بن بسر، عن علي - قال: عليكم بالرمان كلوه بشحمه فإنه دباغ المعدة، وما من حبة تقع في الجوف إلا نورت قلبه، وحرست شيطان الوسوسة أربعين يوما.
المسيب، حدثنا سليمان بن عمرو، حدثنا إسحاق بن عبدالله، عن أنس - مرفوعا: الناس سواء كأسنان المشط، وإنما يتفاضلون بالعافية، والمرء كثير بأخيه، يرفده ويحمله ويكسوه.
يحيى بن أيوب المقابرى، حدثنا أبو داود النخعي، حدثنا سعد (3) بن طارق، عن أبيه - مرفوعا: إذا قال العبد: قبح الله الدنيا قالت الدنيا: قبح الله أعصانا للرب.
قال ابن عدى: وسليمان بن عمرو أجمعوا على أنه يضع الحديث.
قال ابن حبان: أبو داود النخعي بغدادي، كان رجلا صالحا في الظاهر، إلا أنه كان يضع الحديث وضعا، وكان قدريا.
__________
(1) ليس في س.
وهو في خ، ل - عن الميزان (2) ليس في س، خ.
وهو في ل - عن الميزان.
(3) ل: سعيد.
تحريف.
(*)

(2/217)

حدثنا مكحول البيروتى، حدثنا أبو الحسين الرهاوى، قال: سألت عبد الجبار ابن محمد، عن أبى داود النخعي، فقال: كان أطول الناس قياما بليل، وأكثرهم صياما بنهار.
قال ابن حبان: روى سليمان، عن ابن جابر، عن مكحول، عن أبى أمامة - مرفوعا: الحيض عشر، فما زاد فهى مستحاضة.
وقال البخاري - في الضعفاء الكبير: سليمان بن عمرو الكوفى أبو داود النخعي، معروف بالكذب.
قاله قتيبة، وإسحاق.
ثابت بن موسى، حدثنا سليمان بن عمرو، عن خالد بن سلمة، عن أبان بن عثمان، عن عثمان، عن النبي صلى الله عليه وسلم: الثابت في مصلاه يذكر الله حتى تطلع الشمس أبلغ في طلب الرزق من الضرب من الامصار.
قال أبو معمر: أخذ بشر المريسى رأى جهم من أبى داود النخعي.
وقال الحاكم: لست أشك في وضعه الحديث على تقشفه (1 [ وكثرة عبادته ] 1).
وقال أبو الوليد: سمعت شريكا يقول: ما لقينا من ابن عمنا - يعنى سليمان بن عمرو - يكذب على رسول الله صلى الله عليه وسلم.
3496 - سليمان بن عيسى بن نجيح السجزى.
عن ابن عون وغيره.
هالك.
قال الجوزجانى: كذاب مصرح.
وقال أبو حاتم: كذاب.
وقال ابن عدى: يضع الحديث، له كتاب تفضيل العقل جزآن.
ومن بلاياه: حدثنا الليث، عن نافع، عن ابن عمر - مرفوعا: إن الله أمرنى بحب أربعة: أبى بكر، وعمر، وعثمان، وعلي.
وله: عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر - مرفوعا: من تمنى الغلاء على أمتى ليلة أحبط الله عمله أربعين سنة.
وله: عن سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا:
__________
(1) ساقط من س.
(*)

(2/218)

إذا أتت على أمتى ثلاثمائة وثمانون سنة فقد حلت لهم العزبة والترهب على رءوس الجبال.
وقال الخطيب: أخبرنا أبو القاسم السراج، حدثنا محمد بن القاسم الضبعى، حدثنا محمد بن أشرس السلمى، حدثنا سليمان بن عيسى، عن مالك، عن سهيل، عن أبيه، عن أبى هريرة، عن النبي صلى الله عليه وسلم: استرشدوا العاقل ترشدوا.
ولا تعصوه تندموا.
هذا غير صحيح.
3497 - سليمان (1) بن فروخ.
تقدم في سلمان.
3498 - سليمان بن الفضل.
عن ابن المبارك وغيره.
قال ابن عدى: رأيت له غير حديث منكر.
حدثنا محمد بن أبى الدميك، حدثنا سليمان بن الفضل الزيدى (2)، حدثنا ابن المبارك، عن همام، عن قتادة، (3 [ عن أنس ] 3) - مرفوعا: من حسن عبادة المرء حسن ظنه.
قال: وهذا بهذا السند لا أصل له.
3599 - سليمان بن قرم [ د، ت، س، م ] أبو داود الضبى الكوفى.
عن ثابت، والاعمش، وطبقتهما.
ويقال: سليمان بن معاذ، فينسب إلى جده، فإنه سليمان بن قرم بن معاذ الكوفى.
فأما: سليمان بن أرقم (3 [ أبو معاذ البصري ] 3) فقد مر (4).
وأما هذا فروى عباس وعثمان، عن يحيى بن معين: ليس بشئ.
ولفظ عباس: كان ضعيفا.
وقال أبو حاتم (5): ليس بالمتين.
وأما أحمد فقال: ثقة.
رواه عبدالله بن أحمد، عن أبيه.
وقال ابن حبان: كان رافضيا غاليا.
ومع ذلك يقلب الاخبار.
وقال النسائي: ليس بالقوى.
أبو بكر بن عياش، عن سليمان بن قرم، قال: قلت لعبد الله بن الحسن: أفى أهل قبلتنا كفار ؟ قال: نعم، الرافضة.
__________
(1) هذه الترجمة ليست في س، خ.
وقد تقدم صفحة 187 (2) هذا في س، وعليه علامة الصحة.
وفي خ: الزيدي بكسر الراء المهملة والذال.
والمثبت في ل أيضا.
(3) ساقط من س: (4) صفحة 196 (5) ه: وكان أبو حاتم يقول.
(*)

(2/219)

[ 151 / 2 ] حسين المروزى، حدثنا سليمان بن قرم /، عن الاعمش، عن شقيق: دخلت أنا وصاحب لى على سليمان، فقال: لولا أن رسول الله صلى الله عليه وسلم نهانا عن التكلف لتكلفت لكم.
أبو الجواب، حدثنا سليمان بن قرم، عن الاعمش، عن عمرو بن مرة، عن عبدالله بن الحارث، عن زهير بن الاقمر، عن عبدالله بن عمرو، قال: كان الحكم ابن أبى العاص يجلس إلى رسول الله صلى الله عليه وسلم وينقل حديثه إلى قريش، فلعنه رسول الله صلى الله عليه وسلم وما يخرج من صلبه إلى يوم القيامة.
يحيى بن حسان، حدثنا سليمان بن قرم، عن ثابت، عن أنس - مرفوعا: طلب العلم فريضة على كل مسلم.
ورواه حسان بن سياه، عن ثابت.
يعقوب الحضرمي، عن سليمان بن معاذ، عن ابن المنكدر، عن جابر - مرفوعا: لا يسأل بوجه الله إلا الجنة.
انفرد به سليمان، عن أحمد بن عمرو العصفرى، عن يعقوب.
وأما البخاري فجعل سليمان بن قرم غير سليمان بن معاذ، وعقد لهما ترجمتين (1).
وقال أبو حاتم: هما واحد (2 [ وهو سليمان بن قرم عن ثابت، عن أنس - مرفوعا:
طلب العلم فريضة على كل مسلم.
ورواه حسان بن سياه عن ثابت.
يعقوب الحضرمي عن سليمان بن معاذ غير سليمان بن قرم ] 2)، وهو سليمان بن قرم بن معاذ.
وقال ابن عدى: وسليمان بن قرم أحاديثه حسان، هو خير من سليمان بن أرقم بكثير.
كذا قال ابن عدى، وغيره يضعفه.
3500 - [ صح ] سليمان بن كثير العبدى البصري.
عن الزهري.
وعنه أخوه محمد بن كثير، وجماعة.
قال ابن معين: ضعيف.
وقال النسائي: ليس به بأس، إلا في الزهري.
وقال أبو حاتم: يكتب حديثه.
وقال العقيلى: مضطرب الحديث.
وساق له حديثين صالحين عن حصين، وحميد الطويل.
__________
(1) في التهذيب: وذكر عبد الغني بن سعيد في إيضاح الاشكال أن من فرق بينهما فقد أخطأ وكذلك قال الدارقطني.
(2) ما بين القوسين ليس في س، ولا خ.
وهو في ه وحدها.
(*)

(2/220)

وقد روى أيضا عن عمرو بن دينار، وحدث عنه ابن مهدى، وعفان، طائفة.
وساق ابن عدى له ثلاثة أحاديث تستغرب.
وقال: ومقدار ما يرويه لا بأس به.
قلت: خرجوا له في الدواوين الستة.
ومات سنة ثلاث وستين ومائة.
3501 - سليمان بن كران أبو داود الطفاوى.
بصرى: روى عن مبارك بن فضالة، وغيره، وآخر من حدث عنه محمد بن عثمان بن أبى سويد.
ذكر له ابن عدى حديثا منكرا.
وقال العقيلى: الغالب على حديثه الوهم.
ثم روى عن إبراهيم بن محمد ومحمد بن زنجويه - قالا: حدثنا سليمان..فذكر حديثين.
قال عبد الحق في السواك من أحكامه الكبرى: هو ابن كران - براء خفيفة ونون - قال: وهو بصرى، لا بأس به.
قلت: وكذا هو بالنون عندي في الضعفاء للعقيلي، وهى نسخة عتيقة.
وبعضهم
ضبطه كراز - براء مثقلة وزاى.
قال أبو الحسن بن القطان (1) ذلك وصوبه.
والله أعلم.
وقال البزار: حدثنا الفلاس، حدثنا سليمان بن كران، بصرى، ليس به بأس، حدثنا عمر بن عبدالرحمن الابار / حدثنا منصور، عن أبى علي الصيقل، عن جعفر [ 150 ] ابن تمام، عن أبيه، عن جده العباس بن عبدالمطلب - أن النبي صلى الله عليه وسلم قال: ما لكم تدخلون على قلحا، استاكوا، ثم أبو علي هذا لا يعرف حاله.
وقد رواه فضيل بن عياض، عن منصور، فخلص منه سليمان.
3502 - سليمان بن أبى كريمة شامى.
عن هشام بن عروة، وهشام بن حسان، وأبى قرة، وخالد بن ميمون.
وعنه صدقة بن عبدالله، وعمرو بن هاشم البيروتى، ومحمد بن مخلد الرعينى.
ضعفه أبو حاتم.
وقال ابن عدى: عامة أحاديثه مناكير.
ولم أر للمتقدمين فيه كلاما.
__________
(1) وكما قاله القطان قاله إمام هذا الفن الامير.
وكذا المؤلف في المسند ولم يذكر اختلافا (هامش س).
وقال في ل: ورأيته في كامل ابن عدي بالوجهين.
(*)

(2/221)

عمرو بن هاشم (1)، حدثنا سليمان بن أبى كريمة، حدثنى خالد بن ميمون الخراساني، عن الضحاك، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: لكل أمة يهود ويهود أمتى المرجئة.
عمرو بن هاشم، حدثنا سليمان بن أبى كريمة، عن هشام بن حسان، عن الحسن، عن أمه، عن أم سلمة قلت: يا رسول الله، أخبرني عن قوله حور عين.
قال: بيض ضخام العيون.
لا يعرف إلا بهذا السند.
3503 - سليمان بن محمد بن يحيى.
عن عروة بن الزبير الاسدي، عن عبدالله ابن عبد العزيز الليثى.
وعنه محمد بن المغيرة المخزومى.
لا يكاد يعرف.
روى حديثا
مرسلا، لا، بل معضلا: يا علي قدم الضعيف على القوى - يعنى في الحكم.
3504 - سليمان بن محمد القافلانى، هو سليمان بن أبى سليمان.
قد مر (2).
وهو سليمان أبو الربيع.
3505 - سليمان بن محمد بن الفضل النهرواني، أبو منصور.
عن محمد بن أبى السرى العسقلاني، وجماعة.
وعنه ابن قانع، وأبو بكر الشافعي.
ضعفه الدارقطني.
مات سنة سبع وثمانين ومائتين.
3506 - سليمان بن محمد الهاشمي.
عن شريك.
لا يعرف.
وعنه الحسين بن أبى السرى بحديث خطأ.
3507 - سليمان بن محمد بن حيان الموصلي.
ضعفه الازدي وقال: يروى عن يحيى بن عبدالله (3).
3508 - سليمان بن مرثد.
عن عائشة، وأبى الدرداء.
لا يعرف له سماع منهما.
وعنه أبوالتياح فقط.
3509 - سليمان بن مرقاع الجندعى.
عن مجاهد.
قال العقيلى: منكر الحديث.
وعنه محمد بن عبدالرحمن الجدعانى.
__________
(1) خ: هشام.
(2) صفحة 210 من هذا الجزء.
(3) ل: عبيد الله.
والمثبت في س، خ.
(*)

(2/222)

3510 - سليمان بن مساحق المدنى.
عن نافع.
مجهول.
3511 - سليمان بن مسافع الحجبى.
عن منصور بن صفية.
لا يعرف، وأتى بخبر منكر.
3512 - سليمان بن مسلم.
مؤذن مسجد ثابت البنانى.
قال العقيلى: لا يتابع
على حديثه، ولا يعرف إلا به.
رواه داود بن سليمان، أخبرنا أبى، عن ثابت، عن أنس / حديث: بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة.
[ 152 / 2 ] 3513 - سليمان بن مسلم الخشاب.
عن سليمان التيمى.
قال ابن حبان: لا تحل الرواية عنه إلا على سبيل الاعتبار.
وقال ابن عدى: بصرى، ويقال كوفى، ثم ساق له من طريق عبيد الله بن يوسف الجبيرى (1)، عنه، عن سليمان التيمى، عن نافع، عن ابن عمر - مرفوعا، قال: الطابع معلق بالعرش، فإن انتهكت الحرمة وعمل بالمعاصى، واجترئ على الدين، بعث الله بالطابع، وطبع على قلوبهم فلا يعقلون بعد ذلك شيئا.
وبه - مرفوعا: لا يخرج من النار من دخلها حتى يمكثوا فيها أحقابا، والحقب بضع وثمانون سنة، كل سنة ثلثمائة وستون يوما، واليوم ألف سنة مما تعدون.
قلت: هما موضوعان في نقدي.
3514 - سليمان بن معاذ.
هو سليمان بن قرم.
قد مضى (2)، وأن معاذا هو جده.
3515 - سليمان بن المعافى بن سليمان الرسعنى.
قال ابن عدى: لم يسمع من أبيه شيئا فحملوه على أن روى عنه.
قلت: فعلى هذا تكون روايته عن أبيه وجادة.
3516 - سليمان بن مهران المدائني الضرير.
قال عبدالله بن روح المدائني: حدثنا في سنة أربع ومائتين، حدثنا سلام، عن
__________
(1) الضبط في اللباب، وفي ل: الحديري.
ونراه تحريفا.
(2) صفحة 219 من هذا الجزء.
(*)

(2/223)

أبى بشر، عن أنس، قال: قال رسول الله صلى الله عليه وسلم (1): لكل باب منهم جزء مقسوم - قال: جزء أشركوا بالله، وجزء شكوا في الله، وجزء غفلوا عن الله.
منكر جدا.
3517 - [ صح ] سليمان بن مهران [ ع ] الكاهلى الكوفى الاعمش، أبو محمد أحد الائمة الثقات، عداده في صغار التابعين، ما نقموا عليه إلا التدليس.
قال الجوزجانى: قال وهب بن زمعة المروزى: سمعت ابن المبارك يقول: إنما أفسد حديث أهل الكوفة أبو إسحاق، والاعمش (2 [ لكم ] 2).
وقال جرير بن عبدالحميد: سمعت مغيرة يقول: أهلك أهل الكوفة أبو إسحاق وأعيمشكم هذا، كأنه عنى الرواية عمن جاء، وإلا فالاعمش عدل صادق ثبت، صاحب سنة وقرآن، ويحسن الظن بمن يحدثه، ويروى عنه، ولا يمكننا أن نقطع عليه بأنه علم ضعف ذلك الذى يدلسه، فإن هذا حرام.
قال علي بن سعيد النسوي: سمعت أحمد بن حنبل يقول: منصور أثبت أهل الكوفة، ففى حديث الاعمش اضطراب كثير.
ورواية الاعمش، عن أنس، منقطعة، ما سمع من أنس، بل صلى خلفه.
وقال أبو نعيم الحافظ: رأى أنسا، وابن أبى أوفى، وسمع منهما.
وقال البزار: سمع من أنس، ثم أورد حديثا ذكر فيه سماعه منه.
وقال أبو داود: روايته عن أنس ضعيفة.
قلت: وهو يدلس، وربما دلس عن ضعيف، ولا يدرى به، فمتى قال حدثنا فلا كلام، ومتى قال " عن " تطرق إلى احتمال التدليس إلا في شيوخ له أكثر عنهم: كإبراهيم، وابن أبى وائل، وأبى صالح السمان، فإن روايته عن هذا الصنف محمولة على الاتصال.
قال ابن المدينى: الاعمش كان كثير الوهم في أحاديث هؤلاء الضعفاء.
مات سنة ثمان وأربعين ومائة.
__________
(1) سورة الحجر، آية 44 (2) في ه وحدها.
(*)

(2/224)

3518 - سليمان بن موسى [ الاسدي ] (1) الاشدق، أبو أيوب الدمشقي.
قال البخاري: سمع من عطاء، وعمرو بن شعيب.
عنده مناكير، وروى عثمان ابن سعيد عن يحيى، قال: سليمان بن موسى، عن الزهري: ثقة.
وقال أبو حاتم: محله الصدق، وفي حديثه بعض الاضطراب.
وقال النسائي: ليس بالقوى.
وقال ابن عدى: هو عندي ثبت صدوق.
وقال سعيد بن عبد العزيز: لو قيل من أفضل الناس ؟ لاخذت بيد سليمان بن موسى.
وقال أبو مسهر: حدثنا سعيد، حدثنا سليمان ابن موسى بصحيفة قد حفظها فأعجبه، فقال له مكحول: أتعجب ! ما سمعت شيئا فاستودعته صدري إلا وجدته حين أريده.
وقال دحيم: كان مقدما على أصحاب مكحول.
وقال عباس: قلت ليحيى حديث: لا نكاح إلا بولي، يرويه ابن جريج ؟ قال: لا يصح في هذا شئ إلا حديث سليمان ابن موسى.
وقال أحمد بن أبى يحيى: سمعت أحمد بن حنبل يقول: حديث: أفطر الحاجم.
ولا نكاح إلا بولي - أحاديث يشد بعضها بعضا، وأنا أذهب إليها.
ابن المبارك، عن ابن جريج، عن سليمان بن موسى، عن الزهري، عن عروة، عن عائشة - مرفوعا: المضمضة والاستنشاق من الوضوء [ الذى ] (2) لابد منه.
حديث: لا نكاح إلا بولي رواه جماعة عن ابن جريج، عن سليمان، عن الزهري، عن عروة، عن عائشة أن النبي صلى الله عليه وسلم قال: أيما امرأة نكحت بغير إذن وليها فنكاحها باطل، فنكاحها باطل، ولها مهرها بما أصاب منها، فإن اشتجروا فالسلطان ولى من لا ولى له.
ولفظ عيسى بن يونس، عن ابن جريج: لا نكاح إلا بولي وشاهدي عدل.
قال ابن عدى: قد رواه مع سليمان بن موسى حجاج بن أرطاة، ويزيد / بن [ 153 / 2 ]
__________
(1) من س وحدها.
(2) ليس في س.
(*)

(2/225)

أبى حبيب، وقرة بن حيويل، وأيوب بن موسى، وسفيان بن عيينة، وإبراهيم بن سعد، فكل هؤلاء طرقهم طرق غريبة، إلا حجاج فطريقه مشهور.
قلت: كان سليمان فقيه أهل الشام في وقته قبل الاوزاعي، وهذه الغرائب التى تستنكر له يجوز أن يكون حفظها.
قال النسائي: حدثنا عمرو بن عثمان، حدثنا الوليد، عن حفص بن غيلان، عن سليمان بن موسى، (1 [ عن ابن عمر وجابر - مرفوعا: من أعتق عبدا له فيه شركاء فهو حر، يضمن نصيب شركائه لما أساء من مشاركتهم.
وله: عن نافع، عن ابن عمر حديث زمارة الراعى ] 1).
3519 - سليمان بن موسى [ د ] الزهري الكوفى.
نزل دمشق.
عن مظاهر ابن أسلم.
صويلح الحديث، ذكره العقيلى، ولكن مظاهر منكر الحديث.
له: عن مظاهر، عن المقبرى، عن أبى هريرة، أن النبي صلى الله عليه وسلم كان يقرأ عشر آيات من أول آل عمران كل ليلة.
رواه عنه هشام بن عمار، وروى عنه أيضا يحيى بن حسان التنيسى، ومروان الطاطرى، وقال: ثقة.
حدث عن جعفر بن سعد السمرى، وموسى بن عبيدة.
قال أبو حاتم: محله الصدق، صالح الحديث.
وذكره ابن حبان في ثقاته.
3520 - سليمان بن موسى الكوفى، أبو داود.
عن دلهم بحديث منكر.
وعنه الوليد بن مسلم، فهو الذى قبله.
له: عن دلهم، عن أبى إسحاق، عن مسروق، عن عائشة - مرفوعا: يعدل صومه بصوم ألف يوم - يعنى عرفة.
3521 - سليمان بن نافع العبدى، لقيه إسحاق بن راهويه بحلب فيما رواه
أبو القاسم بن بشران، أخبرنا دعلج، حدثنا موسى بن هارون، حدثنا إسحاق، أخبرني سليمان بن نافع بحلب، قال: قال أبى: وفد المنذر بن ساوى من البحرين،
__________
(1) هذه الفقرة أثبتت بالترجمة التالية في س.
وما أثبتناه في خ.
(*)

(2/226)

حتى أتى مدينة النبي صلى الله عليه وسلم، ومعه أناس، وأنا غليم أمسك جمالهم، فسلموا على النبي صلى الله عليه وسلم، ووضع المنذر سلاحه، ولبس ثيابا، ومسح لحيته بدهن، وأنا مع الجمال أنظر إلى نبى الله صلى الله عليه وسلم، (1 [ فكأني أنظر إلى النبي صلى الله عليه وسلم ] 1) كما أنظر إليك.
قال: ومات أبى وهو ابن عشرين ومائة.
قال موسى: ليس عند ابن راهويه أعلى منه.
قلت: على هذا القول إن صح يكون قد عاش نافع إلى دولة هشام.
وسليمان غير معروف.
3522 - سليمان بن وهب الانصاري.
عن صخر بن جويرية.
رفع حديثا.
والصواب وقفه.
3523 - سليمان بن هرم.
عن محمد بن المنكدر.
قال الازدي: لا يصح حديثه.
وقال العقيلى: مجهول، وحديثه غير محفوظ.
حدثنا يحيى بن عثمان، وبكر ابن سهل، قالا: حدثنا عبدالله بن صالح، حدثنى سليمان بن هرم، وحدثنا بكر ابن سهل، حدثنا عبدالرحمن بن أبى جعفر الدمياطي، عن أبيه، قال: كتب إلى الليث بن سعد يقول: حدثنى سليمان بن هرم القرشى.
قلت: ورواه الحاكم في المستدرك من طريق يحيى بن بكير، حدثنا الليث، عن سليمان بن هرم، أنبأنا المسلم وغيره، عن الخشوعى، (2 [ أنبأنا طرخان، أخبرنا أحمد بن عبد الدائم، أخبرنا بركات الخشوعى، أخبرنا ] 2) عبد الكريم بن حمزة، أخبرنا عبد العزيز بن أحمد، حدثنا تمام الحافظ، أخبرنا إسحاق بن إبراهيم الاذرعى، حدثنا هارون بن كامل
القرشى بمصر، حدثنا أبو صالح كاتب الليث، حدثنا سليمان بن هرم، عن ابن المنكدر، عن جابر، قال: خرج إلينا رسول الله صلى الله عليه وسلم: فقال: خرج من عندي خليلي جبرائيل فقال: يا محمد إن عبدا لله عبدالله خمسمائة سنة على رأس جبل عرضه وطوله ثلاثون ذراعا في ثلاثين ذراعا، والبحر محيط به أربعة آلاف فرسخ
__________
(1) في ه وحدها.
(2) من س، خ.
(*)

(2/227)

من كل ناحية أخرج الله له عينا بعرض الاصبغ، وشجرة رمان تخرج كل ليلة رمانة، فإذا أمسى نزل فتوضأ، وأخذ تلك الرمانة فأكلها، ثم قام لصلاته، فسأل ربه عند وقت الاجل أن يقبضه ساجدا وألا يجعل للارض ولا لشئ يفسده عليه سبيلا حتى يبعثه الله وهو ساجد ففعل، فنحن نمر عليه إذا هبطنا فنجد في العلم أنه يبعث فيوقف بين يدى الله فيقول: أدخلوا عبدى الجنة برحمتي، فنعم العبد كنت، فيقول: بل بعملي.
فيقول الله لملائكته: قايسوا عبدى بنعمتي عليه وبعمله، فيجدوا نعمة البصر قد أحاطت بعبادة خمسمائة سنة وبقيت نعمة الجسد له فيقول: أدخلوا عبدى النار.
فيجر إلى النار فينادى: رب برحمتك أدخلني الجنة، فيقول: ردوا عبدى، فيوقف فيقول: يا عبدى من خلقك ولم تك شيئا، فيقول: أنت ربى.
فيقول: من أنزلك في جبل وسط اللجة فأخرج لك الماء العذب من الماء الملح، وأخرج لك كل ليلة رمانة، وإنما تخرج في السنة مرة، وسألته أن يقبضك ساجدا ففعل ؟ فيقول: أنت.
قال: فذلك برحمتي، وبرحمتي أدخلك الجنة.
أدخلوا عبدى الجنة.
فنعم العبد كنت يا عبدى.
فأدخله الله الجنة.
قال: إنما الاشياء برحمته (1) يا محمد.
قلت: لم يصح هذا، والله تعالى يقول: ادخلوا الجنة بما كنتم تعملون.
ولكنه لا ينجى أحدا عمله من عذاب الله، كما صح، بلى، أعمالنا الصالحة هي من فضل الله علينا ومن نعمه، لا بحول منا ولا بقوة، فله الحمد على الحمد له.
[ 154 / 2 ] 3524 - سليمان بن / يزيد، أبو المثنى الكعبي الخزاعى.
عن أنس وغيره.
قال أبو حاتم: منكر الحديث، ليس بالقوى.
وقال ابن حبان: لا يجوز الاحتجاج به، حكاه ابن الجوزى.
3525 - سليمان بن يسير [ ق ].
ويقال بن أسير.
وقيل: ابن قسيم.
ويقال: ابن بشر، أبو الصباح النخعي الكوفى.
عن إبراهيم النخعي، والحكم.
وعنه شعبة.
__________
(1) ل: برحمة الله.
(*)

(2/228)

ضعفه أبو داود.
وقال عباس - عن يحيى: ليس بشئ.
هو مولى إبراهيم النخعي.
وقال ابن المثنى: ما سمعت يحيى ولا عبدالرحمن حدثا عن سفيان عنه بشئ.
وقال البخاري: ليس بالقوى عندهم.
وقال النسائي: متروك.
عيسى بن يونس، عن سليمان بن يسير، عن همام بن الحارث، عن ابن مسعود، عن النبي صلى الله عليه وسلم في المسح للمسافر ثلاثة أيام ولياليها وللمقيم يوم وليلة.
رواه أبو نعيم: عبدالرحمن بن هانئ النخعي، عن سليمان بن يسير، عن إبراهيم، عن علقمة قال عبدالله: كنا نمسح على عهد رسول الله صلى الله عليه وسلم، في الحضر يوم وليلة، وفي السفر ثلاثة أيام ولياليها.
3526 - سليمان البصري.
عن أنس.
3527 - وسليمان، عن مولى لانس.
3528 - وسليمان العبدى.
عن يثيع.
3529 - وسليمان، أبو حبيب.
عن أبى الجلد.
3530 - وسليمان.
عن أبى هريرة - مجهولون.
3531 - وسليمان، أبوصلة العطار واسطى.
قال ابن معين: ليس بثقة.
3532 - سليمان المنبهى [ د ].
عن ثوبان في اتخاذ فاطمة لو لديها قلبين من فضة.
تفرد عنه حميد الشامي.
قال ابن معين: لا أعرفهما.
3533 - سليمان مولى الحسن بن علي [ س ].
ما روى عنه سوى ثابت البنانى.
له في الصلاة على النبي صلى الله عليه وسلم.
قال النسائي: سليمان هذا ليس بالمشهور.
3534 - سليمان مولى أبى عثمان التجيبى.
عن حاتم بن عدى.
أورده ابن عدى مختصرا.
لا يدرى من هو.

(2/229)

3535 - سليمان الخوزى (1).
سمع أبا هاشم.
ذكره العقيلى، وقال: لا يتابع على حديثه.
رواه عنه عبيد الله بن موسى.
[ سليم ] 3536 - سليم بن بلج.
عن علي.
وعنه ابنه أبو بلج (2) يحيى الفزارى وحده.
وفي اسم والده أبى بلج (2) خلاف.
له في خصائص على حديث واحد.
3537 - سليم بن عثمان الفوزى، أبو عثمان الحمصى.
عن محمد بن زياد الالهانى، ليس بثقة.
ابن جوصا، سألت أبا زرعة عن أحاديث سليم بن عثمان، عن ابن زياد - وعرضتها عليه، فأنكرها، وقال: لا يشبه حديث الثقات.
فسألت ابن عوف عنها فقال: كان شيخا صالحا، وكان يحدث بها من حفظه، فكتبها الناس.
قلت: فتهمه ؟ قال: لا محمد بن عوف، وأبو حميد بن سيار، وسليمان بن سلمة، قالوا: حدثنا سليم بن عثمان، حدثنا محمد بن زياد، قال: جلست خلف أبى أمامة وهو يركع، فقلت: حدثنى بحديث الشفاعة.
قال: نعم يابن أخى، سمعت رسول الله صلى الله عليه وسلم يقول: يشفعني ربى يوم القيامة في أمتى سبعين ألفا مع كل ألف سبعون (3) ألفا وثلاث حثيات
من حثيات ربى.
ابن عدى، أخبرنا أبو عبد الرحمن النسائي، أخبرنا عبدالله بن عبدالرحمن السمرقندى، حدثنا سليم بن عثمان، حدثنا محمد بن زياد، عن أبى أمامة - مرفوعا: [ 152 ] من قرأ خواتيم الحشر فمات من يومه / أو ليلته فقد أوجب الجنة.
رواه ابن عوف، وأبو حميد العوهى وغيرهما عنه.
خطاب بن عثمان، حدثنا [ ابن ] (4) أخى سليم، حدثنا محمد بن زياد..فذكر حديثا.
__________
(1) لقب بالخوزي لشحه (هامش س).
(2) خ: بلخ، وهو تحريف.
والمثبت في س، والتقريب، والتهذيب.
(3) في س، خ: سبعين ! (4) ليس في س، خ.
وهو في ه، وفي ل - عن الميزان.
(*)

(2/230)

ابن عوف وأبو حميد، حدثنا سليم، عن محمد، عن أبى أمامة - مرفوعا: من قال الحمد لله مائة مرة كانت له مثل مائة فرس ملجمة في سبيل الله.
ومن قال: سبحان الله وبحمده مائة مرة كانت له مثل مائة بدنة تنحر في مكة.
ومن قال: الله أكبر مائة كانت له مثل عتق مائة رقبة.
قال أبو زرعة: هذه الاحاديث مسواة موضوعة.
3538 - سليم (1) بن عقبة البقار.
عن أنس.
لا يعرف.
وعنه الهيثم بن سهيل.
3539 - سليم بن عمرو الانصاري.
شامى.
روى عنه علي بن عياش خبرا باطلا، وليس هذا بمعروف، فقال: عمرو بن عثمان الحمصى، حدثنا ابن عياش، عن سليم بن عمرو، عن عم (2) أبيه، عن بكر بن عبدالله بن ربيع (3) الانصاري، قال رسول الله صلى الله عليه وسلم: علموا أبناءكم الرماية والسباحة، ونعم لهو المؤمنة المغزل، وإذا دعاك أبواك فأجب أمك.
3540 - سليم بن عيسى الكوفى القارئ إمام في القراءة.
روى عن الثوري خبرا منكرا ساقه العقيلى، ولعل هذا الرجل غير القارئ.
قال العقيلى: حدثنا يحيى بن عثمان، حدثنا أبو صالح كاتب الليث، حدثنا سليم ابن عيسى أبويحيى، عن سفيان الثوري، عن جعفر بن برقان، عن ميمون، عن عائشة / - مرفوعا: أبغض العباد إلى الله من كان ثوباه خيرا (4) من عمله، أن تكون [ 155 / 2 ] ثيابه ثياب الانبياء وعمله عمل الجبارين.
قلت: هذا باطل.
3541 - سليم بن مطير [ د ].
عن أبيه.
ذكره ابن حبان في الضعفاء، فقال: منكر الحديث على قلة روايته، وهو من أهل وادى القرى.
وقال أبو حاتم: محله الصدق.
روى عنه أحمد بن أبى الحوارى، وهشام بن عمار.
__________
(1) هذه الترجمة ليست في س، خ، ل، وهي في ه وحدها.
(2) ل: عن سليم بن عمرو عن أبيه.
(3) ل: زريع.
(4) س، خ: خير.
(*)

(2/231)

3542 - سليم بن منصور بن عمار، أبو الحسن.
عن ابن علية، وجماعة.
قال ابن أبى حاتم: قلت لابي: أهل بغداد يتكلمون ؟ فقال: مه، سألت ابن أبى الثلج (1) عنه ! فقلت: يقولون: كتب عن ابن علية وهو صغير.
قال: لا.
3543 - سليم، صاحب الشعبى.
قال ابن مثنى: ما سمعت يحيى ولا عبدالرحمن حدثا عنه بشئ قط.
وقال ابن معين: ضعيف.
وقال النسائي: ليس بثقة.
وقال ابن عدى: ليس له متن منكر، إنما عيب عليه الاسانيد - يعنى لا يتقنها.
وهو مولى الشعبى.
روى عنه أحمد بن يونس، وعبد الله بن رجاء.
3544 - سليم، أبو ميمونة.
عن أبى هريرة [ قيل ] (2): كان يبيع التصاوير.
قاله مسلم بن الحجاج.
3545 - سليم، أبو عتبة السلمى.
عن الشعبى.
مجهول.
سمع منه موسى ابن إسماعيل.
(ذكر سليم بالفتح) 3546 - سليم بن صالح.
عن ابن ثوبان.
لا يعرف.
3547 - سليم بن مسلم المكى الخشاب الكاتب.
عن ابن جريج.
قال ابن معين: جهمى خبيث.
وقال النسائي: متروك الحديث.
وقال أحمد: لا يساوى حديثه شيئا (3).
[ سماك ] 3548 - سماك بن حرب [ م، عو ]، أبو المغيرة الهذلى الكوفى.
صدوق صالح، من أوعية العلم، مشهور، روى ابن المبارك، عن سفيان: أنه ضعيف.
وقال جرير
__________
(1) ه: ابن أبي المليح.
والمثبت في س، خ، ل.
وابن أبي الثلج هو محمد بن عبدالله بن إسماعيل (التقريب) (2) ليس في س.
(3) في ل: وقد تقدمت ترجمة سليمان بن مسلم الخشاب فقيل إنهما واحد، وممن فرق بينهما ابن عدي، فقال في سليم الخشاب، ولم يقله في سليمان.
وقد ذكره في ل في سليم - بضم السين - أيضا.
وقال: واختلف في سين سليم فقيل بفتحها وقيل بالتصغير.
(*)

(2/232)

الضبى: أتيت سماكا فرأيته يبول قائما، فرجعت ولم أسأله، فقلت: خرف.
وروى أحمد بن أبى مريم، عن يحيى: سماك ثقة.
كان شعبة يضعفه.
وقال جناد المكتب: كنا نأتى سماكا فنسأله عن الشعر، ويأتيه أصحاب الحديث فيقبل علينا ويقول: سلوا فإن هؤلاء ثقلاء.
وروى مؤمل، عن حماد بن سلمة، سمعت سماك بن حرب يقول: ذهب بصرى
فرأيت إبراهيم الخليل عليه السلام في النوم فقلت: ذهب بصرى.
فقال: انزل إلى الفرات فاغمس رأسك، وافتح عينيك، فإن الله يرد عليك بصرك.
ففعلت ذلك، فرد الله على بصرى.
وقال: أدركت ثمانين من الصحابة.
وقال أحمد: سماك مضطرب الحديث.
وقال: هو أصلح حديثا من عبدالملك ابن عمير.
وقال أبو حاتم: ثقة صدوق.
وقال صالح جزرة: يضعف.
وقال النسائي: إذا انفرد بأصل لم يكن بحجة، لانه كان يلقن فيتلقن.
روى حجاج، عن شعبة، قال: كانوا يقولون لسماك: عكرمة عن ابن عباس ؟ فيقول: نعم.
فأما أنا فلم أكن ألقنه.
وقد روى قتادة، عن أبى الاسود الدؤلى، قال: إن سرك أن يكذب صاحبك فلقنه.
وقال عبدالله بن أحمد بن حنبل: قرأت بخط أبى عن رجل لم يسمه، قال: كان سماك بن حرب فصيحا يزين الحديث بمنطقه وفصاحته.
قلت: قد احتج مسلم [ به ] (1) في روايته، عن جابر بن سمرة، والنعمان بن بشير، وجماعة.
وحدث عنه شعبة، وزائدة، وأبو عوانة، والناس.
وقال ابن المدينى: له نحو مائتي حديث.
قال ابن عمار: كان يغلط، ويختلفون في حديثه.
وقال العجلى: جائز الحديث، كان الثوري يضعفه قليلا.
وقال ابن المدينى: روايته عن عكرمة مضطربة، فسفيان وشعبة يجعلونها عن عكرمة.
وأبو الاحوص وإسرائيل
__________
(1) ليس في س.
(*)

(2/233)

يجعلونها عن عكرمة، عن ابن عباس.
وقال يعقوب بن شيبة: هو في غير عكرمة صالح، وليس من المتثبتين.
3549 - سماك بن سلمة الضبى.
قد وثقه أحمد.
ولا يكاد يعرف.
روى عنه مغيرة بن مقسم فقط.
[ سمرة ] 3550 - سمرة بن سهم [ س، ق ] تابعي.
لا يعرف، فلا حجة فيمن ليس بمعروف العدالة، ولا انتفت عنه الجهالة.
قال ابن المدينى: مجهول، لا أعلم روى عنه غير أبى وائل شقيق.
[ سمعان ] 3551 - سمعان بن مالك.
عن أبى وائل.
قال أبو زرعة: ليس بالقوى.
وقال ابن خراش: مجهول.
3552 - سمعان بن مشنج (1) [ د، س ].
عن سمرة.
تفرد عنه الشعبى.
وثقه ابن ماكولا.
له حديث واحد.
[ 156 / 2 ] 3553 - سمعان بن مهدى.
عن أنس بن مالك حيوان (2) لا يعرف، ألصقت / به نسخة مكذوبة رأيتها، قبح الله من وضعها.
[ سمى، سمير ] 3554 - سمى بن قيس [ د، ت ].
روى عنه ثمامة بن شراحيل وحده.
3555 - سمير بن داود.
مجهول.
3556 - سمير بن نهار.
عن أبى هريرة.
نكرة.
[ سميع، سمية ] 3557 - سميع بن زاذان.
شيخ لوكيع.
مجهول.
__________
(1) في التقريب والتهذيب: ويقال مشموخ.
(2) ل: لا يكاد.
(*)

(2/234)

3558 - سمية [ د، س ].
لا تعرف.
تفرد عنها ثابت البنانى.
قال حماد بن سلمة
عن ثابت [ عنها ] (1) عن عائشة: اعتل بعير لصيفة، وعند زينب فضل ظهر، فقال النبي صلى الله عليه وسلم: أعطيها بعيرا ! فقالت: أنا أعطى تلك اليهودية ! فهجرها ذا الحجة والمحرم وبعض صفر.
[ سنان ] 3559 - سنان بن ربيعة [ خ، د، ت، ق ].
عن أنس.
وعنه حماد بن زيد، وعبد الله بن بكر.
صويلح.
وقال ابن معين: ليس بالقوى.
وقال أبو حاتم: مضطرب الحديث.
قلت: خرج له البخاري مقرونا بآخر، عداده في البصريين.
3560 - سنان بن سعد [ ضعيف ] (2).
مر (3) في سعد بن سنان.
3561 - سنان بن عبدالله الجهنى.
عن عمته أنها قالت: يا رسول الله، إن أمي نذرت المشى إلى الكعبة فتوفيت..الحديث.
قال البخاري: منكر الحديث.
3562 - سنان بن هارون [ ت ] البرجمى، أخو سيف.
قال أبو حاتم: شيخ.
وقال ابن معين: ليس حديثه بشئ.
وقال ابن عدى: أرجو أنه لا بأس به.
وقال عباس، عن يحيى: سنان أحسن حالا من سيف /.
[ 153 ] (4 [ إنما قال في رواية عباس سيف أحب إلى من سنان، لكن قال في رواية ابن حماد وابن أبى بكر عكس ذلك ] 4).
3563 - سنان (5) مولى واثلة.
حدث عنه خالد بن أبى يزيد.
مجهول.
[ هو ابن أبى منصور ] (6).
__________
(1) ليس في س.
(2) صفحة 121 من هذا الجزء.
(3) من خ.
(4) من ه وحدها (5) في هامش س: في ثقات ابن حبان: سنان بن أبي منصور شامي مولى واثلة بن الاسقع يروى عن واثلة.
(6) من ل.
(*)

(2/235)

3564 - سنان بن يزيد الرهاوى، والد أبى فروة يزيد.
سمع عليا.
وعنه حفيده محمد بن يزيد فقط.
[ سندول، سندى ] 3565 - سندول.
قال أبو داود: متروك.
3566 - سندى بن أبى هارون، شيخ لمسدد.
مجهول.
[ سنيد ] 3567 - سنيد بن داود [ ق ] المصيصى المحتسب.
واسمه الحسين.
عن حماد ابن زيد، وهشيم، والطبقة، حافظ له تفسير، وله ما ينكر.
أنبأنا ابن علان، أنبأنا الكندى، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا ابن شاذان، أخبرنا أبو سهل القطان، حدثنا عبد الكريم بن الهيثم، حدثنا سنيد، حدثنا فرج بن فضالة، عن معاوية بن صالح، عن نافع، قال: سرت مع ابن عمر فقال: طلعت الحمراء ؟ قلت: لا.
ثم قلت: قد طلعت.
فقال: لا مرحبا بها ولا أهلا.
قلت: سبحان الله ! نجم سامع مطيع.
قال: ما قلت إلا ما سمعت من رسول الله صلى الله عليه وسلم: إن الملائكة قالت: يا رب، كيف صبرك على بنى آدم ؟ قال: إنى ابتليتهم وعافيتكم.
قالوا: لو كنا مكانهم ما عصيناك.
قال: فاختاروا ملكين منكم.
فاختاروا هاروت وماروت، فنزلا، فألقى الله عليهما الشهوة، فجاءت امرأة يقال لها الزهرة..الحديث بطوله.
وروى عنه أبو زرعة، والاثرم، وجماعة.
صدقه أبو حاتم.
وقال أبو داود: لم يكن بذلك.
وقال النسائي: الحسين بن داود ليس بثقة.
توفى سنيد سنة ست وعشرين ومائتين.

(2/236)

[ سهل ] 3568 - سهل بن أحمد الديباجي.
[ حدث ] (1) عن الفضل بن الحباب.
رمى بالاخوين: الرفض والكذب، رماه الازهرى وغيره.
3569 - سهل بن إدريس.
قال بن عبدان الاهوازي: شيخ لنا يلين، حدثنا عن سلمة بن شبيب.
3570 سهل بن تمام [ د ].
عن قرة بن خالد.
قال أبو زرعة: ربما وهم في الشئ، ولم يكن يكذب.
وقال أبو حاتم: شيخ.
3571 - سهل بن ثعلبة.
عن عبدالله بن الحارث الزبيدى.
3572 - وسهل بن حزن بن نباتة.
عن أبيه - مجهولان.
3573 - سهل بن حماد [ م، عو ].
كان بعد المائتين.
لا يدرى من هو، وليس بالدلال (2) أبى عتاب (3).
الظاهر أنه هو، فقد قال عثمان [ بن سعيد ] (4) الدارمي: سألت يحيى بن معين، عن سهل بن حماد الدلال، فقال: لا أعرفه، عنى أنه ما يخبر حاله.
وقال فيه أبو زرعة وأبو حاتم: صالح الحديث شيخ.
وأما أحمد فقال: لا بأس به.
روى عن قرة بن خالد، وشعبة، وطبقتهما، ما خرج له البخاري شيئا.
قلت: مات سنة ثمان ومائتين.
3574 - سهل بن خاقان.
عن جعفر الصادق في قراءة يس، فذكر حديثا باطلا.
3575 - سهل بن رجاء.
قال الدارقطني: ينفرد عن الثقات بأحاديث.
3576 - سهل (5) بن زياد، أبو زياد.
عن أيوب.
ما ضعفوه.
له ترجمة في تاريخ الاسلام.
__________
(1) في ه، ل.
(2) هو سهل بن حماد أبو عتاب الدلال، ذكره ابن حبان في ثقاته
(هامش س، والتهذيب).
(3) خ: أبي غياث.
والمثبت في ل، س.
(4) من خ.
(5) هذه الترجمة ليست في س، خ.
وهي في ل - عن الميزان.
(*)

(2/237)

3577 - سهل بن زياد، أبو علي القطان.
حدث عن شريك.
تكلم فيه ولم يترك.
وقال أبو حاتم: ما رأيت إلا خيرا.
3578 - سهل بن سليمان الاسود، بصرى.
يروى عن شعبة.
وعنه بشر ابن الحكم.
قال أحمد: كان من أصحاب الحديث، أروى الناس عن شعبة، ترك الناس حديثه.
وكان من كبار أصحاب الحديث.
[ 157 / 2 ] وقال الفلاس: ترك حديثه.
وقال ابن عدى: سهل / هذا إنما تبين أمره وتكشف قديما، وكان ذلك بقرب موت الاعمش، كذا في النسخة التى نقلت منها، فلعله سقط منها شئ بين موت وبى الاعمش أحسبه موت أصحاب الاعمش.
قال: فلما رآه أصحابه بالبصرة يروى عن شعبة البواطيل تركوه، وما أعلم عندي شئ مما أسند.
3579 - سهل بن أبى سهل.
حدث عنه سعيد بن حسان.
فيه جهالة.
ذكر النباتي أنه مجهول.
3580 - سهل بن صخر.
لا يعرف.
قد ذكره بعض الحفاظ في الضعفاء.
3581 - سهل بن صقير [ ق ]، أبو الحسن الخلاطى، يقال: بصرى سكن خلاط [ وروى ] (1).
قال ابن عدى: حدثنا القاسم بن عبدالرحمن قاضى ميافارقين، حدثنا سهل، حدثنا الدراوردى، حدثنا زيد بن أسلم، عن عطاء بن يسار، عن زيد بن خالد - مرفوعا: من صلى ركعتين لا يسهو فيهما غفر له.
إنما يرويه زيد عن زيد بإسقاط عطاء.
قال ابن عدى: أرجو أن سهلا لا يتعمد، بل يغلط.
وقال الخطيب: يضع الحديث.
وقال الامير: فيه ضعف.
__________
(1) ليس في س، خ.
وهو في ه.
(*)

(2/238)

3582 - سهل بن أبى الصلت السراج.
عن الحسن.
وعنه عبدالرحمن بن مهدى، ومسلم، وجماعة.
قال يحيى بن سعيد: روى شيئا منكرا عن الحسن أنه رآه يصلى بين سطور القبور.
قلت: هو صالح الحديث.
وقال أحمد، وابن معين: ليس به بأس.
وقال يزيد بن هارون: كان معتزليا، وكنت أصلى معه في المسجد ولا أسمع ذلك منه.
وكنت أعرف ذلك فيه.
وروى عبد الصمد بن عبد الوارث، حدثنا سهل السراج، عن الحسن أن رسول الله صلى الله على وسلم لم يجز طلاق المريض.
قال ابن عدى: أحاديث سهل المسندة لا بأس بها، لعلها عشرون أو ثلاثون حديثا.
وهو غريب الحديث.
وقال فيه أبو حاتم: صالح الحديث.
وقال مسلم ابن إبراهيم: هو ثقة.
وقال الساجى: صدوق.
3583 - سهل بن عامر البجلى.
عن مالك بن مغول.
كذبه أبو حاتم.
وقال البخاري: منكر الحديث.
3584 - سهل بن عامر النيسابوري.
عن عبدالله بن نافع.
روى عن الحاكم تكذيبه.
كذا سمى أباه ابن الجوزى، وهو [ غلط، وإنما هو ] (1) ابن عمار.
3585 - سهل بن العباس الترمذي.
عن إسماعيل بن علية.
تركه الدارقطني، وقال: ليس بثقة.
3586 - سهل بن عبدالله بن بريدة المروزى.
عن أبيه.
قال ابن حبان: منكر الحديث، روى عنه أخوه أوس، فذكر خبرا منكرا.
قلت: بل باطلا، عن أخيه، عن أبيه عبدالله، عن أبيه - مرفوعا: ستبعث بعدى بعوث، فكونوا في بعث خراسان، ثم انزلوا كورة يقال لها مرو بناها ذو القرنين لا يصيب أهلها سوء.
__________
(1) من ل.
(*)

(2/239)

3587 - سهل بن عبدالله المروزى.
عن عبدالملك بن مهران، عن أبى صالح، عن أبى هريرة - مرفوعا: من أكل الطين فقد أعان على نفسه.
رواه عنه مروان ابن معاوية.
مجهول.
3588 - سهل بن علي.
شيخ حدث عن علي بن الجعد وغيره.
متهم بالكذب، قاله أبو مزاحم الخاقانى.
3589 - سهل بن عمار النيسابوري (1 [ عن يزيد بن هارون وغيره.
متهم.
كذبه الحاكم، فقال في تاريخه: سهل بن عمار بن عبدالله ] 1) العتكى قاضى هراة، ثم قد كان قاضى طرسوس، وهو شيخ أهل الرأى في عصره.
سمع يزيد، وشبابة، وجعفر بن عون، والواقدى.
قلت لمحمد بن صالح بن هانئ: لم لا يكتب عن سهل ؟ فقال: كانوا يمنعون من السماع منه.
وسمعت محمد بن يعقوب الحافظ يقول: كنا نختلف إلى إبراهيم بن عبدالله السعدى، وسهل مطروح في سكته فلا نقربه.
وقال أبو إسحاق الفقيه: كذب والله سهل على ابن نافع.
وعن إبراهيم السعدى قال: إن سهل بن عمار يتقرب إلى بالكذب، يقول: كتبت معك عند يزيد بن
هارون، ووالله ما سمع معى منه.
3590 - سهل (2) بن أبى فرقد.
سيأتي (3).
3591 - سهل بن قرين.
عن ابن أبى ذئب، عن ابن المنكدر، عن جابر، عن النبي صلى الله عليه وسلم: لا هم إلا هم الدين، ولا وجع إلا وجع العين.
وبه: شكت الكعبة إلى الله قلة زوارها فأوحى الله إليها لابعثن أقواما يحنون إليك كما تحن الحمامة إلى أفراخها.
رواهما قرين بن سهل، عن أبيه.
وهو بصرى.
غمزه ابن حبان، وابن عدى، وكذبه الازدي.
__________
(1) ليس في س.
وهو في خ، ل - عن الميزان.
(2) ليس في س.
وهو في خ، ه.
(3) سيأتي في الصفحة التالية (241) وفي صفحة 244 (*)

(2/240)

3592 - سهل بن معاذ [ د، ت، ق ] بن أنس الجهنى.
[ عن أبيه ] (1).
ضعفه ابن معين.
وقال ابن حبان في الثقات: لست أدرى أوقع التخليط منه أو من صاحبه زبان بن فائد (2).
3593 - سهل بن هاشم الشامي.
منكر الحديث، قاله الازدي، ثم ساق له حديثا عن سفيان، عن ثور، عن خالد بن معدان، عن ثوبان: كان النبي صلى الله عليه [ 154 ] وسلم / إذا راعه شئ قال: هو الله لا شريك له.
قال أبو عبيد، عن أبى داود: هو [ 158 / 2 ] فوق الثقة، ولكنه يخطئ في أحاديث.
وقال النسائي: ليس به بأس.
[ وقال أبو حاتم: لا بأس به ] (3).
وقال دحيم: ثقة.
3594 - سهل بن يزيد.
عن فضالة بن عبيد.
وعنه أفلح بن سعيد.
مجهول.
3595 - سهل بن فلان الفزارى.
عن أبيه، عن جندب.
مجهول.
3596 - سهل - ويقال سهيل - بن أبى فرقد.
عن الحسن.
وعنه عكرمة ابن عمار.
قال البخاري [ وأبو حاتم ] (4): منكر الحديث.
وقال ابن عدى: لا أعلمه.
روى حديثا مسندا، تفرد عنه عكرمة بآثار، وقال النضر بن محمد: حدثنا عكرمة بن عمار، حدثنى سهيل بن أبى الفرقد، سمعت الحسن يقول: أدركت ثلاثمائة صحابي منهم سبعون بدريا، كلهم أروى عنه الحديث.
(4 [ قلت: هذا معلوم البطلان، فلا كان، ولا يقول الحسن هذا ] 4).
3597 سهل، أبو حريز مولى المغيرة.
عن الزهري.
قال ابن حبان: لا يحتج به، يروى عن الزهري العجائب، من ذلك: عن أبى سلمة، عن أبى هريرة: كان النبي صلى الله عليه وسلم إذا اهتم (5) أخذ لحيته فنظر فيها.
__________
(1) ليس في خ.
(2) في هامش خ: شامي، نزل مصر، وأبوه من الصحابة.
توفى وسط خلافة هشام بن عبدالملك.
(3) ليس في خ.
وهو في س، ه.
(4) ليس في س، خ.
وهو في ل - عن الميزان.
(5) خ: اغتم.
(*)

(2/241)

وروى عنه حسان بن غالب، وسعيد بن عفير، وغيرهما.
قال ابن عدى: عامة ما يرويه لا يتابع عليه، وهو إلى الضعف أقرب.
3598 - سهل الاعرابي، بصرى، مقل، لا يقبل ما انفرد به.
وروى عن بلال ابن أبى بردة، عن أبيه، عن أبى موسى - مرفوعا: لا يبغى على الناس إلا ابن بغية أو فيه عرق منها.
رواه عنه مرحوم بن عبد العزيز العطار.
ساقه ابن حبان.
(1 [ وقيل هو سهل بن عطية ] 1).
3599 - سهل (2) بن حصين.
عن أبى سعيد الخدرى.
قال البخاري: لا يدرى من هو.
[ سهيل ] 3600 - سهيل بن بيان.
عن خالد الحذاء، لقيه أبو حاتم الرازي.
وهاه الفلاس،
وامتنع أبو حاتم من الرواية عنه.
3601 - سهيل بن أبى حزم.
سيأتي (3).
3602 - سهيل بن خلاد العبدى.
عن محمد بن سواء بخبر منكر.
تكلم فيه بالجهالة، فإنه لا نعرف أحدا روى عنه سوى محمد بن إبراهيم بن صدران.
3603 - سهيل بن ذكوان، أبو السندي.
عن عائشة، وزعم أنها كانت سوداء، فكذبه يحيى بن معين، وقال غير واحد: متروك الحديث.
وهو واسطى، أدركه هشيم، بل ويزيد بن هارون.
زياد بن أيوب، حدثنا هشيم، أخبرنا سهيل بن ذكوان - أن امرأة استعدت على زوجها عند ابن الزبير (4) فقالت: لا يدعها في حيض ولا غيره، فعرض لها ابن الزبير بأربع بالليل وأربع بالنهار.
فقال: لا يكفيني، فتمنعني ما أحل الله لى ! قال: إذا أسرفت.
__________
(1) ليس في خ، س.
وهو في ه.
(2) هذه الترجمة ليست في س، خ.
وهي في ل - عن الميزان.
(3) صفحة 244.
(4) س: عند الوزير.
(*)

(2/242)

وقال عباد بن العوام: قلت لسهيل بن ذكوان: أرأيت عائشة ؟ قال: نعم.
قلت: صفها لى.
قال: كانت أدماء.
قال عباد: كنا نتهمه بالكذب، قد كانت عائشة بيضاء شقراء.
وقال النسائي: سهيل بن ذكوان وليس بالسمان متروك.
وقال ابن المدينى: حدثنا محمد بن الحسن الواسطي، عن سهيل بن ذكوان، قال: لقيت عائشة بواسط (1).
3604 - سهيل بن أبى صالح [ م، عو ] ذكوان السمان، أحد العلماء الثقات، وغيره أقوى منه.
قال ابن معين: سمى خير منه.
وقال عباس، عن يحيى: ليس بالقوى في الحديث.
وقال أيضا: حديثه ليس بالحجة.
وقال - في موضع آخر: ثقة هو وأخوه عباد وصالح.
وقال أحمد: هو أثبت من محمد بن عمرو، ما أصلح حديثه ! وقال أبو حاتم: يكتب حديثه، ولا يحتج به، وهو أحب إلى من عمرو بن أبى عمرو، ومن العلاء بن عبدالرحمن.
قلت: قد روى عنه شعبة ومالك، وقد كان اعتل بعلة فنسى بعض حديثه.
وقال ابن عيينة: كنا نعد سهيلا ثبتا في الحديث.
جرير، عن سهيل، عن أبيه، عن أبى هريرة - مرفوعا: من قتل وزغا في أول ضربة كان له كذا وكذا حسنة..الحديث.
ابن أبى حازم، عن سهيل، عن أبى هريرة - مرفوعا: فرخ الزنا لا يدخل الجنة.
قلت: خرج له البخاري استشهادا.
وقال أبو زرعة: سهيل أشبه من العلاء.
وقال أحمد العجلى: سهيل ثقة.
وقال ابن عدى: هو عندي ثبت لا بأس به، له نسخ.
روى عن أبيه وعن جماعة عن أبيه.
وهذا يدل على ثقته كونه ميز ما سمع من أبيه وما سمع من أصحاب أبيه عن أبيه.
وقال السلمى: سألت الدارقطني: لم ترك البخاري سهيلا في الصحيح ؟ فقال: لا أعرف له فيه عذرا، فقد كان النسائي إذا تحدث
__________
(1) في ل: وهكذا يكون الكذب، فقد ماتت عائشة قبل أن يخط الحجاج مدينة واسط بدهر.
(*)

(2/243)

بحديث لسهيل، قال: سهيل والله خير من أبى اليمان، ويحيى بن بكير، وغيرهما.
وكتاب البخاري من هؤلاء ملآن.
وخرج لفليح بن سليمان، ولا أعرف له وجها.
وقال ابن المدينى: مات أخ لسهيل فوجد عليه فنسى كثيرا من الحديث.
وقال ابن أبى خيثمة: سمعت ابن معين يقول: لم يزل أصحاب الحديث يتقون حديثه.
وقال - مرة: ضعيف.
وسئل مرة فقال: ليس بذاك.
وقال غيره: إنما أخذ عنه
مالك قبل التغير.
وقال الحاكم: روى له مسلم الكثير، وأكثرها في الشواهد.
3605 - سهيل بن أبى حزم [ عو ] مهران القطعي (1).
عن أبى عمران الجونى، وثابت.
وعنه شريح بن النعمان، وهدبة، وطائفة.
[ 159 / 2 ] قال ابن معين: صالح.
وقال أبو حاتم: ليس بالقوى /.
وكذا قال البخاري والنسائي.
ابن الطباع، حدثنا سهيل بن أبى حزم أبو سنان، حدثنا ثابت، عن أنس: سمعت النبي صلى الله عليه وسلم يقول: إن ربكم يقول: إنى أهل أن أتقى أن يجعل معى إله غيرى، ومن اتقى أن يجعل معى إلها غيرى فأنا أهل أن أغفر له.
لم يتابع عليه.
وروى أحمد بن زهير عن ابن معين: ضعيف.
3606 - سهيل بن عمير.
عن أبيه.
3607 - وسهيل بن أبى فرقد.
عن الحسن - مجهولان.
وقد مر الثاني في سهل (2): وقال البخاري: سهل بن أبى فرقد منكر الحديث.
وقال أبو حاتم: سهيل بن أبى الفرقد مجهول منكر الحديث.
وقال النضر بن محمد: حدثنا عكرمة بن عمار، حدثنى سهيل بن أبى فرقد، سمعت الحسن يقول: أدركت ثلاثمائة صحابي منهم سبعون بدريا كلهم أروى عنه..الحديث.
قلت: هذا معلوم البطلان فلا كان ولا يقول الحسن هذا.
__________
(1) خ: القطيعي.
والمثبت في س، واللباب، والتقريب.
(2) صفحة 240، 241.
(*)

(2/244)

[ سوادة ] 3608 - سوادة بن إبراهيم الانصاري.
عن مالك.
قال الدارقطني: ضعيف.
قلت: أتى عن مالك بخبر [ منكر ] (1) لم يصح.
رواه أبو الفوارس السندي، حدثنا الفضل بن عون، حدثنى سوادة به.
3609 - سوادة بن إسماعيل.
عن أنس.
مجهول.
قلت: وخبره كذب في الماء المشمس.
رواه عنه علي بن هاشم.
3610 - سوداة بن علي الكوفى، سبط ابن نمير.
عن إسماعيل بن عمر ابن أبى كريمة، سمع منه أبو حاتم.
ضعفه الدارقطني.
[ سوار ] 3611 - سوار بن داود [ د، ق ] أبو حمزة.
وقيل: داود بن سوار، كما مضى (2).
ضعف، وهو أبو حمزة صاحب الحلى.
بصرى، روى عن عمرو بن شعيب، عن أبيه، عن جده - حديث: مروهم بالصلاة لسبع.
وبالسند: إذا زوج أحدكم أمته فلا يرين عورتها.
وثقه ابن معين: وقال أحمد: لا بأس به.
وقال أبو حاتم: وهم وكيع في اسمه، فقال: داود بن سوار.
وروى عنه مسلم، وقرة بن حبيب، وجماعة.
قال الدارقطني: لا يتابع على أحاديثه.
يعتبر به.
3612 - سوار بن سهل، شيخ لابي داود السجستاني.
لا يدرى من هو، والظاهر أنه صدوق.
3613 - سوار بن عبدالله بن قدامة العنبري القاضى البصري.
روى القليل عن بكر المزني، والحسن.
قال شعبة: ما تعنى في طلب العلم.
وقد ساد.
وقال الثوري: ليس بشئ.
__________
(1) ليس في خ.
(2) صفحة 9 من هذا الجزء (*)

(2/245)

قلت: كان من نبلاء القضاة.
روى عنه ابن علية، وبشر بن المفضل.
ومات سنة ست وخمسين ومائة.
وكان ورعا.
3614 - سوار (1) بن عمر.
لا يدرى من هو.
قال البخاري: لم يصح حديثه، وهو مرسل، ذكره ابن عدى.
3615 - سوار بن محمد بن قريش، مصرى.
عن يزيد بن زريع.
محله [ 155 ] الصدق، رفع حديثا فأخطأ /.
3616 - سوار بن مصعب الهمداني الكوفى، أبو عبد الله الاعمى المؤذن.
عن عطية العوفى، وجماعة.
وعنه أبو الجهم، وغير واحد.
قال عباس، عن يحيى: كان يجئ إلينا.
ليس بشئ.
وقال البخاري: منكر الحديث.
وقال النسائي وغيره: متروك.
وقال أبو داود: ليس بثقة (2).
[ قلت ] (3): وفي جزء أبى الجهم عنه مناكير.
منها: عن عطية، عن أبى سعيد حديث: لا يزال الناس حتى يقولوا هذا الله كان قبل كل شئ فماذا كان قبل الله ! محمد بن مصفى، حدثنا يحيى بن سعيد العطار، حدثنى سوار بن مصعب، عن عمرو بن مرة، عن أبى عبيدة، عن ابن مسعود - مرفوعا: بئس القوم قوم يمشى فيهم المؤمن بالتقية والكتمان.
أبو الربيع الزهراني، وأبوالجهم، قالا: حدثنا سوار، عن كليب بن وائل، عن ابن عمر - مرفوعا: من كذب بالقدر أو خاصمهم فيه فقد كفر بما جئت به.
قلت: مات سنة بضع وسبعين ومائة.
قد رآه يحيى بن معين.
3617 - سوار، أبو إدريس المرهبى الكوفى.
عن المسيب بن نجبة، شيعي جلد، يكتب حديثه.
__________
(1) ل: على المؤلف في هذه الترجمة مؤاخذات منها: أنه ابن عمرو - بفتح أوله وسكون الميم لا بضمها وفتح الميم.
ومنها أن البخاري إنما ذكره في سواد بتخفيف الواو وبعد الالف دال، وتبعه ابن أبي حاتم، لكنه ذكره أيضا فيمن اسمه سوار كالذي هنا (3 - 128) (2) س: ليس بشئ.
(3) ليس في س.
(*)

(2/246)

3618 - سوار.
عن عبدالله بن عباس.
فيه جهالة.
وقال ابن معين: شبه لا شئ.
وقال صالح بن أحمد: حدثنا علي، سألت يحيى القطان، عن حديث يحيى بن أبى كثير، عن سوار الكوفى، عن ابن مسعود: لا يعزل عن امرأته إلا بإذنها، فقال يحيى: شبه لا شئ.
قلت: هذا ذكره العقيلى فقال [ عن ] (1) ابن مسعود: هو الصواب.
وأما عن ابن عباس فكذا ذكره ابن الجوزى، فالله أعلم، وبكل حال فسوار لا يعرف.
[ سويد ] 3619 - سويد بن إبراهيم البصري العطار، أبو حاتم صاحب الطعام.
عن الحسن وقتادة.
قال عثمان، عن ابن معين: أرجو ألا يكون به بأس.
وروى أبو يعلى عن ابن معين: ليس به بأس.
وقال النسائي: ضعيف.
وقال أبو زرعة: ليس بالقوى، حديثه حديث أهل الصدق.
وقال البخاري: قال يحيى القطان /: قالوا: إن سويدا [ 160 / 2 ] أبا حاتم سمع من أبى المليح، وهو سويد بن إبراهيم الحناط (2)، أراه العطار.
ويقال الهذلى.
سمع منه صفوان بن عيسى، وموسى بن إسماعيل.
وساق ابن عدى في ترجمته أربعة عشر حديثا، ثم قال: بعضها لا يتابعه عليها أحد، وهو إلى الضعف أقرب.
وقال ابن حبان - فأسرف: يروى الموضوعات عن الاثبات، وهو صاحب حديث البرغوث.
وروى قتادة، عن أنس: أن رسول الله صلى الله عليه وسلم سمع رجلا سب برغوثا فقال: لا تسبه، فإنه نبه نبيا من الانبياء لصلاة الصبح.
حدثناه الحسن بن سفيان، حدثنا النضر بن طاهر، سمعت سويدا أبا حاتم فذكره.
قلت: رواه طالوت بن عبادة عنه.
وقال ابن أبى حاتم - في العلل: سألت أبى عن حديث سويد بن أبى حاتم، عن سليمان التميمي، عن أبى عثمان أن أبا هريرة قال: من قرأ يس مرة فكأنما قرأ القرآن عشر مرار - فقال: هذا حديث منكر.
__________
(1) ليس في س، خ.
وهو في ل - عن الميزان (2) س: الخياط.
والمثبت في خ، والتقريب.
(*)

(2/247)

3620 - سويد بن الخطاب.
عن إياس بن سلمة.
قال ابن معين: لا شئ.
3621 - سويد بن سعيد [ م، ق ]، أبو محمد الهروي الحدثانى الانباري، نزيل حديثة النورة وهو بجنب عانة.
احتج به مسلم، وروى عنه البغوي وابن ناجية (1)، وخلق.
وكان صاحب حديث وحفظ، لكنه عمر وعمى، فربما لقن مما ليس من حديثه.
وهو صادق في نفسه، صحيح الكتاب.
قال أبو حاتم: صدوق كثير التدليس.
وقال البغوي: كان من الحفاظ.
كان أحمد بن حنبل ينتقى عليه لولديه.
وقال أبو زرعة: أما كتبه فصحاح.
وقال البخاري: حديثه منكر.
وقال النسائي: ضعيف.
(2 [ وروى الترمذي عن البخاري أنه ضعيف جدا.
وقال - مرة: ضعيف ] 2).
وروى الميمونى، عن أحمد، قال: ما علمت إلا خيرا، فقال له رجل: جاءه إنسان بكتاب الفضائل فجعل عليا أولا وأخر أبا بكر، فعجب أبو عبد الله من هذا، وقال: لعله أتى من غيره.
وقال صالح جزرة: سويد صدوق، إلا أنه كان عمى، فكان يلقن ما ليس من حديثه.
(3 [ وروى الجنيدى، عن البخاري، قال: فيه نظر، عمى فتلقن ما ليس من حديثه ] 3).
وقال الدارقطني: ثقة.
ولما كبر ربما قرئ عليه ما فيه بعض النكارة فيجيزه.
وأما ابن معين فكذبه وسبه.
وروى ابن الجوزى أن أحمد قال: متروك الحديث.
سويد، عن يزيد بن زريع، عن شعبة، عن قتادة، عن عكرمة، عن ابن عباس، قال: قيل يا رسول الله، لو صليت على أم سعد، فصلى عليها بعد شهر، وكان غائبا.
رواه جماعة عن سويد، ولم يتابع عليه.
__________
(1) ه: وابن ماجة.
(2) ليس في س، خ.
(3) ليس في س.
(*)

(2/248)

سويد، حدثنا سفيان، عن عاصم، عن زر، عن عبدالله حديث: المهدى من ولد فاطمة، إنما لفظ الجماعة عن سفيان: يملك رجل من أهل بيتى يواطئ اسمه اسمى.
وهذا يرويه المنجنيقى عنه.
أبو بكر الاسماعيلي، حدثنا أحمد بن الحسن الصوفى من كتابه الاصل، حدثنا سويد، عن مالك، عن الزهري، عن أنس، عن أبى بكر - أن النبي صلى الله عليه وسلم أهدى جملا (1) لابي بكر.
قال الخطيب: تفرد به سويد، ولم يتابع.
قال ابن عدى: سمعت الفريابى يقول: لما أردت الخروج إلى سويد قيل لى: سله وتبينه (2)، هل سمع من عيسى ابن يونس هذا الحديث ؟ فأتيته فسألته، فقال: حدثنا عيسى، عن حريز بن عثمان، عن عبدالرحمن بن جبير، عن أبيه، عن عوف بن مالك - مرفوعا: تفترق هذه الامة بضعا وسبعين فرقة، شرها فرقة قوم يقيسون الرأى يستحلون - أو قال: فيحلون به الحرام ويحرمون به الحلال.
قال الفريابى: فدار بينى وبينه كلام كثير.
قال ابن عدى: وهذا إنما يعرف بنعيم بن حماد، عن عيسى.
ثم رواه الحكم بن المبارك الخواستى خراساني يقال: إنه لا بأس به - يعنى عن عيسى، ثم سرقه عبد الوهاب بن الضحاك، والنضر بن طاهر، وثالثهم سويد - إلى أن قال ابن عدى: وروى سويد عن مالك الموطأ، فيقال: إنه سمعه خلف حائط فضعف في مالك، وهو إلى الضعف أقرب.
وقال أبو داود: سمعت يحيى يقول: هو حلال الدم.
وروى حسين بن فهم (3)، عن يحيى، قال: لا صلى الله عليه.
وسئل عنه أبو بكر الاعين فقال: هو سداد من عيش، هو شيخ.
أبو يعلى، حدثنا سويد، حدثنا ابن أبى الرجال، عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر - مرفوعا: من قال في ديننا برأيه فاقتلوه.
__________
(1) س: جمالا.
(2) خ: وثبته.
(3) فهم - بالفاء (هامش س).
(*)

(2/249)

قال ابن عدى: وقد رواه سويد مرة عن إسحاق بن نجيح.
عن ابن أبى رواد، قال ابن عدى: وهذا هو الحديث الذى قال فيه يحيى: لو وجدت درقة وسيفا لغزوت سويدا الانباري.
وقال الحاكم: أنكر على سويد حديثه فيمن عشق [ وعف ] (1) وكتم [ ومات فهو شهيد ] (2).
ثم قال يقال: إن يحيى لما ذكر له هذا الحديث قال: لو كان لى فرس [ 161 / 2 ] ورمح غزوت سويدا.
وقال إبراهيم بن أبى طالب: قلت لمسلم: كيف استجزت الرواية عن سويد في الصحيح ؟ فقال: ومن أين كنت آتى بنسخة حفص بن ميسرة.
سويد، عن أبى معاوية: عن الاعمش، عن عطية، عن أبى سعيد حديث: الحسن والحسين سيدا شباب أهل الجنة.
قال ابن معين: هذا باطل عن أبى معاوية.
قال الدارقطني: فلما دخلت مصر ووجدت هذا الحديث في مسند المنجنيقى - وكان ثقة - عن أبى كريب، عن أبى معاوية، فتخلص منه سويد.
الحسن بن سفيان في الاربعين، حدثنا سويد، حدثنا شهاب ابن خراش، عن محمد ابن زياد، عن أبى هريرة - مرفوعا: ما بعث الله نبيا لقوم إلا كان فيهم المرجئة والقدرية يشوشون عليه أمر أمته، وإن الله لعنهم على لسان سبعين نبيا.
وقال ابن عدى: حدثنا الباغندى، حدثنا سويد، حدثنا عبدالحميد بن الحسن، عن ابن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: كل معروف صدقة، وما أنفق الرجل على نفسه وأهله فهو صدقة، وما وقى به عرضه فهو صدقة، وما أنفق من نفقة فعلى الله خلفها إلا ما كان في بنيان أو معصية.
غريب جدا وقع لنا من عالى حديثه.
أخبرنا أبو المعالى الابرقوهى، أخبرنا المبارك بن أبى الجود، أخبرنا أحمد بن أبى غالب،
__________
(1) ليس في س.
(3) ليس في س، خ.
وهو في ه.
(*)

(2/250)

أخبرنا عبد العزيز بن علي، أخبرنا أبو طاهر الذهبي، حدثنا عبدالله بن محمد، حدثنا سويد بن سعيد، حدثنا زياد بن الربيع، عن صالح الدهان، عن جابر بن زيد، قال: نظرت في أعمال المرء، فإذا الصلاة تجهد البدن، ولا تجهد المال، وكذلك الصيام والحج يجهد المال والبدن، فرأيت أن الحج أفضل من ذلك كله.
عاش سويد مائة سنة ومات في سنة أربعين ومائتين.
(1 [ أخبرنا محمد بن عبد السلام، أخبرنا عبد المنعم بن القشيرى، أخبرنا أبو سعيد الاديب، حدثنا محمد بن بشر، حدثنا الوليد السرخسى، حدثنا سويد، حدثنا علي ابن مسهر، عن داود، عن عكرمة، عن ابن عباس، قال: صاحب الذبح إسحاق وقوله: وبشرناه بإسحاق (2)، أي بنبوته.
وبه: أنبأنا علي، عن أشعث، عن ابن سيرين، عن الجارود العبدى، قال: أتيت النبي صلى الله عليه وسلم أبايعه فقلت: إنى على دين، وإنى تركت دينى، ودخلت في دينك، لا يعذبنى الله في الآخرة ؟ قال: نعم.
وبه: حدثنا عبدالرحيم بن سليمان، عن عبيد بن أبى الجعد، قال: سئل جابر عن قتال علي رضى الله عنه: ما يشك في قتاله إلا كافر.
وبه: حدثنا شريك عن سلمة بن كهيل، عن الصنابحى، عن علي، قال: قال رسول الله صلى الله عليه وسلم: أنا مدينة العلم، وعلي بابها، فمن أراد المدينة فليأت باب المدينة ] 1).
3622 - سويد بن سعيد الدقاق: لا يكاد يعرف.
روى عن علي بن عاصم خبرا منكرا.
قاله ابن الجوزى /.
[ 156 ] 3623 - سويد بن عبد العزيز [ ت، ق ] الدمشقي، قاضى بعلبك، أصله واسطى.
__________
(1) من هنا إلى آخر الترجمة ليس في س، خ.
وهو في ه.
(2) سورة الصافات، آية 112.
(*)

(2/251)

وقال ابن معين: كان قاضيا بدمشق بين النصارى.
وهو واسطى، انتقل إلى حمص، ليس حديثه بشئ.
هذه رواية عباس الدوري عنه.
وروى ابن الدورقى عنه: واسطى: تحول إلى دمشق، ليس بشئ.
وقال البخاري: في بعض حديثه نظر.
وقال أحمد وغيره: ضعيف.
وعن أحمد أيضا: متروك.
دحيم، حدثنا سويد، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، عن النبي صلى الله عيله وسلم، قال: لا أعافي رجلا قتل بعد عفوه وأخذه الدية.
جماعة قالوا: حدثنا سويد، حدثنا عبيدالله، عن نافع، عن ابن عمر - مرفوعا: كل مال وإن كان تحت سبع أرضين تؤدى زكاته فليس بكنز، وكل مال لا تؤدى زكاته وإن كان ظاهرا فهو كنز.
الصواب موقوف.
عبد العزيز بن حيان، حدثنا هشام بن عمار، حدثنا سويد، عن حميد، عن أنس - مرفوعا: إن في جهنم رحا تطحن علماء السوء طحنا.
قال ابن عدى: تفرد به سويد بن عبد العزيز.
(1 [ وقال ابن جوصاء: حدثنا محمد ابن هاشم البعلبكي، حدثنا سويد بن عبد العزيز ] 1)، عن مالك، عن الزهري، عن الاعرج، عن أبى هريرة - أن النبي صلى الله عليه وسلم سقط عن فرس فجحش.
وهذا منكر الاسناد، وقد هرت ابن حبان سويدا، ثم آخر شئ قال: وهو ممن أستخير الله فيه، لانه يقرب من الثقات.
قلت: لا ولا كرامة، بل [ هو ] (1) واه جدا.
قال أبو نعيم الحلبي: حدثنا سويد، عن عاصم الاحول، عن أنس - أن النبي صلى الله عليه وسلم نهى عن بيع السنبل حتى ييبس.
قال النسائي: ليس بثقة.
وقال أبو حاتم: لين.
وقال الدارقطني: يعتبر به.
ولد سنة ثمان ومائة، ومات سنة أربع وتسعين ومائة.
__________
(1) ليس في س.
(*)

(2/252)

3624 - سويد بن عمرو [ م، ت، س، ق ] الكلبى، أبو الوليد، كوفى.
عن حماد بن سلمة، وشريك.
وعنه ابن نمير، وابنا أبى شيبة.
وثقه ابن معين، وغيره.
وأما ابن حبان فأسرف واجترأ فقال: كان يقلب الاسانيد، ويضع على الاسانيد الصحاح المتون الواهية.
أبو كريب، عنه، عن حماد، عن أيوب وهشام، عن ابن سيرين، عن أبى هريرة بحديث: أحبب حبيبك هونا ما.
وإنما هذا من قول علي.
قال العجلى: كوفى ثبت، وكان صالحا متعبدا.
3625 - سويد بن قيس [ د، س، ق ]، مصرى.
عن زهير البلوى.
لا يعرف.
تفرد عنه يريد بن أبى حبيب، لكن وثقه النسائي.
3626 - سويد بن وهب [ د ]، تابعي.
ما روى عنه سوى ابن عجلان
[ سويدة ] 3627 - سويدة (1) بنت جابر [ د ].
لا تعرف من هي كأمها ومن روى عنها أنبئت عن الصيدلانى وغيره، قالوا: أنبأتنا فاطمة الجوزدانية، أخبرنا بن ريدة، أخبرنا سليمان، حدثنا زكريا الساجى، حدثنا بندار، حدثنا عبدالحميد بن عبد الواحد، حدثتني أم جنوب بنت تميلة، عن أمها سويدة، عن أمها عقيلة بنت أسمر / بن مضرس، عن أبيها، قال: بايعت النبي صلى الله عليه وسلم فقال: من [ 162 / 2 ] سبق إلى شئ فهو له، فخرج الناس يتعادون يتخاطون.
وسمعته من أبى الحجاج (2) الحافظ، أنبأنا ابن الدرجى عنهم.
[ سيار ] 3628 - سيار بن حاتم [ ق، ت، س ] العنزي البصري، صالح الحديث.
وثقه ابن حبان.
قال عبيد الله القواريرى: لم يكن له عقل، كان معى في الدكان.
__________
(1) في هامش س: ذكرها المؤلف في النساء فيما يأتي.
(2) يعني المزي الحافظ (هامش س) (*)

(2/253)

قيل للقواريرى: أتتهمه ؟ قال: لا.
وقال الحاكم: كان سيار عابد عصره.
وقد أكثر عنه أحمد بن حنبل.
وقال الازدي: عنده مناكير.
قلت: هو راوية جعفر بن سليمان.
ومات سنة مائتين أو قبلها بسنة.
3629 - سيار بن مغرور.
اختلف في عينه، فقال ابن معين: معجمة (1).
وقال ابن المدينى: مجهول.
تفرد عنه سماك بن حرب.
3630 - سيار بن أبى منصور - أو منظور - عن وائلة.
مجهول.
[ سيدان، سيد ] 3631 - سيدان بن مضارب [ خ ] الباهلى.
عن حماد بن زيد.
وعنه البخاري،
وغيره صدوق، قال الازدي: يتكلمون فيه.
وقال أبو حاتم: شيخ صدوق.
قيل: مات سنة أربع وعشرين ومائتين.
3632 - سيد بن شماس.
بصرى.
لا يدرى من هو.
قال الازدي: يتكلمون فيه.
(2 [ وهو سيد بن شماس السمان.
سأل عطاء، وسمع ابن سيرين.
سمع منه موسى بن إسماعيل ] 2).
3633 - سيد بن عيسى الكوفى.
عن أبى إسحاق.
وعنه النفيلى، وأبو سعيد الاشج.
قال الازدي: ليس بذاك.
[ سسويه، سيف ] 3634 - سوية (3) زوج والدة موسى الاسوارى.
مجهول.
3635 - سيف بن أبى زياد، من مشيخة مروان الفزارى [ مجهول ] (4)، وشيخه أبو بكر مجهول.
__________
(1) في هامش س: وقال أبو الأحوص: بعين مهملة.
قال ابن معين: أخطأ أبو الأحوص.
وفي ل: وتفرد ابن معين بأن عين والده معجمة.
ولا أدري من أين أخذ ذلك (3 - 130).
(2) ليس في س، خ، ل.
وهو في ه وحدها.
(3) خ، ل: سيسويه: والمثبت في المشتبه والتبصير أيضا.
(4) ليس في خ.
(*)

(2/254)

3636 - [ صح ] سيف بن سليمان [ خ، م ] المكى.
أحد الثقات.
روى عن مجاهد وغيره.
وعنه أبو نعيم وجماعة.
قال ابن معين: قدري.
قلت: حدث يحيى القطان مع تعنته عن سيف.
وأما ابن عدى فأورده في الكامل، وساق له حديثه عن قيس بن سعد، عن عمرو بن دينار، عن ابن عباس - مرفوعا: قضى بيمين وشاهد.
وقد سأل عباس يحيى بن معين عن هذا الحديث فقال:
ليس بمحفوظ، وسيف قدري.
قلت: رواه أيضا عبد الرزاق، عن محمد بن مسلم الطائفي، عن عمرو.
ويروى عن داود العطار، عن عمرو، ثم قال ابن عدى: أرجو أنه لا بأس به.
وقال أحمد: ثقة.
وقال علي، عن يحيى بن سعيد: كان عندنا ثبتا ممن يصدق أو يحفظ.
وقال النسائي: ثقة ثبت.
3637 - سيف بن عمر [ ت ] الضبى الاسيدى (1).
ويقال التميمي البرجمى، ويقال السعدى الكوفى.
مصنف الفتوح والردة وغير ذلك.
هو كالواقدي.
يروى عن هشام بن عروة، وعبيد الله بن عمر، وجابر الجعفي، وخلق كثير من المجهولين.
كان أخباريا عارفا.
روى عنه جبارة بن المغلس، وأبو معمر القطيعى، والنضر ابن حماد العتكى، وجماعة.
قال عباس، عن يحيى: ضعيف.
وروى مطين، عن يحيى: فلس خير منه.
وقال أبو داود: ليس بشئ.
وقال أبو حاتم: متروك.
وقال ابن حبان: اتهم بالزندقة.
وقال ابن عدى: عامة حديثه منكر.
عبيد الله بن سعد الزهري، عن عمه يعقوب، حدثنا سيف بن عمر، عن وائل أبى بكر، عن الزهري، عن عبيدالله، وعن عطية بن الحارث، عن أبى أيوب، عن علي، وعن الضحاك، عن ابن عباس، قالا: كان رسول الله صلى الله عليه وسلم يعرض نفسه على القبائل بمكة يعدهم الظهور، فإذا قالوا: لمن الملك بعدك ؟ أمسك،
__________
(1) ه، والتهذيب: الاسدي.
والمثبت في س، خ.
(*)

(2/255)

لانه لم يؤمر في ذلك بشئ، حتى نزلت (1): وإنه لذكر لك ولقومك.
فكان بعد إذا سئل قال لقريش فلا يجيبونه حتى قبلته الانصار.
مكحول البيروتى، سمعت جعفر بن ابان، سمعت ابن نمير يقول: سيف الضبى
تميمي، كان جميع يقول: حدثنى رجل من بنى تميم، وكان سيف يضع الحديث.
وقد اتهم بالزندقة.
أنبأنا أحمد بن سلامة، وأحمد بن عبد السلام، عن ابن كليب، أخبرنا المبارك ابن الحسين الغسال، حدثنا الحسن بن محمد الحافظ، حدثنا القطيعى، حدثنا محمد ابن يونس، أخبرنا النضر بن حماد العتكى، حدثنا سيف بن عمر السعدى، حدثنا عبيد الله بن عمر، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: [ 163 / 2 ] إذا رأيتم الذين يسبون أصحابي فالعنوهم.
رواه / الترمذي عن أبى بكر بن نافع، عن العتكى.
وقال: هذا منكر.
مات سيف زمن الرشيد.
3638 - سيف بن عميرة.
عن أبان بن تغلب وغيره.
كوفى.
قال الازدي: يتكلمون فيه.
روى عنه ابنه على بن سيف، وجعفر بن علي الجريرى.
3639 - سيف بن محمد [ ت ] الكوفى ابن أخت سفيان الثوري.
روى عن عاصم الاحول، والاعمش، وطائفة.
وعنه محمود بن خداش، وأحمد بن أبى شريج، وطائفة.
روى عبدالله بن أحمد عن أبيه: كذاب.
وروى عثمان بن سعيد، عن يحيى: كذاب خبيث، كان ها هنا.
وقال أبو حاتم: لا يكتب حديثه.
وعن ابن معين: كذاب، وأخوه عمار ثقة.
وقال النسائي: ضعيف.
وقال - ومرة: متروك.
ليس بثقة.
وقال الدارقطني
__________
(1) سورة الزخرف، آية 44 (*)

(2/256)

وغيره: متروك.
وقال الجوزجانى: سيف، وعمار ابنا أخت الثوري ليسا بالقويين
ولا قريب.
أبو القاسم البغوي، حدثنا محمد بن حسان السمتى، حدثنا سيف بن محمد، عن خاله سفيان، عن سلمة بن كهيل، عن حبة بن جوين، عن علي، قال: بينا أنا مع رسول الله صلى الله عليه وسلم في حيز لابي طالب نصلى إذ أشرف علينا - يعنى أبا طالب - فبصر به النبي صلى الله عليه وسلم فقال: يا عم، ألا تنزل فتصلى معنا ؟ فقال: يابن أخى، إنى لاعلم أنك على الحق، ولكني أكره أن أسجد / فتعلوني [ 157 ] استى، ولكن انزل يا جعفر فصل جناح ابن عمك.
فنزل جعفر فصلى عن يسار رسول الله صلى الله عليه وسلم، فلما قضى صلاته قال: أما إن الله قد وصلك بجناحين تطير بهما في الجنة، كما وصلت جناح ابن عمك.
قال ابن عدى: هذا باطل عن الثوري.
حسين بن حسن المروزى، حدثنا سيف بن محمد، عن عاصم، عن أبى عثمان، عن جرير بن عبدالله - وكنت معه بالبوازيج، قال: فركض دابته، وركضت أنا، فقلت: يا أبا عبدالله، لاى شئ ركضت ؟ قال: هذا المكان الذى يخسف به، سمعت رسول الله صلى الله عليه وسلم يقول: تبنى مدينة يجتمع فيها جبابرة أهل الارض يخسف بها، فلهى في الارض أشد ذهابا من السكة توتد في الارض.
قال البخاري: لا يتابع على هذا.
3640 - سيف بن مسكين.
عن سعيد بن أبى عروبة، شيخ بصرى، يأتي بالمقلوبات والاشياء الموضوعة.
قاله (1) ابن حبان.
وروى عن سعيد، عن قتادة، عن ابن المسيب، عن أبى هريرة، عن أبى بكر - مرفوعا: إن الله إذا أطعم نبيا طعمة ثم قبضه كانت للذى يلى الامر من بعده، حدثناه محمد بن الحكم بنسا، حدثنا محمد بن غالب، حدثنا سيف بهذا.
__________
(1) ل: قال.
(*)

(2/257)

(1 [ قال ابن النجار في ترجمة محمد بن علي المحاملى: (2 [ حدثنى محمد بن سعيد الحافظ، أخبرنا أحمد بن سالم المقرئ، أخبرنا أبو الفضل محمد بن أحمد بن العجمي ] (2)، أخبرنا أبو البركات محمد بن علي بن منصور المحاملى سنة سبع وستين (3) وأربعمائة، حدثنى عبدالملك بن بشران، حدثنا ابن قانع، حدثنا عبد الوارث بن إبراهيم العسكري، حدثنا سيف بن مسكين، حدثنا المبارك بن فضالة، عن الحسن البصري، قال: قال: خذ عنى كذا، خرجت في طلب العلم فقدمت الكوفة، فإذا أنا بابن مسعود، فقلت له: هل للساعة من علم يعرف ؟ قال: سألت رسول الله صلى الله عليه وسلم عن ذلك، فقال: من أعلام الساعة أن يكون الولد غيظا، والمطر قيظا، ويفيض الاشرار فيضا، ويصدق الكاذب، ويكذب الصادق، ويؤتمن الخائن، ويخون الامين، ويسود كل أمة منافقوها (4)، وكل سوق فجارها، وتزخرف المحاريب، وتخرب القلوب، ويكتفى النساء بالنساء، والرجال بالرجال، وتخرب عمارة الدنيا، ويعمر خرابها، وتظهر الغيبة (5)، وأكل الربا، وتظهر المعازف والكبول، ويشرب الخمر، وتكثر الشرط والغمازون والهمازون ] 1).
3641 - سيف بن منير.
عن أبى الدرداء.
يجهل.
وضعفه الدارقطني لكونه أتى بأمر معضل، عن أبى الدرداء - مرفوعا: لا تكفروا أهل ملتى وإن عملوا الكبائر.
لكنه من رواية مكرم بن حكيم أحد الضعفاء عنه.
3642 - سيف بن أبى المغيرة.
عن مجالد.
ضعفه الدارقطني وغيره.
روى عنه محبوب بن محرز.
[ وقال الازدي: ضعيف مجهول لا يكتب حديثه ] (6).
3643 - سيف بن هارون البرجمى الكوفى.
عن إسماعيل بن أبى خالد، وسليمان التيمى.
قال يحيى: ليس بشئ.
وقال - مرة: ليس بذاك.
وقال النسائي والدارقطني:
__________
(1) من هنا إلى آخر الترجمة في ل، ه.
وليس في س، خ.
(2) في ل، وليس في ه.
(3) ه: 427 (4) ل: كل قبيلة.
(5) ل: الفتنة.
(6) من ل.
(*)

(2/258)

ضعيف.
وقال ابن حبان: يروى عن الاثبات الموضوعات.
قال ابن عدى: حدثنا أبو العلاء الكوفى، سمعت محمد بن الصباح الدولابى، وذكر سيف بن هارون فقال: احتفر في بيته قبرا وكان يدخل فيه كل حين ثم يقول: أهيلوا على التراب، ثم يصيح: ارجعوني لعلى أعمل صالحا فيما تركت.
قال ابن حبان: وهو الذى روى عن سليمان التيمى، عن أبى عثمان، عن سلمان، قال: سئل النبي صلى الله عليه وسلم عن السمن و [ عن ] (1) الجبن وعن الفراء، فقال: الحلال ما أحل الله في كتابه، والحرام ما حرم الله في كتابه، وما سكت عنه فهو مما عفا عنه.
قلت: وروى هذا عن الحسن مرسلا.
قال الدارقطني: سيف ضعيف متروك.
3644 - سيف بن هارون.
شيخ روى عن شعبة.
تكلم فيه.
وقيل سيف ابن وهب.
3645 - سيف بن وهب.
روى عن أبى الطفيل.
قال يحيى بن سعيد: هالك.
وقال أحمد: ضعيف، وقد روى شعبة من طريق سهل بن يوسف عنه، عن سيف بن وهب - أو ابن هارون - عن أبى حرب بن أبى الاسود، عن عميرة بن يثربى، عن أبى بن كعب: في التقاء الختانين الغسل.
وذكره ابن حبان في الثقات.
قال أحمد: ضعيف.
3646 - سيف، شامى [ د ].
لا يعرف.
تفرد عنه خالد بن معدان.
3647 - السيف الآمدي المتكلم صاحب / التصانيف علي بن أبى علي.
قد نفى [ 164 / 2 ]
من دمشق لسوء اعتقاده، وصح عنه أنه كان يترك الصلاة، نسأل الله العافية.
وكان من الاذكياء.
مات سنة أثنتين وثلاثين وستمائة.
__________
(1) في ه.
(*)

(2/259)

حرف الشين [ شاذان، شاذ، شاه ] 3648 - شاذان، هو النضر بن سلمة.
يأتي في النون.
3649 - شاذ بن فياض [ د، س ]، اسمه هلال.
يأتي في الهاء.
صدوق، وقد وثقه أبو حاتم.
3650 - شاه بن شيرباميان (1) الخراساني.
عن قتيبة بن سعيد.
(2 [ متهم بوضع الحديث ] 2).
له في لبس السواد.
قال ابن حبان: يضع الحديث.
[ شاهين، شباب ] 3651 - شاهين بن حيان، أخو فهد.
روى عنه رجاء بن محمد البصري.
قال ابن أبى حاتم: سألت أبى عنه فقال: ضعيف الحديث.
3652 - شباب بن العلاء.
عن حماد بن زيد.
مجهول.
[ شبابة ] 3653 - [ صح ] شبابة بن سوار [ ع ] المدائني.
صدوق مكثر صاحب حديث، فيه بدعة.
قال أحمد بن حنبل: كان داعية إلى الارجاء.
وقال أبو حاتم: لا يحتج به، صدوق.
وقال ابن عدى: يكنى أبا عمرو.
ويقال اسمه مروان، ولقبه شبابة.
وروى أحمد بن أبى يحيى، عن أحمد بن حنبل، قال: تركت شبابة للارجاء (3).
قيل له: فأبو معاوية كان مرجئا.
قال: كان شبابة داعية.
وقال عثمان بن سعيد: قلت ليحيى: فشبابة عن شعبة ؟ قال: ثقة.
__________
(1) ه: ابن بشر.
والمثبت في س، خ، ل.
(2) ليس في س، خ.
(3) العبارة في س، خ: تركت شبابة للارجاء كان داعية والمثبت في ه.
(*)

(2/260)

وقال ابن المدينى: صدوق، إلا أنه يرى الارجاء، ولا ينكر لمن سمع ألوفا أن يجئ بخبر غريب.
وقد انفرد شبابة، عن شعبة، عن بكير بن عطاء، عن عبدالرحمن بن يعمر بحديث في الزنا.
وقال أبو زرعة: رجع شبابة عن الارجاء.
وقال عبدالله بن روح المدائني الصدوق: حدثنا شبابة، حدثنا عبدالله بن العلاء بن زبر، حدثنا بسر بن عبيد الله، عن أبى إدريس الخولانى: كان عند أبى بن كعب ناس من أهل اليمن يقرئهم، فجاءت رجلا منهم أقواس من أهله، فغمز أبى قوسا فأعجبته، فقال الرجل: أقسمت عليك إلا تسلحتها في سبيل الله.
فقال: لا، حتى أسأل رسول الله صلى الله عليه وسلم.
فقال: أتحب أن تأتى الله بها في عنقك يوم القيامة نارا ! هذا مرسل جيد الاسناد غريب.
وشبابة يحتج به في كتب الاسلام، ثقة.
[ شبث، شبل ] 3654 - شبث (1) بن ربعى [ د ].
عن علي - مرفوعا - في التسبيح والتكبير.
ذكره البخاري في الضعفاء، وقال: روى عنه محمد بن كعب.
لا يصح، ولا نعلمه سمع من شبث.
وقال الازدي: هو أول من حرر الحرورية.
فيه نظر.
قلت: لكنه فارق الخوارج وتاب وأناب.
قال سليمان التيمى، عن أنس:
قال شبث: أنا أول من حرر الحرورية.
3655 - شبل بن العلاء بن عبدالرحمن.
عن أبيه، عن جده، عن أبى هريرة - مرفوعا: إذا أراد أحدكم أمرا فليقل اللهم إنى أستخيرك بعلمك...الحديث.
قال ابن عدى: روى أحاديث مناكير.
__________
(1) شبث بشين معجمة ثم موحدة بحركه ثم مثلثة.
ذكر ابن حبان في الثقات (هامش س).
(*)

(2/261)

[ شبوية، شبيل ] 3656 - شبوية.
عن ابن المبارك، فذكر حديثا منكرا، ذكره العقيلى.
3657 - شبيب بن بشر [ ت، ق ] البجلى.
بصرى.
وثقه ابن معين.
له عن أنس.
وعنه أبو عاصم، وجماعة.
قال أبو حاتم وغيره: لين الحديث.
3658 - شبيب بن سعيد [ خ، س ] الحبطى البصري.
صدوق يغرب.
ذكره ابن عدى في كامله، فقال: نسخة عن يونس بن يزيد مستقيمة.
حدث عنه ابن وهب بمناكير.
قال ابن المدينى.
شبيب بن سعيد ثقة، كان يختلف في تجارة إلى مصر، وكتابه صحيح، قد كتبته عن ابنه أحمد.
وقد روى ابن وهب عنه، فقال: أخبرني أبو سعيد التميمي عبد الاحد (1) القتبانى، [ قالا ] (2): حدثنا يحيى بن أيوب، عن أبى سعيد البصري، عن شعبة، عن الحكم، عن ابن أبى ليلى، عن عبدالله بن عكيم بحديث.
لا تنتفعوا من الميتة بإهاب ولا عصب.
قال ابن عدى: كان شبيب لعله يغلط ويهم إذا حدث من حفظه، وأرجو أنه لا يتعمد.
فإذا حدث عنه ابنه أحمد بأحاديث يونس، فكأنه شبيب آخر - يعنى يجود (3).
3659 - شبيب بن سليم.
عن الحسن البصري.
وعنه الفلاس وغمزه.
ومحمد بن المثنى.
وقيل اسمه ابن سليمان (4).
3660 - شبيب بن شيبة [ ت ]، أبو معمر التميمي المنقرى البصري، أحد الخطباء البلغاء.
قيل لابن المبارك: إنه يدخل على الامراء.
قال: حدثوا عنه، فإنه أشرف من أن يكذب.
__________
(1) ه: عبد الواحد.
والمثبت في س، خ.
(2) ليس في س، خ.
(3) خ: مجود.
(4) في ه: ضعفه الدارقطني وقيل ابن سليمان وغمزه الفلاس.
وفي ل: وضعفه الدارقطني وقيل ابن سليمان وغمزه الفلاس، وروى عنه هو ومحمد بن المثنى.
(*)

(2/262)

منصور بن سلمة الخزاعى، حدثنا شبيب بن شيبة، سمعت ابن سيرين يقول: الكلام أوسع من أن يكذب (1) ظريف.
محمد بن الطفيل الحرانى - والعهدة عليه - حدثنا وكيع، عن شبيب بن شيبة، عن ابن المنكدر، عن جابر، قال: كنا عند النبي صلى الله عليه وسلم، فجاءه رجل / [ 165 / 2 ] من الانصار فقال: / إن ابنا لى دب من سطح إلى ميزاب فادع الله أن يهبه لابويه.
[ 158 ] قال النبي صلى الله عليه وسلم: قوموا.
قال جابر: فنظرت إلى أمر هائل.
فقال النبي صلى الله عليه وسلم: ضعوا له صبيا على السطح، فوضعوا له صبيا، فناغاه ثم ناغاه، فدب الصبى حتى أخذه أبوه.
فقال النبي صلى الله عليه وسلم: هل تدرون ما قال [ له ] (2) ؟ قالوا: الله ورسوله أعلم.
قال: لم تلقى نفسك فتتلفها ؟ قال: إنى أخاف الذنوب.
قال: فلعل العصمة أن تلحقك.
قال ابن عدى: هذا لم أكتبه إلا عن الحسين بن عبدالله القطان، وكان يحفظه.
حدثنا محمد، وروى عباس، عن يحيى: شبيب ليس بثقة.
وقال النسائي والدارقطني: ضعيف.
وقال أبو زرعة وأبو حاتم: ليس بالقوى.
وقال صالح جزرة:
صالح الحديث.
وقال الساجى: صدوق يهم.
وقال أبو داود: ليس بشئ.
3661 - شبيب بن عبدالملك [ د، س ] التميمي (3) البصري، وكأنه خراساني.
روى عن مقاتل بن حيان [ تفسيره ] (4)، وروى عن خارجة بن مصعب.
وعنه معتمر ابن سليمان، وهو أكبر منه.
قال أبو زرعة: صدوق.
وقال أبو حاتم: شيخ بصرى، ليس به بأس، لا أعلم أحدا حدث عنه غير معتمر.
قلت: لا يعرف.
__________
(1) ه: يكذب فيه.
(2) ليس في س.
(3) في ه، والتهذيب: التيمي.
والمثبت في س، خ.
(4) ليس في س.
(*)

(2/263)

3662 - شبيب بن مهران العبدى.
عن قتادة.
وعنه معلى بن أسد، وإبراهيم ابن الحجاج.
ذكره ابن أبى حاتم وسكت.
قال السيف بن المجد الحافظ: فيه بعض الكلام.
3663 - شبيب ابن فلان، أبو الحارث.
وفي نسخة شبيب بن الحارث.
عن موسى بن مجاهد.
مجهول.
3664 - وشبيل بن عائذ.
شيخ لعامر بن حفص كذلك.
[ شجاع ] 3665 - شجاع بن أسلم الحاسب.
عن أبى بكر (1) بن مقاتل.
قال الحافظ الخطيب: مجهولان.
3666 - شجاع بن عبدالرحمن.
عن الحسين.
مجهول.
3667 - شجاع بن بيان الواسطي.
عن مسلم الزنجي.
قال الازدي: تركوه.
3668 - [ صح ] شجاع بن الوليد [ ع ] أبو بدر السكوني الحافظ.
صدوق مشهور.
روى عن مغيرة بن مقسم، وليث.
وعنه ابنه الوليد، وأبو خيثمة، وخلق.
وثقه ابن معين، وغيره وقال أبو زرعة: لا بأس به.
وقال أبو حاتم: لين الحديث، شيخ ليس بالمتين، لا يحتج به، إلا أنه عنده عن محمد بن عمرو أحاديث صحاح.
وقال المروزى: قلت لابي عبدالله: أبو بدر ثقة ؟ قال: أرجو أن يكون صدوقا، قد جالس الصالحين.
قال: وكان لا يقول حدثنا، لقد أرادوه على أن يقول حدثنا فأبى، وقال: أوذا أقول خصيف، وكنت مع ابن معين (2)، فلقى أبا بدر فقال له يا شيخ، اتق الله وانظر هذه الاحاديث لا يكون ابنك (3) يعطيك.
قال أحمد: فاستحييت وتنحيت، فبلغني أنه قال: إن كنت كاذبا فعل الله بك وفعل.
وروى وكيع، عن الثوري قال: ليس بالكوفة أعبد من أبى بدر.
وروى نحوها حنبل عن أحمد، فزاد فيها احمد فاظن دعوة الشيخ أدركته.
__________
(1) شجاع بن أسلم ذكره في ترجمة أبي بكر بن مقاتل في الكنى فقال: له عن مالك حديث كذب، وضعه هو أو صاحبه شجاع بن أسلم (هامش س) (2) في تاريخ بغداد: ولقد أرادوه أن يقول حدثنا خصيف فأبى وقال: أليس هو ذا ! أقول خصيف (9 - 249).
(3) ه: تلك.
(*)

(2/264)

3669 - شجاع بن مخلد (1) [ م، د، س ] الفلاس.
أحد الثقات.
وثقه ابن معين.
روى عنه مسلم وجماعة.
وله: عن أبى عاصم، عن سفيان، عن عمار الدهنى، عن مسلم البطين، عن سعيد، عن ابن عباس - مرفوعا: كرسيه موضع قدميه، والعرش لا يقدر قدره.
أخطأ شجاع في رفعه، رواه الرمادي والكجى، عن أبى عاصم، موقوفا، وكذا رواه ابن مهدى ووكيع عن سفيان.
3670 - شجاع.
عن أبى ظبية.
عن ابن مسعود.
قال أحمد بن حنبل: لا أعرفهما.
[ حدث عنه الليث بن سعد - مجهول ] (2).
قلت: هو صاحب حديث: من قرأ الواقعة كل ليلة لم تصبه فاقة.
رواه عنه السرى ابن يحيى بإسناده مرفوعا.
[ شداد ] 3671 - شداد بن الحارث.
حدث عنه الليث بن سعد.
مجهول.
3672 - وشداد بن أبى سلام.
ممطور لا يعرف.
3673 - [ صح ] شداد بن سعيد [ م، س، ت ] الراسبى.
أبو طلحة البصري.
صالح الحديث.
سمع يزيد بن الشخير.
قال العقيلى: له غير حديث، لا يتابع عليه.
وأما ابن عدى فقال: لم أر له حديثا منكرا.
وقال البخاري: ضعفه عبد الصمد.
وقال ابن معين وأبو حاتم: ثقة.
روى عنه وكيع، وبدل.
3674 - شداد بن أبى عمرو [ د ] بن حماس.
تابعي.
روى عنه أبو اليمان، رحال.
لا يعرف.
__________
(1) خ: محمد.
والمثبت في س، والتهذيب، والتقريب.
(2) ليس في س، خ، وهو في ل.
وقال صاحب لسان الميزان: وقد قيل فيه شجاع أبو ظبية، كذا ذكره ابن حبان في الثقات، وهو خطأ.
وأما ابن أبي حاتم فقال: شجاع بن أبي ظبية الجرجاني عيسى بن سليمان بن دينار.
قلت: وهو تخليط فإن الجرجاني ما أدرك ابن مسعود ولا أصحاب ابن مسعود.
والصواب أن هذا هو أبو شجاع سعيد بن يزيد المصري الذي روى عنه الليث بن سعد (3 - 140).
(*)

(2/265)

3675 - شداد، مولى عياض [ د ].
عن بلال.
وعنه جعفر بن برقان.
لا يعرف.
[ شراحيل، وشرحبيل ] 3676 - شراحيل (1) بن سعيد.
قال ابن هرم: ضعيف.
3677 - شراحيل بن عبدالحميد.
شويخ لبقية.
مجهول.
3678 - شراحيل بن عمرو العنسى (2).
عن عمرو بن الاسود.
ضعفه محمد ابن عوف الطائى.
3679 - شراحيل بن عمرو.
عن بكر بن خنيس.
تكلم فيه.
ويقال (3): هو الاول.
[ 166 / 2 ] 3680 - شراحيل.
عن (4) فضالة / بن عبيد.
3681 - وشراحيل.
عن إبراهيم النخعي - مجهولان.
3682 - شرحبيل بن سعد [ د، ق ] المدنى.
عن زيد بن ثابت، وأبى هريرة.
قال يحيى القطان: سئل محمد بن إسحاق عنه فقال: نحن لا نروى عنه شيئا.
ثم قال القطان: العجب من رجل يحدث عن أهل الكتاب ويرغب عن شرحبيل (5).
قال الفلاس: قد حدث عنه موسى بن عقبة، ويحيى بن سعيد الانصاري وجماعة.
حجاج الاعور، عن ابن أبى ذئب، قال: كان شرحبيل بن سعد متهما.
وقال غير واحد، عن ابن معين: ضعيف.
وروى بشر بن عمر، عن مالك: ليس بثقة.
وروى ابن المدينى، عن سفيان.
قال: لم يكن أحد أعلم بالبدريين منه.
أصابته حاجة وكانوا يخافون إذا جاء إلى الرجل يطلب منه الشئ فلم يعطه أن يقول: لم يشهد أبوك بدرا.
وقال أبو زرعة: فيه لين.
وقال ابن عيينة: كان شرحبيل يفتى، ولم يكن أحد أعلم بالمغازي منه.
وقال ابن سعد: بقى حتى اختلط واحتاج، ليس يحتج به، وقال النسائي: ضعيف
__________
(1) هذه الترجمة ليست في س، خ.
(2) ل: في نسخة: العنسي.
وفي خ: العيشي (3) خ، ل: وقال.
(4) خ: بن.
والمثبت في س.
(5) هامش خ: إنما قال ذلك القطان لان ابن إسحاق قال يوما: أخبرنا الثقة قال فلان اليهودي.
(*)

(2/266)

وقال الدارقطني: ضعيف يعتبر به.
[ وذكره ابن حبان في ثقاته ] (1).
وقال ابن عدى: في عامة ما يرويه إنكار، وهو إلى الضعف أقرب.
3683 - شرحبيل بن الحكم.
عن عامر بن نائل.
قال ابن خزيمة: أنا أبرأ من عهدتهما، روى لهما في التوحيد.
3684 - شرحبيل بن شريك [ م، ت، س ].
روى عنه الليث بن سعد وغيره.
قال أبو حاتم: صالح الحديث.
وقال الازدي: ضعيف.
وقال النسائي: ليس به بأس.
يروى عن أبى عبدالرحمن الحبلى.
3685 - شرحبيل بن مسلم [ د، ت، ق ] الخولانى.
تابعي مشهور.
روى عن عتبة بن عبد، وأبى أمامة.
وعنه حريز بن عثمان، وإسماعيل بن عياش.
وثقه أحمد وغيره.
وروى الكوسج: قال يحيى بن معين: ضعيف.
جماعة، عن عبد الوهاب بن نجدة، حدثنا إسماعيل بن عياش، حدثنا شرحبيل ابن مسلم، أن الاسود تنبأ باليمن، فبعث إلى أبى مسلم الخولانى فأتاه، فقال له: أتشهد أنى رسول الله ؟ قال: ما أسمع.
قال: أتشهد أن محمدا رسول الله ؟ قال: نعم.
فأمر بنار عظيمة ثم ألقى أبا مسلم فيها، فلم تضره، فقيل / للاسود: إن لم تنف هذا عنك [ 159 ] [ وإلا ] (1) أفسد عليك من اتبعك، فأمره بالرحيل.
فقدم المدينة وقد قبض النبي صلى الله عليه وسلم، فأناخ راحلته، ودخل المسجد يصلى، فبصر به عمر، فقام إليه فقال: ممن الرجل ؟ قال: من اليمن.
قال: ما فعل الذى حرقه الكذاب بالنار ؟ قال: ذاك عبدالله بن ثوب (3).
قال: فنشدتك بالله أنت هو ؟ قال: اللهم نعم.
فاعتنقه عمر وبكى، ثم ذهب به حتى أجلسه فيما بينه وبين أبى بكر.
فقال: الحمد لله الذى لم يمتنى حتى أرانى في أمة محمد صلى الله عليه وسلم من صنع به كما صنع بإبراهيم الخليل.
قال إسماعيل: فأنا أدركت رجالا من الابرار من العنس وخولان، فكان
الخولانيون يقولون للعنسيين: صاحبكم الكذاب الذى أحرق صاحبنا بالنار فلم تضره.
__________
(1) ليس في س، خ.
(2) الضبط في س، والمشتبه.
(3) هو أبو مسلم الخولاني.
(*)

(2/267)

[ شرقي ] 3686 - شرقي بن قطامي.
له نحو عشرة أحاديث فيها مناكير.
ضعفه زكريا الساجى، وذكره ابن عدى في كامله.
محمد بن زياد [ بن زبار ] (1) الكلبى، حدثنا شرقي، عن أبى طلق العابد، عن شراحيل بن القعقاع، سمعت عمرو بن معدى كرب، قال: لقد رأيتنا منذ قريب ونحن في الجاهلية إذا حججنا قلنا: لبيك تعظيما إليك عذرا * هذى زبيد قد أتتك قسرا يقطعن خبتا وجبالا وعرا * قد تركوا الانداد خلوا صفرا فنحن اليوم نقول كما علمنا رسول الله صلى الله عليه وسلم: لبيك اللهم لبيك.
قال: وإن كنا عشية عرفة ببطن عرنة نتخوف أن تخطفنا الجن.
فقال لنا رسول الله صلى الله عليه وسلم: أجيزوا إليهم فإنهم (2) أسلموا فهم إخوانكم.
ولشرقى، عن أبى الزبير، عن جابر: من استنجى من الريح فليس منا.
الابار، حدثنا محمد بن إسماعيل الواسطي، سمعت يزيد بن هارون يقول: حدثنا شعبة، عن شرقي بن قطامي بحديث (3) عن عمر بن الخطاب أنه كان ببيت من وراء العقبة، فقال شعبة: حماري وردائي للمساكين (4) إن لم يكن شرقي كذب على عمر.
قال: قلت: فلم تروى عنه (5) ؟ قال إبراهيم الحربى: شرقي كوفى تكلم فيه، وكان صاحب سمر.
وقال الساجى: ضعيف له حديث واحد ليس بالقائم.
[ 167 / 2 ] وقال الخطيب: كان عالما بالنسب وافر (6) الادب، ضم المنصور إليه المهدى
ليأخذ من أدبه.
والشرقى لقب، واسمه الوليد بن حصين كذلك (7) ذكره البخاري.
__________
(1) من خ مضبوطة.
وفي ل: زياد.
والمثبت في تاريخ بغداد أيضا (9 - 278) وفيه: اسمه الوليد بن حصين، والشرقي لقب غلب عليه.
(2) ل: أجيزوا إليهم فإن هم أسلموا (3) ل: يحدث.
(4) س، خ: في المساكين.
والمثبت في ه، ل.
(5) ل: قلت: فلم يرو عنه.
(6) س: عالما بالنسب والادب.
(7) س، خ: قاله البخاري.
(*)

(2/268)

3687 - شرقي البصري.
عن عكرمة.
حدث عنه شعبة.
مجهول.
3688 - شرقي الجعفي.
عن سويد بن غفلة الحائك (1).
ملعون.
قال البخاري: [ لا يصح ] (2) ليس بالقائم.
[ شريح، شريد، شريق ] 3689 - شريح بن النعمان الصائدى [ عو ].
عن علي.
وعنه أبو إسحاق، وسعيد بن أشوع.
له في الكتب حديث في الاضحية.
جيد الامر صالح.
وقال أبو حاتم: شبه مجهول.
لا يحتج به.
3690 - شريد السلمى.
حدث عنه هشام بن الكلبى.
مجهول.
3691 - شريق الهوزنى [ د ].
حمصي.
عن عائشة.
وعنه أزهر الحرازى.
لا يعرف.
[ شريك ] 3692 - شريك بن تميم.
عن أبيه.
عن أبى ذر الغفاري.
مجهول كأبيه.
3693 - شريك بن حنبل [ د، ت ].
له عن علي.
وعنه أبو إسحاق السبيعي، وعمير (3) بن تميم.
لا يدرى من هو، ووثقه ابن حبان (4).
3694 - شريك بن سهيل [ س ].
شامى.
روى عنه صفوان بن عمرو.
مجهول.
3695 - شريك بن شهاب [ س ].
عن أبى برزة.
بصرى.
لا يعرف إلا برواية الازرق بن قيس عنه.
3696 - شريك بن عبدالله [ ع ] بن أبى نمر المدنى.
عن أنس بن مالك وغيره.
تابعي صدوق.
قال ابن معين: لا بأس به.
وقال هو والنسائي: ليس بالقوى.
وقال أبو داود: ثقة.
وقال ابن عدى: روى عنه مالك [ وغيره ] (2) فإذا روى عنه ثقة فإنه ثقة.
ووهاه ابن حزم لاجل حديثه في الاسراء، أخبرناه محمد بن عبد السلام، وعبد الله ابن قوام، وعيسى المغازى، ويوسف السقاوى (5) وطائفة، قالوا: أخبرنا ابن الزبيدى،
__________
(1) ل: بخبر الحائك.
(2) ليس في س.
(3) خ: عبيد.
(4) خ: حبيب (5) هذا في س، خ.
وفي هامش س: لعله الشقراوي.
(*)

(2/269)

أخبرنا عبد الاول، أخبرنا الداوودى، أخبرنا ابن حموية، أخبرنا الفربرى، حدثنا محمد بن إسماعيل، حدثنا عبد العزيز بن عبدالله، حدثنى سليمان، عن شريك، سمعت أنسا يقول: ليلة أسرى برسول الله صلى الله عليه وسلم..وذكر الحديث - إلى أن قال: ثم علا به فوق ذلك بما لا يعلمه إلا الله حتى جاء سدرة المنتهى ودنا من الجبار رب العزة، فتدلى حتى كان منه قاب قوسين أو أدنى.
وهذا من غرائب الصحيح.
3697 - شريك بن عبدالله [ عو، وم ] (1) النخعي، أبو عبد الله الكوفى القاضى الحافظ الصادق، أحد الائمة.
روى عن علي بن الاقمر، وزياد بن علاقة، وعدة من التابعين.
روى علي بن يحيى بن سعيد تضعيفه جدا.
وقال ابن المثنى: ما رأيت يحيى ولا عبدالرحمن حدثا عن شريك شيئا.
وروى محمد بن يحيى القطان عن أبيه قال:
رأيت تخليطا في أصول شريك.
وقال عبد الجبار بن محمد: قلت ليحيى بن سعيد: زعموا أن شريكا إنما خلط بأخرة ! قال: ما زال مخلطا.
قال ابن معين: شريك بن عبدالله بن سنان بن أنس النخعي جده قاتل الحسين.
وقال ابن معين: كان عبدالرحمن يحدث عن شريك.
وعن ابن المبارك: قال: ليس حديث شريك بشئ.
وقال الجوزجانى: سيئ الحفظ مضطرب الحديث مائل.
وقال إبراهيم بن سعيد الجوهرى: أخطأ شريك في أربعمائة حديث.
وروى معاوية ابن صالح، عن ابن معين: صدوق ثقة (2 [ إلا أنه إذا خالف فغيره أحب إلينا منه.
أبو يعلى، سمعت يحيى بن معين يقول: شريك ثقة ] 2) إلا أنه يغلط ولا يتقن، ويذهب بنفسه (3) على سفيان وشعبة.
وقال عبدالرحمن بن شريك: كان عند أبى عشرة آلاف مسألة عن جابر الجعفي وعشرة آلاف غرائب.
__________
(1) في الشواهد (س، خ).
(2) ساقط في س.
(3) س: نفسه (*)

(2/270)

وقال سعدوية: سمعت عبدالله بن المبارك يقول: شريك أعلم بحديث الكوفيين من سفيان.
وقال الدارقطني: ليس شريك بالقوى فيما ينفرد به.
وقال أبو توبة الحلبي: كنا بالرملة فقالوا: من رجل الامة ؟ فقال قوم: ابن لهيعة.
وقال قوم: مالك.
فسألنا عيسى بن يونس - وكان قدم علينا - فقال: رجل الامة شريك.
وكان يومئذ حيا.
وقال أحمد بن حنبل: شريك في أبى إسحاق أثبت من زهير.
وروى عثمان بن سعيد، عن يحيى، قال: شريك في أبى إسحاق أحب إلينا من إسرائيل.
وقال أبو حاتم: شريك صدوق، هو أحب إلى من أبى الاحوص.
وله أغاليط.
وقال ابن أبى حاتم: سألت أبا زرعة عن شريك، يحتج به ؟ فقال: [ كان ] (1) كثير الحديث صاحب وهم يغلط أحيانا، فقال له فضلك الصائغ: إن شريكا حدث
بواسط بأحاديث بواطيل.
فقال أبو زرعة: لا تقل بواطيل.
قال الهيثم بن خالد: سمعت شريكا - وذكر له عبدالله بن إدريس وتحريمه للنبيذ - فقال: أهل بيت جنون، أحمق ابن أحمق.
وكان أبوه ههنا معلما لولد عيسى ابن موسى / الامير، ولقد قال الشعبى لعمه: ما تموت حتى تجن.
فما مات حتى [ 168 / 2 ] كوى رأسه.
وقال ابن المبارك: لما استقضى شريك قال سفيان: أي رجل أفسدوا ؟ قال منصور بن أبى مزاحم: سمعت شريكا يقول: ترك الجواب في موضعه إذابة القلب.
وقال إبراهيم بن أعين: قلت لشريك: أرأيت من قال لا أفضل أحدا ؟ قال: هذا أحمق، قد (2) فضل أبو بكر وعمر.
وعن شريك قال: لا يفضل عليا على أبى بكر إلا من كان مفتضحا.
وروى أبو داود الرهاوى أنه سمع شريكا يقول: على خير البشر فمن أبى فقد كفر.
__________
(1) ليس في خ.
(2) ه: أليس قد فضل.
(*)

(2/271)

قلت: بعض الكذابين يرويه مرفوعان ولا ريب أن هذا ليس على ظاهره، فإن شريكا لا يعتقد [ قطعا ] (1) أن عليا خير من الانبياء ما بقى إلا أنه أراد خير البشر في وقت، وبلا شك هو خير البشر في أيام خلافته.
قال عبد السلام بن حرب: قلت لشريك: هل لك في أخ تعوده ؟ قال من ؟ قلت: مالك بن مغول.
قال: ليس لى بأخ من أزرى على علي وعمار.
قال ابن عدى: حدثنا أبو العلاء الكوفى بمصر، حدثنا محمد بن الصباح الدولابى، حدثنا نصر بن المجدر (2)، قال: كنت شاهدا حين أدخل شريك ومعه أبو أمية
الذى رفع إلى المهدى أن شريكا حدثه عن الاعمشن، عن سالم، عن ثوبان - أن النبي صلى الله عليه وسلم قال: استقيموا لقريش ما استقاموا لكم، فإذا زاغوا عن الحق فضعوا سيوفكم على عواتقكم، ثم أبيدوا خضراءهم.
فقال المهدى: أنت حدثت بهذا ؟ قال: لا.
قال أبو أمية: على المشى إلى بيت الله، وكل مالى صدقة إن لم أكن سمعته منه.
[ 160 ] قال شريك: على مثل الذى (3) عليه إن كنت حدثته، فكأن / المهدى رضى، فقال أبو أمية: يا أمير المؤمنين، عندك أدهى العرب، إنما عنى الذى على من الثياب.
قال: صدق، أحلف كما حلف.
فقال: قد حدثته ! فقال: ويل شارب الخمر - يعنى الاعمش - وكان يشرب المنصف - لو علمت موضع قبره لاحرقته.
قال شريك: لم يكن يهوديا، كان رجلا صالحا، فقال: زنديق ؟ فقال (4): للزنديق علامات بتركه الجماعة، وجلوسه مع القيان، وشربه الخمر.
قال: والله لاقتلنك.
قال: ابتلاك الله بمهجة.
قال: أخرجوه، فأخرج فجعل الحرس يشقون ثيابه، ويخرقون قلنسوته.
قلت: قد ساق ابن عدى ترجمة شريك في ست ورقات.
ومن مناكيره: حديثه عن منصور، عن طلحة بن مصرف، عن خيثمة، عن
__________
(1) ليس في س.
(2) هو نصر بن زيد (التقريب).
(3) ه: على مثل ذلك الذي عليه.
(4) خ: قال.
(*)

(2/272)

عائشة قالت: أمرنى رسول الله صلى الله عليه وسلم أن أدخل أمرأة على زوجها، ولم تقبض من مهرها شيئا.
محمد بن حميد الرازي - وليس بثقة، حدثنا سلمة الابرش، حدثنا ابن إسحاق، عن شريك، عن أبى ربيعة الايادي، عن ابن بريدة، عن أبيه - مرفوعا: لكل نبى
وصى ووارث، وإن عليا وصي ووارثى.
قلت: هذا كذب ولا يحتمله شريك.
(1 [ معاوية بن صالح، سألت أحمد عن شريك، فقال: كان عاقلا صدوقا محدثا، وكان شديدا ] 1) على أهل الريب والبدع، قديم السماع من أبى إسحاق.
فقلت له: إسرائيل أثبت منه ؟ قال: نعم.
قلت: فلم يحتج به ؟ قال: لا تسألني عن رأيى في هذا.
قلت: فإسرائيل يحتج به ؟ قال: إى لعمري.
قال: وولد شريك سنة خمس وتسعين.
قلت له: كيف كان مذهبه في علي وعثمان ؟ قال: لا أدرى.
وقال محمد بن عثمان بن أبى شيبة: حدثنا علي بن حكيم، حدثنا علي بن قادم، قال: جاء عتاب وآخر إلى شريك، فقال له الناس: يقولون: إنك شاك ! قال (2): يا أحمق كيف أكون شاكا ! لوددت أنى كنت مع علي فخضبت يدى بسيفي من دمائهم.
علي بن خشرم، حدثنا حفص بن غياث، سمعت شريكا يقول: قبض النبي صلى الله عليه وسلم، فاستخلف المسلمون أبا بكر، فلو علموا أن فيهم أحد أفضل منه كانوا قد غشوا، ثم استخلف أبو بكر عمر، فقال بما قام به من الحق والعدل، فلما احتضر جعل الامر شورى بين ستة، فاجتمعوا على عثمان، فلو علموا أن فيهم أفضل منه كانوا قد غشونا.
__________
(1) ساقط في س.
(2) خ: قال لا، يا أحمق.
(*)

(2/273)

فقال عبدالله بن إدريس لما بلغه هذا: الحمد لله الذى أنطق به لسان حفص، فوالله إنه لشيعي، وإن شريكا لشيعي.
وروى أن قوما ذكروا معاوية عند شريك، فقيل: كان حليما.
فقال شريك: ليس
بحلم ؟ من سفه الحق وقاتل عليا.
سفيان بن عبدالملك، سألت ابن المبارك عن حديث زيد بن ثابت أنه قال في البيع بالبراءة: يبرأ من كل عيب.
فقال: جاء بك شريك على غير ما كان في كتابه، ولم نجد لهذا الحديث أصلا.
عبدالله بن أحمد، عن أبيه، قال: حسن بن صالح أثبت في الحديث من شريك، كان شريك لا يبالى كيف حدث.
[ 169 / 2 ] قلت: قد كان شريك من أوعية العلم / حمل عنه إسحاق الازرق تسعة آلاف حديث.
وقال النسائي: ليس به بأس.
وقد أخرج مسلم لشريك متابعة.
ومات سنة سبع وسبعين ومائة.
[ شعبة ] 3698 - شعبة بن عجلان العتكى الاسكاف.
عن ابن سيرين.
وعنه أبو سلمة التبوذكى، لا يعرف.
وقال أبو حاتم: مجهول.
3699 - شعبة بن عمرو.
عن أنس.
قال البخاري: أحاديثه مناكير.
وقال أبو حاتم: مجهول.
3700 - شعبة بن عياش، أبو بكر الكوفى الامام صاحب القراءة، صدوق ربما يهم يأتي بكنيته.
3701 - شعبة بن يحيى [ د ].
وقيل ابن دينار.
مولى ابن عباس.
روى عن ابن عباس أحاديث.
قال أحمد: ما به بأس.
وقال النسائي: ليس بالقوى.
وقال مالك: ليس بثقة (1 [ ولا تأخذن عنه شيئا ] 1).
وقال يحيى: لا يكتب حديثه.
وقال أيضا: ليس به بأس، هو أحب إلى من صالح مولى التوءمة.
وقال أبو زرعة: ضعيف الحديث (1 وأما شعبة بن دينار الكوفى فثقة.
روى عنه السفيانان ] 1).
__________
(1) في ه وحدها.
(*)

(2/274)

3702 - شعبة.
عن كريب بن أبرهة.
3703 - وشعبة بن بريدة (1) [ د ] الحنفي - مجهولان.
[ شعيب ] 3704 - شعيب بن إبراهيم الكوفى، راوية كتب سيف عنه، فيه جهالة.
3705 - شعيب بن أحمد (2) البغدادي.
عن عبدالحميد بن صالح بخبر باطل في أن الثوب يسبح، فإذا اتسخ زال تسبيحه.
3706 - شعيب بن أحمد الفرغانى أخذ عنه السلفي.
وقال: لا يعول عليه.
3707 - شعيب بن أبى الاشعث.
عن هشام بن عروة.
مجهول.
روى عنه محمد ابن حمير.
3708 - [ صح شعيب بن أيوب [ د ] الصريفينى المقزئ، صاحب يحيى بن آدم.
وثقه الدارقطني.
وقال أبو داود: إنى لاخاف الله تعالى في الرواية عنه.
قلت: ما أخرج عنه في سننه غير حديث.
وله حديث منكر.
ذكره الخطيب في تاريخه (3)، علقته عندي مات سنة إحدى وستين ومائتين.
3709 - شعيب بن بكار.
عن إسماعيل بن أبان الوراق.
قال الازدي: ضعيف.
3710 - شعيب بن بيان [ س ] الصفار.
عن شعبة.
صدوق.
وقال الجوزجانى: له مناكير.
وقال العقيلى: يحدث عن الثقات بالمناكير.
كاد أن يغلب على حديثه الوهم.
3711 - شعيب بن حاتم.
سمع أبا أمية.
قال البخاري: لا يصح حديثه.
نقل ذلك ابن عدى.
3712 - شعيب بن حرب، وليس بالمدائني.
يروى عن صخر بن جويرية.
قال البخاري: منكر الحديث.
مجهول.
__________
(1) كذا بخط ابن الجوزي، وكذا في الجرح والتعديل: يزيد (هامش س).
(2) شعيب بن أحمد قال المؤلف في ترجمة إياس بن يحيى: لا أعرفه (هامش س).
(3) جزء تاسع صفحة 244 (*)

(2/275)

ابن أبى القاضى (1)، حدثنا الحسن البزاز ببغداد، حدثنا شعيب بن حرب، عن صخر بن جويرية، عن نافع، عن ابن عمر - أن رسول الله صلى الله عليه وسلم.
قال: رأيت في المنام أنى أتسوك بسواك، فجاءني رجلان..الحديث.
فأما: 3713 - شعيب بن حرب المدائني فوثقوه.
3714 - شعيب بن حيان.
بصرى.
سمع أبا أمية.
عن محمد بن معيقيب.
وعنه خليفة بن خياط.
لم يصح.
ذكره البخاري هكذا في الضعفاء.
قلت: هو الذى مر، اختلف في أبيه، فقيل: حرب.
3715 - شعيب بن راشد الكوفى.
شيخ لقتيبة (2).
3716 - شعيب بن أبى راشد.
عن تابعي - مجهولان.
3717 - شعيب بن رزيق (3) [ د، ت ] الشامي، أبو شيبة المقدسي، نزيل طرطوس.
عن عثمان بن أبى سودة، وعن الحسن.
وعنه آدم بن أبى إياس، ويحيى ابن يحيى، وجماعة.
قال دحيم: لا بأس به.
وقال الدارقطني: ثقة.
وقال الازدي: لين.
وفرق البخاري بين هذا وبين: 3718 - شعيب بن رزيق [ د ] الطائفي الذى يروى عن الحكم بن حزن الكلفى، وله صحبة.
وعنه شهاب بن خراش وحده.
قال فيه ابن معين: ليس به بأس.
3719 - شعيب بن سهل قاضى بغداد.
ذكره ابن أبى حاتم.
قال أحمد ابن حنبل: جهمى.
3720 - شعيب بن صفوان [ م، س ].
عن حميد الطويل وغيره.
وقال ابن عدى: هو أبويحيى الثقفى الكوفى.
روى عنه إسحاق الازرق، وأبو إبراهيم الترجمانى.
قال أبو حاتم: لا يحتج به.
وقال أحمد: لا بأس به.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
[ 161 ] قلت: روى عنه ابن مهدى أيضا /.
__________
(1) ل: القاص.
(2) ل: لبقية.
والمثبت في خ، س.
(3) في التقريب: زريق ونراه تحريفا.
فالمثبت في خ، س، والتهذيب.
(*)

(2/276)

3721 - شعيب بن طلحة بن عبدالله بن عبدالرحمن بن أبى بكر الصديق.
عن أبيه، والقاسم بن محمد.
وعنه معن بن عيسى، وأبو مصعب الزهري.
قال ابن معين: لا أعرفه.
وقال أبو حاتم: لا بأس به.
وقال الحافظ الضياء: شعيب هو الذى قال فيه الدارقطني: متروك.
(1 [ وقال معن: لا يكاد يعرف ] 1).
3722 - شعيب بن عمرو [ ق ].
عن صهيب.
وعنه عبدالحميد بن زياد فقط.
لا يعرف.
3723 - شعيب بن عمرون (2) الطحان.
عن سفيان بن عيينة.
قال الازدي: كذاب.
3724 - شعيب بن فيروز، بغدادي.
منكر الحديث، قاله زكريا الساجى.
3725 - شعيب بن كيسان.
عن أنس، ذكره البخاري في الضعفاء، ولينه العقيلى، فذكر (3) له من طريق عمر بن عبيد، حدثنا شعيب بن كيسان، عن أنس - مرفوعا: من استغفر للمؤمنين والمؤمنات رد عليه من آدم فمن دونه من الانس (4).
قلت: رواه إسحاق بن راهويه، عن عمر، والعجب أن البخاري روى هذا في الضعفاء عن أحمد بن عبدالله بن حكيم، عن عمر / - وأحمد متهم.
[ 170 / 2 ]
3726 - شعيب بن مبشر.
عن الاوزاعي، حسن الحديث.
ذكره ابن حبان في الضعفاء، وقد ذكر له محمد بن طاهر في كتاب التذكرة حديث: إن النبي صلى الله عليه وسلم رأى في المسجد رجلا طليحا - يعنى ذابلا - فقال: ما شأنه ؟ قالوا: صائم.
قال: من أحب أن يتقوى على الصوم فليتسحر ويشم طيبا، ولا يفطر على ماء.
رواه شعيب بن مبشر الكلبى، عن الاوزاعي، عن يحيى بن أبى كثير، عن أنس، ثم قال: وشعيب لا يحل الاحتجاج به.
3727 - شعيب بن محمد بن الفضل الكوفى.
نزيل الموصل.
عن هشيم.
قال الازدي: متروك.
__________
(1) ليس في س، خ.
وهو في ل - عن الميزان.
(2) ل: عمرو.
(3) خ: فذكرا.
(4) خ: إنس.
(*)

(2/277)

3728 - شعيب بن ميمون [ عس ].
قال البخاري: فيه نظر.
وقال أبو حاتم: مجهول.
وقال ابن حبان: له مناكير، لا يحتج به إذا انفرد.
(1 [ وقال الدارقطني: ليس بالقوى ] 1).
شبابة، حدثنا شعيب بن ميمون، عن حصين وأبى جناب، عن الشعبى، عن أبى وائل، قال: قيل لعلى: استخلف.
قال: ما أستخلف، ولكن إن يرد الله بالامة خيرا يجمعهم على خيرهم، كما جمعهم بعد نبيهم على خيرهم.
وقال علي بن عبد العزيز البغوي: حدثنا عمرو بن عون، حدثنا شعيب صاحب البزور بنحوه.
وقد روى نحو هذا عن صعصعة بن صوحان، عن علي.
ولم يصح.
3729 - شعيب بن واقد.
عن نافع بن هرمز.
سمع منه أبو حاتم.
ضرب الفلاس على حديثه.
3730 - شعيب بن يحيى [ س ] التجيبى.
عن حيوة بن شريح، مصرى صدوق.
قال أبو حاتم: ليس بمعروف.
وقال [ ابن ] (2) يونس: صالح عابد.
مات سنة إحدى وعشرين ومائتين (3).
3731 - شعيب الجبائى، أخباري متروك، قاله الازدي.
حدث عنه سلمة ابن وهرام.
وجبأ: جبل من أعمال الجند باليمن، فكأنه شعيب بن الاسود صاحب الملاحم، تابعي.
قال إبراهيم بن خالد الصنعانى: حدثنا رباح [ بن زيد ] (4)، حدثنى النعمان بن عبيد، عن وهب بن سليمان، عن شعيب الجبائى، قال: مكث نوح في السفينة ستة أشهر وأياما، وحجت السفينة بنوح، فوقفت بعرفة، وباتت بالمزدلفة، ثم جعلت تقف على الجمار، وطافت به وسعت، وعلا الماء فوق أطول جبل في الارض مسيرة خمسة أشهر صعدا (5).
قال رباح: بلغني أن الشجرة التى عمل منها نوح السفينة نبتت حين ولد نوح، فكان طولها ثلاثمائة ذراع وعرضها نحو ستين ذراعا.
__________
(1) في ه وحدها.
(2) ليس في س، خ.
(3) في التهذيب: سنة إحدى عشرة.
وقيل خمس عشر ومائتين والمثبت في س، خ.
(4) من ل.
(5) ل: صاعدا.
(*)

(2/278)

[ شعيث، شفعة ] 3732 - شعيث - بثاء مثلثة - بن شداد.
روى عنه أبو بكر بن أبى سبرة.
مدنى.
مجهول.
3733 - شعيث بن عبيد الله [ د ] بن زبيب.
عن أبيه، عن جده.
أعرابي يكتب حديثه، ما كأنه حجة.
وقد روى عنه النضر بن محمد، وأبو سلمة التبوذكى، وذكره ابن عدى فساق له حديثين منكرين.
ثم قال: له نحو خمسة أحاديث، وأرجو أن يكون صدوقا.
أما: 3734 - شعيث بن محرز فصدوق مشهور.
أدركه أبو خليفة الجمحى.
3735 - شفعة [ بن ] (1) السمعى [ د ].
عن عبدالله بن عمرو.
تفرد عنه
شرحبيل بن مسلم.
[ شقيق ] 3736 شقيق بن حمزة الاسدي.
3737 - وشقيق بن حيان - مجهولان.
3738 - شقيق الضبى، من قدماء الخوارج.
صدوق في نفسه.
وكان يقص بالكوفة، وكان أبو عبد الرحمن يذمه - أعنى السلمى.
3739 - شقيق العقيلى [ د ] والد عبدالله.
عن عبدالله بن أبى الحمساء.
ما روى عنه سوى ولده.
3740 - شقيق [ د ].
عن عاصم بن كليب.
وعنه همام، لا يعرف.
3741 - شقيق البلخى.
من كبار الزهاد.
منكر الحديث.
روى عن إسرائيل، وأبى حنيفة، وعباد بن كثير، وكثير الابلى.
وعنه حاتم الاصم، ومحمد ابن أبان البلخى، وعبد الصمد بن مردويه، وآخرون.
يقال: كان له ثلاثمائة قرية، ثم مات بلا كفن.
وكان من كبار المجاهدين - رحمه الله - استشهد في غزوة كولان سنة أربع وتسعين ومائة.
ولا يتصور أن يحكم عليه بالضعف، لان نكارة تلك الاحاديث من جهة الرواة عنه، وهو شقيق بن إبراهيم أبو علي.
__________
(1) ليس في التهذيب.
وهو في خ، س.
(*)

(2/279)

[ شمر ] 3742 - شمر بن ذى الجوشن، أبو السابغة الضبابى.
عن أبيه.
وعنه أبو إسحاق السبيعى.
ليس بأهل للرواية، فإنه أحد قتلة الحسين رضى الله عنه.
وقد قتله أعوان المختار.
روى أبو بكر بن عياش عن أبى إسحاق قال: كان شمر يصلى معنا، ثم يقول: اللهم إنك تعلم أنى شريف فاغفر لى.
قلت: كيف يغفر الله لك وقد أعنت على قتل ابن رسول الله صلى الله عليه وسلم ؟ قال: ويحك ! فكيف نصنع ؟ إن أمراءنا هؤلاء أمرونا بأمر فلم نخالفهم، ولو خالفناهم كنا شرا من هذه الحمر السقاة.
قلت: إن هذا لعذر قبيح، فإنما الطاعة في المعروف.
3743 - شمر بن عطية [ ت ].
عن أبى وائل وزر (1).
وعنه الاعمش، وقيس بن الربيع.
وثقه النسائي، ولكنه عثماني غال، وهذا شئ نادر في الكوفيين.
وذكره ابن حبان في الثقات.
3744 - شمر بن عكرمة.
حدث عنه فضيل بن مرزوق.
مجهول.
3745 - شمر بن نمير.
مصرى، حدث عنه ابن وهب.
قال الجوزجانى: كان غير ثقة.
روى عن حسين بن عبدالله بن ضميرة.
قال [ 171 / 2 ] سفيان بن وكيع: وفيه مقال /.
حدثنا ابن وهب، حدثنا شمر بن نمير، عن حسين ابن عبدالله بن ضميرة، عن أبيه، عن جده، عن علي، قال: نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب العقور.
[ شملة، شمير، شميلة ] 3746 - شملة بن منيب الكلبى.
شيخ للهيثم بن عدى.
مجهول لا يشتغل به.
3747 - شملة بن هزال.
عن رجاء بن حيوة.
وهو أبو حتروش البصري (2).
قال يحيى: ليس بشئ.
وقال النسائي: ضعيف.
وقال أبو حاتم: لا بأس به.
وقال ابن المدينى: هو عندنا ضعيف.
__________
(1) ابن حبيش (التهذيب).
(2) خ: المصري.
والضبط في تاج العروس.
(*)

(2/280)

3748 - شمير [ د، ت ].
عن أبيض بن حمال.
لا يدرى من هو.
ما روى عنه سوى سمى بن قيس، وهو يمانى.
3749 - شميلة بن محمد بن جعفر بن أبى هاشم العلوى الحسنى المكى.
من أولاد أمراء مكة.
قال السمعاني: كان يذكر أنه سمع الشهاب (1) من القضاعى فقال: أنفذني أبى إلى مصر رهنا عند المستنصر سنة تسع (2) وأربعين، وسمعت الشهاب، وأظهر نسخة فيها سماعه من القضاعى بخط ابنه.
[ كتبه ] (3) عليها ظلمة وتخليط.
وفيها سمع منى.
ثم قال في آخر الطبقة: وكتبه عبدالله بن محمد / بن جعفر (4 [ القضاعى، [ 162 ] فهذا خط ابن القضاعى ] (4)، فلعله سماعه من هذا عن المؤلف.
قلت: تأخر وكتب عنه عبد الخالق بن أسد.
[ شهاب ] 3750 - [ صح ] شهاب بن خراش [ د ].
صدوق مشهور، له ما يستنكر، وهو أبو الصلت ابن أخى العوام بن حوشب.
قال ابن حبان في الضعفاء: يخطئ كثيرا.
وقال ابن المبارك: ثقة.
وقال أحمد: لا بأس به.
وقال ابن معين والنسائي: ليس به بأس.
وقال أبو حاتم: صدوق لا بأس به.
وروى المفضل الغلابى، عن ابن معين: ثقة.
وقال أبو بكر بن أبى الاسود: سمعت عبدالرحمن بن مهدى يقول: لم أر أحدا أعلم بالسنة من حماد بن زيد، ولم أر أحدا أحسن وصفا لها من شهاب ابن خراش، ولم أر أحدا أجمع من ابن المبارك.
وقال هشام بن عمار: سمعت شهاب بن خراش يقول: إن القدرية أرادوا أن يصفوا الله بعدله فأخرجوه من فضله.
وقال أبو زرعة: ثقة صاحب سنة، نزل الرملة.
وذكره ابن عدى، فقال: أنبأنا بهلول، أخبرنا سعيد بن منصور، حدثنا شهاب ابن خراش، قال: أدركت من أدركت من صدور هذه الامة، وهم يقولون: اذكروا
__________
(1) في كشف الطنون: كتاب شهاب الاخبار في الحكم والامثال والاداب من الاحاديث النبوية للقاضي أبي عبدالله محمد بن سلامة بن جعفر القضاعي المتوفى سنة 454 (2) س: أربع وسبعين.
وفي ل: سبع.
والمثبت في خ.
(3) في ل، ه.
(4) ساقط في س.
(*)

(2/281)

من محاسن أصحاب رسول الله صلى الله عليه وسلم ما تأتلف عليه القلوب، ولا تذكروا الذى شجر بينهم فتحرشوا عليهم الناس.
هشام بن عمار، حدثنا شهاب، حدثنا الثوري، عن سهيل، عن أبيه، عن أبى هريرة - مرفوعا: لا تقوم الساعة إلا نهارا.
قال ابن عدى: ولشهاب بعض ما ينكر، ولم أر للمتقدمين فيه كلاما.
وقال ابن حبان: يخطئ كثيرا حتى خرج عن حد الاحتجاج به.
(1 [ قلت في سعيد بن منصور: حدثنا شهاب بن العوام، عن مجاهد، قال: كنت مع ابن عمر، فلما طلعت الكوكبة جلس ينظر إليها ويسبها سبا شديدا، فقلت: رحمك الله أبا عبدالرحمن نجما سامعا مطيعا، ما باله يسب ! قال: ها إن هذه كانت بغيا في بنى إسرائيل، فلقى الملكان منها..الحديث، ولاصله شاهد.
مر في سنيد (2) ] 1).
قلت: قد وثقوه.
3751 - شهاب بن شرنفة المجاشعى البصري المقرئ.
قال ابن المبارك: كان من خيار أهل البصرة، سمع من الحسن.
وقال مسلم بن إبراهيم: حدثنا، وكان صدوقا.
وقال الازدي: ليس بثقة.
قال ابن معين: ليس إسناده بالقائم.
ووهم ابن مهدى فقال: حدثنا شريفة - بباء.
3752 - شهاب بن عباد [ خ، م ].
قال الدارقطني: صدوق زائغ.
قلت: روى عن داود العطار وغيره.
وعنه أحمد وأبو حاتم ووثقه.
وله عن شريك، وحماد بن زيد.
وهو كوفى.
3753 - الشهاب (3) السهروردى الفيلسوف، صاحب السميا.
قتل لسوء معتقده، وكان أحد الاذكياء.
قتل شابا في سنة ست وثمانين وخمسمائة بحلب، ولم يرو شيئا.
__________
(1) في ه وحدها.
(2) صفحة 236 من هذا الجزء.
(3) ل: قال ابن خلكان: يحيى بن حبيش الملقب شهاب الدين.
وقيل اسمه أحمد.
وقيل كنيته وهو أبو الفتوح.
وكان أوحد زمانه في العلوم الحكمية جامعا للفنون الفلسفية، بارعا في الاصول الفقهية (9 - 156).
(*)

(2/282)

3754 - شهاب.
عن عمرو بن مرة.
قال البخاري: ليس حديثه بالقائم.
قلت: الظاهر أنه ابن خراش (1)، وإلا فلا يعرف.
3755 - شهاب.
عن عمر بن عبد العزيز.
وعنه ليث بن أبى سليم.
مجهول.
[ شهر ] 3756 - [ صح ] شهر بن حوشب [ ع، م، مقرونا ] الاشعري.
عن أم سلمة، وأبى هريرة، وجماعة.
وعنه قتادة، وداود بن أبى هند، وعبد الحميد بن بهرام، وجماعة.
قال أحمد: روى عن أسماء بنت يزيد أحاديث حسانا.
وروى ابن أبى خيثمة، ومعاوية بن صالح، عن ابن معين: ثقة.
وقال أبو حاتم: ليس هو بدون أبى الزبير، ولا يحتج به.
وقال أبو زرعة: لا بأس به.
وروى النضر بن شميل، عن ابن عون، قال: إن شهرا تركوه.
وقال النسائي وابن عدى: ليس بالقوى.
يحيى بن أبى بكير الكرماني، حدثنى أبى، قال: كان شهر على بيت المال فأخذ منه دراهم فقال قائل: لقد باع شهر دينه بخريطة * فمن يأمن القراء بعدك يا شهر وقال الدولابى: شهر لا يشبه حديثه حديث الناس، كأنه مولع بزمام ناقة النبي صلى الله عليه وسلم، قاله السعدى.
وقال الفلاس: كان يحيى بن سعيد لا يحدث عن شهر.
وكان عبدالرحمن يحدث عنه.
أبو داود، حدثنا شعبة، عن أبى إسحاق، عن عبدالله بن عطاء، عن عقبة ابن عامر، قال شعبة: فلقيت ابن عطاء فسألته، فقال: حدثنى زياد بن مخراق، فقدمت على زياد فسألته، فقال: حدثنى رجل من بنى ليث، عن مجاهد، عن شهر [ 172 / 2 ] عن حديث عقبة بن عامر عن عمر بن الخطاب في الوضوء.
معاذ بن معاذ: سألت ابن عون عن حديث هلال بن أبى زينب، عن شهر، عن
__________
(1) السابق صفحة 281 من هذا الجزء.
(*)

(2/283)

أبى هريرة، عن النبي صلى الله عليه وسلم: لا تجف الارض من دم الشهيد حتى تبتدره زوجتاه.
فقال: ما يصنع بشهر ! إن شعبة قد ترك شهرا.
يحيى القطان، عن عباد بن منصور، قال: حججت مع شهر [ بن حوشب ] (1) فسرق عيبتي.
وقال علي بن حفص المدائني: سألت شعبة عن عبدالحميد بن بهرام فقال: صدوق، إلا أنه يحدث عن شهر.
قال أحمد بن حنبل: عبدالحميد حديثه مقارب من حديث شهر، وكان يحفظها كأنه يقرأ سورة، وهي سبعون حديثا.
سيار بن حاتم (2)، حدثنا جعفر بن أبى سليمان، عن أبى بكر الهذلى، عن شهر بن حوشب، قال: لما قتل ابن آدم أخاه مكث آدم مائة سنة لا يضحك، ثم أنشأ يقول: تغيرت البلاد ومن عليها * فوجه الارض مغبر قبيح تغير كل ذى لون وطعم * وقل بشاشة الوجه المليح إسحاق بن المنذر (3) - صدوق، حدثنا عبدالحميد بن بهرام، عن شهر، عن ابن عباس - مرفوعا - قال: لكل نبى حرم وحرمى المدينة.
قال ابن عدى: حدثناه محمد بن يحيي المروزى، حدثنا إسحاق، قال أبو عيسى الترمذي: قال محمد - هو البخاري: شهر حسن الحديث.
وقوى أمره.
وقال أحمد ابن عبدالله العجلى: ثقة شامى.
وروى عباس عن يحيى: ثبت.
وقال يعقوب بن شيبة: شهر ثقة، طعن فيه بعضهم.
قال ابن عدى: شهر ممن لا يحتج به ولا يتدين بحديثه.
قلت: قد ذهب إلى الاحتجاج به جماعة، وقال حرب الكرماني، عن أحمد: ما أحسن حديثه ! ووثقه، وهو حمصي.
وروى حنبل عن أحمد: ليس به بأس.
وقال النسوي (4): شهر وإن تكلم فيه ابن عون فهو ثقة.
__________
(1) ساقط في س.
(2) س: حازم.
(3) س: منصور.
4) خ: الفسوي.
(*)

(2/284)

قلت: أما روايته عن بلال وتميم الدارى فظاهره الانقطاع.
قال صالح جزرة: قدم على الحاج (1) فحدث بالعراق، ولم يوقف منه على كذب.
وكان رجلا يتنسك.
وتفرد ثابت عنه، عن أم سلمة، أن النبي صلى الله عليه وسلم قرأ: إنه عمل غير صالح.
وروى الحكم بن عتيبة، عن شهر، عن أم سلمة - أن النبي صلى الله عليه وسلم نهى عن كل مسكر ومفتر.
وثابت عنه عنها أن النبي صلى الله عليه وسلم قرأ: إن الله يغفر الذنوب جميعا، ولا يبالى.
قال أبو عبيد وخليفة البخاري وجماعة: مات سنة مائة.
وقال يحيى بن بكير: مات سنة إحدى عشرة ومائة.
وقال الواقدي وابن سعد: سنة اثنتى عشرة ومائة.
[ شوكر، شيبان ] 3757 - شوكر (2).
أخباري مؤرخ لا يعتمد عليه، شيعي.
كان في المائة الثانية.
3758 - [ صح ] شيبان النحوي [ ع ].
ثقة مشهور.
عن قتادة، ويحيى بن أبى كثير.
وعنه ابن مهدى، وأبو نعيم، وعلي بن الجعد، وخلق.
قال صالح بن أحمد، قال أبى: هو ثبت في كل المشايخ.
وقال ابن أبى خيثمة عن يحيى: ثقة صاحب كتاب، وهو أحفظ من إسرائيل، رجل صالح.
وقال أبو حاتم: صالح الحديث، لا يحتج به /.
[ 163 ] 3759 - [ صح ] شيبان بن فروخ [ م، د، س ] الابلى (3) أحد الثقات.
عن همام بن يحيى، وخلق.
وعنه مسلم، وأبو يعلى، والبغوى، وخلق كثير.
وكان صاحب حديث ومعرفة وعلو إسناد.
قال أبو زرعة: صدوق.
وقال أبو حاتم: كان يرى القدر، اضطر الناس إليه بأخرة.
(4 [ توفى سنة ست وقيل خمس وثلاثين ومائتين ] 4).
__________
(1) خ: الحجاج.
(2) هذه الترجمة في ه وفي ل - عن الميزان (3) في س.
بالياء.
وفي هامشه: هذا الضبط خطأ، وإنما هو بضم الهمزة والموحدة وشد اللام نسبة إلى الابلة.
والمثبت في خ.
(4) ليس في س، خ.
وهو في ه وحدها.
(*)

(2/285)

3760 - شيبان بن محرم (1).
عن علي.
وعنه ميمون بن مهران فقط.
[ شيبة، شيخ ] 3761 - شيبة بن نعامة.
أبو نعامة الضبى.
عن أنس بن مالك.
ضعفه يحيى بن معين، وهو كوفى، حدث عنه جرير، وهشيم.
وقال ابن حبان: لا يجوز الاحتجاج به.
3762 - شيبة الخضرى (2) [ د ].
عن عروة.
لا يعرف.
تفرد عنه إسحاق ابن عبدالله.
3763 - شيخ بن أبى خالد.
عن حماد بن سلمة.
متهم بالوضع.
فمن أباطيله: عن حماد، عن عمرو بن دينار، عن جابر - مرفوعا، قال: كان نقش خاتم سليمان
عليه السلام لا إله إلا الله محمد رسول الله.
وبه: أهل الجنة مرد إلا موسى فلحيته إلى سرته.
وبه: الشعر في الانف أمان من الجذام.
رواها عنه محمد بن أبى السرى العسقلاني.
شيخ هذا مجهول دجال قرأت على إسحاق (3) الاسدي: أخبرك ابن خليل، أخبرنا رجب بن مذكور، أخبرنا زاهر، أخبرنا البيهقى، أخبرنا الحاكم، أخبرني إسماعيل بن أحمد الجرجاني، حدثنا أبو نعيم، حدثنا عمار بن رجاء، عن سليمان بن حرب، قال: دخلت على شيخ وهو يبكى فقلت: ما يبكيك ؟ قال: وضعت أربعمائة حديث وأدخلتها في برنامج الناس فلا أدرى كيف أصنع.
قلت: [ هذا ] (5) هو شيخ بن أبى خالد.
قال الحاكم: روى عن حماد بن سلمة أحاديث موضوعة في الصفات وغيرها (6).
[ 2 / 3 ] والله أعلم /.
__________
(1) هذا الضبط في خ.
وفي التقريب: محزم - بفتح الحاء المهملة وكسر الزاي المثقلة - ضبطه ابن ماكولا.
وفي الخلاصة بفتح الزاء المشددة.
وفي التهذيب: وقيل شيبان بن قحذم.
(2) بضم الخاء وسكون الضاد المعجمتين (هامش س).
وكذلك في التقريب.
(3) ه، ل: أبي إسحاق.
(4) ل: وليس كما ظن، بل هذا رجل مبهم، وليس شيخ اسمه بل وصفه.
(5) ليس في س.
(6) في خ هنا (وهو نهاية الجزء الثاني من تقسيم هذه النسخة): آخر حرف الشين وعدة رجاله ستة وتسعون يتلوه في الثالث حرف الصاد والحمد لله رب العالمين.
قال محمد بن علي الشهير بابن النقاش: قد قابلت هذه النسخة على نسخة معتمدة عليها من خط المصنف ثم قابلت هذه مقابلة محررة.
(*)

(2/286)

حرف الصاد (1) [ صاعد ] 3764 - صاعد بن الحسن الربعي، أبو العلاء الاديب، نزيل الاندلس.
قال
ابن بشكوال: متهم بالكذب.
3765 - صاعد بن مسلم.
وقيل ابن محمد، أبو العلاء، عن الشعبى وغيره.
ضعفه أبو زرعة.
وقال الفلاس: متروك [ الحديث ] (2).
وقال ابن معين: ليس بشئ.
قلت: وهو مولى الشعبى.
روى عيسى بن يونس، عن صاعد بن مسلم: سمع الشعبى يقول في القتيل يوجد مقطوعا، قال: صلوا على البدن.
وروى أحمد بن بشير، عن صاعد، عن الشعبى، قال: أول رأس صلى عليه في الاسلام رأس ابن الزبير.
قال أبو حفص الصيرفى: كان يحيى وعبد الرحمن لا يحدثان عن صاعد اليشكرى.
[ صالح ] 3766 - صالح بن إبراهيم بن محمد بن طلحة بن عبيد الله.
عن أبيه.
قال يحيى ابن معين: ليس بشئ.
3867 - صالح بن أحمد بن أبى مقاتل.
عن يعقوب الدورقى، ويوسف بن موسى القطان، وغيرهما.
ويعرف بالقيراطى البزاز.
قال الدارقطني: متروك كذاب دجال، أدركناه ولم نكتب عنه، ويحدث بما لم يسمع.
وقال ابن عدى: كان يسرق الحديث، واسم جده يونس.
وقال البرقانى: ذاهب الحديث.
قال عبدالله الاستاذ فيما جمع من مسند أبى حنيفة: كتب إلى صالح، حدثنا الخضر بن أبان الهاشمي، حدثنا مصعب بن المقدام، حدثنا زفر، حدثنا أبو حنيفة، عن عطاء، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: بئس
__________
(1) من هنا أول الجزء الثالث من النسخة (خ)، حسب تقسيم كاتبها.
وقد بدأ بقوله: بسم الله الرحمن الرحيم.
حسبي الله ونعم الوكيل.
(2) في ه وحدها.
(*)

(2/287)

البيت الحمام، بيت لا يستر، وماء لا يطهر، فهذا من اختلاق صالح.
قلت: مات سنة ست عشرة وثلاثمائة.
3768 - صالح بن أحمد بن يونس الهروي.
عن محمد بن النطاح.
قال أبو أحمد الحاكم: فيه نظر.
3769 - صالح بن أبى الاخضر [ عو ] البصري.
صالح الحديث.
ضعفه يحيى بن معين، والنسائي، والبخاري.
وروى عباس، وعثمان - عن ابن معين: ليس بشئ.
وحدث عن صالح عبدالرحمن بن مهدى وجماعة.
وقال معاذ بن معاذ: ألححنا على صالح بن أبى الاخضر في حديث الزهري فقال: منه ما سمعت، ومنه ما عرضت، ومنه ما لم أسمع، فاختلط على.
عيسى بن يونس، حدثنا صالح بن أبى الاخضر، قال: قال لى الزهري: معك شئ من حديث الاعمش فتحدثني به.
ابن أبى عدى، حدثنا صالح بن أبى الاخضر، عن ابن المنكدر، عن جابر، قال: رأيت أبا بكر يقبل النبي صلى الله عليه وسلم بعد ما قبض.
قال ابن عدى: هو من الضعفاء الذين يكتب حديثهم.
وقال ابن حبان: هو مولى هشام بن عبدالملك الاموى، بالحرى ألا يحتج به.
وقال العجلى: يكتب حديثه، وليس بالقوى.
وقال الجوزجانى: اتهم في أحاديثه.
وقال أبو زرعة: ضعيف الحديث.
وقال أبو حاتم: لين الحديث.
وقال الترمذي: يضعف في الحديث.
ضعفه يحيى القطان وغيره.
وقال أحمد: يستدل به، يعتبر به.
3770 - صالح بن إسحاق البجلى.
بصرى.
عن عبد الوارث بن سعيد.
قال الازدي: متروك.
3771 - صالح بن أبى الاسود الكوفى الخياط (1).
عن الاعمش وغيره.
واه.
قال ابن عدى: أحاديثه ليست بالمستقيمة.
وليس بالمعروف.
ثم قال: حدثنا
__________
(1) ل، ه: الحناط.
(*)

(2/288)

الحسين بن علي - [ قد يكون ] (1) السلولى [ الكوفى ] (2)، حدثنا محمد بن الحسن السلولى، حدثنا صالح بن أبى الاسود، عن الاعمش، عن عطية، قال: قلت: لجابر: كيف كان منزلة علي رضى الله عنه فيكم ؟ قال: كان خير البشر.
قلت: لعله [ عنى ] (2) في زمانه.
3772 - صالح بن بشر (3) السدوسى.
لا يعرف.
3773 - صالح بن بشير [ ت ] الزاهد.
أبو بشر المرى الواعظ.
بصرى شهير.
عن الحسن، وابن سيرين، وثابت.
ضعفه ابن معين، والدارقطني.
وقال أحمد: هو صاحب قصص، ليس هو صاحب حديث، ولا يعرف الحديث.
وقال الفلاس: منكر الحديث جدا.
وقال النسائي: متروك.
وقال البخاري: منكر الحديث.
وقد روى عباس، عن يحيى: ليس به بأس.
لكن روى خمسة عن يحيى جرحه.
وروى حاتم بن الليث، عن عفان قال: كنا نحضر مجلس صالح، فإذا أخذ في قصصه كأنه رجل مذعور يفزعك أمره من حزنه وكثرة بكائه كأنه ثكلى.
كان شديد الخوف من الله.
إبراهيم بن الحجاج، حدثنا صالح المرى، عن ثابت، ويزيد / الرقاشى، وميمون [ 3 / 3 ] ابن سياه، عن أنس - مرفوعا: إن ربكم حى كريم يستحى أن يمد أحدكم يده (4) إليه فيردهما خائبتين.
داود بن منصور، عن صالح المرى، حدثنا عمرو مولى آل الزبير، عن سالم، عن أبيه، قال: كنا جلوسا مع النبي صلى الله عليه وسلم فقال: يطلع عليكم من هذا الباب رجل من أهل الجنة فإذا سعد.
أبو النضر، حدثنا صالح المرى، عن ثابت، عن أنس - مرفوعا: إن عمار بيوت الله هم أهل الله.
__________
(1) في ل، ه.
(2) ساقط في س.
(3) ه: بشير.
(4) في هامش س: لعله يديه.
ثم قال: ورأيت في نسخة صحيحة للميزان: يده بالافراد، وفيه نظر (ورقة 163).
(*)

(2/289)

مسلم، حدثنا صالح المرى، عن ثابت، عن أنس - مرفوعا: إن الله من على فيما من به أنى أعطيتك فاتحة الكتاب، وهى من كنوز عرشى، ثم قسمتها بينى وبينك نصفين.
قيل: مات سنة ثلاث وسبعين ومائة.
عبد الواحد بن غياث، حدثنا صالح المرى، عن هشام، عن ابن سيرين، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: ادعوا الله وأنتم موقنون بالاجابة، واعلموا أن الله لا يستجيب دعاء من قلب لاه.
أبو إبراهيم الترجمانى المرى، حدثنا صالح المرى، عن هشام، عن ابن سيرين، عن أبى هريرة، قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن نتنازع في القدر فغضب.
(1 [ أما: 3774 - صالح بن بشير بن فديك فشيخ للزهري ما ضعف.
قال البخاري: له هجرة ] 1).
3775 - صالح بن بيان.
عن شعبة، وسفيان.
قال الدارقطني: متروك.
وقال ابن عدى: أخبرنا أحمد بن محمد بن أبى شيبة، حدثنا محمد بن مطهر المصيصى، حدثنا صالح بن بيان بسيراف - وكان شيخا صالحا - قال: سألت سفيان الثوري عن حديث، فقال: لست أحدثك حتى تضمن لى أن تخرج من بغداد، فضمنت له، [ 164 ] فحدثني عن أبى عبيدة، عن أنس - مرفوعا، قال: تبنى مدينة بين دجلة / ودجيل لهى أسرع ذهابا في الارض من الوتد (2) الحديد في الارض الرخوة.
أبو عبيدة أظنه حميد الطويل.
قلت: هذا حديث باطل.
وله: عن عيسى بن ميمون - وعيسى ساقط - عن القاسم بن محمد، عن أبيه، ولم يدركه، عن أبى بكر، ولم يدركه - مرفوعا: من تكلم في القدر، فأصاب أعطى ثواب الانبياء، وإن أخطأ أكب على وجهه في النار، وإن سكب لم يسأله الله عنه.
وهذا باطل.
__________
(1) في ه وحدها.
(2) ل: وتد.
(*)

(2/290)

3776 - صالح بن جبلة.
عن قيس بن عبدة، عن أبى ذر.
قال الازدي: ضعيف.
روى عنه شهاب بن خراش.
3777 - صالح بن جبير.
عن أبى جمعة الانصاري.
وثقه ابن معين، وليس بالمعروف.
قال أبو حاتم: مجهول.
روى عنه معاوية بن صالح، وهشام بن سعد.
أخبرنا أبو الحسين اليونينى، أخبرنا ابن صباح، أخبرنا ابن رفاعة، أخبرنا الخلعي، أخبرنا ابن نظيف، حدثنا أحمد بن إسحاق بن عتبة الرازي، حدثنا بكر بن سهيل، حدثنا أبو صالح، حدثنى معاوية بن صالح، عن صالح بن جبير، قال: قدم علينا أبو جمعة الانصاري فقال: كنا مع رسول الله صلى الله عليه وسلم فقلنا: هل قوم أعظم منا أجرا ؟ فقال: بلى، قوم يأتون من بعدكم يأتيهم كتاب بين لوحين فيؤمنون به ويعملون بما فيه، أولئك أعظم منكم أجرا...وذكر الحديث.
3778 - صالح بن أبى جبير [ ت ] عن أبيه.
غمزه ابن القطان لكون أن أحدا ما وثقه.
وهذا شيخ محله الصدق، وأبوه فلا يعرف.
روى عن أبيه، عن رافع بن عمرو الغفاري، قال: كنت أرمى محل الانصار...الحديث.
رواه الفضل بن موسى السينانى عنه.
ويروى عنه أيضا يحيى ابن واضح.
روى الترمذي حديثه وحسنه مع التغريب.
قال ابن القطان: لا ينبغى أن يحسن، بل هو ضعيف للجهل بحال صالح وأبيه.
(1 [ قال أبو حاتم: مجهول ] 1).
3779 - صالح بن حريث.
حدث عنه يحيى بن العلاء.
مجهول.
3780 - صالح بن أبى حسان [ ت، س ].
عن سعيد بن المسيب، وعروة (2).
ويقال: صالح بن حسان النضرى (3).
قال أبو حاتم: [ منكر الحديث ] (4) ضعيف.
وقال ابن عدى: صالح بن حسان مدنى، نزل البصرة، وروى عباس عن ابن معين: ضعيف.
وقال أحمد: ليس بشئ.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
وقيل: صالح بن أبى حسان آخر (5)، وقد ضعفا.
__________
(1) في ه وحدها.
(2) س: وغيره.
(3) في التقريب: النضري، والبصري - بالموحدة والمهملة.
(4) ساقط في س.
(5) في تاريخ بغداد: صالح بن حسان من بني النضير وهو غير صالح بن أبي حسان (9 - 301) وكذلك في التهذيب.
(*)

(2/291)

أبويحيى الحمانى، عن صالح بن حسان، عن عروة، عن عائشة - مرفوعا: إن سرك اللحوق بى فلا تخالطى الاغنياء، ولا تستبدلى بثوب حتى ترقعيه.
ابن أبى ذئب، عن صالح، عن أبى سلمة، عن عائشة، قالت: ولدت سبيعة بعد موت زوجها بليلتين، فاستأذنت رسول الله صلى الله عليه وسلم فأمرها فنكحت.
[ 4 / 3 ] قال ابن عدى: وصالح هذا إلى الضعف أقرب /.
قال شيخنا في تهذيب الكمال: صالح بن حسان النضرى المدنى نزيل البصرة.
وقال أبو حاتم: حجازى، قدم بغداد.
روى عن أبيه، وابن المسيب، وعروة، ومحمد بن كعب.
وعنه ابن أبى (1) ذئب، (2 [ وأبو ضمرة، وسعيد بن محمد الوراق، وأبو يحيى الحمانى، وخلق.
ضعفه أبو داود، وجماعة.
فأما: 3781 - صالح بن أبى حسان المدنى.
عن ابن المسيب وأبى سلمة.
وعنه ابن أبى ذئب ] (2)، وبكير بن الاشج، وغيرهما - قال الترمذي: سمعت محمدا يقول: صالح
ابن حسان منكر الحديث.
وصالح بن أبى حسان الذى روى عنه ابن أبى ذئب ثقة، وضعفه أبو حاتم.
3782 - صالح بن حسين بن صالح السواق.
عن أبيه.
مجهول.
يروى عنه ابن أبى أويس، وهارون الحمال.
3783 - صالح بن حيان القرشى الكوفى.
عن ابن بريدة.
ضعفه ابن معين.
وقال - مرة: ليس بذاك.
وقال البخاري: فيه نظر.
وقال النسائي: ليس بثقة.
عبدة بن سليمان، عن صالح بن حيان، عن ابن بريدة، عن أبيه - مرفوعا: العجوة من فاكهة الجنة.
__________
(1) في التهذيب: وذكر الخطيب أن الذي روى عنه ابن أبي ذئب يقال له صالح بن أبي حسان - يعني الاتي - لا صالح بن حسان هذا، وإن أجموا على ضعفه.
والعبارة في تاريخ بغداد (9 - 302).
(2) ساقط في س.
(*)

(2/292)

علي بن مسهر، عن صالح بن حيان، عن ابن بريدة، عن أبيه قال: كان حى من بنى ليث على ميلين من المدينة، وكان رجل قد خطب منهم في الجاهلية فلم يزوجوه، فأتاهم وعليه حلة، فقال: إن رسول الله صلى الله عليه وسلم كسانى هذه، وأمرني أن أحكم في أموالكم ودمائكم، ثم انطلق فنزل على تلك المرأة التى كان خطبها، فأرسل القوم إلى رسول الله صلى الله عليه وسلم فقال: كذب عدو الله، ثم أرسل رجلا فقال: إن وجدته حيا فاضرب عنقه، وإن وجدته ميتا فأحرقه، فجاء فوجده قد لدغته أفعى فمات، فحرقه بالنار، فذلك قول رسول الله صلى الله عليه وسلم: من كذب على متعمدا فليتبوأ مقعده من النار تفرد به حجاج بن الشاعر، عن زكريا بن عدى، عنه.
وروى سويد عن على قطعة من آخر الحديث.
ورواه كله صاحب الصارم المسلول (1) من طريق البغوي، عن يحيى الحمانى، عن علي بن مسهر، وصححه، ولم يصح بوجه.
وقال ابن حبان: صالح بن حيان القرشى، عن أبى وائل، وابن بريدة، ونافع.
وعنه مروان الفزارى، ويعلى بن عبيد، لا يعجبنى الاحتجاج به إذا انفرد.
وقال ابن عدى: عامة ما يرويه غير محفوظ.
3784 - صالح بن خيوان (2) [ د ].
قيده عبد الحق الازدي بحاء مهملة، وقال: لا يحتج به.
روى عن أبى سهلة السائب في ذم الذى بصق في القبلة.
رواه عنه بكر ابن سوادة.
وأما ابن أبى حاتم فنقط الخاء، وحكى قولين ابن الفرضى.
وقال العجلى: صالح بن خيوان تابعي ثقة.
قلت: ما روى عنه سوى بكر.
3785 - صالح بن دراج الكاتب.
عن عبدالله بن نافع.
ضعفه الدارقطني، ولا أعرفه أنا (3).
__________
(1) هو الشيخ تقي الدين بن تيمية (هامش خ).
(2) في التهذيب: بالمعجمة.
ويقال بالمهملة.
(3) في ل: كنيته أبو توبة.
(*)

(2/293)

3786 - صالح (1) بن دعيم.
عن الطبراني والبغوى.
متهم بالوضع.
3787 - صالح بن دينار [ س ].
عن عمرو بن الشريد.
روى عنه عامر الاحول فقط.
3788 - صالح بن دينار [ ق ] التمار.
عن سعيد الخدرى.
ما روى عنه سوى ابنه داود وثق.
له حديث التسعير.
3789 - صالح بن راشد.
عن عبدالله بن أبى مطرف.
شامى لا يعرف، وحديثه
منكر.
قال البخاري: لم يصح.
3790 - صالح بن رزيق [ ق ] العطار.
عن سعيد بن عبدالرحمن الجمحى.
وعنه الكوسج فقط بحديث منكر، عن الجمحى، عن موسى بن علي (2)، عن أبيه، عن عمرو، قال رسول الله صلى الله عليه وسلم: إن لقلب ابن آدم بكل واد شعبة فمن توكل على الله كفاه الشعب.
3791 - [ صح ] صالح بن رستم [ م، عو ]، أبو عامر الخزاز.
عن الحسن ومحمد.
وثقه أبو داود وغيره.
وروى عباس عن يحيى: ضعيف.
وكذا ضعفه أبو حاتم.
وقال ابن عدى: لم أر له حديثا منكرا جدا.
وقال ابن أبى شيبة: سألت ابن المدينى عنه، فقال: كان يحدث عن ابن أبى مليكة، كان ضعيفا، ليس بشئ.
جعفر بن سليمان، عن أبى عامر الخزاز، عن عمرو بن دينار، عن جابر، قال رجل: يا رسول الله مما (3) أضرب منه يتيمي ؟ قال: مما كنت ضاربا منه ولدك، [ 5 / 3 ] غير واق مالك من ماله / ولا متأثل من ماله مالا.
يحيى بن سعيد القطان، حدثنا صالح بن رستم، حدثنا ابن أبى مليكة، عن ابن عباس - أن رسول الله صلى الله عليه وسلم رأى رجلا يصلى وقد أقيمت صلاة الصبح، فقال: أتصلى الصبح أربعا.
وأبو عامر الخزاز حديثه لعله يبلغ خمسين حديثا.
وهو كما قال أحمد بن حنبل: صالح الحديث.
__________
(1) هذه الترجمة ليست في س، خ.
(2) الضبط في س، والتقريب.
(3) هكذا في الاصول.
(*)

(2/294)

3792 - صالح (1 [ بن رستم 1) [ د ].
عن مكحول.
شامى مجهول.
قلت: روى عنه ثقتان، فخفت الجهالة.
له في سنن أبى داود، عن ثوبان.
وعنه عبدالرحمن بن يزيد بن جابر، فقال: حدثنى شيخ يكنى أبا عبد السلام
عن ثوبان - مرفوعا: يوشك أن تداعى عليكم الامم كما تداعى الاكلة إلى قصعتها...الحديث.
فهذا بكنيته أشهر.
سماه أبو زرعة الدمشقي والنسائي.
3793 - صالح بن رميح [ س ].
قال الدارقطني: لا شئ.
3794 - صالح بن رؤبة.
مجهول.
روى عنه شبيب بن عمر.
3795 - صالح بن رومان.
حجازى.
عن أبى الزبير وغيره.
فيه جهالة، وخبره منكر.
3796 - صالح بن زياد.
عن عمرو بن دينار.
قال الدارقطني: ليس بثقة، وهو أخو عبد الواحد /.
[ 165 ] 3797 - صالح بن سرج.
حكى عنه أسلم المنقرى.
قال أحمد بن حنبل: كان من الخوارج.
3798 - صالح بن سليمان.
قال أبو محمد ابن غلام الزهري: حدثنا محمد بن عثمان ابن أبى شيبة، ليس بالمرضى.
3799 - صالح بن شريح.
عن أبى عبيدة بن الجراح.
قال أبو زرعة: مجهول.
قلت: روى عنه جماعة.
3800 - [ صح ] صالح بن صالح بن حى [ ع ]، والد الحسن وعلى.
صدوق.
وقال العجلى: ليس بقوى.
سمع الشعبى، ووثقه أحمد، وابن معين، والنسائي، وآخرون.
3801 - صالح بن عامر [ د ].
نكرة، بل لا وجود له.
ذكر في حديثه لعلى
__________
(1) ساقط في س.
(*)

(2/295)

مرفوعا: إنه نهى عن بيع المضطر.
والحديث منقطع (1)، هو صالح عن (2) عامر.
3802 - صالح بن عبدالله بن صالح المدنى [ ق ].
خرج له ابن ماجه.
قال البخاري: منكر الحديث.
قلت: ما روى عنه إلا إبراهيم بن المنذر الحزامى.
3803 - صالح بن عبدالله القيرواني.
عن مالك بخبر منكر.
وعنه ولده الفضل.
قال الخطيب: هما مجهولان.
3804 - صالح بن عبدالله الكرماني.
عن أبى أمامة بن سهل.
قال الازدي: تركوه.
3805 - صالح بن أبى صالح [ س ] الاسدي في القبلة للصائم.
تفرد عنه زكريا بن أبى زائدة.
3806 - صالح بن أبى صالح آخر.
سيأتي.
3807 - صالح بن عبدالله، أبويحيى.
عن عمرو بن مالك، عن أبى الجوزاء، عن ابن عباس - مرفوعا: ابن أخت القوم منهم.
قال البخاري: فيه نظر، ذكره العقيلى.
3808 - صالح بن صهيب [ ق ] الرومي.
تفرد عنه عبدالرحيم بن داود.
3809 - صالح بن عبد الجبار.
عن ابن جريج.
أنى بخبر منكر جدا.
رواه ابن الاعرابي في معجمه، قال: حدثنا محمد بن صالح كيلجة، حدثنا عبدالملك بن مسلمة، حدثنا صالح بن عبد الجبار، عن أبى جريج، عن عكرمة، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: الرضاع يغير الطباع.
وفيه انقطاع، و عبدالملك مدنى ضعيف.
__________
(1) س: مقتطع.
(2) في تهذيب التهذيب: وصالح هو ابن حي أو ابن رستم بن عامر الخزاز.
وعامر هو الشعبي.
قلت: بل الصواب: حدثنا هشيم، حدثنا صالح أبو عامر - وهو الخزاز
(4 - 395).
(*)

(2/296)

وقال عمرو بن خالد الحرانى: حدثنا صالح بن عبد الجبار، عن ابن البيلمانى، عن أبيه، عن ابن عباس - مرفوعا في الصداق، قال: ولو قضيب من أراك.
ويروى مرسلا، وهو أقرب.
3810 - صالح بن عبد القدوس، أبو الفضل الازدي، صاحب الفلسفة والزندقة.
قال النسائي: ليس بثقة.
قلت: لا أعرف له رواية.
قتله المهدى على الزندقة.
وقال ابن معين: ليس بشئ.
وقال ابن عدى: كان يعظ بالبصرة ويقص، ولا أعرف له من الحديث إلا اليسير.
قلت: وهو القائل (1): ما يبلغ الاعداء من جاهل * ما يبلغ الجاهل من نفسه والشيخ لا يترك أخلاقه * حتى يوارى في ثرى رمسه إذا ارعوى عاد إلى جهله * كذى (2) الضنا عاد إلى نكسه وإن من أدبته في الصبى * كالعود يسقى الماء في غرسه / [ 6 / 3 ] حتى تراه مورقا ناضرا * بعد الذى أبصرت من يبسه ومن شعره (1): المرء يجمع والزمان يفرق * ويظل يرقع والخطوب تمزق ولان يعادى عاقلا خير له * من أن يكون له صديق أحمق فارغب بنفسك لا تصادق أحمقا * إن الصديق على الصديق مصدق وزن الكلام إذا نطقت فإنما * يبدى عقول ذوى العقول المنطق لا ألفينك ثاويا في غربة * إن الغريب بكل سهم يرشق ما الناس إلا عاملان فعامل * قد مات من عطش وآخر يغرق
وإذا امرؤ لسعته أفعى مرة * تركته حين يجر حبل يفرق بقى الذين إذا يقولوا يكذبوا * ومضى الذين إذا يقولوا يصدقوا
__________
(1) الشعر في تاريخ بغداد (9 - 303، 304).
(2) ل: لدى الفنا.
(*)

(2/297)

وقد روى عن بعضهم قال: رأيت صالح بن عبد القدوس في المنام ضاحكا، فقلت: ما فعل الله بك ؟ وكيف نجوت مما كنت ترمى به ؟ فقال (1): إنى وردت على رب لا تخفى عليه خافية، فاستقبلني برحمته، وقال: قد علمت براءتك مما قذفت به.
3811 - صالح بن عبد الكبير [ ت ] بن شعيب بن الحبحاب.
ما علمت له راويا غير ابن أخته عبد القدوس بن محمد.
3812 - صالح بن عبد الكبير المسمعى.
عن حماد بن زيد.
تفرد عنه أحمد ابن محمد بن السكن المقرئ.
3813 - صالح بن عبيد الله الازدي.
عن أبى الجوزاء.
قال أبو الفتح الاردى: في القلب منه شئ.
3814 - صالح بن عبيد، أبو مصعب.
عن وهب بن منبه.
لقيه ابن المدينى.
مجهول.
3815 - صالح بن عبيد [ د ].
عن (2) قبيصة بن وقاص في الصلاة خلف أمراء الجور.
وعنه أبو هاشم الزعفراني.
قال ابن القطان: لا يعرف حاله.
3816 - صالح بن عجلان [ د، ق ].
ذكره الازدي مختصرا هكذا، وقال: يتكلمون في حديثه.
قلت: لقيه (3) فليح بن سليمان.
3817 - صالح بن أبى عريب [ د، س، ق ].
عن كثير بن مرة، عن معاذ:
من كان آخر كلامه لا إله إلا الله دخل الجنة.
قال ابن القطان: لا يعرف حاله، ولا يعرف روى عنه غير عبدالحميد بن جعفر.
قلت: بلى، روى عنه حيوة بن شريح، والليث، وابن لهيعة، وغيرهم.
له أحاديث.
وثقه ابن حبان.
__________
(1) خ: قال.
(2) خ: بن.
(3) ل: لينة.
والمثبت في خ، س.
وفي التهذيب: وعنه فليح.
(*)

(2/298)

3818 - صالح بن عمران، أبو شعيب الدعاء.
روى عن أبى عبيد (1)، وأبى نعيم.
وعنه أحمد بن كامل، وأبو بكر الشافعي.
قال الدارقطني: لا بأس به.
وقال بعضهم: ليس بقوى.
قال أبو الحسين بن المنادى: كتب الناس عنه، ولم يكن بذاك القوى (2).
3819 - صالح بن عمرو.
عن أبان.
قال الداقطنى: منكر الحديث.
3820 - صالح بن قدامة [ س ] حجازى.
حدث عنه أبو بكر الحميدى وغيره.
وهو صالح الحديث.
قال النسائي: ليس به بأس.
وقال الازدي: فيه لين.
3821 - صالح بن كثير.
عن ابن شهاب.
تفرد عنه ابن أبى ذئب.
(3 [ قال الازدي: فيه لين ] 3).
3822 - صالح بن كندير (4).
مجهول.
3823 - [ صح ] صالح بن كيسان [ ع ].
أحد الثقات والعلماء.
رمى بالقدر، ولم يصح عنه ذلك.
3824 - صالح بن محمد [ د، ت، ق ] بن زائدة، أبو واقد الليثى المدنى.
عن سعيد بن المسيب، مقارب الحال.
روى أحمد بن أبى مريم، عن ابن معين: / ضعيف.
وقال البخاري: منكر الحديث.
[ 166 ] وقال النسائي: ليس بالقوى.
وقال أحمد: ما أرى به بأسا.
وقال الدارقطني: ضيعف.
وتركه سليمان بن حرب.
وقال ابن عدى: هو من الضعفاء ويكتب حديثه.
عبدالله بن جعفر، حدثنا صالح بن محمد بن زائدة، عن عامر بن سعد، عن أبيه، قال: حرم رسول الله صلى الله عليه وسلم المدينة بريدا في بريد، وأمرنا أن نضرب من وجدناه يفعل ذلك، وجعل لنا سلبه.
__________
(1) (1) ل: أبو عبيدة.
(2) ل: أرخ ابن المنادى وفاته في سنة خمس وثمانين ومائتين.
(3) في ه وحدها.
(4) الضبط في خ.
(*)

(2/299)

حاتم بن إسماعيل، حدثنا صالح بن محمد، عن أبى سلمة، عن عائشة: ما رفع رسول الله صلى الله عليه وسلم رأسه إلى السماء إلا قال: يا مصرف القلوب، ثبت قلبي على دينك.
عبدالله بن الحارث، حدثنا صالح بن محمد، سمعت أنسا، سمع النبي صلى الله عليه [ 7 / 3 ] وسلم يقول: موضع سوط في الجنة / خير من الدنيا وما فيها.
وقال البخاري: يروى عن سالم، عن أبيه، عن عمر: من غل فأحرقوا متاعه.
(1 [ وقال البخاري: وهذا باطل ] 1).
الدراوردى، عن صالح بن محمد بن زائدة، عن سالم بن عبدالله، عن أبيه، عن عمر - أن رسول الله صلى الله عليه وسلم قال: من وجدتموه قد غل فأحرقوا متاعه، فرحلت مع سليمان بن عبدالملك، فوجد رجلا قد غل في سبيل الله، فدعا سالما فحدثه بهذا فأحرق متاعه، ووجد في متاعه مصحفا، فأمرهم فباعوه وتصدقوا بثمنه.
توفى صالح سنة خمس وأربعين ومائة أو بعدها.
قال الواقدي: قد رأيته،
وكان صاحب غزو.
3825 - صالح بن محمد الترمذي.
عن محمد بن مروان السدى وغيره.
متهم ساقط.
فمن بلاياه [ قال ] (2): حدثنا مقاتل بن الفضل، عن مجاهد، عن ابن عباس بحديث متنه: من أكل الطين حشا الله بطنه نارا.
قال ابن حبان في تاريخ الثقات: صالح بن عبدالله الترمذي صاحب سنة وفضل، ليس بصالح بن محمد الترمذي، ذاك مرجئ دجال من الدجاجلة.
وقال أيضا: لا يحل كتب حديثه.
كان مرجئا جهميا داعية، يبيع الخمر، ويبيح شربه، رشاهم فولوه قضاء ترمذ، فكان يؤدب من يقول: الايمان قول
__________
(1) ليس في س، خ.
وهو في ه وحدها.
(2) في ل.
(*)

(2/300)

وعمل، حتى أنه أخذ رجلا من الصالحين من أصحاب الحديث، فجعل الحبل في عنقه وطوف به.
وكان الحميدى يقنت عليه بمكة، وإذا ذكره إسحاق بن راهويه بكى من تجريه على الله.
وقال السليمانى: هو منكر الحديث، يقول بخلق القرآن.
ولابي عون عصام بن الحسين فيه قصيدة طويلة منها: يفتى (1) بشرق الارض شيخ مفتن * له قحم في الصالحين إذا ذكر أناف على السبعين لا در دره * وعجله ربى الجليل إلى سقر محلته لا يبعد الله غيره * محلة جهم عند ملتطم النهر على شط جيحون بترمذ قاضيا * مرمى بألوان الفضائح والقذر ويمدح في هذه القصيدة صالح بن عبدالله الترمذي ويذكر فضله.
3826 - صالح بن محمد.
عن الليث بن سعد.
قال النباتي: قال ابن حبان: لا
تحل الرواية عنه.
قلت: كأنه الاول.
3827 - صالح بن محمد بن حرب.
ذكره ابن أبى حاتم، وبيض له.
مجهول.
3828 - صالح بن مسلم.
عن أبى الزبير.
شيخ مكى.
ضعفه ابن معين وأبو حاتم.
حدث عنه يونس بن محمد، والتبوذكي.
3829 - صالح بن أبى صالح [ ت ] مهران، مولى عمرو بن حريث.
عن أبى هريرة.
طال عمره، وأدركه أبو بكر بن عياش.
ضعفه يحيى وغيره.
[ وقال النسائي: مجهول ] (2).
3830 - صالح بن مقاتل.
عن أبيه.
قال الدارقطني: ليس بالقوى، من شيوخ ابن قانع.
3831 - صالح بن موسى [ ت، ق ] [ بن عبدالله ] (3) بن إسحاق بن طلحة
__________
(1) خ: ثقتي.
ل: تقضي.
والمثبت في س.
(2) في ه وحدها.
(3) ليس في س.
(*)

(2/301)

ابن عبيد الله القرشى الطلحى.
كوفى ضعيف.
يروى عن عبد العزيز بن رفيع.
قال يحيى: ليس بشئ، ولا يكتب حديثه.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك وقال ابن عدى: هو عندي ممن لا يتعمد الكذب.
داود بن عمرو الضبى، حدثنا صالح بن موسى، حدثنا عبد العزيز بن رفيع، عن أبى صالح، عن أبى هريرة - مرفوعا: إنى قد خلفت فيكم ثنتين لن تضلوا بعدهما: كتاب الله وسنتى، ولن يتفرقا حتى يردا على الحوض.
وبه: قتل الرجل صبرا كفارة لما قبله من الذنوب.
وبه ستأتيكم أحاديث مختلفة عنى، فما أتاكم موافقا لكتاب الله وسنتى فهو منى، وما أتاكم مخالفا لذلك فليس هو منى.
أخبرنا أحمد بن هبة الله، حدثنا أبو روح - إجازة، أخبرنا تميم، أخبرنا أبو سعيد (1)، أخبرنا ابن حمدان، أخبرنا أبو يعلى، حدثنا سويد بن سعيد، حدثنا صالح بن موسى، عن معاوية بن إسحاق، عن عائشة بنت طلحة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: أسرع البر ثوابا صلة الرحم، وأسرع الشر عقوبة البغى.
ابن ماجة، عن سويد: ولصالح روايات عن أبى حازم الاعرج، وعاصم بن [ 8 / 3 ] بهدلة، وعمه معاوية بن إسحاق / وأبيه، وعبد الملك بن عمير.
وعنه قتيبة، ومنجاب بن الحارث، وطائفة.
قال أبو إسحاق الجوزجانى: ضعيف الحديث على حسنه.
وقال أبو حاتم: منكر الحديث جدا عن الثقات.
وقال ابن عدى: عامة ما يرويه لا يتابعه عليه أحد.
3832 - صالح بن ميسرة.
رأى أنس بن مالك.
مجهول.
يروى عنه سعيد ابن واصل.
3833 - صالح بن نبهان [ د، ت، ق ] المدنى.
مولى التوءمة، وهى ابنة (2)
__________
(1) خ: سعيد.
(2) س: عن ابنة.
والمثبت في خ، والتهذيب، والتاج.
(*)

(2/302)

أمية بن خلف.
روى صالح عن أبى هريرة وغيره.
قال الاصمعي: كان شعبة لا يروى عنه وينهى عنه.
وقال بشر بن عمر: سألت مالكا عنه، فقال: ليس بثقة.
وروى عبدالله بن أحمد، عن يحيى بن معين: ليس بقوى.
وقال أحمد: مالك أدرك صالحا وقد اختلط وهو كبير، وما أعلم به بأسا من سمع منه قديما، فقد روى عنه أكابر أهل المدينة.
وقال يحيى القطان: لم يكن بثقة.
وقال ابن عيينة: جلست إلى صالح مولى التوءمة فسألته كيف سمعت أبا هريرة ! كيف سمعت ابن عباس ؟ فقال (1): إنه قد اختلط فتركته.
وقال الجوزجانى: سماع ابن أبى ذئب منه قديم.
وأما الثوري
فجالسه بعد التغير.
وقال النسائي: ضعيف.
وروى عباس، عن ابن معين: ثقة، وقد كان خرف قبل أن يموت، فمن سمع منه قبل فهو ثبت.
وقال أحمد بن أبى مريم، عن يحيى: ثقة حجة.
فقلت له: إن مالكا (2 [ تركه فقال: إن مالكا ] 2) إنما أدركه بعد أن خرف، والثوري إنما أدركه بعد أن خرف، فسمع منه منكرات، لكن ابن أبى ذئب سمع منه قبل أن يخرف.
وقال أبو حاتم: ليس هو بقوى.
وقال ابن المدينى: ثقة، إلا أنه خرف وكبر، فسمع منه الثوري بعد الخرف، وسماع ابن أبى ذئب منه قبل ذلك.
وقال عثمان بن سعيد، عن يحيى: ثقة.
وقال ابن حبان: تغير في سنة خمس وعشرين ومائة، وجعل يأتي بما يشبه الموضوعات عن الثقات، فاختلط حديثه الاخير بحديثه القديم، ولم يتميز فاستحق الترك.
الحميدى قال: سمعت سفيان يقول: لقيت صالحا مولى التوءمة سنة خمس أو ست وعشرين ومائة أو نحوها، وقد تغير.
ولقيه الثوري بعدى فجعلت أقول له: أسمعت من ابن عباس ؟ أسمعت من أبى هريرة ؟ أسمعت من فلان ؟ فلا يجيبنى بها.
فقال شيخ عنده: إن الشيخ قد كبر.
__________
(1) ه: فقال رجل.
(2) ليس في س.
(*)

(2/303)

وقال عبدالله بن أحمد: سألت أبى عن صالح مولى التوءمة، فقال: صالح الحديث.
علي بن الجعد، حدثنا ابن أبى ذئب، عن صالح مولى التوءمة، عن أبى هريرة - مرفوعا: من صلى على الميت في المسجد فلا شئ له.
قال ابن حبان: هذا باطل.
عاصم بن علي، حدثنا ابن أبى ذئب، عن صالح، عن أبى هريرة، أنه كان ينعت
النبي صلى الله عليه وسلم قال: كان شبح الذراعين، أهدب العينين، بعيد ما بين المنكبين، إذا أقبل أقبل معا وإذا أدبر أدبر جميعا، بأبى وأمى ! لم يكن فاحشا ولا متفحشا، ولا سخابا في الاسواق.
يحيى بن أبى زائدة، عن ابن أبى ذئب، عن صالح مولى التوءمة، عن أبى هريرة - مرفوعا: من أنشد ضالة في المسجد فقولوا: لا وجدت.
فهذه الاحاديث صحاح عند ابن معين على ما قال.
3834 - صالح بن واقد الليثى.
قال أبو حاتم: ليس بالقوى، وبيض.
فلعله [ 167 ] صالح بن محمد، أبو واقد (1) /.
3835 - صالح بن الوليد.
عن جدته.
وعنه أبو سلمة التبوذكى.
مجهول.
3836 - صالح بن يحيى [ د، س، ق ] بن المقدام.
عن أبيه، عن جده.
قال البخاري: فيه نظر.
وقال موسى بن هارون: لا يعرف.
قلت: روى عنه ثور، ويحيى بن جابر، وسليمان بن سليم، وقد وثق.
3837 - صالح العبدى.
عن ابن سيرين.
3838 - وصالح السلمى، عن أبى الشعثاء - مجهولان.
3839 - وصالح الشيباني.
قال ابن المدينى: مجهول.
3840 - وصالح القيراطى.
قال الدارقطني: [ كذاب ] (2) دجال.
3841 - وصالح بياع الاكيسة.
عن جدته.
ما روى عنه سوى علي بن هاشم ابن البريد.
__________
(1) تقدم صفحة 299 من هذا الجزء.
(2) ليس في س.
(*)

(2/304)

[ صامت، صباح ] 3842 - صامت بن المخبل اليشكرى.
عن رؤبة بن العجاج.
مجهول.
3843 - صباح بن سهل.
عن حصين بن عبدالرحمن، ومحمد بن عمرو.
قال البخاري: أبو سهل بصرى منكر الحديث.
وقال غيره: كوفى.
وقال أبو زرعة: منكر الحديث.
وقال الدارقطني: ضعيف.
وقال ابن حبان: لا يجوز الاحتجاج بخبره.
وقال ابن عدى: أبو سهل الواسطي قال ابن معين: لا أعرفه.
قال ابن عدى: ما يبلغ حديثه عشرة، وهى لا يتابعه عليها أحد.
القواريري، حدثنا صباح الواسطي، عن حصين، سمع جابر بن سمرة يقول: قال رسول الله صلى الله عليه وسلم: أهل الدرجات العلا يراهم من أسفل منهم، كما ترون الكوكب [ الدرى ] (1)، وإن أبا بكر وعمر منهم وأنعما.
3844 - صباح بن عبدالله العبدى.
من بعض التابعين، لا يعرف.
وقد وثق.
روى عنه التبوذكى فقط.
ورى الكوسج عن ابن معين توثيقه.
3845 - الصباح (1) بن عبدالله.
زعم العدوى أنه لقيه بالبصرة وحدثه.
عن شعبة، والعدوى: كذاب، وهذا لا يعرف.
قاله ابن عساكر.
3846 - صباح بن مجالد، شيخ لبقية.
لا يدرى من هو، والخبر باطل رواه ثقتان عن بقية، عن الصباح بن مجالد، حدثنى عطية، عن أبى سعيد الخدرى - مرفوعا: قال: إذا كانت سنة خمس وثلاثين ومائة خرجت شياطين كان حبسهم سليمان في البحر فتذهب تسعة أعشارهم إلى العراق بجادلونهم بالقرآن وعشر بالشام.
قلت: المتهم بوضعه صباح هذا.
3847 - صباح بن محارب [ ق ]، [ التيمى ] (1) الكوفى.
سكن الرى.
__________
(1) ليس في س، خ.
(*)

(2/305)

صالح الحديث، أثنى عليه أبو زرعة، وأبو حاتم، فقالا: صدوق.
روى عن هشام بن عروة وأقرانه.
وعنه سهل بن زنجلة، وطائفة.
وذكره العقيلى فقال: يخالف في بعض حديثه.
قلت: هكذا سائر الثقات يتفردون.
وقد وقع لى من عوالي صباح: أخبرنا عمر الطائى، أخبرنا أبو القاسم بن الحرستانى حضورا، أخبرنا أبو الحسين السلمى، أخبرنا الحسين بن طلاب، أخبرنا ابن جميع، أخبرنا أحمد بن علي الرازي ببغداد، حدثنا موسى ابن نصر، حدثنا الصباح بن محارب، عن هشام بن عروة، عن أبيه، عن عبدالله ابن عمرو، قال: قال رسول الله صلى الله عليه وسلم: إن الله لا يقبض العلم انتزاعا ينتزعه من الناس، ولكن يقبضه بقبض العلماء، فإذا لم يبق عالما اتخذ الناس رؤساء جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا.
3848 - صباح بن محمد [ ت ] البجلى.
عن مرة الطيب، عن ابن مسعود، فرفع حديثين، هما من قول عبدالله.
قال ابن حبان: يروى الموضوعات، وقد ذكره ابن أبى حاتم فقال: روى عنه أبان بن إسحاق الاسدي لم يزد، ولا تعرض بجرح ولا تعديل.
3849 - صباح بن موسى.
عن أبى داود السبيعى.
وعنه محمد بن ربيعة، وإسحاق بن موسى الخطمى.
ليس بذاك القوى.
مشاه بعضهم.
3850 - صباح بن يحيى.
عن الحارث بن حصيرة.
متروك، بل متهم.
روى علي بن هاشم، عن صباح بن يحيى، عن الحارث بن حصيرة، عن جميع بن عناق (1)، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال: كان الناس من شجر شتى، وكنت أنا وعلي من شجرة واحدة.
أورده له العقيلى.
3851 - صباح العبدى.
هو ابن عبدالله.
قد مر.
وقد وثقه يحيى بن معين.
وقال أبو حاتم: مجهول.
__________
(1) ل: عفان.
(2) في الصفحة السابقة (*)

(2/306)

[ صبيح ] 3852 - صبيح بن بزيع.
عن الاوزاعي.
وعنه ابن الطباع.
وقال أبو حاتم: ليس بشئ.
3853 - صبيح بن دينار.
ذكره العقيلى، وأنه خالف في إسناد حديث.
حدث عنه البغوي.
3854 - صبيح بن سعيد.
عن عثمان وعائشة.
قال أبو خيثمة وابن معين: كان ينزل الخلد.
كذاب خبيث.
وقال أبو داود: ليس بشئ.
3855 - صبيح بن عبدالله، شيخ لاحمد بن أبى خيثمة.
قال عبد الغنى المصرى: منكر الحديث.
[ وقال الخطيب في التلخيص: صاحب مناكير ] (1).
3856 - صبيح بن عبدالله.
وقيل ابن القاسم، أبو الجهم الايادي (2).
عنه (3) هشيم.
يأتي بالكنية.
له حديث: امرؤ القيس قائد الشعراء إلى النار.
3857 - صبيح بن عبدالله الفرغانى، من شيوخ أحمد بن أبى خيثمة.
قال الخطيب في كتاب التلخيص: صاحب مناكير.
3858 - صبيح بن عمير.
عن تمام بن بزيع.
قال الازدي: فيه لين.
3859 - صبيح بن محرز [ د ] المقرائى (5).
ضم أوله ابن ماكولا، وخولف.
له عن أبى مصبح المقرائى.
تفرد عنه محمد بن يوسف الفريابى.
3860 - صبيح - بالضم [ ت، ق ]، مولى أم سلمة.
عن زيد بن أرقم - مرفوعا: أنه قال لعلى وابنيه وفاطمة: أنا حرب لمن حاربكم.
رواه عنه السدى.
قال الترمذي: صبيح غير معروف (6).
__________
(1) ليس في س، خ.
(2) ه: العبادي.
(3) ل: عن.
(4) الضبط في س، والتبصير.
(5) بضم الميم - وقيل بفتحها - وسكون القاف وفتح الراء وبعدها همزة (اللباب).
(6) قال المؤلف في الكاشف: وثق.
وفي التذهيب: ذكره ابن حبان في الثقات انتهى.
وقد رأيته فيهما (هامش س).
(*)

(2/307)

[ الصبى، صخر ] 3861 - الصبى بن الاشعث السلولى.
عن عطية.
له مناكير.
وفيه ضعف [ 10 / 3 ] يحتمل.
ذكره ابن عدى.
حدث عنه / أحمد بن إبراهيم الموصلي.
قال أبو حاتم: شيخ يكتب حديثه.
3862 - صخر بن إسحاق (1) [ د ] حجازى.
ما روى عنه سوى أبى الغصن ثابت.
3863 - صخر بن بدر [ د ].
ما روى عنه سوى أبى التياح الضبعى.
3864 - [ صح ] صخر بن جويرية [ خ، م ].
عن أبى رجاء العطاردي، ونافع.
وعنه عفان، وعلي بن الجعد، والناس.
وثقه أحمد، وجماعة.
وقال ابن معين: صالح.
وقال أبو داود: تكلم فيه.
3865 - صخر بن عبدالله [ ت ] بن حرملة، شيخ حجازى قليل الحديث.
[ أبو حاجب.
عن الليث بن سعد، متهم بالوضع ] (2).
ولا يكاد يعرف.
وله في سنن الدارقطني.
قال ابن القطان: مجهول الحال، لا يعرف.
ما روى عنه غير بكر بن مضر.
قلت: له عن أبى سلمة بن عبدالرحمن، وقد حسن النسائي حاله.
[ قلت: أخاف أن يكون اثنين فيحرر (3) هذا ] (2).
3866 - صخر بن أبى غليظ.
عن أبى سلمة بن عبدالرحمن.
ضعفه أبو حاتم.
[ 168 ] لحقه (4) الليث بن سعد /.
3867 - صخر بن محمد المنقرى الحاجبى المروزى.
عن مالك.
قال ابن طاهر: كذاب.
قلت: هو (5) أبو حاجب.
وهو صخر بن عبدالله، كوفى، نزل مرو، وهو صخر بن حاجب، لحقه عبدالله بن محمود المروزى.
قال الدارقطني: ضعيف.
وقال ابن عدى: حدث عن الثقات بالبواطيل،
__________
(1) هذه الترجمة ليست في س.
(2) في ه وحدها.
(3) انظر صخر بن محمد للتحرير.
(4) ه: ولينه.
(5) ه: كأنه.
(*)

(2/308)

فمن ذلك: عن مالك، عن زيد بن أسلم، عن أنس - مرفوعا - قال: لا عقل كالتدبير.
وبه: اللهم بارك لامتي في بكورها.
وله: عن الليث، عن الزهري، عن أنس - رفعه: تبجيل المشايخ من إجلال الله.
وله: عن ابن لهيعة، عن ابن المنكدر، عن جابر بخبر باطل.
قال ابن عدى: صخر بن عبدالله الحاجبى كان على الظالم بجرجان، عامة، ما يرويه من موضوعاته.
(1 [ قلت: له عن أبى سلمة بن عبدالرحمن.
وقد حسنه النسائي ] 1).
وقد خبط ابن الجوزى في ترجمة صخر بن عبدالله بن حرملة، فقال: وقيل ابن محمد المدلجى (2) الكوفى.
سكن مرو.
قال: وقال ابن عدى: كنوه، فقالوا: أبو حاجب الضرير.
يروى عن الليث، وعمر بن عبد العزيز، وزياد بن حبيب، وعامر بن عبدالله بن الزبير، وأبى سلمة.
روى عنه بكر بن مضر.
[ قال ابن المدينى: هالك ] (3).
قال ابن الذهبي: هكذا نقلت من خط الضياء في هذه الترجمة.
وهو غير مستقيم، فإن صخر بن عبدالله بن حرملة حجازى.
كان في حدود الثلاثين ومائة، يروى عن أبى سلمة بن عبدالرحمن، وعامر بن عبدالله، وعمر بن عبد العزيز.
روى عنه بكر بن مضر، وهو الذى قال فيه النسائي: صالح.
وذكره ابن حبان في الثقات.
والآخر فصخر بن عبدالله، ويقال صخر بن محمد المدلجى (4)، كوفى.
نزل مرو.
وروى عن الليث، ومالك، بقى إلى حدود الثلاثين ومائتين.
قال الحاكم: صخر بن محمد أبو حاجب الحاجبى من أهل مرو.
روى عن مالك، والليث، وابن لهيعة، أحاديث موضوعة.
حدثونا عن عبدالله بن محمود وغيره من الثقات عنه.
__________
(1) هذه العبارة مثبتة هنا في ه، ل.
وقد سبق أن أثبتناها في ترجمة صخر بن عبدالله بن حرملة في س، خ.
(2) ه: المديحي.
والمثبت من س، خ.
(3) ليس في س.
وخ.
وهي في ل - عن الميزان.
(4) ل: المنقري.
(*)

(2/309)

[ صدقة ] 3868 - صدقة بن الحسين البغدادي الحنبلى الناسخ.
متأخر سيئ الاعتقاد.
3869 - صدقة بن رستم الاسكاف.
عن المسيب بن رافع.
وعنه الفضل بن موسى، ومحمد بن فضيل، وجماعة.
قال أبو حاتم: ما به بأس، صدوق.
وقال ابن حبان: يروى عن الاثبات ما لا يشبه حديث الثقات وهما.
وقال البخاري: لم يصح حديثه.
3870 - صدقة بن سعيد [ د، س، ق ] الحنفي، والد المفضل بن صدقة.
عن مصعب بن شيبة، وجميع بن عمير.
وعنه زائدة، وأبو بكر بن عياش، وجماعة.
قال أبو حاتم: شيخ.
وقال الساجى: ليس بشئ.
وقال البخاري: عنده عجائب.
وقال محمد بن وضاح: ضعيف.
وذكره ابن حبان في الثقات.
3871 - صدقة بن سهل (1)، أبو سهل الهنائى.
عن ابن سيرين، وأبى عمرو الجملى.
وعنه محمد بن معاذ العنبري، وموسى بن إسماعيل.
روى الكوسج، عن ابن معين: ثقة.
وإنما ذكرته لان النباتي استدركه ونقل (2) بلا إسناد عن ابن معين أنه قال: ليس بشئ، والله أعلم.
3872 - صدقة بن عبدالله [ س، ق، ت ] السمين، أبو معاوية الدمشقي.
عن ابن المنكدر، والعلاء بن الحارث، وجماعة.
وعنه وكيع، والوليد، والفريابي.
ضعفه أحمد، والبخاري.
وقال أبو زرعة: كان قدريا لينا.
وقال ابن نمير: ضعيف.
وقال أبو حاتم: محله الصدق، أنكر عليه القدر فقط.
وروى عثمان بن [ 11 / 3 ] سعيد، عن يحيى: ضعيف.
وكذا ضعفه النسائي / والدارقطني.
وقال أبو حاتم: نظرت في مصنفات صدقة بن عبدالله السمين عند عبدالله بن يزيد بن راشد المقرئ، وقلت لدحيم عنه، فقال: محله الصدق، غير أنه كان يشوبه القدر.
وقد حدثنا بكتب عن ابن جريج، وسعيد بن أبى عروبة، وكتب عن الاوزاعي ألفا وخمسمائة
__________
(1) س: سهيل.
والمثبت في خ، ل، ه.
(2) س: وقال بلا إسناد.
(*)

(2/310)

حديث، وكان صاحب حديث، كتب إليه الاوزاعي في رسالة القدر يعظه فيها.
قلت: قوله: " وقد حدثنا " خطأ، ولم يلقه دحيم، وخطأ آخر في تاريخ ابن عساكر، وهو أنه ذكر في الرواة عنه أبو عامر (1) موسى بن عامر، وإنما يروى موسى عن الوليد عنه.
قال عمر بن عبد الواحد: حدثنا صدقة بن عبدالله، قال: قدمت الكوفة، فأتيت الاعمش، فإذا رجل غليظ ممتنع، فجعلت أتعجرف عليه تعجرف أهل الشام، فأنكر لغتي (2)، فقال: أين يكون أهلك ؟ قلت: بالشام.
قال: وأى الشام ؟ قلت: دمشق.
قال: ما أقدمك الكوفة ؟ قلت: لاسمع منك ومن مثلك.
قال: أما إنك لا تلقى فيها إلا كذابا حتى تخرج منها.
عمرو بن أبى سلمة، سمعت سعيد بن عبد العزيز يقول: جاءني الاوزاعي، فقال لى: من حدثك بذاك الحديث ؟ قلت: الثقة عندي وعندك: صدقة بن عبدالله.
قال الوليد: مات سنة ست وستين ومائة.
الوليد بن مسلم، عن صدقة بن عبدالله، عن موسى بن عقبة، عن الاعرج، عن أبى هريرة - مرفوعا: قال: أتانى ملك برسالة من الله، ثم رفع رجله [ فوضعها ] (3) فوق السماء والاخرى ثابتة في الارض لم يرفعها.
قال ابن عدى: أكثر أحاديثه مما لا يتابع عليه، وهو إلى الضعف أقرب.
قال صدقة بن عبدالله، عن زهير بن محمد، عن عاصم الاحول، عن عبدالله ابن سرجس - أن رسول الله صلى الله عليه وسلم قال: إذا أتى أحدكم أهله فليلق على عجيزته وعجيزتها شيئا.
وزهير أيضا ذو مناكير.
3873 - [ صح ] صدقة بن أبى عمران [ م، ق ] الكوفى، قاضى الاهواز.
عن أبى يعفور، وأبى إسحاق.
وعنه أبو أسامة.
__________
(1) فوق هذه الكلمة (كذا) في س.
(2) من ه: نعتي.
(3) ليس في خ.
وفي س: فوضع.
(*)

(2/311)

صدوق.
وقال أبو حاتم: شيخ صالح، وليس بذاك.
وقال أبو داود، عن ابن معين: ليس بشئ.
ولصدقة عن قيس بن مسلم، عن طارق [ بن مسلم ] (1) عن أبى موسى: كان يوم عاشوراء يصومه أهل خيبر، ويلبسون فيه نساءهم حليهم وشارتهم، فسئل النبي صلى الله عليه وسلم عن صومه فقال: صوموا.
فهذا من غرائب مسلم.
3874 - صدقة بن عمرو الغساني.
عن تابعي.
3875 - وصدقة بن عمرو المكى.
عن عطاء - مجهولان.
قلت: أما الغساني فما روى عنه سوى هشام بن عمار، ولا حدث عن المكى سوى الوليد بن مسلم.
3876 - صدقة بن عيسى الحنفي، والد المفضل.
عن أنس.
وعنه أبو بكر ابن عياش، وعبيد الله بن موسى.
والصواب عيسى بن صدقة.
يأتي.
ضعيف.
3877 - صدقة بن المثنى الكعبي.
عن كعب بن مالك بن زيد.
لا يعرف.
3878 - صدقة بن مهلهل.
متروك الحديث.
قاله الازدي.
قلت: ولم يذكره ابن أبى حاتم.
3879 - صدقة بن موسى [ د، ت ] الدقيقي البصري، أبو المغيرة.
ضعفه ابن معين، والنسائي، وغيرهما.
يروى عن أبى عمران الجونى، وثابت.
وعنه مسلم، والتبوذكي، وعلي بن الجعد، وخلق.
وقال أبو حاتم: يكتب حديثه، وليس بقوى.
(1 [ قال عبد في مسنده: حدثنا سليمان بن داود، حدثنا صدقة بن موسى، حدثنا محمد بن واسع، عن بشير بن نهار العبدى، عن أبى هريرة، قال: قال رسول الله صلى
__________
(1) في ه وحدها.
(*)

(2/312)

الله عليه وسلم: إنكم لو أن الناس أطاعوني لما أسمعتم صوت الرعد.
وبه: قال رسول الله صلى الله عليه وسلم: جددوا إيمانكم، وأكثروا من قول لا إله إلا الله ] 1).
وله (2): عن مالك بن دينار، عن عبدالله بن غالب، عن أبى سعيد الخدرى - مرفوعا: خصلتان لا تجتمعان في مسلم: البخل وسوء الخلق.
3880 - صدقة بن موسى بن تميم.
عن أبيه، عن حميد الطويل بخبر باطل، ولكن هذا الشيخ ما روى عنه سوى أحمد بن عبدالله الذارع، ذاك الكذاب،
وأكثر عنه.
3881 - صدقة بن هرمز الزمانى (3).
عن عاصم بن بهدلة.
ضعفه ابن معين.
وعنه مسلم والتبوذكي.
(4 [ فرق البخاري بين صدقة بن هرمز، عن الجريرى، وبين صدقة أبى محمد الزمانى عن عاصم بن بهدلة، فتحقق ] 4).
3882 - صدقة بن يزيد الخراساني، ثم الشامي.
نزل (5) الرملة.
عن حماد ابن أبى سليمان، والعلاء بن عبدالرحمن، وإبراهيم الصائغ /.
وعنه الوليد بن مسلم، [ 169 ] ورواد بن الجراح.
ضعفه أحمد.
وقال أبو حاتم: صالح.
وقال أبو زرعة الدمشقي: ثقة.
وقال ابن عدى: هو إلى الضعف أقرب.
وقال ابن حبان: لا يجوز الاشتغال بحديثه ولا الاحتجاج (6) به.
وقال البخاري: منكر الحديث.
وقال أحمد: صدقة بن يزيد كان يكون بناحية بيت المقدس ضعيف.
وقال الوليد بن مسلم: حدثنا صدقة بن يزيد الخراساني، حدثنا العلاء بن عبدالرحمن، عن أبيه، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: قال / الله عزوجل: إن عبدا أصححته ووسعت عليه لم يزرنى في كل خمسة أعوام [ 12 / 3 ] لمحروم.
__________
(1) في ه.
(2) س: وله عند الترمذي: مالك.
(3) في س: الرماني.
والمثبت في خ، ل.
(4) في ه وحدها.
(5) خ: نزيل.
(6) خ: للاحتجاج به.
(*)

(2/313)

3883 - [ صح ] صدقة بن يسار [ م، س ]، ثقة.
نزل مكة، وحدث عن طاوس وجماعة.
وعنه شعبة، ومالك، والسفيانان.
وثقة أحمد، ويحيى.
وقال أبو حاتم: صالح.
ونقل النباتي في ترجمته أن سفيان بن عيينة قال: كان يقول: المختار أحب إلى من أبوى.
وذكره العقيلى.
قلت: قد صح أن أحمد بن حنبل قال: حدثنا سفيان، قال: قلت لصدقة بن يسار: إن ناسا يزعمون أنكم خوارج.
قال: كنت منهم، ثم إن الله عافاني.
قال أبو داود: ثقة متوحش، كان يصلى جمعة بمكة وجمعة بالمدينة.
قلت: يقال: إنه روى عن ابن عمر.
3884 - صدقة الرماني (1) هو ابن هرمز.
مر.
حدث عنه أبو داود الطيالسي، وغيره.
لين.
[ صديق ] 3885 - صديق بن سعيد الصوناخى التركي.
عن محمد بن نصر المروزى، عن يحيى، عن مالك، عن نافع، عن ابن عمر - مرفوعا: شفاعتي لاهل الكبائر من أمتى.
وهذا لم يروه هؤلاء قط، ولكن رواه عن صديق من يجهل حاله، وهو أحمد ابن عبدالله بن محمد الزينبي، فما أدرى من وضعه.
3886 - صديق (3) بن موسى (4 [ بن عبدالله بن الزبير ] 4).
حدث عنه ابن جريج، ليس بالحجة.
(4 [ قلت: قال ابن عيينة: كان شريفا مهنأ ] 4).
__________
(1) هذا الضبط في س، وعليه علامة الصحة.
وفي خ: بالزاي كما تقدم في صدقة بن هرمز.
(2) في الصفحة السابقة.
(3) ضبط في س بكسر الصاد وتشديد الدال.
والمثبت في خ، والتبصير.
(4) في ه وحدها.
(*)

(2/314)

[ صرد، الصعب، صعصعة ] 3887 - صرد بن أبى المنازل [ د ].
عن بعض التابعين.
بصرى، فيه جهالة.
روى عنه الانصاري.
3888 - الصعب بن حكيم بن شريك بن نملة الكوفى.
لا يعرف، لكن ذكره ابن حبان في الثقات، وروى البخاري في كتاب الادب له عن أبيه، قال: أتيت عمر فجعل يقول: يابن أخى، ثم سألني، فانتسبت له، فعرف أن أبى لم يدرك الاسلام، فجعل يقول: يا بنى، يا بنى ! 3889 - الصعب بن زيد.
عن أبيه.
وعنه جرير بن حازم، وحماد بن زيد.
مجهول.
قلت: شيخ.
3890 - الصعب بن عثمان.
تفرد عنه مغيرة.
3891 - صعصعة بن صوحان [ س ].
عن عثمان.
ثقة معروف.
ذكره الجوزجانى في الضعفاء، وعده من جملة الخوارج.
ولم يصح.
وقد وثقه ابن سعد والنسائي.
[ الصعق ] 3892 - الصعق بن حبيب [ م، س ] وقيل الصقر.
عن أبى رجاء العطاردي.
تكلم فيه ابن حبان، فقال: يأتي عن الاثبات بالمقلوبات (1).
3893 - الصعق بن حزن [ م، س ] بن قيس البكري، بصرى.
عن الحسن، وقتادة.
وعنه عارم، وشيبان، وعدة.
وثقه يحيى، وأبو زرعة، وأبو داود.
وقال أبو حاتم: ما به بأس.
وقال الدارقطني: الصعق ومطر ليسا قويين.
وقال عارم: كانوا يرونه من الابدال.
__________
(1) وذكره في الصقر، وزاد: وغمزه الدارقطني، ولا يكاد يعرف.
(*)

(2/315)

[ صغدى ] 3894 - صغذى بن سنان، أبو معاوية البصري.
قال أبو حاتم: ضعيف الحديث.
وروى عباس، عن ابن معين: ليس بشئ.
يروى عن خالد الحذاء وطبقته.
فأما: 3895 - صغدى الكوفى.
شيخ لابي نعيم - فوثقه يحيى بن معين.
فرقهما ابن أبى حاتم.
3896 - صغدى بن عبدالله.
عن قتادة، له حديث منكر.
قال العقيلى: لا يعرف إلا به.
قلت: رواه عنه عنبسة بن عبدالرحمن، متنه: الشاة بركة.
[ صفوان ] 3897 - صفوان بن رستم.
عن روح بن القاسم.
مجهول.
قال الازدي: منكر الحديث.
3898 - صفوان بن أبى الصهباء.
عن بكير بن عتيق.
ضعفه ابن حبان، وقال: يروى ما لا أصل له، لا يجوز الاحتجاج بما انفرد به.
ثم ذكره في الثقات أيضا.
3899 - صفوان بن عمران (1) الاصم.
عن بعض الصحابة في طلاق المكره.
قال أبو حاتم: ليس بقوى.
وقال البخاري: حديثه منكر، لا يتابع عليه.
3900 - صفوان بن قبيصة.
عن طارق بن شهاب.
وعنه أمي الصيرفى، وآخران.
مجهول.
3901 - صفوان بن هبيرة [ ق ]، بصرى.
عن أبى مكين بخبر منكر.
وعنه الحسن الحلواني.
قال العقيلى: لا يتابع على حديثه، ولا يعرف إلا به.
وقال أبو حاتم: شيخ.
قلت: روى عنه محمد بن يحيى الذهلى.
__________
(1) ل: صفوان بن عاصم الاصم.
والمثبت في س، خ.
(*)

(2/316)

[ الصقر ] 3902 - الصقر بن حبيب.
عن أبى رجاء العطاردي.
قال ابن حبان: يأتي عن الاثبات بالمقلوبات، وغمزه الدارقطني في الزكاة، ولا يكاد يعرف.
[ مر في الصعق ] (1).
3903 - الصقر بن عبدالرحمن، أبوبهز، سبط مالك بن مغول.
حدث عن عبدالله بن إدريس، عن مختار بن فلفل، عن أنس بحديث كذب: قم يا أنس فافتح لابي بكر، / وبشره بالخلافة من بعدى، وكذا في عمر، وعثمان.
[ 13 / 3 ] قال ابن عدى: كان أبو يعلى إذا حدثنا عنه ضعفه.
وقال أبو بكر بن أبى شيبة: كان يضع الحديث.
وقال أبو علي جزرة: كذاب.
وقال ابن أبى حاتم: صقر بن عبدالرحمن بن مالك بن مغول، عن شريك، وخالد الطحان، سألت أبى عنه، فقال: هو أحسن حالا من أبيه.
وسئل أبى عنه، فقال هو صدوق.
قلت: من أين جاءه الصدق ! [ الصلت ] 3904 - الصلت بن بهرام.
عن أبى وائل، وزيد بن وهب.
وعنه مروان ابن معاوية، وابن عيينة.
قال أحمد: كوفى ثقة.
وقال ابن عيينة: كان أصدق أهل الكوفة.
وقال ابن أبى خيثمة، عن يحيى: ثقة.
وقال أبو حاتم: لا عيب له إلا الارجاء.
وكذا تكلم فيه أبو زرعة للارجاء.
3905 - الصلب بن حجاج.
عن محمد بن جحادة.
قال ابن عدى: عامة حديثه منكر.
وقال في مكان آخر: في حديثه بعض النكرة.
الزهراني، حدثنا الصلت بن الحجاج، حدثنا ثور، عن خالد بن معدان أن عبادة
__________
(1) ليس في س، خ.
وقد مر في صفحة 315 من هذا الجزء.
(*)

(2/317)

ابن الصامت قال: جاء رجل إلى النبي صلى الله عليه وسلم فشكا إليه الوحشة، فأمره أن يتخذ زوج حمام.
موسى بن مروان، حدثنا يحيى بن سعيد، عن الصلت بن الحجاج، عن عاصم الاحول، عن أنس، قال رسول الله صلى الله عليه وسلم لعائشة: ما أكثر بياض عينيك ! 3906 - الصلت بن دينار [ ت، ق ] أبو شعيب المجنون.
بصرى لين.
عن أبى عثمان النهدي وغيره.
قال ابن معين - في جواب سؤال عبدالله بن أحمد: ليس بشئ.
وقال أحمد: متروك.
وقال الفلاس: كان يحيى وابن مهدى لا يحدثان عنه.
وقال البخاري: كان شعبة تكلم فيه.
وقال الجوزجانى: ليس بقوى.
وكذا قال الدارقطني.
وقال النسائي: ليس بثقة.
وقال الفلاس: سمعت يحيى يقول: ذهبت أنا وعوف نعود الصلت بن دينار، فذكر الصلت عليا رضى الله عنه فنال منه، فقال عوف: [ 170 ] مالك / يا أبا شعيب، لا رفع الله صرعتك.
علي بن ثابت الجزرى، عن الصلت، عن شهر، عن أبى أمامة - أن النبي صلى الله عليه وسلم توضأ بنصف مد.
شبابة، عن شعبة، قال: إذا حدثكم سفيان عن رجل لا تعرفونه فلا تقبلوا منه، فإنما يحدثكم عن مثل أبى شعيب المجنون.
3907 - الصلت بن سالم.
عن زيد بن أسلم.
قال أبو حاتم: ليس بشئ.
روى عنه موسى بن يعقوب.
وقال البخاري: لا يصح حديثه.
3908 - الصلت بن طريف (1).
شيخ بصرى.
حدث عنه ابن عجلان.
مجهول.
3909 - الصلت بن طريف المعولى (2) شيخ بصرى.
عن الحسن، وعن
أبى شمر.
وعنه أبو سلمة، وسهل بن بكار، وغيرهما.
__________
(1) هذه الترجمة ليست في س، خ.
(2) هذا الضبط في خ، س، وفي اللباب ضبطه كذلك، ثم قال: قلت: الصواب معولى - بكسر الميم وفتح الواو.
وفي التبصير: المعولى - بالكسر والعين المهملة - كذا قيده ابن نقطة بالكسر.
(*)

(2/318)

مستور.
خرج له الدارقطني.
قال سلم بن قتيبة، عنه، عن رجال، عن ابن أبى مليكة، عن يوسف بن عبدالله بن سلام، عن أبيه - يرفعه: لا صلاة لملتفت.
وقال سهل بن بكار، عنه، عن أبى شمر: حدثنى رجل عن ابن أبى مليكة، عن يوسف، عن أبى الدرداء.
وقال شعبة، عن أبى شمر، عن رجل، عن رجل، عن آخر، قال الدارقطني: والحديث مضطرب.
قال ابن القطان: والصلت لا يعرف حاله.
3910 - الصلت بن عبدالرحمن الانصاري.
شيخ حدث عنه ابن عجلان.
مجهول.
3911 - الصلت بن عبدالرحمن الزبيدى.
قال أبو الفتح الازدي: لا تقوم به حجة.
قلت: لم يذكره ابن أبى حاتم.
3912 - الصلت بن عبدالرحمن.
عن سفيان الثوري.
قال العقيلى: مجهول، لا يتابع على حديثه، ثم روى عن ثقتين، عن سليمان ابن بنت شرحبيل، حدثنا الصلت، حدثنا سفيان، عن ابن عون، عن الحسن، عن عمران بن حصين، قال: بعث عياض بن حمار (1) المجاشعى إلى رسول الله صلى الله عليه وسلم بفرس فقال: إنى أكره زبد (2) المشركين.
وقال أشعث بن سوار، وأبو بكر الهذلى، عن الحسن، عن عياض بن حمار.
وكذا روى جرير بن حازم، عن قتادة، عن مطرف، عن عياض.
3913 - الصلت بن قويد.
عن أبى هريرة.
قال النسائي: لا أدرى كيف هو.
حديثه منكر.
ثم ذكر له الحديث الذى في جزء ابن عرفة: لا تقوم الساعة حتى لا تنطح ذات قرن جماء.
رواه عنه عمار بن محمد هكذا.
واختلف فيه على عمار، فقال عبدالله بن أحمد بن حنبل: حدثناه إبراهيم بن عبدالله الهروي، حدثنا عمار /، [ 14 / 3 ] حدثنا الصلت بن قويد الحنفي، عن أبى أحمر، عن أبى هريرة، ورواه الامام أحمد، وابن عرفة، عن عمار بدون أبى أحمر (3).
__________
(1) الضبط في التقريب.
(2) الزبد: الرفد والعطاء (النهاية).
(3) ل: والصلت يكنى أبا أحمد.
ثم قال: كنيته أبو أحمر لا أبو أحمد - بالدال.
وحكى مسلم في أبيه قويدا أو قديرا.
(*)

(2/319)

3914 - [ صح ] الصلت بن مسعود [ م ] الجحدرى، أحد شيوخ مسلم.
قال عبدان: نظر عباس العنبري في جزء لى عن الصلت، فقال: يا بنى، اتقه.
قال ابن عدى: لم أجد لاحد في الصلت كلاما ينسبه إلى ضعف.
وقد اعتبرت حديثه فلم أجد ما ينكر، وهو عندي لا بأس به، وهو أخو إسماعيل.
وثقه صالح جزرة وغيره، ولمسلم عنه حديث واحد.
3915 - الصلت بن مهران.
عن شهر بن حوشب، وابن أبى مليكة، والحسن.
وعنه محمد بن بكر البرسانى، وسهل بن حماد.
مستور.
قال ابن القطان: مجهول الحال.
وقال عبد الحق - في أحكامه: روى الصلت بن مهران عن ابن أبى مليكة، عن يوسف بن عبدالله بن سلام، عن أبيه - مرفوعا: لا صلاة لملتفت.
وهذا لا يثبت.
ورواه البزار في أماليه لا في مسنده.
3916 - صلت بن يحيى.
عن ابن أبى مليكة.
قال الازري: ضعيف، لا يصح حديثه.
3917 - الصلت السدوسى، تابعي، أرسل: ذبيحة المسلم حلال، وإن لم يسم روى عنه ثور بن يزيد وحده.
[ صلة ] 3918 - صلة بن سليمان العطار، أبو زيد الواسطي.
عن ابن جريج وغيره.
روى عباس عن يحيى: ليس بثقة، وروى معاوية بن صالح، عن يحيى: ضعيف.
وقال النسائي: متروك.
وقال الدارقطني: يترك حديثه عن ابن جريج وشعبة، ويعتبر بحديثه عن أشعث الحمراني.
ومن مناكيره: عن ابن جريج، [ وشعبة ] (1) عن عطاء، عن ابن عباس - مرفوعا: من حج عن والديه أو قضى عنهما مغرما بعثه الله مع الابرار.
__________
(1) في ل، ه.
(*)

(2/320)

أحمد بن ملاعب، حدثنا سليمان بن أحمد، حدثنا صلة بن سليمان، حدثنا ابن جريج، عن عطاء، عن جابر: أخبرني معاذ أنه سمع رسول الله صلى الله عليه وسلم يقول: من أمن رجلا ثم قتله وجبت له النار، وإن كان المقتول كافرا.
[ صهيب ] 3919 - صهيب بن مهران.
حدث عنه عمرو بن صالح.
3920 - وصهيب، عن الحسن - مجهولان.
3921 - صهيب العتوارى.
عن أبى هريرة.
لا يكاد يعرف.
روى عنه نعيم.
المجمر.
3922 - صهيب المكى [ س ] الحذاء.
عن عبدالله بن عمرو.
وعنه عمرو بن دينار فقط.
وبعضهم قواه.
حديثه: من قتل عصفورا سأله الله عنه.
3923 - صهيب، أبو الصهباء [ د، س، م ] البكري.
عن علي، وابن عباس.
وعنه طاوس، وسعيد بن جبير، وأبو نضرة.
وثقه أبو زرعة، وقال النسائي: بصرى ضعيف.
3924 - صهيب، عن مولاه العباس.
وعنه أبو صالح السمان فقط.

(2/321)

حرف الضاد [ ضبارة ] 3925 - ضبارة بن عبدالله [ د، س، ق ] بن أبى السليل.
شامى.
عن دويد بن نافع.
وعنه بقية بن الوليد وغيره.
ساق له ابن عدى ستة أحاديث في كامله.
فيه لين.
3926 - ضبارة بن مالك.
قيل: هو ابن عبدالله (1)، فنسب إلى جده، شيخ لبقية.
وإلى جهالة شيوخه المنتهى، لكن هذا ذكره صاحب الكامل فقال: له حديث عن أبيه.
وعنه ابنه محمد، وبقية.
[ ضبيعة ] 3927 - ضبيعة بن حصين [ د ].
ما روى عنه سوى أبى بردة.
[ الضحاك ] 3928 - الضحاك بن أيمن الكلبى [ د ].
شيخ لابن لهيعة.
لا يدرى من ذا.
له في ليلة نصف شعبان.
3929 - الضحاك بن حمرة [ ت ].
عن عمرو بن شعيب.
قال النسائي: ليس بثقة.
وقال البخاري: منكر الحديث، مجهول.
بقية، حدثنى الضحاك بن حمرة واسطى، عن أبى نصير (2) الواسطي، عن
__________
(1) لعل الترجمتين واحدة، فإن المؤلف ذكر في الكاشف ضبارة بن عبدالله، فقال: عن أبيه وغيره.
وعنه ابنه محمد، وبقية، وغيرهما والتذهيب نحوه (هامش س).
وفي ل: هو ابن عبدالله بن مالك ابن أبي السليل الذي أخرج له أبو داود والنسائي وابن ماجة.
(2) هذا في س، خ.
وفي هامش س: أبو نصيرة في التهذيب.
وفي التقريب: أبو نصيرة
الواسطي - بالتصغير اسمه مسلم بن عبيد.
(*)

(2/322)

أبى رجاء العطاردي، عن عمران بن حصين، وأبى بكر الصديق، قالا: قال رسول الله صلى الله عليه وسلم: من اغتسل يوم الجمعة كفرت عنه ذنوبه وخطاياه، وإذا أخذ في المشى إلى الجمعة كان له بكل خطوة عمل عشرين سنة، فإذا فرغ من الجمعة أجيز بعمل مائتي سنة.
أخرجه البخاري في الضعفاء تعليقا من رواية إسحاق ابن راهويه، عن بقية.
وقد روى عنه أيضا أبو سفيان سعيد بن يحيى الحميرى، وأبو المغيرة، ومحمد بن حرب، ومحمد بن حمير، ويمان بن عدى الحمصيون.
وله أحاديث عن قتادة، ومنصور بن زاذان، وغير واحد.
وقال ابن معين: ليس بشئ.
(1 [ أنبأتنا فاطمة بنت علي، أخبرنا خضر بن كامل، أخبرنا نصر الله بن محمد، أنبأنا أبو منصور بن شكرويه، أنبأنا الحسن بن علي البغدادي، حدثنا الفضل بن الخطيب، حدثنا محمد بن الوزير الواسطي، حدثنا أبو سفيان الحميرى، عن الضحاك ابن حمرة، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: من سبح مائة بالغداة ومائة بالعشى كان كمن حج مائة حجة.
ومن حمد الله مائة بالغداة ومائة بالعشى كان كمن حمل على مائة فرس..الحديث.
رواه الترمذي عن محمد بن وزير، وحسنه، فلم يضع شيئا ] 1).
بقية، عن الضحاك بن حمرة، عن أبان، عن حطان بن عبدالله، عن أبى الدرداء - مرفوعا: الزكاة قنطرة الاسلام (2).
3930 - الضحاك بن حجوة (3).
عن سفيان بن عيينة /.
[ 15 / 3 ] قال الدارقطني: كان يضع الحديث.
وقال ابن عدى: هو أبو عبد الله المنبجى،
كل رواياته مناكير إما متنا وإما إسنادا.
(1) في ه وحدها.
(2) في هامش س: قال الحافظ: أصل هذا كان ينبغي أن ينبه المصنف على أن أبا حاتم ذكره في الثقات انتهى.
وقد ذكره كذلك في الكاشف والتهذيب، وقد راجعت أنا الثقات لابن حبان فوجدته فيها (ورقة 170).
(3) ل: حمزة.
والمثبت في س، خ.
(*)

(2/323)

[ 171 ] ومن مصائبه: حدثنا الفريابى /، حدثنا الثوري، عن ابن المنكدر، عن جابر - مرفوعا: من أكرم العلماء فقد أكرم الله ورسوله.
3931 - الضحاك بن زيد الاهوازي.
عن إسماعيل بن أبى خالد.
قال ابن حبان: يرفع المراسيل، ويسند الموقوف، لا يجوز الاحتجاج به.
وقال العقيلى: يخالف في حديثه.
3932 - الضحاك بن شرحبيل [ ق ].
عن زيد بن أسلم.
ضعفه أحمد ابن حنبل.
وأما: 3933 - الضحاك بن شرحبيل [ د ] المصرى الغافقي.
عن أبى هريرة فصدوق (1).
3934 - والضحاك بن شراحيل [ خ، م ] ويقال ابن شرحبيل المشرقي (2) - ومشرق من همدان.
روى عن أبى سعيد الخدرى.
وعنه الزهري، والاعمش، وجماعة.
حجة مقل.
وكذا: 3935 - الضحاك بن عبدالرحمن [ ت، ق ] بن عرزب الشامي.
قال العجلى: تابعي ثقة.
3936 - والضحاك بن عبدالرحمن [ س ] بن حوشب النصرى الدمشقي.
عن مكحول، وعطاء الخراساني.
قال دحيم: ثقة ثبت.
3937 - الضحاك بن عباد.
عن عكرمة.
وعنه يوسف السمتى.
لا شئ.
ويوسف ساقط.
3938 - الضحاك بن عثمان [ م، عو ] الحزامى المدنى.
عن التابعين.
صدوق.
وقال يعقوب بن شيبة: صدوق، في حديثه ضعف.
لينه يحيى القطان، مع أنه قد روى عنه.
وقال أبو حاتم: لا يحتج به.
وقال أبو زرعة: ليس بقوى.
وروى عثمان بن سعيد، عن يحيى: ثقة.
__________
(1) ل: قلت: وهما واحد.
(2) بفتح الميم وكسرها معا.
(*)

(2/324)

قلت: روى عنه ابن وهب، وابن أبى فديك، وعدة.
فأما حفيده: 3939 - الضحاك بن عثمان بن الضحاك بن عثمان بن عبدالله بن خالد، أخى حكيم ابن حزام الاسدي الحزامى المدنى فصدوق.
روى عن جده، وعن مالك.
وعنه ابنه محمد، وإبراهيم بن المنذر الحزامى، وغيرهما.
قال الخطيب: كان علامة قريش بالمدينة بأخبار العرب وأشعارها، من كبراء أصحاب مالك.
3940 - والضحاك بن عثمان.
شيخ لا يعرف.
قال محمد بن المنذر الهروي: حدثنا محمد بن حماد قال: حدثنى الضحاك بن عثمان من أهل زربة، عن خادم الثوري حكاية.
3941 - [ صح ] الضحاك بن مخلد [ ع ]، أبو عاصم النبيل، أحد الاثبات تناكر العقيلى، وذكره في كتابه، وساق له حديثا.
خولف في سنده، هكذا زعم أبو العباس النباتي، وأنا فلم أجده في كتاب العقيلى (1).
وقال النباتي: ذكر لابي عاصم أن يحيى بن سعيد يتكلم فيك.
فقال: لست بحى ولا ميت إذا لم أذكر.
قلت: أجمعوا على توثيق أبى عاصم، وقد قال عمر بن شبة: والله ما رأيت مثله.
3942 - الضحاك بن مزاحم البلخى المفسر، أبو القاسم.
كناه ابن معين: وأما الفلاس فكناه أبا محمد، وكان يؤدب، فيقال: كان في مكتبه ثلاثة آلاف صبى، وكان يطوف عليهم على حمار.
ويروى أن الضحاك حملت به أمه عامين.
قال يحيى القطان: كان شعبة ينكر أن يكون الضحاك لقى ابن عباس قط.
__________
(1) هامش س: قلت: لعل نسخة الذهبي كانت ناقصة وإلا فقد وجدت على نسخة عتيقة جدا بحلب فوجدت فيها ترجمة الضحاك بن مخلد ذكر فيها كلام يحيى القطان المذكور.
والحديث الذي أشار إليه المؤلف أنه خولف في سنده وغير ذلك.
وفيه قول أحمد في الحديث الذي خولف فيه أنه باطل (ورقة 171).
(*)

(2/325)

وقال الطيالسي: حدثنا شعبة، سمعت عبدالملك بن ميسرة يقول: الضحاك لم يلق ابن عباس، إنما لقى سعيد بن جبير بالرى، فأخذ عنه التفسير.
سلم بن قتيبة، حدثنا شعبة، قال: قلت لمشاش: سمع الضحاك من ابن عباس ؟ قال: ما رآه قط.
وقال يحيى بن سعيد: الضحاك ضعيف عندنا.
ووثقه أحمد، وابن معين، وأبو زرعة.
وكان ابن معين يقول: الضحاك المشرقي هو ابن مزاحم، وتبعه على هذا يعقوب الفسوى، وإنما الضحاك المشرقي ابن شراحيل، حدث عن أبى سعيد الخدرى.
ومشرق: فخذ من همدان.
قال ابن عدى: الضحاك بن مزاحم إنما عرف بالتفسير، فأما رواياته عن ابن عباس وأبى هريرة، وجميع من روى عنه ففى ذلك كله نظر.
وأما عبدالله بن أحمد فقال: سمعت أبى يقول: الضحاك بن مزاحم ثقة مأمون.
قيل: مات سنة خمس ومائة.
وقيل سنة ست.
3943 - الضحاك بن مسافر، شيخ يحدث عنه الوليد الموقرى.
لا يعرف مع
ضعف الوليد.
3944 - الضحاك بن ميمون الثقفى.
قال الازدي: يعرف وينكر.
3945 - الضحاك بن نبراس، بصرى، عن ثابت، وغيره.
قال ابن معين: ليس بشئ.
وقال النسائي: متروك.
وقال الدارقطني وغيره: ضعيف.
وخرج له البخاري في كتاب الادب.
عبيد الله بن موسى، حدثنا الضحاك بن نبراس، عن ثابت، عن أنس، عن زيد بن ثابت، قال: أقيمت الصلاة، فخرج رسول الله صلى الله عليه وسلم وأنا معه، [ 16 / 3 ] فقارب في الخطا / وقال: إنما فعلت ذلك ليكثر عدد خطاى في طلب الصلاة.
أسد بن موسى، حدثنا الضحاك بن نبراس، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة - مرفوعا: اقرءوا القرآن ولا تأكلوا به، ولا تستكثروا به، ولا تغلوا ؟ فيه، ولا تجفوا عنه.

(2/326)

3946 - الضحاك بن يربوع.
قال الازدي: حديثه ليس بالقائم.
3947 - الضحاك بن يسار بصرى.
عن أبى عثمان النهدي، ويزيد بن الشخير وجماعة.
وعنه مسلم، وأبو الوليد، والحوضى.
قال ابن معين: يضعفه البصريون.
وقال أبو حاتم: لا بأس به.
وذكره ابن عدى فقال: لا أعرف له إلا الشئ اليسير.
3948 - الضحاك الضبى.
عن أبيه.
مجهول.
قاله أبو زرعة.
3949 - الضحاك المعافرى [ ق ].
عن سليمان بن موسى.
لا يعرف.
ما روى عنه سوى محمد بن مهاجر الانصاري.
ذكره ابن حبان في ثقاته.
له حديث واحد في البعث.
[ ضرار ]
3950 - ضرار بن سهل.
عن الحسن بن عرفة بخبر باطل، ولا يدرى من ذا الحيوان.
والحديث عن ابن عرفة: حدثنا الابار، عن حميد، عن أنس، قال علي: قال لى النبي صلى الله عليه وسلم: يا علي، إن الله أمرنى أن أتخذ أبا بكر والدا، وعمر مشيرا، وعثمان سندا، وأنت ظهيرا، أنتم قد أخذ الله لكم الميثاق لا يحبكم إلا [ مؤمن ] (1) تقى، أنتم خلفاء أمتى، وعقد ذمتي.
رواه أخو تبوك (2) عبد الوهاب الكلابي، عن عبدالله بن أحمد الغباغبى أحد المجهولين عن ضرار.
3951 - ضرار بن صرد، أبو نعيم الطحان.
عن إبراهيم بن سعد.
قال [ أبو عبد الله ] (3) البخاري وغيره: متروك.
وقال يحيى بن معين: كذابان بالكوفة: هذا وأبو نعيم (4) النخعي.
ابن عدى، حدثنا أحمد بن حمدون النيسابوري، حدثنا جعفر بن الهذيل، حدثنا ضرار بن صرد، حدثنا يحيى بن عيسى الرملي، عن الاعمش، عن عباية، عن ابن عباس - مرفوعا: على عيبة علمي.
__________
(1) ليس في س.
(2) ه: هرك ! (3) في ه وحدها.
(4) اسمه عبدالرحمن بن هانئ، يأتي (هامش س).
(*)

(2/327)

ابن حبان، حدثنا محمد بن سليمان بن فارس، حدثنا زكريا بن يحيى بن عاصم الكوفى، حدثنا ضرار بن صرد، حدثنا معتمر، عن أبيه، عن الحسن، عن أنس - أنه صلى الله عليه وسلم قال لعلى: أنت (1) تبين لامتي ما اختلفوا فيه من بعدى.
مات أبو نعيم الطحان سنة تسع وعشرين ومائتين.
يروى عنه مظين.
وجماعة.
قال النسائي: ليس بثقة.
وقال أبو حاتم: صدوق لا يحتج به.
وقال الدارقطني: [ 172 ] ضعيف.
/
3952 - ضرار بن عمرو الملطى.
عن يزيد الرقاشى، وغيره.
روى أحمد بن سعد بن أبى مريم، عن يحيى: لا شئ وقال الدولابى: فيه نظر.
ومن مناكيره: عن محارب بن دثار، عن ابن بريدة، عن أبيه، عن النبي صلى الله عليه وسلم: أهل الجنة عشرون ومائة صف، هذه الامة ثمانون صفا.
المعافى بن عمران، عن ضرار بن عمرو، عن الرقاشى، عن أنس - مرفوعا: لو أن آدم ومن دونه اشتركوا في دم مؤمن أكبهم الله في النار.
ابن عدى، حدثنا ابن أبى داود، حدثنا حسين بن علي بن مهران، حدثنا السميدع بن صبيح العتكى، حدثنا ضرار، عن الحسن، عن أنس، عن النبي صلى الله عليه وسلم: من قال: أنا في النار فهو في النار.
ومن قال: أنا في الجنة فهو في النار (2).
3953 - ضرار بن عمرو القاضى، معتزلي جلد، له مقالات خبيثة.
قال: يمكن أن يكون جميع من يظهر الاسلام كفارا في الباطن لجواز ذلك على كل فرد منهم في نفسه.
قال المروزى: قال أحمد بن حنبل: شهدت على ضرار عند سعيد بن عبدالرحمن القاضى فأمر بضرب عنقه، فهرب.
وقيل: إن يحيى بن خالد البرمكى أخفاه.
__________
(1) ذكر هذا الحديث الحاكم في مستدركه.
وتعقبه المؤلف بأن قال: هو فيما أعتقد من وضع ضرار (هامش س).
(2) ه: الجنة.
(*)

(2/328)

قال ابن حزم: كان ضرار ينكر عذاب القبر.
قلت: هذا المدبر لم يرو شيئا.
3954 - ضرار بن علي القاضى، أبو المرجى.
لا يعرف.
حدث عنه لاحق ابن الحسين، ساقط.
3955 - ضرار بن مسعود.
جاء في إسناد مظلم بخبر باطل في فضل خوارزم.
[ ضمام ] 3956 - ضمام بن إسماعيل المصرى، صالح الحديث.
لينه بعضهم بلا حجة.
حدث عن أبى قبيل، وموسى بن وردان.
وعنه ابن وهب، وسويد بن سعيد، وطائفة.
وقال ابن معين: لا بأس به.
وقال أبو حاتم: كان صدوقا متعبدا.
قلت: مات بالاسكندرية سنة خمس وثمانين ومائة.
وقد أورده ابن عدى في كامله، وسرد له أحاديث حسنة.
وقال أحمد بن حنبل: ضمام صالح الحديث، كتبت عن سويد أحاديث ضمام.
سويد، حدثنا ضمام، عن أبى قبيل، قال: قال عبدالله بن عمرو: كنا نقول في الجاهلية زر غبا تزدد حبا، حتى قال رسول الله صلى الله عليه وسلم ذلك.
سويد، حدثنا ضمام ختن أبى قبيل على ابنته، سمعت أبا قبيل يخبر عن معاوية أنه صعد المنبر يوم الجمعة فقال عند خطبته: أيها الناس / إن المال مالنا والفئ فيئنا، [ 17 / 3 ] من شئنا أعطينا، ومن شئنا منعنا.
فلم يحبه أحد.
فلما كانت الجمعة الثانية قال مثل ذلك، فلم يجبه أحد.
فلما كانت الجمعة الثالثة قال ذلك، فقام [ إليه ] (1) رجل.
فقال: يا معاوية، كلا، إنما المال مالنا والفئ فيئنا من حال بيننا وبينه حاكمناه إلى الله بأسيافنا، فنزل معاوية، فأرسل إلى الرجل، فأدخل عليه، فقال القوم: هلكت.
__________
(1) ليس في س.
(*)

(2/329)

ففتح معاوية الابواب، فدخل عليه الناس، فوجدوا الرجل معه على السرير، فقال معاوية: إن هذا أحيانى أحياه الله، سمعت رسول الله صلى الله عليه وسلم يقول: سيكون
أئمة من بعدى يقولون فلا يرد عليهم يتقاحمون في النار كما تقاحم القردة، وإنى تكلمت أول جمعة فلم يرد على أحد، فخشيت أن أكون منهم، ثم تكلمت الثانية فلم يرد على أحد، فقلت في نفسي: إنى من القوم.
ثم تكلمت الجمعة الثالثة، فقام هذا الرجل فرد على، فأحياني، فرجوت أن يخرجني الله منهم، ثم أعطاه وأجازه.
رواه ابن عدى عن بهلول بن إسحاق عنه.
قرأت بخط الضياء الحافط: ضمام بن إسماعيل، عن موسى بن وردان: متروك، قاله الدارقطني.
[ ضمرة ] 3957 - ضمرة بن حبيب المقدسي.
لا يدرى من هو.
جاء في إسناد مجهول بمتن باطل.
روى محمد بن علي بن عطية الحارثى، حدثنا علي بن الحسين الجهضمى، عن ضمرة بن حبيب، عن أبيه، عن العلاء بن زياد، عن عبدالله بن حسن بن حسن ابن علي، عن أبيه، عن جده، عن علي - مرفوعا: يجتمع بعرفة جبرائيل وميكائيل والخضر فيقول جبرائيل: ما شاء الله، فذكر خبرا طويلا.
فأما: 3958 - ضمرة بن حبيب [ عو ] الحمصى فتابعي ثقة.
روى عن شداد بن أوس وأبى أمامة، وجماعة.
3959 - ضمرة (1) بن ربيعة الرملي.
مشهور ما فيه مغمز.
وثقه أحمد، ويحيى بن معين.
وقال أبو حاتم: صالح الحديث.
تفرد ضمرة عن الثوري، عن عبدالله بن دينار، عن عبدالله بن عمر - مرفوعا: من ملك ذا رحم محرم عتق.
أخرجه النسائي.
__________
(1) هذه الترجمة ليست في س.
وهي في خ على أنها حاشية وهي في ه.
(*)

(2/330)

[ ضمضم ]
3960 - ضمضم بن زرعة [ د ].
عن شريح بن عبيد.
وثقه يحيى بن معين، وضعفه أبو حاتم.
روى عنه جماعة.
3961 - ضمضم بن عمرو [ بخ ] شيخ للتبوذكى.
قال أبو حاتم: شيخ.
وقال الازدي: لين.
له عن كليب بن منفعة، ويزيد الرقاشى.
بصرى.
[ ضوء ] 3962 - ضوء بن ضوء.
قال الازدي: حديثه ذاهب، ثم أخرج له من حديث أحمد بن الحارث، حدثنا ضوء، عن أبيه، عن ابن عمر في الذي رآه خرج من قبره يلتهب نارا، قال: فوقعت مغشيا على، فأخبرت النبي صلى الله عليه وسلم، فقال: يابن عمر، وعظت فاتعظ، ثم أمر ألا يسافر أحد وحده.
قلت: وأحمد بن الحارث الغساني متروك.

(2/331)

حرف الطاء [ طارق ] 3963 - طارق بن أبى الحسناء.
عن الحسن البصري.
وعنه الاعمش.
مجهول.
3964 - طارق بن زياد.
عن علي في الخوارج.
وعنه إبراهيم بن عبدالاعلى فقط.
قال عبدالرحمن بن خراش: مجهول.
3965 - طارق بن عبدالرحمن [ ع ] البجلى.
عن سعيد بن المسيب.
ثقة مشهور، إلا أن أحمد بن حنبل قال: ليس حديثه بذاك.
وقال يحيى بن سعيد القطان: هو عندي كإبراهيم بن مهاجر.
وقال يحيى بن سعيد الاموى: حدثنا الاعمش، عن طارق بن عبدالرحمن، عن سعيد بن جبير، عن ابن عباس - مرفوعا: اللهم أذقت أول قريش نكالا فأذق آخرهم نوالا.
أبو الأحوص، عن طارق بن عبدالرحمن، عن ابن المسيب، عن رافع بن خديج:
نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزارعة.
وقال: إنما يزرع ثلاثة: رجل له أرض فهو يزرعها، ورجل منح أرضا فهو يزرع ما منح منها، ورجل استكرى أرضا بذهب أو فضة.
قال يحيى بن سعيد: ليس طارق عندي بأقوى من ابن حرملة.
قلت: قد روى عنه شعبة، وأبو عوانة، ووكيع، ووثقه ابن معين والعجلي.
وقال أبو حاتم: لا بأس به، يكتب حديثه.
وقال ابن عدى: أرجو أنه لا بأس به.
3966 - طارق بن عبدالرحمن [ د ] بن القاسم.
عن ميمونة مولاة النبي صلى الله عليه وسلم.
وعنه عكرمة بن عمار.
لا يكاد يعرف.
قال النسائي: ليس بالقوى، فما أدرى أراد هذا أو الاول.
وذكره ابن حبان في الثقات.

(2/332)

3967 - طارق بن عمار.
عن أبى الزناد.
وعنه الواقدي وغيره.
تكلم فيه.
وقال البخاري: لا يتابع على حديثه.
3968 - طارق بن مرقع [ س ].
عن صفوان بن أمية في سرقة برد.
ما حدث عنه سوى عطاء بن أبى رباح بهذا.
[ طالب ] 3969 - طالب بن بشير.
مدنى مجهول.
3970 - طالب بن حبيب [ د ] بن سهل.
ضعف.
وقد ذكره ابن عدى في كامله، ثم قال: أرجو أنه لا بأس به.
وقال البخاري: فيه نظر.
أبو داود الطيالسي، حدثنا طالب بن حبيب، عن عمرو بن سهل، حدثنى عبدالرحمن بن جابر / بن عبدالله، عن أبيه - مرفوعا، قال: أكثر من يموت [ 18 / 2 ] من أمتى بعد كتاب الله وقضائه وقدره بالانفس.
3971 - طالب بن حجير [ ت، ع ].
عن هود بن عبدالله بن سعد، عن جده مزيدة العصرى (1)، قال: دخل رسول الله صلى الله عليه وسلم يوم الفتح وعلى سيفه ذهب وفضة، كانت قبيعة السيف فضة.
قال الترمذي: حسن غريب.
وقال (2 [ الحافظ أبو الحسن ] 2) بن القطان: هو عندي ضعيف لا حسن.
وصدق / [ 173 ] أبو الحسن.
قلت: تفرد طالب به، وهو صالح الامر إن شاء الله، وهذا منكر، فما علمنا في حلية سيفه صلى الله عليه وسلم ذهبا.
3972 - طالب بن السميدع.
قال الازدي: فيه نظر.
3973 - طالب [ بن عبدالله ] (3).
قال الازدي.
لا يقوم حديثه، ثم ساق له من طريق أبى كريب قال: حدثنا موسى بن طالب بن عبدالله، حدثنى أبى، عن عطاء، عن ميسرة، عن على - أنه نزل مسكن، فأمر بنبيذ فنبذ في الخوابى، فشرب
__________
(1) الضبط في س.
(2) في ه وحدها.
(3) من ل.
(*)

(2/333)

وسقى أصحابه، فأخذ رجل قد سكر ليحده، فقال: يا أمير المؤمنين، تحدني على شراب أنت قد سقيتنيه ؟ قال: ليس أحدك على الشراب، إنما أحدك على السكر.
قلت: هذا باطل، وهذا من صور تكليف ما لا يطاق.
[ طالوت ] 3974 - طالوت بن طريف.
حدث عنه أبو مطيع البلخى.
مجهول.
3975 - طالوت بن عباد الصيرفى.
صاحب تلك النسخة العالية، شيخ معمر، ليس به بأس.
قال أبو حاتم: صدوق، وأما ابن الجوزى فقال من غير تثبت: ضعفه علماء النقل.
قلت: إلى الساعة أفتش فما وقعت بأحد ضعفه.
وقد وقع لى حديثه بعلو في المنتقى
من حديث المخلص.
ومات سنة ثمان وثلاثين ومائتين، وله أكثر من تسعين سنة.
[ طاهر ] 3976 - طاهر بن حماد بن عمرو النصيبى.
عن مالك وغيره، ليس بثقة ولا مأمون.
فمن بلاياه: قال حدثنا العمرى، عن نافع، عن ابن عمر، قال: صليت خلف النبي صلى الله عليه وسلم وأبى بكر وعمر فجهروا ببسم الله الرحمن الرحيم.
3977 - طاهر بن خالد بن نزار الايلى.
صدوق، وله ما ينكر.
قال ابن أبى حاتم: كتبت عنه مع أبى بسامرا وهو صدوق.
وقال الدولابى: كان تشترى له الكتب وتنفذ إليه فيحدث بها.
وقال ابن عدى: له افرادات وغرائب.
وقال الخطيب: ثقة (1).
3978 - طاهر بن رشيد.
عن سيف بن محمد، عن الاعمش بخبر باطل.
قال الازدي: لا أدرى من كذب فيه هو أو سيف !
__________
(1) في ل بعده: وقال الدارقطني: هو وأبوه ثقتان.
(*)

(2/334)

3979 - طاهر بن سهل الاسفرابينى، شيخ ابن الحرستانى.
قال الحافظ أبو القاسم في ترجمته: كان عسرا مع عدم ثقته.
حك اسم أخيه (1) من كتاب الشهاب وأثبت اسمه.
3980 - طاهر بن الفضل الحلبي.
عن سفيان بن عيينة، وحجاج الاعور.
قال ابن حبان: يضع الحديث على الثقات وضعا، لا يحل كتب حديثه إلا على جهة التعجب.
حدثنا عنه محمد بن أيوب بن مشكان النيسابوري بطبرية، ثم ساق له أربعة أحاديث.
وقال الحاكم: روى الموضوعات.
[ طحرب، طرفة ] 3981 - طحرب مولى الحسن بن علي.
قال الازدي: لا يقوم إسناد حديثه.
3982 - طرفة الحضرمي.
لا يصح حديثه.
قاله الازدي.
[ طريف ] 3983 - طريف بن زيد.
عن ابن جريج.
شيخ حرانى لا يعرف.
أتى بخبر منكر عن ابن جريج، عن نافع، عن ابن عمر - مرفوعا: من شاب شيبة في الاسلام كانت له نورا يوم القيامة.
قال العقيلى: لا يتابع عليه، وفي الباب بأسانيد صالحة.
3984 - طريف بن سلمان (2) أبو عاتكة.
عن أنس.
قال أبو حاتم: ذاهب الحديث.
وقال البخاري: منكر الحديث وقال النسائي: ليس بثقة.
وقال الدارقطني وغيره: ضعيف.
قلت: هو صاحب حديث: اطلبوا العلم ولو بالصين، وهو بالكنية أشهر.
وقال غسان بن عبيد: حدثنا أبو عاتكة، عن أنس: كان رسول الله صلى الله عليه وسلم يقنت في النصف من رمضان..إلى آخره.
__________
(1) ل: واسم اخيه صاعد.
(2) ه، والتهذيب: سليمان.
والمثبت في س، خ، والتقريب.
(*)

(2/335)

3985 - طريف بن شهاب [ ق، ت ] السعدى البصري الاشل، أبو سفيان.
ضعفه ابن معين: وقال أحمد: ليس بشئ.
وقال البخاري: ليس بالقوى عندهم.
وقال النسائي: متروك.
ويقال ابن سفيان، ويقال ابن طريف بن سعد، كذا سماه أبو معاوية.
وقيل غير ذلك.
[ 19 / 3 ] يروى عن الحسن، وأبى نضرة /، فروى المحاربي، عن طريف الاشل، قال: كان
عندنا أخرس رأيته كذلك ثلاثين سنة، فلما كان ليلة سبع وعشرين من رمضان دعا الله فأطلق لسانه، فأنا كلمته وكلمني.
أبو معاوية، حدثنا أبو سفيان السعدى، عن ثمامة، عن أنس أن رسول الله صلى الله عليه وسلم نهى عن الصلاة بين الاسطوانتين.
3986 - طريف بن عبيد الله الموصلي، أبو الوليد.
عن يحيى بن بشر الحريري وغيره.
وعن الجعابى، وجماعة.
قال الدارقطني: ضعيف.
توفى سنة أربع وثلاثين (1) وثلاثمائة، وهو من أقران أبى يعلى.
3987 - طريف بن عيسى الجزرى.
شيخ متأخر.
ضعفه الدارقطني.
3988 - طريف بن ناصح.
عن معاوية بن عمار، شيعي.
لا يكاد يعرف، والخبر منكر.
رواه الدارقطني في سننه من طريق أحمد بن صبيح الاسدي، حدثنا طريف بن ناصح، عن معاوية بن عمار، عن أبى الزبير، قال: سألت ابن عمر عمن طلق امرأته ثلاثا وهى حائض، فقال: إنى طلقت امرأتي ثلاثا على عهد رسول الله صلى الله عليه وسلم وهى حائض، فردها رسول الله صلى الله عليه وسلم إلى السنة.
قال الدارقطني: كل رواته شيعة، ويبطله ما في الصحيج من أنه طلق واحدة.
(2 [ بل صوابه ظريف بالظاء المعجمة، وسيعاد ] 2).
__________
(1) ل: أربع وثلاثمائة.
(2) ليس في س، خ.
وفي ل: وظريف ضبط أوله بالمعجمة، وقيل بالمهملة.
(*)

(2/336)

3989 - طريف بن يزيد.
عن أبى موسى.
مجهول.
وكذا شيخه.
3990 - طريف، كوفى.
عن ابن عباس.
مجهول.
3991 - طريف، شيخ لمسلم الزنجي.
لينه العقيلى.
(1 [ وهو طريف بن الدفاع.
له عن يحيى بن أبى كثير في فضل شعبان ].
[ طعمة، الطفيل ] 1) 3992 - طعمة بن عمرو [ د، ت ] الجعفري الكوفى.
عن عمر بن بيان التغلبي، (2 [ لحقه سعيد بن منصور ] 2).
قال الدارقطني: ليس بحجة.
وقد وثقه ابن معين.
وقال أبو حاتم: صالح الحديث.
3993 - الطفيل بن عمرو التميمي.
عن صعصعة بن ناجية.
لا يعرف.
وقال العقيلى: لا يتابع على حديثه.
وقال البخاري: لا يصح حديثه.
قلت: رواه العلاء بن الفضل المنقرى، حدثنا عباد بن كسيب أبو الحسناء، عن طفيل بن عمرو، عن صعصعة بن ناجية، وهو جد الفرزدق بن غالب، قال: قدمت على رسول الله صلى الله عليه وسلم فأسلمت وعلمني آيا من القرآن، فقلت: إنى عملت أعمالا في الجاهلية، فهل لى فيها من أجر ؟ (3 [ إنى أحييت ثلاثمائة وستين من الموءودة، أشترى كل واحدة بناقتين وجمل، فهل لى في ذلك من أجر ؟ ] 3) فقال رسول الله صلى الله عليه وسلم: هذا باب من البر، لك أجر، إذ من الله عليك بالاسلام.
قال: ومصداق قوله قول الفرزدق: وجدث الذى منع الوائدات * فأحيا الوئيد (4) ولم يوأد 3994 - الطفيل النخعي.
ابن عم شريك القاضى.
حدث عنه ابن فضيل.
مجهول.
3995 - الطفيل المؤذن.
حدث عنه عون بن سلام.
مجهول أيضا.
__________
(1) ليس في س، خ.
وهو في ل - عن الميزان.
(2) في ه وحدها.
(3) ساقط في س.
(4) خ: المئود.
(*)

(2/337)

[ طلحة ]
3996 - طلحة بن جبر (1).
عن المطلب بن عبدالله.
وهاه الجوزجانى، فقال: غير ثقة.
وقال يحيى: لا شئ.
وقال - مرة: ثقة.
3997 - طلحة بن خراش [ ت، ق ] بن عبدالرحمن بن خراش بن الصمة [ 174 ] الانصاري السلمى.
عن جابر، وغيره.
وعنه الدراوردى / وجماعة.
صالح الحديث.
قال الازدي: له ما ينكر.
وقال النسائي: صالح.
3998 - طلحة بن رافع.
روى عنه صالح بن كيسان.
مجهول.
3999 - طلحة بن زيد.
عن الاعمش.
وعنه عبيدالله بن عمرو الاسدي.
ضعفه أبو حاتم.
4000 - طلحة بن زيد [ ق ] الرقى.
وقيل الكوفى.
وقيل الشامي.
نزيل واسط، يقال: إنه قرشي.
والظاهر أنه الاول، لكن فرق بينهما ابن أبى حاتم.
روى عن هشام بن عروة، وإبراهيم بن أبى عبلة، والاوزاعي، [ وجعفر بن محمد ] (2)، وعدة.
وعنه أحمد بن يونس، وجماعة.
قال البخاري: منكر الحديث.
وقال النسائي: متروك.
وقال ابن حبان: منكر الحديث جدا، لا يحل الاحتجاج بخبره.
أبو يعلى، حدثنا حسين بن الحسن السليمانى، حدثنا وضاح بن حسان الانباري، حدثنا طلحة بن زيد، عن عبيدة بن حسان، عن عطاء، عن جابر - أن رسول الله صلى الله عليه وسلم قال لعمر: أنت ولي في الدنيا وولى في الآخرة.
رواه ابن عدى عنه.
وقال ابن حبان: حدثنا أبو يعلى، حدثنا شيبان، حدثنا طلحة بن زيد الدمشقي، عن عبيدة بن حسان، عن عطاء الكيخاوانى (3)، عن جابر، قال: بينا نحن مع
__________
(1) ل: جبير.
(2) من خ.
(3) الضبط في س، واللباب.
وفي خ: الكنجارني.
(*)

(2/338)

رسول الله صلى الله عليه وسلم في نفر من المهاجرين فيهم أبو بكر، وعمر، وعثمان، وعلي /، وطلحة، والزبير، وابن عوف، وسعد، فقال: لينهض كل رجل إلى [ 20 / 3 ] كفوه، ونهض هو صلى الله عليه وسلم إلى عثمان فاعتنقه، ثم قال: أنت وليى في الدنيا والآخرة.
ابن عدى، عن ثقتين، عن أبى فروة الرهاوى، عن أبيه، عن طلحة بن زيد، عن الاوزاعي، عن يحيى بن أبى كثير، عن أنس - مرفوعا: من تكلم بالفارسية زادت في خبه، ونقصت من مروءته.
وبالاسناد فذكر ستة أحاديث موضوعة.
محمد بن شعيب، وصدقة بن عبدالله، عن طلحة بن زيد، عن موسى بن عبيدة، عن سعيد بن أبى هند، عن أبى موسى - مرفوعا: يبعث الله العلماء فيقول: إنى لم أضع علمي فيكم إلا لعلمي بكم، ولم أضع علمي فيكم لاعذبكم، انطلقوا، فقد غفرت لكم.
وهذا باطل، قاله ابن عدى.
محمد بن هامان، حدثنا طلحة بن زيد، عن عقيل، عن الزهري، عن عروة، عن عائشة - مرفوعا: لا يبر من أحد منكم أمرا حتى يشاور.
وهذا باطل - عن عقيل.
قال علي بن المدينى: كان طلحة بن زيد [ سيئا ] (1) يضع الحديث.
وقال صالح جزرة: لا يكتب حديثه.
وقال العقيلى: طلحة بن زيد القرشى الشامي كان يكون بواسطة قال البخاري: طلحة بن زيد القرشى منكر الحديث.
واختلف في كنية طلحة فقيل أبو مسكين، وقيل أبو محمد.
4001 - طلحة بن سمرة.
شيخ لعبد الحكم بن محمد.
4002 - وطلحة بن صالح.
شيخ لابراهيم بن حمزة الزبيري.
4003 - وطلحة عن زاذان.
يقال طلحة بن عبدالله - هؤلاء مجهولون.
__________
(1) في ه وحدها.
(*)

(2/339)

4004 - طلحة بن أبى طلحة الجوبارى الجرجاني.
عن يحيى بن يحيى.
قال الاسماعيلي: كتبت عنه وأنا صغير، وهو مغموز (1) عليه.
4005 - طلحة بن عبدالله [ س، ق ] بن عبدالرحمن بن أبى بكر الصديق، والد شعيب، ومحمد.
روى عن أبيه.
وأمه عائشة بنت طلحة، ومعاوية بن جاهمة، وعمة أبيه عائشة.
وعنه ابناه، والعطاف بن خالد.
قال يعقوب بن شيبة: لا علم لى بطلحة.
وذكره ابن حبان في ثقاته.
أنبئت عن جماعة سمعوا عن فاطمة الجوزدانية (2)، أخبرنا ابن ريذة، أخبرنا الطبراني، حدثنا أبو زيد الحوطى، حدثنا أبو اليمان، حدثنا عطاف بن خالد، حدثنى طلحة بن عبدالله بن عبدالرحمن، عن أبيه، قال: حدثنى أبى، قال: سمعت أبا بكر الصديق يقول: قلت: يا رسول الله، أنعمل على أمر قد فرغ منه أم على أمر مؤتنف ؟ قال: بل على أمر قد فرغ منه.
قلت: ففيم العمل ؟ قال: كل ميسر لما خلق له.
رواه أبو داود في كتاب القدر له، عن رجاء بن مرجى، عن أبى اليمان.
وهذا إسناد صالح متصل.
4006 - طلحة بن عبدالرحمن المؤدب.
عن قتادة.
قال ابن عدى: له مناكير.
وهو واسطى، يكنى أبا محمد.
وقيل أبا سليمان.
روى عنه القاسم بن عيسى الواسطي، ومحمد بن أبان، له أشياء لا يتابع عليها.
4007 - طلحة بن العلاء الاحمسي.
عن ابن عباس.
ما روى عنه سوى إسماعيل بن أبى خالد.
4008 - طلحة بن عمرو [ ق ] الحضرمي المكى صاحب عطاء.
ضعفه ابن معين وغيره.
وقال أحمد والنسائي: متروك الحديث.
وقال البخاري وابن المدينى: ليس بشئ.
وقال الفلاس: كان يحيى وعبد الرحمن لا يحدثان عنه.
قال ابن المدينى: قال عبدالرحمن: قدم طلحة بن عمرو فقعد على مصطبة، واجتمع
__________
(1) ه، ل: معمول عليه ! (2) س: الجوزكانية.
والمثبت في اللباب أيضا.
(*)

(2/340)

الناس، قال: فخلوت به وقلت: ما هذه الاحاديث ؟ فقال: أستغفر الله وأتوب إليه منها.
فقلت له: اقعد على مصطبة وأخبر الناس.
فقال: أخبروهم عنى.
عبد الرزاق، حدثنا معمر، قال: اجتمعت أنا وشعبة وسفيان وابن جريج، فقدم علينا شيخ، فأملى علينا أربعة آلاف حديث عن ظهر قلب، فما أخطأ إلا في موضعين، ولم يكن الخطأ منا ولا منه، إنما الخطأ من فوق، فلما جن علينا الليل ختمنا الكتاب، فجعلناه تحت رؤوسنا، وكان الكاتب شعبة، ونحن ننظر في الكتاب، وكان الرجل طلحة بن عمرو.
رواها ابن عدى بإسناد صحيح، وفي نفسي منها.
ابن وهب، حدثنا طلحة بن عمرو، عن عطاء، عن أبى هريرة - مرفوعا: ما من عبد يلتفت في صلاته إلا قال الله له: عبدى أين / تلتفت ؟ أنا خير لك [ 21 / 3 ] ممن تلتفت إليه.
وساق ابن عدى له جملة، وقال: عامة ما يرويه لا يتابع عليه.
وهذه الاحاديث عامتها مما فيه نظر.
خالد بن يزيد المرى - صالح الحديث، عن طلحة بن عمرو، عن عطاء، عن ابن عباس - مرفوعا: إن من الجبال التى تطايرت يوم موسى عليه السلام سبعة أجبل لحقت بالحجاز واليمن، منها جبل أحد.
سفيان، عن طلحة بن عمرو، عن عطاء، عن عباس - مرفوعا: اطلبوا الخير عند حسان الوجوه.
تفرد به قبيصة، عن سفيان، والمتن في مسند عبد (1).
حدثنا يزيد، حدثنا محمد بن عبدالرحمن بن مجبر (2)، عن نافع، عن ابن عمر: محمد واه.
قال أحمد بن حنبل: هذا الحديث كذب.
آدم بن موسى، سمعت البخاري يقول: طلحة بن عمرو لين عندهم.
أبو نعيم، حدثنا طلحة بن عمرو، عن عطاء، عن أبى هريرة - مرفوعا: زرغبا تزدد حبا.
تابعه يحيى بن أبى سليمان المكى، وهو دونه.
__________
(1) ه: عبد الرزاق.
والمثبت في س، خ.
(2) الضبط في س.
وفي خ: محير.
(*)

(2/341)

هشام بن عمار، حدثنا صدقة بن خالد، حدثنا طلحة بن عمرو، سمع نافعا يقول: سمعت ابن عمر، سمعت رسول الله صلى الله عليه وسلم يقول: طوبى لمن رأني وآمن بى، وطوبى لمن لم يرنى وآمن بى..يقولها ثلاث مرات.
قال ابن أبى حاتم: سألت أبى عن طلحة بن عمرو، فقال: مكى ليس بقوى، لين الحديث عندهم.
وقال أبو زرعة: ضعيف.
وقال ابن سعد: مات سنة ثنتين وخمسين ومائة.
4009 - طلحة (1) بن أبى قنان.
أرسل عن النبي صلى الله عليه وسلم أنه كان إذا أراد أن يبول فأتى عزازا من الارض أخذ عودا فنكت به حتى يثرى ثم يبول.
ولا يدرى من طلحة.
تفرد عنه الوليد بن سليمان بن أبى السائب.
رواه أبو داود في المراسيل.
4010 - طلحة بن كيسان.
مجهول.
4011 - طلحة بن محمد الشاهد.
بغدادي مشهور في زمن الدارقطني، صحيح السماع.
قال ابن أبى الفوارس وغيره: كان يدعو إلى الاعتزال، وضعفه الازهرى.
4012 - طلحة بن نافع [ م، ع، خ مقرونا ] (2)، أبو سفيان الواسطي.
مولى
قريش.
عن جابر، وابن عمر، وجماعة.
وعنه الاعمش، وشعبة، وجماعة.
قال ابن عيينة: حديثه عن جابر إنما هي صحيفة.
وقال أحمد: ليس به بأس.
وقال أحمد بن زهير: سئل عنه ابن معين فقال: لا شئ.
وقال أبو حاتم: أبو الزبير أحب إلى منه.
وقال ابن المدينى: كانوا يضعفونه في حديثه.
وروى وكيع، عن شعبة، قال: حديث أبى سفيان عن جابر صحيفة.
وسئل أبو زرعة عنه، فقال: أتريد أن أقول ثقة، الثقة سفيان وشعبة.
قلت: قد احتج به مسلم، وأخرج له البخاري مقرونا بغيره.
__________
(1) هذه الترجمة ليست في س.
(2) كلمة مقرونا ليست في خ.
(*)

(2/342)

أبو معاوية، عن الاعمش، عن أبى سفيان /، عن أنس، عن النبي صلى الله [ 175 ] عليه وسلم: إن القلوب بين أصبعين من أصابع الله يقلبها.
هذا حديث صحيح غريب.
4013 - طلحة بن يحيى [ م، عو ] بن طلحة بن عبيدالله التيمى الكوفى.
وثقة ابن معين وغيره.
وقال يحيى القطان: لم يكن بالقوى.
وقال ابن معين أيضا: ما به بأس.
وقال البخاري: منكر الحديث.
وقال أبو زرعة: صالح الحديث.
وقال ابن معين - في رواية - والنسائي: ليس بالقوى.
قلت: روى عن أبيه، وعروة، ومجاهد.
وقال أحمد: صالح، حدث بحديث عصفور من عصافير الجنة.
أبو نعيم، حدثنا طلحة بن يحيى، عن عائشة بنت طلحة، عن عائشة، قالت: دعى رسول الله صلى الله عليه وسلم إلى جنازة غلام من الانصار ليصلى عليه، قلت: يارسول الله، طوبى له عصفور من عصافير الجنة.
قال: يا عائشة، أو غير هذا ؟ إن الله خلق للجنة أهلا وخلقها لهم، وهم في أصلاب آبائهم.
انفرد طلحة بأول الحديث، أما آخره فجاء من غير وجه.
4014 - طلحة بن يحيى [ خ، م ] بن النعمان بن أبى عياش الزرقى.
عن يونس بن زيد وغيره.
وعنه عثمان بن أبى شيبة، وجماعة.
وثقه يحيى بن معين وغيره.
وقال أحمد: مقارب الحديث.
وقال أبو حاتم: ليس بقوى.
وقال يعقوب بن شيبة: شيخ ضعيف جدا.
ومنهم من قال: لا يكتب حديثه.
4015 - طلحة بن يزيد الشامي.
قال البخاري: منكر الحديث.
قلت: كذا في نسخة، والصواب ابن زيد.
4016 - طلحة بن يزيد [ خ، عو ]، أبو حمزة الكوفى، وبكنيته يعرف.
له عن زيد بن أرقم وغيره.
وعنه عمرو بن مرة فقط.
قال ابن معين: لم يرو عنه غيره.

(2/343)

قلت: خرج له البخاري حديثا، قال فيه عمرو، فنميت ذلك إلى ابن أبى ليلى، فقال: زعم ذلك زيد، والحديث لشعبة عن عمرو، سمعت أبا حمزة الانصاري، [ 22 / 3 ] عن زيد بن أرقم، قال: قالت الانصار / لرسول الله صلى الله عليه وسلم: إن لكل قوم أتباعا، وإنا قد اتبعناك، فادع الله أن يجعل أتباعنا منا.
قال: اللهم اجعل أتباعهم منهم.
4017 - طلحة بن يزيد.
عن جعفر بن أبى المغيرة.
4018 - وطلحة، عن أبى شهدة، شيخ للحكم بن محمد - مجهولان.
4019 - طلحة القناد، شيخ واسطى [ كوفى ] (1).
قال أبو داود: ليس بالقوى.
قلت: هو ابن عمرو، وهو جد عمرو بن حماد بن طلحة.
يروى عن الشعبى وجماعة.
وعنه وكيع، وأبو أسامة.
4020 - طلحة [ د ]، عن أبيه، عن جده في مسح الرأس.
قيل: هو ابن مصرف، وإلا فهو مجهول.
4021 - طلحة أبو اليسع.
عن ابن عباس، لا يعرف.
وله حديث في أكل اللحم باللبن.
قال نعيم بن حماد: حدثنا اليسع بن طلحة المكى، حدثنى أبى، عن ابن عباس أنه كان يقول: إن الله أوحى إلى نبى من الانبياء شكا إليه الضعف فقال: كل اللحم باللبن.
قال العقيلى: لا يصح.
قلت: هو طلحة بن أبزود (2)، وقع لى من عواليه من طريق المخلص، وفيه جهالة، يكتب حديثه.
4022 - طلحة الحارثى.
عن أبى الربيع، مجهول كشيخه.
4023 - طلحة (3) عن أبى شهدة.
مجهول.
__________
(1) من ل - عن الميزان.
(2) ل: أزود.
(3) ليس في خ.
وهو مكرر سبق في رقم 4018 في هذه الصفحة.
(*)

(2/344)

[ طلق ] 4024 - طلق بن حبيب [ م، عو ] العابد، من صلحاء التابعين إلا أنه كان يرى الارجاء، وقل ما روى.
قال أبو زرعة: سمع من ابن عباس، وهو ثقة مرجئ.
وقال أبو حاتم: صدوق يرى الارجاء.
وقد روى عن جابر، وجندب بن سفيان.
وعنه عمرو بن دينار، والمختار بن فلفل، وجماعة.
4025 - طلق بن السمح.
عن يحيى بن أيوب المصرى، وجماعة.
وعنه الفضل الرخامى (1)، وأبو بكر بن زنجويه.
قال أبو حاتم: شيخ مصرى ليس بمعروف.
وقال غيره: محله الصدق إن
شاء الله.
4026 - طلق بن غنام [ خ، عو ] بن طلق بن معاوية النخعي، كاتب شريك.
روى عن شريك، وقيس، وإسرائيل.
وعنه البخاري، وأحمد الدورقى، وإبراهيم ابن أبى بكر بن أبي شيبة، وجماعة.
قال أبو حاتم: روى حديثا منكرا، عن شريك، وقيس بن أبى حصين، عن أبى صالح، عن أبى هريرة - مرفوعا: أد الامانة إلى من ائتمنك.
وقال أبو داود: صالح.
وقال ابن سعد: ثقة.
مات سنة إحدى عشرة ومائتين في رجب.
4027 - طلق بن معاوية.
عن سفيان الثوري.
مجهول.
أما: 4028 - طلق بن معاوية جد طلق فثقة.
روى عن أبى زرعة البجلى.
[ طليق، طود ] 4029 - طليق بن محمد [ ق ] بن (2) عمران بن حصين.
منقطع.
وقال الدارقطني: لا يحتج به.
وله عن أبى بردة.
روى عنه إبراهيم بن إسماعيل بن مجمع، وابنه خالد بن طليق، وسليمان التيمى.
وثقه ابن حبان.
__________
(1) خ: الرخامي.
(2) خ: عن.
والمثبت في التقريب، والتهذيب.
(*)

(2/345)

4030 - طود بن عبدالملك [ س ] القيسي.
شيخ.
روى عنه ابن المبارك، مجهول.
سمع أباه.
[ طيب ] 4031 - طيب بن زبان (1) العسقلاني.
عن [ زياد بن ] (2) سيار.
وعنه أبو حاتم، وأبو زرعة.
قال ابن أبى حاتم: حكى عنه أبو زرعة ما يوهنه من أنه لا يدرى ما الحديث، ولكنه كان غير كذوب.
4032 - طيب بن سليمان (3) عن عمرة.
قال الدارقطني: بصرى ضعيف.
4033 - طيب بن محمد.
عن عطاء بن أبى رباح، يمامى، لا يكاد يعرف، وله ما ينكر، روى عنه أيوب بن النجار في لعن المترجلات من النساء، ذكره العقيلى.
4034 - طيب.
عن سعيد بن جبير.
لا يعرف.
[ طيفور ] 4035 - طيفور بن عيسى، أبو يزيد البسطامى، شيخ الصوفية، له نبأ (4) عجيب وحال غريب.
وهو من كبار مشايخ الرسالة، وما أحلى قوله: لو نظرتم إلى رجل أعطى من الكرامات حتى يرتفع في الهواء فلا تغيروا به حتى تنظروا كيف هو عند الامر والنهى وحفظ حدود الشريعة.
وقد نقلوا عن أبى يزيد أشياء الشأن (5) في صحتها عنه، منها: سبحاني.
وما في الجبة إلا الله.
ما النار لاستندن إليها غدا، وأقول: اجعلني لاهلها فداء، أو لابلغنها.
ما الجنة (6) لعبة صبيان، هب لى هؤلاء اليهود، ما (7) هؤلاء حتى تعذبهم ؟ ومن الناس من يصحح هذا عنه ويقول: قاله في حال سكره.
__________
(1) ل: ريان والمثبت في خ.
(2) ليس في خ، وهو في ل - عن الميزان.
(3) خ: سلمان.
والمثبت في ل، ه.
(4) خ: ثناء.
(5) في ل: الشك في صحتها.
وفي ه: الشأن في عدم صحتها.
(6) ل: ما الجنة إلا لعبة.
(7) ما استفهامية (هامش خ).
(*)

(2/346)

قال أبو عبد الرحمن السلمى: أنكر عليه أهل بسطام، ونقلوا إلى الحسين بن عيسى البسطامى أنه يقول له معراج كما كان للنبى صلى الله عليه وسلم، فأخرجه من بسطام، فحج ورجع إلى جرجان، فلما مات الحسين رجع إلى بسطام.
قلت: كان / الحسين من أئمة الحديث.
وأبو يزيد [ من أهل الفرق ] (1) فمسلم (2) [ 23 / 3 ] حاله له، والله يتولى السرائر، ونتبرأ إلى الله من كل من تعمد مخالفة الكتاب
والسنة.
ومات أبو يزيد سنة إحدى وستين ومائتين.
__________
(1) ليس في خ.
(2) في هامش خ: أخطأ الذهبي في قوله يسلم له حاله، ما يسلم حاله وحال غيره إلا إلى كتاب الله وسنة نبيه (ورقة 23 خ من الجزء الثالث).
(*)

(2/347)

حرف الظاء [ ظبيان ] 4036 - ظبيان (1) بن صبيح الضبى، شيخ لمبارك بن فضالة.
لا يدرى من ذا.
4037 - ظبيان بن عمارة الكوفى.
عن علي.
وعنه أبو قطبة.
قال الازدي: لا يقوم حديثه.
4038 - ظبيان بن محمد الحمصى.
عن أبيه.
قال ابن حبان: لا يحل الاحتجاج به.
وقد روى ظبيان (2 [ بن محمد بن ظبيان، عن أبيه، عن جده، عن عمرو بن مرة الجهنى حديث: من لم يكن له حسنة يرجوها فلينكح امرأة من جهينة.
هذا كذب.
4039 - ظبيان ] 2).
عن سعيد بن جبير قوله.
لا يعرف.
وقال أبو العباس النباتي: تكلم فيه.
[ ظريف ] 4040 - ظريف (3) بن ناصح.
مر في طريف (4)، فنقتصر ههنا.
[ ظفر ] 4041 - ظفر بن الليث.
لا أعرفه، أتى بخبر باطل، أخبرناه أحمد بن عساكر، عن عبد المعز (5)، أخبرنا أبو سعيد الكنجروذى، أخبرنا السيد أبو الحسن محمد بن علي بن الحسين الهمداني، حدثنا سعيد بن محمد بن القاسم الحافظ
بطراز، حدثنا ظفر بن الليث الاسفيناكثى، حدثنا محمد بن خالد بن فريان (6)، حدثنا
__________
(1) بفتح الظاء وكسرها (المشتبه، والتبصير).
(2) ما بين القوسين ليس في خ.
وقد جاء ما بين القوسين في خ على أنه ترجمة منفصلة لظبيان بن محمد بن ظبيان.
والمثبت في ه، ل.
(3) ليس في خ.
(4) صفحة 336 (5) ل: عبد العزيز بن محمد (6) ل: قرمان.
ه: مرمان.
والمثبت في خ.
(*)

(2/348)

أبو همام الدلال، حدثنا خارجة بن مصعب، عن الزهري، عن سعيد، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: ليس في أمتى رياء ولا كبر إذا سجدوا، فإن كان في شئ من الاعمال مراء (1) فإن التوحيد في القلب لا يراءى فيه.
الآفة ظفر وإلا شيخه.
4042 - ظفر.
ذكره ابن بطة في إبانته، حدثنا ظفر بن محمد الحذاء، حدثنا أبو الربيع الزهراني في دار ابن دبوقا (2)، حدثنا محمد بن الصباح، حدثنا هشيم، عن حجاج بن أرطاة، عن عمرو بن شعيب، عن أبيه، عن جده، قلنا: يا رسول الله، من أحب الناس إليك ؟ قال: عائشة.
قلنا: من الرجال ؟ قال: أبوها.
فقالت فاطمة: لم أرك قلت في علي شيئا ! قال: إن عليا نفسي، هل رأيت أحدا يقول في نفسه شيئا ؟ فهذه الزيادة موضوعة، والآفة من ظفر أو من شيخه الزهراني فما هو بأبى الربيع الثقة.
[ ظليم ] 4043 - ظليم بن حطيط، أبو القاسم الجهضمى الدبوسي.
ذكره ابن عدى، فقال: حدثنا محمد بن حلبس (3) البخاري، حدثنا سهل بن شاذويه، حدثنا ظليم، حدثنا الحسن بن علي الرقى، حدثنا مخلد بن يزيد، عن ابن جريح، [ عن عطاء ] (4)،
عن ابن عباس، قال: دخلت على النبي صلى الله عليه وسلم وفي يده سفرجلة، فقال: دونكها، فإنها تذكى الفؤاد، موضوع، والآفة من ظليم، أو من الرقى.
ويروى حديث في السفرجلة بإسناد آخر (5).
__________
(1) خ: ترائى.
(2) ل: دنوقا.
وابن دنوقا إبراهيم بن عبدالرحيم بغدادي.
أما ابن دبوقا فهو جعفر بن علي (التبصير ورقة 90).
(3) الضبط في التبصير وفي خ: حليس.
(4) ليس في خ.
(5) هنا آخر الجزء الاول في تقسيم المطبوعة الهندية.
(*)

(2/349)

حرف العين [ عاصم ] 4044 - عاصم (1) بن بهدلة.
سيأتي.
4045 - عاصم بن رجاء [ د، ت، ق ] بن حيوة الكندى.
عن أبيه، ووهب.
وعنه وكيع، والخريبي، وجماعة.
قال أبو زرعة: لا بأس به.
وقال ابن معين: صويلح.
ويقال: تكلم فيه قتيبة.
4046 - [ صح ] عاصم بن سليمان [ ع ] الاحول البصري الحافظ الثقة، أكبر شيوخه عبدالله بن سرجس.
وعنه شعبة، ويزيد بن هارون، وخلق.
وثقه علي بن المدينى وغيره.
وكان على قضاء المدائن، وولى حسبة الكوفة.
قال سيفان: حفاظ الناس أربعة: فذكر منهم عاصم بن سليمان.
وروى الميمونى، عن أحمد، قال: ثقة من الحفاظ.
وقال ابن معين: كان (2) ابن القطان لا يحدث عن عاصم الاحول، يستضعفه.
عفان، حدثنا حماد بن سلمة، عن عاصم الاحول، حدثنى حميد عن أنس - أن عمر نهى أن يجعل في الخاتم فص من غيره.
قال حماد: فقلت لحميد: حدثنى عاصم عنك بكذا.
فلم يعرفه.
وقال يحيى القطان: لم يكن بالحافظ.
وقال عبدالرحمن بن المبارك: قال ابن علية: كل من اسمه عاصم في حفظه شئ.
وقال أبو أحمد الحاكم: ليس بالحافظ عندهم، ولم يحمل عنه ابن إدريس لسوء [ حفظه و ] (3) ما في سيرته [ بأس ] (3) 4047 - عاصم بن سليمان، أبو شعيب التميمي الكوزى البصري.
وكوز: قبيلة.
روى عن هشام بن عروة، وجماعة.
__________
(1) ذكر بعد (هامش خ)، وسيأتي صفحة 357 برقم 4608 وهذا هو أول الجزء الثاني من المطبوعة الهندية.
(2) في ه: كان القطان.
(3) ليس في خ.
(*)

(2/350)

قال ابن عدى: يعد ممن يضع الحديث.
وقال الفلاس: كان يضع، ما رأيت مثله قط، سمعته يحدث عن هشام، عن محمد، عن أبى هريرة - مرفوعا: شرب الماء على الريق يعقد الشحم، فقال له رجل: الرجل يبزق في الدواة ثم يكتب منها ! فقال: حدثنا سعيد، عن قتادة، عن أبى سنان الاعرج، عن ابن عباس - أنه كان يبزق في الدواة ثم يكتب منها، فقال له: فابن عباس / كان أعمى ! قال: كان لا يرى [ 34 / 3 ] به بأسا.
وحدثنا عبيد الله (1)، عن نافع، عن ابن عمر - أنه كرهه.
وقال النسائي: متروك.
وقال الدارقطني: كذاب.
وقال ابن حبان: لا يجوز كتب حديثه إلا تعجبا.
عاصم بن سليمان الكوزى بإسناد، والمتهم به عاصم، فذكر حديث: من علق في مسجد قنديلا صلى عليه سبعون ألف ملك، ومن بسط فيه حصيرا فله من الاجر كذا وكذا، فعلمنا بطلان هذا بأن النبي صلى الله عليه وسلم مات ولم يوقد في حياته في مسجده قنديل، ولا بسط فيه حصير، ولو كان قال لاصحابه هذا لبادروا إلى هذه الفضيلة.
محمد بن أبى السرى، حدثنا عاصم بن سليمان، حدثنى هشام بن عروة، عن أبيه، عن عائشة، قالت: كان للنبى صلى الله عليه وسلم كمة لا طية يلبسها.
أبو معمر، حدثنا عاصم بن سليمان، عن أيوب، عن نافع، عن ابن عمر: رأيت رسول الله صلى الله عليه وسلم رمى الجمرة يوم النحر، وظهره مما يلى مكة.
الحسن بن عرفة، حدثنا عاصم بن سليمان الحذاء، عن داود بن أبى هند بحديث.
محمد (2) بن موسى الحرشى، حدثنا عاصم بن سليمان، عن زيد بن أسلم، عن عطاء ابن يسار، عن أبى هريرة - مرفوعا: أعط السائل وإن أتاك على فرس.
قال أبو حاتم والنسائي: متروك.
__________
(1) ل: عبدالله.
والمثبت في خ.
(2) في ل: عن محمد بن موسى.
والمثبت في خ.
(*)

(2/351)

ابن الطباع، حدثنا عاصم الكوزى، عن إسماعيل بن أمية، عن أبى الزبير، عن جابر (1): ومقام كريم - قال: المنابر.
ومن بلايا عاصم بن سليمان: عن جويبر، عن الضحاك، عن ابن عباس، في قوله (2): وعلى الاعراف رجال - قال: تل على الصراط عليه العباس، وحمزة، وعلى، يعرفون محبيهم ببياض الوجوه ومبغضيهم بسواد الوجوه.
4048 - عاصم بن سويد [ س ] بن يزيد بن جاربة الانصاري.
من أهل قباء روى عن يحيى بن سعيد الانصاري.
وعنه محمد بن الصباح.
ذكره ابن عدى.
وقال عثمان: سألت يحيى عنه، فقال: لا أعرفه.
وقال ابن عدى: هو قليل الرواية جدا.
قلت: وساق له حديثا منكرا.
وقد روى عنه علي بن حجر، وأبو مصعب.
وقال أبو حاتم: روى حديثين منكرين.
4049 - عاصم بن شريب.
عن علي.
مجهول.
4050 - عاصم بن شميخ (3) [ د ].
عن أبى سعيد الخدرى كذلك.
قلت: قد وثقه العجلى.
روى عنه عكرمة بن عمار، وآخر.
4051 - عاصم بن شنتم (4).
عن أبيه.
وله صحبة.
لا يعرف.
4052 - عاصم بن ضمرة [ عو ] صاحب علي.
وثقه ابن معين، وابن المدينى.
وقال أحمد: هو أعلى من الحارث الاعور، وهو عندي حجة.
قال النسائي: ليس به بأس.
وأما ابن عدى فقال: يتفرد عن علي بأحاديث، والبلية منه.
وقال أبو بكر بن عياش: سمعت مغيرة يقول: لم يصدق في الحديث على علي إلا أصحاب ابن مسعود.
وقال ابن حبان: روى عنه أبو إسحاق والحكم، كان ردئ
__________
(1) سورة الشعراء آية 59 (2) سورة الاعراف آية 45 (3) بمعجمتين مصغرا (التقريب).
(4) بنون بعد الشين المعجمة (المشتبه).
وفي الخلاصة: عاصم بن شنيم مصغرا.
وقيل بفتح أوله ثم نون ساكنة ثم مثناة مفتوحة.
(*)

(2/352)

الحفظ فاحش الخطأ، يرفع عن علي قوله كثيرا، فاستحق الترك، على أنه أحسن حالا من الحارث.
وقال الجوزجانى: حكى عن الثوري، قال: كنا نعرف فضل حديث عاصم على حديث الحارث الاعور.
قال الجوزجانى: وروى عنه أبو إسحاق: تطوع النبي صلى الله عليه وسلم بست عشرة ركعة: ركعتين عند التالية من النهار، ثم أربعا قبل الزوال، ثم أربعا بعده، ثم ركعتين بعد الظهر، ثم أربعا قبل العصر، فيا عباد الله، أما كان الصحابة وأمهات المؤمنين يحكون هذا إذ هم معه في دهرهم - يعنى أن عائشة وابن عمر وغيرهما حكوا عنه خلاف هذا.
وعاصم بن ضمرة ينقل أنه عليه السلام كان يداوم على ذلك.
ثم قال: خالف الامة.
ورى أن في خمس وعشرين من الابل خمس شياه.
4053 - عاصم بن طلحة.
عن أنس.
قال أبو الفتح الازدي: مجهول [ كذاب ].
4054 - عاصم بن عبد العزيز [ ق، ت ] الاشجعى.
عن هشام بن عروة وغيره.
قال النسائي، والدار قطني: ليس بالقوى.
وقال البخاري: فيه نظر.
قلت: روى عنه على بن المدينى، ووثقه معن القزاز.
4055 - عاصم بن عبد الواحد [ د، س، ق ].
عن أنس، في نسخة: طالوت [ ابن عباد ].
خبره منكر في أجرة الحجام.
4056 - عاصم بن عبيدالله [ د، ق، س ] بن عاصم بن عمر بن الخطاب العدوى.
عن أبيه، وعبد الله بن عامر بن ربيعة، وجماعة.
وعنه شعبة، ومالك، ثم ضعفه مالك.
وقال يحيى: ضعيف، لا يحتج به.
وقال ابن حبان: كثير الوهم، فاحش الخطأ،

(2/353)

فترك.
وقال أحمد: قال ابن عيينة: كان الاشياخ يتقون حديث عاصم بن عبيدالله.
وقال النسائي: ضعيف.
الثوري، عن عاصم بن عبيدالله، عن القاسم، عن عائشة: رأيت رسول الله [ 25 / 3 ] صلى الله عليه وسلم يقبل عثمان بن مظعون، وهو ميت / حتى رأيت الدموع تسيل.
علي بن الجعد، حدثنا شعبة، عن عاصم بن عبيدالله - سمعت عبدالله بن عامر، عن أبيه - أن امرأة من بنى فزارة تزوجت على نعلين، فرفع ذلك إلى النبي صلى الله عليه وسلم، فقال لها: أرضيت لنفسك بنعلين ؟ قالت: إنى رأيت ذلك.
قال: وأنا أرى ذلك.
عاصم بن عبيدالله، عن عبدالله بن أبى رافع، عن أبيه، قال: رأيت النبي صلى الله عليه وسلم أذن في أذن الحسن حين ولد، صححه الترمذي.
عفان، قال: كان شعبة يقول: عاصم بن عبيدالله لو قلت له من بنى مسجد البصرة لقال: حدثنا فلان عن فلان أن رسول الله صلى الله عليه وسلم بناه.
وقال أبو زرعة وأبو حاتم: منكر الحديث.
وقال الدار قطني: يترك، وهو مغفل.
وقال ابن عدى: هو مع ضعفه يكتب حديثه.
وقال العجلى: لا بأس به.
وقال ابن خزيمة: لا أحتج به لسوء حفظه.
4057 - عاصم بن العجاج الجحدرى البصري، أبوالمجشر المقرئ.
وهو عاصم بن أبى الصباح.
قرأ على يحيى بن يعمر، ونصر بن عاصم.
أخذ عنه سلام أبو المنذر، وجماعة قراءة شاذة، فيها ما ينكر.
4058 - [ صح ] عاصم بن علي [ خ، ت، ق ] [ بن عاصم ] الواسطي، شيخ البخاري، محله الصدق، يكنى أبا الحسين، كان عالما صاحب الحديث.

(2/354)

روى معاوية بن صالح وغيره عن ابن معين: ليس بشئ.
وقال أحمد: صدوق.
وذكر له ابن عدى عدة مناكير.
وقال: لم أر به بأسا إلا فيما ذكرت.
وأخبرنا محمد بن سعيد الحرانى، سمعت عبيدالله بن محمد الفقيه - أو غيره - يقول: قلت ليحيى بن معين: يا أبا زكريا، قد أصبحت سيد الناس.
قال: اسكت ويحك ! أصبح سيد الناس عاصم بن علي، في مجلسه ثلاثون ألف رجل.
عاصم، حدثنا شعبة، عن أبى الزبير، عن جابر، قال: جاء عبد فبايع النبي صلى الله وسلم على الهجرة، ولم يشعر أنه عبد، فجاء سيده يريده، فقال النبي صلى الله عليه وسلم: بعنيه.
قال: فاشتراه بعبدين أسودين، ثم لم يبايع أحد بعد حتى يسأله أعبد هو ؟ وقد رواه الليث، وابن لهيعة، عن أبى الزبير.
سمع من ابن أبى ذئب، وعكرمة بن عمار، وهو فكما قال فيه المتعنت أبو حاتم:
صدوق.
وقال أبو الحسين بن المنادى: كان مجلسه يحزر بأكثر من مائة ألف إنسان.
قلت: وكان من أئمة السنة قوالا بالحق، احتج به البخاري.
قلت: مات سنة إحدى وعشرين ومائتين، وهو في عشر التسعين.
4059 - عاصم بن عمر [ ع ] بن قتادة المدنى، أحد علماء التابعين.
وثقه ابن معين، وأبو زرعة.
قال عبد الحق: وضعفه غيرهما، فرد هذا عليه ابن القطان فقال - صدوق: لم يعرف أحدا ضعفه.
4060 - عاصم بن عمر [ ت، ق ] بن حفص العمرى، أخو عبيدالله، وعبد الله.
روى عن عبدالله بن دينار، وعاصم بن عبيدالله، وعنه ابن وهب، وإسماعيل ابن أبى أويس، وجماعة.
ضعفه أحمد.
وقال البخاري: منكر الحديث.
قال ابن حبان: لا يجوز الاحتجاج به.
وقال النسائي: متروك.
عبدالله بن نافع الصائغ، عن عاصم بن عمر، عن عبدالله بن دينار، عن ابن عمر

(2/355)

أن رسول الله صلى الله عليه وسلم سابق بين الخيل، وجعل بينهما سبقا، وجعل بينهما محللا، وقال: لا سبق إلا في نصل أو حافر.
عبدالله بن نافع، عن عاصم بن عمر، عن عبدالله بن دينار، عن ابن عمر - أن النبي صلى الله عليه وسلم قال: من لبد رأسه فقد وجب عليه الحلاق.
وبه: أنا أول من من تنشق عنه الارض، ثم أبو بكر، ثم عمر...الحديث.
وبه - مرفوعا: إنما هذه ثم عليكن بظهور الخضر.
قال ابن عدى: أحاديثه حسان على ضعفه.
4061 - عاصم بن عمر [ ق ].
عن عروة.
ليس بمعروف.
4062 - عاصم بن عمرو [ ت، س ].
عن علي.
لا يعرف.
ويقال عاصم بن عمر
ما روى عنه سوى عمرو بن سليم الزرقى.
قيل: وثقه النسائي، وصحح خبره الترمذي في فضائل المدينة.
4063 - عاصم بن عمرو [ ق ] البجلى.
عن أبى أمامة الباهلى.
وعنه فرقد السبخى [ 26 / 3 ] وغيره.
لا بأس به إن شاء الله.
وهو من قدماء شيوخ شعبة.
قال ابن أبى حاتم: سألت أبى عنه، فقال: صدوق، كتبه البخاري في [ كتاب ] الضعفاء، فسمعت أبى يقول: يحول من هناك.
4064 - عاصم بن كليب [ م، عو ] الجرمى الكوفى.
عن أبيه كليب بن شهاب، وأبى بردة، وجماعة.
وعنه شعبة، وعلي بن عاصم، وطائفة.
وكان من العباد الاولياء لكنه مرجئ.
وثقه ابن معين، وغيره.
وقال ابن المدينى: لا يحتج بما انفر به.
وقال أبو حاتم: صالح.
يقال: توفى سنة سبع وثلاثين ومائة.

(2/356)

4065 - عاصم بن لقيط [ عو ] بن صبرة.
عن أبيه.
ما روى عنه سوى إسماعيل ابن كثير المكى.
وقيل: روى دلهم عن أبيه عنه.
قال النسائي: ثقة.
4066 - عاصم بن مخلد.
عن أبى الاشعث الصنعانى.
لا يعرف.
تفرد عنه قزعة بن سويد.
له: عن أبى الاشعث، عن شداد بن أوس - مرفوعا: من قرض بيت شعر بعد العشاء لم يقبل الله له صلاة تلك الليلة.
4067 - عاصم بن مضرس.
عن سفيان الثوري.
قال أبو حاتم: منكر الحديث.
وقال العقيلى: حديثه غير محفوظ.
4068 - عاصم بن أبى النجود [ عو، خ، م قرنه ].
أحد السبعة القراء.
هو عاصم بن بهدلة الكوفى مولى بنى أسد، ثبت في القراءة، وهو في الحديث دون الثبت صدوق يهم.
قال يحيى القطان: ما وجدت رجلا اسمه عاصم إلا وجدته ردئ الحفظ.
وقال النسائي: ليس بحافظ.
وقال الدار قطني: في حفظ عاصم شئ.
وقال أبو حاتم: محله الصدق.
وقال ابن خراش: في حديثه نكرة.
قلت: هو حسن الحديث.
وقال أحمد وأبو زرعة: ثقة.
قلت: خرج له الشيخان لكن مقرونا بغيره لا أصلا وانفرادا.
توفى في آخر سنة سبع وعشرين ومائة.
يحيى القطان، سمعت شعبة يقول: حدثنا عاصم بن أبى النجود - وفي النفس ما فيها.
ابن عيينة، حدثنا عاصم عن زر، قال لى عبدالله: هل تدرى يا زر ما الحفدة ؟ قلت: نعم، هم حفدة الرجل من ولده وولد ولده.
قال: لا، ولكنهم الاصهار.
قال عاصم: فقال لى الكلبى: أصاب زر، وكذب الكلبى، لعمر الله.

(2/357)

وقال أحمد بن حنبل: كان ثقة، أنا أختار قراءته.
وقال ابن سعد: ثقة إلا أنه كثير الخطأ في حديثه.
وقال أبو حاتم: ليس محله أن يقال ثقة.
4069 - عاصم بن مهاجر الكلاعى.
روى عنه أبو اليمان.
عن أبيه، أو عن أنس - مرفوعا: الخط الحسن يزيد الحق وضوحا.
هذا خبر منكر.
4070 - عاصم بن هلال البارقى [ س ].
عن أيوب وجماعة.
وعنه ابن المدينى، والفلاس.
قال أبو داود: لس به بأس.
وقال أبو حاتم: محله الصدق.
وقال النسائي: وغيره: ليس بقوى.
وضعفه يحيى بن معين، رواه معاوية، وابن أبى خيثمة
عنه.
وقال ابن حبان: كان ممن يقلب الاسانيد توهما حتى بطل الاحتجاج به.
وقال ابن عدى: يكنى أبا النضر، ثم سرد له عدة أحاديث.
وقال: عامة ما يرويه ليس يتابعه عليه الثقات.
قلت نكارة حديثه من قبل الاسانيد لا المتون.
4071 - عاصم، أبو مالك العطار.
شيخ لزيد بن الحباب.
مجهول.
4072 - عاصم الجذامي.
شيخ لبقية.
لا يعرف.
[ عافية ] 4073 - عافية بن أيوب.
عن الليث بن سعد.
تكلم فيه.
ما هو بحجة، وفيه جهالة.
4074 - عافية بن يزيد القاضى.
يروى عن الاعمش وغيره.
وثقه النسائي.
وقال أبو داود: يكتب حديثه، وجعل يتعجب.
وقال يحيى ابن معين: ضعيف.
قلت: كان من خيار القضاة، له ترجمة طويلة في تاريخ بغداد.

(2/358)

[ عامر ] 4075 - عامر بن خارجة.
عن جده سعد بن مالك.
قال البخاري: في إسناده نظر.
قلت: روى حفص بن النضر السلمى: حدثنا عامر، عن جده - أن قوما شكوا إلى رسول الله صلى الله عليه وسلم قحط المطر، فقال: اجثوا على الركب، وقولوا: يا رب، يا رب، ففعلوا فسقوا.
4076 - عامر بن خداش النيسابوري.
عن شريك وجماعة.
وعنه محمد بن عبد الوهاب / الفراء، وجماعة.
قال الحاكم: فقيه عابد.
مات سنة خمس ومائتين.
قلت: له ما ينكر، وحديثه مقارب.
4077 - عامر بن سيار الدارمي.
عن سوار بن مصعب.
مجهول.
قلت: هو الدارمي الرقى.
يروى عن عبدالحميد بن بهرام، وسليمان بن أرقم.
حدث عنه عمر بن الحسن الحلبي القاضى، وبقى بن مخلد، والحسين بن موسى الانطاكي، وغيرهم.
مات في حدود الاربعين ومائتين.
قلت: له ما ينكر، وحديثه مقارب.
4078 - عامر بن شداد [ س ].
عن عمرو بن الحمق، لا يعرف.
والصواب رفاعة بن شداد.
4079 - عامر بن شعيب.
عن سفيان بن عيينة.
قال أبو عبد الله الحاكم: له موضوعات 4080 - عامر بن شقيق [ د، ت، ق ] الاسدي.
عن أبى وائل.
وعنه شعبة والسفيانان.
ضعفه ابن معين.
وقال أبو حاتم: ليس بقوى.
وقال النسائي: ليس به بأس.
اسم جده جمرة - بالجيم.

(2/359)

4081 - عامر بن صالح [ ت ] بن عبدالله بن عروة بن الزبير بن العوام.
واه، لعل ما روى أحمد بن حنبل عن أحد أوهى من هذا، ثم إنه سئل عنه فقال: ثقة، لم [ يكن ] يكذب.
وقال ابن معين: كذاب، وقال الدار قطني: يترك.
وقال النسائي: ليس بثقة.
وقال أبو داود: سمعت يحيى بن معين يقول: جن أحمد ! يحدث عن عامر ابن صالح ! وقال ابن معين أيضا: ليس بشئ، يروى عن هشام، عن أبيه، عن
عائشة - أن النبي صلى الله عليه وسلم قال: إياكم والزنج فإنه خلق مشوه.
وروى أحمد بن محمد بن محرز، عن أبى معين، قال: كذاب خبيث عدو الله، فقلت لابن معين: إن أحمد يحدث عنه، فقال: هو يعلم أنا تركنا هذا الشيخ في حياته لان حجاجا الاعور قال لى: أتانى فكتب عنى حديث هشام بن عروة، عن ليث وابن لهيعة عنه، ثم ذهب فادعاها، فحدث بها عن هشام.
وقال الزبير: كان عالما بالفقه والعلم، وأيام العرب والحديث والنسب.
توفى ببغداد.
وساق له ابن عدى أحاديث مناكير.
وقال أبو حاتم: ما أرى بحديثه بأسا.
4082 - عامر بن أبى عامر [ ت ] صالح بن رستم الخزاز.
عن يونس بن عبيد، وغيره.
قال أبو حاتم: ليس بالقوى.
وقال ابن عدى: في حديثه بعض النكرة.
وله: عن أيوب عن موسى، عن أبيه، عن جده - مرفوعا: ما نحل والد ولده أفضل من أدب حسن.
وقال ابن معى: ليس بشئ.
وقال أبو الوليد الطيالسي.
كتبت عن عامر ابن أبى عامر الخزاز، فقال يوما: حدثنا عطاء بن أبى رباح.
فقلت له: في سنة كم سمعت من عطاء ؟ قال: في سنة أربع وعشرين ومائة.
قلت: فإن عطاء توفى سنة بضع عشرة.
قلت: إن كان تعمد فهو كذاب، وإن كان شبه له بعطاء بن السائب فهو متروك لا يعى.
4083 - عامر بن أبى عامر [ ت ] الاشعري.
عن أبيه، ومعاوية.
وعنه مالك

(2/360)

ابن مسروح وحده، لكن قال أبو حاتم: ليس به بأس.
وقد ذكر ابن سعد أن عامرا له صحبة فوهم.
وقال ابن سميع: أدرك عمر، وأبا عبيدة، ومعاذا.
قلت: له حديثا واحد في فضل الاشعريين.
4048 - عامر بن عبدالله بن يساف.
عن يحيى بن أبى كثير، وهو عامر بن يساف اليمامى.
قال ابن عدى: منكر الحديث عن الثقات.
حدث عنه بشر بن الوليد وغيره.
حدثنا بن عبدالله بن العباس الطيالسي، حدثنا عمر بن محمد بن الحسن الاسدي، حدثنا أبى، حدثنا عامر بن عبدالله بن يساف عن سعيد، عن قتادة، عن أنس، قال: ذكر عند النبي صلى الله عليه وسلم رجل، فقيل: يا رسول الله، ذاك كهف المنافقين، فلما رآهم أكثروا فيه رخص لهم في قتله، ثم قال: هل يصلى ؟ قالوا: [ نعم ]، صلاة لا خير فيها.
قال: إنى نهيت عن قتل المصلين.
إسماعيل بن إبراهيم الترجمانى، حدثنا عامر بن يساف، عن النضر بن عبيد، عن الحسن بن ذكوان، عن عطاء، عن ابن عمر - مرفوعا: من قال سبحان الله وبحمده كتب له مائة [ ألف ] حسنة وأربعة وعشرون ألف حسنة.
ثم قال ابن عدى: ومع ضعفه يكتب حديثه.
4085 - عامر بن عبداله بن يحيى، أبو اليمان الهوزنى.
عن أبى أمامة.
ما علمت له راويا سوى صفوان بن عمرو.
وثقة ابن حبان.
4086 - عامر / بن عبدالله [ ق ].
عن الحسن بن ذكوان.
ما روى عنه [ 28 / 3 ] سوى رواد بن الجراح.
4087 - عامر بن عبدة [ م، ق ] البجلى.
عداده في التابعين.
فيه جهالة.
له عن ابن مسعود.
تفرد عنه المسيب بن رافع.
4088 - عامر بن عمرو.
عن أبى هريرة.
مجهول.

(2/361)

4089 - عامر بن عبد الواحد [ م، عو ] البصري الاحول.
عن أبى الصديق الناجى، وشهر.
وعنه شعبة، وهشيم، وطائفة.
وثقة أبو حاتم، ومسلم.
وقال أحمد: ليس بالقوى، هو ضعيف الحديث.
وقال يحيى: ليس به بأس.
وقال النسائي.
ليس بالقوى.
عبد الوارث، حدثنا عامر الاحول، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: لا يرجع في هبة إلا الوالد من ولده، والعائد في هبته كالعائد في قيئه.
موسى بن إسماعيل، حدثنا أبان بن يزيد، حدثنا عامر الاحول، عن عمرو، عن أبيه، عن جده - مرفوعا: كل صلاة لا يقرأ فيها بفاتحة الكتاب فهى مخدجة مخدجة، مخدجة.
مات عامر الاحول سنة ثلاثين ومائة.
4090 - عامر بن عمرو.
ويقال ابن عمير.
مؤذن مسجد أرسوف عن ثابت البنانى.
لا يعرف.
وعنه عبدالله بن يوسف التنيسى.
4091 - عامر بن مالك [ س ].
عن صفوان بن أمية.
تفرد عنه أبو عثمان النهدي.
4092 - عامر بن محمد.
بصرى.
لا يعرف.
وخبره باطل، عن أبيه، عن جده، عن أنس - مرفوعا: الزائر أخاه في بيته، الآكل من طعامه، أرفع درجة من المطعم.
4093 - عامر بن مصعب.
قال الدار قطني: ليس بالقوى.
4094 - عامر بن هنى.
عن ابن الحنيفة.
قال أبو حاتم الرازي: ليس بالقوى.
4095 - عامر، شيخ لعمرو بن ليلى - مجهولان.
4096 - عامر العقيلى [ ت ].
شيخ روى عنه يحيى بن أبى كثير.
لا يعرف، فيقال: ابن عقبة.
ويقال: ابن عبدالله بن شقيق.

(2/362)

4097 - عامر أبو رملة [ عو ] شيخ لابن عون، فيه جهالة.
له عن مخنف بن
سليم، عن النبي صلى الله عليه وسلم: يأيها الناس على كل بيت [ في الاسلام ] في كل عام أضحية وعتيرة.
قال عبد الحق: إسناده ضعيف.
وصدقه ابن القطان لجهالة عامر، رواه عنه ابن عون.
[ عائذ ] 4098 - عائذ بن أيوب.
عن إسماعيل بن أبى خالد.
لا يصح حديثه، قاله العقيلى، وساق له حديثا باطلا.
4099 - عائذ بن حبيب [ س، ق ] الكوفى، أبو أحمد، بياع الهروي.
عن حميد، وهشام بن عروة.
وعنه أحمد، وإسحاق.
روى عباس عن يحيى: ثقة.
وروى الكوفى عن يحيى: صويلح.
قلت: هو شيعي جلد.
قال الجوزجانى: ضال زائغ.
وقال ابن عدى: روى أحاديث أنكرب عليه، وسائر أحاديثه مستقيمة، ولم يسق له شيئا.
4100 - عائذ بن شريح صاحب أنس الذى روى عنه بكر بن بكار.
قال أبو حاتم: في حديثه ضعف.
وقال ابن طاهر: ليس بشئ.
روى عن أنس حديث: ما الذى يعطى من سعة بأعظم أجرا من الذى يأخذ إذا إان محتاجا.
4104 - عائذ بن نسير.
عن عطاء، وغيره.
ضعفه يحيى بن معين، وسرد له ابن عدى مناكير، منها: يحيى بن يمان، عنه، عن عطاء، عن عائشة - مرفوعا: من مات في طريق مكة لم يعرضه الله يوم القيامة ولم يحاسبه.
حسين الجعفي، حدثنا محمد بن مسلم الطائفي، عن سفيان الثوري، عن رجل، عن عطاء، عن عائشة نحوه، وزاد: إن الله يباهى بالطائفين.
الجعفي، عن ابن السماك، عن عائذ، عن عطاء، عن عائشة - مرفوعا: من بلغ

(2/363)

الثمانين من هذه الامة لم يعرض ولم يحاسب، وقيل: ادخل الجنة.
4102 - عائذ بن عمر بن أبى سلمة.
عن أم سلمة بخبر باطل في رؤية الجنة والنار.
منكر الحديث.
قال أحمد بن حنبل: لا أعرف عائذا.
4103 - عائذ الله [ ق ] المجاشعى.
عن أبى داود نفيع.
قال أبو حاتم: منكر الحديث.
وعنه سلام بن مسكين حديثه في الاضحية وأن بكل شعرة حسنة.
وقال البخاري: لا يصح حديثه.
قلت: ولا روى عنه سوى سلام.
[ عائش، عائشة ] 4104 - عائش بن أنس [ س ] البكري.
قال ابن خراش: مجهول.
قلت: كوفى، له عن علي وغيره.
وعنه عطاء بن أبى رباح فقط: كنت رجلا مذاء.
4105 - عائشة بنت سعد.
عن الحسن البصري، لا يدرى من هي، والراوي عنها متهم.
4106 - عائشة بنت عجرد.
عن ابن عباس.
لا تكاد تعرف.
قال الدار قطني لا تقوم بها حجة.
قلت: روى عنها أبو حنيفة، وروى عن عثمان بن أبى راشد عنها.
ويقال: لها صحبة، [ 29 / 3 ] ولم يثبت ذلك /.
بلى أرسلت فأوهمت أنها صحابية، ففى سنن الدار قطني من طريق نعيم ابن حماد: حدثنا ابن المبارك، عن الثوري، عن عثمان السلمى، عن عائشة بنت عجرد، عن ابن عباس، قال: يعيد في الجنابة ولا يعيد في الوضوء.
ومن طريق هشيم، عن حجاج بن أطارة، عن عائشة بنت عجرد، عن ابن عباس، قال: إن كان من جنابة أعاد المضمضة والاستنشاق واستأنف الصلاة.

(2/364)

[ عباد ] 4107 - عباد بن آدم [ ق ] الهذلى.
عن شبعة.
ما روى عنه سوى ولده محمد.
لا يدرى حاله.
4108 - عباد بن أحمد العرزمى.
روى عنه علي بن العباس المقانعى.
قال الدار قطني: متروك.
4109 - عباد بن إسحاق.
هو عبدالرحمن.
4110 - عباد بن بشير.
عن أنس.
وعنه داود بن أيوب القسملى بخبر باطل رواه الطبراني، متنه: إن هذه الامة تفتن بعدى، قال: في أي ؟ قال: لا يعرف جار حق جاره.
4111 - عباد بن جويرية.
عن الاوزاعي.
بصرى.
وقال أحمد: كذاب أفاك، وكذبه البخاري.
وقال أبو زرعة: ليس بشئ.
وقال النسائي وغيره: متروك.
4112 - عباد بن حبيش [ ت ] شيخ لسماك بن حرب.
لا يعرف.
له عن عدى بن حاتم.
4113 - عباد بن راشد [ خ، د، س، ق ] البصري.
صدوق.
عن الحسن وغيره.
وعنه عبدالرحمن، وعفان، وخلق.
أخرج له البخاري مقرونا بغيره، [ ولكنه ذكره في كتاب الضعفاء.
وقال ابن عدى: له أحاديث كما لابيه أحاديث، وما يرويانه لا يتابعان عليه ].
وقال أبو حاتم: صالح الحديث.
وقال النسائي: ليس بالقوى.
وأما ابن حبان فاتهمه.
وقال أبو داود: ضعيف.
وقال أحمد: ثقة صالح، ولابن معين فيه قولان.
[ أما عباد بن راشد صاحب أبى هريرة فقديم، وعباد بن راشد يعنى شيخ لعلى بن المدينى ].
4114 - عباد بن أبى روق.
قال يحيى بن معين: قد رأيته وليس بثقة.
[ وقال ابن عدى: له أحاديث، ولابيه أحاديث، وما يرويانه لا يتابعان عليه ].

(2/365)

4115 - عباد بن زياد [ م، د، س ].
عن أبيه.
عداده في البصريين.
قال ابن المدينى: مجهول لم يرو عنه غير الزهري.
قلت: وروى عنه مكحول.
له عن عروة بن المغيرة حديث المسح، ولى لمعاوية سجستان فغزا بلاد الهند.
مات سنة مائة.
4116 - عباد بن زيد بن معاوية.
عن أبيه، مجهول.
4117 - عباد بن سعيد، بصرى مقل.
روى عن مبشر.
لا شئ.
4118 - عباد بن سعيد الجعفي، قال: حدثنا محمد بن عثمان بن بهلول، حدثنا صالح بن أبى الاسود، عن أبى المطهر، عن الاعشى الثقفى، عن سلام الجعفي، عن أبى برزة - مرفوعا: إن الله عهد إلى في علي أنه راية الهدى وإمام أوليائي، وهو الكلمة التى ألزمها المتقين، من أحبه أحبنى.
فهذا باطل والسند [ إليه ] ظلمات.
4119 - عباد بن أبى سعيد [ د، س، ق ] المقبرى.
عن أبى هريرة.
ما روى عنه سوى أخيه سعيد حديث: أعوذ بك من علم لا ينفع.
4120 - عباد بن شيبة الحبطى.
ويقال عباد بن ثبيت.
عن سعيد بن أنس وغيره.
روى عنه عبدالله بن بكر السهمى.
ضعيف.
وقال ابن حبان: لا يجوز الاحتجاج بما انفرد به من المناكير.
4121 - عباد بن أبى صالح [ م، د، ت ] السمان، أخو سهيل.
صالح الحديث.
قال علي بن المدينى: ليس بشئ.
وقال ابن حبان: لا يجوز الاحتجاج به إذا انفرد، وهو الذى روى عن أبيه، عن أبى هريرة، عن النبي صلى الله عليه وسلم: يمينك على ما يصدق به صاحبك، رواه عنه هشيم.
قال ابن حبان وهذا الخبر مشهور بعبدالله بن سعيد المقبرى عن جده.
ويقال له عباد أيضا.
قلت: وعباد بن أبى صالح يقال له أيضا عبدالله.

(2/366)

4122 - عباد بن صهيب البصري، أحد المتروكين، عن هشام بن عروة، والاعمش.
قال ابن المدينى: ذهب حديثه.
وقال البخاري والنسائي وغيرهما: متروك.
وقال ابن حبان: كان قدريا داعية، ومع ذلك يروى أشياء إذا سمعها المبتدئ في هذه الصناعة شهد لها بالوضع.
محمد بن موسى، أنبأنا عباد بن صهيبن عن هشام، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم، قال: الزرقة في العين يمن.
وروى عن حميد عن أنس بخبر طويل في الذكر على الوضوء باطل.
ومنه: فلما غسل وجهه قال: اللهم بيض وجهى...إلى أن قال: يا أنس، ما من عبد قالها لم يقطر من أصابعه قطرة إلا خلق الله منها ملكا يسبح الله بسبعين لسانا يكون ثواب ذلك التسبيح له إلى يوم القيامة /.
رواه ابن حبان، عن يعقوب بن إسحاق [ 30 / 3 ] القاضى.
حدثنا أحمد بن هاشم الخوارزمي عنه.
قال البخاري في كتاب الضعفاء الكبير: عباد بن صهيب مات بعد المائتين، تركوه، كثير الحديث.
وأما أبو داود فقال: صدوق قدري.
وقال أحمد: ما كان بصاحب كذب، وكان عنده من الحديث أمر عظيم، قد سمع من الاعمش.
وقال الكديمى: سمعت عليا يقول: تركت من حديثى مائة ألف حديث النصف منها عن عباد بن صهيب.
وروى أحمد بن روح، عن عباد، مائة ألف حديث.
قال ابن عدى: لعباد بن صهيب تصانيف كثيرة، ومع ضعفه يكتب حديثه.
ابن أبى داود، حدثنا يحيى بن عبدالرحمن، سمعت يحيى بن معين يقول: عباد ابن صهيب أثبت من أبى عاصم النبيل.
وقال أبو إسحاق السعدى: عباد بن صهيب غال في بدعته مخاصم بأباطيله.
4123 - [ صح ] عباد بن عباد [ ع ] المهلبى.
صدوق، من مشاهير علماء البصرة.

(2/367)

روى عن أبى جمرة الضبعى، وجماعة.
وعنه أحمد، وابن عرفة، وطائفة.
وكان شريفا نبيلا عاقلا كبير القدر.
وثقه غير واحد.
وقال أبو حاتم: لا يحتج به.
وقال ابن سعد في الطبقات: لم يكن بالقوى.
وقال أيضا: ثقة، ربما غلط.
4124 - عباد بن عباد [ د ] الارسوفى الزاهد.
عن ابن عون، وغيره.
وثقه ابن معين وغيره.
وأما ابن حبان فقال: هو أبو عتبة الخواص، أصله من فارس.
يروى عن إسماعيل بن أبى خالد.
روى عنه أهل الشام.
كان ممن غلب عليه التقشف والعباد حتى غفل عن الحفظ والاتقان، كان يأتي بالشئ على حسب التوهم حتى كثرت المناكير في روايته على قلتها، فاستحق الترك.
أما: 4125 - عباد بن عباد بن علقمة المازنى، عرف بابن أخضر، يروى عن أبى مجلز - فوثقه ابن معين وأبو داود.
مقل.
روى عن أبيه: أنبأنا ابن قدامة وجماعة، قالوا: أنبأنا حنبل، حدثنا ابن الحصين، أخبرنا ابن المذاهب، أخبرنا أحمد بن جعفر، حدثنا عبدالله بن أحمد، حدثنى أبى، حدثنا عبدالله بن محمد، وسمعته أنا من عبدالله، حدثنا معتمر، عن عباد بن عباد، عن أبى مجلز، عن أبى موسى، قال: أتيت النبي صلى الله عليه وسلم بوضوء فتوضأ وصلى، وقال: اللهم أصلح لى دينى، ووسع على في ذاتي، وبارك لى في رزقي.
ورواه النسائي في اليوم والليلة.
4126 - عباد بن عبدالله الاسدي.
عن علي.
قال البخاري: سمع منه المنهال
ابن عمرو.
فيه نظر.
قلت: روى العلاء بن صالح، حدثنا المنهال، عن عباد بن عبدالله، عن علي، قال: أنا عبدالله، وأخو رسول الله، وأنا صديق الاكبر، وما قالها أحد قبلى، ولا يقولها إلا كاذب مفتر، ولقد أسلمت وصليت قبل الناس بسبع سنين.
قلت: هذا كذب على علي.
قال ابن المدينى: ضعيف وذكره ابن حبان في الثقات، له خصائص علي.

(2/368)

4127 - عباد بن عبدالحميد.
عن سعيد بن جبير، مجهول.
وقال البخاري: روى عنه حكيم بن يعلى.
فيه نظر.
رواه ابن عدى، عن ابن حماد، عنه.
4128 - عباد بن عبد الصمد، أبو معمر.
عن أنس بن مالك، بصرى واه.
قال البخاري: منكر الحديث، ثم قال: حدثنا أحمد بن عبدالله، حدثنا كامل (1) ابن طلحة، حدثنا عباد بن عبد الصمد، سمعت أنسا يقول: قال رسول الله صلى الله عليه وسلم: من رابط أربعين ليلة سلم وغنم، فإذا مات جعل الله روحه في حواصل طير خضر...الحديث.
[ وقال البخاري - في تاريخه: سمع سعيد بن جبير، فيه نظر ] (2).
ووهاه ابن حبان، وقال: حدثنا ابن قتيبة، حدثنا غالب بن وزير الغزى، حدثنا مؤمل بن عبدالرحمن الثقفى، حدثنا عباد بن عبد الصمد، عن أنس بنسخة أكثرها موضوعة، من ذلك: أمتى على خمس طبقات، كل طبقة أربعون عاما..الحديث.
ومنها: من أغاث ملهوفا غفر الله له ثلاثا وسبعين مغفرة.
العقيلى، حدثنا جبرون بن عيسى بمصر، حدثنا يحيى بن سليمان مولى قريش، حدثنا عباد بن عبد الصمد، عن أنس، سمعت رسول الله صلى الله عليه وسلم يقول:
إذا كان أول ليلة من رمضان نادى الله رضوان خازن الجنة فيقول: زين الجنان للصائمين..فذكر حديثا طويلا يشبه وضع القصاص.
قال أبو حاتم: عباد ضعيف جدا.
وقال ابن عدى: عامة ما يرويه في فضائل علي، وهو ضعيف غال في التشيع.
سهل بن صالح، حدثنا عباد بن عبد الصمد، عن أنس، قال رسول الله صلى الله عليه وسلم: صلت على الملائكة وعلى علي بن أبى طالب سبع سنين، ولم يرتفع شهادة أن لا إله إلا الله من الارض إلى السماء إلا منى ومن علي.
وهذا إفك بين.
__________
(1) ل: عن كامل.
(2) ليس في خ.
وهو في ل - عن الميزان.
(*)

(2/369)

4129 - عباد بن علي السيرينى.
عن بكار [ بن محمد ] (1) السيرينى.
ضعفه الازدي وحده.
[ 31 / 3 ] 4130 - عباد / بن [ أبى ] (2) علي.
عن أبى حازم، عن أبى هريرة بحديث: ويل للامراء، ويل للامناء، ويل للعرفاء.
وهذا حديث منكر، رواه الطيالسي في مسنده، عن هشام بن أبى عبدالله، عنه.
وقد علق له البخاري، وحدث عنه حماد بن زيد.
قال ابن القطان: لم تثبت عدالته.
4131 - عباد بن عمرو.
عن أنس بن مالك.
وعنه ابنه عبدالمؤمن.
لا حجة فيه.
قال العقيلى: لا يتابع على حديثه.
قلت: وله عن الحسن.
4132 - عباد بن قبيصة.
عن أنس.
قال الازدي: ضعيف.
4133 - عباد بن كثير [ ق ] بن قيس الرملي الفلسطيني.
قال البخاري: فيه نظر، رواه العقيلى، حدثنا آدم بن موسى، حدثنا البخاري.
وقال
النسائي: عباد بن كثير الرملي ليس بثقة، فصله من عباد بن كثير البصري.
وقال أبو زرعة: ضعيف.
وقال عثمان، عن ابن معين: ثقة.
وروى ابن الدورقى، عن ابن معين: عباد بن كثير بن قيس الرملي ليس به بأس.
وقال ابن أبى حاتم: سئل أبى عنه فقال: ظننته أحسن حالا من البصري، فإذا هو قريب منه ضعيف الحديث.
وقال محمد بن عثمان بن أبى شيبة: سمعت علي بن المدينى يقول: عباد بن كثير الرملي كان ثقة لا بأس به.
وأما: عباد بن كثير فآخر بصرى، كان ينزل مكة، لم يكن بشئ.
وقال الحاكم: روى الرملي عن سفيان الثوري أحاديث موضوعة، وهو صاحب حديث: طلب الحلال فريضة بعد الفريضة.
وقال ابن حبان: روى عنه يحيى بن يحيى، كان يحيى بن معين يوثقه، وهو عندي لا شئ، لانه روى عن سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: طلب الحلال فريضة بعد الفريضة،
__________
(1) من ل.
(2) من خ، والتقريب.
(*)

(2/370)

ثم قال: والدليل على أنه ليس بعباد بن كثير الذى كان بمكة أن الذى كان بمكة مات قبل الثوري، ولم يشهده الثوري، وكان يحيى بن يحيى في ذلك الوقت طفلا.
زيد بن أبى الزرقاء، عن عباد بن كثير، عن حوشب، عن الحسن، عن أنس - مرفوعا: المصلى يتناثر على رأسه الخير من عنان السماء إلى مفرق رأسه..الحديث.
وقال عفان: حدثنا رجل يقال له عباد بن كثير من أهل فلسطين، حدثتني امرأة منا يقال لها فسيلة، سمعت أباها يقول: سألت رسول الله صلى الله عليه وسلم عن العصبية فقال: أن يعين الرجل قومه على الظلم.
وقد روى عن عروة بن رويم، وعاش إلى بعد الثمانين ومائة، وهو من أقران ابن المبارك أو نحوه (1).
قال النفيلى: حدثنا عباد بن كثير الرملي، عن عروة بن رويم، عن ابن عمر - مرفوعا: إذا كان الجهاد على باب أحدكم فلا يخرج إلا بإذن أبويه.
معاوية بن يحيى - وفيه لين - عن عباد بن كثير، عن محمد بن جابر اليمامى، عن قيس بن طلق، عن أبيه أن النبي صلى الله عليه وسلم قال: إذا جامع أحدكم أهله فلا يعجلها.
قال شيخنا أبو الحجاج: روى عن ثور بن يزيد، وابن طاوس، والاعمش، وسرد جماعة.
وروى أحمد بن أبى خيثمة، عن ابن معين، قال: عباد بن كثير الرملي الخواص ثقة.
وقال علي بن الجنيد: متروك.
4134 - عباد بن كثير [ د، ق ] الثقفى البصري العابد المجاور بمكة.
روى عن ثابت البنانى، وأبى عمران الجونى، وعبد الله بن دينار، وابن واسع، ويحيى ابن أبى كثير، وأبى الزبير، وخلق كثير.
وعنه إبراهيم بن أدهم، وأبو نعيم، والفريابي، وأبو ضمرة، وبدل بن المحبر، والمحاربي، وأبو عاصم، والدراوردى، وعبد الله بن واقد الهروي، وآخرون.
وكان يحدث عنه جرير بن عبدالحميد فيقولون: أعفنا منه، فيقول: ويحكم ! كان شيخا صالحا.
__________
(1) خ: ونحوه.
(*)

(2/371)

وقال ابن معين: ليس بشئ.
وقال البخاري: سكن مكة، تركوه.
وقال رافع ابن أشرس: سمعت ابن إدريس يقول: كان شعبة لا يستغفر لعباد بن كثير.
وقال النسائي: عباد بن كثير البصري كان بمكة، متروك.
وقال ابن حبان: ليس هو بعباد بن كثير الرملي.
وقد قال أصحابنا: إنهما واحد - يعنى فأخطئوا.
عبدالرحمن ابن رستة (1)، حدثنا مجيب بن موسى، قال: كنت مع سفيان الثوري بمكة، فمات عباد بن كثير، فلم يشهد سفيان جنازته.
ابن راهويه، قال ابن المبارك: انتهيت إلى سفيان وهو يقول: عباد بن كثير
فاحذروا حديثه.
ابن أبى رزمة، سمعت ابن المبارك يقول: ما أدرى من رأيت أفضل من عباد ابن كثير في ضروب من الخير، فإذا جاء الحديث فليس منه في شئ.
[ 32 / 3 ] وروى أحمد بن أبى مريم، عن ابن معين: لا يكتب حديثه /.
وفي خطبة مسلم: قال ابن المبارك: قلت الثوري: إن عباد بن كثير من تعرف حاله.
فإذا حدث جاء بأمر عظيم، فأقول للناس: لا تأخذوا عنه ؟ قال: بلى.
قال ابن حبان: روى عباد هذا عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كان أحب الفاكهة إلى رسول الله صلى الله عليه وسلم الرطب والبطيخ، وكان يأكل القثاء بالملح، ويأكل التمر بالجوز.
وروى عن جعفر بن محمد، عن أبيه، عن جده - مرفوعا: بروا آباءكم تبركم أبناؤكم، وعفوا تعف نساؤكم.
وروى عن الجريرى، عن أبى نضرة، عن أبى سعيد، وجابر - مرفوعا: الغيبة أشد من الزنا، لان المغتاب لا يغفر له حتى يغفر له صاحبه.
على بن عياش، حدثنا معاوية بن يحيى، عن عباد بن كثير، عن يزيد بن أبى خالد الدالانى، عن إسحاق بن عبدالله بن أبى طلحة، عن أنس - مرفوعا: قيلوا فإن الشيطان لا يقيل.
__________
(1) هذا في خ.
ورستة لقب عبدالرحمن بن عمر (التقريب).
(*)

(2/372)

محمد بن رزام بن عبدالملك السليطى، حدثنا أبى، حدثنا عباد بن كثير، عن نافع، عن ابن عمر - مرفوعا: من قال لا إله إلا الله ومد بها صوته أسكنه الله دار الجلال.
قالوا: وما دار الجلال ؟ قال: سمى بها نفسه، فقال: ذو الجلال والاكرام.
ورزقه الله النظر إلى وجهه.
قالوا: ومن يهنيه العيش بعد هذا ؟ قال: إنه يكون في
آخر الزمان قوم ينكرون هذا واشباهه، يعذبهم الله يوم القيامة عذابا لا يعذبه أحدا من العالمين.
قال ابن حبان: حدثناه حمزة بن داود بالابلة، حدثنا ابن رزام، قال: وروى عن الحسن، عن أنس، قال رسول الله صلى الله عليه وسلم: من حدث نفسه بتعظيم الناس له بصيام أو صلاة أو حج فقد كفر بالله.
حدثناه الفضل بن محمد العطار بأنطاكية، حدثنا محمد بن عبدالله بن خالويه الرقى، حدثنا الوليد بن عبد الواحد، حدثنا عباد بن كثير.
وبهذا السند، عن أنس - مرفوعا: تعوذوا بالله من فخر القراء، فإنهم أشد فخرا من الجبابرة في ملكهم.
وخرج البخاري في الضعفاء من حديث مخلد الحرانى، حدثنا يحيى بن حوشب الاسدي، عن عباد بن كثير البصري، عن ابن عقيل، عن جابر - مرفوعا: ما من أحد من أمتى ولدت له جارية فلم يسخط (1) الله إلا هبط ملك من السماء في سلم من نور [ حتى ] (2) ينتهى إليها بالبركة، فيضع يده على ناصيتها وجناحه على جسدها، ثم يقول: بسم الله، لا إله إلا الله، محمد رسول الله، ربى وربك الله، نعم الخالق، ضعيفة خرجت من ضعيف، والمقيم عليها معان يوم القيامة.
الفريابى، حدثنا عباد بن كثير، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا: تواضعوا لمن تعلمون، ولا تكونوا جبابرة العلماء.
أخبرنا أحمد بن أبى بكر الارموى، أخبرنا عبدالرحمن بن مكى، أخبرنا السلفي،
__________
(1) في ل: فلم يسخط ما خلق الله.
(2) ليس في خ.
(*)

(2/373)

أخبرنا أبو العلاء الفرسانى، حدثنا علي بن عبدويه، أخبرنا سليمان بن أحمد، حدثنا عبد الجبار بن مبرور التنيسى، حدثنا محمد بن العباس القصبى، حدثنا عمرو بن
أبى سلمة، حدثنا مصعب بن هامان، عن عباد بن كثير، حدثنى أبو إسحاق، عن الشعبى، عن الحارث، عن علي، قال: أتى أعرابي رسول الله صلى الله عليه وسلم فقال: يا رسول الله أسمع الناس يقول بعضهم لبعض: جزاك الله خيرا، فما هذا الخير ؟ فقال: ما سألني عن هذا أحد قبلك.
فلما أتاه جبرائيل سأله رسول الله فقال: نعم، حائط في الجنة يدعى الخير، طوله مسيرة مائة عام وعرضه مسيرة سبعين عاما من ياقوتة حمراء، في وسطه نهر..وذكر حديثا موضوعا.
ضمرة، حدثنا عباد بن كثير الثقفى، عن عثمان الاعرج، عن الحسن، أخبرني سبعة من الصحابة منهم: أبو هريرة، وجابر وعبد الله بن عمرو، وعمران بن حصين، ومعقل بن يسار، وأنس - أن النبي صلى الله عليه وسلم نهى عن الصلاة في مسجد تجاه حش أو حمام أو مقبرة.
صفوان بن صالح، حدثنا ضمرة، حدثنا عباد بن كثير، عن الحسن، حدثنى سبعة: ابن عمر، وابن عمرو، وأبو هريرة، وعمران، ومعقل بن يسار، وسمرة، وجابر - أن رسول الله صلى الله عليه وسلم نهى عن الحجامة يوم السبت والاربعاء، وقال: من فعل ذلك فأصابه بياض فلا يلومن إلا نفسه.
وهذا اضطرب في إسناده عباد بن كثير، فقال - مرة: عن عثمان الاعرج، عن الحسن.
وقال - ومرة: عن الحسن نفسه.
أخبرنا ابن علان وغيره - كتابة - أن أبا اليمن الكندى أخبرهم سنة سبع وستمائة، أخبرنا أبو منصور القزاز، أخبرنا أبو بكر الخطيب، أخبرنا أبو عمرو بن مهدى، [ 33 / 3 ] أخبرنا محمد بن مخلد، حدثنا علي بن الحسن بن هارون - هو الترمذي /، حدثنا شداد ابن حكيم، حدثنا عباد بن كثير، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: من قال لا إله إلا الله والله أكبر - رافعا بها

(2/374)

صوته في سبيل الله كتب الله له بها رضوانه الاكبر.
ومن كتب له رضوانه الاكبر جمع بينه وبين إبراهيم ومحمد والمرسلين عليه السلام.
القاسم بن مبرور، عن يونس بن يزيد، عن عباد، عن أيوب، عن ابن سيرين، عن أبى هريرة - مرفوعا: من ذرعه القئ في رمضان فلا يفطر، ومن تقيأ أفطر.
وبه: عن عباد، عن أبى الزناد، عن الاعرج، عن أبى هريرة، عن النبي صلى الله عليه وسلم مثله.
الفريابى، حدثنا عباد بن كثير، حدثنى أيوب، عن عكرمة، عن ابن عباس - أن رسول الله صلى عليه وسلم قال: ما بين الركن والباب ملتزم، من دعا من ذى حاجة أو ذى غم فرج عنه بإذن الله.
رواد بن الجراح، عن عباد بن كثير، عن أيوب، عن عكرمة، عن ابن عباس - أن رسول الله صلى الله عليه وسلم جعل الخلع تطليقة ثانية (1).
إسحاق بن زبريق (2)، حدثنا عثمان الطرائفي، أخبرني عباد بن كثير، عن ابن طاوس، عن أبيه، عن ابن عمر - مرفوعا: اضربوا الدواب على النفار ولا تضربوها على العثار.
مات عباد بن كثير الثقفى بمكة سنة بضع وخمسين ومائة.
وعباد الرملي خير منه في الحديث وأصلح.
4135 - عباد بن كثير الكاهلى.
عن نافع.
متروك الحديث، وجعله ابن حبان الثقفى.
4136 - عباد بن كسيب.
عن الطفيل بن عمرو.
قال البخاري: لا يصح حديثه.
4137 - عباد بن كليب الكوفى.
متروك، حكاه النباتي عن ابن حبان في ذيل الضعفاء (3).
__________
(1) ل: بائنة.
(2) ل: زريق، وفي التاج: زبريق لقب إسحاق بن العلاء.
(3) في ل: وقال غيره: عباد الكلبي، عن جعفر الصادق.
وأنا أخشى أن يكون عباد بن كليب فصحفه وإنما هو عباءة بفتح أوله وتخفيف الموحدة ومدة بعدها هاء.
(*)

(2/375)

4138 - عباد الكليبي.
عن جعفر بن محمد، عن آبائه - بخبر موضوع في فضائل علي عليه السلام.
[ لعله الذى قبله ] (1).
4139 - عباد بن ليث [ ت، س، ق ] الكرابيسى بصرى.
عن عبدالمجيد ابن أبى يزيد أبو (1) وهب، عن العداء بن خالد بن هوذة بحديثه في الشروط وكتابتها، رواه عنه بندار، وعثمان بن طالوت.
قال ابن معين: ليس بشئ، وكذا قال أحمد.
وقال النسائي وغيره: ليس بالقوى، وحسن له الترمذي عن بهز بن حكيم.
4140 - عباد بن مسلم الفزارى أبويحيى، عن أبى داود، عن أبى الحمراء.
وعنه أبو عاصم، والطيالسي.
قال ابن حبان: منكر الحديث، لا يحتج به.
وقال الدارقطني: وهم ابن حبان في تسميته، هو عبادة (2).
4141 - عباد بن منصور [ عو ] الناجى، أبو سلمة البصري.
عن عكرمة، وجماعة.
لم يرضه يحيى بن سعيد.
وقال ابن معين: ليس بشئ.
وضعفه النسائي.
وقال ابن الجيد: متروك قدري.
قلت: كان قاضى البصرة.
قال معاذ بن معاذ: حدثنا عباد بن منصور - وكان قدريا.
ورى عباس عن يحيى: ليس حديثه بالقوى، ولكن يكتب.
وقال أبو حاتم: ضعيف يكتب حديثه، نرى أنه أخذ هذه الاحاديث عن ابن أبى يحيى، عن داود بن الحصين،
عن عكرمة.
وقال الساجى: ضعيف مدلس.
(3 [ وقال العلائى: قال مهنأ: سألت أحمد، عنه فقال: كان يدلس ] 3).
روى مناكير.
وقال أبو الحسن بن القطان: قد أثبت عليه يحيى بن سعيد القدر مع حسن رأيه فيه وتوثيقه له.
__________
(1) خ: عبدالمجيد أبي وهب.
(2) خ: عمارة.
وسيأتي في عبادة صفحة 380 (3) ليس في خ (*)

(2/376)

بندار، حدثنا يحيى بن سعيد، حدثنا عباد من منصور، قال: رأيت عمر بن عبد العزيز يصلى متربعا.
ريحان بن سعيد، سمعت عباد بن منصور قال: كان رجل منا يقال له كابس ابن زمعة (1) بن ربيعة، فرآه أنس بن مالك فعانقه وبكى، وقال: من أحب أن ينظر إلى رسول الله صلى الله عليه وسلم فلينظر إلى كابس بن زمعة، وذكر فيه قصة طويلة، فدفعه إلى معاوية، وشهد سبعة من أصحاب رسول الله صلى الله عليه وسلم له كما شهد أنس.
عبدالله بن بكر السهمى، حدثنا عباد بن منصور، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم في الذى يعمل عمل قوم لوط، وفي الذى يؤتى في نفسه، وفي الذى يقع على ذات محرم، وفي الذى يأتي البهيمة - قال: يقتل.
يزيد بن زريع، حدثنا عباد بن منصور، عن عكرمة، عن ابن عباس - مرفوعا: نعم العبد الحجام، يذهب بالدم، ويجلو البصر، ويجف الصلب.
قال البخاري: ربما دلس عباد عن عكرمة.
قال حسنويه: حدثنا أبو سعيد الحداد، عن يحيى بن سعيد، قلت لعباد بن منصور: عمن أخذت حديث اللعان ؟ قال: حدثنى إبراهيم بن أبى يحيى، عن داود ابن حصين، عن عكرمة، عن ابن عباس: قرأت على أبى الحسين اليونينى ببعلبك،
وعلى أبى الربيع المقدسي بالصنمين، وعلى جماعة بدمشق، أخبركم عبدالله بن عمر، أخبرنا عبد الاول، أخبرنا الداودى، / أخبرنا ابن حمويه، أخبرنا إبراهيم بن خزيم، [ 34 / 3 ] حدثنا عبد بن حميد، أخبرنا يزيد بن هارون، أخبرنا عباد بن منصور، عن عكرمة، عن ابن عباس - أن النبي صلى الله عليه وسلم قال: ما مررت بملا من الملائكة ليلة أسرى بى إلا قالوا: عليك بالحجامة يا محمد.
قال على بن المدينى: سمعت يحيى بن سعيد قال: قلت لعباد بن منصور: سمعت ما مررت بملا الملائكة، وأن النبي صلى الله عليه وسلم كان يكتحل ثلاثا ؟ فقال:
__________
(1) في التاج: كابس بن ربيعة.
(*)

(2/377)

حدثنى ابن أبى يحيى، عن داود بن الحصين، عن عكرمة، عن ابن عباس.
وقال ابن حبان: مات سنة اثنتين وخمسين ومائة.
وكان داعية إلى القدر، وكل ما روى عن عكرمة سمعه من إبراهيم بن أبى يحيى، عن داود، عن عكرمة.
4142 - عباد بن أبى موسى.
عن رجل يقال له سليم، عن ميمونة.
قال البخاري: إسناد مجهول.
وعنه يحيى بن سليم الطائفي.
4143 - عباد بن موسى العكلى.
عن الحسن بن عمارة.
وعنه محمد ولده سندولا (1) فقط.
4144 - عباد بن موسى الجهنى.
عن أبيه.
تفرد عنه الخريبى.
فأما: 4145 - عباد بن موسى السعدى البصري - عن يونس - فروى عنه بندار، وابن مثنى.
4146 - وعباد بن موسى العباداني الازرق.
عن الثوري وطبقته.
روى عنه الصاغانى، ووثقه.
4147 - عباد بن ميسرة [ س، د ] المنقرى المعلم.
عن الحسن.
ضعفه أحمد، ويحيى.
وقال يحيى - مرة: ليس به بأس.
وقال أبو داود: [ ليس بالقوى، وكان من العباد.
روى عنه أبو داود ] (2)، والتبوذكي.
روى نصر بن علي، عن عبدالرحمن بن عثمان، عن عباد بن ميسرة، عن ابن المنكدر، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قرأ على المنبر آخر الزمر، فتحرك المنبر مرتين.
الطيالسي، حدثنا عباد المنقرى، عن الحسن، عن أبى هريرة - مرفوعا: من عقد عقدة فنفث فيها فقد سحر، ومن سحر فقد أشرك.
هذا الحديث لا يصح للين عباد وانقطاعه.
4148 - عباد بن أبى يزيد [ ت ].
عن علي رضى الله عنه.
لا يدرى من هو.
تفرد عنه إسماعيل السدى بحديث: خرجت مع رسول الله صلى الله عليه وسلم بمكة، فما استقبله شجر ولا جبل إلا سلم عليه.
__________
(1) لقب محمد بن عباد بن موسى (التقريب).
(2) ساقط في خ.
(*)

(2/378)

4149 - عباد بن يعقوب [ خ، ت، ق ] الاسدي الرواجنى الكوفى، من غلاة الشيعة ورؤوس البدع، لكنه صادق في الحديث.
عن شريك، والوليد بن أبى ثور، وخلق.
وعنه البخاري حديثا في الصحيح مقرونا بآخر، والترمذي، وابن ماجة وابن خزيمة، وابن أبى داود.
وقال أبو حاتم: شيخ ثقة.
وقال ابن خزيمة: حدثنا الثقة في روايته، المتهم في دينه عباد.
وروى عبدان الاهوازي عن الثقة أن عباد بن يعقوب كان يشتم السلف.
وقال ابن عدى: روى أحاديث في الفضائل أنكرت عليه.
وقال صالح جزرة: كان عباد ابن يعقوب يشتم عثمان، وسمعته يقول: الله أعدل من أن يدخل طلحة والزبير الجنة، قاتلا عليا بعد أن بايعاه.
وقال القاسم بن زكريا المطرز: دخلت على عباد بن يعقوب - وكان يمتحن من سمع منه - فقال: من حفر البحر ؟ قلت: الله قال: هو كذلك.
ولكن من حفره ؟ قلت: يذكر الشيخ ! فقال: حفره على.
قال: فمن أجراه ؟ قلت: الله.
قال: هو كذلك ولكن من أجراه ! قلت: يفيدني الشيخ ! قال: أجراه الحسين - وكان مكفوفا فرأيت سيفا، فقلت: لمن هذا ؟ قال: أعددته لاقاتل به مع المهدى.
فلما فرغت من سماع ما أردت منه دخلت فقال: من حفر البحر ؟ قلت: معاوية، وأجراه عمرو بن العاص، ثم وثبت وعدوت، فجعل يصيح أدركوا الفاسق عدو الله فاقتلوه.
رواها الخطيب، عن أبى نعيم، عن ابن المظفر الحافظ، عنه.
محمد بن جرير، سمعت عبادا يقول: من لم يتبرأ في صلاته كل يوم من أعداء آل محمد حشر معهم.
قلت: فقد عادى آل علي آل عباس، والطائفتان آل محمد قطعا فممن نتبرأ ! بل نستغفر للطائفتين ونتبراء من عدوان المعتدى، كما تبرأ النبي صلى الله عليه وسلم مما صنع خالد لما أسرع في قتل بنى جذيمة، ومع ذلك فقال فيه: خالد سيف سله الله

(2/379)

على المشركين، فالتبري من ذنب سيغفر لا يلزم منه البراءة من الشخص.
[ 35 / 3 ] قال ابن حبان: مات سنة خمسين ومائتين.
كان داعية إلى الرفض، ومع ذلك / يروى المناكير عن المشاهير، فاستحق الترك.
وهو الذى روى عن شريك، عن عاصم، عن زر، عن عبدالله، قال رسول الله صلى الله عليه وسلم: إذا رأيتم معاوية على منبرى فاقتلوه.
حدثنا الطبري، حدثنا محمد بن صالح، حدثنا عباد.
وقال ابن المقرى: حدثنا إسماعيل بن عباد البصري، حدثنا عباد بن يعقوب، حدثنا الفضل بن القاسم، عن سفيان الثوري، عن زبيد، عن مرة، عن ابن مسعود - أنه كان يقرأ.
وكفى الله المؤمنين القتال بعلى.
قلت: الفضل لا أعرفه.
وقال الدارقطني: عباد بن يعقوب شيعي صدوق.
4150 - عباد بن يوسف [ ق ] الحمصى، صاحب الكرابيس.
عن صفوان ابن عمرو [ بن عثمان ] (1) وغيره.
ذكره ابن عدى فقال: روى أحاديث ينفرد بها.
روى عنه عمرو بن عثمان، وغيره.
وقد وثقه ابن ماجة، وابن أبى عاصم، قالا: حدثنا عمرو بن عثمان، حدثنا عباد بن يوسف، حدثنى صفوان بن عمرو، عن راشد بن سعد، عن عوف بن مالك - مرفوعا: افترقت اليهود على إحدى وسبعين فرقة..الحديث.
وفي آخره: قيل: من هم يا رسول الله ؟ قال: الجماعة.
لم يخرج له ابن ماجة سواه.
4151 - عباد السمان [ د ].
عن سفيان قوله.
روى عنه قبيصة.
لا يدرى من هو.
[ عبادة ] 4152 - عبادة (2) بن مسلم [ عو ] الفزارى.
عن الحسن، وجبير بن أبى سليمان ابن جبير، وجماعة.
وعنه وكيع، وأبو عاصم.
وثقه ابن معين، والنسائي، وذكره ابن حبان في الثقات فيمن اسمه عباد، وكذا ذكره أيضا في الضعفاء، فقال: منكر الحديث، ساقط الاحتجاج به.
وقد مر (3).
__________
(1) ليس في خ.
(2) بالضم والتخفيف (التقريب).
(3) صفحة 376 (*)

(2/380)

4153 - عبادة بن يحيى التوءم.
عن ابن أبى مليكة.
ضعفه يحيى بن معين.
4154 - عبادة، أبويحيى.
كان قتادة يرميه بالكذب، قاله أبو عاصم، عن عبادة أبى يحيى، سمعت أبا داود يحدث عن أبى الحمراء: حفظت من رسول الله صلى الله عليه وسلم سبعة أشهر أو ثمانية أشهر، يأتي باب فاطمة فيقول: الصلاة،
يرحمكم الله، إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا.
قال العقيلى: أبو داود هو نفيع بن الحارث.
4155 - عبادة [ ت ].
عن أبى بردة بن أبى موسى، إن لم يكن الاول فلا أدرى من هو.
(1 [ بل عبادة بن يوسف.
وقيل: إنه عبادة المتقدم.
وصححه بعضهم.
والله أعلم ] 1).
4156 - عبادة بن زياد الاسدي - بالفتح.
روى عن قيس بن الربيع وغيره.
وعنه أبو حصين الوادعى، ومطين، وجماعة.
قال ابن عدى: شيعي غال.
وقال موسى بن هارون: تركت حديثه.
وقال أبو حاتم: محله الصدق.
وقال موسى بن إسحاق الانصاري: صدوق.
وقال محمد بن محمد بن عمرو النيسابوري الحافظ: عبادة بن زياد مجمع على كذبه.
قلت: هذا قول مردود، وعبادة لا بأس به غير التشيع.
مات بالكوفة سنة إحدى وثلاثين ومائتين، وبعضهم سماه عبادا.
4157 - العباس بن أحمد بن العباس، شيخ حدث قبل الستمائة.
مجروح، ليس بعمدة.
4158 - عباس بن أحمد الواعظ.
عن داود بن علي الظاهرى.
قال الخطيب أبو بكر: ليس بثقة.
ومن بلاياه: أتى بخبر متنه: من آذى ذميا فأنا (1) خصمه بإسناد مسلم والبخاري.
قال الخطيب: الحمل فيه على عباس.
__________
(1) من ه وحدها.
(2) خ: فإنه.
(*)

(2/381)

4159 - العباس [ بن ] (1) الاخنس.
شيخ لبقية.
مجهول.
4160 - العباس بن بكار الضبى.
بصرى.
عن خاله (2) أبى بكر الهذلى.
قال الدارقطني: كذاب.
قلت: اتهم بحديثه عن خالد بن عبدالله، عن بيان، عن شعبة (3)، عن أبى جحيفة، عن علي - مرفوعا: إذا كان يوم القيامة نادى مناد: يأهل الجمع غضوا أبصاركم عن فاطمة حتى تمر على الصراط إلى (4) الجنة.
وقال العقيلى: الغالب على حديثه الوهم والمناكير.
حدثنا الغلابى، حدثنا العباس بن بكار، حدثنا عبدالله بن المثنى، حدثنى ثمامة ابن عبدالله، عن أنس - مرفوعا: الغلاء والرخص جندان من جند الله، أحدهما الرغبة، والآخر الرهبة، فإذا أراد الله أن يغلى قذف في قلوب التجار الرغبة، فحبسوا ما في أيديهم، وإذا أراد أن يرخصه قذف في قلوب التجار الرهبة فأخرجوا ما في أيديهم.
والآخر أيضا باطل.
وقال ابن حبان: العباس بن الوليد بن بكار بصرى.
روى أيضا عن حماد بن سلمة، عن أبى الزبير، عن جابر، قال رسول الله صلى الله عليه وسلم: من غرس يوم الاربعاء فقال: سبحان الباعث الوارث، أتته بأكلها.
ومن أباطيله: عن خالد بن أبى عمرو الازدي، عن الكلبى، عن أبى صالح، عن أبى هريرة، قال: مكتوب على العرش: لا إله إلا الله وحدي، محمد عبدى ورسولي، أيدته بعلى.
[ 36 / 3 ] ومن مصائبه: حدثنا عبدالله بن زياد الكلابي (5) /، عن الاعمش، عن زر، عن حذيفة - مرفوعا - في المهدى، فقال سلمان: يارسول الله، من أي ولدك ؟ قال: من ولدى هذا، وضرب بيده على الحسين.
__________
(1) ليس في خ.
(2) ل: خالد بن أبي بكر.
(3) ل: الشعبي.
(4) هامش خ: على.
(5) ل: الكلبي.
(*)

(2/382)

4161 - العباس بن الحسن الخضرمى - بمعجمة مكسورة (1).
قال أبو عروبة الحرانى: لا شئ.
قلت: روى عن الزهري.
حدث عنه محمد بن سلمة الحرانى وغيره من أهل بلد حران.
وقال أبو حاتم: مجهول.
وقال ابن عدى: يخالف الثقات.
وقال ابن المقرئ، عن أبى عروبة: كان في رجله خيط.
4162 - العباس بن الحسن الجزرى، هو إن شاء الله (2) الخضرمى.
عن الاعرج.
مجهول.
4163 - العباس بن الحسن البلخى.
عن أصرم بن حوشب.
قال ابن عدى في ترجمة أصرم: كان يسرق الحديث.
وقال الخطيب: ما علمت من حاله إلا خيرا.
روى عنه مطين، والمحاملى.
4164 - العباس بن الحسين.
البصري.
روى عن مبشر بن إسماعيل، وغيره.
مجهول.
قلت: بل هو صدوق.
روى عنه موسى بن هارون، وعبد الله بن أحمد، وقال: ثقة.
4165 - عباس بن الحسين، قاضى الرى.
عن يزيد بن هارون، لا أعرفه.
روى عنه عبدالله بن عمران النجار الحافظ، ولا أعرف النجار كما ينبغى.
4166 - العباس بن الخليل بن جابر الحمصى.
روى عن كثير بن عبيد، وجماعة.
قال أبو أحمد الحاكم: فيه نظر.
4167 - العباس بن الضحاك البلخى.
قال ابن حبان: شيخ دجال قل من كتب عنه.
حدثنا محمد بن عبدوس بالرملة، حدثنا عباس (3) بن الضحاك، حدثنا عبدالله ابن عمر بن الرماح، حدثنا أبو معاوية، عن الاعمش، عن أبى صالح، عن أبى هريرة -
__________
(1) وسكون الضاد.
(2) ل: وقد جزم أبو حاتم بأنه الحضرمي.
(3) ل: العباس.
(*)

(2/383)

مرفوعا: من كتب بسم الله الرحمن الرحيم ولم يعور الهاء كتب الله له ألف ألف حسنة، ورفع له ألف ألف درجة، فالمبتدئ يعلم أن هذا موضوع.
4168 - العباس بن طالب، بصرى، نزل مصر، وحدث عن حماد بن سلمة.
قال أبو زرعة: ليس بذاك.
4169 - العباس بن عبدالله بن عصام الفقيه.
عن عباس الدوري، وهلال بن العلاء.
روى بهمذان سنة خمس وعشرين وثلثمائة.
ليس بثقة، بان لهم أمره فتركوه.
قال صالح بن أحمد: لم يكن ثقة ولا صدوقا.
4170 - العباس بن عبدالله النخشبى (1).
عن يحيى بن معين.
غمزه أبو سعيد ابن يونس الحافظ.
4171 - العباس بن عتبة.
عن عطاء، لا يصح حديثه.
وعنه إسماعيل بن عياش.
عاصم بن علي، حدثنا إسماعيل بن عياش، عن العباس بن عتبة، عن عطاء، عن ابن عمر - مرفوعا: ليس من عبد يبيت طاهرا إلا بات معه ملك في شعاره لا يتقلب ساعة من الليل إلا قال: اللهم اغفر لعبدك فإنه بات طاهرا.
4172 - العباس بن عبدالرحمن.
عن نافع بن جبير.
مجهول.
قاله العقيلى، وذكر له حديثا.
4173 - العباس بن عثمان بن شافع جد الامام الشافعي.
عن عمر بن محمد ابن الحنفية، لم أر عنه راويا سوى ولده محمد.
له عن ابن ماجة حديث الدينار بالدينار.
4174 - العباس بن عمر الكلوذانى (2).
حدث عن أبى جعفر [ محمد بن عمرو ] (3) بن البخترى الرزاز.
كذبه الخطيب، ونسبه إلى الوضع والرفض.
4175 - العباس بن الفضل - أو ابن عون.
روى الدارقطني عن رجل عنه وكذبه.
__________
(1) ل: النحيثي.
(2) بالكاف المكسورة في خ.
وفي اللباب: بفتح الكاف واللام الساكنة والواو المفتوحة والذال المعجمة المفتوحة والنون بعد الالف.
(3) من ل.
(*)

(2/384)

4176 - العباس بن الفضل [ ق ] الانصاري الموصلي المقرئ، صاحب أبى عمرو بن العلاء.
قال يحيى بن معين: ليس بشئ.
وقال عبدالله بن أحمد: سألت ابن معين عنه، فقال: ليس بثقة.
فقلت: لم يا أبا زكريا ؟ قال: حدث عن سعيد، عن قتادة، عن جابر بن زيد، عن ابن عباس: إذا كان سنة مائتين..حديث موضوع.
وقال أحمد: ما أنكرت إلا حديثه عن سعيد، عن قتادة، عن عكرمة، أو جابر بن زيد، عن ابن عباس، عن كعب، قال لى: يلى من ولدك..وذكر الحديث.
وأما حديثه عن يونس، وخالد، وشعبة، فصحيح، ما أرى به بأسا.
وقال البخاري: العباس بن الفضل نزل الموصل، منكر الحديث.
وقال النسائي: متروك.
وقال ابن عدى: قرأ علينا إبراهيم بن على العمرى [ بالموصل عن عبد الغفار ابن عبدالله الموصلي ] (1)، عن العباس الانصاري قراءته التى صنف [ فيها ] (2) كتاب كبير، وفيه حديث صالح.
وقد أنكرت من رواياته أحاديث / معدودة، ومع ضعفه [ 37 / 3 ] يكتب حديثه.
قلت: مات سنة ست وثمانين ومائة، وله إحدى وثمانون سنة.
4177 - العباس (3) بن الفضل العدنى، نزيل البصرة.
عن حماد بن سلمة وغيره.
سمع منه أبو حاتم، وقال: شيخ، فقوله هو شيخ ليس هو عبارة جرح، ولهذا
لم أذكر في كتابنا أحدا ممن قال فيه ذلك، ولكنها أيضا ما هي عبارة توثيق، وبالاستقراء يلوح لك أنه ليس بحجة.
ومن ذلك قوله: يكتب حديثه، أي ليس هو بحجة.
4178 - العباس بن الفضل الازرق البصري.
روى عنه عباس الدوري، ومحمد بن الضريس، من أقران عفان.
__________
(1) ليس في خ.
(2) ليس في س، خ.
(3) هذه الترجمة ليست في س.
(*)

(2/385)

قال البخاري: ذهب حديثه، ثم ذكر بعده الانصاري.
وأما ابن عدى فجعلهما واحدا، فوهم.
والازرق يروى عن همام بن يحيى وبابته، يكنى أبا عثمان.
وأما الذى قبله فيكنى أبا الفضل.
قال إبراهيم بن عبدالله بن الجنيد: سمعت يحيى - وسئل عن عباس الازرق - فقال: كذاب خبيث.
وقال ابن المدينى: ضعيف.
4179 - العباس بن الفضل الارسوفى.
عن محمد بن عوف الحمصى.
فذكر خبرا باطلا.
4180 - العباس بن محمد، أبو الفضل الرافقى، مشهور متأخر.
قال يحيى الطحان: تكلموا فيه.
4181 - العباس بن محمد المرادى.
عن مالك.
قال أبو حاتم: روى أحاديث كذبا عن مالك.
4182 - العباس بن محمد العلوى.
عن عمار بن هرون المستملى، عن حماد بن زيد بخبر موضوع: التفاحة التى انفلقت عن حوراء لعثمان.
4183 - العباس بن الوليد بن بكار.
مر آنفا (1)، وأنه ليس بثقة ولا مأمون،
قد ينسب إلى جده.
4184 - [ صح ] العباس بن الوليد [ خ، م ] النرسى.
صدوق.
روى عنه الشيخان.
وقد تكلم فيه علي بن المدينى، قاله ابن الجوزى.
ووثقه ابن معين وغيره.
وقال أبو حاتم: يكتب حديثه، ثم قال: كان ابن المدينى يتكلم فيه.
4185 - العباس بن الوليد [ ق ] بن صبح الخلال الدمشقي، أدرك الوليد بن مسلم.
__________
(1) صفحة 382 من هذا الجزء.
(*)

(2/386)

قال أبو حاتم: [ يكتب حديثه ] (1)، شيخ.
وقال الآجرى: سألت أبا داود عنه، فقال: كان عالما بالرجال والاخبار، لا أحدث عنه.
4186 - العباس بن يزيد البحراني [ ق ].
عن ابن عيينة وطبقته.
وكان صاحب حديث حافظا.
قال الدارقطني: تكلموا فيه، هذه رواية أبى القاسم الازهرى عن الدارقطني.
وروى عنه أبو عبد الرحمن السلمى، [ قال ] (2): ثقة مأمون.
[ عباة، عباية ] 4187 - عباءة (3) بن كليب [ ق ].
عن جويرية بن أسماء، صدوق، له ما ينكر، وغيره أوثق منه.
حدث عنه أبو كريب، وأخرجه البخاري في كتاب الضعفاء.
فقال أبو حاتم: يحول (4).
4188 - عباية (5) بن ربعى.
عن علي.
وعنه موسى بن طريف كلاهما من غلاة الشيعة.
له عن علي: أنا قسيم النار.
قال شبابة: حدثنا ورقاء، قال: انطلقت أنا ومسعر إلى الاعمش نعاتبه في حديثين: أنا قسيم النار، وحديث آخر: فلان كذا وكذا على الصراط (6)، فقال:
ما رويت هذا قط.
وقال الخريبى (7): كنا عند الاعمش، فجاءنا يوما [ وهو ] (8) مغضب، فقال: ألا تعجبون ! موسى (9) بن طريف يحدث عن عبابة، عن علي، قال: أنا قسيم النار.
وقال العلاء بن المبارك: سمعت أبا بكر بن عياش يقول: قلت للاعمش: أنت حين (10) تحدث عن موسى، عن عباية..فذكره، فقال: والله ما رويته إلا على وجه الاستهزاء.
__________
(1) ليس في خ، س.
(2) ليس في، س (3) بتخفيف الموحدة، وبعد الالف همزة (التقريب).
(4) في ه: مجهول والمثبت في التهذيب أيضا وعبارته: قال ابن حاتم عن أبيه: قدم الري وكتب عنه الرازيون.
صدوق وفي حديثه إنكار، أخرجه البخاري في الضعفاء فقال أبي يحول من هناك (5 - 36) (5) بفتح أوله والموحدة الخفيفة وبعد الالف تحتانية خفيفة (التقريب).
(6) ل: وحديث آخر حدث فلان عن فلان كذا وكذا على الصراط (7) خ: الحريثي.
(8) ليس في ل، خ، س.
(9) ل: من موسى.
(10) ل: جئت.
(*)

(2/387)

قلت: حمله الناس عنك في الصحف.
ويروى عن عباية عن علي: والله لاقتلن ثم لابعثن ثم لاقتلن.
[ عبدالله ] 4189 - عبدالله بن أبان الثقفى.
عن سفيان الثوري.
لا يعرف، وخبره منكر باطل.
عن سفيان [ الثوري ] (1)، عن عمرو، عن ابن عباس - مرفوعا: من قاد مكفوفا أربعين ذراعا دخل الجنة.
وهاه ابن عدى.
4190 - عبدالله بن إبراهيم الغفاري [ د، ت ] وهو عبدالله بن أبى عمرو المدنى، يدلسونه لوهنه.
روى عن عبدالله بن أبى بكر، وعبد الرحمن بن زيد بن أسلم.
وعنه الحسن ابن عرفة، وجماعة.
نسبه ابن حبان إلى أنه يضع الحديث.
قال ابن عدى: عامة ما يرويه لا يتابع عليه.
وقال الدارقطني: حديثه منكر.
وذكر له ابن عدى الحديثين اللذين في جزء ابن عرفة في فضل أبى بكر وعمر، وهما باطلان.
وله: عن عبدالرحمن بن زيد بن أسلم، عن أبيه، عن عبدالرحمن بن أبى سعيد، عن أبيه - مرفوعا - قال: نزل على جبرائيل بالبرنى من الجنة.
[ 38 / 3 ] حاتم بن بكر، حدثنا عبدالله بن إبراهيم /.
حدثنا عبدالرحمن بن زيد، عن أبيه، عن ابن عمر، قال النبي صلى الله عليه وسلم: السماح رباح، والعسر شؤم.
سلمة بن شبيب، عن عبدالله بن إبراهيم حدثنا عبدالله بن أبى بكر، عن صفوان ابن سليم، عن سليمان بن يسار، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: ما قال عبد لا إله إلا الله إلا اهتز عمود بين يدى الله، فيقول الله له: اسكن، فيقول: يا رب، كيف أسكن ولم تغفر لقائلها ! فيقول: فإنى قد غفرت له.
__________
(1) من ل.
(*)

(2/388)

عبد العزيز بن عبدالله بن العباس الهاشمي، حدثنا عبدالله بن إبراهيم الغفاري، عن مالك، عن نافع، عن ابن عمر - مرفوعا: أحشر يوم القيامة بين أبى بكر وعمر، حتى أقف بين الحرمين، فيأتيني أهل مكة والمدينة.
يحيى بن يعلى، حدثنا عبدالله بن إبراهيم، حدثنا زيد بن أبى نعيم أخو نافع، عن الزهري، عن ابن المسيب، عن أبى هريرة، قال: مر معاذ برجل قد لسع، فوضع يده عليها، وقال: بسم الله - وقرأ الحمد، فبرأ الرجل وأذهب الله عنه الداء، فأخبر النبي صلى الله عليه وسلم، فقال: والذى بعثنى بالحق نبيا لو قرئت على كل داء بين السماء
والارض لشفى الله صاحبها.
أخو نافع مجهول.
قال الخطيب: أخبرنا ابن بشران، أخبرنا إسماعيل الصفار، حدثنا عبد العزيز ابن عبدالله الهاشمي، حدثنا عبدالله بن إبراهيم الغفاري، حدثنا مالك وعبد الله ابن عمر، عن نافع، عن ابن عمر، قال رسول الله صلى عليه وسلم: أحشر يوم القيامة بين أبى بكر وعمر حتى أوقف بين الحرمين، فهذا غير صحيح.
[ 185 ] قال الحاكم: عبدالله يروى عن جماعة من الضعفاء أحاديث موضوعة.
أما: 4191 - عبدالله بن إبراهيم [ س ] بن عمر الصنعانى.
عن أبيه وأعمامه: حفص، ومحمد، ووهب أولاد عمر بن كيسان.
وعنه أحمد، وابن المدينى، ومحمد ابن رافع - فقال أبو حاتم: صالح الحديث.
وقال النسائي: ليس به بأس.
له عند النسائي حديث واحد.
4192 - عبدالله بن إبراهيم الدمشقي.
عن الليث بخبر باطل، أورده البناتى.
وهذا لم أره في تاريخ دمشق.
4193 - عبد (1) الله بن إبراهيم المؤدب.
عن سويد بن سعد.
كذبه الدارقطني.
4194 - عبدالله بن أحمد بن أفلح البكري القاص، شيخ ليوسف القواس متهم بالكذب، وأتى بخبر باطل.
قال القواس: حدثنا عبدالله [ بن أحمد ] (2).
__________
(1) هذه الترجمة ليست في خ.
وهي في س، ول - عن الميزان.
(2) من ل.
(*)

(2/389)

حدثنا هلال بن العلاء، حدثنا الخليل بن عبدالله (1)، عن أبيه، عن شعبة، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: ما من يوم جمعة إلا ويطلع الله على دار الدنيا فيعتق مائتي ألف من النار ويقول عبادي: سبحاني احتجبت فلا عين تراني..الحديث بطوله.
4195 - عبدالله بن أحمد بن محمد بن طلحة، أبو بكر البغدادي المقرئ الخباز.
سمع عبد الحق بن يوسف فمن بعده، وخرج لنفسه مشيخة، قال ابن النجار: لا يعتمد على قوله، وخطه (2) لكثرة وهمه.
رأيت منه أشياء تضعفه مع دينه (3).
4196 - عبدالله بن أحمد بن راشد، المعروف بابن أخت وليد القاضى الفقيه الظاهرى.
ولى قضاء دمشق وغيرها، وحدث عن ابن قتيبة العسقلاني، كان خليعا يرتشى على الحكم، كان موجودا في وسط المائة الرابعة، وهو معدود في كبار الظاهرية (4).
4197 - عبدالله بن أحمد الفارسى.
عن أبى بكر النجاد.
قدري داعية ببغداد.
قاله الخطيب.
وقد رووا عنه.
مات سنة سبع وأربعمائة.
4198 - عبدالله بن أحمد بن القاسم النهاوندي، أخذ عنه الحاكم ببغداد، وقال: ليس بثقة.
4199 - عبدالله بن أحمد الدشتكى.
حدث عنه علي بن محمد بن مهرويه القزويني، فذكر خبرا موضوعا.
4200 - عبدالله بن أحمد بن عامر، عن أبيه، عن علي الرضا، عن آبائه بتلك النسخة الموضوعة الباطلة، ما تنفك عن وضعه أو وضع أبيه.
قال الحسن بن علي الزهري: كان أميا لم يكن بالمرضى.
روى عنه الجعابى، وابن شاهين، وجماعة.
مات سنة أربع وعشرين وثلاثمائة.
__________
(1) ل، س: عبيد الله.
(2) ل: وخطئ.
(3) ل: رأيت منه أشياء يضعف بها دينه.
(4) وولى قضاء مصر.
توفى بمصر في ذي القعدة سنة تسع وستين وثلاثمائة (هامش خ).
(*)

(2/390)

4201 - عبدالله بن أحمد بن ربيعة بن زبر القاضى.
عن عباس الدوري وطبقته.
وكان من الفقهاء والمحدثين، ينفرد بأشياء.
قال الخطيب: كان غير ثقة.
مات سنة تسع وعشرين وثلثمائة، وخط عليه الدارقطني.
[ وحدث عن الهيثم بن سهل بخبر باطل ] (1).
4202 - عبدالله بن أحمد بن عبدالله بن حمدية (2)، أخو الحسن، بغدادي متهم.
زور (3) سماعا له.
حدث عنه (4) النجاد، وابن قانع.
توفى سنة إحدى وعشرين وأربعمائة.
4203 - عبدالله بن أحمد اليحصبى الدمشقي.
عن ابن جريح.
وقال فيه العقيلى: هو الحمصى، لا يتابع على حديثه، حدثناه أحمد بن إبراهيم، حدثنا سليمان بن عبدالرحمن، حدثنا عبدالله بن أحمد اليحصبى الحمصى، عن ابن جريج، عن عطاء، عن أبى هريرة - مرفوعا: كان يقتل الحية والعقرب في الصلاة.
4204 - عبدالله بن أذينة.
عن ثور بن يزيد.
قال ابن حبان: حدثنا حمزة بن داود، حدثنا إسماعيل بن عيسى بن زاذان الايلى، حدثنا عبدالله بن أذينة بنسخة لا يحل ذكرها إلا على سبيل القدح، منها: عن ثور، عن الزهري، عن حميد بن عبدالرحمن، عن أبى هريرة أن النبي صلى الله عليه وسلم نهى عن ذبائح الجن وعن ذبائح الزنج.
يقال معنى ذبائح الجن أنهم كانوا إذا اشتروا دارا ذبحوا لها لئلا يصيبهم أذى من الجن.
4205 - عبدالله بن أزهر المصرى.
عن يزيد بن سعيد الاسكندرانى.
كان بعد الثلثمائة.
قال أبو سعيد بن يونس: يعرف وينكر.
4206 - عبدالله بن الازور.
عن هشام بن حسان بخبر منكر.
قال الازدي:
__________
(1) ليس في خ، س.
وهو في ل - عن الميزان.
(2) هذا في خ، ل، س.
والضبط من المشتبه.
(3) خ: روى.
(4) ل: عن.
والمثبت في خ، س.
(*)

(2/391)

ضعيف جدا.
له عن هشام، عن محمد، عن أبى هريرة - مرفوعا: الاختصار في الصلاة استراحة أهل النار.
4207 - عبدالله بن إسحاق الكرماني، واه.
قال الحافظ أبو علي النيسابوري: حدث عن محمد بن أبى يعقوب الكرماني، فأتيته فسألته عن مولده، فذكر أنه ولد سنة إحدى وخمسين ومائتين، فقلت له: مات محمد بن أبى يعقوب قبل أن تولد بسبع سنين، فاعلمه.
4208 - عبدالله بن إسحاق الهاشمي.
قال العقيلى: له أحاديث لا يتابع منها على شئ.
محمد بن يحيى القطعي (1)، حدثنا عبدالله بن إسحاق بن الفضل بن [ عبدالرحمن ابن العباس بن ] (2) ربيعة بن الحارث بن عبدالمطلب، حدثنى أبى، عن صالح بن خوات، عن أبيه، عن جده - مرفوعا: ما أسكر كثيره فقليله حرام.
4209 - عبدالله بن إسحاق الخراساني، أبو محمد المعدل، بغداد صدوق مشهور.
وأبوه إسحاق بن إبراهيم بن عبد العزيز البغوي ابن عم المحدث أبى القاسم البغوي.
سمع أبو محمد (3) من يحيى بن أبى طالب وطبقته.
وآخر من حدث عنه أبو على بن شاذان.
قال الدارقطني: فيه لين.
4210 - عبدالله بن إسحاق بن عثمان الوقاصى، لا أعرفه.
قال الازدي: منكر الحديث.
4211 - عبدالله بن إسحاق، أبو أحمد الجرجاني.
كتب عنه الدارقطني، وأشار إلى ضعفه.
4212 - عبدالله بن إسماعيل بن عثمان.
بصرى.
روى عن شعبة.
لينه أبو حاتم، ولعله الجودانى الذى روى عن جرير بن حازم.
روى عنه محمد بن سنجر
الحافظ.
قال العقيلى: منكر الحديث.
__________
(1) في ل: على بن العباس، حدثنا محمد بن يحيى القطيعي.
والمثبت مضبوط في س، خ.
(2) زيادة في ل.
(3) ل: سمع منه أبو محمد بن يحيى بن أبي طالب.
(*)

(2/392)

4213 - عبدالله بن إسماعيل [ ت، ق ].
عن إسماعيل بن أبى خالد.
وعنه أبو كريب.
مجهول.
ووثقه ابن حبان.
4214 - عبدالله بن أبى أمية.
حدثنا فليح بن سليمان، عن إسماعيل بن محمد ابن سعد، عن عروة بن المغيرة بن شعبة، عن أبيه، [ عن جده ] (1) - مرفوعا: لم يمت نبى حتى يؤمه رجل من قومه.
وعنه عثمان بن خرزاذ.
رواه الدارقطني في سننه.
وقال: عبدالله ليس بقوى.
4215 - عبدالله بن إنسان، أبو محمد [ د ].
عن عروة.
وعنه ابنه محمد (2) في صيدوج.
قال ابن حبان و [ أبو الفتح ] (3) الازدي: لم يصح حديثه، وتبعا في ذلك البخاري في تاريخه.
وذكر الخلال في العلل أن أحمد ضعفه.
وقال ابن حبان في الثقات: كان يخطئ.
وهذا لا يستقيم أن يقوله الحافظ إلا فيمن روى عدة أحاديث، فأما عبدالله هذا فهذا الحديث أول ما عنده، وآخره، فإن كان قد أخطأ فحديثه مردود على قاعدة ابن حبان.
والحديث ففي مسند أحمد، قال: حدثنا عبدالله ابن الحارث المخزومى، حدثنى محمد بن عبدالله بن إنسان - وأثنى عليه خيرا - عن أبيه، عن عروة، عن أبيه، قال: أقبلنا مع رسول الله صلى / الله عليه وسلم من لية (4) [ 186 ] حتى إذا كنا عند السدرة وقف في طرف القرن الاسود حذوها، فاستقبل نخبا (5) ببصره - يعنى واديا، ووقف حتى اتقف الناس كلهم، ثم قال: إن صيدوج وعضاهه حرم محرم لله، وذلك قبل نزوله الطائف وحصار ثقيف.
قلت: صحح الشافعي حديثه، واعتمده، وخرجه أبو داود.
4216 - عبدالله بن أوس [ د، ت ].
عن بريدة بحديث: بشر المشائين فقط.
تفرد عنه أبو سليمان الكحال وحده، قاله ابن القطان، وقال: هو مجهول.
__________
(1) من ل (2) ذكر المؤلف في ترجمة ابنه محمد بن عبدالله بن إنسان - أن ابن القطان قال: لا يعرف أبوه - يعني عبدالله بن إنسان (هامش س).
(3) ليس في خ، س.
(4) لية: بتشديد الياء، وكسر اللام - من نواحي الطائف مر به الرسول حين انصرافه من حنين يريد الطائف (ياقوت) وفي س: بفتح اللام (5) نخب - بالفتح ثم بالكسر: واد بالطائف، وروى بفتحتين مر به النبي من طريق يقال لها الضيقة ثم خرج منها على نخب حتى نزل تحت سدرة يقال لها الصادرة (ياقوت).
(*)

(2/393)

قلت: صدوق، واسم أبى سليمان إسماعيل.
4217 - عبدالله بن أيوب بن أبى علاج الموصلي.
عن سفيان بن عيينة، وعن مالك.
متهم بالوضع كذاب، مع أنه من كبار الصالحين.
قال ابن عدى: كان متعبدا يفتل الشريط والخوص، ويتصدق بما فضل عن قوته.
وله: عن ابن عيينة، عن الزهري، عن سالم، عن أبيه - مرفوعا: إن الله لا يغضب (1)، فإذا غضب سبحت الملائكة لغضبه، فإذا نظر إلى الولدان يقرءون القرآن تملا رضا.
وهذا كذب بين.
ابن حبان (2)، حدثنا علي بن أحمد بواسط، حدثنا أبى وعمى، قالا: حدثنا عبدالله بن أبى علاج، عن مالك، عن نافع، عن ابن عمر - مرفوعا: من اشترى ثوبا بعشرة دراهم في ثمنه درهم حرام لم تقبل له صلاة..الحديث.
وهذا كذب.
وبه: عن عبدالله، عن يونس، عن الزهري، عن أنس - مرفوعا: إنما سمى الدرهم لانه دار هم، وإنما سمى الدينار لانه دار نار.
وبه: سئل عليه السلام عن الرجل يتخذ الحمام في القرية، فقال: إن كان يزرع
كما تزرعون وإلا فلا.
ابن أبى علاج، عن أبيه، عن أبى جعفر الباقر، عن أبيه، عن جده، عن علي - رفعه: إن لله ملكا من حجارة يقال له عمارة، ينزل على فرس من ياقوت، طوله مد بصره يدور في البلدان ويسعر.
وهذه بواطيل.
كتب الحميدى إلى والد على بن حرب: يستتاب ابن أبى علاج ويؤدب.
4218 - عبدالله بن أيوب بن زاذان القربى (3) الضرير.
عن أبى الوليد الطيالسي.
قال الدارقطني: متروك.
وقال ابن قانع: مات في سنة اثنتين وتسعين ومائتين.
4219 - عبدالله بن بارق [ ت ] هو عبد ربه.
قال أحمد: ما به بأس.
ولينه يحيى بن معين.
__________
(1) ل: ليغضب.
(2) ل: وقال ابن عدي: حدثنا علي بن أحمد.
(3) ل: القرني.
(*)

(2/394)

4220 - عبدالله بن بديل [ د، س ] ابن ورقاء المكى.
عن الزهري، وعمرو.
وعنه أبو داود، وجماعة.
قال ابن عدى: له أشياء تنكر من الزيادة والنقص.
وغمزه الدارقطني، ومشاه غيره.
وقال ابن معين: صالح.
فأما سميه: 4221 - عبدالله بن بديل بن ورقاء الخزاعى فمن أبناء الصحابة.
قتل بصفين مع علي رضي الله عنه.
4222 - عبدالله بن بحير [ د، ت، ق ] الصنعانى القاص، شيخ لعبد الرزاق.
وثقه ابن معين.
وقال ابن حبان: يروى العجائب التى كأنها معمولة، لا يحتج به، وهو أبو وائل، وما هو بعبد الله بن بحير بن ريسان (1)، ذاك ثقة.
قلت: وابن ريسان غزا المغرب زمن معاوية، وأدركه بكر بن مضر، وابن لهيعة.
وأبو وائل هذا روى عن عروة بن محمد بن عطية، وعبد الرحمن بن يزيد الصنعانى، وغيرهما.
أحمد بن حنبل، حدثنا إبراهيم بن خالد الصنعانى، حدثنا أبو وائل القاص، عن عروة بن محمد السعدى، عن أبيه، عن جده - مرفوعا: الغضب من الشيطان، وإن الشيطان خلق من النار، وإنما تطفأ النار بالماء، فمن غضب فليتوضأ.
عبد الرزاق، حدثنا عبدالله بن بحير، حدثنا عبدالرحمن بن يزيد، سمع ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: من سره أن ينظر إلى يوم القيامة كأنه رأى عين فليقرأ: إذا الشمس كورت..الحديث.
وقال ابن ماكولا (2): أنا أحسبه عبدالله بن عيسى بن بحير، نسب إلى جده.
وقال هشام بن يوسف: عبدالله بن بحير القاص يروى عن هانئ مولى عثمان بن عفان، كان يتقن ما سمع.
__________
(1) في التهذيب، س: قال الذهبي في التذهيب - وقرأته بخطه: لم يفرق بينهما أحد قبل ابن حبان، وهما واحد.
(2) ورقة 43 (*)

(2/395)

4223 - [ صح ] عبدالله بن بريدة [ ع ] بن الحصيب الاسلمي المروزى.
من ثقات التابعين.
وثقة أبو حاتم والناس.
وقال وكيع: سليمان أخوه أحمد منه، كانوا يقولون أصحهما حديثا سليمان.
قلت: لم أورده إلا لان النباتي استدركه على ابن عدى.
نعم، وذكره العقيلى، فقال: حدثنا الخضير (1) بن وردان، حدثنا أحمد بن محمد بن هانئ، قلت لاحمد: أنبأنا بريدة، فقال: أما سليمان فليس في نفسي منه شئ.
وأما عبدالله ثم سكت.
وروى عن أحمد أيضا ولده عبدالله، قال: [ خبر ] (2) عبدالله بن بريدة الذى [ 41 / 3 ] روى عنه حسين بن واقد ما أنكرها.
وأبو المنيب أيضا يقول كأنها من قبل هؤلاء /.
4224 - عبدالله بن بزيغ الانصاري.
عن روح بن القاسم.
قال الدارقطني: لين ليس بمتروك.
وقال ابن عدى: ليس بحجة، وهو قاضى تستر، عامة أحاديثه ليست بمحفوظة.
ومن مناكير عبدالله حديث يحيى بن غيلان، قال: حدثنا عبدالله بن بزيغ عن ابن جريج، عن أبى الزبير، عن جابر، قال رسول الله صلى الله عليه وسلم: ليس في مال المكاتب زكاة حتى يعتق.
رواه الدارقطني في السنن.
4225 - عبدالله بن بسر [ ت، ق ] الحبرانى الحمصى.
عن عبدالله بن بسر المازنى الصحابي وغيره.
قال يحيى بن سعيد القطان: رأيته وليس بشئ.
روى عن ابن بسر، وأبى راشد الحبرانى.
وقال أبو حاتم وغيره: ضعيف.
وقال النسائي: ليس بثقة.
أبو الربيع السمان، حدثنا عبدالله بن بسر، عن أبى راشد الحبرانى، سمعت عليا يقول: عممنى رسول الله صلى الله عليه وسلم يوم غدير خم (3) بعمامة سدل طرفها على منكبي، وقال: إن الله أمدنى يوم بدر ويوم حنين بملائكة معتمين هذه العمة،
__________
(1) في خ: الخضر.
(2) ليس في خ.
والعبارة في التهذيب: ويتعجب من الحاكم كيف يزعم أن سند حديثه من رواية حسين بن واقد عنه أصح الاسانيد لاهل مرو.
(3) غدير خم: بين مكة والمدينة خطب فيه الرسول (ياقوت).
(*)

(2/396)

وقال: إن العمامة حاجز بين المسلمين والمشركين.
ثم تصفح الناس، فإذا رجل بيده قوس عربية، وإذا رجل بيده قوس فارسية، فقال: عليكم بهذه وأشباهها ورماح القنا، إنهما يؤيد الله لكم بهما في الارض.
روى نحوه صالح بن الحكم، عن عبد السلام بن هاشم - أحمد المتروكين - عن عبدالله بن بسر.
إسماعيل بن زكريا، عن عبدالله بن بسر الحمصى - أن حكيما أبا الاحوص قال:
دعا رسول الله صلى الله عليه وسلم عليا فعممه بعمامة سوداء، ثم أرخاها بين كتفيه، ثم قال: هكذا فاعتموا..وذكر الحديث مرسلا.
محمد بن حمران، حدثنا عبدالله بن بسر، عن أبى كبشة الانمارى، قال: رأيت كمام أصحاب النبي صلى الله عليه وسلم بطح (1).
صفوان بن عيسى، حدثنا عبدالله بن أبى إياس، عن خالد بن معدان، سمع أبا أمامة قال: كان النبي صلى الله عليه وسلم يدعو عند رفع الموائد.
قال الفلاس: هو عبدالله بن بسر.
4226 - عبدالله بن بشر [ س، ق ] بن نبهان (2) الرقى، أحد علماء الرقة.
روى عن الزهري وغيره.
روى عباس وغيره، عن ابن معين: ثقة.
وقال عثمان بن سعيد الدارمي: ليس بذاك.
قلت: قد ذكره ابن حبان في الثقات، وفي الضعفاء.
وهو كوفى، ولى قضاء الرقة، ومات في دولة المنصور.
معتمر بن سليمان، حدثنا عبدالله بن بشر، عن الزهري، عن أبى سلمة، عن عائشة، قالت: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب، أحدهما برد حمر.
__________
(1) بطح: لازقة بالرأس غير ذاهبة في الهواء.
والكمام: جمع كمة القلنسوة (النهاية).
وضبطت بطح في خ - بفتح الطاء.
وبالسكون في النهاية واللسان.
(2) في التهذيب: ابن التيهان.
(*)

(2/397)

معمر، حدثنا عبدالله بن بشر، عن أبان وحميد، عن أنس - أن النبي صلى الله عليه وسلم سئل عن الرجل يقبل امرأته وهو صائم.
قال: ريحانة شمها إذا شاء.
قال ابن عدى: لمعمر عنه نسخة.
وأحاديثه عندي مستقيمة.
وقال أبو زرعة: لا بأس به.
أما:
4227 - عبدالله بن بشر [ ت، س ] الخثعمي الكوفى الكاتب، شيخ لشعبة والسفيانين - فصدوق.
له عن أبى زرعة وغيره.
4228 - عبدالله بن أبى بصير [ د، س، ق ] العبدى.
عن أبى.
وعن أبيه عن أبى.
لا يعرف إلا برواية أبى إسحاق عنه.
4229 - عبدالله بن بكار.
عن أبيه، عن جده.
قال العقيلى: مجهول النسب، وروايته غير محفوظة.
بشر بن بشار (1) السمسار، حدثنا عبدالله بن بكار المقرئ من ولد أبى موسى الاشعري عن أبيه، عن جده، عن أبى موسى، قال: دخل النبي صلى الله عليه وسلم على أم حبيبة ورأس معاوية في حجرها، فقال لها: أتحبينه ؟ قالت: ومالى لا أحب أخى ! قال: فإن الله ورسوله يحبانه.
فهذا غير صحيح.
4230 - عبدالله بن أبى بكر [ ت ] بن زيد [ المدنى ] (2).
عن بعض التابعين.
لا يعرف.
ما روى عنه سوى موسى بن يعقوب.
وقال ابن المدينى: مجهول.
4231 - عبدالله بن أبى بكر [ س، ق ] بن عبدالرحمن بن الحارث بن هشام المخزومى المدنى، أخو عبدالملك، وعمر، والحارث (3).
يروى عن أبيه، وغيره.
وعنه الزهري، ومحمد بن عبدالله الشعيثى، وجماعة.
قل ما روى.
قال البخاري: لا يصح حديثه.
ويقال عبدالملك، ذكره ابن عدى.
4232 - عبدالله بن أبى بكر المقدمى، أخو محمد.
يروى عن جعفر بن سليمان، وحماد.
__________
(1) في ه: يسار.
(2) ليس في س.
(3) س: وعمرو بن الحارث.
(*)

(2/398)

قال ابن عدى: ضعيف، حدثناه عنه الحسن بن سفيان، وأبو يعلى، وكان أبو يعلى كلما ذكره ضعفه (1).
حدثنا أبو يعلى، حدثنا عبدالله بن أبى بكر، حدثنا جعفر، عن ثابت، عن أنس، قال: لما دخل رسول الله صلى الله عليه وسلم مكة استشرفه الناس، فوضع رأسه على رحله تخشعا /.
[ 42 / 3 ] وله: عن جعفر، عن مالك بن دينار، عن أنس - مرفوعا: شفاعتي لاهل الكبائر من أمتى.
قال أبو حاتم: [ هذا ] (2) منكر.
4233 - عبدالله بن بكير الغنوى الكوفى.
عن محمد بن سوقة.
قال أبو حاتم: كان من عتق الشيعة.
وقال الساجى: من أهل الصدق، وليس بقوى.
وذكر له ابن عدى مناكير.
[ قلت: روى عنه ابن مهدى ] (2).
4234 - عبدالله بن أبى بلال [ د، ت، س ].
عن العرباض.
ما روى عنه سوى خالد بن معدان.
4235 - عبدالله بن ثابت، شامى.
من مشيخة محمد بن حمير، مجهول.
والحديث الذى رواه منكر، وهو: عن عبدالله بن محمد بن علي، عن أبيه، عن ابن عباس، عن النبي صلى الله عليه وسلم أنه قال: الثفاء داوء لكل داء، لم يداو الورم والضربان (3) بمثله.
قال ابن حمير: الثفاء (4) الحرف.
قلت: هو حب الرشاد.
4236 - عبدالله بن ثابت [ د ] المروزى النحوي، شيخ في عصر ابن المبارك، لا يعرف.
تفرد عنه أبوتميلة.
4237 - عبدالله بن ثعلبة [ س ] الحضرمي.
عن ابن حجيرة.
تفرد عنه عبدالرحمن بن شريح.
حديثه في الشهداء.
__________
(1) ل: يضعفه.
(2) ليس في خ، س.
(3) س: والضرس.
(4) الثفاء: الخردل (النهاية).
وفي هامش س: الثفاء مثال القراء.
والحرف: حب الرشاد.
(*)

(2/399)

4238 - عبدالله بن جابر بن ربيعة.
حدث عنه أبو نعيم.
ضعفه يحيى بن معين.
4239 - عبدالله بن جابر.
بصرى.
عن فضيل بن مرزوق.
تكلم فيه.
4240 - عبدالله بن جبلة الطائى.
قال الازدي: متروك.
4241 - عبدالله بن جبير الخزاعى.
عداده في التابعين.
روى عنه سماك بن حرب.
مجهول.
4242 - عبدالله بن جراد.
مجهول، لا يصح خبره، لانه من رواية يعلى بن الاشدق الكذاب [ عنه ] (1).
قال أبو حاتم: لا يعرف، ولا يصح خبره.
4243 - عبدالله بن جرير.
عن ابن نمير.
قدري داعية.
وله خبر باطل هو الآفة.
فإن البخاري قال في الضعفاء الكبير له: ابن أبى القاضى، حدثنى عبدالله بن جرير رجل من بنى سعد، حدثنا عبدالله بن نمير، عن مجالد، عن الشعبى، عن ابن عباس، قال: لما ولدت فاطمة بنت النبي صلى الله عليه وسلم سماها المنصورة، فنزل جبرائيل فقال: الله يقرئك السلام ويقرئ مولودك السلام..الحديث بطوله.
وسيأتى في ترجمة مجالد، كما (2) فعل البخاري، لكن الاولى في التعليق (3) في هذا الكذب عن ابن جرير هذا.
4244 - عبدالله بن جرهد [ ت ].
عن أبيه.
وعنه ابن عقيل فقط، مع لين ابن عقيل.
ويروى أيضا عن ابن عقيل، عن عبدالله بن مسلم بن جرهد، عن أبيه، عن النبي صلى الله عليه وسلم: الفخذ عورة.
4245 - عبدالله بن أبى الجعد، أخو سالم.
عن جعيل الاشجعى.
غزوت مع رسول الله صلى الله عليه وسلم على فرس لى عجفاء.
تفرد به رافع بن سلمة بن زياد بن أبى الجعد عنه.
ورافع متوسط صالح الامر، ممن إذا انفرد بشئ عد منكرا.
وعبد الله هذا وإن كان قد وثق ففيه جهالة.
4246 - عبدالله بن جعفر بن درستويه الفارسى النحوي، أبو محمد، صاحب يعقوب الفسوى.
__________
(1) ليس في ل.
(2) ل: كذا.
(3) ل، س: التعلق.
(4) كجعفر، وسنبل (التقريب) (*)

(2/400)

قال الخطيب: سمعت اللالكائى ذكره وضعفه (1).
وسألت البرقانى عنه فقال: ضعفوه، لانه لما روى التاريخ عن يعقوب أنكروا ذلك، وقالوا: إنما حدث يعقوب بالكتاب قديما فمتى سمعته منه ؟ ثم دفع الخطيب هذا بأن جعفر بن درستويه من كبار المحدثين وفقهائهم عنده، عن علي بن المدينى وطبقته، فلا يستنكر أن يكون تكثر بأبيه (2)، مع أن أبا القاسم الازهرى حدثنى قال: رأيت أصل ابن درستويه بتاريخ يعقوب بيع في ميراث ابن الآبنوسى، ووجدت سماعه فيه صحيحا.
سألت الحسين بن عثمان عن ابن درستويه فقال: ثقة، ثقة.
4247 - عبدالله بن جعفر [ ت، ق ] بن نجيح، والد علي بن المدينى، متفق على ضعفه.
روى عن عبدالله بن دينار وطائفة.
قال يحيى: ليس بشئ.
وقال ابن المدينى: أبى ضعيف.
وقال أبو حاتم: منكر الحديث جدا.
وقال النسائي: متروك الحديث.
وقال الجوزجانى: واه.
سهل بن عثمان، قال: قدم علينا عبدالله بن جعفر الاهواز، فأمرنا الاغضف أن نمر إليه فنكتب عنده.
وقال أحمد: كان وكيع إذا وصل إلى حديث عبدالله والد علي قال: أجر (3) عليه.
علي بن الجعد، حدثنا عبدالله بن جعفر بن نجيح، عن عبدالله بن دينار، عن ابن عمر - مرفوعا: لا تدعوا على أبنائكم أن توافق من الله إجابة.
جماعة، عن عبدالله، عن عبدالله بن دينار: لا أراه إلا عن ابن عمر، قال
رسول الله صلى الله عليه وسلم: إذا دعوتم لاحد من اليهود والنصارى فقولوا: أكثر الله مالك وولدك.
ابن عدى، حدثنا أبو يعلى، حدثنا إسحاق بن أبى إسرائيل، حدثنا عبدالله ابن جعفر، حدثنى عبدالله بن دينار، عن ابن عمر، قال: كان رسول الله صلى الله
__________
(1) ل، س: فضعفه (2) ل: فلا يستنكر أن يكون يأتيه.
وفي س: أن يكون تليينه بأبيه.
(3) ه: أشر.
(*)

(2/401)

عليه وسلم كثيرا ما يحدث عن امرأة كانت في الجاهلية على رأس جبل، معها ابن لها يرعى غنما، فقال لها ابنها: يا أمه، من خلقك ؟ قالت: الله.
قال: فمن خلق أبى ؟ قالت: الله قال: فمن خلقني ؟ قالت: الله.
قال: فمن خلق السموات والارض ؟ قالت: الله.
قال: فمن خلق الجبل ؟ قالت: الله.
قال: فمن خلق هذه الغنم ؟ قالت: الله.
قال: [ 43 / 3 ] إنى لاسمع لله شأنا، فألقى نفسه / من الجبل فتقطع.
أبو كامل الجحدرى، حدثنا عبدالله بن جعفر، أخبرني عبدالله بن دينار، عن ابن عمر، قال: كان بالمدينة رجل وامرأة مقعدان لهما ابن، فكان إذا أصبح رجلهما وأطعمهما، ثم حملهما إلى المسجد، وذهب يعتمل، فمر النبي صلى الله عليه وسلم ذات يوم فلم يرهما، فقيل: يا رسول الله، مات ابنهما.
فقال: لو ترك أحد لاحد لترك ابن المقعدين لوالديه.
داهر بن نوح، حدثنا عبدالله بن جعفر، عن العلاء، عن أبيه، عن أبى هريرة - مرفوعا: من أقال نادما أقاله الله.
إسحاق بن أبى إسرائيل، حدثنا ابن جعفر، عن العلاء بن عبدالرحمن، عن أنس، نهى رسول الله صلى الله عليه وسلم عن مصافحة النساء.
إسحاق، حدثنا ابن جعفر، عن أبى حازم، عن سهل: أحد ركن من
أركان الجنة.
وقال أبو حاتم: ابن حبان هو الذى روى عن سهيل (1)، عن أبيه، عن أبى هريرة - مرفوعا: الديك الابيض صديقى وصديق صديقى وعدو عدوى.
وحدثنا محمد بن علي الصيرفى بالبصرة، حدثنا أبو كامل الجحدرى، حدثنا عبدالله ابن جعفر، حدثنا عبدالله بن دينار، عن ابن عمر: جاء رجل أقبح الناس وجها وثوبا وأنتنهم ريحا يتخطى الناس حتى جلس بين يدى رسول الله صلى الله عليه وسلم، فقال: من خلقك ؟ قال: الله.
قال: فمن خلق السماء ؟ قال: الله.
قال: فمن خلق
__________
(1) في ه، س: عن سهل.
(*)

(2/402)

الارض ؟ قال: الله.
قال: فمن خلق الله ؟ فقال رسول الله صلى الله عليه وسلم: هذا إبليس جاء يشكككم في دينكم.
الفلاس، حدثنا أبو داود، قال: قدم علينا عبدالله بن جعفر، فقلنا: سمعت من ضمرة بن سعيد ؟ قال: لا.
ثم خرج فعاد إلينا فقال: حدثنا ضمرة بن سعيد.
داود بن رشيد، حدثنا عبدالله بن جعفر بن نجيح، عن جعفر بن محمد، عن حميد الاعرج، عن مجاهد، عن ابن عباس، قال: أتى فتيان من بنى عبدالمطلب رسول الله صلى الله عليه وسلم فقالوا: استعملنا على الصدقة.
قال: إن الصدقة لا تحل لآل محمد، ولكن انظروا إذا أخذت / بحلقة باب الجنة هل أوثر عليكم أحدا.
[ 188 ] توفى سنة ثمان وسبعين ومائة.
4248 - [ صح ] عبدالله بن جعفر [ عو، م تبعا ] بن عبدالرحمن بن المسور المخرمى المدنى.
عن سعيد المقبرى، ويزيد بن عبدالله، وعثمان بن محمد الاخنسى، وطائفة.
وعنه عبدالرحمن بن مهدى، وجماعة.
وثقه أحمد.
وقال - مرة: ما به بأس.
وقال يحيى: صدوق ليس به بأس، وليس
بثبت.
وقال ابن حبان: كثير الوهم وأنه مستحق (1) الترك.
مات سنة سبعين ومائة.
وتردد فيه ابن معين، وهو كما قال أبو حاتم والنسائي: ليس به بأس.
4249 - عبدالله بن جعفر [ ع ] بن غيلان الرقى، أحد العلماء الثقات.
عن أبى المليح، وعبيد (2) الله بن عمرو.
وعنه الدارمي، وأبو حاتم، وخلق.
وثقه ابن معين، وأبو حاتم.
وقال النسائي: ليس به بأس قبل أن يتغير.
وقال هلال بن العلاء: عمى سنة ست عشرة ومائتين، وتغير سنة ثمانى عشرة، ومات سنة عشرين.
وقال ابن حبان: اختلط ثمانى عشرة، ولم يكن اختلاطه [ اختلاطا ] (3) فاحشا.
[ تفرد عنه قريش بن حيان ] (4).
__________
(1) س: فاستحق الترك.
(2) خ: عبدالله.
(3) ليس في خ.
(4) ما بين القوسين ضرب عليه س، وأضافه إلى الترجمة التالية.
(*)

(2/403)

4250 - عبدالله بن جعفر الرقى المعيطى.
عن عمر بن عبد العزيز.
4251 - عبدالله بن جعفر التغلبي (1).
شيخ لابي الحسين بن المظفر.
ليس بثقة.
انفرد بخبر: من لم يقل علي خير البشر فقد كفر، فرواه بإسناد انفرد به.
وهذا باطل، رواه عن محمد بن منصور الطوسى، عن محمد بن كثير الكوفى، / 3 ] أحد الضعفاء /.
4252 - عبدالله بن أبى جعفر [ د ] الرازي.
عن أبيه عيسى، وأيوب ابن عتبة، وغيرهما.
قال محمد بن حميد الرازي: سمعت منه عشرة آلاف حديث فرميت بها، كان فاسقا.
الحسن بن عمر بن شقيق، حدثنا عبدالله بن أبى جعفر، عن أيوب بن عتبة، عن يحيى بن أبى كثير، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم صلى صلاة، ثم قام فتوضأ وأعادها، فقلنا: يا رسول الله، هو كان من حدث يوجب الوضوء ؟ قال: لا، [ إلا ] (2) أنى مسست ذكرى.
هذا حديث منكر تفرد به عبدالله.
وقد قال أبو زرعة وأبو حاتم: صدوق.
وقال ابن عدى: من حديثه ما لا يتابع عليه.
4253 - عبدالله بن أبي جميلة ميسرة (3) الطهوى.
عن أبيه.
ما روى عنه سوى شريك القاضى.
4254 - عبدالله بن الجهم [ د ] الرازي.
عن جرير، وعمرو بن أبى قيس الملائى.
وعنه أحمد بن أبى سريج، ويوسف بن موسى، وجماعة.
قال أبو زرعة: صدوق، رأيته.
وقال أبو حاتم: لم أكتب عنه، وكان يتشيع.
وذكره ابن حبان في الثقات.
__________
(1) ل، س: الثعلبي.
(2) ليس في خ.
(3) في التهذيب: واسمه ميسرة.
(*)

(2/404)

4255 - عبدالله بن حاجب [ د ] بن عامر المنتفقى (1).
عن عمه لقيط.
وعنه ولده الاسود أبودلهم.
لا يعرف.
4256 - عبدالله بن الحارث [ د ] الازدي.
مصرى.
عن غرفة الكندى.
ما روى عنه سوى حرملة بن عمران.
أما: 4257 - عبدالله بن الحارث [ م، عو ] الكوفى [ الزبيدى ] (2).
شيخ عمرو بن مرة.
4258 - وعبد الله بن الحارث [ ع ] أبو الوليد البصري ختن ابن سيرين على أخته فثقتان تابعيان.
4259 - عبدالله بن الحارث الصنعانى.
عن عبد الرزاق.
قال ابن حبان: عبدالله بن الحارث بن حفص بن الحارث بن عقبة أبو محمد شيخ دجال، يروى عن عبد الرزاق وأهل العراق العجائب، يضع عليهم الحديث وضعا، رأيته في أعمال أسفرائين (3) فحدثنا عن عبد الرزاق بنسخة كلها موضوعة، وروى عن يحيى بن يحيى، وأحمد بن يونس، ورأيت أكثر من يختلف إليه أصحاب الرأى والكرامية.
عبدالله بن الحارث، حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن سالم، عن أبيه - مرفوعا: المرض ينزل جملة والبرء ينزل قليلا قليلا.
فهذا باطل، وقد ورد هذا من قول عروة.
وأما: 4260 - عبدالله بن الحارث [ م، عو ] المخزومى المكى، شيخ الشافعي وأحمد، فوثقوه.
4261 - عبدالله بن الحارث بن محمد بن عمر بن حاطب الجمحى الحاطبى المدنى المكفوف.
عن زيد بن أسلم، وهشام بن عروة.
وعنه الحميدى، ومحمد بن مهران الرازي، وهشام بن عمار.
قال أبو حاتم: محله الصدق، والمخزومي أحب إلينا منه.
قلت: وما لهذا شئ في الكتب.
__________
(1) ه، خ، س.
والتهذيب: المنتفق.
(2) ليس في س.
(3) المعروف: اسفرابين (هامش س).
(*)

(2/405)

(1 [ عبدالله بن الحارث ] 1) شيخ مدنى لا أعرفه.
أخبرنا أحمد بن المؤيد، أخبرنا محمد بن هبة الله، أخبرنا عمى محمد بن عبد العزيز البيع، أخبرنا عاصم بن الحسن، أخبرنا أبو عمر (2) الفارسى، حدثنا الحسين بن إسماعيل، حدثنا
أحمد بن إسماعيل، حدثنا حاتم بن إسماعيل، عن عبدالله بن الحارث.
عن عمرو ابن أبى عمرو، عن أنس - أن النبي صلى الله عليه وسلم استعمل عتاب بن أسيد على مكة، فكان يقول: والله لا أعلم متخلفا يتخلف عن هذه الصلاة في جماعة إلا ضربت عنقه، فإنه لا يتخلف عنها إلا منافق، فقال أهل مكة: يا رسول الله، استعملت على أهل الله أعرابيا جافيا.
فقال النبي صلى الله عليه وسلم: إنى رأيت فيما يرى النائم كأنه أتى باب الجنة فأخذ بحلقة الباب فقلقلها حتى فتح له فدخل.
4262 - عبدالله بن حاضر بن عبدوس.
قال الدارقطني.
يروى عن الانصاري.
ليس بقوى.
[ وقيل: اسم جده عبد القدوس ] (3).
4263 - عبدالله بن حبيب [ م ] بن أبى ثابت.
وثق.
وقال أبو حاتم: لا يحتج به.
وقال النسائي: ليس به بأس.
قلت: بقى إلى بعد الخمسين ومائة.
4264 - عبدالله بن الحسن بن إبراهيم بن الانباري، عن الاصمعي بخبر باطل في المهدى.
4265 - عبدالله بن الحسن بن غالب.
عن أبى القاسم البغوي.
ليس بثقة.
4266 - عبدالله بن الحسن، أبو شعيب الحرانى.
معمر، صدوق.
روى عن البابلتى وعفان.
قال الدارقطني: ثقة مأمون.
وقال أحمد بن كامل: مات سنة خمس وتسعين ومائتين.
قال: وكان غير متهم، لكنه يأخذ الدراهم على الحديث.
4267 - عبدالله بن الحسين [ عو ] أبو حريز، قاضى سجستان، فيه شئ.
وهو أزدى بصرى، له عن شهر، والشعبى، وجماعة، وعنه سعيد بن أبى عروبة، وجماعة.
__________
(1) ليس في س.
(2) ل.
أبو عمرو.
(3) ليس في خ، س.
(*)

(2/406)

قال أبو زرعة ويحيى بن معين: ثقة.
وقال يحيى أيضا والنسائي: ضعيف.
وقال أبو حاتم: حسن الحديث يكتب حديثه، وصحح له الترمذي، وقال أحمد: حديثه منكر.
كان يحيى بن سعيد يحمل عليه.
وقال أبو داود: ليس حديثه بشئ.
وقيل: كان يؤمن بالرجعة، ولم يصح.
معتمر، عن فضل بن ميسرة، عن أبى حريز - أبى الشعبى حدث عن النعمان ابن بشير أنه خطب بالكوفة فقال: سمعت رسول الله صلى الله عليه وسلم يقول: الخمر من العصير والتمر والزبيب والبر والشعير والذرة، فأنهاكم عن كل مسكر.
رواه سعيد بن سليمان، عن عثمان بن مطرف، عن أبى حريز بنحوه.
وقال يحيى ابن سعيد: قلت لفضيل بن ميسرة: أبى معاذ أحاديث أبى حريز ! قال: سمعتها.
فذهب كتابي فأخذ بها من بعدى إنسان.
معتمر، قرأت على الفضيل، عن أبى حريز - أن الحسن حدثه أن صعصعة بن معاوية حدثه أنه رأى أبا ذر متوشحا، فقال: ألا أحدثك ؟ قلت: بلى.
قال: من أعتق مسلما جعل الله مكان كل عضو منه فكاك عضو منه من النار /.
[ 189 ] أخبرنا أحمد بن إسحاق.
أخبرنا أحمد بن أبى الفتح، والفتح بن عبد السلام - ببغداد، قالا: أخبرنا أبو الفضل الارموى، وأخبرنا أحمد بن هبة الله، عن عبد العزيز (1) البزاز، أخبرنا يوسف بن أيوب الزاهد، قالا: أخبرنا أبو الحسين بن النقور، أخبرنا علي بن عمر السكرى، حدثنا أحمد بن الحسن الصوفى، حدثنا يحيى بن معين، حدثنا معتمر بن سليمان، قرأت على الفضيل بن ميسرة، عن أبى حريز، عن عكرمة، عن ابن عباس، قال: نهى رسول الله صلى الله عليه وسلم أن تزوج المرأة على العمة والخالة، وقال: إنكن إن فعلتن ذلك قطعتن أرحامكن.
رواه عبدالاعلى الشامي، عن سعيد بن أبى عروبة، عن أبى حريز نحوه.
ورواه البرسانى، عن سعيد، فزاد: عن أبى حريز، عن قتادة، عن عكرمة.
والاول أصح.
وقد ساق ابن عدى لابي حريز عبدالله اثنى عشر حديثا، وقال:
__________
(1) س: عبد المعز.
(*)

(2/407)

عامة ما يرويه لا يتابعه عليه أحد.
وقال التبوذكى: حدثنا هشام السجستاني (1)، قال: قال لى أبو حريز: تؤمن بالرجعة ؟ قلت: لا.
قال: هو في اثنتين وسبعين آية من كتاب الله.
قلت: قد استشهد به البخاري.
4268 - عبدالله بن الحسين [ ق ] بن عطاء بن يسار.
عن سهيل.
وعنه محمد ابن فليح، وحاتم بن إسماعيل.
تكلم فيه ابن حبان.
وقال أبو زرعة: ضعيف.
4269 - عبدالله بن الحسين بن جابر المصيصى، بغدادي الاصل.
روى عن محمد بن المبارك الصوري، وجماعة.
قال ابن حبان: يسرق الاخبار ويقلبها.
لا يحتج بما انفرد به.
روى عن الصوري، عن الوليد، عن الاوزاعي، عن قتادة، عن أنس، عن أبى بكر - مرفوعا: لم يعط أحد خيرا من العافية.
وبه: عن أنس أن النبي صلى الله عليه وسلم توضأ فخلل لحيته [ لحقه الطبراني ] (2).
4270 - عبدالله بن الحسين أبو أحمد السامري، شيخ القراء بمصر، وصاحب ابن مجاهد وابن شنبوذ.
قال الدانى: أخذ القراءة عرضا عن محمد بن حمدون الحذاء، ويموت بن المزرع، وأحمد بن سهل الاشنانى، وأبى الحسن ابن الرقى (3)، وسمى جماعة إلى أن قال: مشهور ضابط ثقة مأمون، غير أن أيامه طالت فاختل حفظه، ولحقه الوهم، وقل من ضبط عنه في أخريات أيامه.
روى عنه القراءة أيام ضبطه شيخنا أبو الفتح فارس وخلق.
قلت: أخبر أبو أحمد أنه ولد سنة ست أو خمس وتسعين ومائتين، ثم زعم أنه سمع من أبى العلاء الكوفى، وعبد الله بن المعتز، ويموت بن المزرع، حتى [ إنه ] (4) ادعى أنه قرأ على محمد بن يحيى الكسائي، ولم يلق هؤلاء (5).
__________
(1) س: السختياني.
(2) من ل.
(3) ل: البرقي.
(4) ليس في ل.
(5) ل: ولم ينتق هؤلاء.
(*)

(2/408)

وزعم أنه قرأ على الاشنانى، وقد أدركه، وهو ابن احدى عشرة سنة، فالعهدة عليه.
قال الحافظ الصوري: / قال لى أبو القاسم العنابى: كنا يوما عند أبى أحمد، فحدثنا [ 46 / 3 ] عن أبى العلاء الوكيعى، فأخبرت الحافظ عبد الغنى فاستعظمه، وقال: سله متى لقيه، فرجعت إليه، فقال: سمعت منه بمكة سنة ثلاثمائة.
فأتيت عبد الغنى فأخبرته فقال: مات أبو العلاء عندنا في أول سنة ثلاثمائة، ثم غبرت بعد مدة مع عبد الغنى، وأبو أحمد السامري قاعد يقرئ، فقلت: ألا تسلم عليه ؟ قال: لا أسلم على من يكذب في حديث رسول الله صلى الله عليه وسلم.
وقال الصوري: ذكر أنه قرأ على الكسائي الصغير، فبلغني أنه كتب في ذلك إلى بغداد يسألون عن وفاة الكسائي، فكان الامر من ذلك بعيدا.
قلت: لانه مات قبل مولد أبى أحمد، وكان قد أسند أبو أحمد ذلك لفارس بن أحمد بحق.
قرأته على ابن مجاهد عن الكسائي الصغير.
وهذه أمور توهن الشخص، وقد سقت أخباره في طبقات القراء، وقد اعتمده الدانى في التيسير وغيره.
4271 - عبدالله بن الحسين بن عبدالله بن رواحة الشيخ عز الدين أبو القاسم الحموى.
مكثر (1) عن السلفي، وسماعه صحيح.
قد اتهم في الشهادة، نسأل الله الستر.
4272 - عبدالله بن حشرج.
عن أبيه.
لا يعرف (2) من ذا.
4273 - عبدالله بن حفص بن عمر.
عن أبيه، عن جده.
قال ابن معين: ليس بشئ.
من ولد سعد القرظ.
أما: 4274 - عبدالله بن حفص [ ع ] بن عمر بن سعد بن أبى وقاص، أبو بكر، وهو بالكنية أعرف، فروى عن ابن عمر، وعن عروة، وجماعة.
وعنه شعبة، والناس.
وثقه النسائي.
__________
(1) ل: يكثر.
(2) ل: لا يدري.
(*)

(2/409)

4275 - عبدالله بن حفص، الوكيل، الضرير السامري.
قال ابن عدى: كتبت عنه، وكان يسرق الحديث، وأملى على أحاديث موضوعة، لا أشك أنه وضعها.
حدثنا عبدالله، حدثنا سريج، أنبأنا هشيم، عن يسار، عن ثابت، عن أنس - مرفوعا - قال: لا أفتقد أحدا من أصحابي غير معاوية، لا أراه ثمانين عاما، ثم يقبل إلى على ناقة من المسك حشوها من الرحمة، قوائمها من الزبرجد، فأقول: أين كنت ؟ فيقول: كنت في روضة تحت عرش ربي يناجيني وأناجيه، ويقول: هذا عوض لما كنت تشتم في الدنيا.
قلت: ما كان ينبغى لابن عدى أن يتشاغل بالاخذ عن هذا الدجال الاعمى البصر والبصيرة الذى قال الله فيه: ومن كان في هذه أعمى فهو في الآخر أعمى وأضل سبيلا.
ثم قال: حدثنا عبدالله، حدثنا سويد بن سعيد، حدثنا المعتمر، والوليد، عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة: سجد نبى الله خمس سجدات ليس فيهن ركوع.
وقال: أتانى جبرائيل فقال: يا محمد، إن ربك يحب فاطمة فاسجد، فسجدت.
ثم قال: إن الله يحب الحسن والحسين فسجدت، ثم قال: إن الله
يحب من أحبهما..الحديث.
وحدثنا عبدالله، حدثنا بشر بن الوليد، حدثنا حزم القطعي (1)، عن ثابت عن أنس (2): من أحبنى فليحب عليا، ومن أبغض أحدا من أهل بيتى حرم شفاعتي..الحديث.
وحدثنا عبدالله، حدثنا الربيع بن ثعلب، حدثنا معتمر، عن أبيه، عن حميد، عن أنس..فذكر حديثا باطلا من جنس ما قبله.
4276 - عبدالله بن حكيم أبو بكر الداهرى البصري.
عن هشام بن عروة،
__________
(1) ل: القطيعي.
(2) ل: عن أنس مرفوعا.
(*)

(2/410)

وإسماعيل بن أبى خالد، وجماعة.
وعنه عمرو بن عون، وجبارة بن المغلس.
قال أحمد: ليس بشئ.
وكذا قال ابن المدينى وغيره.
وقال ابن معين - مرة: ليس بثقة وكذا قال النسائي.
وقال الجوزجانى: كذاب.
وبعض الناس قد مشاه وقواه، فلم يلتفت إليه.
عمرو بن عون، حدثنا عبدالله بن حكيم، عن سفيان، عن أبى إسحاق، عن عرينة، عن جفينة - أن النبي صلى الله عليه وسلم كتب إليه كتابا فرقع به دلوه، فقالت له بنته: عمدت إلى كتاب سيد العرب فرقعت به دلوك ليمسنك بلاء، فغارت عليه خيل رسول الله صلى الله عليه وسلم فأخذوا كل مال (1) له، ثم جاء بعد مسلما، فقال له النبي صلى الله عليه وسلم: اذهب فما وجدت قبل قسمة السهام فهو لك.
عمرو بن عون، حدثنا أبو بكر الداهرى، عن إسماعيل، عن قيس، عن المستورد - أن رجلا شكا إلى رسول الله صلى الله عليه وسلم النقرس، فقال: كذبتك الهواجر.
جبارة، حدثنا أبو بكر الداهرى، عن هشام، عن أبيه، عن عائشة - مرفوعا: إذا
أضاف أحدكم بقوم فلا يصم إلا بإذنهم.
4277 - عبدالله بن حكيم بن جبير الاسدي الكوفى.
عن أبيه، رافضي، غال كأبيه.
روى عنه إبراهيم بن إسحاق الصينى حديثا شبه موضوع /.
[ 47 / 3 ] 4278 - عبدالله بن حكيم الشامي.
عن محمد بن عمرو.
لا يعرف، ذكره العقيلى وقال: لا يتابع على حديثه.
حدثناه علي بن الحسين بن الجنيد، أخبرنا محمد بن أبى السرى، حدثنا يحيى بن سعيد العطار، عن عبدالله بن حكيم، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة، قال: عاد رسول الله صلى الله عليه وسلم جارا له يهوديا.
قلت: [ هذا ] (2) هو الداهرى.
__________
(1) ل، س: قليل.
(2) من ل.
(*)

(2/411)

4279 - عبدالله بن حكيم - بضم الحاء - الكتاني.
عن بشر بن قدامة.
مجهول.
4280 - عبدالله بن حلام.
عن ابن مسعود - مرفوعا: إنى رأيت امرأة [ 190 ] فأعجبتني..الحديث.
رواه أبو إسحاق عنه.
وبعضهم وقفه.
لا يكاد يعرف /.
4281 - عبدالله بن حمدان بن وهب الدينورى.
أبو محمد.
متهم.
وسيأتى (1).
4282 - عبدالله بن حيدر القزويني الفقيه.
عن زاهر الشحامى (2) وطبقته.
وخرج لنفسه أربعين حديثا.
اتهمه ابن الصلاح.
4283 - عبدالله بن خازم بن خالد.
ما علمت أحدا ضعفه، لكنه أتى بخبر منكر عن عبدالله بن عبد العزيز.
وهو يأتي في ترجمة عبدالله، رواه عبدالله بن عبدالرحمن الدارمي عنه.
والصواب ما رواه سعيد بن منصور، عن عبدالله بن عبد العزيز، عن الزهري قوله: أول من يختصم الرجل وامرأته.
4284 - عبدالله بن خالد بن سلمة المخزومى.
عن أبيه.
تكلم فيه يحيى بن معين وغيره.
وقال ابن حبان: كان ينزل في بنى راسب بالبصرة.
روى عنه محمد بن عقبة يجب التنكب عن روايته إذا انفرد.
4285 - عبدالله بن خالد [ د ] بن سعيد بن أبى مريم، أبو شاكر، مدينى.
عن أبيه.
قال الازدي: لا يكتب حديثه.
قلت: روى عنه يحيى بن محمد الجارى وغيره.
4286 - [ صح ] عبدالله بن خباب [ ع ] المدنى، مولى بنى النجار.
عن أبى سعيد.
وعنه ابن الهاد.
قال ابن عدى: صدوق.
وقال الجوزجانى: لا يعرفونه.
قلت: بل هو معروف.
وثقه أبو حاتم، وحسبك.
وقد روى عنه القاسم بن محمد مع تقدمه، ويحيى بن سعيد الانصاري.
__________
(1) في عبدالله بن محمد بن وهب (هامش س).
(2) ل: الشامي.
(*)

(2/412)

4287 - عبدالله بن خراش [ ق ] بن حوشب.
عن عمه العوام بن حوشب.
ضعفه الدارقطني وغيره.
وقال أبو زرعة: ليس بشئ.
وقال أبو حاتم: ذاهب الحديث، وهو أخو شهاب.
قال البخاري: منكر الحديث.
أبو سعيد الاشج، حدثنا عبدالله بن خراش، عن العوام، عن سعيد بن جبير - ثم اهتدى - قال: لزم السنة والجماعة.
مشكدانة، حدثنا عبدالله بن خراش، عن العوام، عن مجاهد، عن ابن عباس، قال: لما أسلم عمر نزل جبرائيل فقال: يا محمد، لقد استبشر أهل السماء بإسلام عمر.
الاشج، حدثنا عبدالله بن خراش، عن العوام، عن سعيد بن جبير، عن ابن عباس - إن (1) الذين يرمون المحصنات الغافلات المؤمنات لعنوا..قال: نزلت في عائشة خاصة، واللعنة في المنافقين عامة.
رواه هشيم، عن العوام، فقال: حدثنا شيخ من بنى كاهل أن ابن عباس تلا: إن الذين يرمون المحصنات، فقال: هذه في شأن أمهات المؤمنين خاصة، وهى مبهمة ليس فيها توبة، ومن قذف مؤمنة فله توبة، وتلا: إلا الذين تابوا.
ابن عدى، حدثنا المغيرة بن الخضر الموصلي، حدثنا عبد الغفار بن عبدالله الموصلي، حدثنا عبدالله بن خراش، عن العوام، عن إبراهيم التيمى، عن أبيه، عن أبى ذر، قلت: يا رسول الله، أوصني.
قال: أوصيك بحسن الخلق وطول الصمت.
قلت: زدنى.
قال: هما أخف الاعمال على الابدان وأثقلهما في الميزان.
وبه: عن العوام، عن أبى صالح، عن أبى هريرة - مرفوعا: لا يجتمع الشح والايمان في قلب عبد أبدا.
قال ابن عدى: عامة ما يرويه غير محفوظ.
وله: عن العوام، عن إبراهيم التيمى، عن أبيه، عن علي: أن النبي صلى الله عليه وسلم نصب المنجنيق على أهل الطائف.
__________
(1) سورة النور آية 23.
(*)

(2/413)

4288 - عبدالله بن خلج (1) الصنعانى.
عن وهب.
ضعفه هشام بن يوسف.
[ وسيعاد في عبدالملك ] (2).
4289 - عبدالله بن خلف الطفاوى.
عن هشام بن حسان.
قال العقيلى: في حديثه وهم ونكارة، ثم ذكر له حديثا صحيحا خولف في سنده.
4290 - عبدالله بن خليفة [ فق ] الهمداني، تابعي مخضرم.
له عن عمر.
وعنه أبو إسحاق، ويونس بن أبى إسحاق.
ذكره ابن حبان في الثقات.
وأورد له ابن ماجه في تفسيره في: الرحمن (3) على العرش استوى.
لا يكاد يعرف.
فالله أعلم: أما: 4291 - عبدالله بن خليفة [ س ].
ويقال خليفة بن عبدالله العنبري فشيخ بصرى صدوق.
له: عن عائذ بن عمرو، وعبادة بن الصامت.
روى عنه شعبة، وبسطام بن مسلم.
[ 48 / 3 ] 4292 - عبدالله بن الخليل [ عو ] الحضرمي.
ويقال ابن أبى الخليل.
عن / زيد بن أرقم بحديث القرعة.
قال البخاري: لا يتابع عليه.
وقال غيره: صدوق.
ابن عيينة، حدثنا الاجلح بن عبدالله، عن الشعبى، عن عبدالله بن خليل، عن زيد بن أرقم، قال: أتى على باليمن في ثلاثة وقعوا على (4) جارية لهم في طهر، فجاءت بولد، فقال على لاثنين منهما: أتطيبان به نفسا لصاحبكما ؟ قال: لا.
وقال للآخرين: أتطيبان به نفسا للآخر ؟ قالا: لا.
قال: أنتم شركاء متشاكسون، إنى مقرع بينكم، فأيكم أصابته القرعة ألزمته الولد وأغرمته ثلثى ثمن الجارية.
قال زيد بن أرقم: فلما قدمنا على النبي صلى الله عليه وسلم قال: ما أعلم فيها إلا ما قال على.
قال سفيان: وحدثنيه أبو سهل الاعمى عن الشعبى، فقال: عن على بن ذريح، عن زيد، قال: وأجلح أحفظهما.
__________
(1) الضبط من المشتبة.
(2) ليس في س، خ.
وفي ه: إنما هو عبدالملك وسيعاد.
وفي ل: وسيعاد في عبدالملك.
(3) سورة طه آية 5.
(4) س: بجارية.
(*)

(2/414)

4293 - عبدالله بن خيران البغدادي.
عن شعبة، والمسعودي.
وعنه عيسى رغاث، وتمتام، وطائفة.
قال الحافظ أبو بكر الخطيب (2): اعتبرت كثيرا من حديثه فوجدته مستقيما يدل
على ثقته.
وقال العقيلى: لا يتابع على حديثه، ثم ساق له ثلاثة أحاديث محفوظة المتن، لكنه خولف في سندها، وهو أكبر شيخ لقيه ابن أبى الدنيا.
4294 - عبدالله بن داود الواسطي التمار [ ت ].
قال البخاري: فيه نظر.
وقال النسائي: ضعيف.
وقال أبو حاتم: ليس بقوى، في حديثه مناكير.
وتكلم فيه ابن حبان وابن عدى، وذكر له ابن عدى في ترجمته عن عبدالرحمن بن أخى محمد بن المنكدر، عن عمه، عن جابر - أن عمر قال لابي بكر يوما: يا سيد المسلمين.
فقال: أما إذ قلت ذا فإنى سمعت رسول الله صلى الله عليه وسلم يقول: ما طلعت الشمس على أحد أفضل من عمر.
هذا كذب.
مطر بن محمد السكرى، حدثنا عبدالله بن داود الواسطي، حدثنا الليث، عن نافع، عن ابن عمر - مرفوعا: الناظر إلى عورة أخيه متعمدا لا يتلاقيان في الجنة.
وهذا كذب.
أحمد بن سنان القطان، حدثنا عبدالله بن داود الواسطي، قال: بينا أنا واقف إذا أنا بامرأة، فذكر شأن المرأة التى لا تنطق إلا بالقرآن.
سهيل بن إبراهيم الجارودي، حدثنا عبدالله، حدثنا ابن جريج، عن ابن أبى مليكة، عن عائشة، قالت: لما مرض رسول الله صلى الله عليه وسلم أتيته بسواك رطب، فقال: امضغيه لكى يختلط ريقي بريقك، لكى يهون [ به ] (2) على الموت.
وله: عن حماد، عن المختار بن فلفل، عن أنس - مرفوعا: من صلى ركعتين في ليلة جمعة قرأ فيهما بالفاتحة وخمس عشرة " إذا زلزلت " - أمنه الله من عذاب القبر، ومن أهوال يوم القيامة.
قال ابن عدى: هو ممن لا بأس به إن شاء الله.
__________
(1) تاريخ بغداد 9 - 450.
(2) ليس في س.
(*)

(2/415)

قلت: بل كل البأس به، ورواياته تشهد بصحة ذلك.
وقد قال البخاري: فيه نظر، ولا يقول هذا إلا فيمن يتهمه غالبا.
ومن أباطيله: عن الليث، عن عقيل، عن الزهري، عن ابن المسيب، عن سعد - مرفوعا: جاءني جبرائيل بسفرجلة من الجنة فأكلتها فواقعت خديجة فعلقت بفاطمة..الحديث.
وقد علم الصبيان أن جبرائيل لم يهبط على نبينا إلا بعد مولد فاطمة بمدة (1).
4295 - عبدالله بن داهر بن يحيى بن داهر الرازي، أبو سليمان المعروف بالاحمرى.
عن أبيه.
وعنه أحمد بن أبى خيثمة.
قال أحمد ويحيى: ليس بشئ.
قال: وما يكتب حديثه إنسان فيه خير.
وقال العقيلى: رافضي خبيث.
وقيل: اسمه عبدالله (2) بن محمد.
وقال ابن عدى: حدثنا على ابن سعيد [ بن بشير ] (3)، حدثنا ابن داهر، حدثنا أبى، عن ابن أبى ليلى، عن الحكم، عن إبراهيم، عن علقمة والاسود، عن ابن مسعود، قال: بينا نحن عند [ 191 ] رسول الله صلى الله عليه وسلم أقبل نفر من بنى هاشم أو فتية /، فلما رآهم تغير، فقلت: ما نزال نرى في وجهك ما نكره ! فقال: إنا أهل بيت اختار الله لنا الآخرة على الدنيا، وأهل بيتى هؤلاء سيلقون بعدى بلاء، حتى يجئ قوم من ها هنا من قبل المشرق أصحاب رايات سود، يسألون الحق فلا يعطونه.
قال: فيقاتلون فينصرون فيعطون ما سألوا فلا يقبلون، ثم يعطون ما سألوا فلا يقبلونه، حتى يدفعونها (4) إلى رجل من أهل بيتى يملؤها قسطا كما ملئت [ جوراو ] (5) ظلما، فمن أدرك منكم ذلك الزمان فليجئهم ولو حبوا على الثلج.
وبه: حدثنا أبى، عن الاعمش، عن عباية الاسدي، عن ابن عباس - مرفوعا: يا أم سلمة، إن عليا لحمه من لحمى، ودمه من دمى..الحديث.
وبه: عن ابن عباس: ستكون فتنة، فمن أدركها فعليه بالقرآن وعلي بن أبى طالب،
__________
(1) خ: بمكة.
(2) وسيأتي مختصرا في عبدالله بن محمد وقد أشار المؤلف إلى أنه مر.
(3) ليس في خ.
(4) كذا (س) (5) ليس في س.
(*)

(2/416)

فإنى سمعت رسول الله صلى الله عليه وسلم وهو آخذ بيد علي يقول: هذا أول من آمن بى وأول من يصافحني، وهو فاروق الامة، وهو يعسوب المؤمنين، والمال يعسوب الظلمة، وهو الصديق الاكبر، وهو خليفتي من بعدى.
قال ابن عدى: عامة ما يرويه في فضائل علي، وهو متهم في ذلك.
قلت: قد أغنى الله عليا عن أن تقرر / مناقبه بالاكاذيب والاباطيل.
[ 49 / 3 ] 4296 - عبدالله بن دكين [ بخ ] أبو عمر الكوفى.
قال ابن معين: ليس بشئ.
يزيد بن هرون، عنه، عن جعفر بن محمد، عن أبيه، عن جده، عن علي - مرفوعا: يوشك إلا يبقى من الاسلام إلا اسمه، ومن القرآن إلا رسمه، مساجدهم عامرة، وهى خراب من الهدى، علماؤهم شر من تحت أديم السماء، من عندهم خرجت الفتنة، وفيهم تعود.
رواه بشر بن الوليد، عن ابن دكين فوقفه.
ولبشر عنه بالاسناد عن علي، قال: ستة لا يأمنهم (1) مسلم: اليهودي، والنصراني، والمجوسي، وشارب الخمر، وصاحب الشطرنج، والمتلهي بأمه.
فقال جعفر بن محمد: هو الذى يقول أمه زانية إن لم يفعل كذا.
ونقل ابن الجوزى أن ابن معين قال مرة: ليس به بأس.
وقال أبو زرعة: ضعيف.
وقال النسائي: ليس بثقة.
وقال في موضع: ليس به بأس.
وقال أبو داود: وثقه أحمد.
4297 - [ صح ] عبدالله بن دينار [ ع ] مولى ابن عمر، أحد الائمة الاثبات، انفرد بحديث الولاء، فذكره لذلك العقيلى في الضعفاء، وقال: في رواية المشايخ عنه
اضطراب، ثم ساق له حديثين مضطربى الاسناد، وإنما الاضطراب من غيره، فلا يلتفت إلى فعل العقيلى، فإن عبدالله حجة بالاجماع.
وثقه أحمد، ويحيى، وأبو حاتم.
وقد روى عن ابن عيينة: لم يكن بذاك ثم صار.
__________
(1) في ه.
لا تسلم عليهم.
(*)

(2/417)

4298 - عبدالله بن دينار [ ق ] البهرانى الشامي.
عن عمر بن عبد العزيز، وغيره.
ليس بالقوى، قاله أبو حاتم.
وقال الدارقطني: لا يعتبر به، نقلتها من خط شيخنا أبى الحجاج.
وقال أبو على النيسابوري: هو عندي ثقة.
وروى المفضل الغلابى عن ابن معين: ضعيف شامى.
4299 - عبدالله بن ذكوان.
عن محمد بن المنكدر.
روى عنه عبد الصمد في الاذان.
قال البخاري: منكر الحديث.
4300 - عبدالله بن ذكوان.
عن ابن عمر.
لا يعرف من ذا.
4301 - [ صح ] عبدالله بن ذكوان [ ع ]، أبو الزناد الامام الثبت.
قال ابن معين وغيره: ثقة حجة.
وروى حرب، عن أحمد بن حنبل، قال: كان سفيان يسمى أبا الزناد أمير المؤمنين في الحديث.
ثم قال عن أحمد: هو فوق العلاء وسهيل.
وقال أبو زرعة الدمشقي: أخبرني أحمد بن حنبل أن أبا الزناد أعلم من ربيعة.
وقال ابن المدينى: لم يكن بالمدينة بعد كبار التابعين أعلم من الزهري، ويحيى بن سعيد، وأبى الزناد، وبكير بن الاشج.
وقال أبو حاتم: ثقة فقيه حجة صاحب سنة.
وقال البخاري: أصح أحاديث أبى هريرة أبو الزناد، عن الاعرج، عنه.
وقال أبو يوسف، عن أبى حنيفة: قدمت المدينة، فأتيت أبا الزناد، فإذا الناس على ربيعة، وإذا أبو الزناد أفقه الرجلين.
وقال ربيعة فيه: ليس بثقة ولا رضى.
قلت: لا يسمع قول ربيعة فيه، فإنه كان بينهما عداوة ظاهرة، وقد أكثر عنه مالك.
وقيل: كان لا يرضاه، ولم يصح ذا.
وهو أبو عبد الرحمن مولى ابنه شيبة بن ربيعة.
وقال ابن عيينة: قلت لسفيان: جالست أبا الزناد ؟ قال: ما رأيت بالمدينة أميرا غيره.

(2/418)

وقال ابن عيينة: جلست إلى إسماعيل بن محمد بن سعد، فقلت: حدثنا أبو الزناد، فأخذ كفا من حصى فحصبنى به.
وكنت أسأل أبا الزناد، وكان حسن الخلق.
يحيى بن بكير، حدثنا الليث، قال: جاء رجل إلى ربيعة فقال: إنى أمرت أن أسألك عن مسألة، وأسأل يحيى بن سعيد، وأسأل أبا الزناد.
فقال: هذا يحيى.
وأما أبو الزناد فليس بثقة.
ثم قال: الليث: رأيت أبا الزناد وخلفه ثلاثمائة تابع، من طالب علم وفقه وشعر وصنوف، ثم لم يلبث أن بقى وحده، وأقبلوا على ربيعة.
وكان ربيعة يقول: شبر من حظوة خير من باع من علم، اللهم اغفر لربيعة.
بل شبر من جهل خير من باع من حظوة، فإن الحظوة وبال على العالم، والسلامة في الخمول، فنسأل الله المسامحة.
قال يحيى بن معين: قال مالك: كان أبو الزناد كاتب هؤلاء - يعنى بنى أمية - وكان لا يرضاه - يعنى لذلك.
قال ابن عدى: أبو الزناد - كما قال يحيى: ثقة حجة.
ولم أورد له حديثا، لان كلها مستقيمة.
وقال العقيلى - في ترجمته: حدثنا مقدام بن داود، حدثنا الحارث ابن مسكين، وابن أبى الغمر، قالا: حدثنا ابن القاسم، قال: سألت مالكا عمن يحدث بالحديث الذى قالوا إن الله خلق آدم على صورته، فأنكر ذلك مالك إنكارا
شديدا، ونهى أن يحدث به أحد.
فقيل له: إن أناسا من أهل العلم يتحدثون به ؟ قال: من هم ؟ قيل: ابن عجلان، عن أبى الزناد.
فقال: لم يكن يعرف ابن عجلان هذه الاشياء /، ولم يكن عالما، ولم يزل أبو الزناد عاملا لهؤلاء حتى مات.
وكان [ 50 / 3 ] صاحب عمال يتبعهم.
قلت: الحديث في أن الله خلق آدم على صورته لم ينفرد به ابن عجلان، فقد رواه همام، عن قتادة، عن أبى موسى أيوب، عن أبى هريرة.
ورواه شعيب، وابن عيينة، عن أبى الزناد، عن الاعرج، عن أبى هريرة.
ورواه معمر، عن همام، عن أبى هريرة.
ورواه جماعة كالليث بن سعد وغيره، عن ابن عجلان، عن المقبرى، عن أبى هريرة.

(2/419)

ورواه شعيب أيضا وغيره، عن أبى الزناد، عن موسى بن أبى عثمان، عن أبى هريرة.
ورواه جماعة عن ابن لهيعة، عن الاعرج، وأبى يونس، عن أبى هريرة.
ورواه جرير، عن الاعمش، عن حبيب بن أبى ثابت، عن ابن عمر، عن النبي صلى الله عليه وسلم.
وله طرق أخر، قال حرب: سمعت إسحاق بن راهويه يقول: صح عن رسول الله صلى الله عليه وسلم أن آدم خلق على صورة الرحمن.
وقال الكوسج: سمعت أحمد ابن حنبل يقول: هذا الحديث صحيح.
قلت: وهو مخرج في الصحاح.
وأبو الزناد فعمدة في الدين، وابن عجلان صدوق من علماء المدينة وأجلائهم.
ومفتيهم، وغيره أحفظ منه.
أما معنى حديث الصورة فنرد علمه إلى الله ورسوله ونسكت كما سكت السلف مع الجزم بأن الله ليس كمثله شئ.
4302 - عبدالله بن أبى صالح [ م، د، ت ] ذكوان السمان.
هو عباد، مر (1) قال البخاري: منكر الحديث.
4303 - عبدالله بن راسب.
من رءوس الحرورية.
ذكره بعضهم في كتب الضعفاء.
وهو في كتاب أبى إسحاق الجوزجانى، من أقران عبدالله بن الكواء.
وقد أدركا (2) الجاهلية (3).
4304 - عبدالله بن راشد.
عن أبى سعيد الخدرى.
ضعفه الدارقطني.
وهو بصرى.
فأما: 4305 - عبدالله بن راشد [ د، ت، ق ] أبو الضحاك [ الزوفى (4) ] المصرى.
عن عبدالله بن أبى مرة الزوفى.
عن خالد بحديث الوتر، رواه عنه يزيد بن أبى حبيب، وخالد بن يزيد.
قيل: لا يعرف سماعه من أبى مرة.
قلت: ولا هو بالمعروف.
وذكره ابن حبان في الثقات.
__________
(1) صفحة 366 (2) ل: أدرك.
(3) في ل: وهذا الرجل إنما اسمه عبدالله بن وهب الراسبي من بني راسب: قبيلة معروفة، هو كان أمير الخوارج بالنهروان لما قاتلهم علي، وقتل في المعركة، ولا أعلم له رواية.
(4) ليس في س.
(*)

(2/420)

4306 - عبدالله بن أبى راشد.
عن علي رضي الله عنه.
لا يعرف /.
[ 192 ] 4307 - عبدالله بن رافع بن خديج.
عن أبيه.
قال الدارقطني: ليس بالقوى.
وقيل هو عبدالرحمن.
4308 - [ صح ] عبدالله بن رجاء [ م، س، ت ] المكى.
عن جعفر بن محمد، وعبيد الله بن عمر، وجماعة، وكان صدوقا محدثا.
قال ابن معين: ثقة.
وقال أحمد: زعموا أن كتبه ذهبت، فكان يحدث من حفظه، وعنده مناكير.
وقال أبو حاتم وأبو زرعة: صدوق.
وقال الازدي: عنده مناكير ذات عدد.
وقال الاثرم: قلت لاحمد تحفظ عن عبدالله بن رجاء، عن عبيد الله، عن نافع، عن ابن عمر - مرفوعا: الحلال بين ؟ فقال: هذا منكر، لعله توهم ثم حسن أحمد أمر عبدالله.
وقال ابن سعد: كان ثقة كثير الحديث بصريا، انتقل إلى مكة، فنزلها إلى أن مات بها.
4309 - [ صح ] عبدالله بن رجاء [ خ، س، ق ] الغدانى.
من ثقات البصريين ومسنديهم.
روى عن عكرمة بن عمار، وشعبة، وخلق.
وعنه البخاري، والكجى، وأبو خليفة، وخلق.
قال أبو حاتم: ثقة رضا.
وقال الفلاس: صدوق كثير الغلط والتصحيف، ليس بحجة.
وقال ابن المدينى: اجتمع أهل البصرة على عدالة رجلين: أبى عمر الحوضى، وعبد الله بن رجاء.
قلت: مات في آخر سنة تسع عشرة ومائتين.
4310 - عبدالله بن رجاء الحمصى.
حدث عنه إسحاق بن زبريق.
روى الكتاني، عن أبى حاتم: [ أنه ] (1) مجهول.
4311 - عبدالله (2) بن رجاء القيسي.
لا يدرى من هو.
روى عنه عبدالمؤمن ابن عبدالله العبسى.
__________
(1) ليس في س، خ.
(2) هذه الترجمة ليست في س.
(*)

(2/421)

4312 - عبدالله بن رزيق.
عن أنس بن مالك.
قال الازدي: لم يصح حديثه.
4313 - عبدالله بن أبى رزين (1) بن مسعود بن مالك.
عن أبيه، وعنه موسى ابن أبى عائشة.
ذكره ابن حبان في الثقات.
لا يدرى من هو.
4314 - عبدالله بن أبى الرغباء الحنفي.
عن عكرمة.
لا يعرف والخبر منكر (2) جدا.
وهو عن عكرمة.
عن ابن عباس - مرفوعا: أربعة سادة (3) في الاسلام: بشر ابن هلال، وعدى بن حاتم، وسراقة المدلجى، وعروة بن مسعود الثقفى.
رواه عنه
عباد بن الوليد الغبرى (4).
4315 - عبدالله بن أبى رفاعة الاسكندرانى.
عن الليث.
منكر الحديث، قاله بعض الحفاظ.
4316 عبدالله بن رقيم [ ص ].
قال ابن خراش: لم يرو عنه سوى عبدالله ابن شريك.
سمع سعدا.
[ 51 / 3 ] 4317 - عبدالله بن أبى رومان / المعافرى.
عن ابن وهب.
ضعفه غير واحد.
روى خبرا كذبا.
4318 - عبدالله بن الزبير، والد أبى أحمد الزبيري، عن عبدالله بن شريك: ضعفه أبو نعيم الكوفى، وأبو زرعة.
4319 - عبدالله بن الزبير.
عن مالك.
قال الخطيب: شيخ مجهول، ثم ساق من طريق المراوزة، عن أحمد بن عبدالله الشيباني: حدثنا عبدالله بن الزبير، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: لا تخللوا بالقصب ولا بالرمان، فإنه يحرك عرق الجذام.
فهذا موضوع.
ولعل الآفة الشيباني.
__________
(1) خ: زريق.
والمثبت في س، والتهذيب، والتقريب.
(2) ه: منكر باطل جدا.
(3) في ل: الظاهر: سادة في الجاهلية والاسلام.
(4) خ: العنزي.
وفي س: العنبري.
والمثبت في ل، والتقريب (*)

(2/422)

4320 - عبدالله بن الزبير [ ق ] الباهلى.
عن ثابت البنانى، وغيره، مجهول.
روى عنه محمد بن موسى الحرشى وغيره.
وقد ذكره ابن عدى، وروى له حديث نصر بن علي، عنه، عن ثابت، عن أنس، قال رجل: يارسول الله، إنى أحب فلانا في الله.
قال: أعلمته ؟ قال: لا.
قال: فأعلمه.
فأتاه فأعلمه.
قال: أحبك
الذى أحببتني له.
4321 - عبدالله بن الزبرقان.
ضعفه الازدي.
لا يعرف.
3422 - عبدالله بن زغب [ الايادي ] (1) عن عبدالله بن حوالة.
ما روى عنه سوى ضمرة بن حبيب.
4323 - عبدالله بن زمل الجهنى.
تابعي أرسل، ولا يكاد يعرف، ليس بمعتمد.
4324 - عبدالله بن زياد [ ق ] بن سمعان المدنى الفقيه.
تركوه.
يكنى أبا عبد الرحمن مولى أم سلمة.
قال البخاري: سكتوا عنه.
وقال ابن معين: ليس بثقة.
وقال - مرة: ضعيف.
وقال - مرة: ليس حديثه بشئ.
وقال أحمد: سمعت إبراهيم بن سعد يحلف أن ابن سمعان يكذب.
وقال الجوزجانى: ذاهب الحديث.
وروى ابن القاسم عن مالك: كذاب.
وقال أبو مسهر: سمعت سعيد بن عبد العزيز يقول: أتى ابن سمعان العراق فأمكنهم من كتابه فزادوا فيه، فقرأه عليهم، فقالوا: كذاب.
وقال حجاج الاعور: قال أبو عبيد الله صاحب المهدى: كان عندنا ابن سمعان فقال: حدثنا مجاهد، فقال محمد بن إسحاق: أنا والله أكبر منه، ما سمعت من مجاهد ! الحكم بن موسى، حدثنا الوليد بن مسلم، قال: كتبت عن ابن سمعان كتابا فإنه لفى يدى ليلة فنمت، فرأيت النبي صلى الله عليه وسلم، فقلت: يا رسول الله،
__________
(1) ليس في خ، س.
(*)

(2/423)

هذا ابن سمعان حدثنى عنك.
فقال: قل لابن سمعان: يتقى الله ولا يكذب على.
رواها العقيلى، عن إدريس الحداد، عنه.
وقال أبو مسهر: قال الاوزاعي: لم يكن ابن سمعان صاحب علم، إنما كان صاحب عمود - يعنى صلاة.
وقال ابن عدى: أروى الناس عنه ابن وهب، والضعف على حديثه بين.
قلت: يروى عن سعيد المقبرى، وجماعة، وهو قديم الموت.
قال سلمة الابرش، عن ابن سمعان، عن الزهري، عن سالم، عن أبيه، عن عمر، عن النبي صلى الله عليه وسلم قال: إن لكل شئ معدنا، ومعدن التقوى قلوب العارفين.
نقلته من مسند الشهاب.
4325 - عبدالله بن زياد بن سليم.
عن عكرمة.
لا يعرف.
من شيوخ بقية.
وهاه ابن حبان.
4326 - عبدالله بن زياد أبو العلاء.
عن عكرمة بن عمار.
منكر الحديث، قاله البخاري.
قلت: هو صاحب حديث: الربا سبعون بابا أصغرها كالذى ينكح أمه.
رواه عن عكرمة، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة - مرفوعا.
روى هذا عن طلحة بن زيد - وهو تالف، عن الاوزاعي، عن يحيى بن أبى كثير، عن أنس.
وروى صالح، عن عبد الكبير الحبحابى، عنه، عن ابن جدعان، عن سعيد ابن المسيب، عن أنس حديث الطير.
وروى أيضا عن هشام بن عروة، فقال عبد القدوس بن محمد الحبحابى (1): حدثنا عمى [ صالح ] (2)، حدثنا عبدالله بن زياد، عن هشام، عن أبيه، عن عائشة - مرفوعا: من قرأ سورة البقرة وآل عمران جعل الله له جناحين منظومين بالدر والياقوت.
4327 - عبدالله بن زياد [ ق ] البحراني بصرى.
له عن علي بن جدعان.
__________
(1) في التقريب: بن الحبحاب.
(2) ليس في س.
(*)

(2/424)

وعنه عبدالله بن غالب العباداني، وهريم بن عثمان.
لا أدرى من هو.
ولعله شيخ البرسانى (1).
4328 - عبدالله بن زياد بن درهم عن عبدالملك بن سويد.
مجهول.
4329 - عبدالله / بن زياد الفلسطيني.
عن زرعة بن إبراهيم بخبر منكر.
[ 52 / 3 ] تكلم فيه ابن حبان.
4330 - عبدالله بن زيا [ ق ].
عن أبى عبيدة.
لا يدرى من هو [ ذا ] (2).
روى عنه محمد بن بكر البرسانى فقط.
4331 - عبدالله بن زيد [ ت، ق ] بن أسلم.
عن أبيه.
ضعفه يحيى، وأبو زرعة.
ووثقه أحمد، وغيره.
وقال النسائي: ليس بالقوى.
وقال خالد بن خداش (3).
قال لى معن القزاز: اكتب عن عبدالله بن زيد بن أسلم فإنه ثقة.
وقال البخاري: ضعف على عبدالرحمن بن زيد بن أسلم.
قال: وأما أخواه أسامة وعبد الله فذكر عنهما صحة.
قال الجوزجانى: الثلاثة ضعفاء في الحديث من غير بدعة ولا زيغ.
قتيبة بن سعيد، حدثنا عبدالله بن زيد، عن أبيه، عن أبيه أسلم - أن عمر رضى الله عنه أصدق أم كلثوم بنت علي أربعين ألف درهم.
4332 - عبدالله بن زيد الحمصى.
له عن الاوزاعي، عن حسان بن عطية، عن ابن عمر - رفعه: لن تهلك الرعية وإن كانت ظالمة مسيئة إذا كانت الولاة هادية مهدية.
قال الازدي: ضعيف.
روى عنه محمد بن حسان السمتى.
4333 - عبدالله بن زيد، أبو العلاء البصري.
قال الازدي: ضعيف.
4334 - عبدالله بن زيد [ ع ] أبو قلابة الجرمى، إمام شهير من علماء
__________
(1) يعني الآتي (هامش س).
(2) ليس في خ، س.
(3) بكسر الخاء وتخفيف الدال، وآخره معجمة (التقريب).
(*)

(2/425)

[ 193 ] التابعين.
ثقة في نفسه، إلا أنه يدلس عمن لحقهم / وعمن لم يلحقهم.
وكان له صحف يحدث منها ويدلس.
قال ابن علية: حدثنا أيوب، قال: أوصى إلى أبو قلابة بكتبه، فأتيت بها من الشام فأديت كراءها بضعة عشر درهما.
4335 - عبدالله بن زيد [ ت، ق ] الازرق.
عن عقبة بن عامر في فضل الرمى.
وعنه أبو سلام الاسود فقط.
4336 - عبدالله بن أبى زينب.
عن أبى إدريس الخولانى.
مجهول.
شامى.
4337 - عبدالله بن سالم [ د، ت ] الزبيدى.
ثقة كوفى.
4338 - عبدالله بن سالم [ د، س ] الاشعري الحمصى.
عن محمد بن زياد الالهانى، ومحمد بن الوليد الزبيدى.
قال يحيى بن حسان التنيسى: ما رأيت بالشام أنبل منه.
وقال أبو داود: كان يقول: علي أعان على قتل أبى بكر وعمر، وجعل يذمه أبو داود - يعنى أنه ناصبى.
وقال النسائي: ليس به بأس.
4339 - عبدالله بن السائب [ د، ت ] بن يزيد الكندى.
من أبناء الصحابة.
روى عن أبيه عن جده.
ما روى عنه سوى ابن أبى ذئب، ولكن وثقه النسائي، وابن سعد.
أما: 4340 - عبدالله بن السائب [ م، س ] الكندى، ويقال الشيباني الكوفى.
عن زاذان، وأبيه، وعبد الله بن معقل.
وعنه الاعمش، وسفيان، وجماعة.
وثقه ابن معين وأبو حاتم.
4341 - عبدالله بن السائب الشيباني.
عن أبيه.
مجهول.
4342 - عبدالله بن سبأ من غلاة الزنادقة.
ضال مضل.
أحسب أن عليا حرقه بالنار.
وقد قال الجوزجانى: زعم أن القرآن جزء من تسعة أجزاء وعلمه عند علي، فنهاه علي بعد ما هم به.

(2/426)

4343 - عبدالله بن سبع، أو سبيع.
عن علي.
تفرد عنه سالم بن أبى الجعد.
4344 - عبدالله بن سخبرة [ ت ].
عن أبيه.
تفرد عنه أبو داود نفيع الاعمى، وأبو داود، تالف.
أما: 4345 - عبدالله بن سخبرة [ ع ] الازدي.
عن علي وابن مسعود فمن شيوخ إبراهيم النخعي، ومجاهد.
حجة.
4346 - عبدالله بن سراقة [ د، ت ].
عن أبى عبيدة بن الجراح.
لا يعرف.
سماعه من أبى عبيدة.
قاله البخاري: له في ذكر الدجال (1).
قلت: ولا روى عنه سوى عبدالله بن شقيق العقيلى.
4347 - عبدالله بن السرى [ ق ] المدائني ثم الانطاكي.
عن أبى عمران الجونى.
وعنه خلف بن تميم.
قلت: هذا الجونى ما أعتقد أنه عبدالملك بن خبيب التابعي المشهور، بل واحد مجهول، لان التابعي لم يدركه ابن السرى، ولان المجهول قد روى كما ترى عن مجالد، وهو أصغر من عبدالملك.
قال ابن حبان: يروى عن أبى عمران العجائب التى لا يشك أنها موضوعة.
حدثنا ابن قتيبة، حدثنا أحمد بن أسلم السقاء الحلبي، حدثنا عبدالله بن السرى المدائني، عن أبى عمران الجونى [ البزار ] (2)، عن مجالد، عن الشعبى، عن تميم الدارى، قلت: يارسول الله، ما رأيت للروم / مثل مدينة يقال لها أنطاكية، ما رأيت أكثر [ 53 / 3 ]
مطرا منها.
فقال: نعم، لان فيها التوراة، وعصا موسى، ورضراض (3) الالواح، وسرير سليمان في غار، ولا تذهب الايام حتى يسكنها رجل من عترتي اسمه اسمى واسم أبيه اسم أبى، خلقه خلقي، يملا الدنيا قسطا وعدلا، كما ملئت ظلما وجورا.
رواه الخطيب في تاريخه (4).
__________
(1) ه: له ذكر في الرجال.
وفي التهذيب: وهو من أشراف دمشق له ذكر.
(2) ليس في س، خ.
(3) ه: ورضاض.
(4) جزء 9 صفحة 471 (*)

(2/427)

حدثنا الحسين بن بطحاء المحتسب، أخبرنا أبو سليمان الحرانى، حدثنا محمد ابن الحسن بن قتيبة، حدثنا أحمد بن سلم، حدثنا عبدالله بن السرى [ المدائني ] (1)، عن أبى عمران (2) البزاز الجونى، فذكره.
وهذا ذكره ابن الجوزى في الموضوعات.
قال شيخنا أبو الحجاج: صوابه أبو عمر البزار، وهو حفص بن سليمان القارى.
وقال العقيلى: حدثنا محمد بن إسماعيل، حدثنا خلف بن تميم، حدثنا عبدالله بن السرى، عن محمد بن المنكدر، عن جابر - مرفوعا: إذا لعنت هذه الامة أولها فمن كان عنده علم فليظهره، فإن كاتم العلم يومئذ ككاتم ما أنزل الله على محمد صلى الله عليه وسلم.
وحدثناه أحمد بن محمد النسائي، حدثنا أحمد بن إسحاق البزاز صاحب السلعة، حدثنا عبدالله بن السرى، عن عنبسة بن عبدالرحمن، عن محمد بن زاذان، عن ابن المنكدر، عن جابر، قال العقيلى: هذا الاسناد أشبه وأولى.
وقال ابن عدى: كان عبدالله بن السرى الانطاكي من العابدين، ولا بأس به.
روى عنه خلف بن تميم، وأحمد بن نصر.
4348 - عبدالله بن سعد [ د ].
عن الصنابحى.
مجهول.
قلت: ماله راو (3) سوى الاوزاعي.
قال دحيم: لا أعرفه.
4349 - عبدالله بن سعد [ س ].
سمع أبا هريرة.
ما روى عنه سوى بكير ابن الاشج.
4350 - عبدالله بن سعد [ ع ] بن معاذ الانصاري الرقى.
عن هشام بن عمار [ وجماعة ] (4).
كذبه الدارقطني، وقال: كان يضع الحديث.
[ وهاه أحمد بن عبدان ] (5) 4351 - عبدالله بن أبى سعيد.
عن الحسن البصري.
مجهول.
حدث عنه يزيد بن هارون.
__________
(1) ليس في س، خ.
(2) كذا في خط ابن العديم عن أبي عمر البزار كما ذكر المزي (هامش س).
(3) ه: ما روى عنه.
(4) ليس في س.
(5) ليس في س، خ.
وهو في ل - عن الميزان.
(*)

(2/428)

4352 - [ صح ] عبدالله بن سعيد [ ع ] بن أبى هند، أبو بكر المدنى، مولى بنى فزارة.
عن أبيه، وسعيد بن المسيب، وأبى أمامة بن سهل.
وعنه يحيى القطان، ومكى بن إبراهيم، وجماعة.
وثقه أحمد، ويحيى.
وقال القطان: صالح يعرف وينكر.
وقال أبو حاتم: ضعيف الحديث.
4353 - عبدالله بن سعيد [ ت، ق ] بن أبى سعيد كيسان المقبرى.
عن أبيه واه بمرة، يكنى أبا عباد.
قال ابن معين: ليس بشئ.
وقال - مرة: ليس بثقة.
وقال الفلاس: منكر الحديث، متروك.
وقال يحيى بن سعيد: استبان لى كذبه في مجلس.
وقال الدارقطني: متروك ذاهب.
وقال أحمد - مرة: ليس بذاك، ومرة قال: متروك.
مروان بن معاوية، حدثنا عبدالله بن سعيد، عن جده، عن أبى هريرة: نهى رسول الله صلى الله عليه وسلم عن صوم ستة أيام في السنة: أيام التشريق، ويوم الاضحى،
ويوم الفطر، وآخر يوم من شعبان يوصل برمضان.
سفيان الثوري، عن أبى عباد بن سعيد، عن أبيه، عن جده، عن أبى هريرة - مرفوعا: إنكم لا تسعون الناس بأموالكم، ولكن ليسعهم منكم بسط الوجه وحسن الخلق.
وقال فيه البخاري: تركوه.
4354 - [ صح ] عبدالله بن سعيد [ خ، م، د، ت ] بن عبدالملك بن مروان، أبو صفوان الاموى المروانى الدمشقي.
قتل أبوه في زوال دولتهم، ففرت بهذا أمه إلى مكة.
روى عن ثور بن يزيد، ويونس، وابن جريج، وجماعة.
وعنه الشافعي، وأحمد.
وثقه ابن معين، وغيره.
وقال أبو زرعة: صدوق.
وقد ذكرت في المغنى أن ابن معين ضعفه، ولا أدرى الساعة من أين نقلته، فيكون له فيه قولان.

(2/429)

4355 - عبدالله بن سفيان [ س ] الثقفى.
عن أبيه.
ما روى عنه في علمي سوى يعلى بن عطاء، لكن وثقه النسائي.
4356 - عبدالله بن سفيان الخزاعى الواسطي.
عن يحيى بن سعيد الانصاري.
قال العقيلى: لا يتابع على حديثه.
حدثنا أسلم بن سهل، حدثنا جدى وهب بن بقية، حدثنا عبدالله بن سفيان، عن يحيى بن سعيد، عن أنس - مرفوعا: تفترق هذه الامة على ثلاث وسبعين فرقة كلها في النار إلا فرقة واحدة، ما أنا عليه اليوم وأصحابي.
وإنما يعرف هذا بابن أنعم الافريقى.
عن عبدالله بن يزيد، عن عبدالله ابن عمرو.
4357 - عبدالله بن سفيان الصنعانى.
قال يحيى: كذاب.
قال ابن عدى:
[ 54 / 3 ] لم يحضرني له حديث /.
[ 194 ] 4358 - / عبدالله بن أبى سفيان [ د ].
عن عدى بن زيد، قال: حمى رسول الله صلى الله عليه وسلم كل ناحية من المدينة بريدا، فلا يعرف عدى إلا بهذا الحديث، ولا يدرى من هو عبدالله في خلق.
الله تفرد به عنه سليمان بن كنانة، [ 194 ] وما هو مشهور / فأما.
4359 - عبدالله بن سفيان [ م، د، س، ق ] القرشى المخزومى، أبو سلمة - فحجازي ثقة.
له عن عبدالله بن السائب المخزومى وغيره.
وعنه محمد بن عباد بن جعفر.
قال أحمد: ثقة مأمون.
4360 - عبدالله بن سلمة (1) [ م، عو ] الهمداني المرادى، صاحب علي.
قال شعبة: عن عمرو بن مرة، سمعت عبدالله بن سلمة يحدثنا، وإنا لنعرف وننكر، وكان قد كبر.
__________
(1) بكسر اللام في س، خ.
(*)

(2/430)

وقال أحمد: كنيته أبو العالية، ما أعلم حدث عنه غير عمرو بن مرة، وأبى إسحاق (1).
وقال البخاري: لا يتابع على حديثه.
قلت: له عن صفوان بن عسال، وعمار، وعمر.
قال النسائي: هو مرادى.
وقال الخطيب: قد روى عنه عمرو بن مرة.
ويزعم أحمد بن حنبل أنه الذى روى عنه عمرو بن مرة، فقال ابن نمير: ليس به، بل آخر.
قال العجلى، ويعقوب بن شيبة: ثقة.
وقال أبو حاتم والنسائي: يعرف وينكر.
وقال ابن عدى: أرجو أنه لا بأس به.
شعبة، عن عمرو، عن عبدالله بن سلمة، عن صفوان بن عسال: إن يهوديين
قال أحدهما لصاحبه: انطلق بنا إلى هذا النبي.
فقال: لا تقل نبى، فإنه إن سمعك صارت له أربعة أعين.
فانطلقا فسألاه عن قوله: ولقد آتينا موسى تسع آيات..الحديث.
عمرو بن مرة، عن عبدالله، عن علي: كان رسول الله صلى الله عليه وسلم يقرئنا القرآن على كل حال، إلا أن يكون جنبا.
قال شعبة: هذا الحديث ثلث رأس مالى.
4361 - عبدالله بن سلمة البصري الافطس.
عن الاعمش وغيره.
لقيه عمر ابن شبة.
قال يحيى بن سعيد: ليس بثقة.
وقال الفلاس: كان وقاعا في الناس.
وقال أحمد: ترك الناس حديثه، كان يجلس إلى أزهر فيحدث أزهر، فنكتب على الارض كذب وكذب.
وكان خبيث اللسان.
وقال النسائي وغيره: متروك.
4362 - عبدالله بن سلمة بن أسلم.
عن عبدالرحمن بن المسور بن مخرمة.
ضعفه الدارقطني وغيره.
وقال أبو نعيم: متروك.
4363 - عبدالله بن سملة.
عن الزهري.
قال أبو زرعة: منكر الحديث.
وقال - مرة: متروك.
حدث عنه محمد بن إسماعيل الجعفري.
__________
(1) خ: وأبو إسحاق.
والمثبت في س.
(*)

(2/431)

4364 - عبدالله بن سلم البصري.
عن ابن عون.
لا يدرى من هو.
قال ابن معين: لا أعرفه (1).
4365 - عبدالله بن سليمان [ د، ت، ق ] بن جنادة.
عن أبيه.
عن جده.
قال البخاري في التاريخ: في حديثه نظر.
روى عنه بشر بن رافع.
ذكره ابن حبان في الثقات.
قلت: لا يدرى من هو.
4366 - عبدالله بن سليمان العبدى البعلبكي.
عن الليث، وابن المبارك.
وعنه يحيى بن محمد بن أبى الصفيراء، والباغندى.
فيه شئ.
ذكره ابن عدى، وساق له حديثين، فما انفرد بهما، بلى، له حديث منكر رواه محمد بن محمد الباغندى، عنه، حدثنا الليث، حدثنا يزيد بن أبى حبيب، عن أبى الخير، عن عقبة [ بن عامر ] (2) - مرفوعا: لما عرج بى دخلت الجنة فأعطيت تفاحة فانفلقت عن حوراء.
قلت: لمن أنت ؟ قالت: للخليفة عثمان...الحديث.
وقد رواه خيثمة في فضائل الصحابة، عن خليل بن عبد القاهر، عن يحيى ابن مبارك، عن الليث.
4367 - عبدالله بن سليمان [ ت ] النوفلي.
له عن الزهري، وثابت بن ثوبان، وغيرهما.
فيه جهالة، ما حدث عنه سوى هشام بن يوسف بالحديث الذى أخبرناه الابرقوهى، أخبرنا الفتح، وابن صرما، قالا: حدثنا الارموى، أخبرنا ابن النقور، أخبرنا أبو الحسن الحربى، حدثنا أبو عبد الله الصوفى، حدثنا يحيى بن معين، حدثنا هشام بن يوسف، عن عبدالله بن سليمان النوفلي، عن محمد بن علي، عن أبيه، عن ابن عباس، قال عليه الصلاة والسلام: أحبوا الله لما يغذوكم به من نعمه، وأحبوني لحب الله، وأحبوا أهل بيتى لحبي.
أخرجه الترمذي: عن أبى داود، عن يحيى بن معين.
__________
(1) ل: وهو رجل بصري معروف (3 - 292).
(2) من ل (*)

(2/432)

4368 - [ صح ] عبدالله بن سليمان بن الاشعث السجستاني، أبو بكر (1) الحافظ الثقة، صاحب التصانيف.
وثقه الدارقطني، فقال: ثقة، إلا أنه كثير الخطأ في الكلام على الحديث.
وذكره ابن عدى، وقال: لولا ما شرطنا [ وإلا ] (2) لما ذكرته، إلى أن قال: وهو معروف بالطلب، وعامة ما كتب مع أبيه، وهو مقبول عند أصحاب الحديث.
وأما كلام أبيه فيه فما أدرى إيش تبين له منه /.
[ 55 / 3 ] حدثنا علي بن عبدالله الداهرى، سمعت أحمد بن محمد بن عمرو (3) كركرة، سمعت علي بن الحسين بن الجنيد، سمعت أبا داود يقول: ابني عبدالله كذاب.
قال ابن صاعد: كفانا ما قال أبوه فيه.
ثم قال ابن عدى: سمعت موسى بن القاسم بن الاشيب يقول: حدثنى أبو بكر، سمعت إبراهيم الاصبهاني يقول: أبو بكر ابن أبى داود كذاب.
وسمعت أبا القاسم البغوي وقد كتب إليه أبو بكر بن أبى داود رقعة يسأله عن لفظ حديث لجده، فلما قرأ رقعته قال: أنت والله عندي منسلخا (4) من العلم.
وسمعت عبدان، سمعت أبا داود السجستاني يقول: ومن البلاء أن عبدالله يطلب القضاء.
وسمعت محمد بن الضحاك بن عمرو بن أبى عاصم يقول: أشهد على محمد ابن يحيى بن مندة بين يدى الله أنه قال: أشهد على أبى بكر بن أبى داود بين يدى الله أن قال: روى الزهري عن عروة، قال: حفيت أظافير فلان من كثرة ما كان يتسلق على أزواج النبي صلى الله عليه وسلم.
قلت: هذا لم يسنده أبو بكر إلى الزهري، فهو منقطع، ثم لا يسمع قول الاعداء بعضهم في بعض.
ولقد كاد أن تضرب عنق عبدالله لكونه حكى هذا، فشد منه
__________
(1) في هامش خ: ابن أبي داود.
(2) ليس في ل.
وهو في س، خ.
(3) ل: عمر.
(4) هذا في س، خ.
(*)

(2/433)

محمد بن عبدالله بن حفص الهمداني، وخلصه من أمير أصفهان أبى ليلى، وكان انتدب له بعض العلوية خصما، ونسب إلى عبدالله المقالة، وأقام الشهادة عليه ابن مندة
المذكور، ومحمد بن العباس الاخرم (1)، وأحمد بن علي بن الجارود، فأمر أبو ليلى بقتله، فأتى الهمداني وجرح الشهود، فنسب ابن مندة إلى العقوق، ونسب أحمد إلى أنه يأكل الربا، وتكلم في الآخر، وكان ذا جلالة عظيمة، ثم قام وأخذ بيد عبدالله، وخرج به من فك الاسد، فكان يدعو له طول حياته، ويدعو على الشهود.
حكاها أبو نعيم الحافظ، وقال: فاستجيب له فيهم، منهم من احترق، ومنهم من خلط وفقد عقله.
قال أحمد بن يوسف الازرق: سمعت ابن أبى داود يقول: كل الناس في حل إلا من رماني ببغض علي رضى الله عنه.
قال ابن عدى: كان في الابتداء نسب إلى شئ من النصب، فنفاه ابن الفرات من بغداد، فرده علي بن عيسى، فحدث وأظهر فضائل علي من تخييل (2) فصار شيخا فيهم (3).
قلت: كان قوى النفس، وقع بينه وبين ابن صاعد وبين ابن جرير، نسأله الله العافية.
قال ابن شاهين: أراد الوزير علي بن عيسى أن يصلح بين أبى بكر بن أبى داود وابن صاعد فجمعهما، وحضر القاضى أبو عمر، فقال الوزير لابي بكر: أبو محمد بن صاعد أكبر منك، فلو قمت إليه.
فقال: لا أفعل.
فقال له: أنت شيخ زيف.
قال أبو بكر: الشيخ الزيف الكذاب على رسول الله صلى الله عليه وسلم: فقال الوزير: من الكذاب على رسول الله صلى الله عليه وسلم ؟ قال أبو بكر: هذا.
ثم قال: إنى أذل لاجل رزق يصل إلى على يدك، والله لا أخذت من يدك شيئا أبدا، وعلى مائة بدنة إن أخذت منك شيئا، فكان المقتدر بعد يزن رزقه بيده، ويبعثه على يد خادم.
__________
(1) ل: الاصرام.
(2) هذا في س.
وفي خ: فضائل من تحنبل - مضبوطة بالقلم.
وفي ل: وأظهر فضائل علي ثم تحنبل.
(3) خ: لهم.
(*)

(2/434)

وقال محمد بن عبدالله القطان: كنت عند محمد بن جرير، فقال رجل: ابن أبى داود يقرأ على الناس فضائل علي رضي الله عنه، فقال ابن جرير: تكبيرة من حارس.
قلت: وقد قام ابن أبى داود وأصحابه، وكانوا خلقا كثيرا على ابن جرير، ونسبوه إلى بدعة اللفظ، فصنف الرجل معتقدا حسنا سمعناه، تنصل (1) فيه مما قيل عنه، وتألم لذلك.
وقد كان أبو بكر من كبار الحفاظ وأئمة الاعلام، حتى قال الخطيب: سمعت الحافظ أبا محمد الخلال يقول: كان أبو بكر أحفظ من أبيه [ أبى داود ] (2).
وروى ابن شاهين، عن أبى بكر أنه كتب في شهر عن أبى سعيد الاشج ثلاثين ألفا.
وقال أبو بكر النقاش - والعهدة عليه: سمعت أبا بكر بن أبى داود يقول: إن تفسيره فيه مائة ألف وعشرون ألف حديث.
قلت: ولد سنة ثلاثين (3) ومائتين، ورحل به أبوه، فلقى الكبار، وسمع عيسى ابن حماد صاحب الليث بن سعد وطبقته، وانفرد عن طائفة.
قال أبو بكر أحمد بن إبراهيم / بن شاذان: ذهب أبو بكر إل سجستان، [ 195 ] فاجتمعوا عليه، وسألوه أن يحدثهم، فقال: ليس معى كتاب.
فقالوا: ابن أبى داود وكتاب ؟ قال: فأثاروني فأمليت [ عليهم من حفظى ] (4) ثلاثين ألف حديث، فلما قدمت قال البغداديون: لعب بأهل سجستان ثم فيجوا فيجا (5) اكتروه بستة دنانير ليكتب لهم النسخة: فكتبت وجئ بها فعرضت على الحفاظ / [ 56 / 3 ] فخطئوني في ستة أحاديث، منها ثلاثة رويتها كما سمعت.
وقال الحفاظ أبو علي النيسابوري: سمعت ابن أبى داود يقول: حدثت بأصبهان
__________
(1) ل: يناضل.
(2) ليس في س.
(3) هذا في س، خ.
وفي ل: خمس وثلاثين (4) ليس في خ.
(5) ل: فتحوا فتحا..ليكتبوا.
والمثبت في س، خ.
(*)

(2/435)

من حفظى بستة وثلاثين ألف حديث، ألزموني الوهم في سبعة أحاديث، فلما رجعت وجدت في كتابي خمسة منها على ما حدثتهم.
وقال صالح بن أحمد الحافظ: أبو بكر بن أبى داود إمام العراق، كان في وقته ببغداد مشايخ أسند منه، ولم يبلغوا في الآلة (1) والاتقان ما بلغ.
وقال ابن شاهين: أملى علينا أبو بكر سنين، وما رأيت بيده كتابا، وبعد ما عمى كان ابنه أبو معمر يقعد تحته بدرجة، وبيده كتاب، فيقول له حديث كذا، فيقول من حفظه حتى يأتي على المجلس، ولقد قام أبو تمام الزينبي فقال: لله درك ! ما رأيت مثلك إلا أن يكون إبراهيم الحربى.
فقال أبو بكر: كل ما كان يحفظ إبراهيم فأنا أحفظه، وأنا أعرف الطب والنجوم، وما كان يعرف.
رواها أبو ذر، عن ابن شاهين، أخبرنا أبو المعالى القرافى، أخبرنا أكمل بن أبى الازهر، أخبرنا سعيد بن البناء، أخبرنا محمد بن محمد الهاشمي، أخبرنا محمد بن عمر الوراق من (2) أصله، حدثنا عبدالله بن أبى داود، حدثنا عيسى بن حماد، حدثنا الليث، عن سعيد المقبرى، عن أبيه، عن أبى هريرة، عن رسول الله صلى الله عليه وسلم، قال: إن في الجنة شجرة يسير الراكب في ظلها مائة سنة.
أخرجه مسلم والنسائي، عن قتيبة، عن الليث.
مات أبو بكر في آخر سنة ست عشرة وثلاثمائة، وصلى عليه زهاء ثلاثمائة ألف نفس، وصلوا عليه ثمانين مرة، وخلف ثمانية أولاد، وما (3) ذكرته إلا لانزهه.
4369 - عبدالله بن السمط.
عن صالح بن علي، فذكر حديثا موضوعا.
4370 - عبدالله بن سنان الزهري الكوفى.
نزيل بغداد.
روى عباس، عن يحيى: ليس حديثه بشئ.
وقال أبو حاتم: ضعيف.
قلت: له عن ابن المنكدر، وزيد بن أسلم، وهشام بن عروة.
قال أحمد بن حاتم.
__________
(1) ل: الاصابة.
(2) ل: بن.
(3) س: فإنما.
ل: وإنما.
(*)

(2/436)

الطويل: حدثنا عبدالله بن سنان، عن هشام، عن أبيه، عن عائشة حديث: ما أسكر كثيرة فقليله حرام.
قال ابن عدى: عامة ما يرويه لا يتابع عليه.
قلت: فأما: 4371 - عبدالله بن سنان الهروي، عن فضيل بن عياض، وابن عيينة، فوثقه أبو داود وغيره.
مات سنة ثلاث عشرة ومائتين.
4372 - عبدالله بن سهل الاستاذ، أبو محمد الانصاري المرسى المقرئ شيخ القراء بالاندلس.
أخذ عن مكى وأبى عمر الطلمنكى وجماعة، وذكر أنه أدرك بمصر عبد الجبار ابن أحمد الطرسوسى وغيره.
قال على بن سكرة: هو إمام وقته في فنه، أقرأ وبعد صيته، وكان شديدا على أهل البدع امتحن وغرب، وغمزه كثير من الناس.
وقال أبو الأصبغ بن سهل: كانت بينه وبين أبى الوليد الباجى منافرة عظيمة بسبب مسألة الكتابة (1).
مات ابن سهل سنة ثمانين (2) وأربعمائة.
4373 - عبدالله بن سيدان المطرودى.
قال البخاري: لا يتابع على حديثه.
جعفر بن برقان، عن ثابت بن الحجاج، عن عبدالله بن سيدان السلمى، قال: صليت الجمعة مع أبى بكر.
ثم مع عمر، فكانت قبل نصف النهار..الحديث.
قال اللالكائى: مجهول، لا حجة فيه.
__________
(1) مسألة الكتابة أصلها أن الباجي أخذ بظاهر الحديث الوارد عن البخاري من طريق البراء في قصة الحديبية وفيه: قال: فأخذ رسول الله الكتاب فكتب.
فأنكر ابن سهل هذا وغيره على الباجي وكفروه وبدعوه، فأدى ذلك أصحاب الباجي إلى القول في ابن سهل والاكثار عليه (3 - 298).
(2) ل: خمس وثمانين وأربعمائة.
(*)

(2/437)

4374 - عبدالله بن سيف الخوارزمي.
عن مالك بن مغول، وغيره.
قال ابن عدى: رأيت له غير حديث منكر.
وقال العقيلى: حديثه غير محفوظ.
عبدالله بن أيوب (2) المخرمى، عن (2) مالك بن مغول، عن عطاء، عن ابن عمر - مرفوعا: لعن الله من يسب أصحابي.
صوابه مرسل.
العلاء بن مسلمة، حدثنا عبدالله بن سيف، حدثنا إسماعيل بن رافع، عن المقبرى، عن أبى هريرة - مرفوعا: لا يضربن أحدكم وجه خادمه، ولا يقول: لعن الله من أشبه وجهك، فإن الله خلق آدم على صورة وجهه.
(3 [ وممن روى عنه سعدان بن نصر، والحسين بن عيسى البسطامى ] 3).
4375 - [ صح ] عبدالله بن شبرمة [ م، س ] الكوفى أحد الفقهاء الاعلام.
قد وثقه أحمد، وأبو حاتم.
وقال ابن المبارك: جالسته حينا، ولا أدرى عنه.
4376 - عبدالله بن شبيب، أبو سعيد الربعي، أخباري علامة، لكنه واه.
قال أبو أحمد الحاكم: ذاهب الحديث.
قلت: يروى عن أصحاب مالك، وبالغ فضلك الرازي، فقال: يحل ضرب عنقه.
[ 57 / 3 ] وقال الحافظ عبدان: قلت لعبد الرحمن بن خراش: هذه / الاحاديث التى يحدث بها
غلام خليل من أين له ؟ قال: سرقها (4) من عبدالله بن شبيب، وسرقها ابن شبيب من النضر بن سلمة شاذان، ووضعها شاذان.
ابن عدى، حدثنا محمد بن منير، حدثنا عبدالله بن شبيب، حدثنى إسماعيل ابن أبى أويس، حدثنى ابن أبى فديك، عن محمد بن عبدالرحمن العامري، عن سهيل، عن أبيه، عن أبى هريرة.
أن النبي صلى الله عليه وسلم قال للعباس: فيكم النبوة والمملكة.
قال ابن حبان: يقلب الاخبار ويسرقها.
__________
(1) في هامش خ: صوابه ابن سيف.
(2) خ: حدثنا.
(3) من ه وحدها.
(4) ل، س: سرقه.
(*)

(2/438)

قلت: آخر من حدث عنه المحاملى، وأبو روق الهزانى.
ومن حديثه عن سعيد بن منصور: حدثنا إسماعيل بن عياش، عن صفوان بن عمرو، عن عبدالرحمن بن مالك بن يخامر، عن أبيه، عن معاذ، قال: قال رسول الله صلى الله عليه وسلم: الدين شين الدين.
4377 - عبدالله بن أبى شديدة.
تابعي، أرسل.
روى عنه مغيرة بن سعد.
مجهول.
4378 - عبدالله بن الشرود، والد بكر.
قال الدارقطني: هو وابنه ضعيفان.
4379 - عبدالله بن شريك [ س ] العامري.
حدث عن ابن عمر، وجماعة.
وكان في أوائل أمره من أصحاب المختار، ولكنه تاب.
وثقه أحمد، وابن معين، وغيرهما، ولينه النسائي.
وقال الجوزجانى: كذاب.
وقال ابن عيينة: جالسنا عبدالله بن شريك وهو ابن مائة سنة، وكان ممن جاء إلى ابن الحنفية عليهم أبو عبد الله الجدلي.
الحميدى، حدثنا سفيان، عن عبدالله بن شريك، قال: قال الحسين: نبعث نحن وشيعتنا كهاتين - وأشار بالسبابة والوسطى.
وقال إبراهيم بن عرعرة، عن سفيان: كان مختاريا، وان لا يحدث عنه.
قال: وكان عبدالرحمن بن مهدى قد ترك الحديث عنه.
4380 - [ صح ] عبدالله بن شقيق [ م، عو ] العقيلى.
بصرى ثقة، لكنه فيه نصب.
قال يحيى القطان: كان سليمان التيمى سيئ الرأى في عبدالله بن شقيق.
وقال ابن عدى: لا بأس بحديثه إن شاء الله.
عمران القطان، عن قتادة، عن عبدالله بن شقيق، عن أبى هريرة - مرفوعا: من ضرب سوطا اقتص منه يوم القيامة.
وله: عن عائشة، وابن عباس، وعنه خالد الحذاء، والجريري.

(2/439)

وروى أحمد بن زهير، عن يحيى بن معين: هو من خيار المسلمين، لا يطعن في حديثه.
وروى الكوسج عن يحيى: ثقة، وكذا وثقه أبو زرعة، وأبو حاتم.
وقال ابن خراش: ثقة كان يبغض عليا.
4381 - عبدالله بن أبى شقيق السلولى.
من التابعين.
عن أبى زيد.
وله صحبة.
مجهول.
4382 - عبدالله بن شوذب [ عو ].
صدوق إمام من طبقة الاوزاعي.
روى له أرباب السنن.
[ وثق ] (1).
وقال ابن حزم: مجهول.
4383 - عبدالله بن صالح [ خ، د، ت، ق ] بن محمد بن مسلم الجهنى المصرى، أبو صالح كاتب الليث بن سعد على أمواله، هو صاحب حديث وعلم مكثر، وله مناكير.
حدث عن معاوية بن صالح، والليث، وموسى بن علي، وخلق.
وعنه شيخه الليث، وابن وهب، وابن معين، وأحمد بن الفرات، والناس.
قال عبدالملك بن شعيب بن الليث: ثقة مأمون، سمع من جدى حديثه.
وقال أبو حاتم: سمعت محمد بن عبدالله بن عبد الحكم.
وسئل عن أبى صالح فقال: تسألني عن أقرب رجل إلى الليث، لزمه سفرا وحضرا، وكان يخلو معه كثيرا، لا ينكر لمثله أن يكون قد سمع منه كثرة ما أخرج عن الليث.
وقال أبو حاتم: سمعت ابن معين يقول: أقل أحواله أن يكون قرأ هذه الكتب على الليث وأجازها له.
ويمكن أن يكون ابن أبى ذئب كتب إليه بهذا الدرج.
[ 196 ] قال: وسمعت أحمد بن صالح يقول: لا أعلم أحدا / روى عن الليث، عن ابن أبى ذئب إلا أبو صالح.
وقال أحمد بن حنبل: كان أول أمره متماسكا، ثم فسد بأخرة.
يروى عن ليث، عن ابن أبى ذئب، ولم يسمع الليث من ابن أبى ذئب شيئا.
وقال أبو حاتم: هو صدوق أمين، ما علمته.
__________
(1) ليس في س.
(*)

(2/440)

وقال أبو زرعة: لم يكن عندي ممن يتعمد الكذب، وكان حسن الحديث.
وقال أبو حاتم: أخرج أحاديث في آخر عمره أنكروها عليه [ نرى ] (1) أنها مما افتعل خالد بن نجيح، وكان أبو صالح يصحبه، وكان سليم الناحية، لم يكن وزن أبى صالح الكذب، كان رجلا صالحا.
(2 [ وقال أحمد بن محمد الحجاج بن رشدين: سمعت أحمد بن صالح يقول: متهم ليس بشئ - يعنى الحمراوي عبدالله بن صالح.
وسمعت أحمد بن صالح يقول في عبدالله ابن صالح: فأجروا عليه كلمة أخرى ] 2).
وقال ابن عبد الحكم: سمعت أبى عبدالله يقول ما لا أحصى.
وقد قيل له: إن يحيى بن بكير يقول في أبى صالح شيئا، فقال: قل له: هل حدثك الليث قط / إلا [ 58 / 3 ] وأبو صالح عنده، وقد كان يخرج معه إلى الاسفار، وهو كاتبه فتنكر أن يكون عنده ما ليس عند غيره ! وقال سعيد بن منصور: كلمني يحيى بن معين قال.
أحب أن تمسك عن عبدالله ابن صالح، فقلت: لا أمسك عنه، وأنا أعلم الناس به، إنما كان كاتبا للضياع.
وقال أحمد: كتب إلى وأنا بحمص يسألنى الزيارة.
قال الفضيل (3) بن محمد الشعرانى: ما رأيت أبا صالح إلا وهو يحدث أو يسبح.
قال صالح جزرة: كان ابن معين يوثقه، وهو عندي يكذب في الحديث.
وقال النسائي: ليس بثقة، ويحيى بن بكير أحب إلينا منه.
وقال ابن المدينى: لا أروى عنه شيئا.
وقال ابن حبان.
كان في نفسه صدوقا، إنما وقعت المناكير في حديثه من قبل جار له، فسمعت ابن خزيمة يقول: كان له جار كان بينه وبينه عداوة، كان يضع الحديث على شيخ أبى صالح ويكتبه بخط يشبه خط عبدالله ويرميه في داره بين كتبه، فيتوهم عبدالله أنه خطه فيحدث به.
وقال ابن عدى: هو عندي مستقيم الحديث، إلا أنه يقع في أسانيده ومتونه غلط، ولا يتعمد.
__________
(1) ليس في س.
(2) ليس في س، خ.
(3) خ، واللباب: الفضل.
(*)

(2/441)

قلت: وقد روى عنه البخاري في الصحيح على الصحيح، ولكنه يدلسه، فيقول: حدثنا عبدالله ولا ينسبه وهو هو.
نعم علق البخاري حديثا فقال فيه: قال الليث بن سعد، حدثنى جعفر بن ربيعة، ثم قال في آخر الحديث: حدثنى عبدالله بن صالح، حدثنا الليث، فذكره.
ولكن هذا عند ابن حمويه السرخسى دون صاحبيه.
وفي الجملة ما هو بدون نعيم بن حماد، ولا إسماعيل بن أبى أويس، ولا سويد بن سعيد، وحديثهم في الصحيحين (1)، ولكل منهم مناكير تغتفر في كثرة ما روى، وبعضها منكر واه، وبعضها غريب محتمل.
وقد قامت القيامة على عبدالله بن صالح بهذا الخبر الذى قال: حدثنا نافع بن يزيد، عن زهرة بن معبد، عن سعيد بن المسيب، عن جابر - مرفوعا: إن الله اختار أصحاب على العالمين سوى النبيين والمرسلين، واختار من أصحابه أربعة: أبا بكر، وعمر، وعثمان، وعليا، فجعلهم خير أصحابي، وفي أصحابي كلهم خير.
قال سعيد بن عمرو، عن أبى زرعة، بلى أبو صالح بخالد بن نجيح في حديث زهرة بن معبد عن سعيد، وليس له أصل.
قلت: قد رواه أبو العباس محمد بن أحمد الاثرم - صدوق، حدثنا علي بن داود القنطرى - ثقة، حدثنا سعيد بن أبى مريم، وعبد الله بن صالح، عن نافع، فذكره.
الحاكم، حدثنا طاهر بن أحمد، حدثنا محمد بن الحسين الحافظ، حدثنا أبو بكر ابن رجاء، سمعت علان بن عبدالرحمن يقول: قدم علينا محمد بن يحيى، ومعه مائتا دينار، فرأيته يوما جاء إلى أبى صالح، ومعه أحمد بن صالح، فقال محمد بن يحيى: يا أبا صالح، والله ثم والله، ما كانت رحلتي إلا إليك، أخرج إلى حديث زهرة ابن معبد، عن ابن المسيب، عن جابر، فقال أبو صالح: والله لو كان في يدى ما فتحتها لك.
__________
(1) في هامش س: قوله في الصحيحين فيه نظر.
(*)

(2/442)

وقال أحمد بن محمد التسترى: سألت أبا زرعة عن حديث زهرة في الفضائل، فقال: باطل، وضعه خالد المصرى، ودلسه في كتاب أبى صالح.
فقلت: فمن رواه عن
سعيد بن أبى مريم ؟ قال: هذا كذاب، قد كان محمد بن الحارث العسكري حدثنى به عن أبى صالح وسعيد.
قلت: قد رواه ثقة عن الشيخين، فلعله مما أدخل على نافع، مع أن نافع بن يزيد صدوق يقظ، فالله أعلم.
قال النسائي: حدث أبو صالح بحديث: إن الله اختار أصحابي وهو موضوع.
الطبراني، حدثنا بكر بن سهل، ومطلب بن شعيب، قالا: حدثنا عبدالله بن صالح، حدثنى معاوية بن صالح، حدثنى العلاء بن الحارث، عن مكحول - أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: الجهاد واجب عليكم مع كل بر وفاجر، وإن هو عمل الكبائر، والصلاة واجبة عليكم على (1) كل مسلم، وإن هو عمل الكبائر.
وهذا مع نكارته منقطع كما ترى.
وأنكر ما روى أبو صالح ما قرأت على أحمد بن إسحاق، أخبركم أحمد بن يوسف، وفتح بن عبدالله، قالا: أخبرنا محمد بن عمر القاضى، أخبرنا ابن النقور، أخبرنا السكرى، أخبرنا الصوفى، حدثنا يحيى بن معين، حدثنا عبدالله بن صالح، حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبى هلال، عن ربيعة بن سيف، قال: كنا عند شفى الاصبحي، فقال: سمعت عبدالله بن عمرو يقول: سمعت رسول الله صلى الله عليه [ 59 / 3 ] وسلم يقول: [ يكون ] (2) خلفي اثنا عشر خليفة: أبو بكر لا يلبث خلفي إلا قليلا، وصاحب رحا دارة العرب يعيش حميدا ويموت شهيدا.
قالوا: ومن هو ؟ قال: عمر.
ثم التفت إلى عثمان فقال: إن كساك الله قميصا فأرادك الناس على خلعه فلا تخلعه، فوالذي نفسي بيده لئن خلعته لا ترى الجنة حتى يلج الجمل في سم الخياط.
__________
(1) خ: مع.
(2) ليس في س.
(*)

(2/443)

أنا أتعجب من يحيى مع جلالته ونقده كيف يروى مثل هذا الباطل ويسكت عنه، وربيعة صاحب مناكير وعجائب.
قال ابن حبان: وقد روى أبو صالح، عن يحيى بن أيوب، عن يحيى بن سعيد، عن عطاء بن يسار، عن عبدالله بن عمرو بن العاص - مرفوعا: حجة لمن لم يحج خير من عشر غزوات، وغزوة لمن حج خير من عشر حجج، وغزوة في البحر خير من عشر في البر..الحديث.
حدثناه أبو عروبة.
حدثنا علي بن إبراهيم بن عزون، حدثنا عبدالله، وحدثنا الحسن بن سفيان، حدثنا عبد العزيز بن سلام، حدثنا أبو صالح، حدثنى رشدين بن سعد، عن الحسن ابن ثوبان، عن يزيد بن أبى حبيب، عن سالم بن عبدالله، عن أبيه - مرفوعا: لا تسبوا الديك، فإنه صديقى وأنا صديقه، وعدوه عدوى، والذى بعثنى بالحق لو يعلم بنو آدم ما صوته لاشتروا ريشه ولحمه بالذهب، إنه ليطرد مدى صوته الجن.
قلت: لكن رشدين أضعف من أبى صالح، فالعهدة عليه.
وروى أبو صالح، عن الليث، عن خالد بن يزيد، عن سعيد بن أبى هلال، عن هلال بن أسامة أن عطاء بن يسار أخبره أن رجلا من جهينة له صحبة أخبره أن النبي صلى الله عليه وسلم بعث رجلا إلى الجن، فقال له: سر ثلاثا ملسا، حتى إذا لم تر شمسا، فاعلف بعيرا، وأشبع نفسا، ثم سر ثلاثا ملسا حتى تأتى فتيات قعسا، ورجالا طلسا، ونساء خنسا، فقل: يا بنى أشقع شوسا، إنى أرسلني إليكم حمسا، لا تخافون له بأسا.
حدثناه جماعة، عن محمد بن الصباح، عن أبى صالح.
وقال أبو صالح: حدثنا الليث، عن مشرح بن هاعان، عن عقبة بن عامر - مرفوعا: ألا أخبركم بالتيس المستعار، هو المحل.
ثم قال: لعن الله المحل والمحلل له.
قرأت على تاج الدين محمد بن عبد السلام الشافعي، عن عبد المعز بن محمد، أخبرنا
زاهر المستلمى، أخبرنا عبدالرحمن بن علي، أخبرنا يحيى بن إسماعيل، حدثنا مكى بن عبدان،

(2/444)

حدثنا موسى بن يزيد، حدثنا أبو صالح كاتب الليث، حدثنى الليث، عن عبيد الله ابن عمر، عن نافع، عن ابن عمر، عن عمر، عن رسول الله صلى الله عليه وسلم قال: سبع مواطن لا يجوز فيها الصلاة: على ظهر بيت الله، والمقبرة، والمزبلة، والمجزرة، والحمام، وعطن الابل، ومحجة الطريق.
أخرجه ابن ماجة، عن شيخ له، عن كاتب الليث.
قال عبدالرحمن بن أبى حاتم: سألت أبى عن حديث رواه أبو بكر الاعين، عن أبى صالح، عن الليث، عن المقبرى، عن أبى هريرة، عن النبي صلى الله عليه وسلم: يدخل الجنة بشفاعة رجل من أمتى أكثر من مضر وتميم.
قيل: من هو يا رسول الله ؟ قال: أويس القرنى: ليس هذا في أصل الليث.
قال الفسوى: حدثنا عبدالله بن صالح، عن يحيى بن أيوب، عن ابن جريح، عن نافع، عن ابن عمر - مرفوعا.
من أذن ثنتى عشرة سنة وجبت له الجنة، وكتب الله بتأذينه بكل مرة ستين حسنة.
وبكل إقامة ثلاثين حسنة.
توفى أبو صالح سنة ثلاث وعشرين ومائتين.
وآخر أصحابه موتا محمد بن عثمان بن أبى السوار المتوفى سنة سبع وتسعين ومائتين.
4384 - [ صح ] عبدالله بن صالح بن مسلم العجلى الكوفى المقرئ، والد الحافظ أحمد ابن عبدالله العجلى، سكن بغداد، قرأ على حمزة بن حبيب، وروى عن شبيب بن شيبة، وأسباط بن نصر، وإسرائيل، والحسن بن حى، وحماد بن سلمة، وزهير ابن معاوية، وشريك، وأبى بكر النهشلي، وفضيل بن مرزوق، وابن ثوبان، وطائفة.
وعنه إبراهيم الحربى، وأبو حاتم، وأبو زرعة، وتمتام، وخلق.
قال أبو حاتم: صدوق.
وروى عبد الخالق بن منصور، عن ابن معين: ثقة.
وقال الاثرم: سئل أبو عبد الله عن عبدالله بن صالح بن مسلم الذى كان ببغداد، فقال: ما أدرى ما كتبت عنه، وكأنه فيما ظننت لم يعجبه.
قلت: ذكره العقيلى في كتابه، فلذا ذكرته، وقد روى البخاري في تفسير

(2/445)

سورة الفتح في: إنا أرسلناك شاهدا، فقال: حدثنا عبدالله، حدثنا عبد العزيز بن [ 197 ] أبى سلمة /، فقال الوليد بن بكر والكلاباذى واللالكائى: عبدالله هو ابن صالح العجلى.
[ 60 / 3 ] وقال أبو مسعود في الاطراف /: هو ابن رجاء، فالحديث عند ابن رجاء، وعند ابن صالح.
وقال أبو علي الغساني، وأبو الحجاج المزى - وإليه أذهب: إنه كاتب الليث، لان البخاري أكثر عنه، وصرح به في كتاب الادب، وخاصة صرح به في الادب بهذا الحديث المذكور، وقال في حديث الليث: عن جعفر بن ربيعة في قصة الذى نقر الخشبة، وجعل فيها الذهب، ورمى بها في البحر عند فراغه من الحديث: حدثنى عبدالله بن صالح، حدثنا الليث بهذا، هكذا جاء مبينا في رواية الحموى (3) دون رواية الكشميهنى ورواية المستملى.
وله عنه في تاريخه جملة، وفي تواليفه، وعلق له في الصحيح أحاديث عن الليث، وعن عبد العزيز بن أبى سلمة الماجشون، ولم نر للبخاري عن العجلى كلمة، بل روى في تاريخه عن واحد عنه، ولما ذكره عمل له ترجمة مختصرة جدا.
وقد أخطأ بعض الحفاظ أيضا، وزعم أنه القعنبى - أعنى عبدالله الذى روى عنه البخاري في سورة الفتح، وهكذا الحديث الذى في الجهاد في الصحيح من حديث ابن عمر - أن النبي صلى الله عليه وسلم كان إذا قفل من حج أو غزوة.
اختلفوا فيه، وهو كاتب الليث.
وقد أخطأ من زعم أن العجلى هذا مات سنة إحدى عشرة.
وقد ذكر ابنه أحمد
أنه توفى سنة إحدى عشرة، بل بقى سنوات بعدها، فإن المذكورين إنما طلبوا العلم بعد ذلك.
وكذا روى عنه إبراهيم بن دنوقا، ومحمد بن العباس المؤدب، وإبراهيم ابن عبدالله بن الجنيد، وطائفة لا أعلمهم، سمعوا الحديث إلا سنة خمس عشرة، وبعد ذلك فهو آخر من بقى من أصحاب حمزة من القراء، أو من آخرهم.
__________
(1) الضبط في خ.
(*)

(2/446)

وله: عن فضيل بن مرزوق، عن عطية، عن أبى سعيد، عن النبي صلى الله عليه وسلم، قال: إذا خرج الرجل من بيته فقال: اللهم بحق السائلين عليك وبحق ممشاى..الحديث.
خالفه أبو نعيم، رواه عن فضيل فما رفعه.
قال أبو حاتم: وقفه أشبه.
4385 - عبدالله بن أبى صالح السمان.
مر.
4386 - [ صح ] عبدالله بن الصامت [ م، عو ].
عن عمه أبى ذر، صدوق جليل.
قال أبو حاتم: يكتب حديثه.
وقال بعضهم: ليس بحجة.
قلت: قد احتج به مسلم دون البخاري، ووثقه النسائي.
4387 - عبدالله بن صدقة.
عن أبيه، وعنه البرجلانى (1).
لا يدرى من هو.
4388 - عبدالله بن صفوان.
عن وهب بن منبه.
قال هشام بن يوسف الصنعانى: ضعيف.
الحسن الحلواني، حدثنا غوث بن جابر الصنعانى، حدثنا عبدالله بن صفوان ابن بنت وهب بن منبه، عن إدريس ابن بنت وهب، حدثنى وهب بن منبه، عن طاوس، عن ابن عباس - أن النبي صلى الله عليه وسلم قال: لو لا ما طبع الركن من أنجاس الجاهلية وأرجاسها وأيدي الظلمة لاستشفى به من كل عاهة.
4389 - عبدالله بن صهبان [ ت ].
عن عطية.
وعنه صباح بن محارب،
وعمار بن محمد.
قال أبو حاتم: في حديثه شئ.
قلت: يكن أبا العنبس.
ذكره ابن حبان في ثقاته.
4390 - عبدالله بن ضرار الاسدي.
عن ابن مسعود.
قال أبو حاتم: ليس بالقوى.
روى عنه ابنه سعيد.
وقال ابن معين: هو ابن ضرار ابن الازور.
__________
(1) هذا الضبط في س.
وفي اللباب بضم الباء.
وفي خ بفتح الجيم.
(*)

(2/447)

4391 - عبدالله بن ضرار.
عن أبيه ضرار بن عمرو.
قال ابن معين: ليس بشئ، ولا يكتب حديثه.
روى حماد بن عمرو النصيبى - وليس بثقة، حدثنا عبدالله بن ضرار، عن أبيه، عن يزيد الرقاشى، عن أنس، عن النبي صلى الله عليه وسلم: من حمل طرفة من السوق إلى ولده كان له صدقة، وابدءوا بالاناث، فإن الله رق للاناث، ومن رق لانثى فكأنما بكى من خشية الله، ومن بكى من خشية الله تعالى غفر له.
4392 - عبدالله بن طريف [ س ] مصرى.
عن عبد الكريم بن الحارث.
ما روى عنه سوى ابن وهب.
3493 - عبدالله بن ظالم [ عو ].
عن سعيد بن زيد بحديث العشرة في الجنة، قال البخاري: لم يصح.
رواه عنه هلال بن يساف.
قلت: ساق العقيلى علله، فرواه شعبة، وزائدة، وجماعة، عن حصين، عن هلال.
واختلف على سفيان فيه فرواه، وكذلك الفريابى، وأبو حذيفة.
عنه.
ورواه وكيع عنه، عن حصين، ومنصور، فما هذه بعلة، زاد فيه ثقة عن هلال، لكن [ 61 / 3 ] رواه عمرو الاودى، عن وكيع، فأسقط منه / هلالا، ورواه معاوية بن (1) هشام،
عن سفيان، عن منصور، عن هلال، فقال: عن حيان بن غالب، ورواه قاسم الحربى وغيره، عن سفيان، عن منصور، عن هلال، فقال: عن فلان بن حيان عن عبدالله بن ظالم.
وقد روى هذا الحديث عن سعيد بن زيد، رواه إبراهيم بن طهمان، عن الحجاج الباهلى، عن علي بن زيد، عن عدى بن ثابت، عن المغيرة، عنه.
ورواه الوليد ابن جميع، عن أبى الطفيل، عن سعيد، ورواه شعبة عن الحر بن الصياح، عن عبدالرحمن بن الاخنس، عن سعيد.
ورواه صالح بن موسى، عن عاصم، عن زر، عن سعيد بألفاظ مختلفة.
4394 - عبدالله بن عامر [ ق، ت ] الاسلمي المدنى.
عن نافع، والزهرى.
__________
(1) خ: عن.
(*)

(2/448)

ضعفه أحمد، والنسائي، والدارقطني.
وقال يحيى: ليس بشئ.
وقال البخاري: يتكلمون في حفظه.
وسئل عنه ابن المدينى فقال: ذاك عندنا ضعيف ضعيف.
هقل، حدثنا الاوزاعي، عن عبدالله بن عامر الاسلمي، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم: لا يقص إلا أمير أو مأمور أو مرائى.
عبد الوهاب بن فليح المكى، حدثنا المعافى بن عمران، حدثنا عبدالله بن عامر الاسلمي، عن ابن المنكدر، عن ابن عمر، قال: كان النبي صلى الله عليه وسلم إذا افتتح الصلاة قال: وجهت وجهى للذى فطر..إلى قوله: وأنا من المسلمين - سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك.
قال ابن سعد: كثير الحديث، قارئ القرآن، يستضعف.
قلت: فأما: 4395 - عبدالله بن عامر بن ربيعة فمن صغار الصحابة، روى له أبو داود
عن النبي صلى الله عليه وسلم، (1 [ ولا يلتبس ذلك، ولكن قد روى عبدالله بن عامر عن الزبير بن العوام، وعبد الله بن عامر، عن عمر بن الخطاب، فإن لم يكونا الصحابيين (2) وإلا فهما غير معروفين.
فأما: 4396 - عبدالله بن عامر (3) اليحصبى، مقرئ الشاميين فصدوق.
ما علمت به بأسا.
وقد تكلم في قراءته من لا يعلم، وهى قراءة حسنة.
توفى سنة ثمان عشرة ومائة.
4397 - وعبد الله (4) بن عامر الهمداني.
عن معاوية.
وعنه سلمان بن موسى.
ذكره البخاري.
4398 - عبدالله (4) بن عامر.
سمع أباه، والشعبى.
__________
(1) ما بين القوسين ليس في س.
(2) في س: الصحابي.
وأمامه في الهامش: لعله الصحاببين.
(3) ابن عامر القارئ ثقة (هامش خ).
(4) ليس في س، خ.
وهو في ه وحدها.
(*)

(2/449)

4399 - عبدالله بن أبى عامر القرشى المدنى.
ضعفه أحمد.
وقال يحيى: يسرق الحديث.
4400 - عبدالله بن عباد البصري.
نزل مصر، وحدث عن مفضل بن فضالة.
ضعيف.
قال ابن حبان: روى عنه أبوالزنباع روح (1) نسخة موضوعة.
4401 - عبدالله بن عبدالله بن أبى أمية.
عن أبيه، عن أم سلمة.
لم يصح حديثه.
وقال البخاري: في إسناده نظر.
4402 - عبدالله بن عبدالله [ عو، م تبعا ] بن أبى عامر، أبو أويس المدنى.
عن الزهري، وغيره.
وعنه ابنه إسماعيل بن أبى أويس.
قال أحمد، ويحيى: ضعيف الحديث.
وقال يحيى - مرة: ليس بثقة.
وقال -
مرة: لا بأس به.
(2 [ وقال - مرة: صدوق، وليس بحجة.
وقال أحمد أيضا: ليس به بأس ] 2).
وقال ابن المدينى: كان عند أصحابنا ضعيفا.
وقال النسائي وغيره: ليس بالقوى.
وقال أبو داود: صالح الحديث.
وقال ابن معين أيضا: هو مثل فليح، في حديثه ضعف.
وهو دون الدراوردى، وليس بحجة، هذه رواية معاوية عن ابن معين.
عثمان بن خرزاذ، حدثنا منصور بن أبى مزاحم، حدثنا أبو أويس عبدالله، أخبرني العلاء، عن أبيه، عن أبى هريرة - أن النبي صلى الله عليه وسلم كان إذا أم الناس قرأ بسم الله الرحمن الرحيم.
رواه جماعة عن عثمان.
عبدالله بن معاوية، حدثنا أبو أويس، عن هشام، عن أبيه، عن عائشة أن رسول الله صلى الله عليه وسلم كان يوتر بخمس سجدات لا يجلس بينها، ثم يجلس في الخامسة ثم يسلم.
قيل: مات أبو أويس سنة تسع وستين ومائة.
وقيل سبع.
__________
(1) في ل: روح بن الفرج.
(2) ما بين القوسين ساقط في س.
وهو في خ.
(*)

(2/450)

4403 - عبدالله بن عبدالله [ ت ] بن الاسود الحارثى الكوفى.
عن حصين ابن عمر الاحمسي، وابن جريج.
وعنه محمد بن بشر، وأبو سعيد الاشج.
قال ابن معين: لا أعرفه.
وقال أبو حاتم: محله الصدق.
4404 - عبدالله بن عبدالله بن محمد، أبو بكر بن أبى سبرة، أحد الضعفاء.
يأتي بكنيته.
4405 - عبدالله بن عبدالله الاموى.
عن الحسن بن الحر.
قال العقيلى: لا يتابع على حديثه.
حدثنا عبدالله بن أحمد، حدثنا يعقوب بن كاسب، حدثنا عبدالله بن عبدالله، حدثنا الحسن بن الحر، سمع يعقوب بن عتبة، سمعت سعيد
ابن المسيب، سمعت عمر /، سمعت رسول الله صلى الله عليه وسلم يقول: من اعتز [ 62 / 3 ] بالعبيد (1) أذله الله.
وقد ذكره ابن حبان في الثقات، وقال: يخالف في روايته (2).
4406 - عبدالله بن عبدالله بن أنس بن مالك.
نقل ابن حبان في الزيادات أن ابن معين ضعفه.
4407 - عبدالله بن عبدالله، شيخ.
روى عنه محمد بن قيس.
قال ابن معين: لا أعرفه.
4408 - عبدالله بن عبدالرحمن.
عن عبدالله بن عمر.
مجهول.
4409 - عبدالله بن عبدالرحمن [ ق ] بن ثابت بن الصامت الانصاري.
عن أبيه، عن جده.
تفرد عنه إبراهيم بن إسماعيل بن أبى حبيبة.
4410 - عبدالله بن عبدالرحمن [ ق ] بن الحباب.
عن عبدالله بن أنيس.
وعنه موسى بن خبير الانصاري فقط (3).
__________
(1) ل: العيب.
والمثبت في س، خ.
(2) كذا في نسخة وقفت عليها: في حديثه.
(هامش س).
(3) قال المؤلف: وثق.
وفي التذهيب ذكره ابن حبان في الثقات.
انتهى.
وقد رأيته فيها ولم يذكر عنه روايا سوى موسى بن جبير (هامش س).
(*)

(2/451)

4411 - عبدالله بن عبدالرحمن [ م، عو ] بن يعلى الطائفي، أبو يعلى الثقفى.
يروى عن عطاء، وعمرو بن الشريد، وجماعة.
وعنه عبدالرحمن بن مهدى، وعبد الرزاق، وجماعة.
ذكره ابن حبان في الثقات.
وقال ابن معين: صويلح.
وقال - مرة: ضعيف.
وقال النسائي وغيره: ليس بالقوى.
وكذا قال أبو حاتم.
قال ابن عدى: أما سائر حديثه فعن عمرو بن شعيب، وهى مستقيمة، فهو ممن يكتب حديثه.
قلت: ثم خلطه بمن بعده فوهم.
4412 - عبدالله بن عبدالرحمن.
لا يعرف.
له: عن عبدالله بن مغفل.
قال البخاري: فيه نظر.
إبراهيم بن سعد، حدثنا عبيدة، عن أبى رائطة، عن عبدالله بن عبدالرحمن، عن عبدالله بن مغفل - مرفوعا: الله الله في أصحابي، لا تتخذوهم غرضا بعدى، فمن أحبهم فبحبي أحبهم، ومن أبغضهم فببغضي أبغضهم، ومن آذاهم فقد آذانى، ومن آذانى فقد آذى الله، ومن آذى الله فيوشك أن يأخذه.
هكذا رواه محرز بن عون وغيره عنه.
وقال أحمد بن محمد الازرقي: حدثنا إبراهيم، عن عبيدة، عن عبدالرحمن بن أبى زياد، عن ابن مغفل نحوه.
قال العقيلى: وحدثنيه جدى، حدثنا حمزة بن رشيد الباهلى، حدثنا إبراهيم بن سعد، عن عبيدة، عن عمر بن بشر، عن أنس بن مالك - أو عمن حدثه عن أنس - شك إبراهيم.
قلت: الاضطراب من إبراهيم.
4413 - عبدالله بن عبدالرحمن بن أسيد الازدي.
عن أنس [ بن مالك ] (1).
قال العقيلى: حدثنا آدم، حدثنا البخاري، قال: فيه نظر.
قلت: روى عنه أبو عصام خالد بن عبيد الازدي المروزى حديث: كان أبو طلحة يلحد، وكان آخر يضرح..الحديث.
__________
(1) من ل.
(*)

(2/452)

4414 - عبدالله بن عبدالرحمن بن عبد القارئ.
عن عمر.
تفرد عنه ابنه محمد.
4415 - عبدالله بن عبدالرحمن الجزرى.
عن سفيان الثوري، والاوزاعي.
وعنه أحمد بن عيسى الخشاب بمناكير وعجائب.
اتهمه ابن حبان بالوضع والتركيب.
4416 - عبدالله بن عبدالرحمن الكلبى الاسامي.
روى ببخارى عن مالك بالاباطيل فكذبوه.
وقال: إنه ابن عبدالرحمن بن يزيد بن زيد ابن حب رسول الله أسامة بن زيد.
قال صالح جزرة: وهو من أكذب الخلق.
وقال حموية (1) بن الخطاب البخاري: سمعت محمد بن إسماعيل، ومحمد بن يوسف يقولان: لما قدم عبدالله بن عبدالرحمن الاسامي المدنى بخارا (2) كنا نختلف إليه، فذكر الحجامة يوم السبت، ثم قال: ورأيت ابن عيينة يحتجم يوم السبت.
قال محمد بن يوسف: فأتينا أبا جعفر المسندى فذكرناه له، فقال: أقيموني أقيموني، سمعت سفيان يقول: ما احتجمت قط إلا مرة واحدة فغشى على.
4417 - عبدالله بن عبدالرحمن [ ت، ق ] بن أسيد الانصاري، أبو نصر.
ذكره ابن عدى في كامله، وقال: حدثنا البغوي، حدثنا أحمد بن عمران، حدثنا ابن فضيل، حدثنا أبو نصر عبدالله بن عبدالرحمن الانصاري، عن مساور الحميرى، عن أمه، عن أم سلمة، سمعت رسول الله صلى الله عليه وسلم يقول في بيتى لعلى: لا يحبك إلا مؤمن، ولا يبغضك إلا منافق.
وقال ابن عدى: سمع أنسا قال البخاري: فيه نظر.
قلت: بل الذى سمع أنسا وقال البخاري فيه هذا هو آخر، قد تقدم.
وقال أبو حاتم: أبو نصر عبدالله بن عبدالرحمن الضبى كوفى، عن مساور، وسالم بن أبى الجعد: وعنه ابن فضيل، والثوري.
__________
(1) في ل: حمدوية.
في س، خ: (2) ل، ل: ببخارى.
(*)

(2/453)

وثقه أحمد.
وقال أبو حاتم: صالح.
قلت: هذا الحديث منكر.
[ 63 / 3 ] 4418 - عبدالله بن عبدالرحمن [ ت ] الجمحى /.
عن الزهري.
وعنه معن، وخالد بن مخلد، وابن عثمة.
قال ابن معين: لا أعرفه.
وقال غيره: محله الصدق.
[ وقال الدارقطني: ليس بالقوى ] 1).
4419 - عبدالله بن عبدالرحمن بن مليحة النيسابوري.
عن عكرمة بن عمار.
قال الحاكم أبو عبد الله: الغالب على رواياته المناكير.
4420 - عبدالله بن عبدالرحمن [ ت، ق ] الاشهلى.
عن حذيفة.
وعنه عمرو ابن أبى عمرو فقط.
له حديث منكر.
4421 - عبدالله بن عبدالرحمن بن موهب (2) المدنى.
عن القاسم بن محمد.
ضعفه [ يحيى ] (3) بن معين.
4422 - عبدالله بن عبدالرحمن بن زيد.
شيخ، حدث عنه عبد الكريم.
مجهول.
4423 - عبدالله بن عبدالرحمن المسمعى.
عن أبيه.
بصرى، لا يتابع على حديثه.
قال العقيلى: حدثنا إبراهيم بن محمد، حدثنا بشر بن عبدالملك الكوفى، حدثنا عبدالله بن عبدالرحمن المسمعى، حدثنا أبى، عن العلاء بن عبدالرحمن، عن أبيه، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم لما وجه جعفرا إلى الحبشة شيعه وزوده كلمات: اللهم الطف لى (4) في تيسير كل عسير، وأسألك اليسر والعافية..الحديث.
قلت: إسناده مظلم، وما حدث به العلاء أبدا.
4424 - عبدالله بن أبى عبدالرحمن.
عن أبيه.
وعنه فطر بن خليفة.
__________
(1) في ه وحدها (2) ل: وهب.
(3) من ل.
(4) ل: بي.
(*)

(2/454)

4425 - عبدالله بن عبد العزيز [ ق ] بن أبى ثابت الليثى.
عن الزهري، وسعد ابن إبراهيم.
يكنى أبا عبدالرحمن.
قال يحيى: ليس بشئ.
وقال البخاري: منكر الحديث.
وقال أبو حاتم: لا يشتغل به.
وقال أبو زرعة: ليس بالقوى: وقال النسائي: ضعيف.
وقال ابن حبان: اختلط بأخرة، فاستحق الترك.
قال أبو ضمرة: كان قد خولط.
سعيد بن عبد الجبار، حدثنا أبو عبد العزيز عبدالله بن عبد العزيز: سمعت ابن شهاب، عن عطاء بن يزيد، عن أبى أيوب، عن النبي صلى الله عليه وسلم: المتحابون في الله على كراسي من ياقوت حول العرش.
سعيد بن منصور، حدثنا عبدالله بن عبد العزيز، عن الزهري، قال: إن أول من يختصم الرجل وامرأته فتنطق يداها ورجلاها بما كانت تغيب (1) له..الحديث.
رواه الذهلى، عن عبدالله الدارمي، عن عبدالله بن خالد بن خازم، عن عبدالله ابن عبد العزيز الليثى، عن الزهري، فزاد فيه: عن عطاء بن يزيد، عن أبى أيوب - مرفوعا.
وهذا باطل.
4426 - عبدالله بن عبد العزيز بن أبى رواد.
عن أبيه.
قال أبو حاتم وغيره: أحاديثه منكرة.
وقال ابن الجنيد: لا يساوى فلسا.
وقال ابن عدى: روى أحاديث عن أبيه لا يتابع عليها.
حدثنا محمد بن أحمد بن بخيت، حدثنا أحمد بن عبد الخالق الضبعى، حدثنا عبدالله بن عبد العزيز، حدثنى أبى، عن نافع، عن ابن عمر - مرفوعا: لو وزن إيمان أبى بكر بإيمان أهل الارض لرجح.
4427 - عبدالله بن عبد العزيز.
يروى عن مالك، عن نافع، عن ابن عمر - مرفوعا: الرباط على رأس سنة سبعين ومائة أفضل.
أتهمه ابن حبان بوضع هذا.
__________
(1) س: تعبت.
والمثبت في خ، ه.
(*)

(2/455)

4428 - عبدالله بن عبد العزيز الزهري.
عن أخيه محمد.
قال العقيلى: ليس لما روى أصل.
قلت: بل هو الليثى، فقد مر (1).
ثم قال: حدثنا جعفر بن محمد السوسى، حدثنا [ 199 ] عمرو بن عثمان، حدثنا أبى، حدثنا عبدالله بن عبد العزيز الليثى، حدثنى محمد بن / عبد العزيز، عن الزهري، عن عروة، عن عائشة، وعن ابن المسيب، عنها - أن النبي صلى الله عليه وسلم كان قاعدا وحوله جماعة كثيرة، فقال: أيها الناس إنما مثل أحدكم ومثل ماله وأهله وعمله كرجل له إخوة ثلاثة، فقال لاخيه الذى هو ماله حين احتضر: ماذا عندك، فقد نزل بى ما ترى.
قال: ما عندي لك غناء ولا نفع إلا ما عشت، فخذ منى الآن ما أردت، فإنى أفارقك فيذهب بى إلى مذهب غير مذهبك، ويأخذني غيرك.
قال النبي صلى الله عليه وسلم: فأى أخ ترونه ؟ قالوا: لا نسمع طائلا.
ثم قال لاخيه الذى هو أهله: قد نزل بى الموت، فماذا عندك من الغناء ؟ قال: عندي أن أمرضك وأقوم عليك، فإذا مت غسلتك وكفنتك وحملتك وشيعتك، [ 64 / 3 ] ثم أرجع فأثني بخير / عند (2) من سألني، فأي أخ ترونه ؟ قالوا: يارسول الله، لا نسمع طائلا.
ثم قال لاخيه الذي هو عمله: ماذا عندك ؟ وماذا لديك ؟ قال أشيعك إلى قبرك، وأونسك، وأجادل عنك.
فقال: أي أخ ترون هذا ؟ قالوا: خير أخ.
قال: الامر هكذا..وذكر الحديث.
وأبيات عبدالله بن كرز، وهى عشرون يقول:
فمالى وأهلي والذى قدمت يدى * كداع إليه صحبه ثم قائل لاصحابه إذ هم ثلاثة إخوة * أعينوا على أمر بى اليوم نازل وهذا ليس يصح.
__________
(1) في الصفحة السابقة.
(2) س: عنك.
(*)

(2/456)

4429 - عبدالله بن عبد العزيز المدنى.
هو الليثى، وهو الزهري.
كذا نسبه بعضهم.
فأما: 4430 - عبدالله بن عبد العزيز [ ت ] العمرى الزاهد فوثقه النسائي.
4431 - عبدالله بن عبد القدوس [ ت ]، كوفى رافضي.
نزل الرى.
روى عن الاعمش وغيره.
قال ابن عدى: عامة ما يرويه في فضائل أهل البيت (1).
قال يحيى: ليس بشئ، رافضي خبيث.
وقال النسائي وغيره: ليس بثقة.
وقال الدارقطني: ضعيف.
وقال أبو معمر: حدثنا عبدالله بن عبد القدوس، وكان خشبيا.
4432 - عبدالله بن عبد الكريم الثقفى.
عن أبى رجاء.
قال أبو زرعة الرازي: مجهول.
4433 - عبدالله بن عبدالملك بن كرز بن جابر القرشى الفهرى.
عن نافع، والزهرى.
وعن يزيد بن رومان.
قال ابن حبان: لا يشبه حديثه حديث الثقات.
يروى العجائب.
وقال العقيلى: منكر الحديث.
شريح بن النعمان، حدثنا عبدالله بن عبدالملك بن كرز بن جابر، عن يزيد بن رومان، عن عروة، عن عائشة - مرفوعا: إن السؤال لو صدقوا ما أفلح من ردهم.
4434 - عبدالله بن عبد الملك المسعودي.
من ذرية ابن مسعود.
شيعي فيه كلام.
ذكره العقيلى.
وله: عن عمرو بن حريث خبر منكر [ يكنى أبا عبدالرحمن ] (2).
4435 - عبدالله بن عبدالملك.
عن (3) مالك.
وعنه أيوب بن زهير.
ضعفه الدارقطني.
__________
(1) خ: في أهل بيته.
(2) من ل.
(3) س: بن.
والمثبت في ل، خ.
(*)

(2/457)

4436 - عبدالله بن عبدالملك الاسكندرانى.
عن ابن وهب.
ضعفه أبو سعيد بن يونس.
وقد أتى بخبر باطل، أخبرناه ابن عساكر عن عبد المعز (1)، أخبرنا زاهر، أخبرنا سعيد بن محمد، أخبرنا زاهر بن أحمد، حدثنا محمد بن المسيب الارغيانى، حدثنا عبدالله بن عبدالملك الاسكندرانى، حدثنا ابن وهب، عن مالك، عن نافع، عن ابن عمر - مرفوعا، قال: إنك لا تجد فقد شئ تركته لله عزوجل.
رواه الخطيب في تاريخه، واستنكره، فقال: حدثنا أبو المظفر محمد بن الحسن المروزى، حدثنا زاهر بن أحمد (2).
4437 - عبدالله بن عبيد الله (3).
هو أبو عاصم العباداني.
واه.
وهو واعظ زاهد، إلا أنه قدري.
4438 - عبدالله بن عبيد [ س ] الانصاري.
عن سعيد بن جبير.
وعنه داود بن أبى هند فقط.
ففي تفسير النسائي لمسلمة بن علقمة: ثقة عن داود، عن عبدالله بن عبيد، عن سعيد بن جبير، عن ابن عباس، قال: قام موسى خطيبا فعرض في نفسه أن أحدا لم يؤت من العلم ما أوتى - وعلم الله الذى حدث به نفسه - إلى أن قال: رب دلنى على هذا الرجل حتى أتعلم منه.
قال: يدلك عليه بعض زادك.
فقال لفتاه يوشع: لا أبرح حتى أبلغ مجمع البحرين.
وكان مما تزود حوت مملح، وكانا يصيبان منه عند العشاء والغذاء، فلما انتهيا إلى الصخرة وضع فتاه المكتل، فأصاب الحوت ثرى البحر، فتحرك فقلب المكتل وانسرب، فلما جاوزا..إلى أن قال: فقال موسى: هذه حاجتنا، فارتدا يقصان آثارهما إلى الصخرة، وأبصر موسى أثر الحوت، فأخذ أثره يمشيان على الماء حتى انتهيا إلى جزيرة، فوجدا عبدا..وذكر الحديث، ثم رفع منه شيئا في آخره.
__________
(1) س: عبد العزيز.
(2) ل: وهذا هو ابن أبي رومان وقد تقدمت ترجمته.
(3) خ: عبدالله.
(*)

(2/458)

4439 - عبدالله بن / عبدوس.
عن محمد بن عبدالله الانصاري.
[ 65 / 3 ] قال الدارقطني: اليس بالقوى.
(1 [ هو عبدالله بن محمد بن حاضر، تقدم في عبدالله بن حاضر (2) ] 1).
4440 - عبدالله بن عبيدة [ خ ] الربذى (3)، أخو موسى.
يروى عن سهل بن سعد.
وثقه غير واحد.
وأما ابن عدى فقال: الضعف على حديثه بين.
وقال يحيى: ليس بشئ.
وقال أحمد بن حنبل: لا يشتغل به ولا بأخيه.
وقال ابن حبان: لا راوي له غير أخيه، فلا أدرى البلاء من أيهما.
وقال ابن معين: لم يسمع من جابر.
قران بن تمام، عن موسى بن عبيدة، عن أخيه، عن جابر - مرفوعا، قال: من قضى نسكه وسلم المسلمون من لسانه ويده غفر له ما تقدم.
4441 - عبدالله بن عتبة بن أبى سفيان [ ق ].
عن أم حبيبة.
لا يكاد يعرف.
تفرد عنه أبو المليح بن أسامة.
4442 - عبدالله بن عثمان [ م، عو ] بن خثيم المكى.
روى ابن الدورقى، عن ابن معين: أحاديثه ليست بالقوية.
وروى أحمد بن
أبى مريم، عن ابن معين: ثقة حجة.
وقال الفلاس: قلت لابن مهدى: حدثنا بشر بن الفضل، حدثنا ابن خثيم، عن سعيد بن جبير، عن ابن عباس - مرفوعا: عليكم بالاثمد فإنه يشد البصر، وينبت الشعر، فقال: أنت من هذا الضرب ! وكان عبدالرحمن يحدثنا عن الرجل بالحديث، ولا يحدث بحديثه (4) كله.
ابن عدى، حدثنا أبو يعلى، حدثنا أبو معمر، حدثنا جرير، واين عيينة، وابن إدريس، وحفص، ويحيى بن سليم، وإسماعيل بن عياش، عن عبدالله بن عثمان، عن سعيد ابن جبير، عن ابن عباس - مرفوعا: عليكم بالثياب البياض...الحديث.
رواه محمد بن كثير، عن سفيان، عن ابن خثيم، فوقفه.
__________
(1) في ه وحدها.
وفي ل: وإنما هو عبدالله بن محمد بن حاضر الملقب عبدوس.
(2) صفحة 406 من هذا الجزء.
(3) خ: الريذي.
والمثبت مضبوط في س، والتقريب.
(4) خ: بالحديث.
(*)

(2/459)

قال أبو حاتم: ابن خثيم ما به بأس، صالح الحديث.
وقال - مرة: لا يحتج به.
وقال النسائي عقيب حديثه، عليكم بالاثمد: لين الحديث.
4443 - عبدالله بن عثمان بن سعد.
قال يحيى بن معين: لا أعرفه.
(1 [ وقيل: هو عبدالله بن عثمان بن إسحاق بن سعد بن أبى وقاص، روى له القزويني ] 1).
4444 - عبدالله بن عثمان المعافرى.
عن مالك.
قال الخطيب: مجهول.
قلت: وخبره موضوع.
روى يحيى بن محمد بن خشيش، حدثنا داود بن يحيى، حدثنا عبدالله بن عثمان المعافرى، حدثنا مالك، عن أبى الزناد، عن الاعرج، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: لو تطهر الذى يعمل بعمل قوم لوط بسبعة أبحر ما لقى الله إلا نجسا.
فهذا مفترى على مالك كما ترى.
4445 - عبدالله بن عثمان.
من ولد سمرة.
عن بلال بن سعد.
ما روى عنه سوى حماد بن سلمة.
4446 - عبدالله بن عرادة [ ق ] السدوسى الشيباني.
عن زيد العمى وغيره.
قال البخاري: منكر الحديث.
وقال ابن عمرو العقيلى: يخالف في حديثه ويهم كثيرا.
روى عنه إسماعيل بن مسلمة القعنبى، ومهدى بن عيسى.
روى عباس عن يحيى: ضعيف.
وقال النسائي: ضعيف.
4447 - عبدالله بن عصم (2) [ د، ت، ق ] أبو علوان.
عن ابن عباس.
[ 200 ] قال ابن حبان: منكر الحديث جدا.
وقال ابن عدى: أنكرت أحاديثه /.
قلت: روى عنه شريك والكوفيون.
وقال أبو حاتم: شيخ.
4448 - عبدالله بن عصمة النصيبى.
عن حماد بن سلمة، وغيره.
قال ابن عدى: رأيت له مناكير، ولم أر للمتقدمين فيه كلاما.
__________
(1) ما بين القوسين ليس في س، خ.
وهو في ه وحدها.
(2) في التقريب: ابن عصيم.
وفي هامشه: في الخلاصة: ابن عصم - بضم أوله.
(*)

(2/460)

- ميمون بن أصبغ، حدثنا عبدالله بن عصمة، عن محمد بن سلمة البنانى، عن الاعمش، عن أبى سفيان، عن جابر، قال: نهانى رسول الله صلى الله عليه وسلم عن الضحك من الضرطة.
وذكر له العقيلى حديثا أنكره في ذكر يأجوج [ ومأجوج ] (1).
وقفه غيره.
4449 - عبدالله بن عصمة (2).
سمع حكيم بن حزام.
سمع منه يوسف بن ماهك، قاله البخاري.
قلت: لا يعرف.
4450 - عبدالله بن عصمة [ د ].
عن سعيد بن ميمون في الحجامة.
وعنه
عثمان بن عبدالرحمن، ومحمد بن الحسن بن زبالة.
قال أبو الحجاج المزى: هو أحد المجاهيل.
4451 - عبدالله بن عطاء المكى [ م، عو ].
صدوق إن شاء الله.
[ قال النسائي: ليس بالقوى ] (3).
وقال شعبة: سألت أبا إسحاق السبيعى عن عبدالله بن عطاء الذى روى عن عقبة: كنا نتناوب رعية الابل، فقال شيخ من أهل الطائف.
فلقيت ابن عطاء فسألته: أسمعته من عقبة ؟ فقال: لا، حدثنيه سعد ابن إبراهيم، فلقيت سعدا فقال: حدثنيه زياد بن مخراق، فلقيت زيادا فقال: حدثنى رجل عن شهر بن حوشب.
رواه أبو داود الطيالسي، عن شعبة، وقد رواه نصر ابن حماد عن شعبة /، ورواه نصر بن حماد عن شعبة بقصة أطول من هذا.
ولعبدالله [ 66 / 3 ] رواية عن عبدالله بن بريدة في الحج.
4452 - عبدالله بن عطاء الكوفى.
روى عنه عمر بن زياد.
قال الازدي: متروك.
[ وقال النسائي: ضعيف الحديث ] (3).
__________
(1) من س.
(2) هذه الترجمة في ه وحدها.
(3) ليس في س.
(*)

(2/461)

4453 - عبدالله بن عطاء الابراهيمي.
متأخر في زمان طراد الزينبي.
وثقه يحيى بن مندة.
وكذبه هبة الله السقطى.
ومات كهلا لكن السقطى تالف.
4454 - عبدالله بن عطارد بن أذنية الطائى.
بصرى لين.
قال ابن عدى: منكر الحديث.
روى عن مسعر وغيره أحاديث لا يتابع عليها.
الخليل بن ميمون، حدثنا عبدالله بن أذنية، عن هشام بن الغاز، عن ابن المنكدر، عن جابر، قال: ارتدت امرأة، فأمر رسول الله صلى الله عليه وسلم أن يعرض عليها الاسلام وإلا قتلت، فعرضوا عليها الاسلام فأبت فقتلت.
وساق له ابن عدى أربعة أحاديث.
4455 - عبدالله بن عطية.
عن رجل.
وعنه المنيب بن عبدالله بن أبى أمامة.
لا يعرف.
4456 - عبدالله بن عطاء بن إبراهيم مولى الزبير، شيخ لمحمد بن إسحاق.
قال يحيى ابن معين: لا شئ.
4457 - عبدالله بن عطية بن سعد.
عن أخيه الحسين بن عطية العوفى.
قال العقيلى: لا يتابع على حديثه، وأخوهما عمرو يقاربهما في الضعف.
إبراهيم بن عيينة، حدثنا عبدالله بن عطية، عن أخيه، عن أبيه عطية، عن أبى سعيد - مرفوعا: إن الرجل لتتبعه حسنات كالجبال فيقول: أنى هذا ! فيقال: باستغفار ولدك لك من بعدك.
4458 - عبدالله بن عطية (1).
شيخ [ س ].
ما عرفت من يروى عنه سوى منيب ابن عبدالله.
4459 - عبدالله بن عقيل، أبو عقيل الثقفى.
عن هشام بن عروة، ومجالد، والطبقة.
وعنه أبو النضر، وعاصم بن علي، وطائفة.
وثقه أحمد، وأبو داود، وجماعة.
وروى المفضل بن العلاء عن ابن معين: منكر الحديث.
وقال أبو حاتم: شيخ.
__________
(1) في هامش س: تقدم قبل هذا.
(*)

(2/462)

4460 - عبدالله بن علي، أبو أيوب الافريقى [ د، ت ].
عن محمد بن المنكدر، وموسى بن عقبة.
قال أبو زرعة: ليس بالمتين، في حديثه إنكار.
4461 - عبدالله بن علي بن يزيد بن ركانة [ د، ت، ق ].
قال العقيلى: إسناده مضطرب، ولا يتابع على حديثه، وساق حديث جرير بن حازم عن الزبير بن سعيد
المطلبى، عن عبدالله، عن أبيه، عن جده أنه طلق أمرأته البتة..الحديث.
والشافعي عن عمه، عن عبدالله بن علي بن السائب، عن نافع بن عجير - أن ركانة بن عبد يزيد طلق أمرأته التبة.
قلت: كأنه أراد بقوله عن جده الجد الاعلى وهو ركانة.
4462 - عبدالله بن علي بن نعجة الجهنى.
عن أبيه.
قال البخاري: فيه نظر.
إبراهيم بن على الرافعى، حدثنا علي بن عبدالله بن نعجة، عن أبيه، عن جده: كأنى انظر إلى على يوم قتل عثمان مقبلا على بغلة النبي صلى الله عليه وسلم الدلدل..وذكر الحديث اختصره العقيلى.
4463 - عبدالله بن علي بن مهران.
حدث عنه موسى بن عقبة.
مجهول.
4464 - عبدالله بن علي الباهلى الوضاحى.
قال محمد بن طاهر: كان يضع الحديث.
قلت: لا أعرفه.
4465 - عبدالله بن علي بن سويدة التكريتي.
حدث عن الكروخى، وجماعة.
قال الدبيثى: فيه تساهل في الرواية.
قلت: كان له عناية بالحديث، وكان يسكن ببلده.
4466 - عبدالله بن العلاء بن زبر الدمشقي [ خ، عو ]: صدوق.
ما علمت نه بأسا.

(2/463)

وقال ابن حزم: ضعفه يحيى وغيره.
قلت: قد احتج به الجماعة سوى مسلم.
4467 - عبدالله بن العلاء بن أبى نبقة.
بيض له ابن أبى حاتم.
مجهول.
4468 - عبدالله بن أبى علاج الموصلي.
عن مالك.
متهم بوضع الحديث.
وقد مر (1)، وهو ابن أيوب.
4469 - عبدالله بن عمار اليمامى.
عن أبى الصلت.
مجهول.
قلت: روى عنه هشيم فقط.
4470 - عبدالله بن عمر بن غانم الافريقى [ د ].
عن ابن أنعم.
وعنه القعنبى وغيره.
مجهول.
وقال ابن حبان: هو قاضى إفريقية، يحدث عن مالك ما لم يحدث به قط، لا تحل الرواية عنه إلا على سبيل الاعتبار.
روى عن مالك، عن نافع، عن ابن عمر - مرفوعا: الشيخ في بيته كالنبى [ 67 / 3 ] في قومه /.
وبه: ما من شجرة أحب إلى الله من الحناء، حدثنا بالحديث علي بن حاتم القومسى، حدثنا محمد بن خشيش القيرواني، حدثنا عبدالله بن عمر بن غانم، قال أبو داود: أحاديثه مستقيمة.
قلت: لعل الآفة في الخبرين من عثمان صاحبه.
4471 - عبدالله بن عمر الاموى السعيدى [ س ] في عصر مالك، لا أكاد أعرفه.
تفرد عنه يحيى بن أبى بكير، وخبره وإن رواه النسائي فهو منكر، رواه أبو يعلى وابن كليب في مسنديهما.
أخبرناه أحمد بن هبة الله، عن عبد المعز بن محمد، أخبرنا تميم، أخبرنا سعد الاديب، أخبرنا أبو عمرو الحيرى، أخبرنا أبو يعلى، أخبرنا إسحاق بن إسماعيل، وقال أبو جعفر: قالا، حدثنا يحيى بن أبى كثير، حدثنا عبدالله بن عمر القرشى، حدثنى
__________
(1) صفحة 394 من هذا الجزء.
(*)

(2/464)

سعيد بن عمرو بن سعيد - أنه سمع أباه يوم المرج يقول: لولا أنى سمعت عمر يقول: لولا أنى سمعت رسول الله صلى الله عليه وسلم يقول: إن الله يمنع الدين بنصارى من ربيعة على ساحل الفرات ما تركت عربيا إلا قتلته أو يسلم.
فرد، رواه النسائي عن محمد بن إسماعيل عن يحيى.
4472 - عبدالله بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمرى المدنى [ عو ] أخو عبيد الله.
صدوق.
في حفظه شئ.
روى عن نافع وجماعة.
ورى أحمد بن أبى مريم عن ابن معين: ليس به بأس، يكتب حديثه.
وقال الدارمي: قلت: لابن معين: كيف حاله في نافع ؟ قال: صالح ثقة.
وقال الفلاس: كان يحيى القطان لا يحدث عنه.
وقال أحمد بن حنبل: صالح لا بأس به.
وقال النسائي وغيره: ليس بالقوى.
وقال ابن عدى: هو في نفسه صدوق.
وقال أحمد: كان عبدالله رجلا صالحا، كان يسأل عن الحديث في حياة أخيه عبيد الله، فيقول: أما وأبو عثمان حى فلا.
وقال ابن المدينى: عبدالله ضعيف.
وقال ابن حبان: كان ممن غلب عليه الصلاح والعبادة حتى غفل عن حفظ الاخبار وجودة الحفظ للآثار، فلما فحش خطؤه استحق الترك.
ومات سنة ثلاث وسبعين ومائة.
قال ابن حبان: هو الذى روى عن نافع عن ابن عمر: كان النبي صلى الله عليه وسلم إذا توضأ خلل لحيته، وعن نافع، عن ابن عمر - مرفوعا: من أتى عرافا فسأله لم يقبل له صلاة أربعين ليلة.
وعن نافع عن ابن عمر - مرفوعا: أسهم للفرس سهمين وللفارس (1) سهما.
شريح بن النعمان - ثقة، حدثنا عبدالله بن عمر، عن سالم بن عبدالله بن عمر،
__________
(1) ه، خ: للفارس سهمين، وللراجل سهما.
(*)

(2/465)

عن أبيه - مرفوعا: أنا أول من تنشق عنه الارض، ثم أبو بكر، ثم عمر، ثم أهل [ 201 ] البقيع يحشرون معى، ثم انتظر / أهل المكة بين الحرتين، رواه ابن الجوزى في العلل المتناهية، وقد رواه عبدالله بن نافع - وهو واه، عن عاصم بن عمر، عن عبدالله بن دينار، وهو حديث منكر جدا.
4473 - [ صح ] عبدالله بن عمر بن أبان القرشى الكوفى [ م، د ] مشكدانة (1).
صدوق صاحب حديث.
سمع ابن المبارك، والدراوردى، والطبقة.
وعنه أبو داود، والبغوى، وخلق.
قال أبو حاتم: صدوق، ويروى عنه أنه شيعي، فقال بكر بن محمد الصيرفى الذى ذكره الحاكم، فقال: محدث خراسان في عصره، سمعت صالح بن محمد جزرة يقول: كان عبدالله بن عمر بن أبان يمتحن أصحاب الحديث، وكان غاليا في التشيع، فقال لى: من حفر زمزم ؟ قلت: معاوية، فصاح في وقام.
وقال عبدالله بن أحمد: سألت أبى عن حديث حدثناه عبدالله بن عمر بن أبان، حدثنا معاوية بن هشام، حدثنا سفيان بن فرات القزاز، عن سعيد بن جبير، عن ابن عباس: إذا اشتد الحر فأبردوا.
فقال: هذا باطل، وأنكره.
وقال عبدالله: سألت أبا بكر بن أبى شيبة عن عبدالله، فقال: كنت أراه يطلب، فقلت: إنهم يقولون، إن هذه كتب العلاء بن عصيم فأنكر هذا.
وقال أحمد بن كامل: حدثنا الحسن بن الحباب المقرئ أن مشكدانة قرأ عليهم في التفسير: ولا يغوث ويعوق ونشرا.
فقيل له، فقال: هي منقوطة ثلاثة من فوق.
قالوا: هذا غلط.
قال: فأرجع إلى الاصل.
قلت: هذا يدل على أنه المسكين كان عريا من حفظ القرآن.
وقال العقيلى: حدثنا محمد بن علي المرى، قال: كان في عبدالله بن عمر بن أبان
سلامة شديدة، سمعته، وحكى لى عن عثمان بن أبى شيبة أو ابن نمير أنه تكلم فيه.
__________
(1) لقبه.
(*)

(2/466)

وقال: إن كتب العلاء بن عصيم صارت إليه /، فهذه الاحاديث الكبار منها، [ 68 / 3 ] فقال: وإيش يضرنى في كلام عثمان أو غيره، روى عبدالله بن أحمد عن أبيه قال: مشكدانة ثقة.
قلت: ومات سنة تسع وثلاثين ومائتين.
4474 - عبدالله بن عمر الخراساني.
عن الليث بن سعد.
قال ابن عدى: له مناكير.
حدثنا حسين بن حميد العكى، حدثنا زهير بن عباد، حدثنا عبدالله بن عمر الخراساني، حدثنا الليث، عن يزيد بن أبى حبيب، عن عروة، عن عائشة - مرفوعا: من أكل فولة بقشرها أخرج الله منه من الداء مثلها.
قال ابن عدى: هذا باطل.
4475 - عبدالله بن عمر بن ربيعة المصيصى.
عن مالك.
قال ابن حبان في الزيادات: آفته ابنه.
روى أحاديث مقلوبة (1 [ وقيل: هو عبدالله بن محمد بن ربيعة الغدانى الذى يأتي ] 1).
4476 - عن عبدالله بن عمر بن قرفا (2).
قال أبو محمد الزهري: ليس بشئ.
4477 - عبدالله بن عمر الرافعى.
عن هشام بن سعد.
وعنه..(3) بيض لها ابن أبى حاتم.
سمعت أبى يقول: كان يفتعل الحديث.
هو كذاب.
قلت: فرق بينه وبين ابن عمرو الواقعي.
4478 - عبدالله بن عمران.
بصرى.
عن أبى عمران الجونى.
لينه العقيلى.
وله: عن مالك بن دينار، عن معبد الجهنى، عن عثمان - مرفوعا: الحمى حظ كل مؤمن من النار.
رواه علي بن بحر القطان، عن فضل بن حماد الواسطي، عنه.
4479 - عبدالله بن عمرو بن أحيحة [ س ].
عن خزيمة في أدبار النساء.
كذا رواية يونس المؤدب، عن محمد بن علي الشافعي، عنه.
وهو وهم، صوابه عمرو ابن أحيحة.
لا يكاد يعرف.
4480 - عبدالله بن عمرو بن عوف المزني [ د، ت، ق ].
عن أبيه.
ما روى عنه سوى ابنه كثير أحد التلفى.
__________
(1) ليس في س، خ.
(2) في س: فرقا.
(3) كذا (س).
(*)

(2/467)

4481 - عبدالله بن عمرو القرشى الهاشمي.
عن عدى (1).
تفرد عنه عمرو ابن مرة.
4482 - عبدالله بن عمرو الواقعي.
بصرى.
قال علي بن المدينى: عبدالله بن عمرو بن حسان الواقعي كان يضع الحديث، وكذبه الدارقطني.
وقال العقيلى: حدثنا إبراهيم بن محمد، حدثنا عبدالله بن عمرو الواقعي، حدثنا زهير بن معاوية، عن جابر، عن الشعبى، عن مسروق، عن عائشة: سمعت أبا بكر، سمعت رسول الله صلى الله عليه وسلم يقول: لا تقبل صلاة بغير طهور ولا صدقة من غلول.
وقال ابن عدى: روى عبدالله الواقعي، عن أبان العطار، وشريك، وهو إلى الضعف أقرب.
أحاديثه مقلوبة.
حدثنا أبو عوانة الاسفرايينى، حدثنا محمد بن زياد البصري، حدثنا عبدالله بن عمرو الواقعي، حدثنا أبان، عن قتادة، عن الحسن، عن عمران بن حصين أن النبي صلى الله عليه وسلم قال: لا نكاح إلا بولي.
4483 - عبدالله بن عمرو بن حسان.
عن سعيد بن عبد العزيز، عن مكحول، عن نافع، عن محمود بن الربيع، عن أبيه، عن عبادة بن الصامت: نهى رسول الله صلى الله عليه وسلم أن يفرق بين الام وولدها.
قيل: يا رسول الله، إلى متى ؟ قال: حتى يبلغ
الغلام وتحيض الجارية.
رواه الحاكم في مستدركه، وصححه.
وقال ابن أبى (2) حاتم: عبدالله بن عمرو الواقعي ليس بشئ.
روى عن موسى ابن يعقوب وغيره.
4484 - عبدالله بن عمرو المخزومى (3) [ م، د ].
عن عبدالله بن السائب، ما أعلم [ من ] (4) روى عنه سوى محمد بن عباد بن جعفر.
صدوق إن شاء الله.
4485 - عبدالله بن عمرو الاودى.
عن ابن مسعود.
تفرد عنه موسى بن عقبة.
__________
(1) لعله على (هامش س).
(2) ه، خ: أبو حاتم.
(3) ه: المخزومي العابدي.
(4) ليس في س.
(*)

(2/468)

4486 - عبدالله بن عمرو بن هند المخزومى [ ت ].
عن علي فقط.
روى عنه عوف.
قال الدارقطني: ليس بقوى.
قلت: هو في الظاهر الذى قبله.
4487 - عبدالله بن عمرو بن مرة الهمداني.
عن أبيه.
تكلم فيه.
4488 - عبدالله بن عمرو بن الغفواء [ د ].
عن أبيه، ولابيه صحبة.
لا يعرف.
تفرد عنه عيسى بن معمر.
4489 - عبدالله بن عمرو بن حسان.
عن شعبة، وغيره.
متهم بالكذب.
وهو الواقعي.
مر (1).
4490 - عبدالله بن عمرو بن خداش.
عن أبى جعفر الباقر.
4491 - وعبد الله بن عمير.
تابعي - مجهولان (2).
4492 - عبدالله بن عميرة [ د، ت، ق ].
فيه جهالة.
قال البخاري: لا يعرف.
له سماع من الاحنف بن قيس.
له: عنه، عن العباس حديث المزن والعنان.
رواه عنه سماك بن حرب، ورواه
عن سماك الوليد بن أبى ثور، وجماعة.
ورواه أيضا يحيى بن العلاء - وهو واه - عن عمه / شعيب بن خالد، عن سماك.
[ 69 / 3 ] 4493 - عبدالله بن عنبسة [ د ].
عن عبدالله بن غثام (3) البياضى.
وقيل عن ابن عباس بحديث: من قال حين يصبح اللهم ما أصبح بى من نعمة أو بأحد [ من خلقك ] (4) فمنك وحدك.
رواه عنه ربيعة الرأى.
وقيل: إن محمد بن سعيد الطائفي روى عن هذا.
ولا يكاد يعرف.
عبدالله بن عياش بن عباس القتبانى (5) المصرى [ م، س ].
عن الاعرج، وغير واحد.
__________
(1) في الصفحة السابقة (2) الظاهر أن المؤلف أراد بعبد الله بن عمير مولى آل العباس الذي يروي عن ابن عباس (هامش س).
(3) ه، خ: غنام.
وفوق هذا في س: في التذهيب: وهو الصحيح.
(4) ليس في خ.
(5) ه: الفتياني.
(*)

(2/469)

قال أبو حاتم: صدوق، ليس بالمتين (1).
وقال أبو داود، والنسائي: ضعيف.
وروى عنه ابن وهب، والمقرئ، وجماعة.
قيل: توفى سنة سبعين ومائة.
خرج له مسلم.
أما: 4494 - عبدالله بن عياش الهمداني المنتوف فأخباري صدوق.
توفى سنة ثمان وخمسين ومائة.
4495 - عبدالله بن عيسى بن عبدالرحمن بن أبى ليلى [ ع ].
عن جده، وسعيد ابن جبير، وعكرمة.
وعنه عمه محمد بن عبدالرحمن، وشعبة، والثوري، وعدة.
قال ابن معين: ثقة، يتشيع.
وقال النسائي: ثقة ثبت.
وقال أبو حاتم: صالح.
وقال ابن المدينى: هو عندي منكر.
[ 202 ] قال ابن معين: مات سنة ثلاثين ومائة /.
4496 - عبدالله بن عيسى، أبو خلف الخزاز [ ت ].
عن يونس بن عبيد، وغيره.
وعنه عقبة بن مكرم، وعمر بن شبة، ومحمد بن موسى الحرشى.
قال أبو زرعة: منكر الحديث.
وقال ابن عدى: يروى عن يونس، وداود ابن أبى هند ما لا يوافقه عليه الثقات أحاديثه أفراد كلها، وساق له جملة.
وقال النسائي: ليس بثقة.
4497 - عبدالله بن عيسى، أبو علقمة الفروى المدنى الاصم.
يروى عن عبدالله بن نافع، ومطرف بن عبدالله اليسارى العجائب، ويقلب الاخبار، قاله ابن حبان.
روى عن ابن نافع، عن مالك، عن نافع، عن ابن عمر: سافروا تصحوا وتسلموا، حدثنا عنه محمد بن المنذر.
4498 - عبدالله بن عيسى الخزرى (2).
عن عفان.
قال الدارقطني: كان يضع الحديث.
ومن مصائبه: عن عفان، عن شعبة، عن عاصم، عن أبى رزين، عن ابن عباس حديث: لا تقتل المرأة إذا ارتدت.
رواه عنه عبد الصمد بن علي الطستى.
__________
(1) س: بالمتقن.
(1) ه: الجزري.
(*)

(2/470)

4499 - عبدالله بن عيسى الجندي.
شيخ لعبد الرزاق.
يروى عن محمد بن أبى محمد، عن أبيه، عن أبى هريرة - مرفوعا: حجوا قبل ألا تحجوا.
قالوا: وما شأن الحج يا رسول الله ؟ قال: يقعد أعرابها على أذباب شعابها، فلا يصل إلى الحج أحد.
رواه سلمة بن شبيب، عن عبد الرزاق، عنه.
وهذا إسناد مظلم، وخبر منكر.
4500 - عبدالله بن عيسى، أبو مسعود.
روى عنه إبراهيم بن الحسن الكندى.
قال علي بن المدينى: هو والكندي مجهولان.
4501 - عبدالله بن عيسى.
عن أبى الحكم.
مجهول.
4502 - عبدالله بن عيسى بن أبى المكدم المصرى.
عن رشدين بن سعد.
وعنه يحيى بن عثمان بن صالح، وخط عليه، وقال: لا يسوى شيئا.
4503 - عبدالله بن غزوان.
عن عمرو بن سعد.
مجهول كشيخه.
4504 - عبدالله بن أبى فراس.
حدث عنه قادم بن ميسور.
مجهول.
4505 - [ صح ] عبدالله بن فروخ [ م، د ].
عن عائشة.
مجهول.
قلت: بل صدوق مشهور.
حدث عنه جماعة.
وثقه العجلى، وما ذكر أبو حاتم له إلا راويا واحدا، وهو مبارك بن أبى حمزة الزبيدى.
وقال مبارك أيضا: مجهول.
قلت.
وفروخ أبوه من موالى عائشة، فهو تيمى يشتبه بآخر معاصره.
4506 - عبدالله بن فروخ التيمى [ س ]، مولى آل طلحة بن عبيد الله.
روى عن طلحة، وعثمان، وأم سلمة.
وعنه ولده إبراهيم، وطلحة بن يحيى.
وثقه ابن حبان، له في الكتب حديث واحد عند النسائي عن أم سلمة: كان النبي صلى الله عليه وسلم يقبلني وكلانا صائم.
4507 - عبدالله بن فروخ الافريقى [ د ].
عن ابن جريج، والاعمش.
وعنه سعيد بن أبى مريم، وهشام بن عبيد (1) الله الرازي.
__________
(4) خ: عبدالله.
(*)

(2/471)

قال البخاري: يعرف وينكر.
وقال ابن عدى: أحاديثه غير محفوظة.
وقال الجوزجانى: رأيت ابن أبى مريم حسن القول فيه، قال: هو أرضى أهل الارض عندي.
وأما أحاديثه فمناكير.
سعيد بن أبى مريم، وعمرو بن الربيع، قالا: حدثنا ابن فروخ، حدثنا ابن
[ 70 / 3 ] جريج، عن عطاء، عن أنس، قالا: صليت مع رسول الله / صلى الله عليه وسلم، فكان ساعة يسلم يقوم.
ثم صليت مع أبى بكر، فكان إذا سلم وثب كأنه يقوم عن رضفة.
4508 - عبدالله بن أبى (1) الفضل المدنى، أبو رجاء الخراساني.
عن هشام ابن حسان.
منكر الحديث.
ذكره النباتي في تذييله على كامل ابن عدى.
وقال العقيلى: منكر الحديث.
4509 - عبدالله بن أبى الفضل المدنى.
عن أبى هريرة.
مجهول.
4510 - عبدالله بن قبيصة.
عن هشام بن عروة.
قال العقيلى: لا يتابع على كثير من حديثه.
ثم ذكر له من طريق أبى همام السكوني عنه، عن هشام، عن أبيه، عن عائشة - مرفوعا: صاحب البدنة يأكل منها ثلاث منى.
عبدالرحمن بن صالح، حدثنا عبدالله بن قبيصة، عن ليث بن نافع، عن ابن عمر: كان النبي صلى الله عليه وسلم يقرأ في المغرب بياسين.
قال ابن عدى: له مناكير.
4511 - عبدالله بن قدامة.
لا يدرى من هو.
روى عن عبدالله بن دينار موضوعات.
4512 - عبدالله بن قنبر.
عن أبيه، عن علي بخبر باطل.
ذكره العقيلى في الضعفاء، فقال: حدثنا مطين، حدثنا محمد بن جعفر الفراء، حدثنا عبدالله بن قنبر، عن أبيه، عن علي - مرفوعا: خيار أمتى أحداؤهم (2) الذين إذا غضبوا رجعوا وقد رجعت وأنا أستغفر الله.
__________
(1) ه، خ: عبدالله بن الفضل.
(2) في النهاية: أحداؤها.
(*)

(2/472)

4513 - عبدالله بن قيس الغفاري.
عن سعيد المقبرى.
قال الازدي: ضعيف، مجهول.
4514 - عبدالله بن قيس.
عن حميد الطويل.
قال الازدي: كذاب.
4515 - عبدالله بن قيس، تابعي، أرسل.
حدث عنه أبو معاوية المدنى.
مجهول.
4516 - عبدالله بن قيس.
عن ابن عباس.
لا يدرى من هو.
تفرد عنه أبو إسحاق.
4517 - عبدالله بن قيس النخعي [ ق ].
عن الحارث بن أقيش.
تفرد عنه داود بن أبى هند.
ولعله الذى قبله (1).
4518 - عبدالله بن قيس الرقاشى.
عن أيوب.
لا يتابع على حديثه، قاله العقيلى.
قلت: لكن فيه الغلابى.
4519 - عبدالله بن كثير.
مدنى.
روى عن المقبرى.
قال ابن حبان: لا يحتج به.
وقال ابن معين: ليس بشئ.
4520 - عبدالله بن كثير بن جعفر [ ق ].
عن أبيه، عن جده، عن بلال - مرفوعا: رمضان بالمدينة خير من ألف رمضان فيما سواها، والجمعة كذلك.
لا يدرى من ذا.
وهذا باطل، والاسناد مظلم.
تفرد به عنه عبدالله بن أيوب المخزومى، لم يحسن ضياء الدين بإخراجه في المختارة.
وقيل: هو عبدالله بن كثير بن جعفر بن أبى كثير الراوى عن كثير بن عبدالله بن عوف المزني.
فلعله سقط اسم شيخه كثير، وبقى عن أبيه.
4521 - عبدالله بن كثير بن المطلب بن أبى وداعة السهمى [ م، س ]، أخو كثير، وجعفر، وسعيد.
له حديث مختلف في إسناده في خروجه ليلا واستغفاره لاهل البقيع.
أخرجه مسلم، والنسائي لابن وهب، عن ابن جريج، عنه، عن محمد ابن قيس، عن عائشة.
ورواه النسائي من طريق حجاج (2)، عن ابن جريج، فأبدله
__________
(1) ذكر هذا ابن حبان في الثقات (هامش س).
(2) ه: الحجاج.
(*)

(2/473)

بعبد الله بن أبى مليكة، ثم قال النسائي: حجاج عندنا أثبت من ابن وهب.
وقال ابن المدينى: قيل لابن عيينة: رأيت عبدالله بن كثير ؟ قال: رأيته سنة اثنتين وعشرين ومائة، أسمع قصصه وأنا غلام.
وقد ذكر البخاري هذا القول في ترجمة مقرئ مكة.
فالله أعلم.
وفي مسند أحمد: حدثنا حجاج، أخبرنا ابن جريج، حدثنى عبدالله - رجل من قريش - أنه سمع محمد بن قيس بن مخرمة بهذا.
فعبد الله بن كثير السهمى لا يعرف إلا من رواية ابن جريج عنه، وما رأيت أحدا وثقه ففيه جهالة.
(1 [ لا، بل هو حجة، وهو راوي حديث السلام عن عبدالرحمن بن مطعم، عن ابن ماهى لعبد الله ابن كثير الرازي المقرئ، وما للمقرئ في الكتب شئ ] 1).
4522 - عبدالله بن كرز، أبو كرز، قاضى الموصل.
عن نافع.
وعنه علي بن الجعد.
واه.
وهو عبدالله بن عبدالملك بن كرز.
وقد ذكر، وأنكر ماله عن نافع عن ابن عمر - مرفوعا: دية الذمي دية المسلم.
قال أبو زرعة: هو ضعيف، وضرب على حديثه.
(1 [ قال أبو النضر: حدثنا أبو كرز الفهرى، حدثنا نافع، عن ابن عمر، قال: لا تذهب الدنيا حتى يكثر أولاد الجن من نسائكم ] 1).
[ 203 ] 4523 - عبدالله بن كليب.
بصرى.
عن يحيى بن يعمر.
مجهول /.
[ 71 / 3 ] 4524 - عبدالله بن كنانة بن العباس / بن مرداس الاسلمي (2) [ د، ق ].
عن أبيه، عن جده في الدعاء عشية عرفة لامته.
وعنه عبد القاهر بن السرى فقط.
قال البخاري: لم يصح حديثه.
4525 - عبدالله بن الكواء.
من رءوس الخوارج.
4526 - عبدالله بن كيسان الزهري [ ت ] مولاهم.
عن عبدالله بن شداد
ابن الهاد.
وعنه موسى بن يعقوب الزمعى فقط.
وذكره ابن حبان في ثقاته.
__________
(1) ليس في س، خ.
وهو في ه، ل - عن الميزان (2) خ: السلمي.
(*)

(2/474)

4527 - عبدالله بن كيسان [ د ]، أبو مجاهد المروزى.
عن عكرمة.
قال البخاري: منكر الحديث.
وقال أبو حاتم: ضعيف.
وقال النسائي: ليس بالقوى.
وقال العقيلى: حدثنا عيسى بن محمد المروزى، حدثنا عمرو بن محمد بن الحسين البخاري، حدثنا أبى، حدثنا غنجار، عن عبدالله بن كيسان، عن محمد بن زياد، عن أبى هريرة، قال عمر: أيكم يخبرني عن الفتنة ؟ فسكت القوم، فقال حذيفة: عن أيها (1) تسأل يا أمير المؤمنين ؟ قال: حدثنا، قال: أما فتنة الرجل في المال والاهل والولد فإن كفارتها الصوم والصلاة والزكاة..الحديث بطوله.
أما: 4528 - عبدالله بن كيسان [ ع ] عن مولاته أسماء فحجة.
4529 - [ صح ] عبدالله بن أبى لبيد المدنى العابد [ خ، م ].
ثقة، إلا أنه قدري، يكنى أبا المغيرة.
وثقه ابن معين.
وقال العقيلى: يخالف في بعض حديثه، وجاء أن صفوان بن سليم لم يصل عليه لاجل القدر قاله الدراوردى.
قبيصة، حدثنا سفيان عن عبدالله بن أبى لبيد، حدثنى أبو سلمة، عن أبى هريرة، قال رسول الله صلى الله عليه وسلم: كان نبى من الانبياء يخط، فمن صادف مثل خطه علم.
رواه أبو أحمد الزبيري، ومعاوية بن هشام، عن سفيان مثله.
ورواه أبو همام الدلال، عن سفيان، فقال: عن صفوان بن سليم، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم نحوه.
والفريابي.
عن عطاء بن يسار مرسلا، ويحيى القطان، عن سفيان، عن أبى سلمة بن عبدالرحمن، عن ابن عباس، عن النبي صلى الله عليه وسلم أو أثارة من علم - قال: الخظ.
خالفه الفريابى، وأبو نعيم، وغيرهما، فرووا هذا عن سفيان موقوف، قال ابن
عدى: أما في الرواية فلا بأس به (2).
4530 - عبدالله بن لهيعة بن عقبة الحضرمي [ د، ت، ق ]، أبو عبد الرحمن قاضى مصر وعالمها، ويقال الغافقي.
أدرك الاعرج، وعمرو بن شعيب، والكبار.
قال ابن معين: ضعيف لا يحتج به.
__________
(1) س: أي ما بالها ! وفي خ: أي بالها ؟ (2) في خ تقديم وتأخير في هذه الروايات.
وقد آثرنا رواية س هنا.
(*)

(2/475)

الحميدى، عن يحيى بن سعيد - أنه كان لا يراه شيئا.
نعيم بن حماد، سمعت ابن مهدى يقول: ما أعتد بشئ سمعته من حديث ابن لهيعة إلا سماع ابن المبارك ونحوه.
ابن المدينى، عن ابن مهدى، قال: لا أحمل عن ابن لهيعة شيئا.
وقد كتب إلى كتابا فيه: حدثنا عمرو بن شعيب، فقرأته على ابن المبارك، فأخرجه ابن المبارك من كتابه.
قال أخبرني إسحاق بن أبى فروة عن عمرو بن شعيب.
قال يحيى بن بكير: احترق منزل ابن لهيعة وكتبه سنة سبعين ومائة.
وقال عثمان بن صالح: ما احترق كتبه، ما كتبت من كتاب عمارة بن غزية إلا من أصل ابن لهيعة بعد احتراق داره، غير أن بعض ما كان يقرأ منه احترق، ولا أعلم أحدا أخبر بسبب علة ابن لهيعة منى، أقبلت أنا وعثمان بن عتيق بعد الجمعة، فوافينا ابن لهيعة أمامنا على حمار، فأفلج وسقط، فبدر ابن عتيق إليه فأجلسه، وصرنا به إلى منزله، وكان ذلك أول سبب علته.
رواها العقيلى، حدثنا يحيى بن عثمان، عن أبيه.
وقال أحمد: كان ابن لهيعة كتب عن المثنى بن الصباح، عن عمرو بن شعيب، فكان بعد يحدث بها عن عمرو نفسه.
خالد بن خداش، قال: رأني ابن وهب لا أكتب حديث ابن لهيعة، فقال: إنى لست كغيري في ابن لهيعة، فاكتبها.
وقال لى في حديث عقبة بن عمرو: لو كان القرآن في إهاب ما مسته النار، ما رفعه لنا ابن لهيعة قط في أول عمره.
أحمد بن محمد الحضرمي، سألت ابن معين عن ابن لهيعة، فقال: ليس بقوى.
معاوية بن صالح، سمعت يحيى يقول: ابن لهيعة ضعيف.
قال يحيى بن سعيد: قال لى بشر بن السرى: لو رأيت ابن لهيعة لم تحمل عنه حرفا.

(2/476)

وقال ابن معين: هو ضعيف قبل أن تحترق كتبه وبعد احتراقها.
وقال الفلاس: من كتب عنه قبل احتراقها مثل ابن المبارك والمقرئ [ فسماعه ] (1) أصح.
وقال أبو زرعة: سماع الاوائل والاواخر منه سواء، إلا أن ابن المبارك، وابن وهب كانا يتبعان أصوله، وليس ممن يحتج به.
وقال النسائي: ضعيف.
وقال ابن وهب: كان / ابن لهيعة صادقا.
[ 72 / 3 ] وقال أبو حاتم: سمعت ابن أبى مريم يقول: حضرت ابن لهيعة في آخر عمره، وقوم بربر يقرءون عليه من حديث منصور، والاعمش، والعراقيين، فقلت له: يا أبا عبدالرحمن، ليس هذا من حديثك، قال: بلى، هذه أحاديث قد مرت على مسامعي.
فلم أكتب عنه بعدها، يقول: يكون قد رواها وجادة.
وقال أحمد بن زهير، عن يحيى: ليس حديثه بذاك القوى.
وقال أبو زرعة، وأبو حاتم: أمره مضطرب، يكتب حديثه للاعتبار.
وقال الجوزجانى: لا نور على حديثه، ولا ينبغى أن يحتج به.
وقال أبو سعيد بن يونس: قال النسائي يوما: ما أخرجت من حديث ابن لهيعة قط إلا حديثا واحدا أخبرناه هلال بن العلاء، حدثنا معافى بن سليمان، عن موسى ابن أعين، عن عمرو بن الحارث، عن ابن لهيعة، عن مشرح بن هاعان، عن عقبة ابن عامر، عن النبي صلى الله عليه وسلم، قال: في الحج سجدتان.
وقال ابن وهب: حدثنى الصادق البار - والله - عبدالله بن لهيعة.
وقال أحمد: من كان مثل ابن لهيعة بمصر في كثرة حديثه وضبطه وإتقانه ! حدثنى إسحاق بن عيسى أنه لقى ابن لهيعة سنة أربع وستين ومائة، وأن كتبه احترقت سنة تسع وستين.
وقال أحمد بن صالح: كان ابن لهيعة صحيح الكتاب طلابا للعلم.
وقال زيد ابن الحباب: سمعت سفيان يقول: كان عند ابن لهيعة الاصول وعندنا الفروع.
__________
(1) ليس في س، خ.
(*)

(2/477)

وقال أبو داود: سمعت أحمد يقول: ما كان محدث مصر إلا ابن لهيعة.
وقال حنبل: سمعت أبا عبدالله يقول.
ما حديث ابن لهيعة بحجة، وإنى لاكتب كثيرا مما أكتب لاعتبر به ويقوى بعضه بعضا.
وقال قتيبة: حضرت موت ابن لهيعة فسمعت الليث يقول: ما خلف مثله.
وقال عثمان بن صالح السهمى: حدثنا إبراهيم بن إسحاق قاضى مصر، قال: حملت رسالة الليث إلى مالك، فجعل مالك يسألنى عن ابن لهيعة وأخبره، فيقول: أليس يذكر الحج، فسبق إلى قلبى أنه يريد لقيه.
قلت: ولى ابن لهيعة القضاء بمصر للمنصور سنة خمس وخمسين ومائة، فبقى تسعة أشهر، وأجرى له في الشهر ثلاثين دينارا.
قال أبو حاتم: سألت أبا الاسود النضر: كان ابن لهيعة يقرأ ما يدفع (1) إليه ؟
قال: كنا نرى أنه لم يفته من حديث مصر كثير شئ.
ابن عدى، حدثنا عمر بن سنان، حدثنا يحيى بن خلف، قال: لقيت ابن لهيعة فقلت: ما تقول فيمن يقول القرآن مخلوق ؟ قال: كافر.
أخبرنا المسلم بن علان (2)، والمؤمل بن محمد كتابة، قالا: أخبرنا الكندى، أخبرنا الشيباني، أخبرنا الخطيب، أخبرنا محمد بن موسى، حدثنا أبو العباس الاصم، حدثنا العباس بن محمد الدوري، حدثنا محمد بن أبى الخصيب الانطاكي، أخبرنا ابن لهيعة، حدثنى بكير بن الاشج، عن نافع، قال: قلت لابن عمر: ما أكثر ما سمعت من رسول الله صلى الله عليه وسلم في الرخصة ؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: إنى لارجو ألا يموت أحد يشهد أن لا إله إلا الله مخلصا من قلبه، فيعذبه الله عزوجل.
الانطاكي وثقه الخطيب.
مروان الطاطرى، قلت لليث: يا أبا الحارث تنام بعد العصر، وقد حدثنا
__________
(1) ه: يرفع.
(2) ه: فلان.
(*)

(2/478)

ابن لهيعة عن عقيل، عن مكحول، عن النبي صلى الله عليه وسلم: من نام بعد العصر فاختلس عقله فلا يلومن إلا نفسه.
فقال: لا أدع ما ينفعني لحديث عن ابن لهيعة / [ 204 ] عن عقيل.
منصور بن عمار، حدثنا ابن لهيعة، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: من نام بعد العصر فاختلس عقله فلا يلومن إلا نفسه.
سعيد بن عفير، حدثنا ابن لهيعة، عن أبى الزبير، عن جابر - مرفوعا: نهى عن بيع الولاء وعن هبته.
عمرو بن خالد، حدثنا ابن لهيعة، عن محمد بن زيد بن مهاجر، عن ابن المنكدر،
عن جابر، قال: كان النبي صلى الله عليه وسلم إذ صعد المنبر سلم.
حجاج بن سليمان وأبو صالح، قالا: حدثنا ابن لهيعة، حدثنا ابن المنكدر، عن جابر - مرفوعا: الرفق في المعيشة خير من بعض التجارة.
قتيبة، حدثنا ابن لهيعة، عن أبى الزبير، عن جابر - مرفوعا: صلوا على الميت أربع تكبيرات بالليل والنهار سواء.
هشام بن عمارة، قال: كتب إلينا ابن لهيعة، وكامل بن طلحة: حدثنا ابن لهيعة، عن أبى عشانة، [ عن ابن عمار ] (1) عن عقبة - مرفوعا: عجب ربنا من شاب ليست له صبوة.
عبد الصمد بن الفضل الربعي، حدثنا ابن وهب، حدثنا ابن لهيعة، عن مشرح، عن عقبة بن عامر - أن رسول الله صلى الله عليه وسلم قال: ملعون من يأتي النساء في محاشهن.
قتيبة، حدثنا ابن لهيعة، حدثنا عقيل، عن ابن شهاب، عن سالم، عن أبيه - أن رسول الله صلى الله عليه وسلم أمر بحد الشفار، وأن توارى عن البهائم، وإذا ذبح أحدكم فليجهز.
أحمد في مسنده، حدثنا الاشيب، حدثنا ابن لهيعة /، حدثنى يحيى بن عبدالله، [ 73 / 3 ] عن أبى عبدالرحمن الحبلى، عن عبدالله بن عمرو - مرفوعا: لا أخاف على أمتى إلا اللبن، فإن الشيطان بين الرغوة والضرع.
__________
(1) ليس في خ.
(*)

(2/479)

أنبأنا ابن الدرجى، عن الصيدلانى، وجماعة - أن فاطمة بنت عبدالله أخبرتهم أخبرنا ابن ريذة، أخبرنا الطبراني، حدثنا يحيى بن نافع، حدثنا سعيد بن أبى مريم، حدثنا ابن لهيعة، حدثنا يزيد بن أبى حبيب، عن عبدالرحمن بن ثعلبة الانصاري، عن أبيه، أن عمرو بن سمرة - وهو أخو عبدالرحمن - جاء فقال:
يا رسول الله طهرني، إنى سرقت جملا.
فأمر به النبي صلى الله عليه وسلم فقطعت يده.
قال ثعلبة: وأنا أنظر إليه وهو يقول: الحمد لله الذى طهرني منك، أردت أن تدخلي جسدي النار.
غريب جدا.
رواه ابن ماجة، عن الذهلى، عن ابن أبى مريم.
ابن لهيعة، عن عمرو، عن جابر - أن رسول الله صلى الله عليه وسلم رخص في لحوم الخيل.
محمد بن رمح، حدثنا ابن لهيعة، عن يزيد أبى حبيب - أن أبا الخير أخبره أنه سمع عقبة يقول: قال رسول الله صلى الله عليه وسلم: بئس القوم قوم لا ينزلون الضيف.
منصور بن عمار، حدثنا ابن لهيعة، عن يزيد، عن أبى الخير، عن حذيفة، عن النبي صلى الله عليه وسلم قال: يكون لاصحابي بعدى زلة يغفر الله لهم بسابقتهم معى فيعمل بها قوم بعدهم يكبهم على مناخرهم في النار.
منصور صاحب مناكير.
القعنبى، عن ابن لهيعة،، عن بكير بن عبدالله، عن سليمان بن يسار، عن عمر أن رسول الله صلى الله عليه وسلم قال: لا نذر في معصية ولا قطيعة رحم، ولا حاجة للكعبة في شئ من زكاة أموالكم.
عبدالرحمن بن يونس، حدثنا منصور بن عمارة، حدثنا ابن لهيعة، عن أبى الاسود، عن عروة، عن عائشة، قالت: خرج رسول الله صلى الله عليه وسلم وقد عقد عباء بين كتفيه، فقال له أعرابي: لو لبست غير هذا يا رسول الله ! قال: ويحك ! إنما لبست هذا لاقمع به الكبر.
__________
(1) ه: بن جابر.
(*)

(2/480)

قلت: ما أعتقد أن ابن لهيعة رواه.
قتيبة، حدثنا ابن لهيعة، عن عطاء، عن ابن عباس - أن رسول الله صلى الله عليه وسلم قال: ما من قوم يغدو عليهم ويروح عشرون عنزا أسود فيخافون العالة.
وبإسناد مظلم من حديث ابن لهيعة، وكأن الآفة من بعد عن محمد بن عبدالرحمن ابن نوفل، عن عامر بن عبدالله بن الزبير، عن أبيه، عن علي - مرفوعا: الهم نصف الهرم، وقلة العيال أحد اليسارين - في حديث طويل منه ألفاظ في الشهاب للقضاعى.
أخبرنا أبو المعالى الابرقوهى، أخبرنا أبو الفرج الكاتب، أخبرنا الارموى، وابن الداية، ومحمد بن أحمد الطرائفي، قالوا: أخبرنا أبو جعفر بن المسلمة، أخبرنا أبو الفضل [ الكاتب ] (1) الزهري سنة ثمان وثلثمائة، أخبرنا جعفر الفريابى سنة ثمان وتسعين ومائتين، حدثنا قتيبة، حدثنا ابن لهيعة، قال الفريابى: وحدثنا هشام بن عمار، حدثنا أسد ابن موسى، حدثنا ابن لهيعة، عن الحارث بن يزيد، عن علي بن رباح، عن عبدالله ابن عمرو، قال: كان النفاق غريبا في الايمان، ويوشك أن يكون الايمان غريبا في النفاق.
(1 [ ثقتان، قال: حدثنا إبراهيم بن الهيثم، حدثنا عمرو بن خالد، حدثنا ابن لهيعة، عن بكير بن الاشج، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم قال: من يسافر من دار إقامة يوم الجمعة دعت عليه الملائكة، لا يصحب في سفره ولا يعان على حاجته ] 1).
عثمان بن صالح، عن ابن لهيعة، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: عمر مني، وأنا من عمر، والحق بعدى مع عمر.
منصور بن عمار، حدثنا ابن لهيعة، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: من توضأ في موضع بوله فأصابه الوسواس فلا يلومن إلا نفسه.
__________
(1) ليس في س، خ، وهو في ه وحدها.
(*)

(2/481)

محمد بن معاوية النيسابوري، أخبرنا ابن لهيعة، عن عمرو، عن أبيه، عن جده - رفعه إذا رأيتم الحريق فكبروا، فإن ذلك يطفئه.
قال ابن حبان: مولد ابن لهيعة سنة ست وتسعين، ومات سنة أربع وسبعين ومائة.
وكان صالحا، لكنه يدلس عن الضعفاء، ثم احترقت كتبه، وكان أصحابنا يقولون: سماع من سمع منه قبل احتراق كتبه مثل العبادلة: عبدالله بن وهب، وابن المبارك، وعبد الله بن يزيد المقرئ، وعبد الله بن مسلمة القعنبى - فسماعهم صحيح.
وكان ابن لهيعة من الكتابين للحديث والجماعين للعلم والرحالين فيه، ولقد حدثنى شكر، حدثنا يوسف بن سعيد بن مسلم، عن بشر بن المنذر، قال: كان ابن لهيعة يكنى أبا خريطة، وذلك أنه كانت له خريط معلقة في عنقه، وكان يدور بمصر، فكلما قدم قوم كان يدور عليهم ويسألهم.
قال ابن حبان: قد سبرت أخباره في رواية المتقدمين والمتأخرين عنه فرأيت [ 74 / 3 ] التخليط في رواية المتأخر عنه موجودا وما لا أصل له / في رواية المتقدمين كثيرا، فرجعت إلى الاعتبار فرأيته كان يدلس عن أقوام ضعفى (1) على أقوام رآهم ابن لهيعة ثقات، فألزق تلك الموضوعات بهم.
حرملة، حدثنا ابن وهب، عن ابن لهيعة، عن عبيدالله بن أبى جعفر، عن نافع، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال: من خرج من الجماعة قيد شبر فقد خلع ربقة الاسلام عن عنقه حتى يراجعها.
وحدثنا أبو يعلى، حدثنا كامل بن طلحة، حدثنا ابن لهيعة، حدثنى يحيى بن عبدالله المعافرى، عن أبى عبدالرحمن الحبلى، عن عبدالله بن عمرو - أن رسول الله صلى الله عليه وسلم قال في مرضه: ادعوا لى أخى، فدعى أبو بكر فأعرض عنه، ثم قال: ادعوا لى أخى، فدعى له عثمان، فأعرض عنه، ثم دعى له علي فستره بثوبه وأكب
__________
(1) ه: ضعفاء.
(*)

(2/482)

عليه، فلما خرج من عنده قيل له: ما قال لك ؟ قال: علمني ألف باب كل باب يفتح ألف باب.
قلت: كامل صدوق.
وقال ابن عدى: لعل البلاء فيه من ابن لهيعة، فإنه مفرط في التشيع.
وقال البخاري في كتاب الضعفاء في ذكر ابن لهعية تعليقا: الجعفي، حدثنا المقرئ، حدثنا ابن لهيعة، حدثنى أبو طعمة، قال: كنت عند ابن عمر إذ جاءه فسأله عن صيام رمضان في السفر، قال: أفطر، فقال الرجل: أجدني أقوى، فأعاد عليه ثلاثا، ثم قال ابن عمر: سمعت رسول الله صلى الله عليه وسلم يقول: من لم يقبل رخصة الله فعليه من الاثم مثل جبال عرفات.
قال البخاري: هذا منكر، ثم قال البخاري: حدثنى أحمد بن عبدالله، أخبرنا صدقة بن عبدالرحمن، حدثنا ابن لهيعة، عن مشرح بن هاعان، عن عقبة بن عامر، سمعت رسول الله صلى الله عليه وسلم يقول: لو تمت البقرة ثلاثمائة آية لتكلمت.
4531 - عبدالله بن أبى ليلى.
عن علي.
لا يعرف.
والخبر منكر.
روى عنه [ ابنه ] (1) المختار.
4532 - عبدالله بن مالك اليحصبى [ عو ].
عن عقبة بن عامر.
وعنه أبو سعيد جعثل فقط.
4533 - عبدالله بن محمد ابن الحنفية [ ع ].
ثقة.
وقد ذكره ابن الحذاء الاندلسي في رجال الموطأ، في باب من نسب إلى شئ من الجرح، فقال: كان صاحب الشيعة، فأوصى إلى محمد بن علي بن عبدالله بن عباس.
قلت: ماذا بحمد الله جرح.
والله أعلم.
4534 - عبدالله بن عمر بن (2) حاطب الجمحى الحاطبى المدنى المكفوف.
روى
__________
(1) من خ، ه.
(2) هذه الترجمة ليست في س، خ، وليس هذا موضعها ولكننا أبقيناها كما في ه.
(*)

(2/483)

عن زيد بن أسلم وهشام بن عروة.
وعنه الحميدى، ومحمد بن مهران الرازي، وهشام ابن عمار.
قال أبو حاتم: محله الصدق والمخزومي أحب إلينا.
قلت: وما لهذا شئ في الكتب.
4535 - عبدالله بن محمد بن عمر بن علي بن أبى طالب [ د، س ]، أبو عيسى العلوى المدنى.
عن أبيه.
وعنه أبو أسامة، وابن أبى فديك.
قال ابن المدينى: هو وسط.
وقال غيره: صالح الحديث.
وقال ابن سعد: يلقب دافن.
4536 - عبدالله بن محمد بن عقيل بن أبى طالب الهاشمي [ د، ت، ق ].
روى جماعة عن ابن معين: ضعيف.
وقال ابن المدينى: لم يدخل مالك في كتبه ابن عقيل، واحتج به أحمد وإسحاق.
وقال أبو حاتم وغيره: لين الحديث [ 205 ] وقال ابن خزيمة: لا أحتج به /.
وقال الترمذي: صدوق.
وتكلم فيه بعضهم من قبل حفظه.
وقال ابن حبان: ردئ الحفظ، يجئ بالحديث على غير سننه، فوجبت مجانبة أخباره.
وروى الترمذي عن البخاري قال: كان أحمد، وإسحاق، والحميدي يحتجون بحديثه، وقال علي: كان يحيى بن سعيد لا يحدث عن ابن عقيل.
وقال آخر: كان ابن عقيل خيرا عابدا فاضلا في حفظه شئ.
يعقوب القمى وغيره، عن عبدالله بن محمد بن عقيل، قال: كنا نأتى جابرا فنسأله عن السنن ونكتبها عنه.
صدقة الدمشقي، عن زهير بن محمد، عن ابن عقيل، عن الزهري، عن ابن
المسيب، عن عمر - مرفوعا، قال: إن الجنة حرمت على الانبياء حتى أدخلها، وحرمت على الامم حتى تدخلها أمتى.
قلت: وأمه هي زينب الصغرى بنت علي بن أبى طالب.
سمع من ابن عمر، والربيع بنت معوذ.

(2/484)

وقال أبو أحمد الحاكم: ليس بالمتين عندهم.
وقال أبو زرعة: يختلف عنه في الاسانيد.
وقال الفسوى: في حديثه ضعف، وهو صدوق.
وقال محمد بن عثمان العبسى (1) الحافظ: سألت علي بن المدينى عنه، فقال: كان ضعيفا.
قلت: حديثه في مرتبة الحسن.
(2 [ وقال البخاري في تاريخه: كان أحمد وإسحاق يحتجان به ] 2).
4537 - عبدالله بن محمد بن عجلان المدنى.
عن أبيه.
منكر الحديث، قاله العقيلى.
وقال ابن حبان: لا يحل كتب حديثه إلا على جهة التعجب.
روى عن أبيه نسخة موضوعة.
وعنه إبراهيم بن المنذر.
4538 - عبدالله بن محمد العدوى [ ق ]، أبو الحباب التميمي.
عن ابن عقيل، والزهرى.
قال البخاري: منكر الحديث /.
[ 75 / 3 ] وقال وكيع: يضع الحديث.
وقال ابن حبان: لا يجوز الاحتجاج بخبره.
يعقوب بن الدورقى، حدثنا الوليد بن بكير، حدثنا عبدالله بن محمد العدوى، أخبرنا علي بن يزيد، عن سعيد بن المسيب، عن جابر، قال: خطبنا رسول الله
صلى الله عليه وسلم يوم الجمعة، فقال: يأيها الناس، توبوا إلى ربكم قبل أن تموتوا، وبادروا بالاعمال الصالحة قبل أن تشغلوا..الحديث.
جماعة، قالوا: حدثنا يونس بن موسى والد الكديمى، حدثنا الحسن بن حماد الكوفى، حدثنا عبدالله بن محمد العدوى، سمعت عمر بن عبد العزيز يقول - على المنبر: حدثنى عبادة بن عبادة بن عبدالله، عن طلحة بن عبيد الله، سمعت رسول الله
__________
(1) خ: العنسي.
(2) ليس في خ، س.
(*)

(2/485)

صلى الله عليه وسلم يقول: لا يقبل الله صلاة إمام حكم بغير ما أنزل الله، ولا يقبل الله صلاة بغير طهور، ولا صدقة من غلول.
4539 - عبدالله بن محمد بن يحيى بن عروة بن الزبير المدنى، عن هشام ابن عروة، وغيره.
وعنه إبراهيم بن المنذر.
ومن بلاياه: عن هشام، عن أبيه، عن عائشة - مرفوعا: من لم يجد صدقة فليلعن اليهود.
قال ابن حبان: يروى الموضوعات عن الثقات.
وقال أبو حاتم الرازي: متروك الحديث، وساق ابن عدى له أحاديث، ثم قال: عامتها مما لا يتابعه عليه الثقات.
(1 [ وقال أبو القاسم الطبراني: حدثنا أحمد بن يزيد بن هارون، حدثنا إبراهيم ابن المنذر الحزامى، حدثنا عبدالله بن محمد بن يحيى بن عروة، عن هشام بن عروة قال: ضرب الزبير أسماء بنت أبى بكر فصاحت بعبد الله بن الزبير، فأقبل، فلما رآه الزبير قال: أمك طالق إن دخلت.
فقال له عبدالله: أتجعل أمي عرضة ليمينك، فاقتحم عليه، فخلصها منه، فبانت منه.
قال عروة: ولقد كنت غلاما ربما أخذت بشعر منكبي الزبير ] 1).
وقال ابن حبان: كان يعرف بابن زاذان، ثم ساق له ابن عدى حديث لعن اليهود
من طريق إبراهيم بن المنذر، وفرق بينه وبين ابن الزبير.
4540 - عبدالله بن محمد بن زاذان المدنى.
عن هشام بن عروة.
وعنه دحيم.
هالك.
قيل: هو ابن الزبير.
(1 [ ووهم عبد الغنى من زعم ذلك كالحاكم ] 1).
وقال أبو حاتم: ضعيف.
وقال ابن عدى: أحاديثه غير محفوظة.
ابن عدى: حدثنا عمران السختيانى، حدثنا إبراهيم بن المنذر، حدثنا عبدالله ابن محمد بن زاذان، عن أبيه، عن هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: إذا لم يكن عند أحدكم ما يتصدق به فليلعن اليهود.
هذا كذب.
__________
(1) ما بين القوسين ليس في خ، س.
وهو في ه، ل - عن الميزان.
(*)

(2/486)

4541 - عبدالله بن محمد بن المغيرة الكوفى، نزيل مصر.
روى عن عمه حمزة بن المغيرة ومسعر، وهو عم علان بن المغيرة.
قال أبو حاتم: ليس بقوى.
وقال ابن يونس: منكر الحديث.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
مؤمل بن يهاب (1)، حدثنا عبدالله بن محمد بن المغيرة، عن سفيان، عن أبيه، عن عكرمة، عن ابن عباس - مرفوعا: الليل والنهار مطيتان فاركبوهما بلاغا إلى الآخرة.
قال مؤمل: ذاكرت به غير واحد فلم يعرفوه.
قال ابن عدى: رواه ميسرة بن عبد ربه، عن سفيان.
مقدام بن داود، حدثنا عبدالله [ بن محمد ] (2)، حدثنا سفيان، حدثنى ابن المنكدر، عن جابر: نهى رسول الله صلى الله عليه وسلم أن يعقد الرجل بين الظل والشمس، وقال: إنه مقعد الشيطان.
وله: عن سفيان، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا:
إن للقلب فرحة عند أكل اللحم، وإنه ما دام الفرح بأحد إلا أشر وبطر، ولكن مرة ومرة.
أحمد بن محمد المصرى بطرسوس، حدثنا عبدالله بن محمد بن المغيرة، حدثنا مسعر، عن أبى الزبير، عن جابر - مرفوعا: المسافر شهيد.
زهير بن عباد (3)، حدثنا ابن المغيرة، عن هشام، عن أبيه، عن عائشة: كان رسول الله صلى الله عليه وسلم يرى في الظلمة كما يرى في الضوء.
ابن عدى، حدثنا محمد بن يوسف بن أبى معمر، حدثنا ابن مغيرة، حدثنا مالك ابن مغول، عن سعيد بن جبير، عن ابن عمر - أن النبي صلى الله عليه وسلم صعد المنبر، وعليه خاتم، فقال: نظرة إليكم ونظرة إليه ! فأخذه ورمى به.
__________
(1) هذا في س، خ.
وفي ل، والتقريب: إهاب.
(2) من ل.
(3) س: عبادة (*)

(2/487)

قلت: وهذه موضوعات.
قال النسائي: روى عن الثوري ومالك بن مغول أحاديث كانا (1) أتقى الله من أن يحدثا بها.
4542 - عبدالله بن محمد بن عبدالله بن زيد.
عن أبيه، عن جده بحديث الاذان.
قال البخاري: لم يذكر سماع بعضهم من بعض.
قلت: رواه عبد السلام بن حرب، عن أبى العميس، عن عبدالله بن محمد بن عبدالله بن زيد، عن أبيه، عن جده، قال: أتينا النبي صلى الله عليه وسلم فأخبرته كيف رأيت الاذان، فقال: ألقهن على بلال، فإنه أندى صوتا منك.
فلما أذن بلال [ 76 / 3 ] ندم عبدالله، فأمره رسول الله صلى الله عليه وسلم فأقام.
/ 4543 - عبدالله بن محمد بن عبدالملك [ الرقاشى ] (2).
بصرى.
سمع منه جعفر بن سليمان.
قال البخاري: فيه نظر.
حديثه في مناشدة على ابن الزبير:
تقاتلني وأنت ظالم لى ! قال العقيلى: الاسانيد في هذا لينة.
4544 - عبدالله بن محمد بن ربيعة بن قدامة القدامى المصيصى، أحد الضعفاء.
أتى عن مالك بمصائب.
[ منها ] (3): عن جعفر بن محمد، عن أبيه، عن جده، قال: توفيت فاطمة ليلا، فجاء أبو بكر، وعمر، وجماعة كثيرة.
فقال أبو بكر لعلى: تقدم فصل.
قال: لا والله، لا تقدمت، وأنت خليفة رسول الله صلى الله عليه وسلم.
فتقدم أبو بكر وكبر أربعا.
إبراهيم بن محمد الرقى الصفار، حدثنا عبدالله بن محمد بن ربيعة، حدثنا محمد بن مسلم الطائفي، عن إبراهيم بن ميسرة، عن سعيد بن جبير، عن ابن عباس، قال: ما آسى على شئ إلا أنى لم أحج ماشيا، إنى سمعت رسول الله صلى الله عليه وسلم يقول: من حج راكبا كان له بكل خطوة حسنة، ومن حج ماشيا كان له بكل
__________
(1) خ، س: فأنا.
(2) من ه.
(3) من ل.
(*)

(2/488)

خطوة سبعون حسنة من حسنات الحرم، الحسنة بمائة ألف.
ضعفه ابن عدى وغيره.
(1 [ قال ابن عبد البر: خراساني، روى عن مالك أشياء انفرد بها، لم يتابع عليها ] 1)، على أن القدماء ما رأيتهم ذكروه.
4545 - عبدالله بن محمد بن عمارة [ بن ] (2) القداح الانصاري.
مدنى أخباري.
عن أبى ذئب، ونحوه.
مستور.
ما وثق، ولا ضعف، وقل ما روى.
4546 - عبدالله بن محمد بن صيفي.
والد يحيى.
عن حكيم بن حزام.
ما روى عنه سوى صفوان بن موهب.
له حديث.
4547 - عبدالله بن محمد بن سنان الروحي الواسطي.
روى عن روح بن القاسم بواطيل.
وكان يسرق الحديث، قاله ابن عدى.
وقال الدارقطني وعبد الغنى الازدي: متروك.
وقال ابن حبان: كان يضع الحديث.
ويقال: روى [ عن روح ] (3) أكثر من مائة حديث.
قلت: إنما يروى عن روح بواسطة.
قال الخطيب (4) - في تاريخه: عبدالله ابن محمد بن سنان بن الشماخ، أبو محمد الروحي السعدى البصري.
ولى قضاء الدينور، وحدث ببغداد عن معلى بن أسد، وعبد الله بن رجاء الغدانى، ومسلم، وأبى الوليد.
وعنه المحاملى، وابن مخلد، وجماعة.
قال الدارقطني: بصرى متروك.
وقال أبو نعيم الحافظ: يضع الحديث.
قال: ولقب بالروحى، لانه أكثر الرواية عن روح بن القاسم.
وهو بصرى.
4548 - عبدالله بن محمد اليمامى.
عن آدم بن علي.
مجهول.
/ [ 206 ]
__________
(1) ليس في س، خ.
وهو في ه، ل - عن الميزان.
(2) ليس في ل.
(3) ليس في خ.
(4) جزء 10 صفحة 87 (*)

(2/489)

4549 - [ صح ] عبدالله بن محمد [ خ، م، د، س، ق ] بن أبى شيبة الحافظ الكبير الحجة، أبو بكر.
حدث عنه أحمد بن حنبل، والبخاري، وأبو القاسم البغوي، والناس.
ووثقه الجماعة، وما كاد يسلم، قال الميمونى: تذاكرنا يوما فقال رجل: ابن أبى شيبة يقول عن عفان.
فقال أحمد بن حنبل: دع ابن أبى شيبة في ذا، وانظر ما يقول غيره.
يريد أبو عبد الله كثرة خطئه، ثم قال الخطيب: أرى أن أحمد لم يرد ما ذكره الميمونى من أن أبا بكر كثير الخطأ.
وقال جعفر الفريابى: سألت محمد بن عبدالله بن نمير عن بنى أبى شيبة (1) ثلاثتهم، فقال فيهم قولا لم أحب أن أذكره.
قلت: أبو بكر ممن قفز القنطرة، وإليه المنتهى في الثقة.
مات في أول سنة خمس وثلاثين ومائتين.
4550 - عبدالله بن محمد بن عمار بن سعد القرظ.
عن آبائه.
ضعفه ابن معين.
إبراهيم بن المنذر، حدثنا عبدالرحمن بن سعد، حدثنى عبدالله بن محمد، وعمار، وعمر ابنا (2) حفص، عن آبائهم، عن أجدادهم - أن رسول الله صلى الله عليه وسلم كبر في العيدين في الاولى سبعا وفي الآخرة خمسا، وصلى قبل الخطبة..الحديث.
قال عثمان (3) بن سعيد: قلت ليحيى: كيف حال هؤلاء ؟ قال: ليسوا بشئ.
4551 - عبدالله بن محمد [ ق ] الليثى.
عن صغار التابعين.
لا يدرى من هو.
حديثه في القدرية.
تفرد عنه يونس بن محمد المؤدب.
4552 - عبدالله بن محمد بن أبى الاشعث.
عن الاعمش.
جاء في خبر منكر.
لا أعرفه.
4553 - عبدالله بن محمد [ م، د ] بن معن.
روى عن أم هشام.
وثق.
__________
(1) س: عن بني شيبة.
(2) س، خ، ل: ابني وعليها في س: كذا.
(3) ل: قاله.
(*)

(2/490)

وفيه جهالة.
واجتج به مسلم.
ما روى عنه سوى خبيب بن عبدالرحمن.
فروى عنه، عن بنت حارثة بن النعمان، قالت: ما حفظت سورة ق إلا من في رسول الله صلى الله عليه وسلم وهو يخطب بها يوم الجمعة.
4554 - عبدالله بن محمد بن سعد بن أبى مريم.
قال ابن عدى: حدث عن الفريابى بالبواطيل، ثم ساق له عن جده سعيد،
حدثنا ابن عيينة، عن عمرو بن دينار، عن ابن عباس في قوله تعالى (1): وشاورهم في الامر.
قال أبو بكر وعمر: قال ابن عدى: إما أن يكون مغفلا أو يتعمد، فإنى رأيت له مناكير.
4555 - عبدالله بن محمد بن المغيرة المدنى.
عن هشام بن عروة.
فرق بعضهم بينه وبين الكوفى.
فيه شئ.
4556 - عبدالله بن محمد بن أبى أسامة.
عن الليث وابن لهيعة.
قال ابن حبان: يضع الحديث، ثم قال: كان محمد بن إسماعيل الجعفي شديد الحمل عليه.
ويقال: إنه من ولد أسامة بن زيد.
4557 - عبدالله بن محمد بن حجر الشامي، نزيل رأس العين: ضعفه الازدي /.
[ 77 / 3 ] 4558 - عبدالله بن محمد البلوى.
عن عمار بن يزيد.
قال الدارقطني: يضع الحديث.
[ قلت: روى عنه أبو عوانة في صحيحه في الاستسقاء خبرا موضوعا ] (2).
4559 - عبدالله بن محمد بن حميد [ خ، د، ت ] أبو بكر بن أبى الاسود البصري الحافظ ابن أخت عبدالرحمن بن مهدى.
ثقة، استصغر في أبى عوانة.
قال ابن معين: ما أرى به بأسا.
وقال ابن المدينى: سماعه من أبى عوانة ضعيف، لانه كان صغيرا.
وقال أحمد بن أبى خيثمة: كان ابن معين سيئ الرأى في أبى بكر بن أبى الاسود.
توفى سنة ثلاث وعشرين ومائتين.
__________
(1) سورة آل عمران، آية 159 (2) ما بين القوسين ليس في س، خ.
وهو في ه، ل - عن الميزان.
(*)

(2/491)

4560 - عبدالله (1) بن محمد بن سالم القزاز المفلوج.
ما علمت به بأسا.
قد حدث عنه أبو داود والحفاظ إلا أنه أتى بما لا يعرف.
الطبراني، حدثنا بشر بن موسى، ومطين، قالا: حدثنا القزاز، حدثنا حسين ابن زيد بن علي، وعلي بن عمر بن علي، عن جعفر بن محمد، عن أبيه، عن جده، عن الحسين بن علي، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم لفاطمة إن الله يغضب لغضبك، ويرضى لرضاك.
رواه أبو صالح المؤدب في مناقب فاطمة عن ابن فاذشاة عنه.
4561 - عبدالله بن محمد بن يحيى بن داهر الرازي.
عن أبيه.
وقيل: عبدالله ابن داهر.
وقد مر [ أنه ] (2) واه.
4562 - [ صح ] عبدالله بن محمد بن عبد العزيز، أبو القاسم البغوي الحافظ الصدوق، مسند عصره.
تكلم فيه ابن عدى بكلام فيه تحامل، ثم في أثناء الترجمة أنصف ورجع عن الحط عليه، وأثنى عليه بحيث أنه قال: ولولا أن شرطت أن كل من تكلم فيه ذكرته وإلا كنت لا أذكره.
فأول ما قال فيه: كان صاحب حديث وراقا في أول أمره يورق على جده أحمد بن منيع و [ على عمه ] (2) علي بن عبد العزيز وغيرهما.
وكان يبيع (3) أصوله في كل وقت.
سمعت إبراهيم بن محمد بن عيسى يقول: سمعت أبا أحمد بن عبدوس يقول لابي الطيب.
بن البغوي: لا تكن مثل أبيك، هو دائم (4) بلا أصل يبيع أصل نفسه.
قال ابن عدى: وافيت العراق سنة سبع وتسعين ومائتين والناس أهل العلم والمشايخ منهم مجتمعين على ضعفه زاهدين في حضور مجلسه، ما رأيت في مجلسه ذلك الوقت إلا دون العشرة غرباء بعد أن يسأل بنوه الغرباء مرة بعد مرة حضور مجلس أبيهم، وكان مجانهم يقولون: في دار ابن منيع شجرة تحمل داود بن عمرو من كثرة ما يروى عنه، وما علمت أحدا حدث عن علي بن الجعد أكثر مما حدث هو،
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ل - عن الميزان.
(2) ليس في س، وقد مر صفحة 416 من هذا الجزء.
(3) ل: يتبع.
(4) خ: دائما.
(*)

(2/492)

وقد سمعه قاسم المطرز يوما يقول: حدثنا عبيد الله العيشى.
فقال في حرأم من يكذب.
وتكلم قوم فيه ونسبوه إلى الكذب، فقال عبدالحميد الوراق: هو القس (1) من أن يكذب.
قال: وكان بذى اللسان يتكلم في الثقات، سمعته يقول - يوم مات محمد بن يحيى المروزى: أنا قد ذهب بى عمى إلى أبى عبيد، وعاصم بن علي، وسمعت منهما.
قلت: لكنه ما ضبط ما سمع منهما إلى أن قال ابن عدى: فلما كبر وأسن ومات أصحاب الاسناد احتمله الناس واجتمعوا عليه، ونفق عندهم، لكن كان مجلس ابن صاعد أضعاف مجلسه.
ومما أنكر عليه حديثه: عن كامل بن طلحة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن أبى سعيد - مرفوعا: ثلاث لا يفطرن الصائم.
والصواب عبدالرحمن بن زيد بن أسلم بدل مالك.
قلت: قد وثقه الدارقطني والخطيب وغيرهما.
قال الخطيب (2): كان ثقة ثبتا مكثرا فهما عارفا.
وقال: رأيت أبا عبيد ولم أسمع منه، وأول ما كتبت الحديث سنة خمس وعشرين ومائتين.
قال.
وولد سنة أربع عشرة ومائتين.
مات البغوي ليلة الفطر سنة سبعة عشرة وثلاثمائة رحمه الله، فله منذ مات أربعمائة سنة وثماني سنين.
وهذا الشيخ الحجار بينه وبين البغوي أربعة أنفس.
وهذا شئ لا نظير له في الاعصار.
قال فيه السليمانى: يتهم بسرقة الحديث.
قلت: الرجل ثقة مطلقا، فلا عبرة بقول السليمانى.
4563 - عبدالله (3) بن محمد بن العباس البزار، شيخ بغدادي، روى له الخطيب هذا الحديث، وقال: فيه نظر.
أخبرنا ابن أبى عصرون، عن أبى روح، أخبرنا تميم
أبو سعيد، أخبرنا أبو أحمد الحاكم، أخبرنا أبو القاسم عبدالله بن محمد بن العباس البزاز ببغداد،
__________
(1) لقسه: عابه.
وفي خ: الغش.
(2) جزء 10 صفحة 111.
(3) هذه الترجمة ليست في س، خ.
(*)

(2/493)

حدثنا جبارة (1)، حدثنا أبو إسحاق الحميسى، عن مالك، عن أنس، صليت خلف النبي صلى الله عليه وسلم، وأبى بكر، وعمر، وعثمان، وعلي، فكانوا يستفتحون القراءة بالحمد لله رب العالمين، ويقرءون مالك يوم الدين.
قال أبو أحمد: غريب عال.
قلت: أبو إسحاق خازم بمعجمتين وهو وجبارة ضعيفان.
4664 - عبدالله بن محمد بن الشرقي، أبو محمد (2) الحافظ أبى حامد.
سماعاته صحيحة من مثل الذهلى وطبقته، ولكن تكلموا فيه لادمانه شرب المسكر.
4565 - عبدالله بن محمد بن الحسن الكاتب، أبو الحسين (3) البغدادي.
زعم أنه سمع علي بن المدينى، وكان يعرف بالنبيل.
قل من روى عنه.
وبقى إلى سنة ست وعشرين وثلثمائة.
لا يفرح به.
4566 - عبدالله بن محمد بن وهب الدينورى الحافظ الرحال.
وهو عبدالله ابن وهب: وهو عبدالله بن حمدان بن وهب.
قال ابن عدى: كان يحفظ ويعرف، رماه بالكذب عمر بن سهل بن كدو فيما سمعته يقوله (4)، وسمعت ابن عقدة يقول: كتب إلى ابن وهب جزأين (5) من غرائب سفيان الثوري فلم أعرف منها إلا حديثين.
وكان قد سواها عامتها على شيوخه الشاميين فكنت أتهمه.
قال ابن عدى: وقبله قوم وصدقوه.
قلت: سمع يعقوب الدورقى، وأبا عمير بن النحاس، وطبقتهما.
وعنه الميانجى،
وأبو بكر الابهري، وخلق.
[ 78 / 3 ] [ قال الحاكم: سألت عنه أبا علي النيسابوري / فقال: كان حافظا، بلغني أن أبا زرعة كان يعجز عن مذاكرته في زمانه.
__________
(1) في تاريخ بغداد (10 - 106) يعني ابن مغلس.
(2) خ: أبو محمد أخو الحافظ أبي أحمد.
وفي س: أبو الحافظ أبي أحمد.
(3) ل: أبو الحسن.
(4) ل: يقول.
(5) ل: جزءا.
وفي ه: خبرين.
(*)

(2/494)

وقال الخليلى: مات سنة ثمان (1) وثلثمائة.
وروى البرقانى [ وابن أبى الفوارس ] (2) عن الدارقطني: متروك.
وقال أبو عبد الرحمن السلمى: سألت الدارقطني عن ابن وهب الدينورى فقال: كان يضع الحديث.
4567 - عبدالله بن محمد بن جعفر (3) أبو القاسم القزويني الفقيه القاضى.
روى عن يونس بن عبدالاعلى، ويزيد بن عبد الصمد، وخلق.
وعنه ابن عدى، وابن المظفر.
قال ابن المقرئ: رأيتهم يضعفونه وينكرون عليه أشياء.
وقال ابن يونس: كان محمودا في القضاء فقيها على مذهب الشافعي، كانت له حلقة بمصر، وكان يظهر عبادة وورعا / وثقل سمعه جدا، وكان يفهم الحديث ويحفظ ويملى.
ويجتمع [ إليه ] (4) الخلق [ 207 ] فخلط في الآخر، ووضع أحاديث على متون معروفة، وزاد في نسخ مشهورة، فافتضح وحرقت الكتب في وجهه.
وقال الحاكم، عن الدارقطني: كذاب ألف كتاب سنن الشافعي، وفيها نحو مائتي حديث لم يحدث بها الشافعي.
وقال ابن زبر: مات سنة خمس عشرة وثلثمائة.
4568 - عبدالله بن محمد بن جعفر بن شاذان.
شيخ لا يعرف.
له: عن أحمد بن محمد بن مهران الرازي.
حدثنا مولاى الحسن بن علي صاحب العسكر، حدثنى علي بن محمد بن علي، حدثنا أبى عن (5) علي بن موسى الرضا، حدثنى أبى، حدثنا جعفر بن محمد، عن أبيه، عن جابر - مرفوعا: لما خلق الله آدم وحواء تبخترا في الجنة وقالا: من أحسن منا ؟ فبينما هما كذلك إذ هما بصورة جارية لم ير مثلها، لها نور شعشعانى يكاد يطفئ الابصار، قالا: يا رب، ما هذه ؟ قال: صورة فاطمة
__________
(1) ل: سنة ثمان وخمسين وثلاثمائة.
(2) في ل، ه.
(2) س: ابن أبي جعفر.
(4) ليس في خ.
(5) س، ل: حدثنا.
(*)

(2/495)

سيدة نساء ولدك.
قال: ما هذا التاج على رأسها ؟ قال: علي بعلها.
قال: فما القرطان ؟ قال: ابناها.
وجد ذلك في غامض علمي قبل أن أخلقك بألفى عام.
قال ابن الجوزى: هذا موضوع، لعله من وضع ابن شاذان أو صاحبه الحسن ابن أحمد الهمانى الذى رواه عنه.
4569 - عبدالله بن محمد بن قاسم.
شيخ.
يروى عن يزيد بن هارون.
قال ابن حبان: يروى المقلوبات، لا يحتج به.
4570 - عبدالله بن محمد أبو بكر الخزاعى.
عن محمود بن خداش وغيره.
متروك، متهم بالوضع.
قال الدارقطني: متروك يضع هو وأبوه.
يقال لجده قراد [ بن ] (1) عبدالرحمن ابن غزوان.
(2 [ قلت: روى عنه ابن المظفر، وعلي بن عمر السكرى.
توفى سنة تسع وثلثمائة ] 2).
4571 - عبدالله بن محمد بن يعقوب الحارثى البخاري الفقيه (3 [ عرف بالاستاذ ] 3)، أكثر عنه أبو عبد الله بن مندة، وله تصانيف.
قال ابن الجوزى: قال أبو سعيد الرواس: يتهم بوضع الحديث.
وقال أحمد
السليمانى: كان يضع هذا الاسناد على هذا المتن، وهذا المتن على هذا الاسناد، وهذا ضرب من الوضع.
وقال حمزة السهمى: سألت أبا زرعة أحمد بن الحسين الرازي عنه فقال: ضعيف.
وقال الحاكم: هو صاحب عجائب [ وأفراد ] (2) عن الثقات.
وقال الخطيب: لا يحتج به.
وقال الخليلى: يعرف بالاستاذ، له معرفة بهذا الشأن، وهو لين ضعفوه.
حدثنا عنه الملاحمى، وأحمد بن محمد البصير بعجائب.
قلت: يروى عن عبيد الله بن واصل، ومحمد بن علي الصائغ، وعبد الصمد بن الفضل البلخى، وسماعاته في سنة ثمانين (4) ومائتين وقبلها وبعدها.
__________
(1) ليس في خ.
(2) ليس في س، خ.
(3) في ه.
(4) ل: خمس وثمانين.
(*)

(2/496)

مات سنة أربعين (1) وثلثمائة عن إحدى وثمانين سنة.
(2 [ وقد جمع مسندا لابي حنيفة ] 2).
4572 - عبدالله بن محمد بن إبراهيم المروزى.
عن سليمان بن معبد السنجى بخبر باطل متنه: من أخذ سبعا من القرآن فهو حبر (3).
4573 - عبدالله بن محمد الصائغ، أحد الكذابين، مذكور في تاريخ الخطيب.
حدثنا بشر بن موسى، حدثنا المقرى، عن المسعودي، عن عاصم، عن أبى وائل، عن عبدالله، عن النبي صلى الله عليه وسلم، عن جبرائيل، عن ميكائيل، عن إسرافيل، عن اللوح، عن الله تعالى، قال: من صلى على محمد في اليوم مائة مرة صليت عليه..وذكر تمام الحديث.
موضوع المتن والاسناد.
4574 - عبدالله بن محمد بن اليسع الانطاكي المقرئ.
حدث عن أبى عروبة الحرانى.
وتلا على ابن التائب (4) وجماعة.
وهو في القراآت أمثل.
قال الازهرى: ليس بحجة.
ومنهم من يتهمه.
مات سنة خمس وثمانين وثلاثمائة (5).
4575 - عبدالله بن محمد أبو القاسم بن الثلاج.
سمع البغوي وجماعة.
قال الازهرى: كان يضع الحديث.
روى عنه التنوخى.
مات سنة سبع وثمانين وثلثمائة.
وكذبه جماعة.
4576 - عبدالله بن محمد بن محارب الانصاري، أبو محمد الاصطخرى.
عن أبى خليفة، والساجى.
قال الخطيب (6): أحاديثه عن أبى خليفة مقلوبة هي بروايات ابن دريد أشبه.
مات سنة أربع وثمانين وثلثمائة عن ثلاث وتسعين سنة.
روى عنه العتيقي، وجماعة، والتنوخى، وأكثر مشايخه لا يعرفون.
وقال
__________
(1) ل: خمس وأربعين.
(2) في ل.
(3) خ: خبر.
(4) خ: الثابت.
(5) خ: خمس وسبعين وثلاثمائة.
وفي تاريخ بغداد تأييد لما أثبتناه (10 - 135) (6) 134 - 10 (*)

(2/497)

[ 79 / 3 ] التنوخى: سمعته يقول: ولدت بإصطخر سنة إحدى وتسعين ومائتين /، وسمعت من أبى خليفة سنة ثلاث وأربعين وثلثمائة، وسمعت بفارس وكرمان والعراق والشام، ومكة ومصر، وبها خلفت أكثر سماعاتي مودعة.
4577 - عبدالله بن محمد بن عبد الغفار بن ذكوان، أبو محمد البعلبكي.
حدث عن ابن جوصا، وطبقته.
تكلم فيه عبد العزيز الكتاني.
4578 - عبدالله بن محمد بن عبدالله بن إبراهيم، أبو محمد الاسدي، ابن الاكفانى القاضى.
يروى عن المحاملى، وابن عقدة.
قال أبو إسحاق الطبري: من قال إن أحدا أنفق على أهل العلم مائة ألف دينار (1 [ فقد كذب، غير ابن الاكفانى ] 1).
وقال التنوخى: جمع له قضاء جميع بغداد سنة ست وتسعين وثلثمائة.
قال الخطيب (2): سمعت عبد الواحد بن علي الاسدي ذكر أن الاكفانى لم يكن
في الحديث شيئا لا هو ولا أبوه، وسمعت غير عبد الواحد يثنى عليه.
4579 - عبدالله بن محمد بن جعفر المخرمى.
كذبه الدارقطني.
4580 - عبدالله بن محمد بن جعفر بن شاذان.
روى عنه أبو الحسين بن المهتدى بالله في مشيخته حديثا كذبا في ذكر فاطمة رضى الله عنها.
رواه عن أحمد ابن محمد بن مهران الرازي.
4581 - عبدالله بن محمد بن عبدالمؤمن القرطبى.
من قدماء شيوخ أبى عمر ابن عبد البر.
كان تاجرا صدوقا.
لقى ابن داسة والكبار.
قال ابن الفرضى: لم يكن ضبطه جيدا، وربما أخل بالهجاء.
4582 - عبدالله (3) بن محمد الرومي الحيرى العابد، سمع السراج.
قال الحاكم: لا يقتصر على سماعه في كتب أبيه، وزاد فيها عن ابن خزيمة.
4583 - عبدالله بن محمد بن عقيل الباوردى صاحب النجاد.
كان من بقايا
__________
(1) في ل.
(2) جزء 10 صفحة 141.
(3) هذه الترجمة ليست في س، خ.
وهي في ل.
(*)

(2/498)

الشيوخ بأصبهان.
أدركه أبو مطيع.
قال عبدالرحمن بن مندة: قال لى: من لم يكن معتزليا فليس بمسلم.
4584 - عبدالله بن محمد بن عبدالملك الرقاشى البصري.
قال البخاري: فيه نظر.
وكذا قال أبو حاتم قال: في حديثه نظر.
سمع عبدالملك بن مسلم.
وعنه ابنه محمد ومسدد.
[ مر وهو الرقاشى ] (1).
4585 - عبدالله بن محمد المقرئ الحذاء.
بغدادي.
حدث عن ابن المظفر.
قال ابن خيرون: يكذب في القراآت.
4586 - عبدالله بن محمد، أبو عباد السراج.
كتب عنه أبو عبد الله الحاكم.
متهم ليس بثقة.
4587 - عبدالله بن مالك [ د، س ] تابعي.
ما روى عنه سوى كثير بن فرقد، ففيه جهالة، والله تعالى أعلم.
4588 - عبدالله بن مالك [ عو ] اليحصبى (2).
عن عقبة.
تفرد عنه أبو سعيد جعثل الرعينى.
4589 - عبدالله بن مبشر الغفاري.
له عن بعض التابعين.
قال الازدي: لا يصح حديثه.
4590 - [ صح ] عبدالله بن المثنى [ خ، ت، ق ] الانصاري.
عن عمومته.
وعنه ابنه محمد بن عبدالله قاضى البصرة.
قال أبو حاتم: شيخ.
وقال أبو زرعة: صالح الحديث.
وقال أبو داود: لا أخرج حديثه.
وقال زكريا الساجى: فيه ضعف لم يكن صاحب حديث.
وقال الازدي: روى مناكير ثم رويا له حديث: كان قيس بن سعد من النبي صلى الله عليه وسلم بمنزلة صاحب الشرطة من الامير.
وهذا فقد أخرجه البخاري.
وقد ذكره العقيلى في الضعفاء، وقال: لا يتابع على أكثر حديثه، ثم قال: حدثنا الحسين
__________
(1) من ه.
وقد مر صفحة 488 من هذا الجزء.
(2) تقدم عبدالله اليحصبي (483) فانظره (هامش س).
(*)

(2/499)

ابن عبدالله الذارع، حدثنا أبو داود، سمعت أبا سلمة التبوذكى يقول: حدثنا عبدالله ابن المثنى - ولم يكن من القريتين بعظيم - كان ضعيفا منكر الحديث.
وقال ابن معين: صالح الحديث.
وروى أحمد بن زهير، عن ابن معين: ليس بشئ.
وقال النسائي: ليس بالقوى.
4591 - عبدالله بن المحرر [ ق ] الجزرى.
عن يزيد بن الاصم، وقتادة.
[ 208 ] قال أحمد: ترك الناس حديثه.
وقال الجوزجانى: هالك /.
وقال الدارقطني وجماعة: متروك.
وقال ابن حبان: كان من خيار عباد الله، إلا أنه كان يكذب ولا يعلم، ويقلب الاخبار ولا يفهم، وقد ولى الرقة للمنصور.
وقال هلال بن العلاء: ولاه أبو جعفر قضاء الرقة.
وقال ابن معين: ليس بثقة.
أبو إسحاق الطالقاني، سمعت ابن المبارك يقول: لو خيرت بين أن أدخل الجنة وبين أن ألقى ابن محرر لاخترت لقاءه، ثم أدخل الجنة، فلما رأيته كانت بعرة [ 80 / 3 ] أحب إلى منه /.
ومن بلاياه: روى عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم عق عن نفسه بعد ما بعث.
رواه شيخان عنه.
مروان بن معاوية، عن عبدالله بن محرر، عن قتادة، عن أنس - رفعه: أمرت بالاضحى والوتر ولم يعزم على.
اثنان، عنه، عن قتادة، عن أنس: رأى رسول الله صلى الله عليه وسلم رجلا يسجد وهو يقول بشعره هكذا يكفه عن التراب، فقال: اللهم قبح شعره.
[ قال ] (1): فسقط.
ابن محرر، عن قتادة، عن أنس - رفعه: لكل شئ حلية، وحلية القرآن الصوت الحسن.
على بن ثابت، وبقية، حدثنا عبدالله بن محرر، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: فضل العالم على العابد سبعين درجة ما بين الدرجتين مائة عام حضر الفرس السريع.
__________
(1) ليس في س.
(*)

(2/500)

حاتم بن إسماعيل، عن عبدالله بن محرر، عن يزيد بن الاصم، عن أبى هريرة - مرفوعا: جنبوا مساجدكم مجانينكم وصبيانكم.
أبو يوسف القاضى، عن ابن محرر، عن يحيى بن أبى كثير، عن أبى سلمة، عن جابر - مرفوعا: نهى أن يتبع الميت نار أو صوت.
عبد الرزاق، عن عبدالله بن محرر، عن الزهري، عن أبى سلمة، عن أبى هريرة - أن النبي صلى الله عليه وسلم قال: في العسل العشر.
(1 [ أخبرنا الحسن بن علي، أخبرنا جعفر، أخبرنا السلفي، أخبرنا أبو ياسر الخياط، حدثنا أبو القاسم بن بشران، أخبرنا أبو بكر النجاد، حدثنا أحمد بن ملاعب، حدثنا أبو نعيم، حدثنا عبدالله بن محرر، عن قتادة، عن الحسن، عن عمران بن حصين، قال: قال رسول الله صلى الله عليه وسلم: لا يجوز نكاح إلا بولي وشاهدي عدل ] 1).
4592 - عبدالله بن أبى محرز.
حدث عنه عبدالرحمن بن أبى عمار.
مجهول.
4593 - عبدالله (2) بن محمود بن محمد.
دجال بعد الستمائة.
وزعم أنه لقى الاشج المعمر بهمذان.
قال: كنت أحد ركابي الامام علي، فذكر أحاديث رفعها، منها: من شم الورد ولم يصلى على فليس منى.
4594 - عبدالله بن أبى مرة [ د، ت، ق ] الزوفى.
وقيل ابن مرة.
له عن خارجة في الوتر.
لم يصح.
قال البخاري: لا يعرف سماع بعضهم من بعض.
رواه يزيد بن أبى حبيب، عن عبدالله بن راشد، عنه، عن خارجة بن حذافة.
قال: خرج علينا رسول الله صلى الله عليه وسلم فقال: إن الله قد أمدكم (3) بصلاة هي خير لكم من حمر النعم [ الوتر ] (4).
4595 - عبدالله بن مرة [ س ] الزرقى.
عن أبى سعد (5) الانصاري في العزل.
وعنه أبو الفيض الشامي فقط.
__________
(1) ليس في خ.
(2) هذه الترجمة في ل، ه.
(3) ل: أمركم.
والمثبت في خ، س.
(4) ليس في خ.
(5) خ: أبو سعيد.
وفي هامش س: يقال فيه أبو سعد.
وقيل أبو سعيد.
(*)

(2/501)

4596 - عبدالله بن مروان.
عن ابن جريج.
روى عنه سليمان بن عبدالرحمن مناكير، قاله ابن عدى، وهو أبو علي الجرجاني، ويقال له الخراساني، ثم الدمشقي.
وثقه سليمان.
وقال ابن عدى: أحاديثه فيها نظر.
وقال ابن حبان: روى عن ابن أبى ذئب.
وعنه سليمان يلزق المتون الصحاح بطرق أخر.
لا يحل الاحتجاج به.
أبو أمية، حدثنا سليمان، حدثنا عبدالله بن مروان، عن ابن أبى ذئب، عن نافع، عن ابن عمر، عن (1) النبي صلى الله عليه وسلم: إذا أقيمت الصلاة فلا صلاة إلا المكتوبة.
وهذا المتن إنما هو لعمرو بن دينار، عن عطاء بن يسار، عن أبى هريرة مرفوعا.
4597 - عبدالله بن أبى مريم الغساني الحمصى، والد أبى بكر، لا يكاد يعرف، وخبره منكر.
4598 - عبدالله بن مساور (2) [ بخ ].
تابعي مجهول.
سمع ابن عباس.
وعنه عبدالملك.
4599 - عبدالله بن مسعر بن كدام.
عن أبيه.
قال أبو حاتم: متروك الحديث.
وقال العقيلى: لا يتابع على حديثه ولا يعرف إلا به، حدثناه القاسم بن محمد النهمى، حدثنا أبو بلال الاشعري، حدثنا عبدالله بن مسعر، عن أبيه، عن وبرة، عن ابن عمر - أن النبي صلى الله عليه وسلم قال لرجل: توقه وتنقه (3).
وفي معجم الطبراني من حديث هذا التالف (4 [ عن الزبير بن سعيد ] 4)، عن القاسم، عن أبى أمامة في انقطاع عذاب جهنم.
وهذا باطل.
4600 - عبدالله بن مسلم بن جندب الهذلى.
مدينى مقل.
__________
(1) ل: عنهما عن النبي.
(2) خ: مسافر.
(3) تنقه وتوقه - رواه الطبراني بالنون، وقال: معناه تخير الصديق ثم احذره.
وقال غيره: تبقه بالباء: أي أبق المال ولا تسرف في الانفاق وتوق في الاكتساب (النهاية).
(4) ليس في خ.
(*)

(2/502)

ما علمت لاحد فيه غمزا.
وقال أبو زرعة: لا بأس به.
ابن أبى فديك، عن هذا، عن أبيه، عن النبي صلى الله عليه وسلم: ثلاث لا ترد: اللبن، والوسادة، والدهن.
قال أبو حاتم: [ هذا ] (1) حديث منكر.
4601 - عبدالله بن مسلم بن قتيبة، أبو محمد، صاحب التصانيف، صدوق، قليل الرواية.
روى عن إسحاق بن راهويه وجماعة.
قال الخطيب (2): كان ثقة دينا فاضلا.
وقال الحاكم: أجمعت الامة على أن القتبى كذاب.
قلت: هذه مجازفة قبيحة وكلام من لم يخف الله.
ورأيت في مرآة الزمان أن الدارقطني قال: كان ابن قتيبة يميل إلى التشبيه، (3 [ منحرف عن العترة ] 3)، وكلامه يدل عليه.
وقال البيهقى: كان يرى رأى الكرامية.
وقال ابن المنادى: مات في رجب سنة ست وسبعين ومائتين، من هريسة بلعها سخنة فأهلكته.
4602 - عبدالله بن مسلم [ ق ] بن هرمز.
مكى.
عن مجاهد وغيره /.
[ 81 / 3 ] ضعفه ابن معين وقال: كان يرفع أشياء.
وقال أحمد: صالح الحديث.
وقال أبو حاتم: ليس بقوى.
وقال ابن المدينى: كان ضعيفا ضعيفا عندنا.
وقال أيضا: ضعيف.
وكذا ضعفه النسائي.
أبو إسماعيل المؤدب، عن عبدالله بن مسلم بن هرمز، عن مجاهد، عن ابن عباس،
قال: كان رسول الله صلى الله عليه وسلم إذا استلم الركن اليماني وقبله وضع خده عليه.
4603 - عبدالله بن مسلم بن رشيد، عن الليث، ذكره ابن حبان.
متهم بوضع الحديث.
وقال: حدثنا عنه جماعة.
يضع على ليث، ومالك، وابن لهيعة، ولا يحل كتب حديثه.
__________
(1) ليس في س.
(2) جزء 10 صفحة 170 (3) ليس في خ، س.
(*)

(2/503)

4604 - عبدالله بن مسلم (1)، أبو الحارث الفهرى.
روى عن إسماعيل بن مسلمة ابن قعنب، عن عبدالرحمن بن يزيد بن سلم خبرا باطلا فيه: يا آدم لولا محمد ما خلقتك.
رواه البيهقى في دلائل النبوة.
4605 - عبدالله بن مسلم [ د، ت، س ] [ السلمى ] (1)، أبو طيبة.
عن ابن بريدة، صالح الحديث.
قال أبو حاتم: لا يحتج به.
وكان قاضى مرو.
روى عنه غنجار، وأبو تميلة، وجماعة.
له عن إبراهيم بن عبيد - ولا يعرف - عن ابن عمر أن رجلا من الانصار كان له ابن فمات، فقال له النبي صلى الله عليه وسلم: أما ترضى أن يكون ابنك مع ابني يناغيه تحت ظل العرش.
4606 - عبدالله بن مسلم [ س ] الطويل، صاحب المقصورة.
عن كلاب ابن تليد (2).
ما روى عنه سوى الوليد بن كثير في الصبر على لاواء المدينة.
وكان أيضا خازن المصاحف.
4607 - عبدالله بن مسلم.
عن ابن عون.
حكى عنه يحيى بن خلف فقط في القدر.
4608 - عبدالله بن المسور بن عون بن جعفر بن أبى طالب، أبو جعفر الهاشمي المدائني.
ليس بثقة.
قال أحمد وغيره: أحاديثه موضوعة.
جرير، عن رقبة - أن عبدالله بن مسور المدائني وضع أحاديث على رسول الله صلى الله عليه وسلم فاحتملها الناس.
وروى معاوية بن صالح، عن يحيى، قال أبو جعفر المدائني: هو عبدالله بن محمد بن مسور بن محمد بن جعفر - كذا نسبه.
وقال أحمد: روى عنه عمرو بن مرة، وخالد بن أبى كريمة، وعبد الملك بن
__________
(1) في ه.
(2) الضبط في التقريب.
وفيه: ويقال: بل هو تليد بن كلاب.
(*)

(2/504)

أبى بشير (1).
تركت أنا حديثه.
وكان ابن مهدى لا يحدثنا عنه.
وقال النسائي والدارقطني: متروك.
عفان، حدثنا عبد الواحد بن زياد، حدثنا خالد بن أبى كريمة، عن عبدالله ابن المسور، قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: ليس لى ثوب أتوارى به، وكنت أحق من شكوت إليه، فقال: لك جيران ؟ قال: نعم.
قال: فيهم أحد له ثوبان ؟ قال: نعم.
قال: ويعلم أنه لا ثوب لك ؟ قال: نعم.
قال ولا يعود عليك بأحد ثوبيه ؟ قال: لا.
قال: ما ذلك بأخيك.
أيوب بن سويد، حدثنى سفيان، عن خالد بن أبى كريمة، عن عبدالله بن مسور، عن محمد بن الحنفية، عن أبيه - مرفوعا: ذروا العارفين المحدثين من أمتى لا تنزلوهم الجنة ولا النار، حتى يكون الله هو الذى يقضى فيهم.
وقال الخطيب (2): روى عن محمد ابن الحنفية، ثم ساق الخطيب من طريق جعفر ابن عون، عن خالد بن أبى كريمة، عن أبى جعفر نزيل المدائن، قال: أتت فاطمة تسأل أباها صلى الله عليه وسلم شيئا، فقال: ألا أدلك على ما هو خير لك ؟ تقولين حين تأوين إلى فراشك: اللهم أنت الدائم، خلقت (3) كل شئ، ولم يخلقه معك خالق.
وذكر الحديث.
4609 - عبدالله بن مصعب الزبيري، والد مصعب بن عبدالله.
ضعفه ابن معين.
يروى عن أبى حازم، وموسى بن عقبة [ وأبى مرة ] (4) /.
ولى [ 209 ] إمرة المدينة للرشيد وفي جزء بيبى روايتنا (5) لمصعب الزبيري، عن أبيه، عن هشام ابن عروة، عن ابن المنكدر، عن جابر - مرفوعا: ألا أخبركم على من تحرم النار غدا.
قال أبو زرعة: وهم في إسناده والد مصعب.
رواه الليث، وعبدة بن سليمان
__________
(1) ل: بشر.
(2) جزء 10 صفحة 171 (3) ل: الذي خلقت.
(4) من خ.
(5) ه: رواها.
(*)

(2/505)

عن هشام، فقال: عن موسى بن عقبة، عن عبدالله بن عمرو الازدي (1)، عن ابن مسعود مرفوعا.
وهذا هو الصحيح.
4610 - عبدالله بن مصعب بن خالد الجهنى.
عن أبيه، عن جده، فرفع خطبة منكرة، وفيهم (2) جهالة.
4611 - عبدالله بن مضارب.
عداده في صغار التابعين.
لا يعرف.
4612 - عبدالله بن مطر [ م، د، ت، س ]، أبو ريحانة.
يأتي بكنيته.
وهو تابعي صويلح الحال.
4613 - عبدالله بن المطلب [ س ].
عن أنس.
لا يعرف.
تفرد بالرواية عنه عمرو بن أبى عمرو.
4614 - عبدالله بن المطلب العجلى.
عن الحسن بن ذكوان، فذكر خبرا منكرا.
أورده العقيلى له.
[ 82 / 3 ] 4615 - عبدالله بن معاذ [ ت، ق ] الصنعانى.
عن معمر ونحوه /.
وكان عبد الرزاق يكذبه.
قال البخاري: غمزه عبد الرزاق.
وقال هشام بن
يوسف: صدوق.
وقال ابن معين: ثقة.
وقال أبو حاتم: هو أوثق من عبد الرزاق.
أبو معمر، حدثنا عبدالله بن معاذ، عن معمر، عن جابر، عن الشعبى: عن جابر - أن النبي صلى الله عليه وسلم رخص في ذبيحة المرأة والصبى إذا ذكروا اسم الله.
إبراهيم بن الاشعث.
بخارى - تكلم فيه - حدثنا عبدالله بن معاذ، عن معمر، عن ثابت، عن أنس، وعن الزهري، عن رجل، عن أبى سعيد، قالا: قال رسول الله صلى الله عليه وسلم: من دخل النار من الموحدين عذبوا على قدر نقصان إيمانهم.
قال ابن عدى: أرجو أنه لا بأس به.
4616 - عبدالله بن معانق [ ق ] الاشعري.
عداده في التابعين، لينه الدارقطني، وقال: لا شئ.
[ قال أبو حاتم ] (3): روى عن أبى مالك الاشعري.
وعنه يحيى بن أبى كثير، وثابت بن أبى ثابت، وغيرهما.
__________
(1) ل: الاودي.
(2) ل: وفيه.
(3) ليس في خ.
(*)

(2/506)

4617 - عبدالله بن معاوية بن عاصم.
عن هشام بن عروة.
قال البخاري: منكر الحديث.
وقال النسائي: ضعيف، وجده هو هو ابن المنذر ابن الزبير بن العوام.
حدث عنه الفلاس، وغيره.
قال سوار بن عبدالله العنبري: حدثنا عبدالله بن معاوية، عن هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: إن الله يحب الوالى الشهم، ويبغض الركاكة.
قلت: أظنه موضوعا.
4618 - [ صح ] عبدالله بن معبد [ م، عو ] الزمانى.
من جلة التابعين.
وثقه النسائي.
يحدث عن أبى قتادة.
قال البخاري: لا يعرف له سماع منه.
4619 - عبدالله بن معتب.
عن أبى هريرة.
قال الازدي: ليس بذاك.
سفيان بن وكيع، حدثنا يونس بن بكير، عن ابن إسحاق، عن عبيد الله بن
يزيد، عن عبدالله بن معتب، عن أبى هريرة - مرفوعا: لو التمستم النيل لوجدتم فيه من ورق الجنة.
4620 - عبدالله بن معدان.
عن عاصم بن كليب.
قال الازدي: فيه شئ.
4621 - عبدالله بن معقل [ ق ]، بصرى.
عن يزيد الرقاشى بحديث: طبقات أمتى على خمس.
لا يدرى من ذا.
روى عنه نوح بن قيس فقط.
أما: 4622 - عبدالله بن معقل المحاربي (1)، صاحب عائشة فمحله الصدق.
روى عنه يونس بن عبيد، وأشعث ابن أبى الشعثاء.
4623 - عبدالله بن معمر.
بصرى.
له عن غندر خبر باطل.
قال الازدي: متروك الحديث.
4624 - عبدالله بن مكنف [ ق ].
عن أنس.
مجهول.
وقال ابن حبان: لا يحتج به.
وقال البخاري: في حديثه نظر.
__________
(1) خ: البخاري.
(*)

(2/507)

4625 - عبدالله بن ملاذ الاشعري.
حدث عنه جرير بن حازم.
سمع نمير ابن أوس.
لا يعرف.
قال ابن المدينى: مجهول.
4626 - عبدالله بن منصور، أبو بكر بن الباقلانى.
شيخ القراء بواسط، وآخر من بقى في الدنيا من أصحاب القلانسى.
قال الدبيثى: ادعى رواية غير العشرة عن أبى العز، فتكلموا فيه، وأصر شرها منه.
وقال محمد بن أحمد ابن أخت عبد السميع الهاشمي: قد كان قرأ بالارشاد على أبى العز، وقراءته به صحيحة، وما سوى ذلك فإنه كان يزوره.
قلت: مات ابن الباقلانى في ربيع الاول سنة ثلاث وتسعين وخمسمائة عن اثنتين وتسعين سنة.
4627 - عبدالله بن المنكدر بن محمد بن المنكدر.
فيه جهالة.
وأتى بخبر منكر، ساقه العقيلى.
4628 - عبدالله بن منين [ ق، د ] مصرى.
ما روى عنه سوى الحارث ابن سعيد.
له في سجود القرآن عن عمرو بن العاص.
4629 - عبدالله بن موسى السلامى الشاعر، صاحب عجائب وأوابد.
غمزه الخطيب.
روى حديثا ما له أصل.
سلسله بالشعراء منهم الفرزدق، عن عبدالرحمن ابن حسان بن ثابت، عن أبيه، لكن المتن جيد.
4630 - عبدالله بن موسى [ ق ] التيمى.
عن أسامة بن زيد.
ليس بحجة.
روى عنه إبراهيم بن المنذر الحزامى، وابن كاسب.
قال أبو حاتم: ما أرى بحديثه بأسا، ليس محله أن يحتج به.
وقال ابن معين: صدوق، كثير الخطأ.

(2/508)

4631 - عبدالله (1) بن موسى.
هو عمر بن موسى أحد المتروكين.
دلسه بعضهم.
4632 - عبدالله بن موسى بن كريد، أبو الحسن السلامى، حدث بنيسابور عن يحيى بن صاعد وطبقته [ بمناكير وأوابد ] (2).
قال الخطيب: حدث بخراسان، وسمرقند، وبخاري، في رواياته غرائب ومناكير وعجائب.
وقال الحاكم: صحيح السماعات إلا أنه كتب عمن دب ودرج من المجهولين (3)، ثم قال: وكان أبو عبد الله بن مندة سيئ الرأى فيه، ما أراه كان يتعمد الكذب
في نقله.
قال غنجار: مات سنة 374 (4).
4633 - عبدالله بن موسى الهاشمي.
عن الحسن بن الطيب، والبغوى، وطبقتهما.
وعنه أبو محمد الخلال، والتنوخى.
قال ابن أبى الفوارس: كان فيه تساهل شديد.
وقال البرقانى: أبو العباس الهاشمي ضعيف، وله أصول ردية.
وقال أبو الحسن بن الفرات: ثقة.
مات سنة أربع وسبعين وثلاثمائة /.
[ 83 / 3 ] 4634 - عبدالله بن موسى بن كريد.
عن يحيى بن صاعد.
ذو مناكير وأوابد (5).
4635 - عبدالله بن مهاجر [ ت، س، ق ] الشعيثى.
عن عنبسة بن أبى سفيان.
ما روى عنه سوى ابنه محمد.
__________
(1) هذه الترجمة ليست في خ.
(2) ليس في خ، س.
(3) ل: من المجهولين وأصحاب الروايات.
(4) خ: أربع وثمانين.
(5) الظاهر أنه الذي مر (هامش س).
وفي ل: بعد أن ذكر الاول - وأعاده المؤلف بعد ترجمة واحدة مختصرا وغفل عن أن ينبه على ذلك.
(*)

(2/509)

4636 - عبدالله بن مهران الرفاعي.
عن مالك.
وعنه محمد بن الخليل الخشنى.
قال الدارقطني: ضعيف.
4637 - عبدالله بن المؤمل [ ت، ق ] المخزومى المكى.
عن عطاء وغيره.
ضعفوه، فمن طريقين: عن يحيى بن معين ضعيف.
وقال أحمد بن أبى مريم، عن يحيى: ليس به بأس، عامة حديثه منكر.
وقال أحمد: أحاديثه مناكير.
وروى عباس، عن يحيى: صالح الحديث.
وقال النسائي والدارقطني: ضعيف.
معن، حدثنا عبدالله بن المؤمل، عن أبى الزبير، عن جابر - مرفوعا: ماء زمزم لما شرب له.
رواه عبدالرحمن بن المغيرة، عن حمزة الزيات، عن أبى الزبير.
زيد بن الحباب، حدثنا ابن المؤمل، حدثنا أبو الزبير، عن جابر - مرفوعا: من مات في أحد الحرمين بعث آمنا.
أبو قتادة الحرانى، حدثنا عبدالله بن المؤمل، عن أبى الزبير، عن جابر، قال: إن كنا لننكح المرأة على الحفنة والحفنتين من الدقيق.
القداح، عن ابن المؤمل، عن حميد مولى عفراء، عن مجاهد، عن أبى ذر - مرفوعا: لا صلاة بعد الصبح والعصر إلا بمكة.
ابن المؤمل، عن ابن أبى مليكة، عن ابن عباس - مرفوعا: يا بنى طلحة خذوها خالدة تالدة، لا ينزعها منكم إلا ظالم.
ابن كاسب، حدثنا معن، عن عبدالله بن المؤمل، عن ابن أبى مليكة، عن عائشة: أن أسماء بنت عميس قالت: يا رسول الله إن العين لتسرع (1) إلى بنى جعفر فأسترقى لهم.
قال: استرقى لهم، فلو كان شئ يسبق القدر لسبقته العين.
وبه: كان رسول الله صلى الله عليه وسلم أتى رجلا مسقاما، وكانت العرب تنعت له [ فيتداوى ] (2)، وكانت العجم تنعت له فيتداوى.
[ 210 ] سعدويه، حدثنا ابن المؤمل، عن محمد بن عبدالرحمن / بن محيصن، عن عطاء،
__________
(1) خ: تسرع.
(2) من خ.
(*)

(2/510)

عن ابن عباس: من دخل البيت دخل في حسنة، وخرج من السيئة، وخرج مغفورا له.
محمد بن سنان العوقى، حدثنا عبدالله بن المؤمل، حدثنى أبو الزبير، عن جابر: قدمنا مع النبي صلى الله عليه وسلم مكة، فكان أحدنا يتمتع بالمرأة من الرواح
إلى الغدو، ومن الغدو إلى الرواح.
(1 [ قال ابن عدى: عامة حديثه الضعف عليه بين ] 1).
4638 - عبدالله بن مولة [ س ].
عن بريدة.
ما روى عنه سوى أبى نضرة.
4639 - عبدالله بن موهب [ عو ] قاضى فلسطين.
عن تميم الدارى.
وعنه جماعة.
قال البخاري: لا يصح سماعه من تميم الدارى.
وقال ابن معين: لا أعرفه، ووثقه غيره.
4640 - عبدالله بن ملاذ [ ت ].
عن نمير بن أوس.
وعنه جرير بن حازم.
قال ابن المدينى: مجهول (2).
4641 - عبدالله بن ميسرة [ ق ]، أبو ليلى، أبو إسحاق وأبو جرير، وأبو عبد الجليل، كناه بهذه الاربعة هشيم يدلسه.
ضعفه ابن معين.
وقال - مرة: ليس بثقة.
وقال - مرة: ليس بشئ.
وقال البخاري: ذاهب الحديث.
وقال النسائي: ليس بثقة.
عبد الصمد بن النعمان، حدثنا عبدالله بن ميسرة أبو ليلى، عن أبى عكاشة الهمداني، عن سليمان بن صرد - مرفوعا: إذا آمنك رجل على دمه فلا تقتله.
عبد الصمد، حدثنا ابن ميسرة، عن أبى بكر بن عبيد الله، عن أنس - مرفوعا: أيما وال ولى المسلمين فغشهم فهو في النار.
مسلم بن إبراهيم، حدثنا عبدالله بن ميسرة، عن إبراهيم بن أبى حرة، عن مجاهد..فذكر حديثا.
__________
(1) ليس في س، خ.
(2) في هامش خ: تقدم هذا (508) فليحرر.
(*)

(2/511)

4642 - عبدالله بن ميمون [ ت ] القداح المكى.
عن جعفر بن محمد، وطلحة ابن عمرو.
قال أبو حاتم: متروك.
وقال البخاري: ذاهب الحديث.
وقال ابن حبان: لا يجوز أن يحتج بما انفرد به.
حسين بن منصور النيسابوري، حدثنا عبدالله بن ميمون، حدثنا طلحة بن عمرو، عن عطاء، عن ابن عباس - مرفوعا: اشربو تشبعوا على الطعام.
وقال مؤمل بن إهاب: حدثنا عبدالله بن ميمون المكى مولى جعفر بن محمد.
وقال أحمد بن برد الانطاكي: حدثنا عبدالله بن ميمون مولى آل الحارث بن أبى ربيعة المخزومى.
إسماعيل بن أبى خالد المقدسي، حدثنا عبدالله، حدثنا جعفر بن محمد، عن أبيه، عن جابر، قال: حضرنا عرس علي وفاطمة، كسينا البيت كثيبا طيبا - يعنى ترابا، وأتينا بزبيب وتمر فأكلنا، وكان فراشهما ليلة عرسهما إهاب كبش.
إسماعيل، حدثنا عبدالله بن ميمون، حدثنا عبيد الله بن عمر، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم احتجم ثلاثا في النقرة والكاهل ووسط الرأس، وسمى واحد النافعة، والاخرى المعينة، والاخرى منقذة.
[ 84 / 3 ] قال أبو زرعة: واهى الحديث /.
4643 - عبدالله بن ميمون.
عن زهير بن منقذ (1).
لا يدرى من ذا، وكذا شيخه.
(2 [ روى عنه ابن أبى نجيح ] 2).
4644 - عبدالله بن نافع [ عو ] بن أبى العمياء.
روبما قيل ابن نافع بن العمياء.
عن ربيعة بن الحارث.
قال البخاري: لا يصح حديثه.
وقال العقيلى: روى عنه عمران بن أبى أنس حديثه: الصلاة مثنى مثنى وتضرع وتخشع..الحديث.
__________
(1) ل: معبد.
(2) ليس في س، خ.
وهو في ل - عن الميزان.
وقال بعد ذلك: كذا رأيت بخط المؤلف ولفظه: روى عنه ابن أبي نجيح بخط ابن المحب ملحقة بأصل الذهبي.
(*)

(2/512)

4645 - عبدالله بن نافع [ د ]، أبو جعفر، مولى الحسن بن علي.
له عن علي، وأبى موسى.
ما علمت عنه راويا سوى الحكم بن عتيبة.
وثقه ابن حبان على قاعدته.
4646 - عبدالله بن نافع [ ق ]، مولى ابن عمر، وهو أخو أبى بكر بن نافع، وعمر بن نافع.
حدث عن أبيه.
قال ابن المدينى: روى مناكير.
وقال البخاري: يخالف في حديثه.
وقال أيضا: منكر الحديث.
وروى عباس، عن يحيى: ضعيف.
وروى معاوية، عن يحيى: ليس بذاك.
وقال النسائي: متروك.
ابن أبى فديك، حدثنا عبدالله بن نافع، عن أبيه، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال: من لبد رأسه فقد وجب عليه الحلاق.
الدراوردى، عن عبدالله بن نافع، عن أبيه، عن ابن عمر - أن رسول الله صلى الله عليه وسلم نهى عن هدم الآطام، وقال: إنها زينة المدينة.
وتفرد عن أبيه، عن ابن عمر بحديث: في الركاز العشر.
توفى سنة أربع وخمسين ومائة.
4647 - [ صح ] عبدالله بن نافع [ م، عو ] الصائغ، صاحب مالك.
وثق.
وقال البخاري: في حفظه شئ.
وقال أحمد: لم يكن بذاك في الحديث.
آدم بن موسى، حدثنا البخاري: عبدالله بن نافع الصائغ يعرف وينكر، وكتابه أصح.
وروى الدارمي، عن يحيى: ثقة.
وقال ابن سعد: كان قد لزم مالكا لزوما شديدا، وكان لا يقدم عليه أحدا، وهو دون معن.
وقال أبو زرعة: لا بأس به.
وقال أبو حاتم: هو لين في حفظه وكتابه أصح.
وقال النسائي: لا بأس به.
وقال -
مرة: ثقة.

(2/513)

قلت: روى عن الليث، وأسامة بن زيد الليثى، وسليمان بن يزيد الكعبي، وداود بن قيس الفراء، وعبد الله بن نافع العمرى، ومحمد بن عبدالله بن حسن، وهو أقدم من لقى.
روى عنه أحمد بن صالح، ودحيم، والذهلى، والزبير بن بكار.
وقال أحمد: لم يكن صاحب حديث، كان ضيقا (1) فيه، كان صاحب رأى مالك يفتى به.
وقد ذكره ابن عدى، وساق له حديثا من وجهين، عن أبى عبدالرحيم الحرانى، عن عبد الوهاب بن بخت، عن عبدالله بن نافع، عن هشام بن عروة، فذكر حديثا في التعوذ من النار والقبر.
ووهم ابن عدى: فإن هذا لعله عبدالله بن نافع، مولى ابن عمر، فإن الصائغ إنما ولد بعد موت عبد الوهاب بن بخت.
أنكر ماله ما رواه محمد بن إسماعيل الصائغ، ثقة (2): حدثنا عبدالله بن نافع، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: من مات بين الحرمين حاجا أو معتمرا لم يحاسب.
هذا الخبر ساقه ابن الجوزى في الموضوعات فلم ينصف.
فأما: 4648 - عبدالله بن نافع [ س ] الزبيري فمن طبقة الصائغ.
صدوق، خرج له النسائي.
4649 - عبدالله بن نجيد بن عمران بن حصين.
لا يعرف.
له عن أبيه.
وعنه ولده يوسف.
4650 - عبدالله بن نجى [ د، س، ق ] الحضرمي.
عن علي.
روى آدم عن البخاري، قال: فيه نظر.
قلت: روى عنه جابر الجعفي، فالنكارة من جابر.
وروى عنه الحارث العكلى، وقال النسائي: ثقة.
__________
(1) ه: ضعيفا.
(2) ه: الصائغ إنما ولد بعد لقيه.
(*)

(2/514)

4651 - [ صح ] عبدالله بن أبى نجيح [ ع ] المكى، صاحب التفسير.
أخذ عن مجاهد، وعطاء، وهو من الائمة الثقات.
وقال يحيى القطان: لم يسمع التفسير كله من مجاهد، بل كله عن القاسم بن أبى بزة.
وقال العقيلى: حدثنا آدم بن موسى، سمعت البخاري قال: عبدالله بن أبى نجيح كان يتهم بالاعتزال (1 [ والقدر.
وقال ابن المدينى: كان يرى الاعتزال ] 1) وقال أحمد: أفسدوه بأخرة.
وكان جالس عمرو بن عبيد.
وقال علي: سمعت القطان يقول: كان ابن أبى نجيح من رءوس الدعاة.
وقال ابن المدينى أيضا: أما الحديث فهو فيه ثقة.
وأما الرأى فكان قدريا معتزليا، وقد ذكره الجوزجانى فيمن رمى بالقدر، هو وزكريا بن إسحاق، وشبل بن عباد، وابن أبى ذئب، وسيف بن سليمان.
قلت: في هؤلاء ثقات، وما ثبت عنهم القدر أو لعلهم تابوا.
4652 - عبدالله بن نسطاس [ د، س، ق ].
عن جابر.
لا يعرف /.
تفرد [ 85 / 3 ] عنه هاشم بن هاشم.
4653 - عبدالله بن أبى نشبة.
قال الازدي: لا يصح حديثه.
4654 - عبدالله بن نصر الانطاكي الاصم.
عن وكيع.
منكر الحديث.
ذكر له ابن عدى مناكير.
روى عنه المنجنيقى، وعمر بن سنان.
4655 - عبدالله بن نصر، شيخ لحاتم بن إسماعيل.
مدنى.
مجهول.
4656 - عبدالله بن نعيم [ ق، د ] الدمشقي.
عن الضحاك بن عرزب، ومكحول.
وعنه ابن جريج، وجماعة.
سئل عنه ابن معين، فقال: مظلم.
وقال غيره: صالح الحديث.
__________
(1) ليس في س.
وهو في خ، ه.
(2) من أحاديثه: الرهن لمن رهنه.
له غنمه، وعليه غرمه.
رواه الدارقطني وغيره (هامش خ).
(*)

(2/515)

4657 - عبدالله بن نوح، مكى.
عن عطاء بن أبى ميمونة (1).
تركوه، قاله الازدي، ثم ساق له حديثا باطلا.
4658 - عبدالله بن نهيك.
عن علي.
تفرد عنه أبو إسحاق.
4659 - عبدالله بن هارون بن أبى علقمة [ الفروى ] (2) المدنى.
له عن القعنبى وغيره مناكير، ولم يترك.
ذكره ابن عدى وطعن فيه.
فقال: كتب (3) إلى مكحول: حدثنا عبدالله بن هارون الفروى، حدثنا القعنبى، حدثنا ابن أبى ذئب، عن ابن شهاب، عن أنس - مرفوعا: أقيلوا ذوى الهيآت عثراتهم.
وله عن أبيه، عن بكير، عن الزهري، عن عبيد الله، عن ابن عباس، عن النبي صلى الله عليه وسلم: لا سبق إلا في خف أو نصل أو حافر.
قال ابن عدى: هذان باطلان بهذا الاسناد.
4460 - عبدالله بن هارون [ د ].
شيخ حجازى في عصر الثوري.
لا يعرف.
تفرد عنه صفوان بن عيسى.
4661 - عبدالله بن هارون الصوري.
عن الاوزاعي.
لا يعرف.
والخبر كذب في أخلاق الابدال.
4662 - عبدالله بن هارون البجلى.
عن ليث بن أبى سليم.
ليس بالقوى.
ساق له ابن عدى أحاديث منكرة.
منها: ابن عدى، أنبأنا ابن مهدى الاخميمى، حدثنا أبو مصعب، حدثنا حاتم ابن إسماعيل، حدثنى عبدالله بن هارون، عن ليث، عن طاوس، عن ابن عباس - مرفوعا: علموا ولا تعسروا، وإذا غضبتم فاسكتوا.
4663 - عبدالله بن هارون [ د ].
عن عبدالله بن عمرو بن العاص في وجوب [ 211 ] الجمعة.
تفرد عنه أبو سلمة بن نبيه /.
4664 - عبدالله بن هانئ [ ت، س ]، أبوالزعراء.
صاحب ابن مسعود.
__________
(1) ل: بن ميمون.
(2) ليس في خ.
(3) خ: ما كتب.
(*)

(2/516)

قال البخاري: لا يتابع على حديثه.
سمع منه سلمة بن كهيل حديثه عن ابن مسعود في الشفاعة: ثم يقوم نبيكم صلى الله عليه وسلم رابعا.
والمعروف أنه عليه الصلاة والسلام أول شافع.
قاله البخاري.
وقد أخرج النسائي الحديث مختصرا.
4665 - عبدالله بن هانئ ابن أبى عبلة.
عن (1) أبيه.
أدركه أبو حاتم الرازي.
متهم بالكذب.
4666 - عبدالله بن هبة الله الحلى البزاز.
روى عن سبط الخياط سنة تسع وستمائة، ثم ظهر أنه السماعات لاخ باسمه.
مات قديما.
4667 - عبدالله بن هشام الدستوائى، أخو معاذ.
عن أبيه.
قال أبو حاتم: متروك الحديث.
4668 - عبدالله بن هلال، شيخ لعباد بن عباد المهلبى.
ضعفه الازدي.
4669 - عبدالله بن هلال الازدي.
عن ابن وهب.
ضعفه الدارقطني.
4670 - عبدالله بن همام النهدي.
عن علي.
وعنه عيسى بن عبدالرحمن السلمى وحده.
4671 - عبدالله بن أبى هند.
عن أبى عبيدة.
روى عنه أبو مالك الاشجعى.
قال البخاري: [ في ] (2) حديثه منكر.
وقال - مرة: لا يصح حديثه.
4672 - عبدالله بن واقد، أبو قتادة الحرانى.
مات سنة عشر ومائتين.
قال البخاري: سكتوا عنه.
وقال أيضا: تركوه.
وقال أبو زرعة، والدارقطني: ضعيف.
وقال أبو حاتم: ذهب حديثه.
وروى عبدالله بن أحمد عن ابن معين: ليس بشئ.
وروى الدولابى، عن عباس، عن يحيى: ليس بشئ.
وقال أيضا: ليس به بأس، كثير الغلط.
__________
(1) ل: روى عن أبيه.
(2) ليس في ل.
(*)

(2/517)

ابن عدى، حدثنا ابن جوصاء، حدثنا عباس بن محمد، عن ابن معين: أبو قتادة الحرانى ثقة.
وقال عبدالله بن أحمد: قلت لابي: إن يعقوب بن إسماعيل بن صبيح ذكر أن أبا قتادة الحرانى كان يكذب، فعظم ذلك عنده جدا، وقال: هؤلاء أهل حران يحملون عليه، كان أبو قتادة يتحرى الصدق، ولقد رأيته يشبه أصحاب الحديث.
وقال أحمد - في موضع آخر: ما به بأس، رجل صالح يشبه أهل النسك، ربما أخطأ.
وقال الجوزجانى: متروك.
وقال يحيى بن بكير: قدم أبو قتادة على الليث وعليه جبة صوف، وهو يكتب في كتف (1)، قد وضع صوفة في قشر جوزة فكتب منها، فلما ذهب إلى منزله بعث إليه الليث سبعين دينارا فردها.
وقال ابن حبان:
كان أبو قتادة من عباد الجزيرة (2) فغفل عن الاتقان، فوقعت المناكير في أخباره، فلا يجوز أن يحتج بخبره.
[ 86 / 3 ] وهو الذى روى عن الثوري /، عن هشام، عن أبيه، عن عائشة - أن النبي صلى الله عليه وسلم كان كثيرا ما يقبل نحر فاطمة، فقلت: يارسول الله، أراك تفعل شيئا لم أكن أراك تفعله ! قال: أو ما علمت يا حميراء أن الله لما أسرى بى إلى السماء أمر جبرائيل فأدخلني الجنة، وأوقفنى على شجرة ما رأيت أطيب رائحة منها، ولا أطيب ثمرا، فأقبل جبرائيل يفرك ويطعمني، فخلق الله منها في صلبى نطفة، فلما صرت إلى الدنيا واقعت خديجة فحملت، وإنى كلما اشتقت إلى رائحة تلك الشجرة شممت نحر فاطمة، فوجدت رائحة تلك الشجرة منها، وإنها ليست من نساء أهل الدنيا، ولا تعتل كما يعتل أهل الدنيا.
حدثناه محمد بن العباس الدمشقي بجرجان، حدثنا عبدالله بن ثابت بن حسان الهاشمي الحرانى، حدثنا أبو قتادة.
__________
(1) خ: كف.
(2) س: أهل البصرة.
(*)

(2/518)

قلت: هذا حديث موضوع مهتوك الحال، ما أعتقد أن أبا قتادة رواه.
ثم وجدت له إسنادا آخر عنه رواه الطبراني عن عبدالله بن سعيد الرقى، عن أحمد ابن أبى شيبة الرهاوى، عن أبى قتادة، فهو الآفة.
قال ابن حبان: وروى أبو قتادة عن أيوب بن نهيك، عن عطاء، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: من صام يوم الاربعاء والخميس والجمعة وتصدق بشئ غفر له.
حدثناه الحسن بن سفيان، حدثنا ابن راهويه عنه.
إسحاق بن زيد الخطابى، حدثنا أبو قتادة، عن حنظلة بن أبى سفيان، عن طاوس، عن ابن عباس - أن النبي صلى الله عليه وسلم قال: إن الله يقول: إنما تقبل
الصلاة ممن تواضع لعظمتي، / وقطع نهاره بذكرى، وكف نفسه عن الشهوات [ 211 ] ابتغاء مرضاتي، ولم يتعاظم على خلقي، ولم يبت مصرا على خطيئة (1)، يطعم الجائع، ويؤوى الغريب، ويرحم المصاب، فذاك الذى يضئ نور وجهه كما يضئ نور الشمس، يدعوني وألبى، ويسألني فأعطى، مثله عندي كمثل الفردوس في الجنان، لا يفنى ثمرها، ولا يتغير عن حالها.
حدثناه أحمد بن عيسى بن السكين بواسط، حدثنا الخطابى.
ابن راهويه، حدثنا عبدالله بن واقد، حدثنا حيوة بن شريح، عن أبى الاسود، عن عبدالله بن رافع، عن أبى هريرة - مرفوعا: من كان عليه من رمضان شئ فأدركه رمضان فلم يقضه لم يقبل منه.
وإن صلى تطوعا وعليه مكتوبة لم يقبل منه.
أبو خيثمة مصعب بن سعيد، حدثنا عبدالله بن واقد، حدثنا حيوة بن شريح، عن بكر بن عمرو، عن مشرح، عن عقبة بن عامر، قال رسول الله صلى الله عليه وسلم: لو لم أبعث فيكم لبعث فيكم عمر، ولم (2) يخرجوا لابي قتادة شيئا.
4673 - عبدالله بن واقد.
عن أبى الزبير، وقتادة، ذكره العقيلى.
روى عباس، عن ابن معين، قال: روى عن قتادة وأبى الزبير: ليس بشئ.
وقال محمد
__________
(1) خ: خطبة.
(2) س: لم.
(*)

(2/519)

ابن كثير البصري، عن عبدالله بن واقد، عن أبى الزبير، عن جابر، [ عن عبادة ] (1) مرفوعا: لا طاعة لمن عصى الله.
4674 - عبدالله بن واقد [ ق ]، أبو رجاء الخراساني.
قال ابن عدى: مظلم الحديث، لم أر للمتقدمين فيه كلاما.
قلت: وثقه أحمد ويحيى.
وقال أبو زرعة: لم يكن به بأس.
إسحاق بن منصور السلولى، حدثنا عبدالله بن واقد، عن محمد بن مالك، قال:
رأيت على البراء بن عازب خاتما من ذهب، فقيل له من أجله، فقال: قسم رسول الله صلى الله عليه وسلم ففضل هذا الخاتم، فقال: من ترون أحق بهذا ؟ ثم قال: ادن يا براء.
فألبسني في أصبعي.
وقال: البس ما كساك الله ورسوله.
قلت: هذا حديث منكر.
وبهذا الاسناد خرج له ابن ماجة حديثا واحدا عن البراء: كنا مع النبي صلى الله عليه وسلم في جنازة فبكى عند القبر حتى بل الثرى، وقال (2): إخوانى لمثل هذا اليوم فأعدوا.
وقال خلف بن تميم: حدثنا أبو رجاء الهروي: عبدالله بن واقد، عن الضحاك، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: ما من يوم إلا ولله فيه عتقاء إلا يوم الجمعة، فما من ساعة إلا ولله عتقاء يعتقهم من النار.
سمعناه من أحمد ابن هبة الله، عن أبى روح، أخبرنا زاهر، أخبرنا أبو سعيد الكنجروذى، أخبرنا أبو بكر بن مهران، أخبرنا عبدالله بن محمد بن مسلم الاسفرائينى، حدثنا يوسف بن سعيد بن مسلم، حدثنا خلف بهذا.
[ 87 / 3 ] 4675 - [ صح ] عبدالله بن الوليد [ د، ت، س ] العدنى /، راوي جامع سفيان عنه.
قال أبو زرعة: صدوق.
وقال أبو حاتم: لا يحتج به.
وهو مكى، اشتهر بالعدنى.
__________
(1) ليس في ل.
(2) س: وقالوا.
(*)

(2/520)

روى عنه أحمد بن حنبل، ومؤمل بن إهاب، وجماعة.
وقال أحمد: ما كان صاحب حديث، ولكن حديثه حديث صحيح، وربما أخطأ في الاسماء.
كتبت عنه كثيرا.
ومن أفراده: عن سفيان، عن ابن المنكدر، عن جابر، قال رسول الله صلى الله عليه وسلم: لا يسكن مكة آكل ربا ولا سافك [ دما ] (1).
وقد رواه سفيان بن وكيع، عن موسى بن عيسى الليثى، عن
زائدة، عن سفيان.
وقال ابن عدى: ما رأيت لعبد الله حديثا منكرا فأذكره.
4676 - عبدالله بن الوليد [ ت، س ] بن عبدالله بن معقل بن مقرن المزني.
عن بكير بن شهاب، وجامع بن شداد، وعدة.
وعنه أبو عاصم، وأبو نعيم، وآخرون.
وثقه ابن معين، والنسائي.
وقال أبو حاتم: صالح الحديث.
وقال ابن المدينى: مجهول لا أعرفه.
قلت: قد عرفه جماعة ووثقوه، فالعبرة بهم.
4677 - [ صح ] عبدالله بن وهب [ ع ] بن مسلم، أبو محمد المصرى، أحد الاثبات، والائمة الاعلام، وصاحب التصانيف.
تناكد ابن عدى بإيراده في الكامل.
عباس، عن يحيى، سمع ابن وهب يقول لسفيان: يا أبا محمد (2 [ الاحاديث أي ] 2) الذى عرض عليك أمس فلان أجزها لى.
قال: نعم.
قلت: هذا مذهب الجماعة، وإن كان على عبدالله فيه عتب، فأين عيينة شريكه فيه.
ابن عدى، حدثنا إبراهيم بن عبدالله بن أيوب المخرمى، عن أبيه، قال: كنت عند سفيان وعنده ابن معين، فجاءه ابن وهب بجزء، فقال: يا أبا محمد، أحدث بما فيه عنك ؟ فقال له ابن معين: يا شيخ، هذا والريح بمنزلة، ادفع الجزء إليه حتى ينظر في حديثه.
__________
(1) ليس في س، خ.
(2) ليس في س، خ.
(*)

(2/521)

ابن الدورقى، سمعت ابن معين يقول: ابن وهب ليس بذاك في ابن جريج، كان يستصغر.
وروى أن الليث بن سعد سمع من ابن وهب أحاديث ابن جريج.
[ 212 ] ابن وهب، عن ابن جريج، عن أبى الزبير، عن جابر / أن رجلا زنى، فأمر به النبي صلى الله عليه وسلم فجلد، ثم أخبر أنه محصن، فرجمه.
تابعه أبو عاصم، وأخرجه أبو داود والنسائي.
هارون بن معروف، سمعت ابن وهب يقول: قال لى عبدالرحمن بن مهدى: اكتب لى أحاديث عمرو بن الحارث، فكتبت له مائتي حديث، وحدثته بها.
عمرو بن سواد، قال لى ابن وهب: سمعت من ثلاثمائة وسبعين شيخا، فما رأيت أحفظ من عمرو بن الحارث، [ وذلك أنه ] (1) كان جعل على نفسه أن يحفظ في كل يوم ثلاثة أحاديث.
وقال يونس: قال لى ابن وهب: ولدت سنة خمس وعشرين ومائة، وطلبت العلم وأنا ابن سبع عشرة سنة، ودعوت يونس بن يزيد الابلى يوم عرسي.
عثمان بن سعيد، سألت يحيى عن ابن وهب، فقال: أرجو أن يكون صدوقا.
وروى عباس، عن يحيى: ثقة.
ابن عدى، حدثنا أبو يعلى، حدثنا يحيى بن معين، حدثنا سعيد بن أبى مريم، حدثنا الليث، عن عبدالله بن وهب، عن العمرى، عن نافع، عن ابن عمر - أن رسول الله صلى الله عليه وسلم لم يسجد يوم ذى اليدين سجدتي السهو.
وعن أحمد بن صالح، قال: صنف ابن وهب مائة ألف وعشرين ألف حديث.
وحديثه كله عند حرملة سوى حديثين.
قلت: مع هذه الكثرة فابن عدى يقول: لا أعلم له حديثا منكرا حدث به عنه ثقة.
__________
(1) ليس في خ.
(*)

(2/522)

وقال أبو طالب، عن أحمد بن حنبل: ابن وهب صحيح الحديث، ما أصح حديثه
وأثبته بفضل السماع من العرض والحديث من الحديث.
فقيل له: أليس كان يسئ الاخذ ؟ قال: بلى، لكن إذا نظرت في حديثه، وما روى عن مشايخه، وجدته صحيحا.
وقال يحيى بن بكير: ابن وهب أفقه من ابن القاسم.
وعن الحارث بن مسكين، قال: شهدت ابن عيينة ومعه ابن وهب، فسئل عن شئ، فسأل ابن وهب، ثم قال: هذا شيخ أهل مصر يخبر عن مالك بكذا.
قال ابن حبان: ابن وهب هو الذى عنى بجمع ما روى أهل الحجاز ومصر، وحفظ عليهم حديثهم، وجمع وصنف، وكان من العباد.
وقال يونس بن عبدالاعلى: عرض على ابن وهب القضاء فحبس (1) نفسه ولزم بيته.
مات في شعبان سنة سبع وتسعين ومائة، فلما سمع ابن عيينة بموته أيام الحج قال: أصبت به أنا خاصة وأصيب به المسلمون عامة.
4678 - عبدالله بن وهب الفسوى (2).
روى عن يزيد بن هارون وغيره.
قال ابن حبان: / دجال يضع الحديث.
[ 88 / 3 ] فمن أباطيله، عن يزيد، عن حميد، عن أنس - مرفوعا: إذا أراد الله أن يبعث إلى أهل بيت ضيفا بعث إليهم قبل ذلك بأربعين صباحا طيرا أبيض، ثم سرد حديثا في ورقتين.
وروى عن عبدالحميد الحمانى، عن جوبير، عن الضحاك، عن ابن عباس - مسائل عبدالله بن سلام في جزء.
وروى عن شجاع بن الوليد، عن خصيف، عن مجاهد، عن أبى سعيد، قال: أوصى رسول الله صلى الله عليه وسلم عليا، فقال: إذا دخلت العروس بيتك فاخلع خفها، واغسل رجليها، وصب الماء على باب دارك، فإذا فعلت أخرج الله من دارك
__________
(1) س، خ: فجنن.
(2) خ: النسوي.
(*)

(2/523)

سبعين بابا من الفقر، وامنع العروس في أسبوعها الاول من اللبان والخل والكزبرة والتفاحة الحامضة، لانها تعقر الرحم..وسرد حديثا في نحو ورقتين.
قال ابن حبان: وكأنه اجتمع مع الجويبارى، واتفقا على وضع الحديث، فقل حديث رأيته للجويبارى إلا ورأيته لعبد الله هذا.
4679 - عبدالله بن وهب الدينورى.
هو ابن محمد.
مر (1).
4680 - عبدالله بن وهب (2).
كان من رءوس الحرورية.
زائغ مبتدع.
أدرك عليا (3).
4681 - عبدالله بن وهب الحضرمي الكوفى.
عن أبى جناب الكلبى.
وعنه أبو سعيد الاشج.
ذكره ابن أبى حاتم.
مجهول.
4682 - عبدالله بن وهب بن منبه.
عن أبيه.
وعنه إبراهيم بن عمر بن كيسان، وأبو الهذيل عمران بن هربذ، وداود بن قيس الصنعانيون.
ما علمت أحدا وثقه، بلى (4) قال أبو داود: معروف.
4683 - عبدالله بن يحيى الالهانى.
عن الزهري.
وعنه الوليد، وبقية.
لا بأس به إن شاء الله تعالى.
4684 - عبدالله بن يحيى المؤدب.
عن إسماعيل بن عياش بخبر باطل في فضل معاوية.
لا يدرى من ذا.
4685 - عبدالله بن يحيى [ خ، د ] البرلسى.
عن حيوة بن شريح.
قال الدارقطني: مجهول.
وقال غيره: صالح الحديث.
4686 - عبدالله بن يحيى بن موسى السرخسى.
لقيه أبو أحمد بن عدى، واتهمه بالكذب في روايته عن علي بن حجر ونحوه، قال: وأقدم من لقى يونس بن عبدالاعلى.
ولى قضاء جرجان وغيرها.
__________
(1) في ل: هو ابن محمد بن وهب مر.
وهو عبدالله بن حمدان أيضا.
(2) ل: عبدالله بن وهب الراسبي.
(39 ل: وقد بينت أمره في عبدالله بن راسب.
(4) س: بل.
(*)

(2/524)

4687 - [ صح ] عبدالله بن يحيى [ خ، م ] بن أبى كثير اليمامى.
عن أبيه.
قال إسحاق بن أبى إسرائيل: ما رأيت باليمامة خيرا منه.
ذكره ابن عدى، وساق له أحاديث، وقال: لم أر للمتقدمين فيه كلاما، وأرجو أنه لا بأس به.
قلت: هو صدوق.
قاله أبو حاتم.
ووثقه أحمد.
قد خرج له صاحبا الصحيحين.
تبارد ابن عدى بذكره.
4688 - عبدالله بن أبى يحيى.
قال البخاري: حديثه منكر.
ابن كاسب، حدثنا ابن أبى فديك، عن عبدالله بن أبى يحيى، عن أبى صالح السمان، وعوف بن الطفيل - أن عائشة حدثتهما أن النبي صلى الله عليه وسلم قال: كيف بك يا عائشة إذا رجع الناس إلى المدينة وكانت كالرمانة المحشوة ؟ فقالت: فمن أين يأكلون يا رسول الله ؟ قال: يطعمهم الله من فوقهم ومن تحت أقدامهم ومن جنات عدن.
4689 - عبدالله بن يحيى [ د، ق ] الثقفى، [ أبو يعقوب ] (1) التوأم.
عن ابن أبى مليكة.
صويلح، ضعفه يحيى بن معين، ومشاه غيره.
وعن النسائي قولان.
روى عنه خلف البزار وقتيبة.
أما: 4690 - عبدالله بن يحيى الثقفى البصري [ س ] أبو محمد فروى عن أبى عوانة وجماعة وثقه الجوزجانى.
4691 - عبدالله بن يحيى [ ق ] من ولد كعب بن مالك.
عن أبيه.
ما روى عنه
سوى الليث.
وقد وثق.
4692 - عبدالله بن يزيد بن تميم السلمى، أخو عبدالرحمن.
وثقه دحيم وغيره.
وقال أحمد بن حنبل: حدثنا عنه الوليد بن مسلم بمناكير.
وقال أبو زرعة: لا بأس به.
__________
(1) ليس في س، خ.
(*)

(2/525)

4693 - عبدالله بن يزيد [ م، عو ] رضيع عائشة.
روى عنها.
ما علمت روى عنه سوى أبى قلابة، لكن احتج به مسلم في صلاة مائة على الميت.
4694 - عبدالله بن يزيد الهذلى المدنى.
يقال: هو ابن قنطس.
قال البخاري: يقال يتهم بالزندقة.
وقال - مرة: يتهم بأمر عظيم.
وأما أحمد ويحيى فوثقاه.
وقال النسائي: ليس بثقة.
4695 - عبدالله بن يزيد [ ت، ق ].
حدث عنه أبو عقيل.
قال الجوزجانى: أحاديثه منكرة.
قلت: هو هذا الآتى فيما أحسب.
له عن ربيعة بن يزيد، وعطية بن قيس.
4696 - عبدالله بن يزيد [ س، م ] النخعي.
عن أبى زرعة.
ما علمت روى عنه سوى شعبة.
وقد احتج به مسلم حديث كره الشكال من الخيل.
فأما: 4697 - عبدالله بن يزيد [ النخعي ] (1) الصهبانى فمن أقران هذا بالكوفة.
[ 89 / 3 ] روى عن كميل بن زياد، وزر، وإبراهيم.
وعنه شعبة أيضا، والثوري، وزائدة /.
وثقه ابن معين.
وقال أبو حاتم: لا بأس به، لم يخرجوا له شيئا.
4698 - عبدالله بن يزيد بن آدم الدمشقي.
عن واثلة، وأبى أمامة.
وعنه كثير بن مروان (2)، وأبو العطوف، وأهل الرقة.
قال أحمد: أحاديثه موضوعة.
وقال الجوزجانى: أحاديثه منكرة.
4699 - عبدالله بن يزيد الحدانى.
عن سليمان بن زريق، عن الحسن بخبر منكر.
ولا يعرف [ هو الآتى ] (3).
4700 - عبدالله بن يزيد البكري.
عن عكرمة بن عمار.
ضعفه أبو حاتم، فقال: ذاهب الحديث.
4701 - عبدالله بن يزيد [ د، س، ق ] [ البكري ] (4) مولى المنبعث.
تابعي صدوق.
قال الدارقطني: يعتبر به.
روى عنه ربيعة الرأى، وجويرية بن أسماء.
__________
(1) ليس في س.
(2) س: فرقد.
والمثبت في خ، ل.
(3) ليس في خ.
(4) من خ.
(*)

(2/526)

4702 - عبدالله بن يزيد محمش (1) النيسابوري.
عن هشام بن عبيد الله الرازي.
متهم بالكذب.
قال الدارقطني: كان يضع الحديث.
4703 - عبدالله بن يزيد [ س ] بن الصلت الشيباني.
عن محمد بن إسحاق.
وعنه محمد بن عبد العزيز الرملي وحده.
قال أبو حاتم: / متروك الحديث.
وقال النسائي: [ 213 ] ضعيف.
4704 - عبدالله بن يزيد الدالانى.
ليس بثقة.
ذكره الازدي وغيره، وأتى بعجائب.
روى عنه أبو معاوية، عن أبى أمامة، وواثلة، وأنس - مرفوعا: اقرءوا القرآن من البقرة إلى سورة الناس ولا تقرءوه من سورة الناس إلى البقرة.
قلت: هذا هو ابن آدم الدمشقي المذكور.
4705 - عبدالله بن يسار.
هو عبدالله بن أبى ليلى.
عن علي.
له حديث.
قال البخاري: لا يصح.
قلت: رواه محمد بن عبدالرحمن بن أبى ليلى، وفيه لين عن عبدالرحمن بن الاصبهاني، عن المختار بن عبدالله بن أبى ليلى، عن أبيه، عن علي قوله: من قرأ خلف الامام فليس على الفطرة.
4706 - عبدالله بن يسار، أبو همام، عن عمرو بن حريث.
روى عنه يعلى ابن عطاء.
قال ابن المدينى: شيخ مجهول.
4707 - [ صح ] عبدالله بن يسار [ ع ].
هذا هو عبدالله بن أبى نجيح المكى.
ثقة.
قال ابن الجوزى: قال يحيى: كان من رءوس الدعاة إلى القدر.
4708 - عبدالله بن يعقوب الكرماني.
عن يحيى بن بحر الكرماني.
وعنه أبو طاهر بن محمش.
ضعف.
4709 - عبدالله بن يعقوب (3) [ ت ].
مدنى.
عن أبى الزناد.
لا أعرفه.
__________
(1) ل: محمس.
(2) يعني في ظاهر هذه الورقة (هامش س).
وقد تقدم في صفحة.
(3) هذه الترجمة ليست في س، خ.
(*)

(2/527)

4710 - عبدالله بن يعلى بن مرة الثقفى.
عن أبيه.
ضعفه غير واحد.
روى عنه ابنه عمر، وهو ضعيف أيضا.
قال البخاري: فيه نظر.
4711 - عبدالله بن يعلى النهدي.
عن علي.
ما روى عنه سوى عيسى بن عبدالرحمن السلمى.
4712 - [ صح ] عبدالله بن يوسف [ خ، د، ت، س ] التنيسى الثقة.
شيخ البخاري.
أساء ابن عدى بذكره في الكامل.
قال محمد بن عبدالله بن عبد الحكم: قد كان يحيى بن بكير يقول في عبدالله ابن يوسف: متى سمع من مالك ؟ ومن رآه عند مالك توهم فيه ما لا يجوز، فخرجت فلقيت أبا مسهر، فسألني عن عبدالله بن يوسف، فقلت: عندنا بمصر في عافية.
فقال: سمع معى الموطأ سنة ست وستين ومائة، فرجعت إلى مصر فحكيت
لابن بكير ذلك فلم يقل فيه شيئا بعد.
قلت: ابن يوسف أثبت في الموطأ من ابن بكير وأوثق بكثير، وناهيك أن يحيى ابن معين قال: ما بقى على أديم الارض أوثق من ابن يوسف في الموطأ.
وقال البخاري: كان من أثبت الشاميين.
قلت: مات سنة ثمانى عشرة ومائتين، وله نحو من ثمانين سنة، رحمه الله تعالى.
4713 - عبدالله بن يوسف (1).
عن الليث.
وعنه الباغندى بذاك الحديث: فانفلقت عن حوراء، فقالت: أنا لعثمان.
فهذا هو عبدالله بن سليمان بن يوسف، ليس بمعتمد.
قد مر (2).
4714 - عبدالله بن يونس [ د، س ] تابعي.
ما حدث عنه سوى يزيد بن الهاد.
4715 - عبدالله أبو منير (3).
عن سعيد بن أبى ذباب.
لم يصح حديثه، قاله البخاري.
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ل، ه.
(2) صفحة 432 من هذا الجزء.
(3) ل: ه: أبو المنير.
(*)

(2/528)

4716 - عبدالله البنانى، شيخ لمعن القزاز.
لا يعرف، وكذا: 4717 - عبدالله الهمداني، عن أبى موسى.
وقال البخاري: عبدالله الهمداني لا يصح - يعنى حديثه.
4718 - عبدالله، أبو بكر [ عو ] الحنفي.
عن أنس بن مالك، لا يعرف.
وحسن الترمذي له.
روى عنه الاخضر بن عجلان وحده حديثا واحدا متنه أن النبي صلى الله عليه وسلم باع قدحا وحلسا فيمن يزيد.
4719 - عبدالله، أبو موسى [ د ] الهمداني.
عن الوليد بن عقبة.
وعنه ثابت ابن الحجاج فقط.
4720 - عبدالله الرومي.
عن الصحابة.
وعنه علي بن مسعدة الباهلى وحده.
4721 - عبدالله والد حمزة.
عن سعد بن أبى وقاص.
وعنه ولده.
لا يعرف، له في خصائص علي.
[ عبدالاعلى، عبد الاكرم ] 4722 - عبدالاعلى بن أعين [ ق ] الكوفى، أخو عبدالملك وحمران.
روى عن نافع وغيره.
قال الدارقطني: ليس بثقة.
وقال العقيلى: جاء بأحاديث منكرة ليس منها شئ محفوظ.
عبيد الله بن موسى، حدثنا عبدالاعلى بن أعين، عن يحيى بن أبى كثير /، [ 90 / 3 ] عن عروة، عن عائشة - مرفوعا: الشرك أخفى من دبيب النمل على الصفا في الليلة الظلماء، وأدناه أن نحب على شئ من الجور ونبغض على شئ من الحق، وهل الدين إلا الحب والبغض ! وقال ابن حبان: لا يجوز الاحتجاج به.

(2/529)

4723 - عبدالاعلى بن حسين (1) بن ذكوان المعلم.
عن أبيه.
قال العقيلى: منكر الحديث.
أحمد بن هانئ الضبعى، حدثنا عبدالاعلى (1)، عن أبيه، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: لو صدق المساكين ما أفلح من ردهم.
قال العقيلى لا يصح في هذا شئ.
4724 - عبدالاعلى بن حكيم.
عن معاذ، عن النبي صلى الله عليه وسلم: إنك تأتى أهل كتاب فإن سألوك عن المجرة فأخبرهم أنها من عرق الافعى التى تحت العرش.
رواه سليمان الشاذكونى [ واه ] (3)، عن هشام بن يوسف، عن أبى بكر بن أبى سبرة - وهو متروك -، عن عمرو بن أبى عمرو، عن الوليد بن أبى الوليد، عنه.
وهذا إسناد مظلم ومتن ليس بصحيح.
4725 - عبدالاعلى بن سليمان.
عن الهيثم بن جميل بخبر باطل في الايام البيض، لعله آفته، لكن رواه عنه مجهول أيضا، عن الهيثم، عن حماد، عن عاصم، عن زر، عن عبدالله - مرفوعا: إن آدم عصى فأهبط مسودا فبكت الملائكة، فأوحى الله إليه صم لى يوم ثلاثة عشر فصامه فابيض ثلثه، ثم صام يوم أربعة عشر فابيض ثلثه (4)، ثم صام يوم خمسة عشر فابيض كله، فسميت أيام البيض.
4726 - عبدالاعلى بن عامر [ عو ] الثعلبي، عن ابن الحنفية وغيره، وعن سعيد بن جبير، وأبى البخترى (5).
وعنه إسرائيل، وشعبة، وخلق.
ضعفه أحمد، وأبو زرعة.
وقال أحمد: روايته عن ابن الحنفية شبه الريح، كأنه لم يصححها، وضعفها أيضا سفيان الثوري.
وقال أحمد بن زهير، عن يحيى: ليس بذاك القوى.
قيل: مات سنة تسع وعشرين ومائة.
__________
(1) ل: الحسين.
(2) ل: عبدالله.
(3) من خ وحدها.
وفي ل: رواه.
(4) في س، خ: ثلثاه.
والمثبت في ل.
(5) س: عن ابن الحنفية وسعيد بن جبير...وغيرهم.
(*)

(2/530)

4727 - عبدالاعلى بن عبدالله، شيخ لموسى بن يعقوب الزمعى (1).
لا يعرف من هو.
وقال العقيلى: لا يتابع على حديثه، وشيخه إسماعيل مولى مزينة نحوه - يعنى لا يعرف.
4728 - [ صح ] عبدالاعلى بن عبدالاعلى [ ع ] السامى.
بصرى صدوق
صاحب حديث ومعرفة.
روى عن حميد، والجريري.
وعنه بندار، والفلاس، وخلق.
ووثقه يحيى بن معين.
وقال محمد بن سعد: لم يكن بالقوى.
وقال أحمد: كان يرى القدر.
وقال بندار: والله ما كان يدرى أي رجليه أطول.
مات سنة تسع وثمانين ومائة.
4729 - عبدالاعلى بن عبدالرحمن.
شيخ لبقية.
لا يدرى من هو، والخبر منكر، عن عطاء، عن ابن عباس - مرفوعا: من حفظ على أمتى أربعين حديثا.
أورده البخاري في كتاب الضعفاء لاحمد بن صالح، عن المسيب بن واضح، عن بقية، قال: حدثنا عبدالاعلى.
4730 - عبدالاعلى بن محمد.
عن يحيى بن سعيد.
ضعفه الازدي.
وقال العقيلى: أحاديثه بواطيل.
قلت: هو من شيوخ سليمان ابن بنت شرحبيل.
4731 - عبدالاعلى بن أبى المساور [ ق ] الكوفى الجرار (2) الفاخورى.
عن الشعبى، لحقه جبارة بن المغلس.
ضعفوه، قال يحيى وأبو داود: ليس بشئ.
وقال ابن نمير والنسائي: متروك.
وقال الدارقطني: ضعيف.
جبارة، حدثنا عبدالاعلى، عن حماد، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: ما من امرئ يعتق رقبة مؤمنة إلا أعتق الله بكل عضو منها عضوا منه من النار.
يزيد بن هارون، حدثنا عبدالاعلى بن أبى المساور، عن حماد، عن إبراهيم،
__________
(1) ل: الربعي.
(2) خ: الجزار.
(*)

(2/531)

عن صلة بن زفر، عن حذيفة - مرفوعا: والذى نفسي بيده ليدخلن الجنة الفاجر في دينه، الاحمق في معيشته..الحديث.
أبو التقى اليزنى، حدثنا يحيى بن سعيد العطار، حدثنا أبو مسعود عبدالاعلى بن أبى المساور، عن عطاء، عن عائشة - أن بلالا قال: يارسول الله، بأبى أنت وأمى ! أتبكى وقد غفر الله لك ما تقدم من ذنبك وما تأخر ! قال: أفلا أكون عبدا شكورا ! ويل لمن لم يتفكر ! الطبراني، حدثنا محمد بن الحسين الانماطى، حدثنا سعيد بن سليمان، حدثنا عبدالاعلى بن أبى المساور، عن المختار بن فلفل، عن أنس، دخل رسول الله صلى الله عليه وسلم حائطا، فجاء رجل فقرع الباب، فقال: يا أنس، افتح وبشره بالجنة، فإنه سيلى الامر من بعدى، ففتحت فإذا أبو بكر.
4732 - عبدالاعلى القرشى.
عن عطاء.
وعنه موسى بن إسماعيل.
قال ابن حبان: لا يجوز الاحتجاج به.
4733 - عبدالاعلى الكوفى.
مولى الجعفيين.
بيض له ابن أبى حاتم.
مجهول.
4734 - عبد الاكرم [ د ] بن أبى حنيفة.
عن أبيه.
وعنه شعبة.
لا يعرف.
لكن شيوخ شعبة جياد.
وقال أبو حاتم: شيخ.
[ عبدا لباقي ] 4735 - عبدا لباقي بن قانع، أبو الحسين الحافظ.
[ 91 / 3 ] قال الدارقطني: كان يحفظ لكنه يخطئ ويصر (1) /.
وقال البرقانى: هو [ 214 ] عندي ضعيف.
ورأيت / البغداديين يوثقونه.
وقال أبو الحسن (2) بن الفرات: حدث به اختلاط قبل موته بسنتين.
وقال الخطيب (3): لا أدرى لماذا ضعفه البرقانى ؟
__________
(1) ل، ه: ويصيب.
(2) خ: أبو الحسين.
(3) صفحة 89 جزء 11.
(*)

(2/532)

فقد كان ابن قانع من أهل العلم والدراية، ورأيت عامة شيوخنا يوثقونه.
وقد تغير
في آخر عمره.
مات سنة إحدى وخمسين وثلاثمائة (1).
4736 - عبدا لباقي بن محمد بن ناقيا (2) الشاعر.
معروف.
قد اتهم بالزندقة.
نسأل الله العفو.
[ عبد الجبار ] 4737 - عبد الجبار بن أحمد الهمذانى القاضى المتكلم.
روى عن أبى الحسن ابن سلمة القطان.
ولعله آخر من حدث عنه.
له تصانيف.
وكان من غلاة المعتزلة بعد الاربعمائة.
4738 - عبد الجبار بن أحمد السمسار.
روى عن علي بن المثنى الطهوى، فأتى بخبر موضوع في فضائل علي، رواه عنه ابن المظفر الحافظ.
4739 - عبد الجبار بن الحجاج الخراساني.
عن مكرم بن حكيم.
قال الازدي: متروك الحديث.
وقال العقيلى: إسناد مجهول.
4740 - عبد الجبار بن سعيد المساحقى.
عن مالك.
قال العقيلى: له مناكير.
حدثنا عنه العباس الاسفاطى.
4741 - عبد الجبار بن العباس [ ت ] الشبامى الكوفى.
عن أبى إسحاق، وعون بن أبى حجيفة.
قال أبو نعيم: لم يكن بالكوفة أكذب منه.
وقال العقيلى: لا يتابع على حديثه، وكان يتشيع.
وقال أحمد بن حنبل: أرجو ألا يكون به بأس.
حدثنا عنه وكيع، وأبو نعيم، لكن كان يتشيع.
وقال أبو حاتم: ثقة.
وقال الجوزجانى: كان غاليا في سوء مذهبه - يعنى التشيع.
__________
(1) ل: وهذا هو الراجح.
وأرخه ابن ماكولا سنة 54.
(2) ل: قال ابن النجار: عبدالله بن محمد بن الحسين بن ناقيا - بنون وقاف بعدها مثناة تحتانية خفيفة - ابن داود بن محمد بن يعقوب.
رأيت اسمه بخطه.
وسماه عبد الوهاب الانماطي
عبدا لباقي.
والصحيح ما كتبه بخطه.
(*)

(2/533)

4742 - عبد الجبار بن عمارة الانصاري المدنى.
شيخ للواقدي.
مجهول.
4743 - عبد الجبار بن عمر [ ت، ق ] الايلى، أبو عمر.
عن نافع، والزهرى وهاه أبو زرعة.
وقال البخاري: ليس بالقوى.
وروى عباس عن يحيى: ضعيف.
وقال العقيلى: حدثنا يحيى بن عثمان، حدثنا ابن أبى مريم، حدثنا عبد الجبار بن عمر الايلى، عن ابن شهاب، عن سالم، عن أبيه - أنه كان عند رسول الله صلى الله عليه وسلم حين جاءه رجل فسأله عن فارة وقعت في ودك لهم، فقال رسول الله صلى الله عليه وسلم: اطرحوها واطرحوا ما حولها إن كان جامدا.
فقال: يا رسول الله، فإن كان مائعا ؟ قال: فانتفعوا به ولا تأكلوه.
قال (1) النسائي: ليس هو بثقة.
وقال الترمذي: ضعيف.
4744 - عبد الجبار بن عمر العطاردي، أبو أحمد.
قال العقيلى: في حديثه وهم كثير، ومشاه غيره.
سمع أبى بكر النهشلي.
روى عنه ولده أحمد.
4745 - عبد الجبار بن مسلم.
عن الزهري.
ضعيف (2)، ولا أعرفه.
قال الدارقطني: ضعيف.
4746 - عبد الجبار بن المغيرة.
عن أم كثير.
سمعت (3) عليا في النفخ في الشاه أيزيد في الوزن ؟ قال: لا.
قال رجل يزين سلعته.
قال البخاري: لا يتابع عليه.
4747 - عبد الجبار بن نافع الضبى.
عن أيوب بن موسى، عن نافع، عن ابن عمر، قال: قرأت على النبي صلى الله عليه وسلم ضعف.
فقال: اقرأ ضعف.
وهذا منكر.
ذكره العقيلى [ في هذا ] (4)، ولا يعرف.
__________
(1) خ: وقال.
(2) س: ضعف.
(3) ه: سألت.
والمثبت في خ، س، ل.
(4) ليس في خ، س.
(*)

(2/534)

4748 - [ صح ] عبد الجبار بن الورد [ د، س ] المكى.
عن عطاء.
قال البخاري: يخالف في بعض حديثه.
أسد بن موسى، حدثنا عبد الجبار بن الورد، سمعت ابن أبى مليكة، عن عائشة - مرفوعا: لو كان الفحش رجلا لكان رجل سوء.
قلت: هو أخو وهب بن الورد.
وثقه أبو حاتم، وغيره.
4749 - عبد الجبار بن وهب.
شيخ ليحيى بن أيوب المقابرى.
لا يدرى من هو.
قال العقيلى: حديثه غير محفوظ.
حدثنا أحمد بن يحيى الحلواني، حدثنا يحيى بن أيوب، حدثنا عبد الجبار بن وهب، حدثنا سعد بن طارق، عن أبيه - مرفوعا: نعمت الدنيا لمن تزود فيها لآخرته ما يرضى به ربه، وبئست الدار لمن صرعته (1) عن آخرته، وقصرت به عن رضا ربه، فإذا قال العبد قبح الله الدنيا.
قالت الدنيا: قبح الله أعصانا للرب.
قال العقيلى: هذا يروى من قول علي.
[ عبد الجليل ] 4750 - [ صح ] عبد الجليل بن عطية [ د، س ] عن شهر بن حوشب، وغيره.
بصرى، صدوق.
وثقه ابن معين: روى عنه ابن مهدى، وأبو نعيم.
قال البخاري: ربما يهم.
4751 - عبد الجليل.
عن عمه، عن أبى هريرة - مرفوعا: من كظم غيظه ملاه / الله أمنا وإيمانا.
[ 92 / 3 ] قال البخاري: لا يتابع عليه.
__________
(1) ل: صرفته.
والمثبت في خ، س.
(*)

(2/535)

[ عبد الحافظ ] 4752 عبد الحافظ بن عبد المنعم بن غازى المقدسي.
سمع الكثير، وكتب، وروى عن الحافظ الضياء.
لا يعتمد على ما أثبت للناس في سنة تسعين وستمائة.
وبعدها، فإنه اطلع منه على تخبيط، وربما يكون فوت للانسان فيثبت له مكملا (1) للدراهم، سامحه الله (2).
[ عبد الحكم ] 4753 - عبد الحكم بن ذكوان [ ق ] بصرى.
عن شهر، وغيره.
لحقه أبو عمر الحوضى.
قال ابن معين: لا أعرفه.
وقال أبو حاتم: هو أحب إلى من عبد الحكم القسملى، هذا أستر.
4754 - عبد الحكم بن عبدالله القسملى.
بصرى.
روى: عن أنس.
حدث عنه قرة بن حبيب، وعفان.
قال البخاري: منكر الحديث.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه، وقال أبو حاتم: ضعيف.
عمرو بن منصور، حدثنا عبد الحكم بن عبدالله، حدثنا أنس أن رسول الله صلى الله عليه وسلم كان يقول: إن من مكارم الاخلاق أن تعفو عمن ظلمك، وتصل من قطعك، وتعطى من حرمك.
4755 - عبد الحكم بن عبدالله.
عن الزهري.
ضعيف.
ولعله الحكم بن عبدالله، فالله أعلم.
4756 - عبد الحكم.
عن سفيان الثوري.
لا يعرف، وأتى بخبر موضوع
كأنه ابن ميسرة.
__________
(1) ل: تكميلا للدارهم.
(2) أرخ وفاته البرزالى في معجمه يوم الاحد عاشر جمادى الآخرة سنة ثلاث وسبعمائة قال: ودفن بكرة يوم الاثنين (هامش س).
(*)

(2/536)

4757 - عبد الحكم بن ميسرة.
عن ابن جريج، عن أبى الزبير، عن جابر، قال: ما رؤى رسول الله صلى الله عليه وسلم مادا رجليه بين أصحابه.
(1 [ رواه عنه محمد ابن أسلم الطوسى.
قال أبو موسى المدينى: لا أعرفه (2) بجرح ولا تعديل ] 1).
4758 - عبد الحكم.
حدث عنه بكر بن سالم، لا يدرى من هو.
[ عبد الحكيم ] 4759 - عبد الحكيم (3) بن عبدالله بن أبى فروة المدنى أخو إسحاق.
صويلح.
قال فيه أبو الحسن الدارقطني: مقل يعتبر به.
وقال العقيلى: روى عن عباس بن سهل، لا يتابع عليه ولا يعرف إلا بالواقدى عنه.
4760 - عبد الحكيم بن منصور [ ت ] الواسطي.
عن عبدالملك بن عمير، ويونس بن عبيد.
وعنه إسحاق بن شاهين، وجماعة.
قال يحيى والنسائي: متروك الحديث.
وقال أبو حاتم: لا يكتب حديثه.
4761 - عبد الحكيم البصري، كاتب سعيد بن أبى عروبة.
قال الدارقطني: يترك.
[ عبدالحميد ] 4762 - عبدالحميد بن إبراهيم [ س ] أبو تقى (4) الحمصى.
عن عفير بن معدان.
قال أبو حاتم: ليس بشئ.
وقال محمد بن عوف: كان ضريرا، وكنا نكتب من نسخة عند إسحاق زبريق لابن سالم، فنحمله إليه ونلقنه [ إليه ] (5)، فكان لا يحفظ الاسناد، ويحفظ بعض المتن، حملتنا الشهوة عن الكتابة عنه.
وقال النسائي: ليس بشئ، وقواه غيره.
__________
(1) ليس في خ، س.
وهو في ل - عن الميزان.
(2) في ل: وقد عرفه غيره.
(3) ل: عبد الحكم.
وهو تحريف.
(4) خ: بقى.
والمثبت في التقريب، وفي س، وعليه علامة الصحة.
(5) من س.
(*)

(2/537)

4763 - عبدالحميد بن أمية.
عن أنس.
قال الدارقطني: لا شئ.
4764 - [ صح ] عبدالحميد بن أبى أويس [ خ، د، م، س، ق ] عبدالله بن عبدالله أبو بكر المدنى.
أخو إسماعيل.
روى عن ابن أبى ذئب، وسليمان بن بلال، وخلق.
وعنه أخوه، وأيوب بن سليمان، وابن راهويه.
وثقه يحيى بن معين، وغيره.
وأما الازدي فقال: كان يضع الحديث.
قلت: وهذه منه زلة قبيحة.
مات سنة اثنتين ومائتين.
وقال الدارقطني: أبو بكر عبدالحميد حجة.
وقدمه أبو داود كثيرا على أخيه.
4765 - عبدالحميد بن بحر، بصرى.
روى عن مالك.
قال ابن حبان: كان يسرق الحديث، وكذا قال ابن عدى.
أبو مسلم الكحى، حدثنا عبدالحميد بن بحر الكوفى، عن خالد، عن بيان، عن الشعبى، عن أبى حجيفة، عن علي، عن النبي صلى الله عليه وسلم: إذا كان يوم القيامة قيل: يأهل الجمع، غضوا أبصاركم تمر (1) فاطمة بنت رسول الله صلى الله عليه وسلم، فتمر وعليها ريطتان خضراوان.
أنبأناه ابن أبى الخير، عن الطرسوسى، ومسعود الجمال، قالا: حدثنا الحداد، أخبرنا أبو نعيم، حدثنا فاروق والطبراني، [ 215 ] قالا: حدثنا أبو مسلم /.
4766 - عبدالحميد بن بهرام [ ت، ق ] صاحب شهر بن حوشب.
وثقه يحيى بن معين، وأبو داود [ الطيالسي ] (2).
وقال أبو حاتم: أحاديثه عن شهر صحاح.
وقال أيضا: لا يحتج به.
وقال أحمد: أحاديثه عن شهر مقاربة.
وقال محمد بن المثنى: ما سمعت يحيى ولا
__________
(1) ل: حتى نمر.
(2) ليس في س، خ.
(*)

(2/538)

عبدالرحمن يحدثان عن عبدالحميد بن بهرام (1 [ شيئا قط.
وقال القطان: من أراد حديث شهر فعليه بعبد الحميد بن بهرام ] 1).
وقال أبو حاتم: هو في شهر مثل الليث في سعيد المقبرى.
4767 - [ صح ] عبدالحميد بن جعفر [ م، عو ] بن عبدالله بن الحكم الانصاري المدنى.
عن أبيه، ونافع، ومحمد بن عمرو (2) بن عطاء.
وعنه يحيى القطان، وأبو عاصم، وعدة.
قال النسائي: ليس به بأس، وكذا قال أحمد.
وقال ابن معين: ثقة.
وقد نقم عليه الثوري خروجه مع محمد بن عبدالله.
وقال أبو حاتم: لا يحتج به.
وقيل: كان يرى القدر، فالله أعلم.
نعم، قال [ على ] (3) بن المدينى: كان يقول بالقدر، وكان عندنا ثقة.
قال: وكان سفيان يضعفه /.
[ 93 / 3 ] 4768 - عبدالحميد بن حبيب [ ت، ق ] ابن أبى العشرين، كاتب الاوزاعي.
وثقه أحمد، وأبو حاتم، وضعفه دحيم.
وقال النسائي: ليس بالقوى.
روى عنه أبوالجماهر، وهشام، وليس له عن غير الاوزاعي شئ.
4769 - عبدالحميد بن الحسن [ ت ] الهلالي.
عن قتادة، وأبى التياح.
وعنه علي بن حجر، وداهر بن نوح، وجماعة.
قال ابن معين: ليس به بأس.
وقال أبو حاتم: شيخ.
وضعفه ابن المدينى،
وأبو زرعة، والدارقطني.
وروى عثمان عن ابن معين: ثقة.
أبو كامل، حدثنا عبدالحميد الهلالي، حدثنا أبو إسحاق، عن أبى بردة، عن أبيه - مرفوعا: لا نكاح إلا بولي.
تابعه إسرائيل، وشعبة عن أبى إسحاق.
قال ابن عدى: الاصل فيه مرسل.
4770 - عبدالحميد بن حميد بن شفى.
شيخ لعيسى غنجار.
مجهول.
__________
(1) من س.
وليس في خ.
(2) خ: عمر.
(3) ليس في خ.
(*)

(2/539)

4771 - عبدالحميد بن ربيع اليمامى.
لا يعرف.
حدثنا عبدالله بن يحيى بن زيد: لا يدرى من هو، حدثنا عكرمة بن غسان (1)، عن إياس بن سلمة، عن أخيه محمد، عن أبيه سلمة، قال رسول الله صلى الله عليه وسلم: أول من يخرج عليكم من هذه الخوخة رجل يمتع في دنياه ولا خلاق له في الآخرة.
قال العقيلى: حدثناه أحمد بن محمد بن صدقة، حدثنا محمد بن مسكين اليمامى، حدثنا عبدالحميد (2).
4772 - عبدالحميد بن زيد العمى.
عن أبيه.
قال العقيلى: مجهول.
وحديثه منكر، حدثنا محمد بن جعفر بن أعين، حدثنا إسحاق بن إبراهيم، حدثنا يونس ابن محمد المؤدب، حدثنا عبدالحميد بن زيد العمى، عن أبيه، عن أنس - مرفوعا: إذا جاوزتم الخمسين من مهاجري إلى المدينة فإنه سيكون جوار (3) ورباط، قالوا: يا رسول الله، ويكون بمكة رباط ؟ قال: لتجيئون عدو (4) الكعبة ما تدرون من أي أرجائها يجيئون، فما رباط تحت ظل السماء أفضل من رباط مكة.
قلت: ذا كذب.
4773 - عبدالحميد بن زياد [ ق ] بن صيفي بن صهيب.
عن أبيه، عن جده.
قال البخاري: لا يعرف سماع بعضهم من بعض.
الحميدى، حدثنا علي بن عبدالحميد، حدثنى أبى، عن أبيه، عن جده صهيب - مرفوعا: لا تبغضوا صهيبا.
4774 - عبدالحميد بن سالم.
عن أبى هريرة - مرفوعا: من لعق العسل ثلاث غدوات في الشهر لم يصبه عظيم من البلاء.
قال البخاري: لا يعرف له سماع من أبى هريرة.
قلت: رواه سعيد بن زكريا المدائني، ولا بأس به عن الزبير بن سعيد عنه.
ما حدث عنه غير الزبير.
__________
(1) ل: ابن عمار.
والمثبت في س، خ.
(2) ل: وعبارة العقيلي مجهولان جميعا والحديث غير محفوظ.
(3) ه: جهاد.
(4) ل: غدا.
والمثبت في خ، س.
(*)

(2/540)

4775 - عبدالحميد بن السرى (1).
من المجاهيل.
والخبر منكر، أخبرناه محمد بن حازم، وأحمد بن عبدالرحمن، وإسماعيل بن الفراء، قالوا: أخبرنا أبو القاسم ابن صصرى، زادنا ابن الفراء فقال: وأبو محمد بن قدامة، قالا: أخبرنا عبد الواحد ابن محمد الازدي، أخبرنا عبد الكريم بن المؤمل حضورا، أخبرنا عبدالرحمن بن عثمان التميمي، أخبرنا خيثمة، حدثنا أبو عتبة أحمد بن الفرج بحمص، حدثنا بقية، حدثنى عبدالحميد بن السرى الغنوى، عن عبيد الله بن عمر، عن نافع، عن ابن عمر - مرفوعا: ليس في صلاة الخوف سهو.
قال أبو حاتم الرازي: عبدالحميد مجهول.
روى عن عبيد الله [ بن عمر ] (2) حديثا موضوعا.
وضعفه الدارقطني.
4776 - عبدالحميد بن سلمة [ س، ق ].
حدث عنه عثمان البتى.
لا يعرف.
4777 - عبدالحميد بن سليمان [ ت، ق ] المدنى.
أخو فليح.
روى عن أبى الزناد وغيره.
روى ابن الدورقى عن يحيى: ليس بثقة.
وروى عباس بن يحيى: ليس بشئ.
وقال أبو داود: غير ثقة.
وقال النسائي، والدارقطني وغيرهما: ضعيف.
حجين بن المثنى، حدثنا عبدالحميد بن سليمان، عن أبى الزناد، عن المقبرى، عن أبى هريرة - مرفوعا: لا سبق إلا في نصل أو حافر.
لوين، حدثنا عبدالحميد بن سليمان، عن عبدالله بن المثنى، عن عمه ثمامة، عن أنس - مرفوعا: قيدوا العلم بالكتاب.
قال ابن المدينى: عبدالحميد وأخوه فليح ضعيفان.
4778 - عبدالحميد بن سنان [ د، س ].
عداده في التابعين.
لا يعرف، وقد وثقه بعضهم (3).
__________
(1) ل: السرى الغنوي.
(2) ليس في س.
(3) لعل مراده ابن حبان، إذ في التهذيب كذلك.
وقد رأيته في الثقات لابن حبان، ولم يذكر عنه راويا سوى يحيى بن أبي كثير (هامش س).
(*)

(2/541)

قال (1) البخاري: روى عن عبيد بن عمير.
في حديثه نظر.
قلت: حديثه عن عبيد، عن أبيه: الكبائر تسع، وفي ذلك عقوق (2) الوالدين المسلمين، واستحلال البيت.
رواه معاذ بن هانئ، حدثنا حرب بن شداد، حدثنى يحيى بن أبى كثير، عن عبدالحميد بن سنان.
4779 - عبدالحميد بن سوار.
عن إياس بن معاوية.
ضعفه أبو زرعة.
وقال يحيى: ليس بشئ.
4780 - عبدالحميد بن صفوان، أبو السوار.
حدث عن هشيم.
مجهول.
4781 - عبدالحميد بن عبدالله [ د ] بن عبدالله بن عمر العمرى.
له حديث في الصدقة.
ما روى عنه سوى يحيى بن سعيد الانصاري.
4782 - عبدالحميد بن عبدالله [ س ] المخزومى.
تابعي.
ما حدث عنه سوى [ 94 / 3 ] حبيب بن أبى ثابت /.
4783 - عبدالحميد بن عبد الواحد [ د ].
ما أعرف أحدا روى عنه سوى بندار.
سمع أم جنوب.
4784 - عبدالحميد بن عبدالرحمن [ خ، د، ت، ق ]، أبويحيى الحمانى الكوفى، عن الاعمش، وطبقته.
وعنه عباس الدوري ومحمد بن عاصم.
وثقه ابن معين من وجوه عنه، وجاء عنه تضعيفه.
وقال النسائي: ليس بالقوى.
وضعفه أحمد.
وقال أبو داود: كان داعية في الارجاء.
(3 [ وقال ابن سعد: ضعيف ] 3).
4785 - عبدالحميد بن قدامة.
عن أنس بن مالك في الفاغية.
قال البخاري: لا يتابع عليه (4).
4786 - عبدالحميد بن موسى المصيصى.
قال العقيلى: يخالف في حديثه.
حدثنا الفريابى، حدثنا عبدالحميد، حدثنا عبيد الله بن عمرو، عن يحيى بن سعيد،
__________
(1) خ: وقال.
(2) خ: وعقوق.
(3) من ه.
وليس في س، خ.
(4) ل: لا يتابع على حديثه.
(*)

(2/542)

عن أبى الزبير، عن جابر - مرفوعا: من لا يؤدى زكاته يجئ يوم القيامة شجاع أقرع ينهشه.
رواه علي بن معبد، عن عبيد الله، فقال عن يحيى بن أبى أنيسة.
وهذا أولى.
4787 - عبدالحميد بن يحيى.
ما روى عنه سوى عبد الصمد بن سليمان في علمي.
له حديث عن عبدالله بن زيد، عن زيد بن ثابت - مرفوعا: غط رأسك من الناس وإن لم تجد إلا خيطا.
أخرجه العقيلى.
4788 - عبدالحميد بن يوسف.
عن ميمون بن مهران.
قال الازدي: ليس بشئ.
من أهل الرقة.
وقال العقيلى: لا يتابع على حديثه.
4789 - عبدالحميد السقا.
عن جابر.
4790 - وعبد الحميد، مولى [ د ] بنى هاشم.
عن أمه - مجهولان.
[ عبد الخالق، عبد الخبير ] 4791 - عبد الخالق بن زيد بن واقد.
عن أبيه.
لين.
قال النسائي: ليس بثقة.
وقال البخاري: منكر الحديث.
نعيم بن حماد، حدثنا عبد الخالق بن زيد، عن أبيه، عن مكحول، عن عبادة ابن الصامت، سألت رسول الله صلى الله عليه وسلم عن قول الناس: تقبل الله منا ومنكم.
قال: ذاك فعل أهل الكتاب، وكرهه.
4792 - عبد الخالق بن فيروز الجوهرى.
حدث عنه السخاوى وغيره.
قال الحافظ علي بن المفضل، لم يكن موثوقا به.
وقال الحافظ ضياء الدين: تكلموا في سماعه.
(1 [ وقال ابن النجار بجرحه ] 1).
4793 - عبد الخالق بن المنذر.
عن ابن أبى نجيح بحديث: من حفظ على أمتى أربعين حديثا.
لا يعرف.
تفرد عنه الحسن بن قتيبة / [ 216 ] 4794 - عبد الخالق.
عن أنس بن مالك.
لا يدرى من ذا.
روى عنه عنبسة ابن عبدالرحمن.
واه.
__________
(1) في ل، ه.
وليس في س، خ.
(*)

(2/543)

4795 - عبد الخبير [ د ].
عن أبيه، عن جده ثابت بن قيس.
قال أبو حاتم: منكر الحديث.
قلت: تفرد عنه فرج بن فضالة.
[ عبد ربه ] 4796 - عبد ربه بن أبى أمية.
عن الحارث بن عبدالله بن أبى ربيعة في
السرقة.
ما روى عنه سوى ابن جريج.
4797 - عبد ربه بن بارق [ ت ] الحنفي اليمامى.
كان في أيام هشيم.
قال أحمد: ما به بأس.
وقال النسائي: ليس بالقوى.
وروى روح بن قرة، حدثنا عبد ربه بن بارق، عن جده، قال: سمعت ابن عباس أنه سمع النبي صلى الله عليه وسلم يقول لعائشة، يا موفقة، أنا فرط أمتى، لن يصابوا بمثلى.
قال ابن معين: ضعيف.
وقال - مرة: ليس بشئ.
4798 - عبد ربه بن الحكم الطائفي.
عداده في التابعين.
مجهول.
تفرد عنه عبدالله بن عبدالرحمن الطائفي.
4799 - عبد ربه بن سليمان.
حدث عنه إسماعيل بن عياش.
مجهول.
(1 [ هو في الثقات لابن حبان ] 1).
4800 - [ صح ] عبد ربه بن نافع [ خ، م، د، س، ق ]، أبو شهاب الحناط.
صدوق، في حفظه شئ.
وقال علي: سمعت يحيى بن سعيد يقول: لم يكن أبو شهاب الحناط بالحافظ، ولم يرض يحيى أمره.
وقال ابن معين: ثقة.
وقال النسائي: ليس بالقوى.
وقال يعقوب بن شيبة: ثقة، ولم يكن بالمتين.
وقد تكلموا في حفظه.
وقال ابن خراش وغيره: صدوق.
__________
(1) في ه.
وليس في س، خ.
(*)

(2/544)

4801 - عبد ربه، ويقال عبد رب [ د، س ].
من التابعين.
ما روى عنه سوى قتادة، ويقال ابن يزيد، ويقال ابن أبى يزيد.
عن أبى عياض.
قال ابن المدينى: مجهول.
4802 - عبد ربه، كنيته أبو نعامة السعدى.
قال البيهقى: ليس بالقوى (1).
[ عبدالرحمن ] 4803 - عبدالرحمن بن إبراهيم القاص.
عن محمد بن المنكدر.
ضعفه الدارقطني.
وهو بصرى، ويقال له الكرماني، وقيل هو مدنى.
روى عباس عن يحيى: ليس بشئ.
زيد بن الحباب، حدثنا عبدالرحمن بن إبراهيم، عن العلاء بن عبدالرحمن، عن أبيه، عن أبى هريرة - مرفوعا: اطلبوا الخير عند حسان الوجوه.
وحدث عنه عفان أيضا.
وقال النسائي: ليس بالقوى.
وقيل: وثقه البخاري.
وقال أحمد [ بن حنبل ] (2): ليس به بأس.
ومن مناكيره: عن العلاء، عن أبيه، عن أبى هريرة - مرفوعا: من كان عليه صوم رمضان فليسرده ولا يقطعه.
أخرجه الدارقطني.
4804 - عبدالرحمن بن إبراهيم الراسبى.
عن مالك.
أتى بخبر باطل طويل، وهو المتهم به، وأتى عن فرات بن السائب، عن ميمون بن مهران، عن ضبة بن محصن، عن أبى موسى بقصة الغار.
/ وهو يشبه (3) وضع الطرقية.
[ 95 / 3 ] أبو عمرو بن السماك، حدثنا يحيى بن أبى طالب، حدثنا عبدالرحمن بن إبراهيم
__________
(1) وثقة غير واحد (هامش س) (2) ليس في خ.
(3) ل: شبه.
(*)

(2/545)

الراسبى أبو علي، أخبرنا مالك، عن نافع، عن ابن عمر، قال: كتب عمر إلى سعد وهو بالقادسية: أن وجه نضلة بن معاويه الانصاري إلى حلوان ليغير.
فأغاروا فأصابوا غنائم فرهقتهم العصر، فأذن نضلة فإذا مجيب من الجبل: كبرت كبيرا يا نضلة..وذكر الحديث.
وفيه: فقلنا من أنت يرحمك الله ؟ قال: أنا زرنب بن برثملا (1)، وصى عيسى ابن مريم، دعا لى بطول البقاء إلى نزوله من السماء..الحديث.
وهذا شئ ليس بصحيح.
وهو: عند إبراهيم بن عبدالله بن أيوب المخرمى (2)، حدثنا أبى، حدثنا إبراهيم بن رجاء أبو موسى، حدثنا مالك بهذا مختصرا.
4805 - عبدالرحمن بن إبراهيم الدمشقي.
لا يعرف.
عن الليث.
حديثه موضوع، رواه عبدالرحمن بن عفان، حدثنا عبدالرحمن بن إبراهيم، عن ليث، عن يزيد بن أبى حبيب، عن أبى الخير، عن عقبة - مرفوعا: حديث التفاحة التى انفلقت عن حوراء مرضية لعثمان.
4806 - عبدالرحمن بن إبراهيم بن سويد المنقرى.
عن أبى إسرائيل الملائى.
قال الازدي: ضعيف مجهول.
4807 - عبدالرحمن بن أحمد الموصلي.
عن إسحاق بن عبد الواحد.
عن مالك بخبر كذب.
4808 - عبدالرحمن بن أحمد القزويني.
عن أبى الحسن بن سلمة القطان.
ضعيف عند أهل بلده، قاله الخطيب.
وحدث عنه.
توفى سنة ثلاث عشرة وأربعمائة.
4809 - عبدالرحمن بن الاخنس.
لا يعرف.
وكذا: 4810 - عبدالرحمن بن آدم.
وقال أبو حاتم: مجهول.
4811 - عبدالرحمن بن إسحاق [ م، عو ] المدنى، عباد (3).
قال أحمد: صالح الحديث.
__________
(1) الضبط في س.
(2) خ: المخزومي.
(3) في التقريب: ويقال له عباد.
(*)

(2/546)

روى عن أبى الزناد مناكير.
وقال أبو داود: ثقة، إلا أنه قدري.
وقال الدارقطني: ضعيف.
وقال القطان: سألت عنه بالمدينة فلم أرهم يحمدونه.
وروى عباس عن يحيى:
ثقة.
وقال في موضع آخر: صالح الحديث.
وروى عثمان عن يحيى: ثقة، وزعم ابن عيينة أنه كان قدريا، فنفاه أهل المدينة فنزل ماءها هنا مقتل الوليد فلم نجالسه.
وقال عبد الحق: لا يحتج به.
عبدالرحمن بن إسحاق [ د ].
عن محمد بن زيد، عن ابن سيلان، عن أبى هريرة - مرفوعا: لا تدعوهما ولو طردتكم الخيل - يعنى سنة الفجر.
ابن سيلان لا يعرف.
قيل: اسمه عبد ربه.
وقيل: جابر (1).
وقال العجلى: يكتب حديثه، وليس بالقوى، وكذا قال أبو حاتم.
وقال البخاري: ليس ممن يعتمد على حفظه وإن كان ممن يحتمل في بعض.
وقال النسائي وابن خزيمة: ليس به بأس.
أحمد بن حنبل، عن بشر بن المفضل، وابن علية، عن عبدالرحمن بن إسحاق، عن الزهري، عن محمد بن جبير، عن أبيه، عن عبدالرحمن بن عوف، قال رسول الله صلى الله عليه وسلم: شهدت مع عمومتي حلف المطيبين فما أحب أن أنكثه - أو كلمة نحوها - وإن لى حمر النعم.
رواه خالد بن عبدالله فأسقط منه جبيرا.
فضيل بن سليمان، حدثنا عبدالرحمن بن إسحاق، عن الزهري، عن أنس - مرفوعا: سألت ربى اللاهين من ذرية البشر فأعطاني.
بشر بن المفضل، حدثنا عبدالرحمن بن إسحاق، عن الزهري، عن عطاء بن يزيد، عن أبى شريح - مرفوعا: إن أعتى الناس على الله من قتل (2) غير قاتله، ومن طلب بذحل الجاهلية في الاسلام.
قال مروان بن معاوية: عن عبدالرحمن بن إسحاق، عن القاسم، عن عائشة:
__________
(1) وقيل عيسى.
وقد ذكر هذه الاقوال الثلاثة في جابر صفحة 377 جزء أول.
(2) ه: من قتل امرأ.
(*)

(2/547)

أن النبي صلى الله عليه وسلم وقف على الحبشة وهم يلعبون، فقال: خذوا بنى أرفدة (1) حتى يعلم اليهود والنصارى أن في ديننا فسحة.
فقالوا: يا أبا القاسم الطيب.
فحسر عن ذراعيه فانذعروا (2).
هذا منكر، وله إسناد آخر واه.
4812 - عبدالرحمن بن إسحاق [ د، س ] أبو شيبة الواسطي صاحب النعمان ابن سعد.
ضعفوه.
قال أبو طالب: سألت أحمد بن حنبل عنه فقال: ليس بشئ.
منكر الحديث.
يروى عن الشعبى وغيره.
وروى عبدالله بن أحمد عن أبيه، قال: روى عنه ابن إدريس، وأبو معاوية، وابن فضيل.
له مناكير، وليس هو في الحديث بذاك.
وروى عباس، عن يحيى: ضعيف.
ومرة قال: متروك.
وروى معاوية بن صالح، عن يحيى: كوفى ضعيف.
وقال البخاري: فيه نظر.
وقال النسائي وغيره: ضعيف.
مروان بن معاوية، عن أبى شيبة عبدالرحمن بن إسحاق، حدثنى عبدالرحمن [ 96 / 3 ] ابن أبى بكرة / عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: كل شهر حرام تام ثلاثون يوما وثلاثون ليلة.
4813 - عبدالرحمن بن إسحاق، أبو عبد الكريم.
قال الجوزجانى: كان غير محمود في الحديث.
4814 - عبدالرحمن بن أشرس.
عن مالك.
مجهول الحال.
وقال ابن الجنيد: ليس به بأس.
وضعفه الدارقطني.
4815 - عبدالرحمن بن الستن.
قال ابن ماكولا: له عن سعد (3) ما لا يتابع عليه.
__________
(1) أرفدة: فاؤه مكسورة وقد تفتح (النهاية): الحبشة.
(2) ه: ابذعروا.
(3) خ: سعيد.
والمثبت في س، ل.
(*)

(2/548)

4816 - عبدالرحمن بن آمين (1).
عن أنس.
مدنى.
قال أبو حاتم: منكر الحديث.
4817 - عبدالرحمن بن أمية.
تفرد عنه ولده عمر (2)، شيخ الزهري.
4818 - عبدالرحمن بن [ أبى ] أمية (3) المكى.
له عن تابعي حديث منكر.
قال أبو حاتم: لا يعرف.
4819 - عبدالرحمن بن أيوب السكوني.
عن العطاف بن خالد، عن نافع، عن ابن عمر - مرفوعا: لو أذن الله لاهل الجنة لتبايعوا بالعطر والبز.
رواه عنه الحسين بن إسحاق التسترى.
لا يجوز أن يحتج بهذا.
وقد قال العقيلى: لا يتابع عليه.
4820 - عبدالرحمن بن بديل [ س، ق ] بن ميسرة.
عن أبيه.
ضعيف.
قاله يحيى: وقد وهاه ابن حبان، ووهم حيث يقول: عبدالرحمن بن بديل بن ورقاء، وقواه غيرهما.
واحتج به النسائي.
وقال أبو داود وغيره: ليس به بأس.
وقد روى عنه عبدالرحمن بن مهدى مع تنقيه (4) للرجال.
أخبرنا أبو جعفر السلمى، أخبرنا أبو عبد الله الحافظ سنة ثلاث وعشرين وستمائة بجامع دمشق، أخبرنا زاهر بن أحمد، أخبرنا الحسين بن عبدالملك، أخبرنا إبراهيم بن منصور، أخبرنا ابن المقرئ، أخبرنا أحمد بن علي، حدثنا أبو خيثمة، حدثنا عبدالرحمن - هو ابن مهدى، حدثنا عبدالرحمن بن بديل، عن أبيه، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: إن لله أهلين من الناس.
قالوا: ومن هم يارسول الله ؟ قال: أهل القرآن، هم أهم الله وخاصته.
رواه النسائي،
وابن ماجة من طريق ابن مهدى /.
ورواه أحمد في مسنده، عن عبد الصمد [ 217 ] ابن بديل، تفرد به.
__________
(1) ل: هو عبدالرحمن بن يامين الآتي ذكره، وموضعه من الالف من الآباء وهمزته ممدودة (3 - 406).
(2) س: عمرو.
(3) س: بن أمية.
والمثبت في خ، ل، ه.
(4) س: تعنته.
(*)

(2/549)

4821 - عبدالرحمن بن بشر الغطفانى.
عن أبى إسحاق.
لا يعرف، والخبر منكر.
4822 - عبدالرحمن بن بشير (1) الدمشقي.
عن محمد بن إسحاق.
قال أبو حاتم.
منكر الحديث.
(2 [ وفي مجمع الزوائد: وثقة ابن حبان ] 2).
4823 - عبدالرحمن بن بشير الازدي: عن أبيه بشير بن يزيد، عن مالك، عن نافع، عن ابن عمر - مرفوعا: اصنع المعروف إلى كل أحد، فإن لم يصب أهله كنت أنت أهله.
وعنه يحيى بن محمد.
إسناد مظلم، وخبر باطل، أطلق الدارقطني على رواته (3) التضعيف والجهالة.
4824 - عبدالرحمن بن أبى بكر [ د ].
عن جابر بن عبدالله.
لا يدرى من هو.
حدث عنه أبوحومل العامري فقط.
4825 - عبدالرحمن بن أبى بكر [ ت، ق ] المليكى المكى.
عن عمه ابن أبى مليكة.
قال البخاري: ذاهب الحديث.
وقال ابن معين: ضعيف.
وقال أحمد: منكر الحديث.
وقال النسائي: متروك.
علي بن الجعد، أخبرنا عبدالرحمن بن أبى بكر المليكى، عن القاسم، عن
عائشة - مرفوعا: من أعطى حظه من الرفق أعطى حظه من خير الدنيا والآخرة.
قال ابن عدى: هو من جملة من يكتب حديثه.
أبو حذيفة، حدثنا عبدالرحمن بن أبى بكر المليكى، عن زرارة بن مصعب، عن أبى سلمة، عن أبى هريرة - مرفوعا: من قرأ آية الكرسي.
وحم المؤمن، عصم من كل سوء.
__________
(1) بشير في خ، ل.
وفي س: بشر وعليها علامة الصحة وفي هامشه: في الجرح والتعديل لابن أبي حاتم: بشير.
وكذا رأيته في ثقات ابن حبان.
(2) ليس في س، خ.
(3) ل: على روايته الضعف والجهالة.
(*)

(2/550)

4826 - عبدالرحمن بن بهمان [ ق ] حجازى.
ما حدث عنه سوى عبدالله ابن عثمان بن خثيم.
قال ابن المدينى: لا نعرفه.
4827 - عبدالرحمن بن البيلمانى [ عو ].
من مشاهير التابعين.
يروى عن ابن عمر.
لينه أبو حاتم.
وقال الدارقطني.
ضعيف، لا تقوم به حجة.
وذكره ابن حبان في الثقات فقال: روى عنه زيد بن أسلم، وسماك بن الفضل، وربيعة، وابنه محمد بن عبدالرحمن.
وقيل: كان من كبار الشعراء.
4828 - عبدالرحمن بن ثابت [ د، ت، ق ] بن ثوبان الدمشقي الزاهد.
عن أبيه، وعطاء، ونافع.
وعنه عاصم بن علي، وعلي بن الجعد، وخلق.
وثقه دحيم، وقال ابن معين: ليس به بأس.
وقال أبو داود: كان فيه سلامة.
وكان مجاب الدعوة.
وقال أبو حاتم: ثقة.
وروى عثمان بن سعيد، عن ابن معين: ضعيف.
وقال أحمد: أحاديثه مناكير.
وقال النسائي: ليس بالقوى.
وقال صالح جزرة: قدري صدوق.
وقال ابن عدى: يكتب حديثه على ضعفه.
وقد روى عن ابن ثوبان شئ من الخروج، فإن الوليد بن مزيد روى عن الاوزاعي أنه كتب رسالة إلى ابن ثوبان يقول منها: وقد كنت قبل وفاة أبيك ترى ترك الصلاة في جماعة حراما، وقد أصبحت ترى ترك الجمعة والجماعة حلالا.
وروى العباس / بن الوليد بن مزيد، عن أبيه، قال: لما كانت السنة التى [ 97 / 3 ] تناثرت فيها الكواكب خرجنا ليلا إلى الصحراء مع الاوزاعي وأصحابنا، ومعنا ابن ثوبان، قال: فسل سيفه، وقال: إن الله تعالى قد جد فجدوا، فجعلوا يسبونه ويؤذونه، فقال الاوزاعي: إن عبدالرحمن قد رفع عنه القلم أي [ أنه ] (1) جن.
أسد بن موسى، حدثنا عبدالرحمن بن ثابت، حدثنى عطاء بن قرة، عن عبدالله
__________
(1) ليس في س، خ.
(*)

(2/551)

ابن ضمرة، عن أبى هريرة - مرفوعا: أنهار الجنة تخرج من تحت تلال المسك.
وبه: قال: الدنيا ملعونة، ملعون ما فيها إلا ذكر الله وما والاه، وعالم ومتعلم.
وبه: يؤتى يوم القيامة بالدنيا فيماز ما كان لله منها ثم يقذف بسائرها في النار.
قال العقيلى: لا يتابع عبدالرحمن إلا من هو دونه أو مثله.
علي بن الجعد، حدثنا ابن ثوبان، عن أبيه، عن مكحول، عن جبير بن نفير، عن ابن عمر، عن النبي صلى الله عليه وسلم: إن الله يقبل توبة العبد ما لم يغرغر.
حسنه الترمذي، أنبأنا ابن علان، أخبرنا الكندى، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا محمد بن الحسين القطان، حدثنا عثمان بن أحمد، حدثنا أحمد بن الخليل البرجلانى، حدثنا أبو النضر، حدثنا ابن ثوبان، عن أبيه، عن مكحول، عن جبير بن نفير، عن مالك بن يخامر، عن معاذ، قال: قال رسول الله صلى الله عليه وسلم: عمران بيت المقدس خراب يثرب، وخراب يثرب خروج الملحمة، وخروج
الملحمة فتح القسطنطينية، وفتح القسطنطينية [ خروج ] (1) الدجال.
وقد وثق الفلاس ابن ثوبان.
مات سنة خمس وستين ومائة، وله تسعون سنة.
4829 - عبدالرحمن بن ثابت [ ق ] بن الصامت.
عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم قام يصلى في بنى عبد الاشهل، وعليه كساء ملتف به، يقيه برد الحصا.
رواه عنه إبراهيم بن إسماعيل بن أبى حبيبة.
قال البخاري: لم يصح حديثه.
وقال ابن حبان: فحش خلافه للاثبات فاستحق الترك.
وقال أبو حاتم الرازي: ليس عندي بمنكر الحديث، ليس بحديثه بأس.
قلت: وروى عنه ابنه عبدالله، وذكره أيضا ابن حبان في الثقات فتساقط قولاه.
__________
(1) ليس في خ.
(*)

(2/552)

4830 - عبدالرحمن بن ثابت.
عن أنس بن مالك.
لا يعرف.
قال العقيلى: لا يتابع على حديثه.
رواه عنه أبو مروان.
وفيه جهالة أيضا.
4831 - عبدالرحمن بن ثابت الاشهلى.
عن عباد بن بشر.
وعنه حصين شهلى فقط.
4832 - عبدالرحمن بن ثروان [ خ، عو ]، أبو قيس الاودى.
عن هزيل ابن شرحبيل، وغيره.
وعنه سفيان، وشعبة.
قال عبدالله بن أحمد: سألت أبى عنه فقال: هو كذا وكذا - وحرك يده، وهو يخالف في أحاديث.
وعن أحمد قال: لا يحتج به.
ووثقه ابن معين، وغيره.
وقال أبو حاتم: لين.
توفى سنة عشرين ومائة.
قلت: خرج له البخاري حديثه عن هزيل، قال: أخبر ابن مسعود بقول أبى موسى في ميراث ابنة وابنة ابن وأخت.
وصحح له الترمذي حديثه عن هزيل، عن عبدالله في لعن المحلل والمحلل له.
وخرج له البخاري بالاسناد: إن أهل الجاهلية كانوا يسيبون..الحديث.
4833 - عبدالرحمن بن ثعلبة [ ق ] الانصاري.
عن أبيه.
تفرد عنه يزيد ابن أبى حبيب، ولابيه صحبة.
4834 - عبدالرحمن بن جابر [ د ] بن عتيك الانصاري.
عن أبيه.
تفرد عنه صخر بن إسحاق.
له حديث.
4835 - عبدالرحمن بن جابر [ ع ] بن عبدالله.
عن أبيه.
وثقوه.
وقال ابن سعد: فيه ضعف.
لا يحتج به.
روى عنه سليمان بن يسار، وجماعة.
4836 - [ صح ] عبدالرحمن بن جبير [ م، عو ] بن نفير الحضرمي.
ثقة مشهور.

(2/553)

وثقه أبو زرعة، والنسائي.
وقال ابن سعد: ثقة.
بعضهم يستنكر حديثه.
4837 - عبدالرحمن بن جدعان (1) لا يعرف.
له عن ابن عمر.
وعنه أبو جعفر الفزارى.
4838 - عبدالرحمن بن جعفر البردعى.
عن أحمد بن محمد الموفقى.
ضعفهما الدارقطني.
وحدث عنه [ عبدالرحمن بن جدعان ] (2).
4839 - عبدالرحمن بن حاتم المرادى القفطى.
قال ابن الجوزى: متروك الحديث.
قلت: هذا من شيوخ الطبراني، ما علمت به بأسا.
يروى عن نعيم بن حماد،
وجماعة.
4840 - عبدالرحمن بن الحارث [ عو ] [ بن عبدالله ] (3) بن عياش المخزومى.
عن عمرو بن شعيب، وجماعة.
قال أحمد في مسنده: حدثنا وكيع، حدثنا سفيان، عن (4) عبدالرحمن بن الحارث، عن عياش بن أبى ربيعة، عن حكيم بن حكيم بن عباد، عن أبى أمامة بن سهل - أن رجلا رمى بسهم فقتله، وليس له وارث إلا خال، فكتب أبو عبيدة في ذلك إلى عمر، فكتب: إن النبي صلى الله عليه وسلم قال: الخال وارث من لا وارث له.
قال أحمد: متروك الحديث.
وقال ابن نمير: لا أقدم على ترك حديثه.
وقال [ 98 / 3 ] أبو حاتم: شيخ.
وقال آخر: صدوق.
وقال النسائي: ليس بالقوى /.
4841 - عبدالرحمن بن الحارث السلامى.
عن الزهري.
وعنه هشام بن عمار.
مجهول.
أما: 4842 - عبدالرحمن بن الحارث [ خ، عو ] بن هشام المخزومى فتابعي شهير ثقة، من كتاب المصحف العثماني.
لا صحبة له.
توفى زمن معاوية كهلا.
__________
(1) هذه الترجمة ليست في خ.
(2) من خ وحدها.
(3) من التهذيب، ه.
وليس في س، خ.
(4) س: حدثنا.
(*)

(2/554)

4843 - عبدالرحمن بن الحارث [ الكفرثوثى ] (1).
عن بقية بن الوليد.
قال ابن عدى: يسرق الحديث، ولقبه جحدر، واسمه أحمد بن عبدالرحمن.
قلت: وقيل اسمه عبدالرحمن، فأخبرنا إسماعيل بن الفراء، وابن مؤمن (2)، محمد بن الواسطي، قالوا: أخبرنا ابن أبى لقمة، أخبرنا الخضر بن عبدان سنة إحدى وأربعين وخمسمائة.
أخبرنا أبو القاسم المصيصى، أخبرنا أبو نصر بن هارون بدمشق
سنة خمس عشرة وأربعمائة، أخبرنا أبو عمر بن فضالة، حدثنا عبيد الله بن أحمد بن الصنام الرملي، حدثنا عبدالرحمن بن الحارث جحدر، حدثنا بقية، حدثنا الاوزاعي، عن الزهري، عن عروة، عن عائشة - أن النبي صلى الله عليه وسلم قال: الجنة دار الاسخياء.
هذا حديث منكر، ما آفته سوى جحدر.
4844 - عبدالرحمن بن الحارث الغنوى.
عن محمد بن جرير الطبري.
قال ابن أبى الفوارس: لا يعتمد عليه.
وقال البرقانى: رأيته يفهم، ولا أعلم إلا خيرا.
قلت: روى عنه بشرى (3) الفاتنى وغيره /.
[ 218 ] 4845 - عبدالرحمن بن حازم، أبو حازم.
عن مجاهد.
لا يعرف.
4846 - عبدالرحمن بن حبيب [ د، ت، ق ] بن أردك.
عن عطاء.
صدوق، وله ما ينكر.
روى عنه سليمان بن بلال، وحاتم بن إسماعيل.
قال النسائي: منكر الحديث، وخرج له الترمذي، عن عطاء، عن ابن ماهك عن أبى هريرة - مرفوعا: ثلاث هزلهن جد، وقال: حسن غريب.
4847 - عبدالرحمن بن حجوة (4).
عن عمر بن روبة.
قال العقيلى: حديثه غير محفوظ، وليس بمشهور بالنقل.
__________
(1) ليس في خ.
(2) س: وابن موق.
(3) خ، ل: بشر.
والمثبت في س، واللباب (4) ل: حجرة.
وقال: صحف النباتي في ذيل الكامل اسم أبيه فقال عبدالرحمن بن حجيرة - بضم أوله ثم جيم ثم راء مصغر، فذكر ما ذكره العقيلي، ثم قال.
في المصريين أيضا عبدالرحمن بن حجيرة الاكبر.
مشهور.
وفي التقريب: عبدالرحمن بن حجيرة.
(*)

(2/555)

4848 - عبدالرحمن بن حرملة [ عو ] الاسلمي.
عن سعيد بن المسيب، وغيره.
ضعفه يحيى بن سعيد القطان.
وقال أبو حاتم: لا يحتج به.
وقال القطان أيضا: محمد بن عمرو أحب إلى منه.
وروى عبدالله بن أحمد، عن أبيه، قال: هو كذا وكذا.
ووثقه ابن معين.
وقال النسائي: ليس به بأس.
وقال ابن عدى: لم أر له حديثا منكرا.
وروى عن ابن حرملة قال: كنت سيئ الحفظ، فرخص لى سعيد بن المسيب في الكتابة.
مات سنة خمس وأربعين ومائة.
4849 - عبدالرحمن بن حرملة [ د، س ].
عن ابن مسعود.
قال البخاري: لا يصح حديثه.
روى عنه قاسم بن حسان.
قلت: له حديث واحد في الكتابين، رواه ركين بن الربيع، عن قاسم، عنه، عن ابن مسعود - مرفوعا: كان يكره الصفرة، وتغيير الشيب...الحديث، وهذا منكر.
4850 - عبدالرحمن بن حريز الليثى.
عن أبى حازم سلمة.
لا يعرف.
وعنه محمد بن بشر الزاهد مثله.
4851 - عبدالرحمن بن الحسن، أبو مسعود الموصلي الزجاج.
عن معمر، وغيره.
قال أبو حاتم: لا يحتج به.
وقال غيره: صالح الحديث.
روى عنه ابن راهويه، وعلي بن حرب، وابن عمار، وآخرون (1).
4852 - عبدالرحمن بن الحسن بن عبيد الاسدي الهمذانى.
قال صالح بن أحمد الهمذانى الحافظ: ادعى الرواية عن إبراهيم بن ديزيل، فذهب علمه.
وقال القاسم بن أبى صالح: يكذب.
__________
(1) ه: ولينه آخرون.
(*)

(2/556)

قلت: روى عنه الدارقطني، وابن رزقويه، وأبو علي بن شاذان.
توفى سنة اثنتين وخمسين وثلاثمائة.
4853 - عبدالرحمن بن حماد الطلحى [ التيمى ] (1).
يروى عنه عبيد الله العيشى.
قال أبو حاتم: منكر الحديث.
وقال ابن حبان وغيره: لا يحتج به العيشى، عن هذا، عن طلحة بن يحيى، عن أبيه، عن طلحة بن عبيد الله، قال: دخلت على النبي صلى الله عليه وسلم وفي يده سفرجلة فرمى بها إلى، وقال دونكها.
فإنها تجم الفؤاد.
وبه: قال: سألت رسول الله صلى الله عليه وسلم عن سبحان الله.
قال: تنزيه الله من السوء.
4855 - عبدالرحمن بن حماد [ خ، ت ] الشعيثى.
أبو سلمة البصري.
عن ابن عون، وكهمس.
وعنه البخاري والكجى، وجماعة.
قال أبو زرعة، وغيره: لا بأس به.
وقال أبو حاتم: ليس بالقوى.
توفى سنة اثنتى عشرة ومائتين.
4855 - عبدالرحمن بن خالد [ س ] بن ميسرة.
معدود في التابعين، ما روى عنه سوى ابنه محمد في: أفطر الحاجم والمحجوم.
4856 - عبدالرحمن بن خالد بن نجيح.
عن أبيه.
قال ابن يونس: منكر الحديث.
4857 - عبدالرحمن بن خضير.
عن طاوس.
ضعفه الفلاس، ومشاه غيره، فوثقه يحيى.
4858 - عبدالرحمن بن داود الواعظ.
دخل المغرب / وحدث بصحيح البخاري [ 99 / 3 ] عن أبى الوقت في سنة ثمان وستمائة.
__________
(1) ليس في س.
(*)

(2/557)

ليس بثقة.
اتهمه أبو عبد الله بن الابار، وكان يقلب بالزرزور.
قال الشيخ الضياء: رأيته بالقاهرة على المنبر، ورأيت له الاربعين في قضاء الحوائج موضوعة قد ركب لها أسانيد من طرق البخاري وأبى داود وغيرهما.
قلت: هو أبو البركات المصرى الزرزارى الملقب بالزرزور، صحيح السماع من السلفي، وخطيب الموصل.
كذبه الابار، وابن مسدى، والناس.
قال ابن مسدى في معجمه: ذكر أنه لقى أبا النجيب السهروردى بالرى، [ وأنه سمع منه الرسالة بسماعه من أبى القاسم القشيرى، وأنه سمع بهمذان من عفيفة امرأة زعم أنه قرأ عليها حلية الاولياء.
تفردت به عن أحمد بن سعيد القاسانى، عن أبى نعيم.
وقدم علينا غرناطة سنة سبع وستمائة فسمعوا منه وسمعت منه، وكان يقول: مولدي بالموصل على رأس الثلاثين وخمسمائة.
وقد ذكر لى بعض المصريين أنه من أهل دمياط، وكذلك أبوه.
ومن عجائب تركيباته أنه حدث بالجمع بين الصحيحين للحميدي، عن أبى الوقت عبد الاول، وزعم أنه لقيه بمكة.
وهذا كذب صراح، ما دخل أبو الوقت مكة.
قال: وأعجب من هذا أن علي ابن أحمد الكوفى كان قد سمع من السلفي، ودخل الاندلس، وسمع من ابن بشكوال، وخرج أربعين مسلسلات، ثم قصد الدولة وقدم ختمه بخط أبى عبدالله السوسى القائم بالدولة، فقيل [ له ] (1): من أين لك هذه ؟ قال: إنى تزوجت بمصر بنت بنته، فكأنهم أظهروا له القبول وولوه قضاء مالقة، وقصدها فلما حل بسبتة ليركب البحر إلى مالقة احتاط متولى سبتة به، وجعله في مركب، وأنفذ إلى الاسكندرية،
فسمع منه أبو البركات الواعظ أربعينه وكتبها، فوقعت على الاصل الذى فيه سماعه منه، فلما غرب أبو البركات أسقط ذكر الكوفى مؤلفها وادعاها لنفسه.
وبها افتضح
__________
(1) ليس في س.
(*)

(2/558)

بالاندلس، فإنه حدث فيها عن مشايخ الاندلس، وحدث بغريب الحديث لابي عبيد، عن أبى عبدالله ابن المتقنة، عن أبى منصور الرزاز، عن نافع الخراساني، عن معالى بن عدى، عن أبى عبيد، وهذا كله اختلاف.
وحدث بالشهاب عن رجل عن القضاعى.
نعوذ بالله من الخذلان.
قلت: وذكره ابن فرتون (1) في ذيل الصلة، وأنه روى عن أبى النجيب رسالة القشيرى (2) عن مؤلفها، وبالجهد أن يكون سمعها أبو النجيب من أصحاب القشيرى.
روى عنه أبو العباس بن مفرج النباتي، وأبو القاسم بن الطيلسانى.
قال ابن فرتون: وأخبرني أبو البركات هذا بفاس حين قدمها بأنه قرأ كتاب الجمع بين الصحيحين للحميدي على شهدة، وأنه لما ودعها أنشدته: إن عبدالرحمن أودع قلبى * حسرات بالبعد بعد (3) التلاقي زارني زورة شفت سقم ال * قلب (4) شفاء السليم بالدرياق ابن الطيلسان أبو القاسم، أنشدنا أبو البركات بقرطبة، أنشدنا السلفي مما قاله بآمد: أهدى لنا ليلة أبو حسن * فراخ طير مشوية وسمك فقلت تبا له ومخزية * لمن يلوم يا سيدى وسمك (5) وقاك وقع البلاء من رفع الس * بع الطباق العلا لنا وسمك توفى أبو البركات بتونس.
4859 - عبدالرحمن بن دينار، أبويحيى القتات.
ويقال: اسمه دينار.
وقيل
زادان.
فيه لين.
في الكنى يجئ.
__________
(1) خ: فريون.
(2) خ: رسالة العشرين عن مؤلفها.
والمثبت في ل، س (3) س: يوم.
(4) خ: سقم قلبي.
(5) من الرسم (هامش خ).
(*)

(2/559)

4860 - عبدالرحمن بن رافع [ د، ت، ق ] التنوخى.
عن عبدالله بن عمرو.
حديثه منكر، وكان على قضاء إفريقية، ولكن لعل تلك النكارة جاءت من قبل صاحبه عبدالرحمن بن زياد بن أنعم الافريقى.
وقال البخاري: في حديثه مناكير.
وقال ابن المبارك: حدثنا ابن أنعم، عن عبدالرحمن بن رافع، عن عبدالله بن عمرو: أن النبي صلى الله عليه وسلم قال: إذا رفع أحدكم رأسه من آخر السجود ثم أحدث فقد تمت صلاته.
رواه أبو داود والترمذي.
وهذا من مناكيره.
4861 - عبدالرحمن بن أبى الرجال [ عو ] المدنى.
واسم أبيه محمد بن [ 100 / 3 ] عبدالرحمن الانصاري.
[ روى ] (1) عن أبيه / ويحيى بن سعيد الانصاري، وجماعة.
وعنه قتيبة، وهشام بن عمار.
وثقه ابن معين، وغيره.
ولينه أبو حاتم.
وذكره ابن عدى.
وقال ابن معين: كان ينزل بعض الثغور.
وقال ابن عدى: أرجو أنه لا بأس به.
حدثنا أبو يعلى، حدثنا سويد، حدثنا ابن أبى الرجال، عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال: من قال في ديننا برأيه فاقتلوه، فقد يكون البلاء من سويد (2)، فهذا الحديث الذى قال يحيى ابن معين فيه: لو وجدت درقة وسيفا لغزوت سويدا الانباري لروايته هذا عن عبدالرحمن بن أبى الرجال ولغير ذلك.
4862 - عبدالرحمن بن رزين [ د، ق ].
عن محمد بن يزيد.
قال الدارقطني: مجهول.
219 ] قلت: روى عنه يحيى بن أيوب المصرى /، والعطاف بن خالد، وذكره ابن حبان في الثقات، وقد لقى سلمة بن الاكوع بالربذة وقبل يده.
روى ذلك عنه العطاف.
وقال يحيى بن أيوب، عن عبدالرحمن بن رزين، عن محمد بن يزيد بن أبى زياد (3)،
__________
(1) ليس في س.
(2) سويد هذا هو ابن سعيد (هامش س) (3) خ: ابن أبي الزناد.
(*)

(2/560)

عن أيوب بن قطن، عن أبى بن عمارة، قلت: يا رسول الله، أمسح على الخفين ؟ قال: نعم.
قلت: يومين ؟ قال: وثلاثة.
قلت: وثلاثة ؟ قال: نعم، وما شئت - أو قال: وما بدا لك.
4863 - عبدالرحمن بن رومان.
قال محمد بن عثمان، عن ابن المدينى: كان شيخا ضعيفا.
قلت: لا أعرف (1) ذا.
4864 - عبدالرحمن بن زاذان.
عن أحمد بن حنبل.
وعنه أبو بكر بن شاذان.
متهم.
روى حديثا باطلا عن أحمد، عن عفان، عن همام، عن ثابت، عن أنس - مرفوعا: قال: النصر مع الصبر والفرج مع الكرب.
ثم إنه روى عن أحمد دعاء منكرا جاء في ترجمة أحمد في التهذيب.
4865 - عبدالرحمن بن زبيد بن الحارث اليامى الكوفى.
عن أبى العالية.
وعنه يحيى بن عقبة بن أبى العيزار.
قال البخاري: منكر الحديث.
(2 [ وقيل: النكارة هي من يحيى.
نقل عن البخاري أيضا ] 2).
4866 - عبدالله بن زياد [ د، ق، ت ] بن أنعم الافريقى العبد الصالح،
أبو أيوب الشعبانى، قاضى إفريقية.
روى عن أبى عبدالرحمن الحبلى والكبار.
وعنه ابن وهب، والمقرئ، وخلق.
__________
(1) خ: لا أعرفه.
(2) ليس في س، خ.
وهي في ه، ل (بين قوسين) وعلق عليها في ل بقوله: زيد ما بين القوسين من النسخة الموجودة للميزان، وليس في اللسان، والظاهر عدم كونه في الميزان كما يدل عليه قول صاحب اللسان: وهذا إنما قاله البخاري في يحيى الرواي عنه.
وأما عبدالرحمن فذكره ابن حبان في الثقات.
ويؤيد ذلك أنها لم ترد في س، خ.
(*)

(2/561)

قدم على المنصور فوعظه وصدعه بأنهم ظلمة.
وكان البخاري يقوى أمره، ولم يذكره في كتاب الضعفاء.
وروى عباس، عن يحيى: ليس به بأس وقد ضعف.
هو أحب إلى من أبى بكر ابن أبى مريم.
وروى معاوية عن يحيى: ضعيف ولا يسقط حديثه.
وقال أحمد: ليس بشئ، نحن لا نروى عنه شيئا.
وقال النسائي: ضعيف [ في الثقات ] (1).
وقال الدارقطني: ليس بالقوى.
وقال ابن حبان [ فأسرف ] (2): يروى الموضوعات عن الثقات، ويدلس عن محمد بن سعيد المصلوب.
وقال إسحاق بن راهويه: سمعت يحيى بن سعيد يقول: عبدالرحمن بن زياد ثقة.
وقال عبدالرحمن بن مهدى: ما ينبغى أن يروى عن الافريقى حديث.
وقال ابن عدى: عامة حديثه لا يتابع عليه.
المقرى، حدثنا عبدالرحمن بن زياد، عن عمارة بن راشد، عن أبى هريرة: سئل النبي صلى الله عليه وسلم هل يجامع أهل الجنة ؟ قال: نعم بذكر لا يمل، وفرج لا يحفى، وشهوة لا تنقطع.
ورواه خلف بن الوليد، حدثنا مروان بن معاوية، حدثنا عبدالرحمن بن زياد، حدثنا أبو إبراهيم الكنانى راشد، قال: سئل أبو هريرة (3): هل يجامع أهل الجنة ؟
فذكره موقوفا.
وفي مسند عبد: حدثنا المقرئ، حدثنا الافريقى، حدثنى عبدالله بن راشد، عن أبى سعيد - مرفوعا: إن بين يدى الرحمن لوحا فيه ثلاثمائة وخمس عشرة شريعة يقول: لا يجيئنى عبد لا يشرك بى بواحدة منكن إلا أدخلته الجنة.
وأخرج ابن أبى الدنيا في بعض تواليفه، عن أبى عبدالرحمن، عن محمد بن يزيد، عن عبدالرحمن بن زياد بن أنعم الافريقى، عن عبدالله بن يزيد الحبلى، عن عبدالله ابن عمرو بن العاص - مرفوعا - قال: ينزل عيسى بن مريم عليه السلام فيتزوج
__________
(1) ليس في س، خ.
(2) ليس خ.
(3) خ: أبو إبراهيم.
(*)

(2/562)

ويولد له، ويمكث خمسا وأربعين سنة، ثم يموت فيدفن معى في قبري، فأقوم أنا وهو من قبر واحد بين أبى بكر وعمر.
فهذه مناكير غير محتملة.
قال ابن القطان: من الناس من يوثق عبدالرحمن ويربأ به عن حضيض رد الرواية، ولكن الحق فيه أنه ضعيف.
قال أبو داود: حدثنا أحمد بن صالح، قال: كان الافريقى أسيرا في الروم، فأطلقوه لما رأوا منه على أن يأخذ لهم شيئا عند الخليفة، فلذلك أتى أبا جعفر، وهو صحيح الكتاب.
قلت: أيحتج به (1) ؟ قال: نعم.
وروى الهيثم بن خارجة، عن إسماعيل ابن عياش، قال قدم ابن أنعم على أبى جعفر يشكو جور العمال، فأقام ببابه أشهرا ثم دخل، فقال له: ما أقدمك ؟ قال: جور العمال ببلدنا، فجئت لاعلمك، فإذا الجور يخرج من دارك.
فغضب أبو جعفر، وهم به، ثم أخرجه.
وروى نحوها بإسناد آخر، عن ابن إدريس، عن الافريقى، وفيها: فقلت:
رأيت يا أمير المؤمنين ظلما فاشيا (2) وأعمالا سيئة، فظننت لبعد البلاد منك، فجعلت كلما دنوت منك كان أعظم للامر، / فنكس طويلا، ثم رفع رأسه، فقال: كيف [ 101 / 3 ] لى بالرجال ؟ قلت: أفلح عمر بن عبد العزيز، كان يقول: الوالى (3) بمنزلة السوق يجلب إليها ما ينفق فيها، فأطرق طويلا.
فقال لى الربيع - أومأ إلى أن أخرج، فخرجت، وما عدت.
قال الفلاس: كان يحيى وعبد الرحمن لا يحدثان عن عبدالرحمن الافريقى.
مات الافريقى سنة ست وخمسين ومائة.
وكان معمرا هو وابن (4) لهيعة.
عباد بن موسى الختلى، حدثنا يوسف بن زياد، حدثنا عبدالرحمن بن زياد
__________
(1) س: احتج.
(2) س: فاحشا.
(3) خ: إن الوالي.
(4): وهو كابن لهيعة.
وفي س: وكان كابن لهيعة.
(*)

(2/563)

ابن أنعم، عن الاعز أبى مسلم، عن أبى هريرة، قال: دخلت السوق مع رسول الله صلى الله عليه وسلم، فجلس إلى البزازين فاشترى سراويل بأربع الدراهم، وكان لاهل السوق وزان يزن، فقال له رسول الله صلى عليه وسلم: اتزن وأرجح.
قال (1) الوزان: إن هذه لكلمة ما سمعتها من أحد.
قال أبو هريرة: فقلت له: كفى بك من الوهن والجفاء في دينك ألا تعرف نبيك، فطرح الميزان ووثب إلى يد النبي صلى الله عليه وسلم يقبلها، فجذب يده منه، وقال: هذا إنما تفعله الاعاجم بملوكها ولست بملك، إنما أنا رجل منكم، فوزن وأرجح وأخذ (2) رسول الله صلى الله عليه وسلم السراويل.
قال أبو هريرة: فذهبت أحمله عنه، فقال: صاحب الشئ أحق بشيئه أن يحمله، إلا أن يكون ضعيفا يعجر عنه فيعينه أخوه المسلم.
قلت: يا رسول الله، وإنك لتلبس السراويل ؟ قال: نعم في السفر والحضر والليل والنهار، فإنى أمرت بالتستر، فلم
أجد شيئا أستر منه.
رواه ابن حبان، عن أبى يعلى، عنه.
تفرد به الافريقى، قاله الطبراني.
4867 - عبدالرحمن بن زياد [ ت ].
وقيل ابن عبدالله.
وقيل غير ذلك.
عن عبدالله ابن مغفل حديث: الله في أصحابي.
تفرد عنه عبيدة بن أبى رائطة.
قال ابن معين: لا أعرفه.
4868 - عبدالرحمن بن زيد [ ت، ق ] بن أسلم العمرى، مولاهم المدنى، أخو عبدالله، وأسامة.
قال أبو يعلى الموصلي: سمعت يحيى بن معين يقول: بنو زيد بن أسلم ليسوا بشئ.
وروى عثمان الدارمي، عن يحيى: ضعيف (3).
وقال البخاري: عبدالرحمن ضعفه علي جدا.
وقال النسائي: ضعيف.
وقال أحمد: عبدالله ثقة، والآخران ضعيفان.
__________
(1) خ: فقال.
(2) خ: فأخذ.
(3) في ه: عن يحيى بن معين يقول: بنو زيد ضعفاء.
والمثبت في س، خ.
(*)

(2/564)

الربيع بن سليمان، سمعت الشافعي يقول: سأل رجل عبدالرحمن بن زيد بن أسلم: حدثك أبوك عن أبيه أن سفينة نوح طاف (1) بالبيت وصلى خلف المقام ركعتين ؟ قال: نعم.
يحيى الحمانى، حدثنا عبدالرحمن بن زيد، عن أبيه، عن ابن عمر - مرفوعا: سلموا على إخوانكم هؤلاء - يعنى الشهداء - فإنهم يردون عليكم.
ابن عيينة، عن عبدالرحمن بن زيد [ بن أسلم ] (2) عن أبيه، عن عطاء بن يسار، عن أبى سعيد، قال: استأذنت رسول الله صلى الله عليه وسلم أن أكتب الحديث فلم يأذن لى.
أحمد في مسنده، حدثنا إسحاق بن عيسى، حدثنا عبدالرحمن بن زيد، عن
أبيه، عن عطاء بن يسار، عن أبى هريرة: قال: كنا قعودا نكتب ما نسمع من النبي صلى الله عليه وسلم إذ خرج (3) فقال: ما هذا ؟ أكتاب مع كتاب الله ؟ اكتبوا كتاب الله وأخلصوه.
قال: فجمعنا ما كتبنا في صعيد واحد، ثم أحرقناه، فقلنا: يا رسول الله، أنحدث عن بنى إسرائيل ؟ قال: نعم، ولا حرج، فإنكم لا تحدثون عنهم شيئا إلا وقد كان فيهم شئ أعجب منه.
هذا حديث منكر.
أنبأنا المسلم بن علان وغيره، أخبرنا الكندى، أخبرنا الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا أبو القاسم عبدالرحمن بن محمد السراج، حدثنا الاصم، حدثنا الربيع ابن سليمان، حدثنا بشر بن بكر، حدثنا عبدالرحمن بن زيد بن أسلم، عن أبيه، عن عطاء بن يسار، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: ما من عبد يمر بقبر رجل كان يعرفه في الدنيا فيسلم عليه إلا عرفه، ورد عليه السلام.
محمد بن عبدالله بن عبد الحكم، سمعت الشافعي يقول: ذكر لمالك حديث،
__________
(1) هذا في الاصول.
(2) ليس في خ.
(3) خ: فخرج.
(*)

(2/565)

فقال: من حدثك (1) ؟ فذكر له إسنادا منقطعا، فقال: اذهب إلى عبدالرحمن بن زيد ابن أسلم يحدثك عن أبيه عن نوح عليه السلام.
إبراهيم بن محمد الشافعي، حدثنا عبدالرحمن بن زيد، عن أبيه، عن عطاء بن يسار، عن أبى سعيد - مرفوعا: ثلاث لا يفطرن الصائم: الحجامة، والقئ، والاحتلام.
وروى عبدالرحمن، عن أبيه، عن ابن عمر - مرفوعا: ليس على أهل لا إله إلا الله وحشة في قبورهم ولا يوم نشورهم.
4869 - عبدالرحمن بن زيد الوراق.
عن مثل النعالى.
قال ابن النجار: حدث بأجزاء لم يسمعها.
[ 102 / 3 ] 4870 - عبدالرحمن بن زيد الفايشى.
عن علي /.
وعنه أبو إسحاق.
قال علي [ 220 ] ابن المدينى: مجهول /.
4871 - عبدالرحمن بن سالم الليثى.
عن زيد بن أسلم.
قال الازدي: لا يقوم حديثه.
4872 - عبدالرحمن بن السائب [ س، ق ].
عن عبدالرحمن بن سعاد.
وعنه عمرو بن دينار فقط.
حديثه الماء من الماء.
4873 - عبدالرحمن بن السائب.
عن عمته ميمونة في الرقية.
تفرد عنه أزهر ابن سعيد الحرازى.
4874 - عبدالرحمن بن سعد [ ق ] بن عمار بن سعد القرظ.
ليس بذاك.
ساق ابن عدى له أحاديث عن آبائه.
روى عن أبيه، وابن المنكدر، وجماعة.
وقال ابن أبى خيثمة، عن ابن معين: ضعيف.
4875 - عبدالرحمن بن سعد [ م، ق، د ] المقعد.
قال ابن عدى: مدنى، لا يكاد يعرف.
روى عن أبى هريرة: سجدت مع النبي صلى الله عليه وسلم في " انشقت " واقرأ ".
قلت: ذا ثقة.
روى عنه ابن شهاب، وصفوان بن سليم، يكنى أبا حميد.
__________
(1) ه: من حدثك به ؟ (*)

(2/566)

4876 - عبدالرحمن بن أبى سعيد [ م، عو ] الخدرى.
عن أبيه.
وثقه مسلم، والنسائي.
ولينه ابن سعد.
4877 - عبدالرحمن بن أبى سفيان.
راوي حديث: حمى عليه السلام المدينة بريدا من كل ناحية.
وعنه العقدى، وزيد بن الحباب.
قال أبو حاتم: لا أعرفه.
ومشاه غيره.
4878 - عبدالرحمن بن سلم [ ق ].
عن عطية بن قيس.
إسناده مضطرب في الذى أهدى لابي قوسا.
وما روى عنه سوى ثور بن يزيد.
4879 - عبدالرحمن بن سلمان الحجرى [ م، س ].
عن ابن الهاد، وجماعة.
قال أبو حاتم: مضطرب الحديث.
وقال البخاري: فيه نظر.
وقال النسائي وغيره: ليس بالقوى.
ومشاه بعضهم.
ابن وهب، أخبرني عبدالرحمن بن سلمان [ الحجرى ] (1)، عن عقيل، عن المغيرة ابن حكيم.
أنه سمع أبا هريرة يقول: ما أحد أعلم بحديث رسول الله صلى الله عليه وسلم منى إلا عبدالله بن عمرو (2)، فإنه كان يكتب بيده الحديث.
4880 - عبدالرحمن بن سلمة.
عن أبى عبيدة.
عداده في التابعين، ولا يكاد يعرف.
قال البخاري: حدث عن أبى عبيدة بن الجراح.
لا يصح حديثه.
(3 [ ويقال: هو ابن مسلمة، وسيأتى ] 3).
4881 - عبدالرحمن بن سلمة [ د، س ] أو ابن مسلمة.
عن عمه.
لا يعرف.
4882 - عبدالرحمن بن سليمان [ ق ] بن أبى الجون.
عن يحيى بن سعيد الانصاري.
__________
(1) ليس في س، خ.
(2) خ: عمر.
(3) ليس في س، خ.
وفي التهذيب: ويقال: ابن مسلمة الخزاعي.
يأتي.
وفي ل: وقد ذكره البخاري أيضا فيمن اسم أبيه مسلمة.
وسيأتي.
وفي هامش س: في التذهيب: عبدالله بن مسلمة.
ويقال ابن سلمة.
ويقال ابن المنهال.
انتهى.
وقد رأيته في الثقات لابن حبان فقال: عبدالرحمن بن المنهال، ولم يذكر عنه راويا سوى قتادة (ورقة 220).
(*)

(2/567)

قال أبو حاتم: لا يحتج به.
وقال ابن عدى: عامة أحاديثه مستقيمة، وفي
بعضها إنكار.
ابن أبى الجون، عن الاعمش، عن أبى العلاء العنزي، عن سلمان، عن النبي صلى الله عليه وسلم: عليكم بقيام الليل فإن دأب الصالحين قبلكم.
أبو العلاء لا أعرفه.
وذكر دحيم عبدالرحمن فقال: لا أعلمه إلا ثقة.
وقال أبو داود: ضعيف.
4883 - عبدالرحمن بن سليمان [ خ، م ] بن الغسيل المدنى.
رأى سهل ابن سعد.
وروى عن عكرمة، وجماعة.
وعنه أبو نعيم، وأبو الوليد، وخلق.
ووثقه أبو زرعة، والدارقطني.
وروى عباس، عن يحيى: ثقة.
وقال - مرة: ليس به باس.
وروى عثمان بن سعيد عن يحيى: صويلح.
وقال النسائي: ليس بالقوى.
وقال - مرة: ثقة.
قلت: وقع لنا حديثه عاليا من طريق البغوي، عن محمد بن عبد الوهاب، عنه.
وقال إسماعيل بن أبان الوراق: حدثنا عبدالرحمن بن الغسيل، وقد أتى عليه مائة وستون سنة.
قلت: هذا خطأ قبيح، ولو كان كذلك لرأى عمر، ولسمع من البدريين، ولما كان يقال فيه: إنه رأى سهلا.
قال ابن عدى: هو ممن يعتبر بحديثه ويكتب.
وقال البخاري: مات سنة إحدى وسبعين ومائة.
4884 - عبدالرحمن بن سليمان الاصبهاني (1).
روى عن عكرمة ونحوه.
قال ابن معين: ليس بشئ.
وروى الكوسج، عن ابن معين: ثقة، وكذا وثقه أبو زرعة.
وقال أبو حاتم: صالح الحديث، وقد روى أيضا عن الشعبى وعمر دهرا.
حدث عنه محمد بن سعيد (2 [ بن الاصبهاني ومحمد بن سليمان بن الاصبهاني ] 2)، وعبد الرحمن بن صالح، وغيرهم.
ولا ذكر له في التهذيب الكمال (3).
__________
(1) خ: ابن الاصبهاني.
(2) ليس في خ.
(3) خ: ولا ذكر له في التهذيب.
(*)

(2/568)

4885 - عبدالرحمن بن السفر، كذا سماه بعضهم.
والصواب يوسف بن السفر.
متروك.
وذكره البخاري فقال: عبدالرحمن / بن السفر.
[ 103 / 3 ] روى حديثا موضوعا، حدثنى عبدالله، حدثنا سعيد بن يعقوب الطالقاني، حدثنا عبدالرحمن بن السفر، عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: إذا قضى الرجل من امرأته فليعد له خرقة يمسح عنه الاذى.
4886 - عبدالرحمن بن شريح (1) المصرى.
ثقة.
متفق على حديثه.
وقال ابن سعد وحده: منكر الحديث.
4887 - عبدالرحمن بن شريك بن عبدالله النخعي.
عن أبيه.
وثق.
وقال أبو حاتم: واهى الحديث.
روى عنه البخاري في آدابه، وإبراهيم ابن أبى شيبة، وجماعة سواهما.
وقال ابن حبان - في الثقات: ربما أخطاء.
مات سنة سبع وعشرين ومائتين.
4888 - عبدالرحمن بن أبى الشعثاء [ م، س ]، أخو أشعث.
ما علمت روى عنه سوى بيان بن بشر، وهو مقل.
4889 - عبدالرحمن بن صالح الازدي، أبو محمد الكوفى.
عن شريك، وجماعة.
وعنه عباس الدوري، والبغوى.
قال عباس: حدثنا وكان شيعيا.
وقال ابن معين: ثقة.
وقال صالح جزرة: كان يقرض عثمان.
وقال البغوي: سمعته يقول: أفضل هذه الامة بعد نبيها أبو بكر وعمر.
وقال أبو داود: ألف كتابا في مثالب الصحابة رجل سوء.
وقال ابن عدى: احترق بالتشيع.
وقال أبو أحمد الحاكم: خولف في بعض حديثه.
مات سنة خمس وثلاثين ومائتين.
4890 - عبدالرحمن بن الصامت [ د، س ].
وقيل ابن هضاض.
[ وقيل ابن هضاب ] (2).
له حديث واحد في شهادة الاسلمي على نفسه بالزنا، عن أبى هريرة.
__________
(1) هذه الترجمة ليست في س، خ.
وهي في ه وحدها.
(2) ليس في س.
(*)

(2/569)

وفيه: أنكتها ؟ قال: نعم.
تفرد عنه أبو الزبير.
وعنه ابن جريج، فلا يدرى من هذا.
4891 - عبدالرحمن بن صفوان.
قال البخاري في الضعفاء الكبير: حديثه لا يصح.
4892 - عبدالرحمن بن ضباب الاشعري.
عن عبدالرحمن بن غنم.
قال البخاري: فيه نظر.
قال العقيلى: حدثنا عثمان بن أحمد الحرانى، حدثنا محمد ابن عبيد بن ميمون، حدثنا محمد بن سلمة (1) الحرانى، عن ابن إسحاق، عن عبدالرحمن ابن الحارث، قال: حدث عبدالرحمن بن ضباب، عن عبدالرحمن بن غنم الاشعري، وكانت له صحبة، قال: كنا جلوسا عند رسول الله صلى الله عليه وسلم في المسجد، فقال: إنى بينا أنا جالس معكم إذ تبدى لى من هذا السحاب [ ملك ] (2) فسلم على، ثم قال: أبشرك أنه ليس آدمى أكرم على ربك منك (3).
4893 - عبدالرحمن بن طارق [ د، س ].
مكى.
عن أمه.
ما روى عنه سوى عبيد الله بن أبى يزيد (4).
4894 - عبدالرحمن بن طلحة [ ع، س ] الخزاعى.
روى عن تابعي.
ذكره ابن أبى حاتم.
مجهول.
تفرد عنه حبان بن يسار.
4895 - عبدالرحمن بن عاصم [ س ]، حجازى.
عن فاطمة بنت قيس في طلاقها.
تفرد عنها عطاء [ بن أبى رباح ] (5).
4896 - عبدالرحمن بن عامر [ د ].
المكى.
عن عبدالله بن عمرو.
تفرد
عنه عبدالله بن أبى نجيح.
__________
(1) ل: مسلمة.
(2) في ل، ه.
(3) ل: وأبوه رأيته في كامل ابن عدي كما هنا بضاد معجمة ثم موحدة مخففة.
ورأيت في نسخة من كتاب العقيلي بصاد مهملة وياء آخر الحروف ثقيلة (3 - 420).
(4) خ: زيد.
والمثبت في التهذيب، ه.
وفي هامش س: عبيد الله بن أبي يزيد فإنه كذلك في التذهيب والكاشف.
(5) من خ.
(*)

(2/570)

4897 - عبدالرحمن بن عامر الكوفى.
حدث (1 [ عن عاصم بن بهدلة.
و ] 1) عنه الهيثم بن خارجة.
لا يدرى من هو.
4898 - عبدالرحمن بن عائذ [ عو ]، شامى.
روى عنه محفوظ بن علقمة.
ضعفه الازدي.
ووثقه النسائي.
وهو يرسل كثيرا.
وقيل: له صحبة.
4899 - عبدالرحمن بن عائش [ ت ] الحضرمي.
شامى.
قال أبو حاتم: أخطأ من قال له صحبة.
وقال أبو زرعة: ليس بمعروف.
وقال البخاري: له حديث واحد يضطربون فيه.
روى عن مالك بن يخامر، عن معاذ: رأيت ربى.
وعنه أبو سلام ممطور، وخالد بن اللجلاج.
قلت: حديثه في المسند، وفي جامع أبى عيسى.
وحديثه عجيب غريب (1).
4900 - عبدالرحمن بن عبدالله [ ق ] بن عمر بن حفص العمرى المدنى.
عن أبيه.
هالك.
قال يحيى بن معين: سمعت منه مجلسا، وهو ضعيف.
وقال أحمد: ليس يسوى حديثه شيئا، سمعت منه ثم تركناه، وكان ولى قضاء المدينة.
أحاديثه مناكير، وكان كذابا فمزقت حديثه.
وقال البخاري: هو وأخوه القاسم يتكلمون فيهما.
وذكر البخاري عبدالرحمن في موضع آخر فقال: سكتوا عنه.
وقال النسائي: متروك.
محمد بن عبدالله بن سابور الرقى وغيره، [ قالا: حدثنا فلان ] (3)، حدثنا عبدالرحمن ابن عبدالله العمرى، عن سهيل، عن أبيه، عن أبى هريرة - مرفوعا: قال: كلم الله البحر الشامي، فقال: ألم أحسن خلقك وأكثرت (4) فيك من الماء، فقال: بلى يا رب.
قال: فكيف تصنع إذا حملت فيك عباد لى يسبحونى ويهللوني.
قال أغرقهم.
قال.
فإنى جاعل بأسك في نواحيك، وأحملهم على يدى.
ثم كلم البحر
__________
(1) ليس في خ.
(2) في هامش س: جزم المؤلف بصحبته في المشتبه.
وفي غيره قال: يختلف في صحبته.
وكذا جزم بها ابن حبان في الثقات (ورقة 220).
(3) ليس في س، خ.
(4) س: وأكثر فيك الماء.
(*)

(2/571)

[ 104 / 3 ] الهندي فقال: يا بحر / ألم أخلقك وأحسنت خلقك وأكثرت فيك من الماء ؟ فقال: بلى يا رب، قال: فكيف تصنع إذا حملت فيك عبادا لى يسبحونى ويهللوني ويكبرونى ويحمدوني ؟ قال: أسبحك وأهللك معهم [ وأحملهم ] (1).
فأثابه الله الحلية والصيد [ والطيب ] (1).
فهذا أفظع حديث جاء به عبدالرحمن.
وهذا يرويه ابن أخى ابن وهب، عن عمه، عن الدراوردى، عن سهيل، عن أبيه - مرسلا.
والاشبه في ذلك ما رواه خالد بن خداش، عن الدراوردى، عن سهيل، عن [ 221 ] أبيه، عن عبدالله بن عمرو، عن كعب قوله.
ورواه خالد بن / عبدالله، عن سهيل (1 [ بن أبى صالح، عن النعمان بن أبى عياش، عن عبدالله بن عمرو من قوله.
علي بن مسلم، حدثنا عبدالرحمن بن عبدالله، عن سهيل ] 1)، عن أبيه، عن أبى هريرة - مرفوعا: أحب الزمان إلى الله الاشهر الحرم، وأحبها إلى الله ذو الحجة، وأحب ذى الحجة إليه العشر.
قال ابن عدى: عامة ما يرويه مناكير إما متنا وإما إسنادا.
4901 - عبدالرحمن بن عبدالله [ خ، د، ت، س، ق ] بن دينار المدنى.
صالح الحديث.
وقد وثق.
وحدث عنه يحيى بن سعيد مع تعنته في الرجال.
وروى عباس، عن يحيى، قال: في حديثه عندي ضعف.
وقال أبو حاتم: لا يحتج به.
وقد ساق له ابن عدى عدة أحاديث، ثم قال: هو من جملة من يكتب حديثه من الضعفاء.
عبد العظيم بن حبيب، حدثنا عبدالرحمن بن عبدالله بن دينار، عن أبيه، عن ابن عمر، قال: لم نكن نسمع من رسول الله صلى الله عليه وسلم وهو يمشى خلف الجنازة إلا قول: لا إله إلا الله - مبديا وراجعا.
عبد الصمد بن عبد الوارث، حدثنا عبدالرحمن بن عبدالله بن دينار، عن زيد
__________
(1) ليس في س.
(*)

(2/572)

ابن أسلم، قال: لقيت رجلا يقال له سرق بالاسكندرية، فقلت: ما هذا الاسم ؟ فقال: سمانيه رسول الله صلى الله عليه وسلم..وذكر الحديث.
أبو النضر هاشم بن القاسم، حدثنا عبدالرحمن بن عبدالله بن دينار، عن أبيه، عن أبى صالح، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم قال: الرحم شجنة تعلقت بمنكبي الرحمن، فقال لها: من وصلك وصلته، ومن قطعك قطعته.
وقد أخرجه البخاري بلفظ آخر من حديث سليمان بن بلال، عن عبدالله بن دينار، وأخبرناه جماعة منهم عبدالله بن قوام، أخبرنا ابن الزبيدى، أخبرنا عبد الاول، أخبرنا عبدالرحمن بن محمد، أخبرنا ابن حمويه، أخبرنا محمد بن يوسف، حدثنا البخاري، حدثنا خالد بن مخلد، حدثنا سليمان، حدثنى معاوية بن أبى مزرد، عن سعيد بن يسار، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: خلق الله الخلق، فلما فرغ منه قامت الرحم فأخذت بحقو الرحمن فقال: مه.
قالت: هذا مقام العائذ بك
من القطيعة.
قال: ألا ترضين أن أصل من وصلك وأقطع من قطعك ! قالت: بلى يا رب.
قال: فذاك.
قال أبو هريرة: اقرءوا إن شئتم (1): فهل عسيتم إن توليتم أن تفسدوا في الارض وتقطعوا أرحامكم.
تابعه ابن المبارك، وحاتم بن إسماعيل، عن معاوية.
4902 - عبدالرحمن بن عبدالله [ ع ] بن مسعود.
روايته عن أبيه في السنن الاربعة، وروايته عن مسروق في الصحيحين.
قال يعقوب بن شيبة: ثقة مقل.
تكلموا في روايته عن أبيه لصغره.
وقال ابن معين: سمع من أبيه.
وقال - مرة: لم يسمع منه.
4903 - عبدالرحمن بن عبدالله بن عطية.
عن ابن جريج.
لا يعرف، ولا توبع على حديثه، قاله العقيلى.
__________
(1) سورة محمد آية 22 (*)

(2/573)

4904 - عبدالرحمن بن عبدالله (1) المجاشعى.
عن نافع، عن أبى هرمز.
ضرب الفلاس على حديثه.
4905 - عبدالرحمن بن عبدالله بن مسلم.
عن سعيد بن بزيع.
ضعفه الدارقطني.
حرانى.
4906 - عبدالرحمن بن عبدالله، أبو سعيد، [ خ، س ] مولى بن هاشم.
قال أحمد بن حنبل: كثير الخطأ، وهو أيقظ من عبدالله بن رجاء.
قلت: وثقه أحمد أيضا.
روى عن قرة بن خالد، وشعبة، والطبقة.
ومات سنة سبع وتسعين ومائة.
وكان يلقب جردقة.
4907 - عبدالرحمن بن عبدالله [ عو ] بن عتبة [ بن عبدالله ] (2) بن مسعود
الهذلى المسعودي الكوفى، أحد الائمة الكبار.
سيئ الحفظ.
روى عن عمرو بن مرة، وعون بن عبدالله، وطائفة.
وعنه ابن مهدى، وأبو نعيم، وعلي بن الجعد، وكره بعض الائمة الرواية عنه، لان أبا نعيم أخبر أنه رآه في قباء أسود وشاشية، وفي وسطه خنجر، وبين كتفيه مكتوب بأبيض: فسيكفيكهم الله.
وقال الهيثم بن جميل: رأيته وقلنسوته أطول من ذراع مكتوب فيها: محمد يا منصور.
وثقه أحمد، وروى حنبل، عن أحمد، قال: سماع أبى النضر، وعاصم بن علي، وهؤلاء من المسعودي بعد ما اختلط.
وقال أبو الحسن بن القطان: اختلط حتى كان لا يعقل، فضعف حديثه، وكان لا يتميز في الاغلب ما رواه قبل اختلاطه مما رواه بعد.
[ 105 / 3 ] قال أبو النضر: إنى لاعلم اليوم الذى اختلط فيه المسعودي: كنا عنده / وهو يعزى في ابن له إذ جاءه إنسان فقال: إن غلامك أخذ عشرة آلاف [ درهم ] (3) وهرب، ففزع، وقال ودخل ثم خرج إلينا وقد اختلط.
قلت: أخوه أبو العميس عتبة بن عبدالله أوثق منه، وهو من رجال الصحاح.
__________
(1) خ: عبدالرحمن بن عبد.
والمثبت في ل أيضا.
(2) ليس في خ.
(3) ليس في س.
(*)

(2/574)

وروى عثمان، عن يحيى: ثقة.
وقال علي بن المدينى: ثقة يغلط فيما روى عن عاصم، وسلمة بن كهيل.
وقال محمد بن عبدالله بن نمير: ثقة اختلط بأخرة.
وقال النسائي: ليس به بأس.
وعن مسعر قال: ما أعلم أحدا أعلم بعلم ابن مسعود من المسعودي.
وروى أبو داود، عن شعبة: صدوق.
وقال ابن حبان: اختلط حديثه فلم يتميز، فاستحق الترك.
وقال أبو النضر: قال سفيان للمسعودي ورأى عليه قلنسوة سوداء، فقال:
لو كنت تنقل الحصباء من الحيرة إلى الكوفة لكان خيرا لك.
الفلاس، حدثنا أبو قتيبة، قال: رأيت المسعودي سنة ثلاث وخمسين ومائة، وكتبت عنه وهو صحيح، ورأيته سنة سبع وخمسين والذر يدخل في أذنه، وأبو داود يكتب عنه.
فقلت له: أتطمع أن تحدث عنه وأنا حى.
حيوة بن شريح، حدثنا بقية، عن المسعودي، عن الحكم، عن طاوس، عن ابن عباس، قال: لما بعث رسول الله صلى الله عليه وسلم معاذا إلى اليمن أمره أن يأخذ من كلا ثلاثين من البقر تبيعا أو تبيعة جذعا أو جذعة، ومن كل أربعين بقرة بقرة مسنة.
مات المسعودي سنة ستين ومائة.
4908 - عبدالرحمن بن أبى الزناد [ عو ] عبدالله بن ذكوان المدنى، أبو محمد، أحد العلماء الكبار، وأخير المحدثين (1 [ لهشام بن عروة ] 1) روى [ عن ] (1) عثمان بن سعيد، ومعاوية، عن ابن معين: ضعيف.
وروى عباس عن يحيى: ليس بشئ.
وقال - مرة: لا يحتج به.
وكذا قال أبو حاتم.
وضعفه النسائي.
وقال أحمد: مضطرب الحديث.
ووثقه مالك.
قال سعيد بن أبى مريم: قال لى خالي موسى بن سلمة: قلت لمالك: دلنى على رجل ثقة.
قال: عليك بعبد الرحمن بن أبى الزناد.
__________
(1) ليس في خ.
(*)

(2/575)

لوين، حدثنا عبد الرحمن بن أبى الزناد، حدثنا أبى وهشام، عن عروة عن عائشة - أن النبي صلى الله عليه وسلم بنى لحسان بن ثابت منبرا في المسجد يهجو عليه المشركين، قال: اهجهم أو هاجهم، وجبرائيل معك.
أبو علي الحنفي، ومهدى بن عيسى الواسطي، حدثنا ابن أبى الزناد، عن أبيه،
عن أبى سلمة، عن أبى هريرة - مرفوعا: الهرة لا تقطع الصلاة، إنها من متاع البيت.
قال ابن عدى: هو ممن يكتب حديثه.
وروى الميمونى، عن أحمد بن حنبل: ضعيف.
قلت: قد مشاه جماعة وعدلوه، وكان من الحفاظ المكثرين، ولا سيما عن أبيه، وهشام بن عروة، حتى قال يحيى بن معين: هو أثبت الناس في هشام.
وذكر محمد بن سعد أنه كان مفتيا.
وقد روى أرباب السنن الاربعة له، وهو إن شاء الله حسن الحال في الرواية.
وقد صحح له الترمذي حديث نيار بن مكرم في مراهنة الصديق المشركين على غلبة الروم فارس.
ومن مناكيره: من كان له شعر فليكرمه.
وحديث: الهرة من متاع البيت.
قلت: مات ببغداد سنة أربع وسبعين ومائة.
4909 - عبدالرحمن بن عبدالله [ د، ق ] الغافقي.
لا يعرف.
كان أمير الاندلس.
له عن ابن عمر [ حديث ] (1).
تفرد عنه عبد العزيز بن عمر بن عبد العزيز.
قال ابن معين: لا أعرفه، ولا أعرف عبدالرحمن بن آدم، أجاب بذلك لعثمان الدارمي.
وقال (2) ابن عدى: هذان إذا كان مثل ابن معين قال لا أعرفهما.
فمثل ذلك مجهول، وإذا عرفه غيره لم يعتمد على معرفته، لان ابن معين به تستبرأ أحوال الرجال.
وقال ابن يونس: روى عنه عبدالله بن عياض.
قتلته الروم بالاندلس سنة خمس عشرة ومائة.
__________
(1) ليس في س.
(2) خ: فقال.
(*)

(2/576)

4910 - عبدالرحمن بن عبد الصمد بن شعيب بن إسحاق القرشى الدمشقي.
روى عن جده، وسويد بن عبد العزيز.
وعنه ابن جوصاء، والقاسم بن عيسى
العصار.
قال ابن عدى: حدثنا ابن حماد، سمعت شعيب بن شعيب بن إسحاق يقول: عبد الرحمن بن عبد الصمد ما حمله على الكذب إلا ابنه يحيى.
وقال ابن عدى في الكامل: كذبه الدولابى.
وحدثنا عنه عليك (1) الرازي، عن جده شعيب بنسخة مستقيمة.
4911 - عبدالرحمن بن عبد العزيز [ م ] الانصاري.
مدنى.
يكنى أبا محمد.
قال ابن معين: شيخ.
وقال ابن عدى: ليس بالمعروف.
حدثنا أبو يعلى، حدثنا ابن أبى شيبة، حدثنا خالد بن مخلد، حدثنا عبدالرحمن ابن عبد العزيز، حدثنا الزهري، عن عبدالرحمن بن كعب، عن أبيه - في مقتل حمزة ودم الشهيد.
وقال أبو حاتم: مضطرب الحديث.
4912 - عبدالرحمن بن عبدالحميد المهرى.
عن عقيل.
وثقه أبو داود السجستاني.
وقال ابن يونس: أحاديثه مضطربة.
4913 - عبدالرحمن بن عبدالمجيد [ د ] السهمى.
كان في عصر مالك.
لا يعرف تفرد عنه ابن أبى فديك.
روى عن هشام بن الغاز، عن مكحول /، عن أنس - أن [ 222 ] رسول الله صلى الله عليه وسلم قال: من قال حين / بصبح: اللهم إنى أصحبت أشهدك [ 106 / 3 ] وأشهد ملائكتك وحملة عرشك أنك أنت الله..الحديث.
__________
(1) في المشتبه 469: علي بن سعيد الرازي يعرف بعليك.
والكاف في لغة العجم هي حرف التصغير.
وبعض الحفاظ قيده باختلاس كسرة اللام وفتح الياء وخفف.
قال ابن نقطة: وهذا عندي أصح.
وليس في كتاب الامير ابن ماكولا تشديد الياء بل أهمل ذلك.
وقد ضبطه المؤتمن الساجي بسكون اللام وفتح الياء.
(*)

(2/577)

4914 - عبدالرحمن بن عبدالملك [ خ، س ] بن شيبة، أبو بكر الحزامى المدنى.
عن ابن أبى فديك.
صدوق.
قال أبو أحمد الحاكم: ليس بالمتين عندهم.
وقال أبو بكر بن أبى داود: ضعيف.
وقال ابن حبان في الثقات: ربما أخطأ.
قلت: يروى أيضا عن هشيم، والوليد بن مسلم، وأبى نباتة يونس بن يحيى، وخلق.
وعنه البخاري، وعبد الله بن شبيب، أبو زرعة.
مات في حدود العشرين ومائتين (1).
4915 - عبدالرحمن بن عبدالملك بن عثمان، أبو القاسم اللخمى المؤدب.
عن أبى القاسم بن بيان.
قال القاضى عمر بن علي: كان غير ثقة، ألحق اسمه وأسماء (2) جماعة.
4916 - عبدالرحمن بن عبيد الحرستانى.
عن مصعب بن سعد.
لا يعرف.
4917 - عبدالرحمن بن عثمان الحاطبى.
عن أبيه.
مقل.
ضعفه أبو حاتم الرازي.
4918 - عبدالرحمن بن عثمان [ د، ق ]، أبو بحر البكراوى البصري.
قال أحمد: طرح الناس حديثه.
وروى عباس بن يحيى: ضعيف، وكذا ضعفه النسائي.
وقال علي بن المدينى: كان يحيى بن سعيد حسن الرأى فيه، ولا أحدث عنه بشئ.
ومن أفراده: حدثنا الكلبى، عن الاصبغ بن نباتة، عن علي - شهدت النبي صلى الله عليه وسلم صالح نصارى العرب من بنى تغلب على ألا ينصروا أولادهم، فإن فعلوا برئت منهم الذمة.
قال علي: فقد فعلوا، فوالله لاقتلن مقاتلتهم ولاسبين ذراريهم.
قلت: والكلبي ساقط، وله أيضا: عن حميد الطويل، وحسين المعلم، وداود
ابن أبى هند.
__________
(1) خ: ومائة.
والمثبت في س، ه.
(2) خ: واسم جماعة.
(*)

(2/578)

4919 - عبدالرحمن بن عطاء [ د، ق ]، مدنى.
عن سعيد بن المسيب.
وثقه النسائي، وقواه أبو حاتم.
وقال البخاري: فيه نظر.
قيل: مات سنة ثلاث وأربعين ومائة.
4920 - عبدالرحمن بن عرق [ ق ] [ اليحصبى ] (1).
عن النعمان بن بشير.
وعنه ابنه محمد وحده.
4921 - عبدالرحمن بن عفان.
عن أبى بكر بن عياش.
كذبه يحيى بن معين.
4922 - عبدالرحمن بن عقبة بن الفاكه.
عن جده.
تفرد عنه أبو جعفر الخطمى.
4923 - عبدالرحمن بن أبى عقبة [ د، ق ] الفارسى.
مدنى.
عن أبيه.
وله صحبة.
ما روى عنه سوى داود بن الحصين.
4924 - عبدالرحمن بن علي بن عجلان القرشى.
عن ابن جريج.
فيه جهالة، وحديثه غير محفوظ، (2 [ قاله العقيلى ] 2).
روى سليمان ابن بنت شرحبيل، حدثنا عبدالرحمن بن علي، حدثنى ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: إن أول لمعة من الارض موضع البيت، ثم مدت منها الارض، وأول جبل وضع على [ وجه ] (1) الارض أبو قبيس، ثم مدت منه الجبال.
وله خبر باطل في ترجمته في تاريخ بغداد (3).
4925 - عبدالرحمن بن العلاء [ ب ] بن اللجلاج.
شامى.
عن أبيه.
ما روى عنه سوى مبشر بن إسماعيل [ الحلبي ] (4).
4926 - عبدالرحمن بن عمر الاصبهاني، رسته.
عن ابن عيينة، وعبد الرحمن ابن مهدى.
ثقة، ينفرد ويغرب.
__________
(1) ليس في س.
(2) ليس في خ.
(3) ل، ه: من ترجمة تاريخ بغداد.
(4) ليس في س.
(*)

(2/579)

4927 - عبدالرحمن بن عمر بن نصر الشيباني الدمشقي.
له أجزاء مروية.
قال ابن عساكر: اتهم في لقاء أبى إسحاق بن أبى ثابت.
4928 - عبدالرحمن بن عمرو بن جبلة.
عن سلام بن أبى مطيع، وسعيد بن عبدالرحمن.
قال أبو حاتم: كان يكذب، فضربت على حديثه.
وقال الدارقطني: متروك، يضع الحديث.
قلت (1): مر له حديث في بشر بن حرب.
4929 - عبدالرحمن بن عمرو [ ع ] الاوزاعي.
إمام ثقة، وليس هو في الزهري كمالك وعقيل.
4930 - عبدالرحمن بن أبى عمرو.
عن سعيد بن أبى هلال.
وعنه عمرو بن الحارث.
له ما ينكر.
4931 - عبدالرحمن بن عوسجة [ ع، عو ] صدوق.
قال الازدي: قال لنا محمد بن عبدة: حدثنا علي بن المدينى، سمعت يحيى بن سعيد يقول: سألت عنه بالمدينة فلم أرهم يحمدونه.
4932 - عبدالرحمن بن عياش [ د ] السمعى (2) القبائى.
عن دلهم بن الاسود، عن أبيه، عن عمه لقيط بن عامر المنتفقى.
وعنه عبدالرحمن بن المغيرة الحزامى وحده.
هو صاحب حديث: لعمرو إلهك.
4933 - عبدالرحمن بن عيسى.
عن الزهري.
مجهول.
روى عنه (3) عمران بن مسلم.
__________
(1) هذه العبارة وردت في ل، خ هنا بعد ترجمة عبدالرحمن بن عمرو بن جبلة.
أما في س فقد وردت بعد ترجمة عبدالرحمن بن عمر بن نصر السابقة.
وأمامها في هامش س: الذي مر له حديث في ترجمة بشر بن حرب إنما هو عبدالرحمن بن عمرو بن جبلة الآتي.
(2) خ: المسمعي.
(3) خ: وعنه.
(*)

(2/580)

4934 - عبدالرحمن بن غزوان [ خ، د، س، ت ]، أبو نوح، قراد.
حدث عنه أحمد والكبار.
وكان يحفظ، وله مناكير.
وسئل أحمد بن صالح عن حديث لقراد، عن الليث، عن مالك، عن الزهري، عن عروة، عن عائشة - أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال: لى: مماليك أضربهم.
فقال (1).
هذا حديث موضوع.
وقال أبو أحمد الحاكم: روى عن الليث حديثا منكرا.
قلت: أنكر ماله حديثه عن يونس بن أبى إسحاق، عن أبى بكر بن أبى موسى، عن أبى موسى، في سفر النبي صلى الله عليه وسلم، وهو مراهق مع أبى طالب إلى الشام، وقصة بحيرا.
ومما يدل على أنه باطل قوله / ورده أبو طالب، وبعث معه أبو بكر بلالا.
وبلال [ 107 / 3 ] لم يكن خلق بعد، وأبو بكر كان صبيا.
ولقراد رواية عن عوف الاعرابي، وجماعة.
ومن حفظه يقول فيه مجاهد بن موسى: ما كتبت عن شيخ كان أحر رأسا من عبدالرحمن بن غزوان، إنما كان يهدر.
حدثنا شعبة، وحدثنا شعبة (2)، وقد وثقه علي وابن نمير.
وقال يحيى: ليس به بأس.
وقال ابن حبان: كان يخطئ، يتخالج في القلب منه لروايته عن الليث، عن الزهري، عن عروة، عن عائشة قصة المماليك.
قلت: الحديث في معجم أبى سعيد بن الاعرابي، حدثنا عباس الدوري، حدثنا قراد..فذكره.
قال قراد: وحدثنا الليث، عن بعض شيوخه، عن زياد مولى ابن عباس، حدثهم عن ابن عمر - أن رجلا جلس بين يدى رسول الله صلى الله عليه وسلم فقال: إن لى مملوكين يكذبوننى ويعصونني فأضربهم وأشتمهم ؟ قال: بحسب ما عصوك وكذبوك
__________
(1) س: قال.
(2) هكذا في الاصول، وعليه علامة الصحة في س.
(*)

(2/581)

وخانوك، وعقابك إياهم فإن كان دون ذنوبهم كان فضلا لك، وإن كان فوق ذنوبهم اقتص لهم منك.
فجعل الرجل يبكى.
فقال: أما تقرأ (1): ونضع الموازين القسط ! فقال: يارسول الله، ما أجد خيرا من فراقهم، أشهدك أنهم أحرار.
توفى سنة سبع ومائتين ببغداد.
4935 - عبدالرحمن بن فروخ.
4936 - وعبد الرحمن بن معبد.
قال الحاكم: ليس لهما راو غير عمرو بن دينار.
4937 - عبد الرحمن بن قارب بن الاسود.
عن النبي صلى الله عليه وسلم في ثقيف.
لم يصح حديثه، قاله البخاري.
وقال ابن عدى: هذا الذى قاله البخاري، أي أن عبد الرحمن لم يسمع من أبيه، وإنما هو حديث واحد.
4938 - عبدالرحمن بن قرط [ س، ق ].
عن حذيفة.
تفرد عنه حميد بن هلال.
4939 - عبدالرحمن بن القاسم بن عبدالله بن عمر العمرى.
قال ابن معين: ليس بشئ.
4940 - عبدالرحمن بن أبى قسيمة [ ق ].
دمشقي.
عن واثلة.
تفرد عنه عمر بن الدرفس.
4941 - عبدالرحمن بن قريش بن خزيمة، هروى.
سكن بغداد.
اتهمه السليمانى بوضع الحديث.
4942 - عبدالرحمن بن قطامي (2) البصري.
عن محمد بن زياد، وابن جدعان.
قال الفلاس: لقيته، وكان كذابا.
عبد الجبار بن العلاء، حدثنا عبد الرحمن بن القطامى، حدثنا علي بن زيد، عن أنس - مرفوعا: من كتم علما وأخذ عليه أجرا لقى الله ملجما بلجام من نار.
__________
(1) سورة الانبياء، آية 47 (2) ل: القطامي.
(*)

(2/582)

وقد وهاه ابن حبان، وأخطأ حيث يقول: روى عن أنس بن مالك إنما لحق أصحاب أنس.
وله عن أبى المهزم، عن أبى هريرة - مرفوعا: على أمتى ألا يتكلموا في القدر /.
[ 223 ] 4943 - عبدالرحمن بن قيس الارحبي.
يروى عنه هاشم بن البريد.
مجهول.
4944 - عبدالرحمن بن قيس، أبو معاوية الزعفراني البصري.
روى بنيسابور وببغداد عن حميد، وابن عون.
وعنه الصنعانى، وجماعة.
كذبه ابن مهدى، وأبو زرعة.
وقال البخاري: ذهب حديثه.
وقال أحمد: لم يكن بشئ، وخرج له الحاكم في المستدرك حديثا منكرا وصححه، وهو قال: حدثنا محمد بن أبى حميد، عن ابن المنكدر، عن جابر - مرفوعا: ما أنعم الله على عبد نعمة فقال الحمد لله إلا أدى شكرها، فإن قالها الثانية جدد الله له ثوابها، فإن قالها الثالثة كفرت له ذنوبه.
وقال علي بن شعيب السمسار: حدثنا عبدالرحمن بن قيس أبو معاوية، حدثنا
محمد بن عمرو، عن أبى سلمة، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: إن أول كرامة المؤمن أن يغفر لمشيعيه (1).
أنبأنا يحيى بن الصيرفى، أخبرنا عبد القادر الحافظ، أخبرنا مسعود بن الحسن، أخبرنا عبد الوهاب بن مندة، أخبرنا أبى، أخبرنا عبدالرحمن بن يحيى بن مندة، حدثنا أحمد بن الفرات، حدثنا عبدالرحمن بن قيس، حدثنا حماد بن سلمة، عن أبى العشراء الدارمي، عن أبيه: سئل النبي صلى الله عليه وسلم عن العتيرة فحسنها.
ورواه أبو داود في غير سننه عن زبنج، عن عبدالرحمن بن قيس، قال أبو بكر بن أبى داود، قال أبى: ذكرته لاحمد بن حنبل فاستحسنه.
وقال: هذا من حديث الاعراب أمله على.
[ قال ] (2): فكتبه عنى.
4945 - عبدالرحمن بن قيس [ س، د ] بن محمد بن الاشعث الكندى.
عن أبيه.
ما روى عنه سوى أبى العميس.
__________
(1) س: لمشيعه.
(2) ليس في س.
(*)

(2/583)

4946 - عبدالرحمن بن أبى قيس.
عن ابن رفاعة.
قال البخاري: لا يتابع على حديثه.
هشام بن عمار، حدثنا يحيى بن حمزة، حدثنى عتبة بن أبى حكيم - أن عبدالرحمن ابن أبى قيس حدثه عن ابن رفاعة بن رافع، عن أبيه، عن جده، قلت: يا رسول الله، [ 108 / 3 ] أنا أكثر الانصار أرضا.
قال: أزرع.
قلت: هي أكثر من ذلك.
قال: فبور.
/ قال العقيلى: لم يأت بور إلا في هذا الحديث.
4947 - عبدالرحمن بن أبى كريمة [ د، ت ]، والد إسماعيل السدى.
عن أبى هريرة.
ما حدث عنه سوى ولده 4948 - عبدالرحمن بن أبى ليلى، من أئمة التابعين وثقاتهم.
ذكره
العقيلى في كتابه متعلقا بقول إبراهيم النخعي فيه: كان صاحب أمراء.
وبمثل هذا لا يلين الثقة.
4949 - عبدالرحمن بن مالك بن مغول.
روى عن أبيه، والاعمش.
قال أحمد والدارقطني: متروك.
وقال أبو داود: كذاب.
وقال - مرة: يضع الحديث.
وقال النسائي وغيره: ليس بثقة.
عمرو الناقد، حدثنا عبدالرحمن بن مالك، عن الاعمش، عن أبى سفيان، عن جابر - عن النبي صلى الله عليه وسلم قال: لا يبغض أبا بكر وعمر مؤمن ولا يحبهما منافق.
وقد رواه معلى بن هلال - كذاب - عن الاعمش، ولكن هو كلام صحيح.
محمد بن المثنى، حدثنا عبدالله بن داود، عن عبدالرحمن بن مالك بن مغول، عن أبيه، قال لى الشعبى: ائتنى بزيدى صغير أخرج لك منه رافضيا كبيرا، وائتنى برافضى صغير أخرج لك منه زنديقا كبيرا.
هكذا رواه زكريا الساجى عنه.
ورواه غير الساجى عن ابن المثنى، فقال فيه - بدل زيدي: شيعي.
وهذا أشبه، فإن الزيدية إنما وجدوا بعد الشعبى بمدة.

(2/584)

قال ابن عدى: عبدالرحمن مع ضعفه يكتب حديثه.
داود بن مهران الدباغ، حدثنا عبدالرحمن بن مالك، عن عبيد الله بن عمر، عن نافع، عن ابن عمر بحديث: هذان سيدا كهول [ أهل ] (1) الجنة.
أبو إبراهيم الترجمانى، حدثنا عبدالرحمن بن مالك، عن سعيد بن سلمة، عن الشعبى، قال: رأى أبو هريرة رجلا فأعجبه هيئته فقال: ممن أنت ؟ قال: من النبط.
قال: تنح عنى، سمعت رسول الله صلى الله عليه وسلم يقول: قتلة الانبياء وأعوان الظلمة، فإذا اتخذوا الرباع وشيدوا البنيان فالهرب الهرب.
عبدالرحمن بن مالك.
عن يزيد بن أبى زياد، عن عبدالرحمن بن أبى ليلى: رأيت عليا توضأ فمسح رأسه، ثم مسح قدميه، وقال: هكذا رأيت نبى صلى الله عليه وسلم توضأ.
4950 - عبدالرحمن بن محمد بن حبيب بن أبى حبيب الجرمى صاحب الانماط.
عن أبيه، عن جده: شهد خالدا ضحى بالجعد بن درهم.
[ لا يعرف ] (2) هؤلاء، حكاها القاسم بن محمد المعمرى عنه.
4951 - عبدالرحمن بن محمد بن عبيد الله العرزمى.
عن أبيه.
ضعفه الدارقطني.
وقال أبو حاتم: ليس بالقوى.
4952 - عبدالرحمن بن محمد [ ع ] المحاربي.
ثقة صاحب حديث.
قال ابن معين: يروى المناكير عن المجهولين.
وقال أبو حاتم: صدوق يروى عن مجهولين أحاديث منكرة ففسد حديثه بذلك.
وقال ابن معين أيضا: ثقة.
وقال وكيع: ما كان أحفظه للطوال.
وقال أبو نعيم: كنا نكون عند سفيان فإذا مر حديث من أحاديث الزهد قال ابن المحاربي: خذ إليك، هذا من بابتك.
وقد قال عبدالله بن أحمد بن حنبل، عن أبيه: بلغنا أن المحاربي كان يدلس، ولا نعلمه سمع من معمر.
__________
(1) ليس في خ.
(2) ليس في س.
وفي التهذيب: روى عن أبيه قصة الجعد بن درهم.
(*)

(2/585)

قلت: حدث عنه أحمد، وهناد، وعلي بن حرب، وخلق، ومات سنة بضع وتسعين ومائة.
لقى عبدالملك بن عمير.
4953 - عبدالرحمن بن محمد بن طلحة بن مصرف اليمامى.
عن أبيه.
قال أبو حاتم: ليس بقوى.
4954 - عبدالرحمن بن محمد الحاسب.
لا يدرى من ذا، وخبره كذب.
روى الخطيب من طريق عبدالله بن عبدالرحمن بن محمد، عن أبيه، عن خزيمة ابن خازم، حدثنى المنصور، حدثنى أبى، عن أبيه، عن جده، قال: كنت أنا وأبى العباس (1) عند رسول الله صلى الله عليه وسلم إذ دخل علي فقال النبي صلى الله عليه وسلم: لله أشد حبا (2) لهذا منى، إن الله جعل ذرية كل نبى من صلبه وجعل ذريتي من صلب علي.
4955 - عبدالرحمن بن محمد، مدنى.
يروى عن السائب بن يزيد، نكرة لا يعرف.
4956 - عبدالرحمن بن محمد [ س ] بن أبى بكر بن محمد بن عمرو بن حزم الانصاري.
قال البخاري: روى عنه الواقدي عجائب.
وقواه ابن حبان.
سعيد بن أبى مريم، حدثنا العطاف، حدثنى عبدالرحمن بن محمد بن أبى بكر بن حزم، عن أبيه، عن عمرة، عن عائشة، عن النبي صلى الله عليه وسلم: أقيلوا ذوى الهيآت عثراتهم.
ولا يصح في هذا شئ.
4957 - عبدالرحمن بن محمد.
عن توبة بن علوان، فأتى بخبر باطل في ذكر فاطمة رضى الله عنها.
[ 109 / 3 ] 4958 - عبدالرحمن بن محمد بن منصور الحارثى كريزان (4).
حدث / بأشياء
__________
(1) ه، ل: والعباس.
(2) س.
حباء.
(3) ل: قد مر ذكره وحديثه في ترجمة توبة بن علوان شيخه، ووصف هناك بأنه ابن أخت عبد الرزاق.
(4) الضبط في س، والمشتبه.
(*)

(2/586)

لم يتابع عليها، قاله ابن عدى، وهو آخر من حدث عن يحيى القطان.
قال ابن عدى: وكان موسى بن هارون يرضاه.
وقال الدارقطني، وغيره:
ليس بالقوى.
ومن أفراده: عن على بن قادم، حدثنا سفيان، عن يحيى بن سعيد، عن عمرو ابن شعيب، عن أبيه، عن جده - أن النبي صلى الله عليه وسلم كان إذا استسقى يقول: اللهم اسق عبادك وبلادك وبهائمك، وانشر رحمتك، وأحى بلادك.
وقد روى هذا عن عمرو بن شعيب مرسلا.
4959 - عبدالرحمن بن محمد.
عن جدته.
لا يعرفان.
تفرد عنه داود بن عبدالله مولى بنى هاشم.
4960 - عبدالرحمن بن محمد، أبو سبرة المدنى.
متأخر.
قال الحاكم أبو أحمد: له مناكير.
4961 - عبدالرحمن بن محمد بن الحسن البلخى.
قال ابن حبان: كان يضع الحديث.
ويروى عن قتيبة وغيره.
4962 - عبدالرحمن بن محمد بن أحمد بن فضالة.
عن أبى أحمد الغطريفى، حافظ، صاحب حديث، لكنه رافضي [ جبل ] (1).
4963 - عبدالرحمن بن محمد بن يحيى بن سعيد العذري (2).
عن شريك بخبر طويل باطل في وفد بنى نهد، رواه عنه أبو سعيد كريزان.
4964 - عبدالرحمن بن محمد [ بن محمد ] (3) بن هندوية.
سمع من أبى الحسين ابن الطيورى، وكتب طبقة.
كذبه ابن ناصر الحافظ.
4965 - [ صح ] عبدالرحمن بن أبى حاتم محمد بن إدريس الرازي الحافظ الثبت ابن الحافظ الثبت.
[ يروى ] (4) عن أبى سعيد الاشج، ويونس بن عبدالاعلى، وطبقتهما.
__________
(1) ليس في ل.
(2) هذا في ل، خ.
وفي س: العدوى.
(3) من س، ه.
وليس في خ.
(4) ليس في س.
(*)

(2/587)

وكان ممن جمع علو الرواية ومعرفة الفن، وله الكتب النافعة ككتاب الجرح والتعديل، والتفسير الكبير، وكتاب العلل، وما ذكرته لولا ذكر أبى الفضل السليمانى له، فبئس ما صنع، فإنه قال ذكر أسامي الشيعة من المحدثين الذين يقدمون عليا على عثمان: الاعمش، النعمان بن ثابت، شعبة بن الحجاج.
عبد الرزاق، عبيد الله بن موسى، عبدالرحمن بن أبى حاتم.
4966 - عبدالرحمن بن محمد بن محمد بن ممجة (1)، أبو سعد.
لا يعتمد عليه.
علق [ 224 ] عنه المالينى /.
4967 - عبدالرحمن بن محمد الاسدي، ويقال له دحيم.
عن أبى بكر بن عياش، عن عاصم بحديث: من حفظ على أمتى أربعين حديثا دخل الجنة.
وهذا باطل.
تفرد عنه محمد بن حفص الحزامى (2).
4968 - عبدالرحمن بن أبى بكر محمد بن أحمد، أبو القاسم الذكوانى الاصبهاني.
سمع أبا الشيخ [ والقباب ] (3).
قال يحيى بن مندة: تكلموا في سماعه، لانه ألحق سماعه بسماع جماعة.
وعامة سماعه بخط والده.
توفى سنة ثلاث وأربعين وأربعمائة (4).
4969 - عبدالرحمن بن مرزوق، أبو عوف الطرسوسى لا البزورى.
يروى عن عبد الوهاب بن عطاء، وغيره.
قال ابن حبان: كان يسكن طرسوس، يضع الحديث.
لا يحل ذكره إلا على سبيل القدح فيه.
حدثنا محمد بن المسيب، حدثنا عبدالرحمن بن مرزوق بطرسوس، حدثنا عبد الوهاب بن عطاء، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة، عن النبي
__________
(1) هذا في الاصول.
(2) ذكره في ترجمة الراوي عنه محمد بن حفص (ل، وهامش س).
(3) ليس في خ.
(4) ل: سنة اثنتين وأربعين وأربعمائة.
(*)

(2/588)

صلى الله عليه وسلم، قال: لن تخلو الارض من ثلاثين مثل إبراهيم خليل الرحمن، بهم يرزقون ويمطرون.
وهذا (1) كذب.
وأما: 4970 - عبدالرحمن بن مرزوق بن عطية، أبو عوف البغدادي البزورى.
عن عبد الوهاب بن عطاء أيضا، وشبابة.
وعنه ابن السماك، وأبو سهل القطان فقال الدارقطني: لا بأس به.
ومات سنة خمس وسبعين ومائتين (2).
4971 - عبدالرحمن بن مريج.
عن جابر.
وعنه عبيد الله بن المغيرة.
مجهول.
4972 - عبدالرحمن بن مسعود [ د، ت، س ] بن نيار.
عن سهل بن أبى خيثمة.
لا يعرف.
وقد وثقه ابن حبان على قاعدته (3).
تفرد عنه حبيب بن عبدالرحمن، وحديثه: إذا خرصتم فخذوا (4) أودعوا.
4973 - عبدالرحمن بن مسلمة.
عن أبى عبيدة بن الجراح.
قال البخاري: قاله الحجاج عن الوليد بن أبى مالك.
لا يصح حديثه.
وقال أبو حاتم: صالح الحديث، وأنكر على البخاري إدخاله في الضعفاء.
4974 - عبدالرحمن بن مسلمة [ د، س ].
ويقال ابن سلمة.
ويقال ابن منهال (5).
عن عمه.
تفرد عنه قتادة.
4975 - عبدالرحمن بن أبى مسلم.
عن عطية العوفى.
ضعفه بعض الحفاظ، وذكره ابن الجوزى.
4976 - عبدالرحمن بن مسلم [ أبو مسلم ] (6) الخراساني، صاحب الدعوة
__________
(1) خ: وهو.
(2) ل: وما أدري لم فرق بينهما المؤلف وما شأنه في ذلك، فالبزوري هو الطرسوسي.
(3) س: على قاعدة ابن حبان.
وفي هامشه: يعني في الاحتجاج بمن لا يعرف.
(4) خ، فجدوا ودعوا.
(5) ل: وقد تقدم في عبدالرحمن بن سلمة.
وتلك رواية ابن عدي عن الدولابي عن البخاري.
وهذه رواية ابن أبي حاتم، وهي التي في تاريخ البخاري، وانظر صفحة 567 من هذا الجزء.
(6) ليس في خ.
(*)

(2/589)

العباسية.
يروى عن أبى الزبير وغيره.
ليس بأهل أن يحمل عنه شئ، هو شر من الحجاج وأسفك للدماء، كان ذا شأن عجيب، ونبأ غريب، من شاب دخل إلى خراسان ابن تسع (1) عشرة سنة على حمار بإكاف، فما زال بمكره وحزمه وعزمه ينتقل [ 110 / 3 ] حتى خرج من مرو بعد عشر (2) سنين يقود كتائب / أمثال الجبال، فقلب دولة وأقام دولة، وذلت له رقاب الامم، وحكم في العرب والعجم، وراح تحت سيفه ستمائة ألف أو يزيدون، وقامت به الدولة العباسية، وفي آخر أمره قتله أبو جعفر المنصور سنة سبع وثلاثين ومائة.
4977 - عبدالرحمن بن مسهر، أخو علي بن مسهر.
كان على قضاء جبل، وكان خفيف العقل.
قال أبو حاتم: متروك.
ومر أبو زرعة بحديث له فضرب عليه.
وكذا تركه النسائي عنده.
هشام بن عروة، وأشعث بن سوار، قال أبو داود: هو الذى قال: نعم القاضى قاضى جبل.
وقال أبو الفرج صاحب الاغانى: أخبرني جعفر بن قدامة، حدثنى محمد بن يزيد الضرير، قال: حدثنى عبدالرحمن بن مسهر، قال: ولانى أبو يوسف القاضى قضاء جبل، فانحدر الرشيد إلى البصرة، فسألت من أهل الجبل أن يثنوا على، فوعدوني
أن يفعلوا، فلما قرب تفرقوا وأيست منهم، فسرحت لحيتى، وخرجت، فوقفت، فوافى أبو يوسف مع الرشيد في الحراقة، فقلت: يا أمير المؤمنين، نعم القاضى قاضى جبل، قد عدل فينا وفعل، وجعلت أثنى على نفسي، فطأطأ أبو يوسف رأسه وضحك، فقال له هارون: مم ضحكت ؟ فأخبره، فضحك حتى فحص برجليه، ثم قال: هذا شيخ سخيف سفلة، فاعزله، فعزلني.
فلما رجع جعلت أختلف إليه وأسأله قضاء ناحية فلم يفعل، فحدثت الناس عن مجالد
__________
(1) ل: سبع عشرة.
(2) هذا في ل، خ.
وفي س.
عشرين.
(*)

(2/590)

عن الشعبى أن كنية الدجال أبو يوسف، فبلغه ذلك، فقال: هذه بتلك، فحسبك ! فصر إلى حتى أوليك ناحية.
ففعل وأمسكت عنه.
قال يحيى بن معين: ليس بشئ.
وقال البخاري: فيه نظر.
وقال ابن عدى: حدثنا عبدالله بن وهيب (1) الغزى بها، حدثنا محمد بن عبيد الغزى الامام، حدثنا عبدالرحمن بن مسهر، عن عنبسة بن عبدالرحمن، عن موسى بن عقبة، عن ابن أنس بن مالك، عن أبيه، أن رسول الله صلى عليه وسلم قال: الهندباء من الجنة.
وقال: تعشوا فإن ترك العشاء مهرمة.
قال ابن عدى: لعل هذا إنما أتى من قبل عنبسة.
عيسى بن إبراهيم الشعيرى، حدثنا عبدالرحمن بن مسهر، حدثنا عبدالله بن زيد بن أسلم، عن ربيعة بن غنم، عن خوات بن جبير، قال: كنت أصلى إلى رسول الله صلى الله عليه وسلم فقال: خفف، فإن بنا إليك حاجة.
4978 - عبدالرحمن بن المظفر الكحال، شيخ أبى عبدالله بن الخطاب الرازي.
يروى عن أبى بكر بن المهندس، وغيره.
قال السلفي: لين في الحديث.
4979 - عبدالرحمن بن معاوية [ د، ق ]، أبو الحويرث.
يروى عن ابن عباس، وغيره.
حدث عنه شعبة، وجماعة.
قال ابن معين، وغيره: لا يحتج به.
وقال مالك: ليس بثقة.
قال عبدالله بن أحمد: حدثنى أبى، قال: أبو الحويرث روى عنه سفيان، وشعبة، فقلت: إن بشر ابن عمر زعم أنه سأل مالكا عنه، فقال: ليس بثقة، فأنكره، ثم قال: لا، قد حدث عنه شعبة.
وروى عثمان بن سعيد، وغيره، عن ابن معين: ثقة.
وقال النسائي: ليس بثقة.
أبو معشر نجيح، عن أبى الحويرث، قال: مكث موسى عليه السلام بعد ما كلمه الله أربعين ليلة لا يراه أحد إلا مات.
__________
(1) في ل، ه: وهب.
(*)

(2/591)

4980 - عبدالرحمن بن مغراء [ عو ]، أبو زهير.
من مشيخة أهل الرى.
عن الاعمش، وجماعة، ما به بأس إن شاء الله تعالى.
وروى الكديمى أنه سمع عليا يقول: ليس بشئ، تركناه، لم يكن بذاك.
قال ابن عدى - عقيب هذا: هذا الذى قاله على هو كما قال، وإنما أنكر على أبى زهير أحاديث يرويها عن الاعمش لا يتابعه عليها الثقات.
وقال أبو زرعة: صدوق.
قلت: ولى قضاء الاردن، وحدث عنه ابن عائذ، وإسحاق بن الفيض، وسهل ابن زنجلة، وعمرو بن رافع، وخلق، آخرهم موسى بن نصر الرازي.
قال ابن عدى: هو من جملة الضعفاء الذين يكتب حديثهم.
4981 - عبدالرحمن بن مغيث (1) [ س ].
عداده في التابعين.
ما روى عنه غير أبى مروان والد عطاء.
4982 - عبدالرحمن بن ملجم المرادى، ذاك المعثر (2) الخارجي.
ليس بأهل أن
يروى عنه، وما أظن له رواية، وكان عابدا قانتا لله، لكنه ختم بشر، فقتل أمير المؤمنين عليا متقربا إلى الله بدمه بزعمه، فقطعت أربعته ولسانه، وسملت عيناه، [ 111 / 3 ] ثم أحرق.
نسأل الله العفو والعافية /.
4983 - عبدالرحمن بن مهران.
4984 - وعبد الرحمن بن سعد.
روى عنهما ابن أبى ذئب، كلاهما عن أبى هريرة حديث: الابعد من المسجد أعظم أجرا.
والمتن معروف.
قال الازدي: فيهما نظر.
4985 - عبدالرحمن بن أبى الموال (2) المدنى.
ثقة مشهور، لكنه خرج مع محمد بن عبدالله بن حسن.
وقال أحمد بن حنبل: حديثه في الاستخارة منكر.
__________
(1) مغيث هذا مختلف فيه هل هو مغيث أو معتب.
(هامش س).
وفي التقريب.
بمعجمة مكسورة وآخره مثلثة.
وقيل بمهملة مفتوحة ومثناة ثقيلة مكسورة ثم موحدة (2) ل: المغتر.
(2) في هامش ل: ويجئ أيضا الموالى كالجواري كما في المغنى.
وكذلك هو في س، وفي التقريب.
(*)

(2/592)

قلت: قد أخرجه البخاري، ثم قال أحمد: لا بأس به.
وأهل المدينة إذا كان حديث غلط يقولون: ابن المنكدر عن جابر.
وقال ابن عدى: حدثنا محمد بن الحسن النخاس، حدثنا الليث بن الفرج، حدثنا العقدى، عن عبدالرحمن بن أبى الموالى، عن أبيه، عن جده أبى رافع، عن جدته سلمى خادم رسول الله صلى الله عليه وسلم، قالت: ما سمعت أحدا قط يشكو إلى رسول الله صلى الله عليه وسلم وجعا في رأسه إلا أمره بالحجامة، ولا وجعا في رجليه إلا أمره أن يخضبهما بالحناء.
قال ابن عدى: هو مستقيم الحديث، والذى أنكر عليه حديث الاستخارة قد
رواه غير واحد من الصحابة.
وقد روى عبدالرحمن، عن محمد بن كعب، وأبى جعفر محمد بن على.
حدث عنه القعنبى، ويحيى بن يحيى، وقتيبة، وخلق.
وقال ابن خراش: صدوق.
وقال غيره: ضرب المنصور ابن أبى الموال ضربا عظيما ليدله على محمد بن عبدالله بن حسن، وحبسه مدة، وكان من شيعتهم.
أنبأنا أبو الغنائم القيسي، أخبرنا أبو اليمن الكندى، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا أبو بكر الحرشى، حدثنا الاصم، حدثنا العباس الدوري، حدثنا منصور بن سلمة، حدثنا عبدالرحمن بن أبى الموال، أخبرني نافع، عن ثابت، عن عبدالله بن الزبير، قال: كان رسول الله صلى الله عليه وسلم إذا صلى العشاء ركع أربع ركعات، وأوتر بسجدة، ثم نام حتى يصلى بعد صلاته بالليل.
غريب جدا، منكر.
قتيبة، وعبد العزيز الاويسى، عن ابن أبى الموال، عن عبيد الله بن موهب، عن عمرة، عن عائشة - أن رسول الله صلى الله عليه وسلم قال: ستة لعنتهم لعنهم الله، وكل نبى مجاب [ الدعوة ] (1): الزائد في كتاب الله، والمكذب [ بقدر ] (2) الله،
__________
(1) ليس في س، خ.
(2) ليس في س.
(*)

(2/593)

والمتسلط بالجبروت ليذل من أعز الله، والمستحل بحرم الله، ومن عترتي ما حرم الله، [ 225 ] والتارك لسنتي.
قال أبو زرعة: هذا خطأ، الصحيح عن ابن موهب [ عن ] (1) علي بن الحسين مرسل.
مات سنة ثلاث وسبعين ومائة.
4986 - عبدالرحمن (2) بن ميسرة.
حمصي.
عن المقدام بن معديكرب.
وعنه حريز بن عثمان.
وثقه العجلى.
وقال ابن المدينى: مجهول.
4987 - عبدالرحمن بن نافع بن عبد الحارث من التابعين.
تفرد عنه أبو سلمة.
سمع أبا موسى.
4988 - عبدالرحمن بن نافع بن جبير الزهري.
قال أبو الحسن الدارقطني: مجهول.
4989 - عبدالرحمن بن نشوان.
قال الكتاني: سألت أبا حاتم عنه فقال: ليس بالقوى.
4990 - عبدالرحمن بن أبى نصر.
عن أبيه، عن علي.
قال ابن حبان: منكر الحديث، حديثه: القارن يطوف طوافين.
رواه عنه محمد بن أبى إسماعيل الكوفى، وأبوه.
لا يدرى من هو.
4991 - عبدالرحمن بن النعمان بن معبد.
عن أبيه.
قال أبو حاتم: صدوق.
وضعفه يحيى.
وقد روى عن سعد بن إسحاق العجرى فقلب اسمه أولا، فقال: إسحاق بن سعد بن كعب، ثم غلط في الحديث، فقال: عن أبيه عن جده، فضعفه راجح (3).
__________
(1) ليس في خ.
(2) هذه الترجمة ليست في س، خ.
(3) س: أرجح.
(*)

(2/594)

4992 - عبدالرحمن بن أبى نعم [ ع ] البجلى.
كوفى، تابعي مشهور.
روى عن أبى هريرة، وابن عمر، وطائفة.
وعنه مغيرة، وفضيل بن غزوان، وخلق: وكان من الاولياء الثقات.
وقال أحمد بن أبى خيثمة، عن ابن معين، قال: ابن أبى نعم ضعيف، كذا
نقل ابن القطان، وهذا لم يتابعه عليه أحمد.
4994 - عبدالرحمن بن نمر [ خ، م ].
عن الزهري.
ما حدث عنه سوى الوليد بن مسلم، (1 [ فمن ذلك: عن الزهري، عن عروة، سمع مروان يقول: أخبرتني بسرة، سمعت رسول الله صلى الله عليه وسلم يأمر بالوضوء من مس الذكر والمرأة مثل ذلك، فلم يأت بهذه اللفظة سواه ] 1).
ضعفه يحيى.
وقال أبو حاتم، وغيره: ليس بالقوى.
وقال ابن عدى: له عن الزهري نسخة، وأحاديثها مستقيمة.
4994 - عبدالرحمن بن هانئ [ د، ق ]، أبو نعيم النخعي.
عن سفيان الثوري.
قال أحمد: ليس بشئ، ورماه يحيى بالكذب.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
ومن مناكيره: حديثه عن سفيان، عن أبى الزبير، عن جابر، عن النبي صلى الله عليه وسلم، قال: من قتل ضفدعا فعليه شاة محرما كان أو حلالا.
أبو نعيم النخعي، حدثنا العلاء بن كثير - هالك، عن مكحول، عن واثلة، وأبى أمامة، وأبى الدرداء - مرفوعا: جنبوا مساجدكم صبيانكم، ومجانينكم، ورفع أصواتكم، وسل سيوفكم، وإقامة حدودكم، وعمروها في الجمع، واتخذوا على أبوابها مطاهر.
يقال: مات سنة ست عشرة ومائتين.
__________
(1) ما بين القوسين ليس في س.
(*)

(2/595)

4995 - عبدالرحمن بن هبة الله المعروف بابن غريب الخال.
قرأت بخط الحافظ الضياء أنه روى جزءا عن ابن السمرقندى.
وظاهر السماع أنه لغيره، فتركناه.
مات سنة سبع وستمائة (1).
4996 - عبدالرحمن بن واقد [ ت، ق ]، أبو مسلم.
يروى عن سفيان ابن عيينة، وشريك.
قال ابن عدى: حدث بالمناكير عن الثقات، يسرق الحديث.
قلت: هو أبو مسلم الواقدي.
قال عباس الدوري: دلنى عليه يحيى بن معين.
قلت: آخر من حدث عنه محمد بن هارون الحضرمي، وقد سمع من شريك، [ 112 / 3 ] وإبراهيم بن سعد، وحدث عنه خلق /.
مات سنة سبع وأربعين ومائتين.
4997 - عبدالرحمن بن وردان [ د ].
حدث عن أبى سلمة.
قال الدارقطني: ليس بقوى.
4998 - عبد الرحمن بن وعلة [ م، عو ] السبائى.
عن ابن عباس.
وعنه مرثد اليزنى، وزيد بن أسلم، ويحيى بن سعيد، وجماعة.
وثقه ابن معين، والعجلي، والنسائي.
وقال أبو حاتم: شيخ.
ونقل عن الامام أحمد أنه ذكر له حديث ابن وعلة: أيما إهاب دبغ فقد طهر.
قال: ومن ابن وعلة ! 4999 - عبدالرحمن بن الوليد الصنعانى.
عن خلاد بن عبدالرحمن.
فيه جهالة، ذكره النباتي.
__________
(1) ل: سنة سبع وتسعين وستمائة.
وفي هامشه: كذا في الاصل والظاهر سنة سبع عشرة وستمائة ليصح ما في آخر الترجمة.
وقال في ل - بعد أن أورد كلام الذهبي: قال ابن النجار: وجدتا له سماعا من ابن الانماطي بعد الثلاثين وخمسمائة ومعه ولده النجيب فسألناه عن النجيب فقال: كان أخي، قال ابن النجار: فكأن اسم ابنه على اسمه، وقد رجعت عما سمعت عليه وذكر أن سنه كانت تجاوزت الستين، وعلى تقدير صحة سماعه يكون قد جاوز التسعين.
والله أعلم (3 - 441).
(*)

(2/596)

5000 - عبدالرحمن بن يامين.
عن أنس.
شيخ مدنى.
قال أبو زرعة: ليس بالقوى.
وقال البخاري: منكر الحديث.
قلت: وله عن أبى جعفر الباقر.
وهو مقل، حدث عنه أبويحيى الحمانى.
5001 - عبدالرحمن بن يحيى بن سعيد الانصاري.
لا يعرف، وله رواية عن أبيه.
وقال ابن عدى: يحدث بالمناكير.
عمرو بن محمد بن الحسن البصري، حدثنا عبدالرحمن بن يحيى بن سعيد، عن أبيه، عن أبى سلمة، عن أبى هريرة - مرفوعا، قال: ما من دعاء أحب إلى الله من أن يقول العبد: اللهم ارحم أمة محمد رحمة عامة.
كأنه موضوع.
وقد رواه عن عمرو هذا عبدالله بن عبد الوهاب الخوارزمي، وعلي ابن إشكاب العامري.
5002 - عبدالرحمن بن يحيى بن خلاد الزرقى.
عن عبدالله بن أنيس.
لا يصح حديثه.
ذكره البخاري في الضعفاء، فقال: سمع عبدالله بن أنيس يقول: توضأ النبي صلى الله عليه وسلم ثلاثا ثلاثا.
رواه حسين بن عبدالله ابن ضميرة عنه.
5003 - عبد الرحمن بن يحيى العذري.
عن مالك.
قال العقيلى: مجهول لا يقيم الحديث من جهته.
علي بن حرب الطائى، حدثنا عبدالرحمن بن يحيى، حدثنا مالك، عن عبد الرحمن ابن القاسم، عن أبيه، عن عائشة: سمعت رسول الله صلى الله عليه وسلم يقول: من قرأ القرآن فأعرب فيه كانت له دعوة عند الله مستجابة..الحديث.
وبه: عن مالك، عن عبدالله بن دينار، عن ابن عمر - مرفوعا: إذا أراد الله أن يخلق من النطفة خلقا قال ملك الارحام: أي رب، شقى أم سعيد ؟ أحمر أم أسود ؟
ذكر أم أنثى ؟ فيكتب بين عينيه ما هو لاق حتى النكبة ينكبها.

(2/597)

5004 - عبدالرحمن بن يحيى الصدفى، أخو معاوية [ بن يحيى ] (1).
روى عن هشيم.
لينه أحمد بن حنبل.
5005 - عبدالرحمن بن يربوع [ ت، ق ].
من بنى مخزوم.
عن أبى بكر الصديق.
ما روى عنه سوى ابن المنكدر حديثا في العج والثج (2).
وقد قال الترمذي: لم يسمعه ابن المنكدر منه.
وقيل: رواه عن سعيد بن عبدالرحمن عن أبيه.
وكأن هذا أصح.
5006 - عبدالرحمن بن يزيد [ س، ق ] بن تميم الدمشقي.
عن مكحول وغيره.
لينه أحمد شيئا.
وقال أحمد: له حديث معضل.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك الحديث، شامى.
قلت: هذا عجيب، إذ يروى له ويقول: متروك.
وقال دحيم: منكر الحديث.
وضعفه أحمد أيضا فقال: قلب أحاديث شهر بن حوشب، فجعلها حديث الزهري.
وقال أبو زرعة: ضعيف.
وقال الدارقطني وغيره: متروك الحديث.
الحكم بن موسى، حدثنا الوليد، عن عبدالرحمن بن يزيد بن تميم، عن الزهري، عن عبد الرحمن بن عبدالله بن كعب، عن كعب بن مالك، قال: كان رسول الله صلى الله عليه وسلم إذا قدم من سفر بدأ بالمسجد فصلى فيه ركعتين، ثم يقعد ما قدر له لمسائل الناس ولكلامهم.
دحيم، حدثنا الوليد بن مسلم، حدثنا عبدالرحمن بن يزيد بن تميم، حدثنا علي بن بذيمة، سمع سعيد بن جبير يحدث عن ابن عباس قال رجل: يارسول الله، إنى أصبت امرأتي وهى حائض.
فأمره النبي صلى الله عليه وسلم أن يعتق نسمة.
5007 - عبدالرحمن بن يزيد [ ع ] بن جابر، أبو عتبة الازدي الدارانى الدمشقي، أحد العلماء الثقات.
لم أر أحدا ذكره في الضعفاء غير أبى عبدالله البخاري، فإنه ذكره في الكتاب الكبير في الضعفاء، فما ذكر [ له ] (1) شيئا يدل على ضعفه أصلا،
__________
(1) من س.
(2) العج: رفع الصوت بالتلبية.
والثج: سيلان دماء الهدى والاضاحي (النهاية).
(*)

(2/598)

بل قال: سمع مكحولا، وبسر بن عبيد الله، روى عنه ابن المبارك.
قال الوليد: كان عند عبدالرحمن كتاب سمعه، وكتاب آخر كتبه، ولم يسمعه.
هذا جميع ما قال البخاري.
قال ابن عساكر: روى عن أبى الاشعث الصنعانى، وأبى كبشة السلولى، وخلق.
وعنه ابنه عبدالله، والوليد بن مسلم، وابن شابور، وحسين الجعفي، وسمى خلقا.
قال صدقة بن خالد، وابن شابور: أخبرنا عبدالرحمن بن يزيد بن جابر، عن القاسم أبى عبدالرحمن، قال: حدثنى عقبة بن عامر، قال: بينا أنا أقود برسول الله صلى الله عليه وسلم في نقب من تلك النقاب إذ قال لى: ألا تركب يا عقب، فأجللته أن أركب مركبه، ثم شفقت (1) أن يكون معصية، فنزل وركبت هنيهة، ثم نزلت فركب، فقدت به، فقال: ألا أعلمك من خير سورتين قرأ بهما الناس ؟ قلت: بلى.
فأقرأني: قل أعوذ برب الناس، وقل أعوذ برب الفلق.
قال: فلما أقيمت صلاة الصبح قرأ بهما رسول الله صلى الله عليه وسلم، ثم مر بى فقال: كيف رأيت يا عقب ؟ اقرأ بهما كلما قمت ونمت.
الوليد بن مسلم، قال ابن جابر: كنت أرتدف خلف أبى (2) أيام الوليد بن عبدالملك، فقدم علينا سليمان بن يسار، فدعاه أبى إلى الحمام، وصنع له طعاما.
قال ابن معين: ابن جابر ثقة /.
وقال أحمد: ليس به بأس.
وقال أبو حاتم: صدوق [ 113 / 3 ]
وقال أبو مسهر: رأيت ابن جابر - ومات سنة أربع وخمسين ومائة.
قال الفلاس: عبدالرحمن بن يزيد بن جابر ضعيف الحديث.
حدث عن مكحول أحاديث مناكير عند أهل الكوفة.
وقال الخطيب: روى الكوفيون أحاديث عبدالرحمن بن يزيد بن تميم، عن ابن جابر، ووهموا في ذلك، فالحمل عليهم، ولم يكن ابن تميم ثقة.
__________
(1) هذا في س، خ.
وفي ه: أشفقت.
(2) خ: والدي.
(*)

(2/599)

5008 - عبدالرحمن بن يوسف.
حدث عنه ابن أبى فديك.
قال ابن عدى وغيره: لا يعرف.
ابن أبى فديك، حدثنا عبد الرحمن بن يوسف، عن الاعمش، عن شقيق، عن عبدالله - مرفوعا: من اقتراب الساعة انتفاخ الاهلة.
5009 - عبدالرحمن بن يوسف بن خراش الحافظ.
قال عبدان: كان يوصل المراسيل.
وقال ابن عدى: كان يتشيع.
وقال أبو زرعة: محمد بن يوسف الحافظ كان خرج مثالب الشيخين، وكان رافضيا.
وقال [ 226 ] عبدان: قلت لابن خراش حديث: لا نورث، ما تركناه صدقة ! قال: باطل /.
قلت: من تتهم به ؟ قال: مالك بن أوس.
قلت: لعل هذا بدأ منه، وهو شاب، فإنى رأيته ذكر مالك بن أوس بن الحدثان في تاريخ، فقال: ثقة.
قال عبدان: وحمل ابن خراش إلى بندار عندنا جزأين وصنعهما في مثالب الشيخين، فأجازه بألفى درهم.
قلت: هذا والله الشيخ المعثر الذى ضل سعيه، فإنه كان حافظ زمانه، وله الرحلة الواسعة، والاطلاع الكثير والاحاطة، وبعد هذا فما انتفع بعلمه، فلا عتب على حمير
الرافضة وحواثر جزين ومشغرا.
وقد سمع ابن خراش من الفلاس وأقرانه بالعراق، ومن عبدالله بن عمران العابدى (1) وطبقته بالمدينة، ومن الذهلى وبابته بخراسان، ومن أبى التقى اليزنى بالشام، ومن يونس بن عبدالاعلى وأقرانه بمصر.
وعنه ابن عقدة، وأبو سهل القطان.
وقال بكر (2) بن حمدان المروزى: سمعت ابن خراش يقول: شربت بولي في هذا الشأن خمس مرات.
__________
(1) بالموحدة (هامش س).
(2) ل: أبو بكر.
(*)

(2/600)

وقال ابن عدى: سمعت أبا نعيم عبدالملك بن محمد يقول: ما رأيت أحفظ من ابن خراش، لا يذكر له شئ من الشيوخ والابواب إلا مر فيه.
مات سنة ثمان وثلاثين ومائتين.
5010 - عبدالرحمن بن يونس [ خ ]، أبو مسلم المستملى.
عن سفيان ابن عيينة.
موثق.
وقال أبو أحمد الحاكم: ليس بالمتين.
وقال أبو حاتم: صدوق.
قلت: روى عنه البخاري، وحنبل، وإبراهيم الحربى.
وقال أبو العباس السراج: سألت أبا يحيى - صاعقة (1) - عن أبى مسلم المستملى فلم يرضه في الحديث، وأراد أن يتكلم فيه، فقال: أستغفر الله.
قلت: مات فجأة سنة أربع وعشرين ومائتين، وله ستون سنة.
5011 - عبدالرحمن بن يونس، أبو محمد الرقى.
صدوق، معمر.
يروى عن عبد العزيز بن أبى حازم والكبار، وهو من كبار شيوخ المحاملى.
قال الدارقطني وغيره: لا بأس به.
وقال الازدي: لم يصح حديثه، ثم ساق له عن بقية، عن عبيد الله بن عمر، عن نافع، عن ابن عمر - مرفوعا: من أصابه جهد
في رمضان فلم يفطر فمات دخل النار.
وساق له حديثا آخر.
قال ابن صاعد: مات سنة ثمان وأربعين ومائتين.
5012 - عبدالرحمن مولى سليمان بن عبدالملك.
عن أنس وغيره.
وعنه عراك ابن خالد، وسوار بن عمارة.
كناه النسائي أبا أمية.
وقال أبو حاتم: منكر الحديث.
5013 - عبدالرحمن العصاب.
عن أنس.
حدث عنه مرجى بن وداع (2).
مجهول.
5014 - عبدالرحمن بن السدى.
عن داود بن أبى هند.
لا يعرف، وأتى بخبر باطل.
__________
(1) لقب محمد بن عبدالرحيم، أبويحيى.
(2) هذا في خ، والمشتبه، ل.
وفي س: وادع، ونراه تحريضا.
(*)

(2/601)

جندل بن والق، حدثنا أبو مالك الواسطي، عن عبدالرحمن السدى، عن داود، عن أبى نضرة، عن أبى سعيد - مرفوعا: يقول الله: اطلبوا الفضول من الرحماء من عبادي تعيشون في أكنافهم، فإنى جعلت فيهم رحمتى، ولا تطلبوها من القاسية قلوبهم، فإنى جعلت فيهم سخطى.
أخرجه العقيلي.
5015 - عبدالرحمن جليس لمعمر.
حدث عنه حفص بن غياث خبرا منكرا.
وهو مجهول.
5016 - عبدالرحمن المكى.
رأى الزبير، 5017 - وعبد الرحمن المدنى.
عن أبى هريرة - مجهولان.
5018 - عبدالرحمن الاصم.
قال يحيى بن سعيد القطان: كان صاحب قدر، فقال له: علي كان يرى القدر ؟ قال (1): نعم.
كان بصريا، وكان يكون بالمدائن.
5019 - عبدالرحمن القيسي.
عن الحسن، عن أبى هريرة - رفعه: من وجد البقل لم تحل له الميتة.
رواه عنه ابن علية.
قال الازدي: لا يصح حديثه.
5020 - عبدالرحمن المسلى [ د، س، ق ] الكوفى، والد وبرة.
لا يعرف إلا في حديثه عن الاشعث، عن عمر: لا تسأل الرجل فيم ضرب امرأته.
تفرد عنه داود بن عبدالله الاودى.
5021 - عبدالرحمن الازدي [ د ] الجرمى.
بصرى.
عن سمرة.
ما حدث عنه سوى ولده أشعث.
وله في فضل الشيخين.
5022 - عبدالرحمن مولى قيس [ ت ].
عن زياد النميري.
تفرد عنه نوح ابن قيس الحدانى.
5023 - عبدالرحمن ابن أخى محمد بن المنكدر [ ت ].
لا يكاد يعرف، [ 114 / 3 ] ولا يتابع على / حديثه.
رواه عبدالله بن داود التمار - وهو هالك، عنه، عن محمد
__________
(1) خ: فقال.
(*)

(2/602)

ابن المنكدر، عن جابر، قال عمر ذات يوم لابي بكر: يا خير الناس بعد رسول الله صلى الله عليه وسلم.
فقال أبو بكر: أما لئن قلتها لقد سمعت رسول الله صلى الله عليه وسلم يقول: ما طلعت الشمس على رجل خير من عمر.
قال الترمذي: ليس إسناده بذاك.
[ عبدالرحيم ] 5024 - عبدالرحيم بن أحمد بن الاخوة.
سمع أبا عبدالله بن طلحة النعالى وغيره، وكان من طلبة الحديث ببغداد، وقد اتهم بتصفح الاوراق في القراءة، فالله أعلم.
5025 - عبدالرحيم بن حبيب الفاريابى.
عن بقية بن الوليد.
ليس بثقة.
قال يحيى: ليس بشئ.
وقال ابن حبان: لعله وضع أكثر من خمسمائة حديث
على رسول الله صلى الله عليه وسلم.
حدثنا عنه محمد بن إسحاق السعدى، وغيره.
روى عن ابن عيينة، عن أبى الزبير، عن جابر - مرفوعا: إن من إجلال الله إكرام ذى الشيبة المسلم.
قال ابن حبان: وهذا لا أصل له.
عبدالرحيم، حدثنا صالح بن بيان، عن أسد بن سعيد، عن جعفر بن محمد، عن أبيه، عن جده، قال رسول الله صلى الله عليه وسلم: ما جاء عن الله فهو فريضة، وما جاء عنى فهو حتم، وما جاء عن الصحابة فهو سنة، وما جاء عن التابعين فهو أثر، وما كان عمن دونهم فهو بدعة.
قال أحمد بن سيار: عبدالرحيم كان بفارياب، لين، حسن الحديث.
5026 - عبدالرحيم بن حماد الثقفى.
عن الاعمش وغيره.
يعرف بالسندي، سكن البصرة.
قال العقيلى: قال لى جدى: قدم علينا من السند شيخ كبير كان يحدث عن الاعمش، وعمرو بن عبيد.

(2/603)

وحدثنا جدى، حدثنا عبدالرحيم بن حماد، حدثنا الاعمش، عن الشعبى، عن ابن عباس - أن رجلا قال: يا نبئ الله.
فقال: لست بنبئ الله، ولكن أنا نبى الله.
وبه: عن الشعبى، عن علقمة، عن ابن عباس - أن النبي صلى الله عليه وسلم مر بامرأة زمنة لا تقدر أن تمتنع ممن أرادها، ورآها عظيمة البطن حبلى، فقال لها: ممن ؟ فذكرت رجلا أضعف منها، فجئ به، فاعترف، فقال: خذوا أثاكيل (1) مائة فاضربوه بها مرة واحدة.
وروى عن الاعمش، عن الزهري حديث السقيفة (2).
ولا أصل لهذه الاحاديث من حديث الاعمش.
وقد روى حديث همز النبي بإسناد آخر لين، والآخر جاء بإسناد جيد مرسل.
قلت: عبدالرحيم هذا شيخ واه لم أر لهم فيه كلاما.
وهذا عجيب، وقد وقع لى من حديثه في معجم ابن جميع عاليا.
5027 - عبدالرحيم بن حماد، شيخ، له حديث عن معاوية بن يحيى الصدفى.
تكلم فيه.
قال العقيلى: روى عنه سليمان بن أحمد، حديثه غير محفوظ، ثم ساق (3) حديثه.
قلت: لعله الاول (4).
5028 - عبدالرحيم بن خالد الايلى.
عن يونس بن زيد.
قال العقيلى: لا يتابع على حديثه.
حدثنا أحمد بن محمد بن صدقة، حدثنا علي بن أبى المضاء، حدثنا داود بن منصور، حدثنا ليث بن سعد، حدثنى عبدالرحيم بن خالد، عن يونس، عن الاوزاعي، عن أم كلثوم بنت أسماء، عن عائشة..فذكر حديثا منكرا بهذا السند.
5029 - عبدالرحيم بن داود [ ق ].
عن بعض التابعين.
لا يعرف، وحديثه
__________
(1) هي العثاكيل (النهاية).
(2) ه، ل: السفينة.
(3) ل: ثم ساق له حديثه.
(4) ل: وفرق بينهما العقيلي (4 - 5).
(*)

(2/604)

يستنكر، وهو في سنن ابن ماجة.
من حديثه: عن صالح بن صهيب، عن النبي صلى الله عليه وسلم: البركة في ثلاثة: البيع إلى أجل، والمقارضة، وخلط الشعير بالبر للبيت لا للبيع.
قال العقيلى: هو مجهول بالنقل.
قلت: تفرد عنه نصر [ بن قاسم ] (1).
5030 - عبدالرحيم بن زيد [ ق ] بن الحوارى العمى.
عن أبيه، وغيره.
قال البخاري: تركوه.
وقال يحيى: كذاب.
وقال - مرة: ليس بشئ.
وقال الجوزجانى: غير ثقة.
وقال أبو حاتم: ترك حديثه.
وقال أبو زرعة: واه.
وقال أبو داود: ضعيف.
أبو عمار الحسين بن حريث، حدثنا عبدالرحيم بن زيد العمى، حدثنى أبى، عن أنس - مرفوعا: كفى بالمرء سعادة أن يوثق به في الله.
وعلق له البخاري في الضعفاء من حديث محمد بن يعلى الهروي، حدثنا عبدالرحيم ابن زيد العمى، حدثنى أبى، عن أنس - مرفوعا: أيسر ما يؤجر المؤمن أن يكون في يده عشرة دراهم فيجدها تسعة فيحزن، ثم يعدها فيجدها عشرة، فتكتب لحزنه ذلك حسنة لا تقوم لها الارض.
روى نعيم بن حماد، عن عبدالرحيم، عن أبيه، عن ابن المسيب، عن عمر: يا محمد، أصحابك بمنزلة النجوم..الحديث.
قلت: مات سنة أربع وثمانين ومائة.
5031 - عبدالرحيم بن سعيد الابرص، أخو محمد (2) المصلوب.
له عن الزهري.
قال عباس الدوري، عن يحيى بن معين: سمعنا منه ببغداد /.
[ 227 ] قلت: لا يدرى من ذا.
وقد ذكره ابن عساكر في تاريخه بأخصر ما يكون.
__________
(1) ليس في خ.
(2) ل: أخو محمد بن سعيد المصلوب.
(*)

(2/605)

[ 115 / 3 ] 5032 - عبدالرحيم بن الحافظ أبى سعد (1) السمعاني /، أبو المظفر.
شيخ مرو، سمعنا (2) على جماعة بإجازته قال ابن النجار: سماعاته بخط المعروفين صحيحة، فأما ما كان بخطه فلا يعتمد عليه، فإنه كان يلحق اسمه في طباق إلحاقا (3 بينا [ ويدعى سماع أشياء لم توجد.
قلت: كان شافعيا مفتيا، مات سنة سبع عشرة وستمائة أو بعدها ] 3).
5033 - عبدالرحيم بن سليم بن حيان.
قال الدارقطني: ضعيف.
5034 - عبدالرحيم بن عمر.
عن الزهري.
وعنه مسلم الزنجي.
حديث منكر، ولا يكاد يعرف.
5035 - عبدالرحيم بن كردم بن أرطبان.
عن الزهري.
روى عنه جماعة سماهم ابن أبى حاتم.
مجهول.
5036 - قلت: من الرواة عنه العقدى، ومعلى بن أسد، وإبراهيم بن الحجاج السامى، فهذا شيخ ليس [ هو ] (4) بواه ولا [ هو ] (4) بمجهول الحال، ولا هو بالثبت.
ويكنى أبا مرحوم.
[ قال البزار في مسنده: حدثنا محمد بن معمر، حدثنا أبو عامر، حدثنا أبو مرحوم ]) 5 الارطبانى.
حدثنا زيد بن أسلم، عن عطاء بن يسار، عن أبى سعيد، قال: قال رسول الله صلى الله عليه وسلم: الغيرة من الايمان، والبذاء (6) من النفاق.
قال البزار: لا نعلمه يروى عن أبى سعيد، عن النبي صلى الله عليه وسلم إلا بهذا اللفظ.
تفرد به أبو مرحوم، وهو ابن عم (7) عبدالله بن عون بن أرطبان الامام.
قال أبو الحسن بن القطان: قال ابن أبى حاتم: سألت أبى عنه، فقال: مجهول، ثم قال أبو الحسن: فانظر كيف عرفه برواية جماعة عنه، ثم قال فيه: مجهول.
وهذا منه صواب.
__________
(1) خ: أبي سعيد.
(2) ل: سمعت.
(3) في ل - عن الميزان.
وليس في س، خ.
(4) من خ.
(5) ما بين القوسين ليس في خ، وهو في س، وفي ل - عن الميزان.
(6) ل: والبذاءة.
(7) في س، خ: ابن عمة.
وفي هامشه: ابن عم، وقال: وهو الذي يظهر أنه الصواب.
والمثبت في ل أيضا.
(*)

(2/606)

5036 - عبدالرحيم بن موسى.
عن هشيم.
[ مجهول ] (1)، وهو شامى.
5037 - عبدالرحيم بن ميمون [ د، ت، ق ].
عن سهل بن معاذ، وغيره.
ضعفه يحيى.
وقال أبو حاتم: يكتب حديثه، ولا يحتج به.
قلت: ذا من الزهاد المجابى الدعوة بمصر، أخذ عنه ابن لهيعة.
ومات سنة ثلاثين وأربعين ومائة.
خرج له أبو داود، عن سهل، عن أبيه - أن النبي صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة.
5038 - عبدالرحيم بن واقد.
شيخ خراساني.
حدث عنه (1) الحارث بن أبى أسامة، وبشر بن موسى، وجماعة.
يروى عن هياج بن بسطام، وغيره.
قال الخطيب: في حديثه مناكير لانها عن ضعفاء ومجاهيل.
5039 - عبدالرحيم بن هارون الغساني الواسطي [ ت ]، أبو هشام.
عن شعبة، وعبد العزيز بن أبى رواد.
قال الدارقطني: متروك الحديث، يكذب.
روى عنه الدمشقي، وإسحاق بن وهب، وغيرهما.
وقد ساق ابن عدى له عدة أحاديث استنكرها، منها: عن هشام بن حسان، عن عكرمة، عن ابن عباس، عن عائشة، قالت: توفى رسول الله صلى الله عليه وسلم وإن درعه مرهون عند يهودى في ثلاثين صاعا أخذه طعاما لاهله.
وله: في مسند عبد عن فائد، عن ابن أبى أوفى، قال: جاء أعرابي فقال: يارسول الله، أهلكني الشبق والجوع.
قال: اذهب فأول امرأة تلقاها ليس لها زوج فهى امرأتك.
فدخل نخلا فإذا جارية تحترف، فقال: انزلى، فقد زوجنيك رسول الله صلى الله عليه وسلم..الحديث بطوله.
وله: عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر - مرفوعا: إن هذه
__________
(1) ليس في خ.
(2) ل: حدث عن الحارث.
(*)

(2/607)

القلوب تصدأ كما يصدأ الحديد.
قيل: يا رسول الله، فما جلاؤها ؟ قال: قراءة القرآن.
رواه حفص بن غياث، عن عبد العزيز، قال: قال رسول الله صلى الله عليه وسلم...فذكره منقطعا.
5040 - عبدالرحيم بن يحيى الادمى.
عن عثمان بن عمارة بحديث في الابدال.
اتهمه به أبو عثمان (1).
يأتي في ترجمة عثمان.
[ عبد الرزاق ] 5041 - عبد الرزاق بن عمر الثقفى، أبو بكر الدمشقي.
عن الزهري، وإسماعيل ابن عبيدالله.
وعنه أبو مسهر، وأبو الجماهر، وسليمان ابن بنت شرحبيل، وجماعة.
قال مسلم: ضعيف.
وقال النسائي: ليس بثقة.
وقال البخاري: منكر الحديث.
وقال الدارقطني: هو ضعيف من قبل أن كتابه ضاع.
وقال أبو مسهر: ضاع كتابه عن الزهري، فكان يتتبعه بعد أن ذهب فيؤخذ عنه ما سواه.
وله: عن ثور، عن خالد بن معدان، عن أبى أمامة - مرفوعا: من قاد أعمى خمسين خطوة دخل الجنة.
يحيى بن حسان، حدثنا عبد الرزاق بن عمر، حدثنا الزهري، عن سالم، عن أبيه - أن رسول الله صلى الله عليه وسلم وأصحابه كانوا يصلون بعد صلاة الظهر جلوسا، فقال: ما بال الناس ؟ قالوا: يارسول الله، أصاب الناس وعك شديد.
قال: صلاة القاعد نصف صلاة القائم.
فتجشم الناس القيام.
قال البخاري: إنما يروى ذا عن الزهري، عن مولى لعبد الله بن عمرو، (2 [ عن عبدالله بن عمرو ] 2).
5042 - عبد الرزاق بن عمر البزيعى.
عن عبدالله بن المبارك.
قال ابن حبان: لا يجوز الاحتجاج به.
روى عنه إبراهيم بن أبى بكر بن
__________
(1) س: أو عثمان.
(2) ما بين القوسين ليس في س.
(*)

(2/608)

أبى شيبة.
قال قتادة: ولهم فيها أزواج مطهرة - قال: من الحيض والنخاعة.
فرواه هذا فقال: حدثنا ابن المبارك، عن شعبة، عن قتادة، عن أبى نضرة، عن أبى سعيد - مرفوعا، فأخطأ.
أما: 5043 - عبد الرزاق بن عمر الدمشقي العابد الصغير فروى عن مبشر بن إسماعيل، ومدرك بن أبى سعد (1) / الفزارى وغيرهما.
وعنه حفيده أحمد بن عبدالله بن [ 116 / 3 ] عبد الرزاق، وأبو حاتم، ويزيد بن محمد بن عبد الصمد، وجماعة.
قال أبو حاتم: صدوق متعبد، يعد من الابدال.
وقال يزيد بن محمد: ثقة.
5044 - [ صح ] عبد الرزاق بن همام [ ع ] بن نافع الامام، أبو بكر الحميرى مولاهم الصنعانى، أحد الاعلام الثقات.
ولد سنة ست وعشرين ومائة، وطلب العلم وهو ابن عشرين سنة، فقال: جالست معمر بن راشد سبع سنين.
وقدم الشام بتجارة فحج، وسمع من ابن جريج، وعبيد الله بن عمر، وعبد الله بن سعيد بن أبى هند، وثور بن يزيد، والاوزاعي، وخلق، وكتب شيئا كثيرا، وصنف الجامع الكبير، وهو خزانة علم، ورحل الناس إليه: أحمد، وإسحاق، ويحيى، والذهلى، والرمادى، وعبد.
قال أبو زرعة الدمشقي: قلت لاحمد بن حنبل: كان عبد الرزاق يحفظ حديث معمر ؟ قال: نعم.
قيل له: فمن أثبت في ابن جريج، عبد الرزاق أو البرسانى ؟ قال: عبد الرزاق.
وقال لى: أتينا عبد الرزاق قبل المائتين، وهو صحيح البصر، ومن سمع منه بعدما ذهب بصره فهو ضعيف السماع.
وقال هشام بن يوسف: كان لعبد الرزاق حين قدم ابن جريج اليمن ثمان عشرة سنة.
وقال الاثرم: سمعت أبا عبدالله يسأل عن حديث: النار جبار.
فقال: هذا باطل،
__________
(1) خ: سعيد.
والمثبت في س، والتقريب.
(*)

(2/609)

من يحدث به عن عبد الرزاق ؟ قلت: حدثنى أحمد بن شبوية.
قال: هؤلاء سمعوا منه بعد ما عمى.
كان يلقن فلقنه، وليس هو في كتبه.
وقد أسندوا عنه أحاديث ليست في كتبه كان يلقنها بعدما عمى.
وقال النسائي: فيه نظر لمن كتب عنه بأخرة.
روى عنه أحاديث مناكير.
وقال ابن عدى: حدث بأحاديث في الفضائل لم يوافقه عليها أحد، ومثالب لغيرهم مناكير، ونسبوه إلى التشيع.
وقال الدارقطني: ثقة، لكنه يخطئ على معمر في أحاديث.
وقال عبدالله بن أحمد: سمعت يحيى يقول: رأيت عبد الرزاق بمكة يحدث، فقلت له: هذه الاحاديث سمعتها ؟ قال: بعضها سمعتها، وبعضها عرضا، وبعضها ذكره، وكل سماع.
ثم قال يحيى: ما كتبت عنه من غير كتابه سوى حديث واحد.
وقال البخاري: ما حدث عنه عبد الرزاق من كتابه فهو أصح.
وقال محمد بن أبى بكر المقدمى: فقدت عبد الرزاق، ما أفسد جعفر بن سليمان غيره.
أبو زرعة عبيد الله، حدثنا عبدالله المسندى، قال: ودعت ابن عيينة قلت: أريد (1) عبد الرزاق ؟ قال: أخاف أن يكون من الذين ضل سعيهم في الحياة الدنيا.
عبدالله بن أحمد، سألت أبى: عبد الرزاق يفرط في التشيع ؟ قال: أما أنا فلم أسمع منه في هذا شيئا، ولكن كان رجلا يعجبه أخبار الناس.
العقيلى، حدثنى أحمد بن زكير الحضرمي، حدثنا محمد بن إسحاق بن يزيد البصري، سمعت مخلدا الشعيرى يقول: كنت عند عبد الرزاق فذكر رجل معاوية، فقال: لا تقذر مجلسنا بذكر ولد أبى سفيان.
محمد بن عثمان الثقفى البصري، قال: لما قدم العباس بن عبد العظيم من صنعاء
من عند عبد الرزاق أتيناه، فقال لنا - ونحن جماعة: ألست قد تجشمت الخروج إلى
__________
(1) خ: أتريد.
(*)

(2/610)

عبد الرزاق ووصلت (1)، إليه، وأقمت عنده، والله الذى لا إله إلا هو إن عبد الرزاق كذاب، والواقدى أصدق منه.
قلت: هذا ما وافق العباس عليه مسلم، بل سائر الحفاظ وأئمة العلم يحتجون به إلا في تلك المناكير المعدودة في سعة ما روى.
العقيلى، سمعت علي بن عبدالله بن المبارك الصنعانى يقول: كان زيد بن المبارك لزم عبد الرزاق فأكثر عنه، ثم خرق كتبه، ولزم محمد بن ثور، فقيل له في ذلك، فقال: كنا عند عبد الرزاق فحدثنا بحديث ابن الحدثان، فلما قرأ قول عمر رضى الله عنه لعلى والعباس رضى الله عنهما فجئت أنت تطلب ميراثك من ابن أخيك، وجاء هذا يطلب ميراث أمرأته من أبيها.
قال عبد الرزاق: انظر إلى هذا الانوك يقول: من ابن أخيك، من أبيها ! لا يقول: رسول الله صلى الله عليه وسلم.
قال زيد بن المبارك: فقمت فلم أعد إليه، ولا أروى عنه.
قلت: في هذه الحكاية إرسال، والله أعلم بصحتها، (2 [ ولا اعتراض على الفاروق رضى الله عنه فيها فإنه تكلم بلسان قسمة التركات ] 2).
جعفر بن أبى عثمان الطيالسي، سمعت ابن معين يقول: سمعت من عبد الرزاق كلاما يوما فاستدللت به على تشيعه، فقلت: إن أستاذيك الذين أخذت عنهم كلهم أصحاب سنة: معمر، ومالك، وابن جريج، وسفيان، والاوزاعي - فعمن أخذت هذا المذهب ؟ فقال: قدم علينا جعفر بن سليمان الضبعى، فرأيته فاضلا حسن الهدى، فأخذت هذا عنه.
وقال أحمد بن أبى خيثمة: سمعت ابن معين - وقيل له: إن أحمد يقول: إن عبيد الله بن موسى يرد حديثه للتشيع.
فقال: كان والله الذى لا إله إلا هو عبد الرزاق أغلى
__________
(1) خ: فدخلت إليه.
وفي ه: ورحلت إليه.
والمثبت في س.
(2) ما بين القوسين في ه وحدها.
(*)

(2/611)

في ذلك من عبيدالله (1 [ مائة ضعف.
ولقد سمعت من عبد الرزاق أضعاف ما سمعت من عبيد الله ] 1).
وقال سلمة بن شبيب: سمعت عبد الرزاق يقول: والله ما انشرح صدري قط أن أفضل عليا على أبى بكر وعمر.
وقال أحمد بن الازهر: سمعت عبد الرزاق يقول: أفضل الشيخين بتفضيل علي إياهما على نفسه، ولو لم يفضلهما لم أفضلهما، كفى بى إزراء أن أحب عليا، ثم أخالف قوله.
[ 228 ] وقال محمد بن أبى السرى /: قلت لعبد الرزاق: ما رأيك في التفضيل ؟ [ 117 / 3 ] فلم يخبرني / ثم قال: كان سفيان يقول: أبو بكر وعمر ويسكت، (1 [ وكان مالك يقول: أبو بكر وعمر ويسكت ] 1).
وقال أبو صالح، محمد بن إسماعيل الضرارى: بلغنا ونحن بصنعاء عند عبد الرزاق أن أحمد، وابن معين وغيرهما تركوا حديث عبد الرزاق أو (2) كرهوه، فدخلنا من ذلك غم شديد، وقلنا: قد أنفقنا ورحلنا وتعبنا، ثم خرجت مع الحجيج (3) إلى مكة، فلقيت بها يحيى، فسألته، فقال: يا أبا صالح، لو ارتد عبد الرزاق عن الاسلام ما تركنا حديثه.
أحمد بن الازهر، سمعت عبد الرزاق يقول: صار معمر إهليلجة في فمى.
محمد بن سهل بن عسكر، حدثنا عبد الرزاق، قال: ذكر الثوري، عن أبى إسحاق،
عن زيد بن يثيع، عن حذيفة، قال رسول الله صلى الله عليه وسلم: إن ولوا عليا فهاديا مهديا، فقيل لعبد الرزاق: سمعته عن الثوري ؟ فقال: حدثنا النعمان بن أبى شيبة، ويحيى بن العلاء، عنه.
النعمان فيه جهالة، ويحيى هالك، لكن رواه أحمد في مسنده، عن شاذان،
__________
(1) ما بين القوسين ليس في خ.
وهو في س.
(2) خ: وكرهوه.
(3) خ: الحجاج.
(*)

(2/612)

عن عبدالحميد الفراء، عن إسرائيل، عن أبى إسحاق، ورواه زيد بن الحباب، عن فضيل بن مرزوق، عن أبى إسحاق، وروى من وجه آخر عن أبى إسحاق، فهو محفوظ عنه، وزيد شيخه، ما علمت فيه جرحا، والخبر فمنكر.
وقال الامام أبو عمرو بن الصلاح - عقيب قول أحمد: من سمع من عبد الرزاق بعد العمى لا شئ، وجدت أحاديث رواها الطبراني، عن الدبرى، عن عبد الرزاق استنكرتها، فأحلت أمرها على ذلك.
قلت: أوهى ما أتى به حديث أحمد بن الازهر - وهو ثقة - أن عبد الرزاق حدثه خلوة من حفظه، أخبرنا معمر، عن الزهري، عن عبيد الله، عن ابن عباس - أن رسول الله صلى الله عليه وسلم نظر إلى علي فقال: أنت سيد في الدنيا سيد في الآخرة، من أحبك فقد أحبنى، ومن أبغضك فقد أبغضني.
قلت: مع كونه ليس بصحيح فمعناه صحيح سوى آخره، ففى النفس منها شئ، وما اكتفى بها حتى زاد: وحبيبك حبيب الله، وبغيضك بغيض الله، والويل لمن أبغضك، (2 [ فالويل لمن أبغضه.
هذا لا ريب فيه، بل الويل لمن يغض منه أو غض من رتبته ولم يحبه كحب نظرائه أهل الشورى رضى الله عنهم أجمعين ] 2).
أبو بكر بن زنجويه، سمعت عبد الرزاق يقول: الرافضى كافر.
أبو الصلت الهروي - وهو الآفة، أنبأنا عبد الرزاق، أخبرنا معمر، عن ابن أبى نجيح، عن مجاهد، عن ابن عباس، قالت فاطمة عليها السلام: يا رسول الله، زوجتني عائلا لا مال له.
قال: أما ترضين أن الله اطلع إلى أهل الارض فاختار منها رجلين، فجعل أحدهما أباك والآخر بعلك.
ابن عدى، حدثنا الحسن بن سفيان، حدثنا ابن راهويه، حدثنا عبد الرزاق، عن ابن عيينة، عن علي بن زيد بن جدعان، عن أبى نضرة، عن أبى سعيد - مرفوعا: إذا رأيتم معاوية على منبرى فاقتلوه.
__________
(1) خ: أستنكرها.
(2) من ه.
وليس في س، خ.
(*)

(2/613)

قال: وحدثناه محمد بن سعيد بن معاوية بنصيبين، حدثنا سليمان بن أيوب الصريفينى، حدثنا ابن عيينة، وحدثناه محمد بن العباس الدمشقي، عن عمار بن رجاء، عن ابن المدينى، عن سفيان، وحدثنا محمد بن إبراهيم الاصبهاني، حدثنا أحمد بن الفرات، حدثنا عبد الرزاق، عن جعفر بن سليمان، عن ابن جدعان نحوه.
أبو بكر بن المقرى، حدثنا المفضل الجندي، سمعت سلمة بن شبيب يقول: سمعت عبد الرزاق يقول: أخزى الله سلعة لا تنفق إلا بعد الكبر والضعف، حتى إذا بلغ أحدهم مائة سنة كتب عنه، فإما أن يقال كذاب فيبطلون علمه، وإما أن يقال مبتدع فيبطلون عمله، فما أقل من ينجو من ذلك.
وقال أحمد بن صالح: قلت لاحمد بن حنبل: رأيت أحسن حديثا من عبد الرزاق ؟ قال: لا.
مات عبد الرزاق في شوال سنة إحدى عشرة ومائتين.
[ عبد السلام ] 5045 - عبد السلام بن أبى الجنوب [ ق ].
عن الزهري.
وعنه عيسى بن
يونس.
قال ابن المدينى وغيره: منكر الحديث.
وقال أبو حاتم: متروك حديثه عن الزهري، عن أبى سلمة، عن أبى هريرة: طاف النبي صلى الله عليه وسلم بالبيت ثلاثة أسباع جميعا، ثم صلى خلف المقام ست ركعات.
أبو ضمرة، عن عبد السلام، عن الحسن، عن معقل بن يسار، فذكر حديثا.
5046 - [ صح ] عبد السلام بن حرب [ ع ] الملائى، من كبار مشيخة الكوفة وثقاتهم ومسنديهم.
روى عن أيوب، وعطاء بن السائب.
وعنه هناد، وابن عرفة، وخلق.
وقد ولد في حياة أنس بن مالك، وقد حدث عنه ابن إسحاق مع تقدمه.

(2/614)

قال الترمذي: ثقة حافظ.
وقال الدارقطني: ثقة حجة.
وقال ابن سعد: فيه ضعف.
وقال يعقوب بن شيبة: ثقة، في حديثه لين.
وقال ابن معين: ثقة.
والكوفيون يوثقونه.
مات سنة سبع وثمانين ومائة.
5047 - عبد السلام بن حفص [ د، ت، س ].
عن عبدالله بن دينار، ويزيد بن أبى عبيد.
مدنى صدوق.
وثقه ابن معين.
وحدث عنه ابن وهب، وخالد بن مخلد.
يكنى أبا مصعب.
ومات قبل مالك.
قال أبو حاتم: ليس بمعروف.
ذكره ابن عدى في كامله، وساق من طريق خالد ابن مخلد: حدثنا عبد السلام، حدثنا يزيد بن أبى عبيد، عن هشام بن عروة، عن أبيه، عن / عائشة - مرفوعا: من الشعر حكمة.
[ 118 / 3 ] يزيد أكبر من هشام.
وقد روى عنه.
قال ابن عدى: ولعبد السلام أحاديث
مستقيمة، لم أر له أنكر من هذا.
قلت: وخالد ذو مناكير عدة، لكنه قفز القنطرة.
5048 - عبد السلام بن راشد.
عن عبدالله بن المثنى بحديث الطير.
لا يعرف، والخبر لا يصح.
5049 - عبد السلام بن سهل، أبو علي السكرى.
بغدادي.
حدث بمصر عن يحيى الحمانى، والقواريري.
وعنه ابن شنبوذ، والطبراني.
قال ابن يونس: من نبلاء الناس، وأهل الصدق.
تغير في آخر أيامه.
5050 - عبد السلام بن صالح، أبو عمرو الدارمي.
بصرى.
حدث عنه يزيد ابن هارون.
قال الدارقطني: ليس بالقوى.

(2/615)

5051 - عبد السلام بن صالح [ ق ]، أبو الصلت الهروي الرجل الصالح، إلا أنه شيعي جلد.
روى عن حماد بن زيد، وأبى معاوية، وعلي الرضا.
قال أبو حاتم: لم يكن عندي بصدوق، وضرب أبو زرعة على حديثه.
وقال العقيلى: رافضي خبيث.
وقال ابن عدى: متهم.
وقال النسائي: ليس بثقة.
وقال الدارقطني: رافضي خبيث متهم بوضع حديث: الايمان إقرار بالقلب (1).
ونقل عنه أنه قال: كلب للعلوية خير من بنى أمية.
وقال عباس الدوري: سمعت يحيى يوثق أبا الصلت.
وقال ابن محرز، عن يحيى: ليس ممن يكذب.
وقد ذكره أحمد بن سيار في تاريخ مرو فقال: قدم مرو غازيا، فلما رآه المأمون وسمع كلامه جعله من خاصته، ولم يزل عنده مكرما إلى أن أظهر المأمون كلام جهم، فجمع بينه وبين المريسى، وسأله أن يكلمه.
وكان أبو الصلت يرد على المرجئة والجهمية والقدرية، فكلم بشرا غير
مرة بحضرة المأمون مع غيره من أهل الكلام، فكل ذلك (2) كان الظفر له.
وكان يعرف بالتشيع، فناظرته لاستخرج ما عنده، فلم أره يفرط، رأيته يقدم أبا بكر وعمر، ولا يذكر الصحابة إلا بالجميل.
وقال لى: هذا مذهبي الذى أدين الله به.
قال ابن سيار: إلا أن ثم أحاديث يرويها في المثالب.
5052 - عبد السلام بن عبدالله المذحجي.
عن بعض التابعين.
لا يدرى من هو ولا شيخه.
5053 - عبد السلام بن عبدالحميد، أبو الحسن إمام مسجد حران.
عن زهير ابن معاوية والكبار.
قال الازدي: تركوه.
وروى عن أبى عروبة أنه كان سيئ الرأى فيه، وكان يقول: لا أحدث عنه.
وقال ابن عدى: مات سنة أربع وأربعين ومائتين، ولا أعلم بحديثه بأسا.
لم أر في حديثه منكرا (3).
__________
(1) خ: بالقول.
(2) ه: ففي كل ذلك.
(3) س: لم أر له حديثا منكرا.
(*)

(2/616)

5054 - عبد السلام بن عبد القدوس [ ق ] بن حبيب الكلاعى الشامي.
عن هشام بن عروة، وجماعة.
ضعفه أبو حاتم، وقال أبو داود: ليس بشئ، وابنه شر منه.
وقال العقيلى: لا يتابع على شئ من حديثه.
وقال ابن حبان: يروى الموضوعات.
وقال ابن عدى: عامة ما يرويه غير محفوظ.
العباس بن الوليد الخلال، حدثنا عبد السلام بن عبد القدوس، حدثنا هشام، عن أبيه، عن عائشة - مرفوعا: أربع لا يشبعن من أربع: أرض من مطر، وأنثى من ذكر، وعين من نظر، وطالب علم من علم.
نعيم بن حماد، حدثنا عبد السلام بن عبد القدوس، حدثنى ابن جريج، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم: من أهديت له هدية ومعه قوم فهم شركاؤه فيها.
وقال ابن حبان: وروى عن إبراهيم بن أبى عبلة، قال: قال أنس ابن مالك: سمعت النبي صلى الله عليه وسلم يقول: من تزوج امرأة لعزها لم يزده الله إلا ذلا، ومن تزوجها لمالها لم يزده الله إلا فقرا، ومن تزوجها لحسنها لم يزدد إلا دناءة، ومن تزوج ليغض بصره ويحصن فرجه أو يصل رحمه بارك الله له فيها ولها (1) فيه.
حدثناه محمد بن المعافى بصيدا، حدثنا عمرو بن (2)..عنه.
5055 - عبد السلام بن عبد الوهاب ابن الشيخ القدوة عبد القادر الجيلى.
روى عن جده، وكان مذموم السيرة منجما، يدخل في فلسفة الاوائل، فأحرقت كتبه علانية ببغداد، نسأل الله الستر.
كان قبل الستمائة، (3 [ ومات في رجب سنة إحدى عشرة وستمائة ] 3).
5056 - عبد السلام بن عبيد بن أبى فروة، صاحب سفيان بن عيينة.
تأخر بمدينة نصيبين، ورحل إليه الحافظ أبو عوانة، وروى عنه في صحيحه.
قال ابن حبان: كان يسرق الحديث، ويروى الموضوعات.
وقال الازدي:
__________
(1) خ: ولما.
(2) بياض في الاصول كلها.
(3) من ل وحدها.
(*)

(2/617)

لا يكتب حديثه.
وذكر ابن حبان له عن سفيان، عن الزهري، عن أنس حديث: من كذب على متعمدا.
وعن سفيان، عن أبى الزناد، عن الاعرج، عن أبى هريرة [ 118 / 3 ] حديث: لا يلسع المؤمن من حجر مرتين.
وهذان ليسا عند ابن عيينة / أصلا، فالاول يرويه يونس والليث عن الزهري، والثانى إنما رواه ابن عيينة عن الزهري، عن سعيد، لا عن أبى الزناد عن الاعرج.
5057 - عبد السلام بن عجلان (1).
كناه مسلم أبا الخليل، وكناه غيره
أبا الجليل - بالجيم.
حدث عنه بدل بن المحبر.
وقال أبو حاتم: يكتب حديثه.
وتوقف غيره في الاحتجاج به، عن بدل بن المحبر، عن عبد السلام بن عجلان، عن أبى يزيد المدنى، عن أبى هريرة، قال رسول الله صلى الله عليه وسلم: أول شخص يدخل الجنة فاطمة.
خرجه أبو صالح الموذن [ 229 ] في مناقب فاطمة /.
5058 - عبد السلام بن علي، شيخ.
حدث عنه الوليد خبرا منكرا، ولا يدرى من هو.
5059 - عبد السلام بن عمرو بن خالد.
مصرى.
ليس بمعتمد.
أتى عن أبيه بموضوعات في فضل الاسكندرية.
وعنه هانئ بن المتوكل.
5060 - عبد السلام بن محمد الحضرمي.
عن الاعرج.
لا يعرف، قاله ابن عدى.
5061 - عبد السلام ابن الشيخ أبى علي محمد بن عبد الوهاب، شيخ المعتزلة، أبو هاشم الجبائى، له تصانيف.
مات سنة إحدى وعشرين وثلاثمائة كهلا.
ما روى شيئا.
5062 - عبد السلام بن موسى بن جبير.
عن أبيه.
متهم بالرفض، وحديثه منكر.
وروى آدم عن البخاري، قال: عبد السلام بن موسى بن حميد الانصاري، عن أبيه، عن أبى الحويرث، عن أبى ذر، لا يتبين سماع أبى الحويرث من أبى ذر، ثم ساق العقيلى الخبر بمتنه، والمتن معروف.
__________
(1) في ه، ل: ويقال ابن غالب صاحب الطعام.
(*)

(2/618)

5063 - عبد السلام بن هاشم الاعور، شيخ مقل، حدث بعد المائتين.
قال أبو حاتم: ليس بقوى.
وقال عمرو بن علي الفلاس: لا أقطع على أحد بالكذب إلا عليه.
5064 - عبد السلام، أبو كيسان، شيخ لمحمد بن سعيد القرشى، 5065 - وعبد السلام البجلى.
عن الزبير بن العوام، 5066 - وعبد السلام بن أبى مطر، 5067 - وعبد السلام العدنى.
عن الحكم بن أبان - مجهولون.
[ عبد السيد - عبد الصمد ] 5068 - عبد السيد بن عتاب الضرير.
من كبار القراء، ذكر أنه قرأ على الحمانى وخلق.
قال شجاع الذهلى: لم يكن ممن يعتمد على قوله.
5069 - عبد الصمد بن جابر الضبى، شيخ لابي نعيم الملائى.
ضعفه يحيى بن معين.
له حديث أو حديثان.
النجاد، حدثنا محمد بن الهيثم، حدثنى أبو نعيم، حدثنا عبد الصمد بن جابر، عن مجمع بن عتاب بن شمير (1)، عن أبيه، قال: قلت للنبى صلى الله عليه وسلم: إن لى أبا شيخا كبيرا وإخوة فأذهب إليهم لعلهم أن يسلموا.
قال: إن هم أسلموا فهو خير لهم، وإن أقاموا (2) فالاسلام واسع أو عريض.
5070 - عبد الصمد بن حبيب [ د ] الازدي.
شيخ لمسلم بن إبراهيم.
قال البخاري وأحمد: لين الحديث.
وقال يحيى بن معين: ليس به بأس.
قال البخاري: وهو عبد الصمد بن أبى الحنتر الراسبى.
وذكره أحمد فوضع من أمره.
__________
(1) ل: شمر.
(2) ل: وإن لم يسلموا.
(*)

(2/619)

5071 - عبد الصمد بن حسان المروزى.
ويقال المروذى.
روى عن الثوري، وإسرائيل.
وعنه محمد بن يحيى الذهلى، وجماعة.
وولى قضاء هراة، وهو صدوق إن شاء الله.
يقال: تركه أحمد بن حنبل.
ولم يصح هذا.
(1 [ وقال البخاري: كتبت عنه وهو مقارب ] 1).
5072 - عبد الصمد بن سليمان الازرق، معاصر لهشيم.
حدث عنه سعيد ابن سليمان.
وقال البخاري: منكر الحديث.
وقال الدارقطني: متروك.
روى عن خصيب ابن جحدر.
5073 - عبد الصمد بن عبدالاعلى.
حدث عنه الوليد بن مسلم.
فيه جهالة، وقل ما روى.
5074 - عبد الصمد بن علي بن عبدالله بن العباس الهاشمي الامير.
عن أبيه بحديث: أكرموا الشهود.
وهذا منكر، وما عبد الصمد بحجة.
ولعل الحفاظ إنما سكتوا عنه مداراة للدولة.
5075 - عبد الصمد بن مطير.
عن ابن وهب.
قال ابن حبان: لا يحل ذكره في الكتب إلا للقدح.
قلت: هو صاحب هذا الباطل الذى أخبرناه ابن عساكر، أخبرنا عبد المعز كتابة، أخبرنا زاهر، أخبرنا أبو سعيد الكنجروذى، أخبرنا أحمد بن محمد بن إبراهيم، حدثنا ابن خزيمة، حدثنا حبيب بن حفص المصرى بخبر أبرأ من عهدته، حدثنا عبد الصمد بن مطير، حدثنا ابن وهب، عن الليث، عن يزيد بن أبى حبيب، عن أبى الخير، عن عروة، عن عائشة - مرفوعا: من أكل فولة بقشرها أخرج الله منه من الداء مثلها.
أما:
__________
(1) من ل.
وليس في س، خ.
(*)

(2/620)

5076 - عبد الصمد بن معقل بن منبه اليماني (1) فوثقوه.
5077 - عبد الصمد بن الفضل.
عن ابن وهب.
له حديث يستنكر.
وهو صالح الحال إن شاء الله.
5078 - عبد الصمد بن موسى الهاشمي، أبو إبراهيم.
قال الخطيب: قد ضعفوه.
حدث عنه [ ابنه ] (2) إبراهيم في أماليه.
قلت: يروى مناكير / عن جده محمد بن إبراهيم الامام.
ويروى عن علي بن عاصم.
[ 119 / 3 ] ولى (3) إمرة الموسم زمن المتوكل، وقول الخطيب فيه ما هو في تاريخه.
5079 - عبد الصمد بن النعمان البغدادي البزاز.
عن عيسى بن طهمان، وشعبة.
وعنه عباس، وتمتام، وجماعة.
وثقه ابن معين، وغيره.
وقال الدارقطني: ليس بالقوى.
وكذا قال النسائي.
(4 [ ليس له في الكتب الستة شئ ] 4).
5080 - عبد الصمد، أبو معمر.
عن بكر بن عبدالله.
قال أبو حاتم: منكر الحديث.
5081 - عبد الصمد بن يزيد مردويه، صاحب الفصيل بن عياض، يكنى أبا عبدالله.
ويقال له مردويه الصائغ.
يروى حكايات.
قال ابن عدى: لا أعرف له شيئا مسندا.
قال أبو يعلى الموصلي: قال ابن معين لمردويه: كيف سمعت كلام فضيل ؟ قال: أطراف.
قال: كنت تقول له قلت كذا وقلت كذا ؟ [ قال ] (5): أي ضعفه يحيى.
مات مردويه سنة خمس وثلاثين ومائتين.
__________
(1) في س: الشمالي.
والمثبت في التهذيب أيضا.
(2) ليس في خ.
(3) هذه العبارة من هنا إلى آخر الترجمة أثبتت في خ آخر ترجمة عبد الصمد بن مطير.
وما أثبتناه في س، ل، ه.
(4) ليس في خ.
(5) ليس في س، خ.
وهو في ه، ل.
(*)

(2/621)

[ عبد العزيز ] 5082 - عبد العزيز بن أبان [ ت ]، أبو خالد الاموى الكوفى.
أحد المتروكين.
هو عبد العزيز بن أبان بن محمد بن عبدالله بن سعيد بن العاص بن أبي أحيحة سعيد ابن العاص بن أمية القرشى السعيدى.
نزل بغداد، وحدث عن مسعر، وفطر، وطائفة.
وعنه الحارث بن أبى أسامة وجماعة.
قال أحمد بن حنبل: لما حدث بحديث المواقيت تركته.
وقال يحيى: كذاب خبيث، حدث بأحاديث موضوعة.
وقال أحمد (1): لا يكتب حديثه.
وقال البخاري: تركوه.
وقال ابن سعد: ولى قضاء واسط، وتوفى سنة سبع ومائتين.
إبراهيم بن سعيد (2) الجوهرى، حدثنا أبو خالد القرشى، عن سفيان الثوري، عن هشام، عن أبيه، عن عائشة - مرفوعا: إذا سلم رمضان سلمت السنة، وإذا سلمت الجمعة سلمت الايام.
عثمان بن سعيد، سمعت يحيى، وسئل من أين جاء ضعف عبد العزيز بن أبان ؟ فقال: كان يأخذ كتب الناس فيرويها.
أحمد بن زهير، سئل يحيى بن معين عن عبد العزيز بن أبان القرشى، فقال: وضع حديثا عن فطر، عن أبى الطفيل، عن علي، قال: السابع من ولد العباس يلبس الخضرة.
أبو جعفر بن المنادى، حدثنا أبو خالد القرشى، حدثنا إسرائيل، عن أبى إسحاق، عن عمارة بن عبد، عن علي، قال: بينما سليمان عليه السلام جالس عن شط البحر وهو يلعب بخاتمه فوقع، وكان ملكه في خاتمه، فانطلق فأتى عجوزا، فأوى إليها، وخلفه الشيطان، فقالت العجوز: اذهب فاطلب وأنا أكفيك عمل البيت، فذهب فانتهى إلى صيادين فنبذوا إليه سمكات، فأتى بهن، فشقت العجوز سمكة فإذا الخاتم، فأخذه فقبله، فأقبلت إليه الجن والطير والوحش، وفر الشيطان إلى جزيرة، فقال سليمان:
__________
(1) خ: أبو حاتم.
(2) خ: سعد.
(*)

(2/622)

ائتونى به.
قالوا: لا نقدر عليه إلا أنه يرد علينا في كل أسبوع.
قال: فصبوا له خمرا، فلما شرب سكر فأروه الخاتم فقال: سمعا وطاعة.
فأتوا به سليمان، فأوثقه، وأمر به إلى جبل الدخان، فما ترون من الدخان فذلك.
5083 - عبد العزيز بن إسحاق بن البقال (1).
كان في حدود الستين وثلاثمائة.
قال ابن أبى الفوارس الحافظ: له مذهب خبيث، ولم يكن في الرواية بذاك.
سمعت منه أحاديث [ فيها أحاديث ] (2) ردية.
قلت: له تصانيف على رأى الزيدية.
عاش تسعين عاما.
أنبأنا ابن علان، حدثنا الكندى، أخبرنا الشيباني، أخبرنا أبو بكر الخطيب، أخبرني علي بن المحسن، حدثنا محمد بن الحسين بن الشيبة العلوى، حدثنا عبد العزيز ابن إسحاق بن البقال (1)، حدثنا الحسن بن علي بن عبد الصمد الازمى، حدثنى بحر ابن يحيى.
حدثنا عبد الكريم بن روح، حدثنا عبد العزيز بن عبدالله بن إبراهيم ابن عبدالرحمن بن عوف، عن أبيه، عن جده - أن رسول الله صلى الله عليه وسلم قال: إن نزول الله / إلى الشئ إقباله عليه من غير نزول.
[ 230 ] إسناد مظلم ومتنه مختلق (3).
5084 - عبد العزيز بن أسيد [ س ] الطاحى.
عن ابن الزبير.
ما روى عنه سوى أبى سلمة (4) سعيد بن يزيد.
5085 - عبد العزيز بن بحر المروزى.
عن إسماعيل بن عياش بخبر باطل، وقد طعن فيه عباس الدوري، واللفظ له، وعبد الله بن أحمد، وغيرهما، قالوا: حدثنا عبد العزيز بن بحر، حدثنا إسماعيل بن عياش، عن عبدالرحمن بن عبدالله بن دينار، عن أبيه، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال: الآن يطلع عليكم رجل
من أهل الجنة، فطلع معاوية، فقال: أنت يا معاوية منى وأنا منك، لتزاحمني على باب الجنة كهاتين - وأشار بأصبعيه.
__________
(1) خ: ابن إسحاق البقال.
(2) ليس في س.
(3) ل: مختلف.
(4) س: سوى أبي مسلمة.
والمثبت في التقريب أيضا.
(*)

(2/623)

5086 - عبد العزيز بن بشير بن كعب.
قال علي بن المدينى: مجهول.
قلت: وهو بضم الباء.
له عن سلمان بن عامر.
[ 121 / 3 ] 5087 - عبد العزيز بن بشير.
يروى عن سفيان بن عيينة /.
قال أبو حاتم: لا يصدق.
يعرف بعبدك.
5088 - عبد العزيز بن بكار بن عبد العزيز بن أبى بكرة.
حديثه غير محفوظ، ومشاه بعضهم.
وقد أورد له العقيلى في ترجمته هذا الحديث الباطل، فقال: حدثنا أحمد بن محمد النصيبى، حدثنا إبراهيم بن المستمر العروقى، حدثنا أحمد بن سعيد الجبيرى، حدثنا عبد العزيز بن بكار بن عبد العزيز، عن أبيه، عن جده، عن أبى بكرة، عن النبي صلى الله عليه وسلم قال: يلى ولد العباس من كل يوم يليه بنو أمية يومين ولكل شهر شهرين.
5089 - عبد العزيز بن بكر بن الشرود.
قال الدارقطني: هو وأبوه وجده (1) ضعفاء.
5090 - عبد العزيز بن أبى ثابت.
هو ابن عمران.
سيأتي.
5091 - عبد العزيز بن جريج [ عو ].
عن عائشة في الوتر.
لا يتابع عليه.
قاله البخاري.
ورواه عن عبد العزيز هذا (2) خصيف، وليس بقوى، وفيه: يقرأ في الثالثة بقل هو الله أحد، وبالمعوذتين.
وحديث أبى بن كعب أصح، وفيه: قل هو الله أحد فقط.
أخرجه النسائي.
5092 - عبد العزيز بن الحارث، أبو الحسن التميمي الحنبلى، من رؤساء الحنابلة وأكابر البغاددة، إلا أنه آذى نفسه، ووضع حديثا أو حديثين في مسند الامام أحمد.
قال ابن رزقويه الحافظ: كتبوا عليه محضرا بما فعل.
كتب فيه الدارقطني وغيره.
نسأل الله السلامة.
__________
(1) المراد بجده هنا عبدالله لانه عبد العزيز بن بكر بن عبدالله بن الشرود، وقد ذكر لعبد الله الشرود ترجمة في هذا المؤلف في مكانه (هامش س).
(2) س: عن عبد العزيز بن جريج.
(*)

(2/624)

وقد أخبرنا أحمد بن إسحاق المصرى، أخبرنا عبدالله بن محمد بن سابور سنة تسع عشرة وستمائة بشيراز، وأنا في الخامسة، أخبرنا عبد العزيز بن محمد الادمى، حدثنا رزق الله بن عبد الوهاب بن عبد العزيز التميمي إملاء بأصبهان، قال: سمعت أبى، قال: سمعت أبى أبا الحسن يقول: سمعت أبى أبا بكر الحارث يقول: سمعت أبى أسدا يقول، سمعت أبى سليمان يقول: سمعت أبى الاسود يقول: سمعت أبى سفيان يقول: سمعت أبى يزيد يقول: سمعت أبى أكينة يقول، سمعت أبى الهيثم يقول: سمعت أبى عبدالله يقول: سمعت رسول الله صلى الله عليه وسلم يقول: ما اجتمع قوم على ذكر إلا حفتهم الملائكة وغشيتهم الرحمة.
المتهم به أبو الحسن.
وأكثر أجداده لا ذكر لهم لا في تاريخ ولا في أسماء رجال، وقد سقط منهم جد، وهو الليث والد أسد، فإن عبد العزيز قال الخطيب في تاريخه (1): هو ابن الحارث بن أسد بن الليث بن سليمان بن الاسود بن سفيان بن يزيد بن أكينة بن عبدالله التميمي، وما ذكر الخطيب الهيثم.
وقال: مات أبو الحسن سنة إحدى وسبعين وثلاثمائة.
وقال الخطيب (1): حدثنا عبد الواحد بن علي العكبرى، حدثنى الحسن بن شهاب أن عمر (2) بن المسلم قال: حضرت مع عبد العزيز بعض المجالس فسئل عن فتح مكة،
فقال: عنوة، فطولب بالحجة، فقال: حدثنا ابن الصواف، حدثنا عبدالله، حدثنى أبى عبد الرزاق، عن معمر، عن الزهري، عن أنس أن الصحابة اختلفوا في فتح مكة أكان صلحا أو عنوة ؟ فسألوا عن ذلك رسول الله صلى الله عليه وسلم فقال: كان عنوة.
قال ابن المسلم: فلما سألته، فقال: صنعته في الحال، أدفع به الخصم.
وقال الخطيب: حدثنا عبد الوهاب بن عبد العزيز بن الحارث بن أسد بن الليث
__________
(1) صفحة 461 جزء 10 (2) ه: عمرو والمثبت في تاريخ بغداد أيضا.
(*)

(2/625)

ابن سليمان بن الاسود بن سفيان بن يزيد بن أكينة بن عبدالله التميمي، سمعت أبى، سمعت أبى، سمعت أبى، سمعت أبى، سمعت أبى، سمعت أبى، سمعت أبى، سمعت أبى، سمعت أبى، سمعت أبى يقول: سمعت عليا عليه السلام - وقد سئل عن الحنان المنان، فقال: الحنان الذى يقبل على من أعرض عنه، والمنان الذى يبدأ بالنوال قبل السؤال.
الآباء تسعة (1).
ومات عبد الوهاب هذا سنة خمس وعشرين وأربعمائة.
5093 - [ صح ] عبد العزيز بن أبى حازم [ ع ] المدنى.
أحد الثقات.
لينه ابن سيد الناس اليعمرى، خطيب تونس، وذكره قبله العقيلى في كتابه فقال: حدثنى الخضر بن داود، حدثنا أحمد بن محمد، سمعت أبا عبدالله يسأل عن عبد العزيز ابن أبى حازم، فقال: أما روايته فيرون أنه سمع من أبيه.
وأما هذه الكتب التى عن غير أبيه فيقولون: إن كتب سليمان بن بلال صارت إليه.
قلت له: وكان يدلسها ؟ قال: ما أدرى.
وقال الفلاس: ما رأيت ابن مهدى حدث عن ابن أبى حازم بحديث.
وقال أحمد: لم يكن يعرف بطلب الحديث، ولم يكن بالمدينة بعد مالك أفقه منه.
وقال ابن أبى خيثمة: قيل لمصعب بن عبدالله: ابن أبى حازم ضعيف إلا في حديث
أبيه.
فقال: أو قد قالوها ! أما إنه سمع مع سليمان بن بلال، فلما مات سليمان أوصى إليه بكتبه.
وقال ابن معين: صدوق.
وقال ابن المدينى: كان حاتم بن إسماعيل يطعن عليه في أحاديث رواها عن أبيه.
قال لى حاتم: نهيته عنها فلم ينته.
وقال أبو حاتم: هو أفقه من الدراوردى.
وقال ابن سعد: ولد سنة سبع ومائة، وتوفى ساجدا في سنة أربع وثمانين ومائة.
[ 122 / 3 ] قلت: روى عنه الحميدى، وعمرو الناقد، / ويعقوب الدورقى، وخلق، ووقع لى من عواليه أحاديث.
__________
(1) الآباء الذين ذكرهم عشرة.
(*)

(2/626)

5094 - عبد العزيز بن الحسن بن زبالة.
عن عبدالله بن موسى بن جعفر الصادق بحديث منكر عن آبائه.
لا أعرف هذا.
فلعله أخ لمحمد.
5095 - عبد العزيز بن الحصين بن الترجمان، أبو سهل، مروزى الاصل.
روى عن الزهري، وثابت البنانى، وعمرو بن دينار.
وعنه قتيبة، ونعيم بن الهيصم، وطائفة.
قال البخاري: ليس بالقوى عندهم.
وقال ابن معين: ضعيف.
وقال مسلم: ذاهب الحديث.
وقال ابن عدى: الضعف على رواياته بين.
نعيم بن الهيصم، حدثنا عبد العزيز بن الحصين، عن ابن أبى نجيح، عن مجاهد، عن أم هانئ، قالت: قدم رسول الله صلى الله عليه وسلم مكة وله أربع غدائر - يعنى ذوائب.
خالد بن مخلد، عن عبد العزيز بن الحصين، عن أيوب، عن محمد، عن أبى هريرة - مرفوعا: إن لله تسعة وتسعين اسما من أحصاها دخل الجنة - وسرد الاسماء.
قلت: آخر من حدث عنه هشام بن عمار.
5096 - عبد العزيز بن حكيم الحضرمي.
صليت خلف زيد بن أرقم على ميت فكبر خمسا.
سمعه منه معتمر.
أورده العقيلى.
لا يعرف.
قال ابن معين: ثقة.
وقال أبو حاتم: ليس بالقوى.
(1 [ وسمع ابن عمر، وعنه الثوري أيضا ] 1).
5097 - عبد العزيز بن جوران، وبحاء مهملة ضبطه بعضهم، والاصح بجيم.
[ وهو شيخ ] (1) صنعاني.
حدث عن وهب بن منبه.
أشار ابن عدى إلى تضعيفه.
5098 - عبد العزيز بن حيان الموصلي.
عن هشام بن عمار بخبر باطل، فما أدرى ما أقول.
5099 - عبد العزيز بن ربيعة [ ت ] البنانى.
عن الاعمش.
صالح الحديث.
وقد ضعف.
__________
(1) ليس في س.
(*)

(2/627)

5100 - عبد العزيز بن أبى رجاء.
عن مالك بن أنس.
قال الدارقطني: متروك، له مصنف موضوع كله.
قال على بن زياد المتوثى، حدثنا عبد العزيز بن أبى رجاء، حدثنا مالك، عن سهيل، عن أبيه، عن أبى هريرة، وأبى سعيد، قالا: قال النبي صلى الله عليه وسلم: ابن آدم، أطع ربك تسمى عاقلا، ولا تعصه تسمى جاهلا.
هذا باطل على مالك.
علي بن زياد المتوثى، حدثنا عبد العزيز بن أبى رجاء، حدثنا مالك، عن سهيل، عن أبيه، عن أبى هريرة: سمعت النبي صلى الله عليه وسلم يقول: استشيروا ذوى العقول ترشدوا، ولا تعصوهم فتندموا.
5101 - عبد العزيز بن أبى رواد [ عو ] ميمون.
ويقال: أيمن بن بدر المكى، من موالى المهلب بن أبى صفرة الازدي.
روى عن عكرمة، ونافع.
وعنه ابنه عبدالمجيد، ويحيى بن سعيد، وعبد الرزاق، وخلق.
قال ابن المبارك: كان من أعبد الناس.
وقال أبو حاتم: صدوق متعبد.
وقال أحمد: صالح الحديث.
وقيل: كان مرجئا.
وقال ابن الجنيد: ضعيف.
وقال ابن حبان: روى عن نافع، عن ابن عمر - نسخة موضوعة.
هكذا قال ابن حبان.
يعتبر منه.
وروى أحمد بن أبى مريم عن يحيى: ثقة، يظن بالارجاء.
وقال ابن عدى: حدثنا ابن أبى عصمة، حدثنا أحمد بن عبدالله بن قراب الحداد، حدثنا إبراهيم بن أبى منصور، حدثنى عبدالله بن المغيرة [ بمصر ] (2) حدثنا عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر، عن عمر: سمعت رسول الله صلى الله عليه وسلم يقول: إن بعض أوصياء عيسى بن مريم حى بالعراق، فإن أنت رأيته فأقرئه منى السلام.
__________
(1) بضم الميم وفتح الفوقية مشددة وآخر مثلثة.
نسبة إلى متوث: بلد (ه، ل).
(2) ليس في س.
(*)

(2/628)

هذا من عيوب كامل ابن عدى.
يأتي في ترجمة الرجل بخبر باطل، لا يكون حدث به قط، وإنما وضع من بعده، فهذا خبر باطل وإسناد مظلم، وابن المغيرة ليس بثقة.
وأما ابن حبان فبالغ في تنقص عبد العزيز.
وقال: كيف يكون التقى في نفسه من كان شديد الصلابة في الارجاء كثير البغض لمن انتحل السنن.
حدثنا أبو نعيم عبدالملك، حدثنا عمر بن شبة، حدثنا أبو عاصم، قال.
جاء عكرمة بن عمار إلى عبد العزيز بن أبى رواد فدق الباب وقال ابن الضال، حدثنا السراج، حدثنا الحسن بن الصباح، حدثنا مؤمل بن إسماعيل، سمعت فلانا / قال: قلت لعبد العزيز بن أبى رواد في الايمان.
قال: الايمان واحد، ولكن يتفاضلون بالجنة (1).
قلت: [ 231 ]
أصحابنا يقولون الايمان يزيد وينقص.
قال: من أصحابك ؟ قلت: أيوب، ويونس، وابن عون.
فقال: لا أكثر الله في المسلمين حزبهم.
ثم قال مؤمل: مات ابن أبى رواد وسفيان بمكة، فما صلى عليه وعارض الجنازة فذهب والناس يرونه، فلم يصل.
وقال: أردت أن أرى الناس أنه مات على بدعة، ثم أسند ابن حبان له حديثين منكرين: أحدهما لعبد الرحيم بن هارون أحد التلفى عنه، والآخر لزافر بن سليمان عنه، والعجب من عبد العزيز كيف يرى الارجاء وهو من الخائفين الوجلين مع كثرة حجه وتعبده.
مات سنة تسع وخمسين ومائة، رحمه الله وسامحه.
5102 - عبد العزيز بن سلمة.
شيخ عداده في التابعين.
مجهول.
وكذا: 5103 - عبد العزيز (2) بن زياد.
عن قتادة.
وكذا.
5104 - عبد العزيز بن صالح.
عن ابن لهيعة.
أما: 5105 - عبد العزيز بن أبى سلمة [ خ ] الماجشون فثقة مشهور.
مدنى.
__________
(1) س: بالخير.
وفي هامشه: في الاصل في الجنة.
(2) في ل: في الثقات لابن حبان.
عبد العزيز بن سلمة يروى عن جدته أم سلمة، روى عنه إسماعيل بن عبدالملك المكي، فالظاهر أنه هو ابن زياد عن قتادة.
(*)

(2/629)

5106 - عبد العزيز بن عبدالله [ ت، ق ] النرمقى الرازي.
عن يحيى البكاء وغيره.
[ 123 / 3 ] قال أبو حاتم: منكر الحديث.
روى عن يحيى البكاء عن ابن عمر ثلاثة أحاديث / أو أربعة منكرة.
5107 - عبد العزيز بن عبدالله، أبو (1) وهب.
عن هشام بن حسان.
تكلم فيه ابن عدى.
وقال: هو القرشى البصري، ثم ساق له أحاديث تستنكر، وقال: عامة
ما يرويه لا يتابعه عليه الثقات.
5108 - [ صح ] عبد العزيز بن عبدالله [ خ، د، ت، ق ] الاويسى المدنى شيخ البخاري.
ثقة جليل.
روى عن مالك، وابن الماجشون، ونافع بن عمر الجمحى.
وعنه أبو حاتم، وخلق.
وثقه أبو داود، وروى عن رجل عنه، ثم وجدت أنى أخرجته في المغنى وقلت: قال أبو داود: ضعيف، ثم وجدت في سؤالات أبى عبيد الله الآجرى لابي داود: عبد العزيز الاويسى ضعيف.
5109 - عبد العزيز بن عبدالله.
مجهول.
قاله البخاري، وعمارة بن عقبة الذى في الاسناد.
قال البخاري: مجهول، والحديث منكر.
5110 - عبد العزيز بن عبدالله الاصم.
شيخ للحنينى.
فيه جهالة.
وقيل عبد العزيز بن محمد.
روى عن ابن أبى الزناد، عن عبدالرحمن بن حرملة، عن ابن المسيب، عن أبى هريرة - مرفوعا: إن الشيطان يهم بالواحد وبالاثنين.
وبه: لا يزال الناس بخير ما عجلوا الفطر ولم يؤخروه تأخير المشركين.
قال البزار: لم نسمعها إلا من ابن أبى الحنين.
5111 - عبد العزيز بن عبد الخالق الكتاني (2).
عن أبى يزيد القراطيسى.
فيه لين، ولا أستحضر الساعة من غمزه.
__________
(1) ل: ابن وهب.
(2) ل: الكناني.
(*)

(2/630)

5112 - عبد العزيز بن عبدالرحمن البالسى.
عن خصيف.
اتهمه الامام أحمد.
ومن بلاياه: لوين، حدثنا عبد العزيز بن عبدالرحمن الجزرى، عن خصيف، عن مجاهد، عن أبى هريرة - مرفوعا: من تقلد سيفا في سبيل الله قلده الله يوم
القيامة وشاحين من الجنة، لا تقوم لهما الدنيا وما فيها، إن الله يباهى ملائكته بسيف الغازى ورمحه وسلاحه..الحديث.
وقال ابن حبان: كتبنا عن عمر بن سنان، عن إسحاق بن خالد البالسى، عنه نسخة شبيها بمائة حديث مقلوبة، منها ما لا أصل له، ومنها ما هو ملزق بإنسان، لا يحل الاحتجاج به بحال.
وقال النسائي، وغيره: ليس بثقة، وضرب أحمد بن حنبل على حديثه.
5113 - عبد العزيز بن عبدالملك [ د ]، دمشقي [ تفرد به أبو توبة الحلبي ] (1).
عن عطاء الخراساني.
قال الازدي: متروك.
وقال ابن القطان: مجهول.
5114 - عبد العزيز بن عبدالملك الشيباني الدمشقي الحافظ.
سمع من الخشوعى وأكثر، ورحل إلى العراق وخراسان، وتعب.
وقد تكلم في نقله، فالله أعلم.
قال ابن النجار: قرأ بالروايات على الكندى، وسمع بأصبهان من عفيفة، وسمعت بقراءته ومعه كثيرا، وكانت قراءته (2) صحيحة مليحة منغمة، وكان لا يتحرى في الحديث، ونقل سماعات على مسند السراج لشيوخنا، ثم طولب بالاصل، فأحال على مواضع طلبت فلم توجد،، واختلف كلامه فتركنا رواية هذا المسند عمن نقل سماعهم، وشوهد مرات يصلى بالناس بلا وضوء، وسرق كتب ابن السمعاني.
قلت: عدم (3) بنيسابور وقت استباحتها التتار في صفر سنة ثمان عشرة وستمائة،
__________
(1) ليس في س.
(3) خ: قراءة.
(2) ل، ه: قدم.
(*)

(2/631)

وقرأت بخط السيف بن المجد قال خالي: حدثنى عبد العزيز بن هلالة، عنه أنه أقر أنه زور الطبقة - يعنى لزينب السعردية (1) بجميع فوائد السراج.
(2 [ قال السيف: كان خالي لا يفيد بما سمع بقراءته ] 2).
5115 - عبد العزيز بن عبيد الله [ ق ] بن حمزة بن صهيب.
عن وهب بن كيسان، وشهر بن حوشب.
واه، ضعفه أبو حاتم، وابن معين، وابن المدينى، وما روى عنه سوى إسماعيل ابن عياش.
5116 - عبد العزيز بن عبيد الله الحمصى.
وقيل ابن عبدالله.
عن وهب ابن كيسان، أظنه الصهيبى.
ضعفوه، وتركه النسائي.
5117 - عبد العزيز بن عقبة بن سلمة بن الاكوع.
قال البخاري: لا يصح حديثه.
قلت: روى حاتم بن إسماعيل، عن يزيد بن عمرو الاسلمي، عن عبد العزيز، قال: صليت مع عبدالله بن رافع بن خديج العصر وهو بالضرية (2)، فأهل البادية يؤخرون العصر...وذكر الحديث.
5118 - [ صح ] عبد العزيز بن عمر [ ع ] بن عبد العزيز بن مروان الاموى.
وثقه جماعة، وضعفه أبو مسهر وحده.
5119 - عبد العزيز بن عمران [ ت ] الزهري المدنى، وهو عبد العزيز بن أبى ثابت.
عن جعفر بن محمد.
وأفلح بن سعيد.
وعنه إبراهيم بن المنذر، وأبو حذافة السهمى.
قال البخاري: لا يكتب حديثه.
وقال النسائي وغيره: متروك.
وقال عثمان بن
__________
(1) هذا في خ.
وفي س: لزينب الشعرية.
وفي ل: بترتيب الشعرية.
(2) من ل، ه.
ليس في س، خ.
(3) قرية بين البصرة ومكة.
(*)

(2/632)

سعيد: قلت ليحيى: فابن أبى ثابت عبد العزيز بن عمران ما حاله ؟ قال: ليس بثقة، إنما كان صاحب شعر، وهو من ولد عبدالرحمن بن عوف.
أبو عبدالرحمن الاذرمى، حدثنا عبد العزيز بن عمران، عن إبراهيم بن إسماعيل، عن داود بن الحصين، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: من قال لرجل يا مخنث فاجلدوه عشرين.
أبو حذافة السهمى، حدثنا عبد العزيز بن عمران، / عن معاوية بن عبدالله، [ 124 / 3 ] عن الجلد بن أيوب، عن معاوية بن قرة، عن أنس - مرفوعا: لما تجلى للجبل طارت لعظمته ستة أجبل، فوقعت ثلاثة بمكة: ثبير، وحراء، وثور.
وثلاثة بالمدينة: أحد، وورقان، ورضوى.
سمعه المحاملى عنه.
5120 - عبد العزيز بن عمرو.
عن جرير بن عبدالحميد.
فيه جهالة.
والخبر باطل، فهو الآفة فيه.
5121 - عبد العزيز بن عياش.
شيخ لابن أبى ذئب.
لا يعرف، عداده في المدنيين.
مقل.
5122 - عبد العزيز بن فائد.
عن الحكم بن أبان.
مجهول.
5123 - عبد العزيز بن القاسم.
عن مالك.
قال الخطيب: مجهول.
قلت: أتى عن مالك بخبر باطل، لكن من رواية النضر بن طاهر عنه، وهو هالك.
5124 - عبد العزيز بن قيس.
عن عبدالله بن عمر.
وعنه ابنه سراج.
مجهول.
قلت: وكذا ابنه.
والظاهر أنه سكين لا سراج.
وممن روى عن عبد العزيز المثنى بن دينار الاحمر، [ وآخر ] (1).
وقد ذكره ابن حبان في الثقات.
5125 - عبد العزيز بن محمد [ م، خ قرنه، عو ] الدراوردى.
صدوق من علماء المدينة.
غيره أقوى منه.
قال أحمد بن حنبل: إذا حدث من حفظه
__________
(1) ليس في س.
(*)

(2/633)

(1 [ يهم.
ليس هو بشئ.
وإذ حدث من كتابه فنعم.
وقال أحمد أيضا: إذا حدث من حفظه ] 1) جاء ببواطيل.
وأما ابن المدينى فقال: ثقة ثبت.
وقال أبو حاتم: لا يحتج به.
وقال يحيى بن معين: هو أثبت من فليح.
وقال أبو زرعة: سيئ الحفظ.
وقال معن بن عيسى: يصلح الدراوردى أن يكون أمير المؤمنين.
قلت: روى عن صفوان بن سليم، وأبى طوالة، والقدماء.
وعنه إسحاق بن راهويه، ويعقوب الدورقى، وخلق.
قرأت على أحمد بن هبة الله، عن عبد المعز بن محمد، أخبرنا تميم المؤدب، أخبرنا محمد بن عبدالرحمن.
أخبرنا أبو أحمد الحاكم، أخبرنا أحمد بن محمد بن الحسين الماسرجسى، حدثنا إسحاق الحنظلي، أخبرنا عبد العزيز بن محمد، حدثنا عبيد الله، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم، قال: من أشرك بالله فليس بمحصن.
قال الحاكم: لا أعلم حدث به غير إسحاق.
عبد العزيز بن محمد، عن سعد بن سعيد - وفيه لين، عن أبيه، عن عائشة - مرفوعا: كسر عظم الميت ككسره حيا.
(1 [ مات سنة سبع وثمانين ومائة ] 1).
5126 - عبد العزيز بن محمد بن زبالة المدنى.
قال ابن حبان: يأتي عن المدنيين بالاشياء المعضلات.
فبطل الاحتجاج به.
5127 - عبد العزيز بن المختار البصري الدباغ.
عن ثابت البنانى.
ومنصور.
ثقة، حجة، وما عرفت سبب قول ابن معين فيما سمعه يقول: أحمد بن زهير
ليس بشئ.
__________
(1) ليس في س.
(*)

(2/634)

5128 - عبد العزيز بن مروان.
[ د ] والد عمر الاموى، ملك الديار المصرية.
عن أبى هريرة.
وعنه ابنه، وعلي بن رباح.
وثقه ابن سعد، والنسائي.
5129 - عبد العزيز بن مسلم.
شيخ.
يروى عن بعض التابعين، فيه جهالة، وقواه بعضهم.
ولعله الآتى (1).
5130 - [ صح ] عبد العزيز بن مسلم [ خ، م ] القسملى.
بصرى، ثقة.
قال العقيلى: في حديثه بعض الوهم.
قلت: هذه الكلمة صادقة الوقوع على مثل مالك وشعبة، ثم ساق العقيلى له حديثا واحدا محفوظا قد خالفه فيه من هو دونه في الحفظ.
قال يحيى بن معين: عبد العزيز / القسملى.
لا بأس به.
وقال أبو حاتم: صالح [ 232 ] الحديث ثقة.
وقال يحيى بن إسحاق السالحينى: سمعت منه، وكان من الابدال.
وقال العقدى: كان من العابدين.
قلت: روى عن عبدالله بن دينار، وحصين.
وروى عنه خلق منهم القعنبى، وشيبان.
ومات سنة سبع وستين ومائة.
5131 - عبد العزيز بن المطلب [ ق، م، ت ] بن عبدالله بن حنطب.
عن أبيه.
قال أبو حاتم: صالح الحديث، وأخرج له مسلم في الشواهد لا الاصول.
وذكره العقيلى في كتاب الضعفاء، وتعلق عليه بحديث انفرد به، رواه عبدالرحمن بن مهدى، عن عبد العزيز بن المطلب المخزومى، عن الاعرج، عن أبى هريرة - مرفوعا: من أريد ماله ظلما فقاتل فقتل فهو شهيد.
قال أبو عبد الله الحاكم: هو صدوق، استشهد به مسلم في مواضع.
قلت: منها: عن سهيل، وعن صفوان بن سليم، وموسى بن عقبة.
وعنه يعقوب ابن إبراهيم بن سعد، ومعن، وإسماعيل بن أبى أويس، وابن أبى فديك.
__________
(1) يعني القسملي (ل).
(*)

(2/635)

وسئل عنه أبو داود فقال: لا أدرى كيف حديثه ! قلت: مات قريبا من سنة سبعين ومائة (1).
[ 125 / 3 ] 5132 - عبد العزيز / بن أبى معاذ، شيخ حدث عنه مسلمة بن الصلت.
مجهول.
5133 - عبد العزيز بن معاوية القرشى.
صدوق إن شاء الله.
حمل الناس عنه.
وقال الحاكم أبو أحمد: روى عن أبى عاصم النبيل مالا يتابع عليه.
وقال الدارقطني: لا بأس به.
قلت: توفى سنة أربع وثمانين ومائتين.
5134 - عبد العزيز بن النعمان.
شيخ مقل.
قال البخاري: لا يعرف له سماع من عائشة.
روى ثابت البنانى، عن عبدالله ابن أبى رباح، عنه.
5135 - عبد العزيز بن النعمان.
عن شعبة، وغيره.
وعنه الحسن الزعفراني، وعلي بن حرب.
حسن الحديث.
وقال أبو حاتم: مجهول.
5136 - عبد العزيز بن يحيى المدنى.
عن مالك، وغيره.
كذبه إبراهيم بن المنذر الحزامى.
وقال أبو حاتم: ضعيف.
وأما الحاكم فقال: صدوق لم يتهم في روايته عن مالك، كذا قال بسلامة
باطن.
وله: عن سليمان بن بلال، والليث، والدراوردى.
حدث عنه سلمة بن شبيب، ومحمد بن أيوب بن الضريس، وموسى بن إسحاق الانصاري، وصالح بن علي النوفلي، وخلق.
قال البخاري: يضع الحديث.
وقال ابن أبى حاتم: سمع منه أبى ثم ترك حديثه.
وقال أبو زرعة: لا يصدق، ذكرته لابراهيم بن المنذر فكذبه، وسألت
__________
(1) خ: وثلاثمائة.
(*)

(2/636)

أبا مصعب عنه وأنه يحدث عن سليمان بن بلال، فقال: كذب، أنا أكبر منه، ما أدركت سليمان.
وقال الحاكم: سمع منه أبو عمرو المستملى بنيسابور سنة ثلاثين ومائتين.
وقال العقيلى: يحدث عن الثقات بالبواطيل، فحدثنا محمد بن على، حدثنا عبد العزيز بن يحيى، حدثنا الليث، عن هشام، عن أبيه، عن عائشة، قالت: كان لرسول الله صلى الله عليه وسلم سرير مشبك بالبردى، عليه كساء أسود، فدخل أبو بكر وعمر والنبى صلى الله عليه وسلم نائم عليه، فلما جلس رأيا أثر السرير في جنبه فبكيا، فقال: ما يبكيكما ؟ قالا: نبكى يارسول الله أن هذا السرير قد أثر بجنبك لخشونته، وكسرى وقيصر على فرش الديباج ! فقال: إن عاقبة كسرى وقيصر إلى النار وعاقبة سريري هذا إلى الجنة.
هذا موضوع، لكنه روى شبهه بإسناد صالح، قرأته على أبى الطاهر إسماعيل ابن عبدالرحمن، أخبركم عبدالله بن أحمد الفقيه، أنه قرأ على شهدة أن أبا غالب الباقلانى أخبرها قال: أخبرنا أبو علي بن شاذان، أخبرنا أبو سهيل المتوثى، حدثنا إسماعيل القاضى، حدثنا مسلم بن إبراهيم، حدثنا مبارك بن فضالة، عن الحسن، عن
أنس، قال: دخلت على النبي صلى الله عليه وسلم وهو على سرير مرمول بشريط، وتحت رأسه مرفقة حشوها ليف، فدخل عليه ناس من أصحابه فيهم عمر.
قال: فاعوج النبي صلى الله عليه وسلم اعوجاجة، فرأى عمر أثر الشريط في جنب النبي صلى الله عليه وسلم، فبكى، فقال النبي صلى الله عليه وسلم: ما يبكيك ؟ فقال: كسرى وقيصر يعيشان فيما يعيشان فيه وأنت على هذا السرير ؟ فقال النبي صلى الله عليه وسلم: أما ترضى أن تكون لهم الدنيا ولنا الآخرة ؟ قال: بلى.
قال: فهو والله كذلك.
العقيلى، حدثنا محمد بن علي، حدثنا عبد العزيز بن يحيى، حدثنا الليث ابن سعد، عن داود، عن بصرة بن أبى بصرة، عن أبى سعيد - مرفوعا: اطلبوا

(2/637)

الخير عند ذوى الرحمة فتعيشوا في أكنافهم، ولا تطلبوها من الفسقة، فإن فيهم سخطى.
أخبرنا أحمد بن هبة الله، وزينب بنت كندى بقراءتي عن عبد العزيز بن محمد، أخبرنا زاهر بن طاهر، أخبرنا أبو سعد الكنجروذى سنة اثنتين وخمسين وأربعمائة، أخبرنا أبو عمرو بن حمدان سنة أربع وسبعين وثلاثمائة، حدثنا محمد بن زنجويه القشيرى، حدثنا عبد العزيز بن يحيى، حدثنا الليث، عن أبى شهاب، عن عروة، عن عائشة أنها كانت تغتسل مع رسول الله صلى الله عليه وسلم من الاناء الواحد، فأما هذا فصحيح إنما كتبته لعلوه.
5137 - عبد العزيز بن يحيى [ س، د ] أبو الأصبغ البكائى الحرانى، عن عيسى بن يونس، وأبى إسحاق الفزارى.
وعنه أبو داود، وأبو زرعة، وجعفر الفريابى.
قال أبو حاتم: صدوق.
وقال البخاري في الضعفاء: قال لى عبد العزيز بن يحيى:
حدثنا عيسى عن بدر بن خليل الاسدي، عن سلم بن عطية الفقيمى، عن عطاء بن أبى رباح، عن ابن عمر، سمعت النبي صلى الله عليه وسلم يقول: من إجلال الله على العباد إكرام ذى الشيبة المسلم، ورعاية القرآن لمن استرعاه الله إياه، وطاعة الامام القاسط.
ثم قال البخاري: لا يتابع عليه.
قلت: في إسناده سلم ضعيف، وقد رواه العقيلى عن علي بن الحسن الرازي، حدثنا أبو الأصبغ.
وقال أبو عروبة (1): عبد العزيز بن يحيى بن يوسف مولى بنى البكاء أبو الأصبغ قد رأيته يصبغ رأسه ولحيته.
مات سنة خمس وثلاثين ومائتين (2 [ وقال ابن عدى في الكامل لا بأس برواياته ] 2).
5138 - عبد العزيز بن يحيى شيخ في أيام الثوري: مجهول.
أما:
__________
(1) خ: عمروية.
(2) ليس في خ.
(*)

(2/638)

5139 - عبد العزيز بن يحيى بن عبد العزيز الكنانى المكى الذى ينسب إليه الحيدة في مناظرته لبشر المريسى، فكان يلقب بالغول لدمامته.
وذكر داود الظاهرى أنه صحب الشافعي مدة.
روى عن ابن عيينة وجماعة يسيرة.
روى عنه أبو العيناء، والحسين بن الفضل البجلى، وأبو بكر يعقوب بن إبراهيم التميمي.
وله تصانيف.
قلت: لم يصح إسناد كتاب / الحيدة إليه، فكأنه وضع عليه.
والله أعلم.
[ 126 / 3 ] 5140 - عبد العزيز، شيخ لموسى بن إسماعيل.
مجهول.
5141 - عبد العزيز بن يزيد (1) بن رمانة.
حدث عنه قدامة بن موسى.
قال البخاري: لا يصح حديثه.
رواه سليمان بن بلال، عن عبدالملك بن قدامة [ عن قدامة ] (2) بن موسى.
5142 - عبد العزيز [ د ].
عن حذيفة، لا يعرف.
[ عبد العظيم، عبد الغفار ] 5143 - عبد العظيم بن حبيب.
روى عن الزبيدى.
قال الدارقطني: ليس بثقة.
قلت: ومن بلاياه ما رواه أبو سلمة عبدالرحمن بن محمد بن الالهانى، حدثنا عبد العظيم بن حبيب بن رغبان (3)، حدثنا أبو حنيفة، عن علي بن الاقمر، عن أبيه، قال رسول الله صلى الله عليه وسلم: المطعون شهيد، والغريق شهيد، ومن مات يشهد أن لا إله إلا الله وأن محمدا رسول الله شهيد.
5144 - عبد الغفار بن جابر.
عن سفيان الثوري.
كذبه أبو الفتح الازدي، وأبو حاتم قبله.
5145 - عبد الغفار بن الحسن، أبو حازم.
عن سفيان الثوري من أهل الرملة (4).
قال الجوزجانى: لا يغتر به.
وقال الازدي: كذاب.
__________
(1) خ: يحيى.
(2) ليس في خ.
(3) رغبان - براء ثم غين معجمة ثم موحدة (هامش س).
(4) هذا في س في هاتين الترجمتين.
أما خ: فليس فيها.
عبد الغفار بن الحسن.
وفيها الترجمة الاولى هكذا: عبد الغفار بن جابر عن سفيان الثوري من أهل الرملة.
قال الجوزجاني: لا يغتر به وقال الارزدي: كذاب.
وكذلك في ل.
(*)

(2/639)

5146 - عبد الغفار بن عبيد (1) الله الكوثري.
عن صالح بن أبى الاخضر.
وقال البخاري: ليس بقائم الحديث.
قلت: روى عن ابن وارة، وأبى حاتم، وقد لقى شعبة.
5147 - عبد الغفار بن القاسم، أبو مريم الانصاري، رافضي.
ليس بثقة.
قال علي بن المدينى: كان يضع الحديث، ويقال: كان من رءوس الشيعة.
وروى عباس عن يحيى: ليس بشئ.
وقال البخاري: عبد الغفار بن القاسم بن قيس بن فهد ليس بالقوى عندهم.
أحمد بن صالح، حدثنا محمد بن مرزوق، حدثنا الحسين بن الحسن الفزارى، حدثنا عبد الغفار بن القاسم، حدثنى عدى بن ثابت، عن سعيد بن جبير، عن ابن عباس، قال: حدثنى بريدة: قال رسول الله صلى الله عليه وسلم: علي مولى من كنت مولاه.
أبو داود، سمعت شعبة، سمعت سماكا الحنفي يقول لابي مريم في شئ ذكره: كذبت والله.
أبو داود، حدثنا عبد الواحد بن زياد، سمعت أبا مريم يروى عن الحكم عن مجاهد في قوله (2): لرادك إلى معاد - قال: يرد محمدا صلى الله عليه وسلم إلى الدنيا حتى يرى عمل أمته.
قال عبد الواحد: فقلت له: كذبت.
قال: اتق الله ! تكذبني ! قال أبو داود: وأنا أشهد أن أبا مريم كذاب، لانى قد لقيته وسمعت منه، واسمه عبد الغفار بن القاسم.
وقال أحمد بن حنبل: كان أبو عبيدة إذا حدثنا عن أبى مريم يضج (3) الناس يقولون: لا نريده.
قال أحمد: كان أبو مريم يحدث ببلايا في عثمان.
وقال أبو حاتم والنسائي وغيرهما: متروك الحديث.
[ 233 ] قلت: بقى إلى قريب الستين / ومائة، فإن عفان أدركه وأبى أن يأخذ عنه.
__________
(1) هذه الترجمة ليست في س، خ.
(2) سورة القصص آية 85 (3) ه، ل: يصيح.
(*)

(2/640)

حدث عن نافع، وعطاء بن أبى رباح، وجماعة، وكان ذا اعتناء بالعلم وبالرجال، وقد أخذ عنه شعبة، ولما تبين له أنه ليس بثقة تركه.
5148 - عبد الغفار بن ميسرة.
حدث عنه مبارك بن فضالة.
مجهول.
5149 - عبد الغفار.
شيخ مدنى.
حدث عن سعيد بن المسيب.
لا يعرف، وكأنه أبو مريم، فإن خبره موضوع.
[ عبدالغفور ] 5150 - عبدالغفور، أبو الصباح الواسطي.
عن أبى هاشم الرماني وغيره.
قال يحيى بن معين: ليس حديثه بشئ.
وقال ابن حبان: كان ممن يضع الحديث.
وقال البخاري: تركوه.
وقال ابن عدى: عبدالغفور بن عبد العزيز أبو الصباح الواسطي.
ضعيف منكر الحديث.
(1 [ حدثنا الحسين بن عبد العزيز أبو الصباح الواسطي ] 1)، حدثنا الحسين بن عبدالله القطان، حدثنا عامر بن سيار، حدثنا أبو الصباح، عن عبد العزيز بن سعيد، عن أبيه، عن النبي صلى الله عليه وسلم: لا يجتمع الايمان والبخل في قلب رجل، ومن أوتى السماحة والايمان فقد أوتى أخلاق الانبياء.
قال ابن عدى: وبهذا الاسناد اثنان وعشرون حديثا حدث بها القطان.
محمد بن عمرو بن حنان، حدثنا بقية، حدثنا عبدالغفور الانصاري، عن عبد العزيز الشامي، عن أبيه، عن النبي صلى الله عليه وسلم قال: طوبى لاهل السنة والجماعة من أهل القرآن والذكر.
خلف بن عبدالحميد السرخسى، حدثنا أبو الصباح عبدالغفور بن سعيد الانصاري الواسطي، عن أبى هاشم، عن عكرمة، عن ابن عباس - مرفوعا: لا شغار في الاسلام.
__________
(1) ليس في س، خ.
وهو في ل، ه.
(*)

(2/641)

أحمد بن عبدالاعلى، حدثنا عثمان بن مطر، عن عبدالغفور، عن عبد العزيز ابن سعيد، عن أبيه أن رسول الله صلى الله عليه وسلم قال: إن الله يمسخ خلقا كثيرا في البر والبحر، وإن الاثنين (1) ليخلوان بشئ من معصية فرارا من الناس، وهو بعين الله، فيقول [ الله ] (2) استهانة بى وفرارا من الناس، فيمسخه، ثم يعيده
يوم القيامة في صورة إنسان يقول: كما بدأكم تعودون، ثم يدخله النار.
أخرجه البخاري في كتاب الضعفاء، وحديثا آخر.
[ عبد الغنى، عبد القاهر ] 5151 - عبد الغنى بن سعيد الثقفى.
حدث عنه بكر بن سهل الدمياطي وغيره.
ضعفه ابن يونس.
5152 - عبد القاهر بن عبدالله، نكرة.
ما روى عنه سوى معاوية بن صالح الحضرمي.
5153 - عبد القاهر بن الفضل بن سهل بن بشر بن أحمد الاسفرايينى ثم الدمشقي.
قال الدبيثى: ذكره ابن الاخضر بما لا تجوز الرواية عنه معه.
5154 - عبد القاهر بن السرى [ د، ق ] السلمى.
عن عبدالله بن كنانة، وحميد الطويل، ولحقه نصر بن علي الجهضمى.
قال ابن معين: صالح، له في أبى داود والترمذي حديث واحد.
[ عبد القدوس ] 5155 - عبد القدوس بن بكر [ ت، ق ] بن خنيس، أبو الجهم.
سمع من حجاج بن أرطاة عن عامر بن عبدالله.
وذكره البخاري في كتاب الضعفاء فقال: لا يعرف لحجاج سماع من عامر.
وقال أبو حاتم: لا بأس به.
__________
(1) في الاصول: وإن الاثنان.
وفي ل: وإن الرجل ليخلو بشئ من محارم الله.
(2) ليس في س.
(*)

(2/642)

5156 - عبد القدوس بن حبيب الكلاعى الشامي الدمشقي، أبو سعيد.
عن عكرمة، والشعبى، ومكحول، والكبار.
وعنه الثوري، وإبراهيم بن طهمان، وأبوالجهم، وعلي بن الجعد، وإسحاق بن أبى إسرائيل، وخلق.
قال عبد الرزاق: ما رأيت ابن المبارك يفصح بقوله كذاب إلا لعبد القدوس.
وقال الفلاس: أجمعوا على ترك حديثه /.
وقال النسائي: ليس بثقة.
وقال ابن عدى: [ 127 / 3 ] أحاديثه منكرة الاسناد والمتن.
إسحاق بن أبى إسرائيل وغيره، قالا: حدثنا عبد القدوس، عن عكرمة، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: يا إخوانى تناصحوا في العلم، ولا يكتم بعضكم بعضا، فإن الله سائلكم عنه.
الجعديات فيها: أخبرنا عبد القدوس، عن أبى الاشعث الصنعانى، عن شداد ابن أوس - مرفوعا: من قرض بيت شعر بعد العشاء لم يقبل له صلاة حتى يصبح.
ابن أبى عمر (1) العدنى، حدثنا عبد القدوس بن حبيب، عن عكرمة، عن ابن عباس - مرفوعا: ما من مسلم يصبح ووالداه عليه ساخطان إلا كان له بابان من النار، وإن كان واحد فواحد.
5157 - [ صح ] عبد القدوس بن الحجاج [ ع ]، أبو المغيرة الخولانى الحمصى.
عن الاوزاعي، وصفوان بن عمرو، والكبار.
(2 [ وعنه أحمد، والبخاري، وخلق ] 2).
وثقه العجلى، والدارقطني وغيرهما، وأخطأ في إيداعه كتاب الضعفاء بعض الجهلة.
وقال أبو حاتم: صدوق يكتب حديثه.
وقال النسائي: ليس به بأس.
مات أبو المغيرة سنة اثنتى عشرة ومائتين.
5158 - عبد القدوس بن عبد القاهر.
عن ابن أبى ذئب.
لا يعرف، والخبر باطل، بل له أكاذيب وضعها على علي بن عاصم تبينت ذلك.
ومن أشرها أخبرنا علي بن عاصم، عن حميد، عن أنس - مرفوعا: من أكل الطين فقد أكل لحم أبيه آدم، واغتسل به.
__________
(1) خ: ابن عمر.
والمثبت في س، ل.
(2) ليس في خ.
(*)

(2/643)

[ عبد الكبير - عبد الكريم ] 5159 - عبد الكبير بن محمد، أبو عمير.
عن سليمان الشاذكونى.
متهم بالكذب.
5160 - عبد الكريم بن الجراح.
عن يونس بن أبى إسحاق.
قال الازدي: ضعيف مجهول.
5161 - عبد الكريم بن روح [ ق ].
عن سفيان الثوري.
مجهول.
وقال غير أبى حاتم: متروك الحديث.
وقال ابن حبان: يخطئ ويخالف.
5162 - عبد الكريم بن عبدالله [ د ] شقيق العقيلى.
عن أبيه.
لا يعرف.
تفرد عنه بديل بن ميسرة.
5163 - عبد الكريم بن عبدالله.
عن القاسم بن محمد.
وعنه أبو داود الطيالسي.
مجهول.
5164 - عبد الكريم بن عبد الصمد بن محمد، أبو معشر الطبري المقرى، صاحب التصانيف.
روى القراآت عن أبى القاسم الزيدى، وأبى عبدالله الكازرونى، وابن نفيس، وحدث عن جماعة، وجاور بمكة فأقرأ الناس دهرا.
تكلم في سماعه من ابن نظيف القراء 5165 - عبد الكريم بن عبد الكريم.
قال أبو حاتم الرازي: حديثه يدل على الكذب.
5166 - عبد الكريم بن أبى عمير الدهان.
عن الوليد بن مسلم.
فيه جهالة، والخبر منكر.
5167 - عبد الكريم بن أبى العوجاء، خال معن بن زائدة زنديق معثر (1).
قال أبو أحمد بن عدى: لما أخذ لتضرب عنقه قال: لقد وضعت فيكم أربعة آلاف حديث أحرم فيها الحلال وأحلل الحرام.
قتله محمد بن سليمان العباسي الامير بالبصرة.
*
__________
(1) ل.
مغتر.
(*)

(2/644)

5168 - عبد الكريم بن كيسان.
من المجاهيل.
وحديثه منكر.
ذكره العقيلى.
أبو عاصم العباداني، حدثنا عبد الكريم بن كيسان، عن سويد بن عمر (1)، قال رسول الله صلى الله عليه وسلم: حوضى أشرب منه يوم القيامة، ومن اتبعنى من الانبياء، ويبعث الله ناقة ثمود لصالح فيحلبها فيشربها، والذين آمنوا معه حتى يوافي بها الموقف، ولها رغاء، وابنتي فاطمة على العضباء وأنا على البراق.
رواه العقيلى، حدثنا صالح، حدثنا أمية بن بسطام، حدثنا أبو عاصم.
قلت: هو موضوع.
والله أعلم.
5169 - [ صح ] عبد الكريم بن مالك [ ع ] الجزرى.
من العلماء الثقات في زمن التابعين.
توقف في الاحتجاج به ابن حبان، وذكره صاحب الكامل فنقل في ترجمته أن سفيان بن عيينة قال لابي الاصبغ عبد العزيز: يا بكاى، ما كان عندكم أثبت من عبد الكريم ! ما كان علمه إلا سألت وسمعت.
معمر، عن عبد الكريم الجزرى، قال: كنت أطوف مع سعيد بن جبير، فرأيت أنس بن مالك، وعليه مطرف خز.
وروى عثمان بن سعيد، عن يحيى: ثقة، ثبت.
وقال ابن عدى: إذا روى عنه ثقة فحديثه مستقيم.
وقال ابن معين: أحاديثه عن عطاء ردية.
وقال ابن حبان: صدوق، لكنه ينفرد عن الثقات بالاشياء المناكير، فلا يعجبنى الاحتجاج بما انفرد به، وهو ممن أستخير الله فيه.
قلت: قد قفز القنطرة، واحتج به الشيخان، وثبته أبو زكريا.
وقال أبو أحمد الحاكم: ليس بالحافظ عندهم.
__________
(1) س: عمير.
(*)

(2/645)

5170 - عبد الكريم بن محمد الجرجاني.
قاضى جرجان، هرب من القضاء وجاور بمكة.
روى عن ابن جريج، وثور بن يزيد.
وعنه قتيبة والشافعي.
قال ابن حبان في الثقات: كان مرجئا من خيار الناس.
5171 - عبد الكريم بن محمد بن طاهر الصنعانى.
قال الحسن بن علي البصري: قدم إلينا البصرة وحدثنا عن محمد بن المقرى.
ليس بالمرضى.
5172 - عبد الكريم بن أبى المخارق [ ت، س، ق ]، أبو أمية، واسم أبيه قيس فيما قيل - البصري المعلم.
روى عن الحسن، وطاوس.
وعنه الثوري، ومالك، وجماعة.
قال معمر: قال لى أيوب: لا تحمل عن عبد الكريم أبى أمية فإنه ليس بشئ.
وقال الفلاس: كان يحيى وابن مهدى لا يحدثان عن عبد الكريم المعلم.
وروى عثمان بن سعيد، عن يحيى: ليس بشئ.
وقال أحمد بن حنبل: قد ضربت [ 234 ] [ 128 / 3 ] على حديثه، هو شبه / المتروك.
وقال النسائي / والدارقطني: متروك.
الحميدى، حدثنا سفيان، قلت لايوب يا أبا بكر، مالك لم تكثر عن طاوس ؟ قال: أتيته لاسمع منه، فرأيته بين ثقيلين: عبد الكريم أبى أمية، وليث بن أبى سليم، فتركته.
قلت: وقد أخرج له البخاري تعليقا، ومسلم متابعة، وهذا يدل على أنه ليس بمطرح.
قال أبو عمر بن عبد البر: بصرى، لا يختلفون في ضعفه، إلا أن منهم من يقبله في غير الاحكام خاصة، ولا يحتج به، وكان مؤدب كتاب، حسن السمت، غر مالكا منه سمته، ولم يكن من أهل بلده فيعرفه، كما غر الشافعي من إبراهيم ابن أبى يحيى (1) حذقه ونباهته، وهو أيضا مجمع على ضعفه، ولم يخرج مالك عنه حكما بل ترغيبا وفضلا.
__________
(1) هو ابن سيد الناس (هامش خ).
(*)

(2/646)

قال أبو الفتح اليعمرى: لكن لم يخرج مالك عنه إلا الثابت من غير طريقه: إذا لم تستحى فاصنع ما شئت، ووضع اليمنى على اليسرى في الصلاة، وقد اعتذر لما تبين أمره.
وقال: غرني بكثرة بكائه في المسجد أو نحو هذا.
وقد مات هو وعبد الكريم الجزرى الحافظ في عام سبعة وعشرين ومائة، واشتركا في الرواية عن سعيد بن جبير، ومجاهد، والحسن، وروى عنهما الثوري، ابن جريج، ومالك، فقد يشتبهان في بعض الروايات.
5173 - عبد الكريم بن هلال.
لا يدرى من هو.
5174 - وعبد الكريم بن هرون.
عن مالك بن أنس.
ضعفهما أبو الفتح الازدي، إلا أن ابن هرون قد روى عنه أبو حاتم.
5175 - عبد الكريم الجزرى.
عن هشام بن عروة.
متأخر.
ولا يعرف من هو.
وتركه الازدي.
5176 - عبد الكريم بن الخزاز.
عن جابر الجعفي.
قال الازدي: واهى الحديث جدا.
5177 - عبد الكريم، شيخ الوليد بن صالح، أراه الخزاز.
قال أبو حاتم: كان يكذب.
5178 - عبد الكريم بن يعفور (1) الخزاز.
هو المذكور.
قال أبو حاتم: من عتق الشيعة.
5179 - عبد الكريم.
عن الحسن البصري.
وعنه محمد بن سلام.
مجهول.
5180 - عبد الكريم شيخ.
روى عن إسحاق بن موسى الخطمى.
مجهول.
[ عبد اللطيف، عبد المتعالى ] 5181 - عبد اللطيف بن المبارك بن أحمد النرسى (2) البغدادي الصوفى الجوال، نزيل المعرب.
حدث بالصحيح عن أبى الوقت، وذكر أنه ولد قبل الاربعين وخمسمائة.
حط عليه أبو العباس البناتى، وضعفه محمد بن سعيد الطراز، وأخذ عنه ابن مسدى.
__________
(1) ل: يعقوب، ونراه تحريفا.
(2) ل: القرشي.
(*)

(2/647)

5182 - عبد المتعالى بن طالب [ خ ].
شيخ بغدادي.
عن أبى عوانة، وابن وهب.
وعنه أحمد، والبخاري، وعبدان الاهوازي.
روى عبد الخالق بن منصور، عن ابن معين: ثقة، وإنما ذكرته لان ابن عدى ذكره في كامله، ولم يقل فيه كبير شئ، بل ذكر أن عثمان بن سعيد سأل ابن معين عن حديث له عن ابن وهب، فقال: ليس هذا بشئ.
وقد قال عثمان: سألت ابن معين عن عبد المتعالى فقال: ثقة أو قال صدوق - شك عثمان.
[ عبدالمجيد ] 5183 - عبدالمجيد بن عبد العزيز [ م، عو ] بن أبى رواد.
صدوق مرجئ كابيه.
وثقه الامام يحيى بن معين وغيره.
وقال أبو داود: ثقة داعية إلى الارجاء.
وقال ابن حبان: يستحق الترك، منكر الحديث جدا، يقلب الاخبار، ويروى المناكير عن المشاهير.
وقيل: إنه هو أدخل أباه في الارجاء، وروى عن ابن جريج، عن عطاء،
عن ابن عباس: القدرية كفر والشيعة هلكة، والحرورية بدعة، وما نعلم الحق إلا في المرجئة.
وهذا موضوع.
رواه عنه عصام بن يوسف البلخى.
قلت: لم يوصله ابن حبان بنفسه، فأحسبه موضوعا على عصام [ ابن يوسف البخلى ] (1).
قال أبو حاتم: ليس بالقوى، يكتب حديثه.
وقال الدارقطني: لا يحتج به ويعتبر به.
وقال أحمد بن أبى مريم، عن ابن معين: ثقة.
يروى عن قوم ضعفاء.
قال: وكان أعلم الناس بحديث ابن جريج، وكان يعلن الارجاء، وسمع من معمر.
وقال البخاري: كان الحميدى يتكلم فيه.
هارون بن عبدالله، قال: ما رأيت أحدا أخشع من وكيع، وكان عبدالمجيد أخشع منه.
__________
(1) من ل.
(*)

(2/648)

وقال أحمد: لا بأس به، وفيه غلو في الارجاء، يقول: هؤلاء الشكاك.
(1 [ قال البخاري: في حديثه بعض الاختلاف، ولا يعرف له خمسة أحاديث صحاح.
وقال سلمة بن شبيب: كنت عند عبد الرزاق، فجاءنا موت عبدالمجيد بن أبى رواد في سنة ست ومائتين.
وقال عبد الرزاق: الحمد لله الذى أراح أمة محمد من عبدالمجيد ] 1).
وقال عباس بن مصعب في تاريخ مرو: جاور عبدالمجيد مع أبيه بمكة، وسمع كتب ابن جريج وغيره من المشايخ، وكان صاحب عبادة.
نعم، نقم عليه قوله: الايمان قول.
وقال ابن معين: كان عبدالمجيد أصلح كتب ابن علية عن ابن جريج، فقيل ليحيى: كان عبدالمجيد بهذا المحل ؟ فقال: كان عالما بكتب ابن جريج، إلا أنه لم يكن يبذل نفسه للحديث.
ونقم على عبدالمجيد أنه أفتى الرشيد بقتل وكيع، والحديث
حدثناه قتيبة، حدثنا وكيع، عن إسماعيل بن أبى خالد، عن عبدالله البهى - أن رسول الله صلى الله عليه وسلم لما مات لم يدفن حتى ربا بطنه وانثنت خنصراه.
قال قتيبة: حدث به وكيع بمكة، وكان سنة حج فيها الرشيد، فقدموه إليه، فدعا الرشيد سفيان بن عيينة وعبد المجيد فقال: يجب أن يقتل، فإنه لم يرو هذا إلا وفي قلبه غش للنبى صلى الله عليه وسلم.
فسأل الرشيد سفيان، فقال: لا يجب عليه القتل، رجل سمع حديثا فرواه، والمدينة شديدة الحر.
توفى النبي صلى الله عليه وسلم / [ 129 / 3 ] يوم الاثنين فترك إلى ليلة الاربعاء، فمن ذلك تغير.
قلت: النبي صلى الله عليه وسلم سيد البشر، [ وهو بشر ] (2) يأكل ويشرب وينام، ويقضى حاجته، ويمرض ويتداوى، ويتسوك ليطيب فمه، فهو في هذا كسائر المؤمنين، فلما مات - بأبى هو وأمى صلى الله عليه وسلم - عمل به كما يعمل بالبشر من الغسل والتنظيف والكفن واللحد والدفن، لكن ما زال طيبا مطيبا، حيا وميتا، وارتخاء أصابعه المقدسة، وانثناؤها، وربو بطنه ليس معنا نص على انتفائه، والحى
__________
(1) من ه.
وليس في س، خ.
(2) ليس في خ.
(*)

(2/649)

قد يحصل له ريح وينتفخ منه جوفه، فلا يعد هذا - وإن كان قد وقع - عيبا، وإنما معنا نص على أنه لا يبلى، وأن الله حرم على الارض أن تأكل أجساد الانبياء عليهم السلام، بل ويقع هذا لبعض الشهداء رضى الله عنهم.
أما من روى حديث عبدالله البهى ليغض به من منصب رسول الله صلى الله عليه وسلم فهذا زنديق، بل لو روى الشخص حديث: إن النبي صلى الله عليه وسلم سحر، وحاول بذلك تنقصا كفر وتزندق، وكذا لو روى حديث أنه سلم من اثنتين، وقال: ما درى كم صلى ! يقصد بقوله شينه ونحو ذلك كفر، فإن النبي صلى الله عليه وسلم قال: إنما أنا بشر أنسى كما تنسون، فالغلو والاطراء منهى عنه، والادب
والتوقير واجب، فإذا اشتبه الاطراء بالتوقير توقف العالم وتورع، وسأل من هو أعلم منه حتى يتبين له الحق، فيقول به، وإلا فالسكوت واسع له، ويكفيه التوقير المنصوص عليه في أحاديث لا تحصى، وكذا يكفيه مجانبة الغلو الذى ارتكبه النصارى في عيسى، ما رضوا له بالنبوة حتى رفعوه إلى الالهية وإلى الوالدية، وانتهكوا رتبة الربوبية الصمدية، فضلوا وخسروا، فإن إطراء رسول الله صلى الله عليه وسلم يؤدى إلى إساءة الادب على الرب.
نسأل الله تعالى أن يعصمنا بالتقوى، وأن يحفظ علينا حبنا (1) للنبى صلى الله عليه وسلم كما يرضى.
أبو قرة موسى بن طارق، عن عبدالمجيد بن عبد العزيز، عن ليث بن سعد، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم أحرم في ثوبين قطريين.
خلاد بن أسلم، حدثنا ابن أبى رواد، عن ابن جريج، عن أبى الزبير، عن جابر - أن النبي صلى الله عليه وسلم قال: أحب الطعام إلى الله ما كثرت عليه الايدى.
عبدالله بن أبى الخوارزمي القاضى، حدثنا إسحاق بن حاتم، حدثنا عبدالمجيد ابن عبد العزيز، عن ابن الورد، عن أبى منصور، عن أنس - مرفوعا: من عاد
__________
(1) خ: حب نبينا.
(*)

(2/650)

مريضا وجلس عنده ساعة كتب له أجر عمل سنة لا يعصى الله فيها طرفة عين.
مات سنة ست ومائتين.
5184 - عبدالمجيد بن أبى عبس الحارثى.
عن أبيه.
لينه أبو حاتم.
قال الطبراني في معجمه الاوسط: حدثنا محمد بن داود بن أسلم الصدفى، حدثنا عبيد الله بن عبدالله المنكدرى، حدثنا ابن أبى فديك، عن عثمان ابن إسحاق، عن عبدالمجيد بن أبى عبس بن جبر، عن أبيه، عن جده - أن رسول
الله صلى الله عليه وسلم قال: أحد جبل يحبنا ونحبه، وهو على باب الجنة، وعير يبغضنا ونبغضه، وإنه على باب من أبواب النار.
قال الطبراني: لا يعرف إلا بهذا الاسناد.
تفرد عنه به ابن أبى فديك.
[ عبدالمطلب، عبدالملك ] 5185 - عبدالمطلب بن جعفر.
عن الحسن بن عرفة خبرا باطلا، متنه: الشيب نوري.
5186 - عبدالملك بن إبراهيم الشيباني.
عن محمد بن سيرين.
مجهول.
5187 - عبدالملك بن إبراهيم أبو مروان.
مدنى.
حدث عنه خالد بن مخلد القطوانى، مجهول.
5188 - عبدالملك بن إبراهيم بن قارظ.
عن أبى هريرة وعنه..(1) مجهول.
5189 - عبد (2) الملك بن أصبغ البعلبكي.
عن الوليد بن مسلم بخبر منكر.
5190 - عبدالملك بن أعين [ عو، خ ].
عن أبى وائل وغيره.
قال أبو حاتم: صالح الحديث.
وقال ابن معين: ليس بشئ.
وقال آخر: هو صدوق يترفض.
__________
(1) فوقها في خ، س: كذا.
وفي هامش س: في ثقات ابن حبان: عبدالملك بن إبراهيم بن قارظ روى عن أبي هريرة.
روى عنه موسى بن عقبة.
وهو أخو عبدالله بن إبراهيم بن قارظ.
وكذا في الجرح التعديل: وعنه موسى بن عقبة.
(2) هذه الترجمة ليست في س، خ.
وهي في ه، وفي ل - عن الميزان.
(*)

(2/651)

قال ابن عيينة: حدثنا عبدالملك: وكان رافضيا.
وقال أبو حاتم: من عتق [ 235 ] الشيعة، صالح الحديث، حدث عنه السفيانان، وأخرجا له مقرونا بغيره في حديث /.
5191 - عبدالملك بن بديل.
عن عبيد بن نجيح.
قال الازدي: متروك الحديث.
وقال ابن عدى: روى عن مالك غير حديث
منكر، ثم ساق له حديثا منكرا، فقال: حدثنا أبو يعلى، حدثنا صالح بن عبد الصمد ابن أبى خداش، حدثنا عبدالملك بن بديل، عن جعفر بن سليمان، عن ثابت، عن أنس - أن رجلا جاء فقال: يا رسول الله، إن هذا سرق ناقتي، فقال أعطه ناقته.
فقال: لا والله الذى لا إله إلا هو، ما هي عندي.
فقال الرجل: كذب والله الذى لا إله إلا هو، إنها لعنده.
قال: أد إليه ناقته، فحلفا جميعا أيضا، فقال النبي صلى الله عليه وسلم: أعطه ناقته، فإن حلفك في مرتين مخلصا كفارة، وإنها لعندك، قم فأعطه ناقته، فقام فأعطاه.
هذا [ حديث ] (1) منكرا جدا.
[ 130 / 3 ] 5192 - عبدالملك بن جعفر السامري.
عن ابن عرفة بحديث باطل هو آفته.
/ روى عنه علي بن عمرو بن سهل الحريري، يروى في مناقب علي.
5193 - عبدالملك بن أبى جمعة.
عن الحسن.
وعداده في الكوفيين.
ضعفه ابن معين، كذا ذكره ابن عدى مختصرا.
وروى عنه مسلم بن إبراهيم.
5194 - عبدالملك بن أبى جميلة.
عن أبى بكر بن بشير.
مجهول.
قلت: تفرد عنه معتمر بن سليمان.
5195 - عبدالملك بن حبيب القرطبى، أحد الائمة ومصنف الواضحة، كثير الوهم صحفي.
وكان ابن حزم يقول: ليس بثقة.
وقال الحافظ أبو بكر ابن سيد الناس: في تاريخ أحمد بن سعيد الصدفى توهية (2) عبدالملك بن حبيب، وأنه صحفي لا يدرى الحديث.
قال أبو بكر: وضعفه غير واحد، ثم قال: وبعضهم اتهمه بالكذب.
__________
(1) في ل، وليس في س، خ.
(2) ل: يوهنه.
(*)

(2/652)

وقال ابن حزم: روايته ساقطة مطرحة، فمن ذلك روى عن مطرف بن عبدالله،
عن محمد بن الكديمى (1)، عن محمد بن حيان الانصاري - أن امرأة قالت: يا رسول الله، إن أبى شيخ كبير.
قال: فلتحجى عنه، وليس ذلك لاحد بعده.
وروى عبدالملك، عن هارون بن صالح الطلحى، عن عبدالله بن زيد بن أسلم، عن ربيعة الرأى، عن محمد بن إبراهيم التيمى - أن النبي صلى الله عليه وسلم قال: لا يحج أحد عن أحد إلا ولد عن والده.
صالح (2) مجهول.
(3 [ قلت: الرجل أجل من ذلك، لكنه يغلط ] 3).
5196 - عبدالملك بن حذيفة.
شيخ لصالح بن كيسان.
مجهول.
5197 - عبدالملك بن حذافة (4) الجمحى.
قال الدارقطني: يترك.
5198 - عبدالملك بن حسين [ ق ] أبو مالك النخعي الكوفى.
عن علي بن الاقمر، ومنصور، وجماعة.
قال ابن معين: ليس بشئ.
وقال البخاري: ليس بالقوى عندهم.
وقال أبو زرعة والدارقطني: ضعيف.
ومن مناكيره روايته عن منصور، عن إبراهيم، عن علقمة، عن عبدالله: إنما قنت رسول الله صلى الله عليه وسلم ثلاثين ليلة يدعو على أناس سماهم.
يزيد بن هارون، وبكر بن بكار، قالا: حدثنا عبدالملك بن حسين، حدثنا سلمة بن كهيل، عن أبى جحيفة - مرفوعا: جالس الكبراء، وخالط الحكماء، وسائل العلماء.
__________
(1) خ: البكري.
والمثبت في ل أيضا.
(2) قوله: صالح مجهول، كذا في نسخة صحيحة.
ولا أعرف معنى هذا، ولعله هارون بن صالح (هامش س).
وفي ل: هارون بن صالح.
(3) ليس في خ.
(4) هذا في س، خ.
وفي ل: حذيفة.
ثم قال صاحب اللسان: وهو تصحيف، وإنما هو
ابن قدامة - بالقاف والميم.
(*)

(2/653)

5199 - عبدالملك بن حسين، عن الحسن بن عرفة بخبر باطل، فهو آفته.
5200 - عبدالملك بن حصين بن الترجمان، أخو عبد العزيز.
قال أبو زرعة: لا يكتب حديثه، وضعفه ابن معين.
5201 - عبدالملك بن خشك.
قيده بسين مهملة ابن نقطة.
شيخ يمانى يروى عن حجر المدرى.
قال هشام بن يوسف: فيه ضعف، وذكره ابن عدى في الكامل، وقال: له أحاديث عامتها لا يتابع عليها، ورأيته في مواضع خشك - بشين معجمة (1).
5202 - عبدالملك بن خطاب بن عبدالله بن أبى بكرة العقيلى.
مقل جدا.
تفرد عن حنظلة السدوسى بهذا، عن عكرمة، عن ابن عباس - أن النبي صلى الله عليه وسلم صلى صلاة لم يقرأ فيها إلا بالفاتحة.
غمزه ابن القطان بهذا الخبر، وحنظلة لين.
5203 - عبدالملك بن خلج الصنعانى.
عن وهب بن منبه.
ضعفه هشام ابن يوسف، والازدى.
5204 - عبدالملك بن خيار.
عن محمد بن دينار، عن هشيم ظلمات، والمتن كذبه بين (2).
5205 - عبدالملك بن الربيع بن سبرة [ م، د، ت، ق ].
عن أبيه.
صدوق إن شاء الله.
ضعفه يحيى بن معين فقط، وقال ابن أبى خيثمة: سئل
__________
(1) ل: وقد ناقض الذهبي نفسه فإنه ذكره في المشتبه وما نسبه لابن نقطة، سبقه إليه الامير فعزوه إليه أولى.
وفي هامش س: ضبطه الامير في إكماله خسك - بالسين المهملة.
وقد
قيده المؤلف في المشتبه بمهملتين - صفحة 264 - فخالف ابن ماكولا وناقض نفسه فإنه هنا أخرجه في الخاء أيضا لانه أخرج بعده ابن خطاب وغيره وأخرجه بعد حصين فاعلم ذلك (ورقة 235).
(2) ل: وسيأتي الحديث في محمد بن دينار.
(*)

(2/654)

ابن معين عن أحاديثه عن أبيه عن جده، فقال: ضعاف.
وقال ابن القطان: وإن كان مسلم قد أخرج لعبد الملك فغير محتج به.
5206 - عبدالملك بن زرارة.
عن أنس بن مالك.
قال الازدي: لا يصح حديثه.
5207 - عبدالملك بن زكريا.
عداده في التابعين.
رأى الحسن بن علي.
مجهول.
(1 [ قلت: إنما رأى زيد بن الحسن بن علي، والحسن بن زيد، يوتران بركعة ] 1).
5208 - عبدالملك بن أبى زهير.
حدث عنه سعيد بن السائب (2).
لا يكاد يعرف.
5209 - عبدالملك بن زياد النصيبى.
عن أحمد بن عبدالله الشاشى (3).
قال الازدي: غير ثقة.
5210 - عبدالملك بن زيد [ د، س ] بن سعيد بن زيد.
حجازى.
حدث عنه ابن أبى فديك.
ضعفه علي بن الحسين بن الجنيد.
وقال النسائي وغيره: ليس به بأس.
قال ابن أبى فديك: حدثنا عبدالملك [ بن زيد ] (4)، عن [ محمد بن ] (4) أبى بكر ابن حزم، عن أبيه، عن عمرة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: أقيلوا ذوى الهيئات عثراتهم.
رواه دحيم عنه.
5211 - عبدالملك بن سعيد [ م، د، س ].
عن جابر.
قال: قال عمر: قبلت وأنا صائم، فقال النبي صلى الله عليه وسلم: رأيت لو تمضمضت وأنت صائم !
قلت: لا بأس.
قال: فمه.
قال النسائي: هذا منكر، رواه بكير بن الاشج، وهو مأمون عن عبدالملك.
وقد روى عنه غير واحد، فلا أدرى ممن هذا.
__________
(1) ما بين القوسين في ه وحدها.
(2) ل: بن المسيب.
والمثبت في س، خ.
(3) خ: السامي.
(4) ليس في س.
(*)

(2/655)

5212 - [ صح ] عبدالملك بن أبى سليمان [ م، عو ].
أحد الثقات المشهورين.
تكلم فيه شعبة لتفرده عن عطاء بخبر الشفعة للجار، وهر كوفى، اسم أبيه ميسرة.
[ 131 / 3 ] قال وكيع: سمعت شعبة يقول: لو روى عبدالملك / حديثا آخر (1) مثل حديث الشفعة لطرحت حديثه.
وقال أبو قدامة السرخسى: سمعت يحيى القطان يقول: لو روى عبدالملك حديثا آخر كحديث الشفعة لتركت (2) حديثه.
وروى أحمد بن أبى مريم عن يحيى: ثقة.
وكذا روى عثمان بن سعيد عنه.
أحمد بن عبدالملك الحراني أبويحيى، حدثنا زهير، قرأت على عبدالملك بن أبى سليمان، وقرأه على أبى الزبير، عن جابر، قال: كنا نعفى السبال إلا في الحج والعمرة.
وقال سفيان الثوري: حدثنا الميزان عبدالملك بن أبى سليمان.
وقال أحمد: حديثه في الشفعة منكر، وهو ثقة (3).
5213 - عبدالملك بن سليمان القرقسانى (4).
عن عيسى بن يونس.
قال العقيلى: حديثه غير محفوظ، ثم ساق له عن عيسى (5).
حدثنا شعبة، عن عبد العزيز بن صهيب، عن أنس - مرفوعا: من قتل دون ماله فهو شهيد.
5214 - عبدالملك بن الشعشاع.
عن التابعين.
يكنى أبا مخلد.
ذكره ابن
أبى حاتم مختصرا.
مجهول.
5215 - عبدالملك بن أبى صالح الكوفى.
قال الازدي: ضعيف، مجهول.
حدث عنه عيسى بن يونس.
5216 - [ صح ] عبدالملك بن الصباح [ خ، م، س، ق ] الصنعانى.
عن مالك.
متهم بسرقة الحديث.
قال الجليلى وحده: وهذا هو:
__________
(1) س: كحديث.
(2) س: لطرحت.
(3) خ: وهو فثقة.
(4) في ل: القرقسائي.
وفي اللباب: بعد الالف نون.
وقد تحذف ويجعل بدلها ياء.
وفي س.
عبدالملك بن أبي سليمان.
والمثبت في ل، خ.
(5) ل: عن عيسى عن شعبة.
(*)

(2/656)

5217 - عبدالملك المسمعى.
بصرى، صدوق.
وقال أبو حاتم: صالح الحديث.
قلت: لقى ابن عون، وبقى إلى سنة مائتين.
خرج له صاحبا الصحيح.
5218 - عبدالملك بن طفيل [ س ] الجزرى.
عداده في التابعين.
لا يكاد يعرف.
ما روى عنه غير ابن المبارك.
5219 - عبدالملك بن عبدالله بن محمد بن سيرين.
شيخ مجهول.
قلت: حكى عنه يحيى بن أبى كثير العنبري.
5220 - عبدالملك بن عبدالله العائذى.
عن عاصم الاحول.
قال أبو حاتم: ليس بالقوى.
5221 - عبدالملك بن عبدالرحمن [ د، س ]، شامى.
نزل البصرة، وروى عن الاوزاعي.
ضعفه الفلاس جدا.
وقيل: إنه كذبه.
وقال البخاري: منكر الحديث.
وقال أبو حاتم: ليس بالقوى (1).
والظاهر أنه عبدالملك بن عبدالرحمن الصنعانى الذمارى الا بناوي (2).
[ أبو هاشم ] (3)
الذى ولى القضاء، وذبح صبرا لاجل أنه قضى بقود فقتله الخوارج.
يروى أيضا عن الثوري، وإبراهيم بن أبى عبلة.
وثقه الفلاس، وحدث عنه أحمد بن حنبل، وابن راهويه.
نزل البصرة، وذكره ابن عدى في كامله.
5222 - عبدالملك بن عبدالرحمن.
من ولد عتاب بن أسيد.
روى عن ابن جريج.
قال العقيلى: حديثه غير محفوظ.
رواه عنه يعلى (2) بن سيابة الثقفى.
المتن: أول من هاجر عثمان كما هاجر لوط.
__________
(1) س.
بقوي.
(2) خ: الانباري.
(3) ليس في خ.
(4) في خ: علي.
(*)

(2/657)

5223 - عبدالملك بن عبد ربه الطائى.
عن خلف بن خليفة وغيره.
منكر الحديث، وله عن الوليد بن مسلم خبر موضوع، وله عن شعيب بن صفوان.
5224 - عبدالملك بن عبد العزيز.
عن الاوزاعي، أبو العباس المعلم.
ويقال [ 236 ] ابن عبدالله.
نزل البصرة.
كذا سماه ابن حبان.
وهو ابن عبدالرحمن المذكور /.
قال ابن حبان: كان ممن يسرق الحديث.
روى عنه إبراهيم بن محمد بن عرعرة، وهو الذى يروى عن إبراهيم بن أبى عبلة [ عن عبدالله ] (1) بن أم حرام، عن النبي صلى الله عليه وسلم: أكرموا الخبز، فإن الله سخر له بركات السموات والارض.
5225 - [ صح ] عبدالملك بن عبد العزيز [ م، س ] أبو نصر التمار.
عن حماد بن سلمة، وسعيد بن عبد العزيز، ومالك.
وله رحلة واعتناء بالعلم، وحدث عنه مسلم في صحيحه، وأبو زرعة، والبغوى، وخلق.
وثقه النسائي، وأبو داود، وغيرهما، وكان ممن امتحن في خلق القرآن، فأجاب وخاف، فقال سعيد بن عمرو: سمعت أبا زرعة يقول: كان أحمد بن حنبل
لا يرى الكتابة عن أبى نصر التمار، ولا يحيى بن معين، ولا أحد ممن امتحن فأجاب.
قلت: هذا تشديد ومبالغة، والقوم معذورون، تركوا الافضل، فكان ماذا.
توفى التمار في أول يوم من سنة ثمان وعشرين ومائتين، وكان من العباد الثقات.
5226 - عبدالملك بن عبد العزيز [ س، ق ] بن عبدالله بن الماجشون الفقيه.
صاحب مالك.
ضعفه الساجى والازدى.
وسئل أحمد بن حنبل عنه، فقال: هو كذا وكذا، ومن يأخذ عنه ! قال ابن عبد البر: كان فقيها فصيحا دارت عليه الفتيا في زمانه وعلى أبيه قبله، وأضر في آخر عمره، وكان مولعا بسماع الغناء.
__________
(1) ليس في خ.
(*)

(2/658)

وقال أحمد بن المعذل الفقيه: إذا تذكرت أن التراب يأكل عبدالملك بن الماجشون صغرت الدنيا في عينى.
وقال أبو داود: [ إنسان ] (1) كان لا يعقل الحديث.
وقال يحيى بن أكثم: كان بحرا لا تدركه الدلاء /.
[ 132 / 3 ] توفى سنة اثنتين أو سنة ثلاث عشرة ومائتين (2).
5227 - [ صح ] عبدالملك بن عبد العزيز [ ع ] بن جريج، أبو خالد المكى، أحد الاعلام الثقات، يدلس، وهو في نفسه مجمع على ثقته مع كونه قد تزوج نحوا من سبعين امرأة نكاح المتعة، كان يرى الرخصة في ذلك.
وكان فقيه أهل مكة في زمانه.
قال عبدالله بن أحمد بن حنبل: قال أبى: بعض هذه الاحاديث التى كان يرسلها ابن جريج أحاديث موضوعة.
كان ابن جريج لا يبالى من أين يأخذها - يعنى قوله:
أخبرت، وحدثت عن فلان.
5228 - عبدالملك بن عبدالملك.
عن مصعب بن أبى ذئب، عن القاسم.
قال البخاري: في حديثه نظر، يريد حديث عمرو بن الحارث، عن عبدالملك أنه حدثه عن المصعب بن أبى ذئب، عن القاسم بن محمد، عن أبيه أو عمه، عن جده عن رسول الله صلى الله عليه وسلم: ينزل الله ليلة النصف من شعبان إلى السماء الدنيا، فيغفر لكل نفس إلا إنسانا في قلبه شحناء أو مشرك بالله.
وقيل: إن مصعبا جده.
وقال ابن حبان وغيره: لا يتابع على حديثه.
5229 - عبدالملك بن عبيد [ س ].
عن (3) حمران.
قال علي بن المدينى: مجهول وقيل: إنه روى عن أنس أيضا.
تفرد عنه قتادة (4).
__________
(1) في ه: وليس في س، خ.
(2) في هامش س: توفى سنة أربع عشرة ومائتين - كذا في الكاشف.
وفي التذهيب: سنة اثنتي عشرة.
وقيل أربع عشرة (ورقة 236).
(3) خ: بن.
(4) هامش س: في الكاشف: روى عنه قتادة وعمران بن حدير، وكذا في التذهيب (ورقة 236).
(*)

(2/659)

5230 - عبدالملك بن علاق.
عن أنس.
قال الترمذي: مجهول.
وقال الازدي: متروك الحديث، وقد تفرد عنه عنبسة بن عبدالرحمن القرشى.
5231 - عبدالملك بن عطية.
عن الزهري.
وعنه سهل بن سليمان.
قال الازدي: ليس حديثه بالقائم.
5232 - عبدالملك بن عمر الرزاز (1).
يروى عن الدارقطني وغيره.
متهم بتزوير السماع.
روى عنه الخطيب.
5233 - عبدالملك ابن أخى عمرو بن حريث.
أرسل حديثا.
مجهول.
5234 - عبدالملك بن عمرو [ س ] الخطمى.
عن هرمى.
تفرد عنه عبيد الله
ابن عبدالله.
5235 - [ صح ] عبدالملك بن عمير [ ع ] اللخمى الكوفى الثقة، أبو عمر القبطى، عرف بذلك لفرس كان له اسمه قبطى.
رأى عليا، وروى عن جابر بن سمرة، وجندب البجلى، وخلق.
وعنه زائدة، وإسرائيل، وجرير، وخلق.
وكان من أوعية العلم، ولى قضاء الكوفة بعد الشعبى، ولكنه طال عمره، وساء حفظه.
قال أبو حاتم: ليس بحافظ.
تغير حفظه.
وقال أحمد: ضعيف، يغلط.
وقال ابن معين: مخلط.
وقال ابن خراش: كان شعبة لا يرضاه.
وذكر الكوسج، عن أحمد: أنه ضعفه جدا.
ووثقه العجلى.
وقال النسائي وغيره: ليس به بأس.
قال عبدالله بن أحمد: سئل أبى عن عبدالملك بن عمير، وعاصم بن أبى النجود، فقال: عاصم أقل أختلافا عندي، وقدم عاصما.
قلت: لم يورده ابن عدى، ولا العقيلى، ولا ابن حبان، وقد ذكروا من هو أقوى حفظا منه.
وأما ابن الجوزى فذكره فحكى الجرح، وما ذكر التوثيق،
__________
(1) خ: البزار.
(*)

(2/660)

والرجل من نظراء السبيعى أبى إسحاق، وسعيد المقبرى لما وقعوا في هزم الشيخوخة نقص حفظهم، وساءت أذهانهم، ولم يختلطوا.
وحديثهم في كتب الاسلام كلها.
وكان عبدالملك ممن جاوز المائة.
ومات في آخر سنة ست وثلاثين ومائة.
5236 - عبدالملك بن أبى عياش.
عن عرزب، رجل له صحبة.
ذكره ابن أبى حاتم.
مجهول.
5237 - عبدالملك بن عيسى العكبرى، أخباري.
حدث عنه هناد النسفى، يأتي بعجائب وأوابد.
5238 - عبدالملك بن قتادة [ د، س، ق ] أو ابن قدامة بن ملحان.
ويقال: عبدالملك بن منهال.
ويقال ابن أبى المنهال.
وقيل غير ذلك.
عن أبيه في صوم أيام البيض.
ما حدث عنه سوى أنس بن سيرين.
قاله ابن المدينى.
5239 - عبدالملك بن قدامة [ ق ] بن إبراهيم بن محمد بن حاطب الجمحى.
عن المقبرى، وعمرو بن شعيب، وأبيه، وطائفة.
وعنه يزيد بن هرون، وإسماعيل بن أبى أويس، وموسى بن إسماعيل، وآخرون.
قال ابن معين: صالح.
وقال أبو حاتم: ضعيف، ليس بالقوى.
وقال أبو داود: كان عبدالرحمن يثنى عليه، وفي حديثه نكارة.
وقال الدارقطني: يترك.
وقال البخاري: يعرف وينكر.
أخبرنا شيخ الاسلام أبو الفرج بن قدامة - إجازة، أخبرنا ابن طبرزذ، أخبرنا [ القاضى ] (1) محمد بن عبدا لباقي سنة خمس وعشرين وخمسمائة، أخبرنا أبو إسحاق إبراهيم بن سعيد الحبال بقراءتي، أخبركم أحمد بن ثرثال (2) سنة سبع وأربعمائة، حدثنا أبو عبد الله المحاملى إملاء سنة ست وعشرين وثلاثمائة، حدثنا خلاد بن أسلم، أخبرنا النضر بن شميل، أخبرنا عبدالملك بن قدامة، سمعت عبدالله ابن دينار، سمعت ابن عمر يقول: إن نفرا قدموا على رسول الله فأسلموا وسألوه عن أشياء من أمورهم منها شراب لهم المزر.
قال: أيسكر ؟ قالوا: نعم.
قال: كل مسكر
__________
(1) ليس في س.
(2) خ: ثريال.
والمثبت في المشتبه أيضا.
(*)

(2/661)

حرام، إن على الله حتما إلا يشربها أحد في الدنيا إلا سقاه الله يوم القيامة من طينة الحبال.
وهل تدرون (1) ما طينة الخبال ! عرق أهل النار.
وروى خالد بن مخلد: حدثنى عبدالملك بن قدامة، عن عبدالله بن دينار، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: ليس منا من لم يوقر كبيرنا، ويرحم صغيرنا، ويعود مريضنا، ويشهد جنائزنا، ويجيب دعوتنا.
هذا منكر جدا.
5240 - عبدالملك بن قريب [ د، ت ] الاصمعي.
أحد الاخباريين والائمة الصدوقين.
قال أبو داود: الاصمعي صدوق.
وقال ابن معين: لم يكن ممن يكذب.
وقال الازدي: ضعيف الحديث.
وروى له حديث أحمد بن عبيد بن ناصح، عن الاصمعي، عن ابن عون، عن محمد، عن أبى هريرة - أن النبي صلى الله عليه وسلم لما كفن زر عليه قميصه.
وهذا حديث منكر.
قد ثبت أنه عليه الصلاة والسلام كفن في ثلاث أثواب ليس فيها قميص.
[ 133 / 3 ] فأحمد بن عبيد ليس بعمدة.
وقد روى الحسين الكوكبى عن أحمد بن عبيد / قال: سئل أبو زيد الانصاري، عن أبى عبيدة، والاصمعى، فقال: كذابان وسئلا عنه فقال: ما شئت من عفاف وتقوى.
5241 - عبدالملك بن القعقاع [ س ].
عن ابن عمر في النبيذ.
قال أبو بكر ابن أبى عاصم: مجهول.
قلت: هو عبدالملك بن نافع بن أخى القعقاع، فنسب إلى عمه القعقاع.
روى عنه قرة العجلى، والشيبانى.
قال ابن حبان: لا يحل الاحتجاج به بحال.
وقال ابن معين يضعفونه.
__________
(1) خ: وهل تدري.
(*)

(2/662)

وقال ابن أبى شيبة: حدثنا وكيع، عن إسماعيل بن أبى خالد، عن قرة العجلى، عن عبدالملك بن القعقاع، عن ابن عمر، قال: كنا عند رسول الله صلى الله عليه وسلم فأتى بقدح فيه شراب فقربه إلى فيه، ثم رده، فقيل: أحرام هو ؟ قال: ردوه.
فردوه، ثم دعا بماء فصبه عليه، ثم قال: انظروا إلى هذه الاشربة، فإذا اغتلمت عليكم فاقطعوا متونها بالماء.
5242 - عبدالملك بن محمد [ د، س، ق ] الذمارى.
وقيل ابن عبدالرحمن، أبو الزرقاء الصنعانى.
ويقال: هما شيخان رويا عن الاوزاعي.
قال أبو حاتم: ليس بقوى.
وقال الفلاس: ثقة.
وقال ابن حبان: عبدالملك بن محمد الصنعانى - صنعاء الشام - عن زيد بن جبيرة، ويحيى بن سعيد الانصاري، وعنه هشام بن عمار - كان يجيب في كل ما يسأل [ حتى ] (1) ينفرد عن الثقات بالموضوعات.
5243 - عبدالملك بن محمد [ س ] بن بشير.
عداده في التابعين.
لا يعرف.
قال البخاري: عبدالملك بن محمد بن بشير، عن عبدالرحمن، عن علقمة - لم يبين سماع بعضهم من بعض.
وذكره ابن عدى هكذا مختصرا.
قلت: ما روى عنه سوى أبى حذيفة عبدالله.
5244 - عبدالملك بن محمد.
عن هشام، عن أبيه، عن عائشة - أن النبي صلى الله عليه وسلم قال: ليس في القبلة وضوء.
وعنه بقية بعن.
قال الدارقطني: عبدالملك ضعيف.
5245 - عبدالملك بن محمد [ ق ] الرقاشى.
هو أبو قلابة.
مكثر، صاحب حديث وفضل.
قال الدارقطني: كثير الوهم، لا يحتج به.
وقال أيضا: صدوق كثير الخطأ.
وقال أبو داود: أمين مأمون.
وقال ابن جرير: ما رأيت أحفظ منه.
وقال أحمد
__________
(1) ليس في س.
(*)

(2/663)

ابن كامل: حكى أنه كان يصلى في اليوم والليلة أربعمائة ركعة، وأنه حدث من حفظه
بستين ألف حديث.
قلت: حديثه من أعلى الغيلانيات.
مات سنة ست وسبعين ومائتين.
لقى يزيد بن هارون والكبار.
5246 - عبدالملك بن أبى مروان.
عن الكلبى.
واه.
ضعفه أبو حاتم الرازي.
5247 - عبدالملك بن مروان [ س ] بن الحارث بن أبى ذباب الدوسى.
عن سالم سبلان.
تفرد عنه الجعيد بن عبدالرحمن.
5248 - عبدالملك بن مروان بن الحكم.
أنى له العدالة وقد سفك الدماء [ 237 ] وفعل الافاعيل / ! 5249 - عبدالملك بن مسلم الرقاشى.
عن أبى جرو، عن علي.
قال البخاري: لم يصح حديثه - يعنى أن عليا رضى الله عنه ناشد الزبير: أما سمعت رسول الله صلى الله عليه وسلم يقول: تقاتلني وأنت ظالم لى ! قال: بلى.
ولكن نسيت.
رواه جعفر بن سليمان، عن [ عبدالله بن محمد ] (1) الرقاشى، وتفرد عبدالله بن محمد عن جده عبدالملك هذا.
أما: 5250 - عبدالملك بن مسلم (2) [ ت، س ] بن سلام.
عن أبيه.
وعنه وكيع، وجماعة - فوثقه ابن معين: وقيل: كان شيعيا.
5251 - عبدالملك بن مسلمة.
عن الليث، وابن لهيعة.
قال ابن يونس: منكر الحديث.
وقال ابن حبان: يروى مناكير كثيرة عن أهل المدينة.
5252 - عبدالملك بن مصعب.
عن القاسم.
غمزه ابن حبان، وإنما هو عبدالملك بن عبدالملك.
مر (3).
5253 - عبدالملك بن معاذ النصيبى.
عن الدراوردى.
وعنه الحسن بن سليمان.
__________
(1) ليس في خ، س.
(2) خ: مسلمة.
(3) صفحة 659 من هذا الجزء.
(*)

(2/664)

القبيطة (1).
الحافظ.
لا أعرفه.
وقال ابن القطان: لا يعرف حاله.
وله عن الدراوردى، عن عمرو بن يحيى، عن أبيه، عن أبى سعيد - مرفوعا: لا ضرر ولا ضرار.
5254 - عبدالملك بن مهران.
حدث عن عمرو بن دينار، وسهيل بن أبى صالح.
وقيل: روى أيضا عن أبى صالح ذكوان.
قال العقيلى: صاحب مناكير، غلب عليه الوهم، لا يقيم شيئا من الحديث.
مروان بن معاوية الفزارى، عن سهل بن عبدالله المروزى، عن عبدالملك ابن مهران، عن ذكوان، عن أبى هريرة - مرفوعا: من أكل الطين فكأنما أعان على قتل نفسه.
وحدث عنه أيضا بقية أيضا بهذا الحديث، لكنه قال: عن سهيل، عن أبيه، عن أبى هريرة.
رواه المسيب بن واضح، عن بقية.
[ بقية ] (2)، عن عبدالملك بن مهران، عن عثمان بن زائدة، عن نافع، عن ابن عمر - مرفوعا: السر أفضل من العلانية، والعلانية أفضل لمن أراد الاقتداء.
5255 - عبدالملك بن مهران الرقاعى.
عن عبد الوارث التنورى، وغيره.
حدث عنه موسى بن أيوب النصيبى بحديث باطل، متنه: لا تقصوا الرؤيا على النساء.
ساقه بسند الصحيحين.
وقال سليمان ابن بنت شرحبيل: حدثنا عبدالملك بن مهران الرقاعى، حدثنا معن بن عبدالرحمن، عن الحسن، عن / أبى موسى الاشعري - مرفوعا: من زهد [ 134 / 3 ] في الدنيا أربعين يوما، وأخلص فيها العبادة، أجرى الله ينابيع الحكمة على لسانه من قلبه.
وهذا باطل أيضا.
5256 - عبدالملك بن موسى الطويل.
عن أنس.
لا يدرى من هو.
وقال الازدي: منكر الحديث.
5257 - عبدالملك بن نافع [ س ].
عن ابن عمر.
مجهول.
مر،
__________
(1) س: القسطة، وضبط القاف بالضم.
والمثبت في ل أيضا.
(2) من خ.
(*)

(2/665)

وخبره منكر.
وقال يحيى: يضعفونه.
له في النبيذ.
قال النسائي: لا يحتج بحديثه.
وهو عبدالملك بن القعقاع.
5258 - عبدالملك بن الوليد [ ت، ق ] بن معدان.
عن عاصم بن أبى النجود.
قال ابن معين: صالح.
وقال أبو حاتم: ضعيف.
وقال ابن حبان: يقلب الاسانيد، لا يحل الاحتجاج به (1).
وقال البخاري: فيه نظر.
سمع منه بدل، وعبد الصمد.
5259 - عبدالملك بن هارون بن عنترة.
عن أبيه.
قال الدارقطني: هما ضعيفان (2).
وقال أحمد: عبدالملك ضعيف.
وقال يحيى: كذاب.
وقال أبو حاتم: متروك، ذاهب الحديث.
وقال ابن حبان: يضع الحديث.
وهو الذى يقال له: عبدالملك بن أبى عمرو.
روى عن أبيه، عن جده، عن علي - مرفوعا: أربعة أبواب من أبواب الجنة مفتحة: الاسكندرية، وعسقلان، وقزوين، وعبادان، وفضل جدة على هؤلاء كفضل بيت الله عليه سائر البيوت.
قال ابن حبان: حدثناه محمد بن المسيب، حدثنا إسماعيل بن مالك - بعبادان، حدثنا حجاج بن خالد، حدثنا عبدالملك.
قلت: والسند ظلمة إليه، فما أدرى من افتعله.
وقال ابن عدى: حدثنا محمد بن أبى علي الخوارزمي، حدثنا الحسين بن محمد بن رافع بغدادي، عن عبدالملك بن هارون بن عنترة، عن الثوري، عن يحيى بن سعيد، عن ابن المسيب، عن أبى هريرة - مرفوعا: من قال للمسكين [ أبشر ] (3) فقد وجبت له الجنة.
قال السعدى: عبدالملك بن هارون دجال كذاب.
__________
(1) ذكر المؤلف في ترجمة والده الوليد بن معدان أن ابن حزم قال: كلاهما ساقط.
يعني هو وابنه عبدالملك (هامش س).
(2) قال المؤلف في هذا المؤلف في ترجمة هارون بن عنترة والد هذا: وقد قال الدارقطني: يحتج به.
انتهى.
والسياق أن يكون سقط فيه (لا) والله أعلم.
(هامش س).
(3) من ل.
(*)

(2/666)

قلت: واتهم بوضع حديث: من صام يوما من أيام البيض عدل عشرة آلاف سنة.
ومن بلاياه: عن أبيه هارون بن عنترة، عن جده، عن أبى الدرداء - مرفوعا: البلاء موكل بالقول ما قال عبد لشئ لا والله لا أفعله.
إلا ترك الشيطان كل عمل وولع بذلك منه حتى يؤثمه.
وقد روى نصر بن باب - وليس بثقة - عن حجاج، عن أبى إسحاق، عن عاصم ابن ضمرة، عن ابن مسعود - مرفوعا: البلاء موكل بالمنطق، فلو أن رجلا عير رجلا برضاع كلبة لرضعها.
وروى محمد بن الحسن بن أبى يزيد - هالك، [ عن ثور بن يزيد ] (1)، عن خالد ابن معدان، عن معاذ - مرفوعا: من عير أخاه بذنب لم يمت حتى يعمله.
وروى على ابن يزيد الصدائى، عن ابن هارون بن عنترة، عن أبيه، عن علي - مرفوعا: من صام من رجب يوما كتب له صوم ألف سنة، ومن صام منه يومين كتب له صوم ألفى سنة..الحديث.
5260 - عبدالملك بن هلال.
شيخ لحرملة بن عمران التجيبى.
5261 - وعبد الملك.
عن أنس - مجهولان.
5262 - عبدالملك، مكى (2).
له عن ابن أبى مليكة.
ضعفه الازدي.
5263 - عبدالملك بن يزيد.
روى (3) عن أبى عوانة بخبر باطل في ترك التزويج.
لا يدرى من هو.
قال صاحب الحلية: حدثنا سهل بن إسماعيل الفقيه، حدثنا عبدالله بن الحسن، حدثنا إسحاق بن وهب العلاف، حدثنا عبدالملك بن يزيد، حدثنا أبو عوانة، عن الاعمش، عن أبى وائل، عن عبدالله - مرفوعا: إذا أحب الله عبدا اقتناه لنفسه ولم يشغله بزوجة ولا ولد.
رواه ابن الجوزى في الموضوعات.
__________
(1) ليس في س.
(2) خ: المكي.
(3) س: أتى.
(*)

(2/667)

5264 - عبدالملك بن يسار [ س ].
ما أعلم روى عنه سوى أخيه سليمان بن يسار، ولكن وثقه أبو داود والنسائي.
5265 - عبدالملك الزبيري [ ق ].
عن طلحة بن عبيد الله.
ما روى عنه غير أبى سعيد أحد المجاهيل.
5266 - عبدالملك القيسي [ س ].
عن هند، عن عائشة في الدباء.
تفرد عنه ابنه طود.
5267 - عبدالملك، أبو جعفر [ ق ].
عن أبى نضرة.
ما روى عنه سوى حماد ابن سلمة.
5268 - عبدالملك ابن أخى عمرو بن حريث.
مر.
أرسل أن النبي صلى الله عليه وسلم ربما مس لحيته وهو يصلى.
روى عنه حصين بن عبد الرحمن وحده.
[ عبد المنان، عبد المنعم ] 5269 - عبد المنان بن هارون الواسطي.
قال الازدي: ضعيف.
متروك.
5270 - عبد المنعم بن إدريس اليماني.
مشهور قصاص، ليس يعتمد عليه.
تركه غير واحد، وأفصح أحمد بن حنبل فقال: كان يكذب على وهب بن منبه وقال البخاري: ذاهب الحديث.
وقال العقيلى: حدثنا محمد بن الحسين الانماطى، حدثنا عبد المنعم بن إدريس، عن أبيه، عن وهب بن منبه، عن ابن عباس، عن النبي صلى الله عليه وسلم: ما طار ذباب بين اثنتين إلا بقدر.
وله: عن أبيه، عن وهب، عن جابر وابن عباس خبر في وفاة النبي صلى الله عليه وسلم طويل.
وأنه دفع القضيب إلى عكاشة ليقتص منه.
قال ابن حبان: يضع الحديث على أبيه وعلى غيره.
مات سنة ثمان وعشرين ومائتين ببغداد.

(2/668)

5271 - عبد المنعم بن بشير، أبو الخير الانصاري المصرى.
عن عبدالله ابن عمر العمرى.
وعنه يعقوب الفسوى.
جرحه ابن معين: وقال ابن حبان: منكر الحديث جدا، لا يجوز الاحتجاج به.
أخبرنا أحمد بن محمد الحنبلى، أخبرنا يوسف الكاشغرى، / أخبرنا أحمد بن محمد [ 124 / 3 ] الكاغدى، أخبرنا أحمد بن على الصوفى، أخبرنا الحسن بن أحمد البزاز، أخبرنا عبدالله بن جعفر النحوي، حدثنا يعقوب الحافظ، حدثنا أبو الخير عبد المنعم بن بشير، حدثنا أبو مودود عبد العزيز بن أبى سليمان، عن رافع بن أبى رافع، عن أبيه، قال: كنا مع النبي صلى الله عليه وسلم في جنازة إذ سمع شيئا في قبر، فقال لبلال: ائتنى بجريدة خضراء، فكسرها باثنين، وترك نصفها عند رأسه ونصفها عند رجله، فقال له عمر: لم يارسول الله فعلت هذا به ؟ قال: إنه مسه شئ من عذاب القبر، فقال لى: يا محمد، فشفعت إلى ربى أن يخفف عنه إلى أن تجف هاتان الجريدتان.
هذا حديث منكر جدا، لا نعلمه رواه غير أبى الخير، وشيخه أبو مودود القاص من المعمرين والنساك المذكوريين.
وثقه أحمد، ويحيى بن معين، وقد رأى أبا سعيد الخدرى، ولحقه القعنبى، وكامل الجحدرى.
قال الختلى: سمعت ابن معين يقول: أتيت عبد المنعم، فأخرج إلى أحاديث أبى مودود نحوا من مائتي حديث كذب.
فقلت: يا شيخ، أنت سمعت هذه من أبى مودود ؟ قال: نعم.
قلت: أتق الله، فإن هذه كذب.
وقمت، ولم أكتب عنه شيئا.
5272 - عبد المنعم بن نعيم البصري صاحب السقاء.
عن الجريرى، وغيره.
وعنه عقبة بن مكرم، ومحمد بن أبى بكر المقدمى.
قال البخاري: منكر الحديث.
وقال الدارقطني وغيره: ضعيف.
وقال النسائي: ليس بثقة.

(2/669)

[ عبدالمؤمن ] 5273 - عبدالمؤمن بن خالد [ د، ت، س ] الحنفي، قاضى مرو.
عن ابن بريدة، وعكرمة.
روى عنه أبوتميلة، وزيد بن الحباب، وهو أكبر شيخ لنعيم بن حماد.
قال أبو حاتم: لا بأس به.
وقال السليمانى: فيه نظر.
5274 - عبدالمؤمن بن سالم بن ميمون.
بصرى.
قال العقيلى: لا يتابع على حديثه.
وساق له حديثا منكر السند، رواه عن هشام بن حسان، وعنه مطر [ 238 ] ابن محمد بن الضحاك /.
5275 - عبدالمؤمن بن عباد العبدى.
عن أبيه، وسعيد بن أنس.
ضعفه أبو حاتم.
وقال البخاري: لا يتابع على حديثه.
نصر بن علي، حدثنا عبدالمؤمن بن عباد، حدثنا سعيد بن أنس، عن عكرمة،
عن ابن عباس: مسح رسول الله صلى الله عليه وسلم رأسي ودعا لى، وقال: إذا كان لك حاجة فاسأل الله، فقد جف القلم بما هو كائن..الحديث.
قال العقيل: أسانيد الخبر عن ابن عباس لينة.
5276 - عبدالمؤمن بن عبدالله العبسى.
كوفى.
قال العقيلى: حديثه غير محفوظ، رواه عن الاعمش.
وعنه محمد بن حرب النشائى (1).
وقال أبو حاتم: مجهول.
5277 - عبدالمؤمن بن عثمان العنبري.
قال الازدي: ليس بثقة.
وقيل: هو العبدى.
5278 - عبدالمؤمن بن القاسم الانصاري، أخو أبى مريم عبد الغفار.
قال العقيلى: شيعي لا يتابع على كثير من حديثه (2).
روى عن الحكم بن عتيبة.
وعن إسماعيل بن أبان.
__________
(1) نسبة إلى عمل النشا (هامش س).
(2) قال المؤلف في ترجمة سفيان بن إبراهيم: عبدالمؤمن تالف - يعني هذا (هامش س).
(*)

(2/670)

[ عبد المهيمن، عبد النور ] 5279 - عبد المهيمن بن عباس [ ت، ق ] بن سهل بن سعد الساعدي.
عن أبيه، وأبى حازم.
وعنه أبو مصعب، وابن كاسب، وله نحو عشرة أحاديث.
قال البخاري: منكر الحديث.
وقال النسائي: ليس بثقة.
وقال الدارقطني: ليس بالقوى.
5280 - عبد النور بن عبدالله المسمعى.
عن شعبة.
كذاب.
وقال العقيلى: كان يغلو في الرفض، ووضع هذا عن شعبة.
عن عمرو ابن مرة، عن أبيه، عن إبراهيم، عن مسروق، عن عبدالله، قال لنا رسول الله
صلى الله عليه وسلم في غزوة تبوك: إن الله أمرنى أن أزوج فاطمة من علي.
ففعلت، فقال لى جبرائيل: إن الله قد بنى جنة من لؤلؤ..وسرد حديثا طويلا.
قلت: رواه إسماعيل ابن بنت السدى، عن بشر بن الوليد الهاشمي، عنه.
[ عبد الواحد ] 5281 - عبد الواحد بن إسماعيل الكتاني العسقلاني.
قال ابن نقطة: رأيته بمكة فلم أسمع منه.
روى صحيح مسلم بطريق موضوعة، فرواه عن جده أبى حفص الميانجى، عن الكروخى، عن الدراوردى (1)، عن أبى إسحاق - شيخ لا يدرى من هو - عن مسلم.
قلت: هذا الاسناد ذكره فضيحة وتعزيرا لراويه.
5282 - عبد الواحد بن ثابت الباهلى.
عن ثابت البنانى، عن أنس: تسحروا ولو بجرعة.
ينفرد به.
قال العقيلى: لا يتابع عليه، رواه عنه إبراهيم بن الحجاج.
وقال البخاري: منكر الحديث.
5283 - عبد الواحد بن جابار.
متهم بوضع هذا الحديث، قاله ابن الجوزى،
__________
(1) خ: عن الداودي.
والمثبت في ل، س.
(*)

(2/671)

ثم ساق الحديث بسند مظلم: من قص شاربه فله بكل شعرة ألف مدينة من الدر والياقوت، في المدينة ألف قصر..الحديث.
5284 - عبد الواحد بن حميد (1) الصباغ.
متأخر.
ذكره ابن النجار فقال: سيئ السيرة.
5285 - عبد الواحد بن راشد.
عن أنس.
وعنه عباد بن عباد.
ليس بعمدة.
روى حديث: من بلغ التسعين سمى أسير الله في أرضه.
5286 - عبد الواحد بن الرماح، أبو الرماح.
عن عبدالله بن رافع بن خديج، عن أبيه - مرفوعا: كان يأمر بتأخير العصر.
تفرد [ به ] (1) عنه يعقوب الحضرمي.
[ 126 / 3 ] [ ذكره ابن عدى /.
5287 - عبد الواحد بن زياد، أبو بشر العبدى البصري، أحد المشاهير، احتجا به الصحيحين، وتجنبا تلك المناكير التى نقمت عليه (3 [ فيحدث عن الاعمش بصيغة السماع، عن أبى صالح، عن أبى هريرة، قال رسول الله صلى الله عليه وسلم: إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه.
أخرجه أبو داود ] 3).
قال القطان: ما رأيته يطلب حديثا بالبصرة ولا بالكوفة قط، وكنت أجلس على بابه يوم الجمعة بعد الصلاة أذاكره حديث الاعمش لا يعرف منه حرفا.
وقال الفلاس: سمعت أبا داود قال: عمد عبد الواحد إلى أحاديث كان يرسلها الاعمش فوصلها بقول: حدثنا الاعمش، حدثنا مجاهد في كذا وكذا.
وقال عثمان بن سعيد: سألت يحيى عن عبد الواحد بن زياد، فقال: ليس بشئ.
وقال أحمد وغيره: ثقة.
وحدث عنه مسدد، وقتيبة، وخلق.
وروى عثمان أيضا، عن يحيى: ثقة، وقال: ليس به بأس.
5288 - عبد الواحد بن زيد [ البصري الزاهد ] (4)، شيخ الصوفية وواعظهم،
__________
(1) خ: حمد.
(2) ليس في خ.
(3) ما بين القوسين ليس في س، خ.
وهو في ه وحدها.
(4) ليس في س.
(*)

(2/672)

لحق الحسن [ البصري ] (1) وغيره.
روى عباس، عن يحيى: ليس بشئ.
وقال البخاري: عبد الواحد صاحب الحسن تركوه.
وقال الجوزجانى: سيئ المذهب، ليس من معادن الصدق.
وله: عن أسلم الكوفى، عن مرة الطيب، عن زيد بن أرقم، عن أبى بكر -
مرفوعا: لا يدخل الجنة جسد غذى بحرام.
أبو عبيدة الحداد، حدثنا عبد الواحد بن زيد، حدثنى عبدالله بن راشد، عن عثمان بن عفان - مرفوعا: إن لله مائة خلق وسبعة عشر خلقا من جاء منهن بخلق واحد دخل الجنة.
قلت: وحدث عنه وكيع، ومسلم، وأبو سليمان الدارانى.
يقال (2): إنه صلى الصبح بوضوء العتمة أربعين سنة.
وعن حصين بن القاسم، قال: لو قسم حديث عبد الواحد على أهل البصرة لوسعهم.
وقال آخر: كان مجاب الدعوة.
ومن مناكيره ما روى ابن أبى الدنيا في تواليفه: حدثنا عبدالرحمن بن ريان أبو على الطائى، حدثنا عبد الصمد بن عبد الوارث، حدثنا عبد الواحد بن زيد، حدثنى أسلم الكوفى، عن مرة، عن زيد بن أرقم، قال: كنا مع أبى بكر فدعا بشراب، فلما أدناه من فيه بكى وبكى حتى أبكى أصحابه وسكتوا، وما سكت، ثم مسح عينيه فسألوه، قال: كنت مع رسول الله صلى الله عليه وسلم فرأيته يدفع من نفسه شيئا، ولم أر معه أحدا.
فقلت: يارسول الله، ما الذى تدفع عن نفسك ؟ قال: هذه الدنيا، مثلت لى فقلت لها: إليك عنى.
ثم رجعت فقالت: إن أفلت منى فلم ينفلت منى من بعدك.
5289 - عبد الواحد بن سليم.
بصرى.
عن عطاء - هالك.
قال أحمد: أحاديثه موضوعة.
وضعفه يحيى.
وقال النسائي: ليس بثقة.
__________
(1) من س.
(2) س: فقال.
(*)

(2/673)

قلت: حدث عنه أبو داود، وعلي بن الجعد، وسعدويه.
له حديث منكر في القدر، وخلق القلم.
والعجب أن ابن حبان ذكره في الثقات.
5290 - عبد الواحد بن سليمان الازدي البراء.
عن ابن عون.
مجهول.
قلت: روى عنه جماعة، وكان خادم ابن عون.
يعقوب بن كعب، حدثنا عبد الواحد بن سليمان، عن ابن عون، عن محمد، عن أبى هريرة: دخل النبي صلى الله عليه وسلم بيتا فيه ستر عليه صليب، فقال فيه قولا شديدا.
قال ابن عدى: ينفرد.
5291 - عبد الواحد بن صالح [ ق ].
عن إسحاق الازرق.
وعنه علي بن ميمون الرقى ليس إلا [ أتى ] (1) بما لا يتابع عليه عن الثقات.
5292 - عبد الواحد بن صخر.
شيخ شامى.
يروى عن خصيف.
ضعفه الازدي.
5293 - عبد الواحد بن صفوان.
بصرى.
عن عكرمة.
روى [ عن ] (1) عباس عن يحيى: ليس بشئ.
حدث عنه حفص بن عمر، - وحفص لعله واه - عن عكرمة، عن ابن عباس - مرفوعا: إن ملكا من الملوك تكلم بكلمة على سريره فمسخه الله قردا أو خنزيرا أو صخرة، فذهب، وفقد فلم ير له أثر.
وله: عن عبدالرحمن بن أبى بكرة.
حدث عنه يحيى القطان - ولولا أنه عنده صالح الحال لما روى عنه - وعفان، وهدبة.
وروى الكوسج عن ابن معين: صالح.
5294 - عبد الواحد بن عبدالله [ خ، عو ] النصرى.
عن واثلة بن الاسقع.
صدوق.
وقال أبو حاتم: لا يحتج به.
وقال أبو الحسن الدارقطني، والعجلي، وغيرهما: ثقة.
قلت: كان محمود الامارة.
روى عنه الاوزاعي، وعمر بن روبة.
5295 - عبد الواحد بن عبيد.
عن يزيد الرقاشى.
وعنه أبو معاوية.
مجهول.
وقال البخاري: لم يصح حديثه.
__________
(1) ليس في خ.
(*)

(2/674)

5296 - عبد الواحد بن عثمان بن دينار الموصلي.
عن المعافى بن عمران بخبر باطل ذكره الازدي.
5297 - عبد الواحد بن علي بن برهان العكبرى، شيخ العربية.
فيه اعتزال [ بين ] (1) في مسائل عدة.
5298 - عبد الواحد بن أبى عمرو [ بن عمر ] (1) الاسدي.
عن عطاء.
استنكر العقيلى حديثه عن عطاء، عن ابن عباس - مرفوعا: أنا مع عمر وعمر معى حيث حللت، من أحبه فقد أحبنى، ومن أبغضه فقد أبغضني.
وهذا كذب.
5299 - عبد الواحد بن قيس [ ق ].
عن نافع.
وقال العقيلى: عبد الواحد ابن قيس، عن أبى هريرة، قال البخاري: روى عنه الاوزاعي.
وكان الحسن ابن ذكوان يحدث عنه بعجائب.
وقال ابن المدينى: سمعت يحيى وذكر عنده عبد الواحد بن قيس الذى يروى عنه الاوزاعي فقال /: كان شبه لا شئ.
[ 127 / 3 ] العقيلى، حدثنا علي بن سعيد الازدي، حدثنا علي بن الحسين الموصلي، حدثنا عنبسة بن أبى صغيرة الهمداني، عن الاوزاعي، حدثنى عبد الواحد بن قيس، سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: يكون في رمضان / هدة (2) توقظ [ 239 ] النائم، وتقعد القائم، وتخرج العواتق من خدورها.
وفي شوال همهمة، وفي ذى القعدة تميز القبائل بعضها من بعض، وفي ذى الحجة تراق الدماء..الحديث.
قلت: هذا كذب على الاوزاعي، فأساء العقيلى كونه (3) ساق هذا في ترجمة عبد الواحد، وهو برئ منه، وهو لم يلق أبا هريرة، إنما روايته عنه مرسلة، إنما أدرك عروة، ونافعا، وهو والد عمر بن عبد الواحد السلمى الدمشقي، ولم يدرك عمر أباه.
وقال عثمان الدارمي، عن يحيى عبد الواحد بن قيس: ثقة.
وقال
__________
(1) ليس في خ.
(2) خ: هزة.
(3) ه: في كونه.
(*)

(2/675)

العجلى: ثقة شامى.
وروى المفضل الغلابى، عن يحيى: لم يكن بذاك ولا قريب.
وقال أبو حاتم: ليس بالقوى.
وقال ابن عدى: أرجو أنه لا بأس به، لان في روايات الاوزاعي عنه استقامة، وتركه البرقانى.
وقال أبو أحمد الحاكم: منكر الحديث.
وقال أبو مسهر: حدثنا صدقة بن خالد، حدثنا مروان بن جناح، عن عبد الواحد ابن قيس الافطس مولى عمرو (1) بن عتبة بن أبى سفيان، وكان عالم أهل الشام بالنحو، قال: قلت ليزيد بن عبدالملك: لست آخذ منكم على القرآن شيئا، إنما آخذ على آدابى - وكان يعلم بنيه.
قلت: له عند ابن ماجة حديث عن نافع عن ابن عمر: كان عليه السلام إذا توضأ عرك عارضه شيئا.
5300 - عبد الواحد بن محمد.
روى عن أبى أسلم الرعينى.
قال الدارقطني: مجهول.
5301 - عبد الواحد بن ميمون، أبو حمزة.
عن عروة، وغيره.
وعنه العقدى.
قال البخاري: منكر الحديث.
وقال الدارقطني وغيره.
ضعيف، حديثه في غسل الجمعة، (2 [ وحديث: كنت سمعه وبصره ] 2).
5302 - عبد الواحد بن نافع الكلاعى، أبو الرماح.
يروى عن أهل الشام الموضوعات.
لا يحل ذكره إلا على سبيل القدح فيه.
قاله ابن حبان.
يعقوب الحضرمي، حدثنا عبد الواحد بن نافع، عن عبدالله بن رافع بن خديج عن أبيه - أن النبي صلى الله عليه وسلم كان يأمر بتأخير العصر.
(3 [ تقدم (4) هذا في ترجمة عبد الواحد أبو الرماح ] 3).
أبو عاصم، حدثنا عبد الواحد بن نافع أبو الرماح، قال: مررت بمسجد في المدينة وقد أقيمت العصر، فدخلت، فلما انصرفنا إذا شيخ قد أقبل على المؤذن يلومه،
__________
(1) س: عمر.
والمثبت في خ، والتقريب.
(2) ما بين القوسين ليس في س، خ.
وهو في ل - عن الميزان.
(3) ليس في س، خ.
(4) صفحة 672 (*)

(2/676)

فقال: أما علمت أن أبى أخبرني أن النبي صلى الله عليه وسلم كان يأمر بتأخير الصلاة.
قلت: وكان يعرف بابن الرماح [ أيضا ] (1)، وماله غير هذا الحديث إلا أن يكون شيئا ما.
وقال عبد الحق في أحكامه: لا يصح حديثه.
وقال ابن القطان: هو مجهول الحال، وحديثه مختلف فيه.
5303 - عبد الواحد بن واصل [ خ، د، ت، س ]، أبو عبيدة الحداد بحديث مشهور.
وثقه ابن معين وغيره.
وقال أحمد بن حنبل: أخشى أن يكون ضعيفا.
وخرج له البخاري في الصلاة فقرنه بآخر.
وقال أحمد أيضا: لم يكن صاحب حفظ، وكتابه صحيح.
وقال ابن معين أيضا: كان من المتثبتين، ما أعلم أنا أخذنا عليه خطأ البتة.
(2 [ مات سنة تسع عشرة ومائة ] 2).
5304 - عبد الواحد بن واصل.
عن أنس.
ضعفه الازدي.
5305 - عبد الواحد، عن أبى الدرداء.
لا يدرى من ذا، ولا حدث عنه سوى محمد بن سوقة.
[ عبد الوارث ] 5306 - عبد الوارث بن أبى حنيفة [ س ] الكوفى.
عن إبراهيم التيمى، والشعبى.
ما روى عنه سوى شعبة.
قال أبو حاتم: شيخ.
5307 - عبد الوارث بن سعيد [ ع ]، أبو عبيدة التنورى البصري، مولى بنى العنبر، أحد الحفاظ.
روى عن أيوب، ويزيد الرشك، وطبقتهما.
وعنه مسدد، وحميد ابن مسعدة، وأبو معمر المقعد، وخلق.
وكان يضرب المثل بفصاحته، وإليه المنتهى في التثبت، إلا أنه قدري متعصب لعمرو بن عبيد.
وكان حماد بن زيد ينهى المحدثين عن الحمل عنه للقدر.
وقال يزيد بن زريع: من أتى مجلس عبد الوارث فلا يقربني.
__________
(1) ليس في س.
(2) في ه.
وليس في س، خ.
(*)

(2/677)

5308 - عبد الوارث بن صخر الحمصى.
شيخ لسليمان ابن بنت شرحبيل.
مجهول.
5309 - عبد الوارث بن غالب.
عن ثابت البنانى.
لا يعرف، والخبر منكر.
5310 - عبد الوارث.
عن أنس بن مالك.
ضعفه الدارقطني، وهو أنصارى قل ما روى.
أخرج له الدارقطني من حديث مندل بن علي، ومصاد بن عقبة.
قال المعمرى: حدثنا عبدالله بن عبد الصمد بن أبى خداش، حدثنا محمد بن صبيح، عن عمر بن أيوب الموصلي، عن مصاد بن عقبة، عن مقاتل بن حيان، عن عمرو ابن مرة، عن عبد الوارث الانصاري، [ قال ] (1): سمعت أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم: من أفطر يوما من رمضان من غير عذر ورخصة كان عليه أن يصوم ثلاثين يوما، ومن أفطر يومين كان عليه ستون يوما.
قال الدارقطني: لا يصح هذا.
وقال الترمذي - عن البخاري: عبد الوارث منكر الحديث.
وقال ابن معين: مجهول، والحديث المذكور فرواه مندل، عن [ 128 / 3 ] أبى هاشم، عن عبد الوارث مختصرا /.
5311 - عبد الوارث.
عن أبى بردة.
قال الازدي: لا يكتب حديثه.
(2 [ قلت: روى عنه خارجة بن مصعب خبرا منكرا، عن أبى بردة، عن أبيه في الشفاعة ] 2).
[ عبد الوهاب ] 5312 - عبد الوهاب بن إسحاق القرشى.
شيخ في أيام هشيم.
مجهول.
5313 - عبد الوهاب بن بخت [ د، س، ق ] المكى.
من صغار التابعين.
مات قبل الزهري، حدث عنه مالك، كثير الاوهام.
وثقه ابن معين.
وقال بعضهم: يخطئ ويهم شديدا.
وقال أبو حاتم: صالح الحديث.
__________
(1) في خ، وليس في س.
(2) ليس في س، خ.
وهو في ل - عن الميزان.
(*)

(2/678)

5314 - عبد الوهاب بن جعفر الميداني الدمشقي.
حدث بعد الاربعمائة.
قال عبد العزيز الكتاني: كان فيه تساهل، واتهم في لقى أبى علي بن هارون الانصاري.
5315 - عبد الوهاب بن الحسن.
قال أبو حاتم الرازي: أحاديثه مناكير، ولا أعرفه.
روى عن شيبان النحوي.
5316 - عبد الوهاب بن الضحاك [ ق ] الحمصى العرضى.
عن إسماعيل بن عياش، وبقية.
كذبه (1) أبو حاتم.
وقال النسائي وغيره: متروك.
وقال الدارقطني: منكر الحديث.
وقال البخاري: عنده عجائب.
ثم قال: حدثنى عبدالله، حدثنا عبد الوهاب، حدثنا ابن الضحاك، حدثنا ابن عياش، عن هشام، عن أبيه، عن عائشة، قال لها رسول الله صلى الله عليه وسلم: ويحك.
فجزعت منها، فقال لها رسول الله: يا حميراء لا تجزعي منها، فإن ويسك وويحك رحمة، لكن اجزعي من الويل.
ثم قال البخاري: يوسف بن موسى، حدثنا عبد الوهاب، حدثنا إسماعيل بن عياش،
عن صفوان بن عمرو، عن عبدالله بن بسر، عن أبى أمامة - مرفوعا: حببوا الله إلى الناس يحبكم الله.
ومن أوابده: عن إسماعيل بن عياش، عن صفوان بن عمرو، عن عبدالرحمن ابن جبير، عن كثير بن مرة، عن عبدالله بن عمر، قال: قال رسول الله صلى الله عليه وسلم: يخرج المهدى وعلى رأسه عمامة، فيها مناد ينادى: هذا المهدى خليفة الله فاتبعوه.
ومن بلاياه روايته عن إسماعيل، عن صفوان بن عمرو، عن عبدالرحمن بن جبير، عن كثير بن مرة، عن عبدالله بن عمرو حديث: إن الله اتخذني خليلا، ومنزلي ومنزل إبراهيم في الجنة تجاهين، والعباس بيننا مؤمن بين خليلين.
وقال ابن حبان: يكنى أبا الحرث السلمى، كان ممن يسرق الحديث.
حدثنا
__________
(1) ذكر المؤلف في الكاشف أن أبا داود قال: يضع الحديث.
وكذا في التذهيب (هامش س).
(*)

(2/679)

عن جماعة، ثم ذكر ابن حبان أن الحديث المذكور حدثه عنه [ به ] (1) عمر بن سنان، وأبو عروبة، (1 [ وغيرهما، وحدثنا الحسن بن سفيان، حدثنا عبد الوهاب، عن عبد العزيز بن أبى حازم، عن أبيه، عن سهل - مرفوعا: لو كان القرآن في إهاب ما مسته النار.
ابن عدى، حدثنا محمد بن عبدالله بن فضيل وأبو عروبة ] 1) قالا: حدثنا عبد الوهاب بن الضحاك..فذكر الحديث الاول: ثم قال: وبإسناده - مرفوعا: يخرج المهدى من قرية اليمن يقال لها كرعة، وعلى رأسه عمامة فيها مناد ينادى إلا إن هذا المهدى فاتبعوه.
فأما: 5317 - عبد الوهاب بن الضحاك النيسابوري فرحل ولقى حجاجا الاعور وطبقته.
روى عنه جعفر بن سوار، ومحمد بن سليمان بن فارس.
صدوق.
5318 - عبد الوهاب بن عاصم.
عن إسماعيل بن عياش.
لا أعرفه (2).
ساق ابن أرسلان في تاريخ خوارزم من طريقه حديثا منكرا فقال: هذا ضعيف بمرة، فعبد الوهاب هو ابن عاصم (3) أبو الحارث السلمى.
متهم بالكذب والوضع.
قال أبو حاتم: قال محمد بن عوف: قيل لى: إنه أخذ فوائد أبى اليمان فنهيته.
5319 - عبد الوهاب بن عبدالله بن صخر.
عن أبيه.
وعنه عبد الصمد بن محمد ابن عبد الوارث.
مجهول.
5320 - عبد الوهاب بن عبدالله، أبو القاسم البغدادي.
كان من أجلاء المعتزلة.
5321 - [ صح ] عبد الوهاب بن عبدالمجيد بن الصلت [ ع ].
أفرده ابن أبى حاتم عن عبد الوهاب الثقفى.
وهو هو.
وقال: سألت أبى عنه فقال: مجهول.
قلت: فأما الثقفى فثقة مشهور، ولكن قد قال عقبة بن مكرم: كان قد اختلط قبل
__________
(1) ما بين القوسين ساقط في س.
(2) ل: ويتعجب من قوله: لا أعرفه.
ثم يقول: إنه متهم بالكذب، وكان الاولى أن يقول: ثم عرفته.
(3) ل: قول ابن عاصم خطأ والصواب ابن الضحاك (4 - 87).
(*)

(2/680)

موته بثلاث سنين أو أربع.
وقال أبو داود: تغير، وذكره العقيلى فقال: تغير في آخر عمره، ثم روى قول عقبة عن محمد بن زكريا عنه.
قلت لكنه ما ضر تغيره حديثه، فإنه ما حدث بحديث في زمن التغير.
قال العقيلى: حدثنا الحسين بن عبدالله الذارع، حدثنا أبو داود، قال: تغير جرير ابن حازم، وعبد الوهاب الثقفى، فحجب الناس عنهم.
ومن أفراده [ أنه ] (1) روى عن جعفر بن محمد، عن أبيه، عن جابر حديث: قضى باليمن مع الشاهد.
وقد رواه مالك، والقطان، والناس - عن جعفر، عن
أبيه - مرسلا.
قلت: الثقفى لا ينكر له إذا تفرد بحديث، بل وبعشرة، يقال: كانت غلته في العام أربعين ألفا ينفقها على أصحاب الحديث.
وقال ابن المدينى: ليس في الدنيا كتاب عن يحيى بن سعيد الانصاري أصح من كتابه.
وقال ابن معين وغيره: ثقة.
(2 [ ونقل ابن القطان، عن ابن معين، قال: اختلط بأخرة.
قال عمرو بن علي - قبل موته بسنتين أو ثلاث، سمعته يقول: حدثنا محمد بن عبدالرحمن بن ثوبان باختلاط شديد.
وقال أحمد: عبد الوهاب أثبت وأعرف من عبدالاعلى الشامي ] 2).
وقال عباس الدوري: سمعت يحيى يقول: عبد الوهاب الثقفى قد اختلط بأخرة.
[ 240 ] قلت: مات سنة أربع / وتسعين ومائة، وله أربع وثمانون سنة.
/ [ 129 / 3 ] 5322 - عبد الوهاب بن عطاء الخفاف [ م، عو ]، راوية سعيد بن أبى عروبة، بصرى.
يكنى أبا نصر.
صدوق.
روى عثمان بن سعيد، وابن الدورقى، عن يحيى: ليس به بأس.
وروى الميمونى عن أحمد: ضعيف الحديث مضطرب.
وقال النسائي: ليس بالقوى.
وقال الدارقطني: ثقة.
وقال أحمد: كان يحيى بن سعيد حسن الرأى في عبد الوهاب الخفاف، سمعته يقول لما أراد الخفاف أن يحدثهم بحديث هشام الدستوائى: أعطاني كتابه فقال لى:
__________
(1) ليس في س.
(2) ما بين القوسين ليس في س.
وهو في خ، وفي ل - عن الميزان.
(*)

(2/681)

انظر فيه، فنظرت فيه فضربت على أحاديث منها، فحدثهم، فكان صحيح الحديث.
ونقل ابن الجوزى في [ إحياء الموات ] (1) من كتاب التحقيق شيئا هو غالط فيه.
قال الرازي: كان يكذب.
وقال النسائي: متروك الحديث، فالظاهر أن هذا التجريح في العرضى المذكور آنفا (2).
نعم والخفاف قيل كان يرى القدر، فلذلك قام من مسجده أبو سليمان الدارانى
الزاهد، ولم يصل خلفه، حكاها [ محمد بن ] (3) أحمد بن أبى المثنى الموصلي، وهو ثقة.
قال صالح جزرة: أنكروا على الخفاف حديث ثور في فضل العباس، ما أنكروا عليه غيره.
وكان ابن معين يقول: هذا موضوع، فلعل الخفاف دلسه، فإنه بلفظة عن.
أنبأنا ابن علان، أخبرنا الكندى، أخبرنا الشيباني، أخبرنا الخطيب، أخبرنا أبو سعيد الصيرفى، حدثنا الاصم، حدثنا يحيى بن جعفر، أخبرنا عبد الوهاب ابن عطاء، عن ثور، عن مكحول، عن كريب، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: اللهم اغفر للعباس وولده مغفرة ظاهرة وباطنة، لا تغادر ذنبا.
اللهم اخلفه في ولده.
قلت: ما في الدعاء أنهم يكونون خلفاء، بل يخلفون آباءهم.
وقيل: كان عابدا بكاء.
وتوفى سنة أربع ومائتين.
(4 [ لعل آخر من حدث عنه الحارث بن أبى أسامة ] 4).
5323 - عبد الوهاب بن عمر بن شرحبيل.
حدث عنه عمرو بن الحارث المصرى.
مجهول.
5324 - عبد الوهاب بن مجاهد بن جبر المكى.
عن أبيه.
روى ابن أبى مريم عن يحيى قال: ليس يكتب حديثه.
وروى عثمان بن سعيد عن يحيى: ليس بشئ.
وقال أحمد: ليس بشئ، ضعيف.
وقال البخاري: قال وكيع: يقولون: لم يسمع من أبيه.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
__________
(1) ه: في كتاب الموضوعات.
(2) صفحة 679 (3) ليس في س.
(4) في ه.
وليس في س، ح.
(*)

(2/682)

العلاء بن حماد، حدثنا عبد الوهاب بن مجاهد، عن أبيه، عن ابن عباس في قوله (1): وصالح المؤمنين - قال: أبو بكر وعمر.
وله: عن أبيه، عن ابن عمر، قال: دخول البيت دخول في الحسنات والخروج
منه خروج من السيئات.
5325 - عبد الوهاب بن محمد الفارسى.
مدرس النظامية.
أملى عن أبى بكر ابن الليث الشيرازي وجماعة.
روى عنه ابن ناصر وغيره، ثم رمى بالاعتزال وعزل فتسحب (2).
روى أبو العلاء أحمد بن محمد بن الفضل الحافظ أنه سمع أحمد بن ثابت الطرقى يقول: سمعت غير واحد ممن أثق به أن عبد الوهاب الشيرازي أملى عليهم ببغداد حديث أبى أمامة: صلاة في أثر صلاة، كتاب في عليين، فصحف الكلمتين وقال: كنار في غلس، فقال الامام محمد بن ثابت الخجندى: فما معناه ؟ قال: النار في الغلس تكون أضوأ.
وسمعت الطرقى - وسأله بعض أصدقائى عن جامع الترمذي [: هل سمعته ؟ ] (3) فقال: ما الجامع ؟ ومن أبو عيسى [ الترمذي ] (4) ! ما سمعت بهذا الكتاب قط.
ثم رأيته بعد يسميه في مسموعاته.
قال الطرقى: فلما أراد عبد الوهاب أن يملى في جامع القصر قلت له: لو استعنت بحافظ ؟ فقال: إنما يفعل ذلك من قلت معرفته، إنما حفظى يغنينى فأملى، وامتحنت (5) بالاستملاء، فرأيته يسقط رجلا ويبدل رجلا برجل، ويجعل الرجل اثنين وفضائح، فجاء الحسن بن سفيان، حدثنا يزيد بن زريع، فأمسك أهل المجلس، وأشاروا إلى.
قلت: سقط محمد بن منهال، أو أمية بن بسطام، فقال: اكتبوا كما في أصلى.
وروى حدثنا سهل بن بحر أنا سألته، فصحفها أنا سالبه، وجاء سعيد بن عمرو الاشعثى فقال: والاشعثى بواو العطف وصيره ابن عمر.
فقلت: إنما هو ابن عمرو وهو الاشعثى، فأبى ذلك.
__________
(1) سورة التحريم، آية 4.
(2) ل: وسحب.
والمثبت في خ، س.
(3) ليس في خ.
(4) من خ وحدها.
(5) ل: وامتحنته.
(*)

(2/683)

قلت: فمن الاشعثى ؟ قال: فضول منك.
وأما تصحيفه في المتن فكثير.
ومات سنة خمسمائة.
5326 - عبد الوهاب بن موسى.
عن ابن عبدالرحمن بن أبى الزناد بحديث: إن الله أحيى لى أمي، فآمنت بى..الحديث.
لا يدرى من ذا الحيوان الكذاب، فإن هذا الحديث كذب مخالف لما صح أنه عليه السلام استأذن ربه في الاستغفار لها فلم يأذن له.
5327 - عبد الوهاب بن نافع العامري المطوعى.
عن مالك.
وهاه الدارقطني وغيره، ألصق بمالك عن نافع عن ابن عمر - مرفوعا: لا تكرهوا مرضاكم على الطعام فإن الله يطعمهم.
5328 - عبد الوهاب بن هشام بن الغاز.
قال أبو حاتم: كان يكذب.
يروى عن أبيه.
وعنه الوليد بن مزيد.
5329 - عبد الوهاب بن همام الصنعانى، أخو عبد الرزاق.
[ 130 / 3 ] وثقه ابن معين / في رواية أحمد بن أبى مريم [ عنه ] (1).
وقال أبو حاتم: كان يغلو في التشيع.
وقال الازدي: يتكلمون فيه.
وقال آخر: كان مغفلا.
قال ابن عدى: حدثنا محمد بن حمدون بن خالد، حدثنى محمد بن على بن سفيان النجار، حدثنا عبد الوهاب أخو عبد الرزاق، أخبرنا عبيد الله بن عمر، عن نافع، عن ابن عمر: خرج رسول الله صلى الله عليه وسلم ذات يوم وفي يده كتابان بتسمية أهل الجنة وتسمية أهل النار بأسمائهم وأسماء آبائهم وقبائلهم.
تابعه عبد (2) الله بن ميمون بن القداح، عن عبيد الله.
قلت: هو حديث منكر جدا، ويقضى أن يكون زنة الكتابين عدة قناطير.
5330 - عبد الوهاب بن الورد [ ت ].
ما حدث عنه سوى ابن المبارك.
فقيل: هو وهيب المكى.
وقيل أخ له.
__________
(1) ليس في س.
(2) س: عبدالرحمن.
والمثبت في خ، ل.
(*)

(2/684)

5331 - عبد الوهاب بن المغربي.
عن موسى بن وردان.
مجهول.
5332 - عبد الوهاب.
عن ابن عمر.
وعنه يحيى بن سعيد الانصاري.
لا يدرى من هو.
[ عبدان، عبدة ] 5333 - عبدان بن يسار.
روى عن أحمد بن البرقى خبرا موضوعا لا أعرفه.
5334 - عبدة بن عبدالرحيم [ س ] المروزى.
عن سفيان بن عيينة.
قال أبو داود: لا أحدث عنه.
(1 [ وقال أبو حاتم: صدوق.
وقال عبدالله بن أحمد: شيخ صالح.
وقال النسائي: ثقة.
قلت: له ما ينكر.
وقال النسائي: حدثنا عبدة، أخبرنا سفيان، عن يحيى بن سعيد، عن عمرة، عن عائشة - أن رسول الله صلى الله عليه وسلم صلى في كسوف في صفة زمزم أربع ركعات في أربع سجدات.
قوله: في صفة زمزم - زيادة منكرة، وإنما صلى عليه السلام الكسوف مرة بالمدينة، قاله الشافعي، وأحمد، والبخاري، وابن عبد البر.
أخرجه مسلم بدونها عن العدنى، عن سفيان، ورواه البخاري من طريق سليمان بن بلال، وعبد الوهاب، والنسائي - من طريق عمرو بن الحارث وغيره، كلهم عن يحيى بدون الزيادة ] 1).
[ عبدوس عبد المزني ] 5335 - عبدوس بن خلاد.
عن عبد الوهاب الخفاف.
كذبه أبو زرعة الرازي.
5336 - عبد المزني [ ق ].
أرسل في العقيقة.
ما روى عنه سوى ولده يزيد.
لا يعرف.

(2/685)

5331 - عبد الوهاب بن المغربي.
عن موسى بن وردان.
مجهول.
5332 - عبد الوهاب.
عن ابن عمر.
وعنه يحيى بن سعيد الانصاري.
لا يدرى من هو.
[ عبدان، عبدة ] 5333 - عبدان بن يسار.
روى عن أحمد بن البرقى خبرا موضوعا لا أعرفه.
5334 - عبدة بن عبدالرحيم [ س ] المروزى.
عن سفيان بن عيينة.
قال أبو داود: لا أحدث عنه.
(1 [ وقال أبو حاتم: صدوق.
وقال عبدالله بن أحمد: شيخ صالح.
وقال النسائي: ثقة.
قلت: له ما ينكر.
وقال النسائي: حدثنا عبدة، أخبرنا سفيان، عن يحيى بن سعيد، عن عمرة، عن عائشة - أن رسول الله صلى الله عليه وسلم صلى في كسوف في صفة زمزم أربع ركعات في أربع سجدات.
قوله: في صفة زمزم - زيادة منكرة، وإنما صلى عليه السلام الكسوف مرة بالمدينة، قاله الشافعي، وأحمد، والبخاري، وابن عبد البر.
أخرجه مسلم بدونها عن العدنى، عن سفيان، ورواه البخاري من طريق سليمان بن بلال، وعبد الوهاب، والنسائي - من طريق عمرو بن الحارث وغيره، كلهم عن يحيى بدون الزيادة ] 1).
[ عبدوس عبد المزني ] 5335 - عبدوس بن خلاد.
عن عبد الوهاب الخفاف.
كذبه أبو زرعة الرازي.
5336 - عبد المزني [ ق ].
أرسل في العقيقة.
ما روى عنه سوى ولده يزيد.
لا يعرف.
__________
(1) من هنا إلى آخر الترجمة ليس في س (*)

(2/685)


ميزان الاعتدال - جزء 3

ميزان الاعتدال - الذهبي ج 3
ميزان الاعتدال
الذهبي ج 3

(3/)

ميزان الاعتدال في نقد الرجال تأليف أبى عبدالله محمد بن أحمد بن عثمان الذهبي المتوفى سنة 748 هجرية تحقيق على محمد البجاوى المجلد الثالث دار المعرفة للطباعة والنشر بيروت - لبنان ص.
ب 5769

(3/1)

(تابع) حرف العين [ عبيد الله ] 5337 - عبيد الله بن إبراهيم الجزرى.
عن عمرو بن عون، فأتى بخبر موضوع هو آفته.
5338 - عبيد الله بن إبراهيم الانصاري.
عن أبي بكر القطيعى.
متماسك، لكنه من شيوخ الشيعة، لارعوا.
5339 - عبيد الله بن أحمد بن معروف، قاضى القضاة.
أملى مجالس، ويروى عنه القاضى أبو يعلى.
ووثقه الخطيب، لكنه معتزلي.
5340 - عبيد الله بن أحمد الاندلسي.
روى عن الطبراني حديثا كذبا
ما رواه الطبراني أصلا.
5341 - عبيد الله بن الازور.
عن هشام بن حسان.
أتى بخبر ساقط.
وعنه عيسى بن يونس.
5342 - عبيد الله بن إسحاق بن حماد الطلحى.
قال أبو حاتم: ليس بقوى.
5343 - عبيد الله بن أنس بن مالك الانصاري.
عن أبيه [ حديث ] (1) من عال جاريتين حتى تدركا دخلت أنا وهو في الجنة كهاتين.
وعنه ابنه أبو بكر فقط.
كذا رواه البخاري في أدبه، ولا يعرف إلا في هذا الاسناد.
وقد أخرجه مسلم، والترمذي من حديث أبي بكر عن جده أنس.
وروى عباد الرواجنى، عن موسى ابن عثمان، عن عمرو بن [ عبيد، عن ] (1) عبيد الله هذا، عن أبيه حديثا آخر.
5344 - عبيدالله بن أنس.
حدث عنه عبدالرحيم بن سليمان.
لايعرف.
(2) 5345 - عبيد بن الله إياد [ د، م، س، ت ] بن لقيط.
عن أبيه.
صدوق، مشهور.
قال ابن قانع: قيل إن بعض روايته عن أبيه ضعيفة.
__________
(1) ليس في س.
(2) س: لا يدرى من هو.
(*)

(3/3)

قلت: وثقه ابن معين مطلقا والنسائي.
وروى عنه سعيد بن منصور، وأحمد ابن يونس.
5346 - عبيد الله بن بسر [ ت ] حمصي.
عن أبي أمامة.
وعنه صفوان بن عمرو وحده.
لا يعرف، فيقال: هو عبدالله الصحابي.
وقيل: عبدالله بن بسر الحبرانى التابعي.
وهو أظهر.
5347 - عبيد الله بن بشير البجلى.
فيه جهالة.
حدث عنه يونس بن أبي إسحاق ليس إلا.
5348 - عبيد الله بن تمام، أبو عاصم.
عن يونس بن عبيد، وسليمان التيمى.
ضعفه الدارقطني، وأبو حاتم، وأبو زرعة، وغيرهم.
وهو من أهل واسط.
روى عنه معمر بن سهل الاهوازي، وغيره.
قال البخاري: عنده عن خالد الحذاء ويونس عجائب، فمن ذلك: عن خالد، عن عثيم (1) بن قيس، عن أبى موسى: نزل جبرائيل وعليه عمامة سوداء بذؤابة.
5349 - عبيد الله بن جارية.
تفرد عنه الاسود بن قيس.
ذكره ابن المدينى في المجهولين.
5350 - عبيد الله بن جعفر بن أعين.
عن بشر بن الوليد الكندى.
لينه الدار قطني.
توفى سنة تسع وثلاثمائة.
(2) 5351 - [ صح ] عبيد الله بن أبي جعفر [ ع ] المصرى.
عن بكير بن الاشج، وجماعة.
صدوق، موثق.
وقال أحمد: ليس بقوى.
وروى عبدالله بن أحمد، عن أبيه: ليس به بأس، كان يتفقه.
وقال أبو حاتم والنسائي وغيرهما: ثقة.
وقال ابن يونس: كان عالما زاهدا عابدا.
__________
(1) ل: غنيمة.
والمثبت في س، خ، والتقريب.
(2) ل: تسع وخمسين وثلاثمائة.
والمثبت في س، خ.
(*)

(3/4)

5352 - عبيد الله بن الحارث.
عن عبدالله بن عمرو /.
لا يصح حديثه، قاله البخاري.
وقال: روى عنه عبد العزيز بن عبيد (1) الله.
وقال: لا يصح لحال عبد العزيز /.
5353 - [ صح ] عبيد الله (2) بن الحسن العنبري البصري [ م ]، قاضى البصرة.
روى عن عبدالملك العرزمى وغيره.
وهو مصدوق مقبول، لكن تكلم في معتقده ببدعة.
وقال ابن القطان: بئس عبيد الله بالمذهب على ما ذكره أحمد بن أبي خيثمة وغيره.
قلت: قد خرج له مسلم.
وقال النسائي: ثقة فقيه.
وقال ابن سعد: كان ثقة محمودا عاقلا من الرجال.
وروى عبيد الله عن خالد الحذاء.
وعنه معاذ بن معاذ الانصاري، وعبد الرحمن بن مهدى.
توفى سنة ثمان وستين ومائة.
5354 - عبيد الله بن أبي حميد (3) [ ق ]، أبو الخطاب.
عن أبي المليح الهذلى.
ضعفه محمد بن المثنى.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
وقال أحمد: ترك الناس حديثه.
وقال دحيم: ضعيف.
وقال البخاري: يروى عن أبي المليح عجائب.
مكى بن إبراهيم، حدثنا عبيد الله بن أبي حميد، عن أبي المليح، عن أبي هريرة - مرفوعا: المكر والخيانة والخديعة في النار.
وروى في هذا المعنى حديثا في سنده لين أيضا.
5355 - عبيد الله بن الخشخاش.
حدث عن أبي ذر رضي الله عنه.
لا يعرف.
وقيل: عبيد (4) [ بغير إضافة ] (4).
5356 - عبيد الله بن خليفة [ س، ق ] أبو الغريف (5) [ الهمداني.
ويقال: المرادى من خط الامام ابن الصلاح ] (5).
عن على، وصفوان بن عسال.
__________
(1) س: عبدالله.
(2) هذه الترجمة ليست في س.
(3) ذكره المؤلف في عبيدالله.
ابن غالب (هامش س).
(4) من ل.
(5) في ه.
وليس في س، خ.
(*)

(3/5)

تكلموا فيه، قاله أبو حاتم.
وقال: هو من نظراء أصبغ بن نباتة، وكان على شرطة على.
5357 - عبيد (1) الله بن خليفة الخزاعى.
كوفى أيضا.
عن عمر.
ما روى عنه سوى الزهري.
5358 - عبيد الله بن رماحس القيسي الرملي.
عن زياد بن طارق، عن زهير ابن صرد أنه أنشد النبي صلى الله عليه وآله قصيدته: امنن علينا رسول الله في كرم * فإنك المرء نرجوه وننتظر روى عنه الامير بدر الحمامى (2)، وأبو القاسم الطبراني، وأحمد بن إسماعيل ابن عاصم، وأبو سعيد بن الاعرابي، والحسن بن زيد الجعفري، ومحمد بن إبراهيم ابن عيسى المقدسي.
وكان معمرا، ما رأيت للمتقدمين فيه جرحا وما هو بمعتمد عليه.
ثم رأيت الحديث الذي رواه له علة قادحة، قال أبو عمر بن عبد البر في شعر زهير: رواه عبيد الله بن رماحس، عن زياد بن طارق، عن زياد بن صرد بن زهير، عن أبيه، عن جده زهير بن صرد، فعمد عبيد الله إلى الاسناد وأسقط رجلين منه، وما قنع بذلك حتى صرح بأن زياد بن طارق قال: حدثنى زهير، هكذا هو في معجم الطبراني وغيره بإسقاط اثنين من سنده.
5359 - عبيد الله بن (3) زحر [ عو ].
عن على بن يزيد، والاعمش، وكأنه مات شابا، روى عنه الكبار: يحيى بن سعيد الانصاري.
ويحيى بن أيوب المصرى.
قال محمد بن يزيد المستملى: سألت أبا مسهر عنه، فقال: صاحب كل معضلة، وإن ذلك على حديث لبين.
وروى عثمان بن سعيد، عن يحيى، قال: حديثه عندي ضعيف.
وروى عباس عن يحيى: ليس بشئ.
وقال ابن المدينى: منكر الحديث.
__________
(1) هذه الترجمة ليست في س.
(2) ل: الحمانى.
(3) هو الالهانى (هامش س).
(*)

(3/6)

وقال الدار قطني: ليس بالقوى، وشيخه على متروك.
وقال ابن حبان: يروى الموضوعات عن الاثبات، وإذا روى عن على بن يزيد أتى بالطامات، وإذا اجتمع في إسناد خبر عبيد الله، وعلى بن يزيد، والقاسم أبو عبد الرحمن - لم يكن ذلك الخبر إلا مما عملته أيديهم.
وقال أبو زرعة الرازي: عبيدالله بن زحر صدوق.
ابن المبارك، عن يحيى بن أيوب، عن عبيدالله بن زحر، عن على بن يزيد، عن القاسم، عن أبي أمامة، عن النبي صلى الله عليه وسلم، قال: تمام عيادة المريض أن يضع يده عليه، ويسأله كيف هو ! ابن زحر، عن على بن يزيد، عن القاسم، عن أبي أمامة، عن أبي عبيدة ابن الجراح - مرفوعا: أفضل الصلاة صلاة الصبح يوم الجمعة في جماعة.
أخرجه البزار.
سعيد بن عفير، حدثنا (1) يحيى بن أيوب، عن عبيد الله، عن على، عن القاسم، عن أبي أمامة - مرفوعا: يطهر المؤمن ثلاثة أحجار، والماء أطهر.
وقال ضمام بن إسماعيل: كان عبيدالله بن زحر إذا قعد في مجلس أكثر الاحاديث والفتيا، فقال له رجل - وسمعه يكثر الكلام: مالى اراك كأنك قاص تكثر الكلام ! فقال: أنت رسول الشيطان، بلغني أنه من كتم علما ألجم بلجام من نار.
قلت: قد أخرج له أرباب السنن، وأحمد في مسنده.
وكان النسائي حسن الرأى فيه، ما أخرجه في الضعفاء، بل قال: لا بأس به.
قرأت على أحمد بن إسحاق المؤيدى، أخبرنا زيد بن هبة الله، أخبرنا أحمد بن قفرجل، أخبرنا عاصم بن الحسن، أخبرنا عبد الواحد بن مهدى، حدثنا الحسين المحاملى، حدثنا يوسف بن موسى، حدثنا جرير، عن يحيى بن سعيد، عن عبيد الله ابن زحر، عن أبي سعيد الرعينى، عن عبدالله بن مالك، عن عقبة بن عامر، قال:
__________
(6) س: عن يحيى.
(*)

(3/7)

نذرت أختى أن تحج حافية غير منتقبة، فأتيت النبي صلى الله عليه وسلم فقال: مر أختك فلتركب ولتختمر ولتصم ثلاثة أيام.
5360 - عبيد الله بن أبي زياد [ د، ت، ق ] القداح، أبو الحصين المكى.
عن أبي الطفيل، والقاسم بن محمد.
قال يحيى القطان: كان وسطا، لم يكن بذاك.
وقال ابن معين: ضعيف.
وقال أحمد: صالح الحديث.
وقال النسائي: / ليس بالقوى.
وقال - مرة: ليس به بأس.
وقال - مرة: ليس بثقة.
نقل الاقوال الثلاثة شيخنا أبو الحجاج.
وقال أبو أحمد الحاكم: ليس بالقوى عندهم.
(1) [ وقال الترمذي - عقيب حديثه عن شهر، عن أسماء قالت: قال رسول الله صلى الله عليه وسلم: اسم الله الاعظم في: الله لا إله إلا هو الحى القيوم، وإلهكم إله واحد - هذا حديث صحيح ] (1).
وقال أبو داود: أحاديثه مناكير.
وقال ابن عدى: لم أر له شيئا منكرا.
(1) [ وروى أحمد بن يحيى، عن ابن معين: ليس به بأس ] (1).
عيسى بن يونس، عن عبيد الله بن أبي زياد، عن القاسم، عن عائشة - مرفوعا: إنما جعل الطواف والسعي ورمى الجمار لاقامة ذكر الله.
عتاب بن بشير، حدثنا عبيد الله بن أبي زياد، عن أبي الزبير، عن جابر - مرفوعا: ذكاة الجنين ذكاة أمه.
5361 - عبيد الله بن زياد [ خ، ت ] الرصافي.
عن الزهري.
له عنه نسخة.
ماروى عنه سوى حفيده حجاج بن أبي منيع يوسف بن عبيد الله.
قال الذهلى: هو من رصافة الشام، لا أعلم له راويا غير ابن ابنه الحجاج.
أخرج إلى جزءا من أحاديث
الزهري فوجدتها صحاحا، فهذا مجهول مقارب الحديث.
وقال الدار قطني: هو ثقة.
قلت: وعلق له البخاري شيئا في الطلاق.
__________
(1) ما بين القوسين ليس في س، خ.
وهو في ه.
(*)

(3/8)

5362 - عبيد الله بن سالم.
عن ابن عمر.
مجهول.
5363 - عبيد الله بن سعيد [ د ] الثقفى.
تابعي، انفرد عنه ولده أبو عون محمد.
5364 - عبيد الله بن سعيد [ خ، ت ]، أبو مسلم قائد الاعمش.
حدث عنه يحيى بن أبي بكير، والحسين بن حفص، وأبو مسلم عبدالرحمن بن واقد.
قال أبو داود: عنده أحاديث موضوعة.
قال الكتاني: قلت لابي حاتم: حديث أبي مسلم قائد الاعمش، عن عبيد الله، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم نهى أن تسقى البهائم الخمر ! فقال: هذا باطل، وجاء هذا بإسناد ضعيف من قول ابن عمر.
وقال ابن حبان في الثقات: يخطئ.
وقال البخاري: في حديثه نظر.
ومن مناكيره: عن ليث، عن مجاهد، عن ابن عباس - مرفوعا: لا يتقدم الصف الاول أعرابي ولا أعجمى.
خرجه الدارقطني.
5365 - عبيد الله بن سعيد بن كثير بن عفير المصرى.
عن أبيه.
وعنه على بن قديد، والحسين بن إسحاق.
قال ابن حبان: يروى عن الثقات المقلوبات.
لا يجوز الاحتجاج به.
قلت: روى عنه أبو عوانة في صحيحه.
5366 - عبيد الله بن سفيان، أبو سفيان.
عن ابن عون.
كذبه ابن معين، ووهى ابن حبان حديثه، وهو غدانى (1) بصرى.
روى عنه
أحمد بن سنان القطان، وغيره، والكديمي، وعبد الرحمن بن بشر.
ويعرف بابن رواحة.
5367 - عبيد الله بن سلمة بن وهرام.
عن أبيه.
روى الكتاني عن أبي حاتم تليينه.
__________
(1) ل: عدني.
والمثبت في س، خ.
(*)

(3/9)

5368 - عبيد الله بن سلمان تابعي [ د ].
ما روى عنه سوى أبي سلام الاسود في غنائم خيبر.
5369 - عبيد الله بن سليمان.
عن عبد الرزاق بخبر باطل، فهو الآفة فيه.
5370 - عبيد الله بن شبرمة.
قال ابن الجوزى: قال العقيلى: ضعيف.
قلت: هذا معدوم لا وجود له، نعم الذي في كتاب العقيلى عبدالله بن شبرمة.
وقد ذكر (1).
5371 - عبيد الله بن ضرار، أبو عمرو.
لا يحتج به ولا كرامة، قاله الازدي، ثم روى له، عن أبيه، عن الزهري، قال: لا تشاور من ليس في بيته دقيق (2).
قلت: لكن في إسناده أحمد بن عبدالرحمن بن الفضل، وهو متروك، قاله أبو العباس العشاب في كتاب الحافل الذي ذيل به على الكامل.
5372 - عبيد الله بن عبدالله العتكى البصري.
روى عن أنس بن مالك.
قال ابن عدى: عنده مناكير.
وقد روى عنه النضر بن شميل أحاديث إن شاء الله مستقيمة.
ثم قال: حدثنا محمد بن داود بن دينار - وكان يكذب، حدثنا أحمد بن إسحاق بن يونس، حدثنا سعدان بن عبدة القداحى، حدثنا عبيد الله بن عبدالله العتكى، حدثنا أنس، قال رسول الله صلى الله عليه وسلم: اجتمعوا وارفعوا أيديكم، ففعلنا، فقال: اللهم أفقر المعلمين كى لا يذهب القرآن، وأغن العلماء كى لا يذهب
بالدين.
وبه: أجيعوا النساء جوعا غير مضر، وأعروهم عريا غير مبرح، لانهم إذا سمنوا فليس شئ أحب إليهم (3) من الخروج.
وبه: من طلب العلم مشى في رياض الجنة.
قلت: لعل هذه الاحاديث من وضع محمد بن داود.
ولا يدرى من شيخه ولا من شيخ شيخه.
__________
(1) صفحة 438 جزء ثان (2) ل: رفيق.
(3) هكذا في الاصول بضمير المذكر.
وفى ل: لانهن...سمن..إليهن.
(*)

(3/10)

5373 - عبيد الله بن عبدالله [ د، س، ق ]، أبو المنيب المروزى العتكى.
وثقه ابن معين وغيره.
وقال البخاري: عنده مناكير، فأخذ أبو حاتم ينكر على البخاري لذكره أبا المنيب في الضعفاء.
وقال: هو صالح الحديث.
وقال ابن حبان: ينفرد عن الثقات بالمقلوبات.
وقال النسائي: ضعيف.
وقال أبو قدامة السرخسى: أراد أن يأتيه ابن المبارك فأخبر أنه روى عن عكرمة: لا يجتمع العشر والخراج فلم يأته /.
أبوتميلة، وعلى بن الحسن بن شقيق، عن أبي المنيب، عن عبدالله بن بريدة، عن أبيه: نهى (1) رسول الله صلى الله عليه وسلم عن مجلسين وملبسين، فأما المجلسان فالجلوس بين الشمس والظل، وأن تحتبى في ثوب يفضى إلى عورتك.
وأما الملبسان فأن تصلى في ثوب واحد لا يتوشح به، والآخر أن تصلى في سراويل ليس عليه رداء.
على بن شقيق، أخبرنا أبو المنيب، عن ابن بريدة، عن أبيه، قال رسول الله صلى الله عليه وسلم: الوتر حق (2)، فمن لم يوتر فليس منى، الوتر حق، فمن لم يوتر فليس منى.
الوتر حق، فمن لم يوتر فليس منى.
قال ابن عدى: هو عندي لا بأس به.
5374 - عبيد الله بن عبدالله [ ت ] / بن ثعلبة الانصاري.
عن ابن جارية (3): الدجال يقتله ابن مريم بباب لد، هذا رواية الليث، عن الزهري، عنه، فقال: عن عبدالله بن عبيد الله بن ثعلبة، لا ذكر له في تاريخ البخاري ولا ابن أبي حاتم، ولا روى عنه سوى الزهري، وفي علة الحديث أقوال عدة.
5375 - عبيد الله بن عبدالله [ د، ت، ق ] بن موهب التيمى، والد يحيى.
قال أحمد بن حنبل: أحاديثه مناكير، لا يعرف لا هو ولا أبوه.
وذكره ابن حبان في الثقات.
__________
(1) ذكر الحاكم في المستدرك هذا الحديث، وتعقبه المؤلف بقوله: أبو المنيب عبيدالله قواه أبو حاتم واحتج به النسائي (هامش س).
(2) في س، خ أثبتت العبارة مرة واحدة.
والمثبت في ل.
وفى هامش خ: ووجد هذا اللفظ مكررا في الاصل المقابل به.
(3) خ: حارثة.
وفى هامش س: هو عبدالرحمن بن جارية.
(*)

(3/11)

قلت: روى عن أبي هريرة.
وعنه ابنه وابن أخيه عبيد الله (1) بن عبدالرحمن.
5376 - عبيد الله بن عبدالله بن الحصين الخطمى.
قال البخاري: في حديثه نظر.
وقال العقيلى: حدثناه محمد بن إسماعيل، حدثنا أبو نعيم، حدثنا عبدالرحمن بن النعمان الانصاري، حدثنى عبيد الله بن عبدالله الخطمى، قال: صلينا على جنازة مع جابر (2)، ثم جلسنا حوله في المسجد، فقال: ألا أخبركم كيف كان وضوء رسول الله صلى الله عليه وسلم ؟ قلنا: بلى.
فأهوى بيده إلى الحصباء، فملا كفيه، ثم نضح على قدميه، [ ثم ألقى الحصباء على قدميه ] (3)، ثم قال: هكذا كان وضوء رسول الله صلى الله عليه وسلم، وأدخل يده من تحت بطن رجله.
5377 - عبيد الله بن عبدالله بن محمد العطار.
لا يعرف، وجاء في خبر باطل.
5378 - عبيد الله بن عبدالرحمن [ د، س، ق ] بن عبدالله بن موهب المدنى عن القاسم بن محمد، وغيره.
روى عباس عن يحيى: ضعيف.
وقال النسائي: ليس بذاك القوى.
وقال أبو حاتم: صالح الحديث.
أبو على الحنفي، حدثنا عبيد الله بن عبدالرحمن، سمعت القاسم بن محمد، عن عائشة - أنها كان لها غلام وجارية، فقالت: يا رسول الله، إنى أريد أن أعتقهما.
فقال: إن أعتقتهما فابدئى بالرجل قبل المرأة.
رواه حماد بن مسعدة، عن عبيد الله.
ابن عدى، حدثنا ابن صاعد، حدثنا أبو هشام الرفاعي، حدثنا زيد بن الحباب حدثنا ابن موهب، سمعت أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم: يا فاطمة، لا يمنعك أن تسمعى ما أوصيك به أن تقولي: يا حى يا قيوم، برحمتك أستغيث، ولا تكلني إلى نفسي طرفة عين، وأصلح لى شأني كله.
__________
(1) خ: عبدالله.
وسيأتى بعد قليل: عبيدالله.
(2) خ: جنائز.
(3) في س.
(*)

(3/12)

وقال ابن عدى: هو حسن الحديث، يكتب حديثه.
وله عن شهر، وعن ابن المسيب.
أدركه القعنبى.
وقد روى الكوسج، عن ابن معين: ثقة.
5379 - عبيد الله بن عبدالرحمن بن الاصم.
عن أبيه.
لا يعرف، وأبوه فضعيف.
وقد مر (1).
5380 - عبيد الله بن عبدالرحمن صاحب القصب.
قرأت بخط الحافظ أبي عبدالله بن مندة اسمه وقال: منكر الحديث.
أخبرنا بكر بن عبدالرحمن، حدثنا عبد العزيز ابن معاوية، حدثنا أحمد بن إبراهيم، حدثنا عبيد الله بن عبدالرحمن صاحب القصب عن شعبة، عن قتادة، عن أنس، قال رسول الله صلى الله عليه وسلم: إن لله في سماء
الدنيا ثمانين ألف ملك يستغفرون لمحبي أبي بكر وعمر...الحديث.
قلت: هذا بهذا الاسناد باطل.
5381 - عبيد الله بن عبدالمجيد [ ع ]، أبو على الحنفي.
عن قرة بن خالد، وطبقته.
وعنه الدارمي، والذهلى، وخلق.
قال أبو حاتم، وغيره: ليس به بأس.
وروى عثمان بن سعيد، عن يحيى: ليس بشئ.
وقال شيخنا في التهذيب: قال عثمان الدارمي - عن يحيى وأبي حاتم: ليس به بأس.
وذكره العقيلى في كتابه، وساق له حديثا لا أرى به بأسا.
5382 - عبيد الله بن عبدالملك، أبو كلثوم العبدى.
قال البخاري: منكر الحديث.
5383 - عبيد الله بن عكراش [ ت، ق ] الذي يروى عنه العلاء بن الفضل.
فيه جهالة.
وقال ابن حبان: منكر الحديث.
قلت: يقع حديثه في الغيلانيات تساعيا.
وقال البخاري: في إسناده نظر.
وقال أبو حاتم: مجهول.
العلاء بن الفضل، عن عبيد الله بن عكراش بن ذؤيب، عن أبيه، وأنه أكل مع
__________
(1) صفحة 602 من الجزء الثاني.
(*)

(3/13)

النبي صلى الله عليه وسلم ثريدا، فقال: يا عكراش، كل من موضع واحد.
قال الترمذي: [ غريب ] (1) تفرد به العلاء 5384 - عبيد الله بن على البغدادي المشهور بابن المارستانية.
ليس بثقة.
اتهم بالكذب وتزوير السماع.
سمع من شهدة وطبقتها فما قنع حتى ادعى السماع من الارموى، [ وكان يتفلسف ] (2).
5385 - عبيدالله بن على [ د، ت، ق ] بن أبي رافع.
عن أبيه.
صويلح الحديث، فيه شئ.
وروى عن جدته سلمى.
روى عنه مولاه فائد،
وهشام بن سعد، وابن إسحاق، وجماعة.
قال ابن معين: ليس به بأس.
وقال أبو حاتم: ليس بمنكر الحديث، ولا يحتج به.
5386 - عبيد الله بن على [ ق ] بن عرفطة.
عن خداش أبي سلامة.
ما روى عنه سوى منصور بن المعتمر.
5387 - عبيد الله بن عمر بن موسى التيمى.
عن ربيعة الرأى.
فيه لين.
وهو عم عبيدالله بن (3) عائشة.
5388 - عبيد الله بن عمر البغدادي الفقيه.
نزل قرطبة.
وروى عمن لم يلحق.
وله معرفة تامة بالقراءات.
5389 - عبيد الله بن غالب.
هو ابن أبي حميد.
واه.
قد ذكر (4).
5390 - عبيد الله بن محمد، أبو معاوية المؤدب.
عن دحيم.
ضعفه تمام الرازي وجماعة /.
روى عنه ولده محمد، ومحمد بن إبراهيم بن سهل.
5391 - عبيد الله بن محمد الطابخى.
عن أبيه، عن أبي هريرة.
لا يدرى من هو.
__________
(1) ليس في س.
(2) في ل، خ.
وليس في س.
(3) ل: عن.
والمثبت في س، خ.
(4) صفحة 5 من هذا الجزء.
(*)

(3/14)

5392 - عبيدالله بن محمد بن عبد العزيز العمرى (1).
من شيوخ الطبراني.
يروى عن طبقة إسماعيل بن أبى أويس.
رماه النسائي بالكذب.
5393 - عبيد الله بن محمد الاسكندرانى.
عن رجل، فذكر خبرين ساقطين ساقهما الحاكم أبو أحمد.
5394 - عبيدالله بن محمد بن بطة العكبرى الفقيه.
إمام لكنه ذو أوهام.
لحق البغوي، وابن صاعد.
قال ابن أبي الفوارس: روى ابن بطة، عن البغوي، عن مصعب، عن مالك، عن الزهري، عن أنس - مرفوعا: طلب العلم فريضة على كل مسلم.
وهذا باطل.
العتيقي، حدثنا ابن بطة، حدثنا البغوي، حدثنا مصعب، حدثنا مالك، عن هشام، عن أبيه...فذكر حديث قبض العلم.
وهو بهذا الاسناد باطل.
وقد روى ابن بطة عن النجاد، عن العطاردي، فأنكر عليه على بن ينال، وأساء القول فيه حتى همت العامة بابن ينال فاختفى.
وقال أبو القاسم الازهرى: ابن بطة ضعيف ضعيف.
قلت: ومع قلة إتقان ابن بطة في الرواية - فكان (3) إماما في السنة، إماما في الفقه، صاحب أحوال وإجابة دعوة رضي الله عنه.
5395 - عبيدالله بن محمد ابن الامام أبي بكر البيهقى.
روى عن جده كتبا.
قال الحافظ بن عساكر: سمع لنفسه في أجزاء تسميعا طريا، وما عدا ذلك فصحيح.
5396 - عبيد الله (4) بن محمد بن النضر، أبو محمد اللؤلؤي.
قال الاسماعيلي: منكر الحديث، حدثنا بالبصرة.
__________
(1) ل: المعمرى.
(2) هذه الترجمة ليست في س.
(3) ل: كان.
والمثبت في س، خ.
(4) هذه الترجمة في خ بعد ترجمة عبيد بن كثير الآتية وجعله " عبيد " فقط.
(*)

(3/15)

5397 - عبيد الله بن محرز [ خ ].
عن الشعبى.
ما روى عنه سوى أبي نعيم فيما علمت.
5398 - عبيد الله بن المغيرة.
سمع ابن عباس.
تفرد عنه أبو شيبة يحيى بن
عبدالرحمن الكندى.
5399 - عبيد الله بن موسى بن معدان.
عن منصور.
لم يعرف (1)، وأتى بخبر منكر.
ذكره العقيلى.
5400 - عبيد الله بن موسى [ ع ] العبسى الكوفى، شيخ البخاري.
ثقة في نفسه، لكنه شيعي متحرق (2).
وثقه أبو حاتم، وابن معين.
وقال أبو حاتم: أبو نعيم أتقن منه، وعبيد الله أثبتهم في إسرائيل.
وقال أحمد بن عبدالله العجلى: كان عالما بالقرآن رأسا فيه، ما رأيته رافعا رأسه، وما رؤى ضاحكا قط.
وقال أبو داود: كان شيعيا متحرقا.
وروى الميمونى، عن أحمد: كان عبيد الله صاحب تخليط، حدث بأحاديث سوء، وأخرج تلك البلايا، وقد رأيته (3) بمكة فما عرضت له.
وقد استشار محدث أحمد ابن حنبل في الاخذ عنه فنهاه.
قلت: مات سنة ثلاث عشرة ومائتين، وكان ذا زهد وعبادة وإتقان.
5401 - عبيد الله بن النضر بن أنس.
ذكره العقيلى في كتابه، وأنه وهم في سند حديث.
5402 - عبيد الله بن أبي نهيك [ د ].
عن سعد بن أبي وقاص.
لا يعرف.
5403 - عبيد الله بن هرير [ د ] بن عبدالرحمن بن رافع بن خديج الانصاري المدنى.
مقل.
قال البخاري: حديثه ليس بالمشهور - يعنى روايته، عن أبيه هرير، عن جده رافع - أنه صلى الله عليه وسلم نهى عن كسب الاماء، حتى يعلم من أين هو.
__________
(1) ل: لا يعرف.
(2) س منحرف.
(3) خ: ورأيته.
(*)

(3/16)

قلت: تفرد به عنه ابن أبى فديك.
وقيل: إن الواقدي روى عنه، وما رأيت
أحدا وثقه.
5404 - عبيد الله بن الوازع الكلابي [ ت، س، جد عمرو بن عاصم.
له عن أيوب.
ما علمت له راويا غير حفيده /.
5405 - عبيد الله بن الوليد [ ت، ق ] الوصافى.
عن عطية العوفى، وعطاء ابن أبي رباح.
روى عثمان بن سعيد، عن يحيى: ليس بشئ.
وقال أحمد: ليس يحكم الحديث، يكتب حديثه للمعرفة.
وقال أبو زرعة، والدار قطني وغيرهما: ضعيف.
وقال ابن حبان: يروى عن الثقات مالا يشبه حديث الاثبات حتى يسبق إلى القلب أنه المتعمد له، فاستحق الترك.
وقال النسائي والفلاس: متروك.
هشام بن عمار، حدثنا سعدان بن يحيى، حدثنا عبيد الله بن الوليد، عن محارب، عن ابن عمر - مرفوعا: أهل السماء لا يسمعون شيئا من الارض إلا الاذان.
وبه - مرفوعا: إنما سماهم الله أبرارا لانهم بروا الآباء والابناء.
محمد بن خالد الوهبى، عن عبيد الله الوصافى، عن محمد بن سوقة، عن الحارث، عن على - مرفوعا، قال: الجهاد أمر بالمعروف ونهى عن المنكر، والصدق في مواطن الصبر، وشنآن الفاسق، فمن أمر بمعروف شد عضد المؤمن، ومن نهى عن منكر أرغم الفاسق، ومن صدق في مواطن الصبر فقد قضى ما عليه.
الوهبى، حدثنا الوصافى، عن سالم بن عبدالله، عن أبيه - مرفوعا: نهى عن بيع الغرر، وعن بيع المضطر.
سفيان بن وكيع، حدثنا عبدالله بن إدريس، عن الوصافى، عن داود بن إبراهيم، عن عبادة بن الصامت، قال: طلق رجل امرأته ألفا، فأتى بنوه النبي

(3/17)

صلى الله عليه وسلم، فقال: ما اتقى الله أبوكم، فيجعل له مخرجا.
بانت منه بثلاث، وسبع وتسعون وتسعمائة في عنق أبيكم /.
5406 - عبيد الله بن يزيد [ س ] القردوانى، حرانى.
عن معقل بن عبيد الله وجماعة.
ما عرفت عنه راويا سوى ولده محمد.
5407 - عبيد الله بن يعقوب الرازي الواعظ.
حدث بعد الثلاثين والثلثمائة (1).
كذبه أبو على الحافظ النيسابوى.
5408 - عبيد الله الباهلى [ د ] مولاهم.
عن الضحاك.
تفرد عنه عيسى بن عبيد الكندى.
5409 - عبيد الله.
عن موسى بن طلحة.
وعنه ليث بن أبي سليم وحده.
5410 - عبيد الله [ د ].
وقيل [ عبيد ].
عن أبي هريرة.
تفرد عنه عاصم بن عبيد الله.
[ عبيد ] 5411 - عبيد بن إسحاق العطار.
عن شريك، وقيس ونحوهما.
ويقال له عطار المطلقات.
ضعفه يحيى.
وقال البخاري: عنده مناكير.
وقال الازدي: متروك الحديث.
وقال الدار قطني: ضعيف.
وأما أبو حاتم فرضيه.
وقال ابن عدى: عامة حديثه منكر.
قلت: روى عن قيس، عن ليث، عن مجاهد، عن ابن عمر - مرفوعا: إن الله يحب المؤمن المحترف.
5412 - عبيد بن الاغر.
ويقال عبيد الاغر.
ما حدث عنه سوى موسى بن عبيدة.
قال البخاري: لم يصح حديثه.
(2) [ وهو عبيد بن سليمان الآتى ] (2).
5413 - عبيد بن أوس الغساني، كاتب لمعاوية.
ما حدث عنه إلا ابنه محمد.
__________
(1) خ: بعد الثلاثمائة.
(2) من ل.
وليس في س، خ.
(*)

(3/18)

5414 - عبيد بن باب.
والد عمرو بن عبيد المعتزلي.
قل ما روى.
قال ابن معين: ليس بشئ.
5415 - عبيد بن تميم.
عن الاوزاعي.
خرج له الحاكم في مستدركه حديثا باطلا هو المتهم به في فضل معاذ بن جبل.
رواه عنه يوسف بن سعيد بن مسلم.
ولا يدرى من هو عبيد.
5416 - عبيد [ د ].
وقيل عتبة بن ثمامة.
عن عبدالله بن الحارث بن جزء.
وعنه عبدالملك بن أبي كريمة المغربي فقط (1).
5417 - عبيد بن جبر [ د ].
عن مولاه أبي بصرة الغفاري.
تفرد عنه كليب بن ذهل.
5418 - عبيد بن حجر.
ما حدث عنه سوى أبي أسامة الكوفى.
5419 - عبيد بن حمران، أبو معبد.
عن على.
مجهول (2).
5420 - عبيد بن الخشخاش [ س ].
عن أبي ذر - مرفوعا - قال: آدم نبى مكلم.
قال البخاري في الضعفاء: لم يذكر سماعا من أبي ذر.
رواه المسعودي، عن أبي عمرو، عنه.
5421 - عبيد بن خنيس (3).
قال الدارقطني: متروك.
5422 - عبيد بن زيد [ ق ].
عن سمرة.
لا يعرف [ إلا من رواية ابنه عنه ويزيد بن عبدالملك ] (4).
5423 - عبيد بن سلمان [ ق ] الكلبى، والد البخترى.
لا يعرف.
له عن أبي هريرة.
قال أبو حاتم: مجهول.
__________
(1) في هامش س: قال في الكاشف: لا يعرف.
(2) ل، خ: لا يهرف.
(3) ل: وهذا هو عبيد الله بن حنش.
(4) من خ، وليس في س، ه.
وقد الحقت هذه العبارة في س في ترجمة عبيد بن سلمان التالية لهذه الترجمة.
(*)

(3/19)

5424 - عبيد بن سلمان الاغر.
عن سعيد بن المسيب.
لينه البخاري.
وقال أبو حاتم: بل تحول من الضعفاء.
5425 - عبيد بن سليمان الباهلى المروزى.
روى عنه عبدان بن عثمان.
قال السليمانى: فيه نظر.
5426 - عبيد بن الصباح.
عن عيسى بن طهمان.
ضعفه أبو حاتم.
روى عنه أحمد بن يحيى الصوفى وغيره.
فمن مناكيره: عن كامل، عن الحكم، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: إن الله كتب الغيرة على النساء، فمن صبرت احتسابا كان لها مثل أجر شهيد.
5427 - عبيد بن الطفيل [ ق ] المقرئ.
عن عبدالرحمن المكى (1).
ما عرفت من يروى عنه سوى عمر بن شبة.
5428 - عبيد بن الطفيل الغطفانى كبير.
روى عن ربعى بن خراش، والضحاك.
وعنه أبو نعيم، وقبيصة، وعدة.
قال ابن معين: صويلح.
وقال أبو زرعة: لا بأس به.
ذكرته للتمييز.
5429 - عبيد بن عامر.
عن عبدالله بن عمرو.
ما روى عنه سوى عبدالله ابن أبي نجيح.
وقيل: الصواب عبيد الله (2).
(3) [ وعبيد بغير إضافة خطأ، فقد ذكره كذلك البخاري ومن تبعه ] (3).
5430 - عبيد بن عبدالرحمن، أبو سلمة.
شيخ لابي حفص الفلاس.
مجهول.
قال: وخبره منكر في فضل قريش.
5431 - عبيد بن عبدالرحمن.
فيه جهالة.
روى عنه أبو أسامة الكلبى (4) خبرا موضوعا.
5432 - عبيد بن عمر الهلالي.
حدث عنه أحمد بن عبدة الضى.
مجهول.
__________
(1) خ: المليكى.
(2) س: عبدالله.
والمثبت في س، ل.
(3) في ل وحدها.
(4) لعله الخلعي (هامش س).
(*)

(3/20)

5433 - عبيد بن عمرو البصري.
عن على بن جدعان.
ضعفه الازدي.
روى عنه زيد بن الحريش، (1) [ وعمر بن حفص الشيباني.
أورد له ابن عدى حديثين منكرين ] (1).
5434 - عبيد بن عمير [ د ].
عن ابن عباس.
لا يعرف.
تفرد عنه ابن أبي ذئب.
5435 - عبيد بن الفرج العتكى.
عن حماد بن زيد.
ضعفه ابن حبان، وتعلق عليه بهذا الحديث الذي حدث به محمد بن على الانصاري.
حدثنا محمد بن الاشرف التمار، حدثنا عبيد بن الفرج، حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، عن ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: لا تجوز (2) قدما عبد من بين يدى الله عزوجل حتى يسأل عن أربع: شبابك فيما أبليت، وعمرك فيما أفنيت، ومالك من أين أخذت، وفيما أنفقت.
5436 - عبيد بن القاسم [ ق ].
عن هشام بن عروة.
ليس بثقة.
وقد حدث عنه أحمد، ويحيى، وأحمد بن المقدام.
قال البخاري: ليس بشئ.
وقال يحيى /: ليس بثقة.
وقال - مرة: كذاب.
وقال أبو حاتم: ذاهب الحديث.
وقال أبو زرعة: لا ينبغى أن يحدث عنه.
وقال ابن حبان: روى عن هشام نسخة موضوعة.
وقال الدار قطني: ضعيف وقال صالح جزرة: كذاب، يضع الحديث.
وقال أبو داود: كان يضع الحديث.
وقال النسائي: متروك الحديث.
فمن مناكيره حديث الصلت بن مسعود، عنه، عن هشام، عن أبيه، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم يأكل من كل طعام مما يليه، فإذا أتى بالتمر جالت يده في الاناء.
__________
(1) في ل وحدها.
(2) لا تزول (هامش خ).
(*)

(3/21)

أحمد بن المقدام، حدثنا عبيد بن القاسم، عن هشام، عن أبيه، عن عائشة - أن النبي صلى الله عليه وسلم صلى الفجر فقرأ فيه: إذا زلزلت - مرتين.
[ (1) شباب، حدثنا عبيد الله بن القاسم، حدثنا إسماعيل، عن قيس، عن جرير، عن النبي صلى الله عليه وسلم في قوله: وأهلها مصلحون - قال ينصف بعضهم بعضا.
قال ابن معين: هذا كذب (1) ].
سريج بن يونس، حدثنا عبيد بن القاسم، عن الاعمش، عن شقيق، عن عبدالله: جاء يهودى إلى النبي صلى الله عليه وسلم فقال: نعم الامة أمتك لولا أنهم يعدلون.
قال: وكيف يعدلون ؟ قال: يقولون لولا الله وفلان.
قال: إن اليهودي ليقول قولا.
وقال أيضا: نعم الامة أمتك لولا أنهم يشركون.
قال: كيف ؟ قال: يقولون بحق فلان وحياة فلان.
فقال النبي صلى الله عليه وسلم: لا تحلفوا إلا بالله.
أبو الأشعث، حدثنا عبيد بن القاسم، حدثنا إسماعيل بن أبي خالد، عن ابن أبي أوفى، قال: كان أحب الصبغ إلى رسول الله صلى الله عليه وسلم الصفرة.
5437 - عبيد بن أبي قرة.
عن الليث بن سعد.
قال البخاري: لا يتابع في حديثه في قصة العباس.
وقال ابن معين: ما به بأس.
وقال يعقوب بن شيبة: ثقة صدوق.
أحمد بن محمد بن يحيى بن سعيد القطان وغيره، حدثنا عبيد بن أبي قرة، حدثنا الليث، عن أبي قبيل، عن أبي ميسرة مولى العباس، عن العباس بن عبدالمطلب، قال: كنت عند النبي صلى الله عليه وسلم ذات ليلة قال: انظر، هل ترى في السماء من شئ ؟ قلت: نعم أرى / الثريا.
قال: أما إنه يملك هذه الامة بعددها من صلبك.
رواه أحمد بن حنبل في مسنده، عنه.
هذا باطل.
وقد روى إبراهيم بن سعيد الجوهرى عنه أحاديث منكرة عن ابن لهيعة، ساقها ابن عدى.
5438 - عبيد بن كثير العامري الكوفى التمار، أبو سعيد.
عن يحيى بن الحسن
__________
(1) وقعت هذه الفقرة في خ آخر الترجمة.
(*)

(3/22)

ابن الفرات، عن أخيه زياد بن الحسن، عن أبان بن تغلب بنسخة مقلوبة أدخلت عليه، قاله ابن حبان.
وقال الازدي والدارقطني: متروك الحديث.
5439 - عبيد بن محمد الكوفى النحاس، والد محمد [ بن عبيد ] (1).
يروى عن ابن أبي ذئب وغيره.
قال ابن عدى: له أحاديث مناكير.
حدثنا أحمد بن يحيى بن زهير، حدثنا إبراهيم بن عبدالله بن أبي شيبة، حدثنا عبيد بن محمد النحاس، حدثنا عبد السلام بن حفص، عن موسى بن عقبة، عن عراك ابن مالك، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: ليس على المسلم في عبده ولا فرسه صدقة إلا صدقة الفطر - يعنى على العبد.
5440 - عبيد بن مسافع [ د، س ] المدنى، في عصر التابعين.
لا أعرفه.
5441 - عبيد بن مهران، أبو عباد المدنى.
مجهول.
وله حديث موضوع،
فروى على بن عمر الحربى السكرى، عن إسحاق بن مروان القطان، حدثنا أبي، عن عبيد بن مهران العطار، حدثنا يحيى بن عبدالله بن حسن، عن أبيه وجعفر الصادق، عن أبيهما، عن جدهما، قال رسول الله صلى الله عليه وسلم: إن في الفردوس لعينا أحلى من الشهد وأطيب من المسك، فيها طينة خلقنا الله منها، وخلق منها شيعتنا، وهى الميثاق الذي أخذ الله عليه ولاية على بن أبي طالب.
5442 - عبيد بن مهران الوزان.
عن الحسن.
ما علمت روى عنه غير حرمى ابن حفص.
له في اليوم والليلة للنسائي.
أما: 5443 - عبيد بن مهران [ م، س ] المكتب الكوفى.
عن أبي الطفيل، ومجاهد.
وعنه السفيانان وجماعة - فوثقوه.
5444 - عبيد بن أبي مريم [ م، خ، د، ت ].
مكى.
ما حدث عنه سوى ابن أبي مليكة، لكنه وثق.
وحديثه عن عقبة بن الحارث في الرضاع.
5445 - عبيد بن ميمون.
مصرى، يروى عن (2)...قال النسائي: متروك.
__________
(1) ليس في س.
(2) بياض بالاصول كلها.
(*)

(3/23)

5446 - عبيد بن ميمون المدنى.
عن نافع، أحد السبعة.
مجهول.
ووثقه ابن حبان.
5447 - عبيد بن هشام [ د ]، أبو نعيم الحلبي.
عن ابن المبارك، وجماعة.
قال أبو داود: ثقة، تغير في الآخر.
وقال النسائي: ليس بالقوى.
وقال أبو أحمد الحاكم: روى ما لا يتابع عليه.
قلت: ومن مناكيره: حدثنا ابن المبارك، عن مالك، عن ابن المنكدر، عن جابر، قال النبي صلى الله عليه وسلم لرجل يمازحه /: ضرب الله عنقك.
قال الرجل: يا رسول الله، في سبيله.
5448 - عبيد بن واقد [ ت ] البصري.
ضعفه أبو حاتم.
يروى عن سعيد بن عطية الليثى، وعن جماعة غرباء.
حدث عنه نصر بن على، و عبدالرحمن رسته، وجماعة.
وقيل: اسمه عباد وقد ساق ابن عدى له عدة أحاديث، وقال: عامة ما يرويه لا يتابع عليه.
5449 - عبيد بن أبي الوزير (1) [ د ] الحلبي.
ما عرفت أحدا روى عنه سوى أبي داود.
ولا بأس به.
(2 [ وقد يقال عبيدالله بن أبي الوزير ] 2).
5450 - عبيد بن يزيد الحمصى، أبو بشر.
مجهول.
5451 - عبيد (3)، عن أبي هريرة، هو والد البخترى بن عبيد.
مجهول أيضا.
5452 - عبيد الكندى.
عن على.
لا يعرف.
تفرد عنه ولده محمد، له في الادب.
5453 - عبيد مولى السائب [ د، س ].
عن عبدالله بن السائب.
ما روى عنه سوى ابنه يحيى.
شيخ لابن جريج.
__________
(1) ذكره في الكاشف فقال: عبيدالله بن أبى الوزير، عن مبشر بن إسماعيل، وعنه أبو داود.
لا أعرفه.
وكذا في التذهيب، ولكن ليس فيه: لا أعرفه.
وفى خ: ابن أبى الوزر.
والمثبت في التهذيب أيضا.
(2) من ه.
وليس في س، خ.
(3) تقدم الكلام عليه في أول هذه الورقة (هامش س).
(*)

(3/24)

5454 - عبيد المكتب.
هو ابن مهران - تقدم (1).
أما: 5455 - عبيد الصيد - فلم يلين، وهو ابن عبدالرحمن.
5456 - عبيد، أبو العوام.
عن أنس.
مجهول.
5457 - عبيد الهمداني.
عن قتادة.
لا يدرى من هو.
أتى عنه بقية بخبر منكر.
[ مر في بقية ] (2).
[ عبيدة ] 5458 - [ صح ] عبيدة بن حميد [ خ، عو ] [ الضبى ] (2) الكوفى الحذاء النحوي.
عن الاسود بن قيس، ومنصور.
وعنه أحمد، [ وأبو ثور، والزعفراني ] (3) وعمرو الناقد، وخلق.
وثقه أحمد، وابن معين، والناس.
(2 [ نزل بغداد.
قال ابن المدينى: أحاديثه صحاح، وما رويت عنه شيئا، وضعفه.
وقال - مرة أخرى: ما رأيت أصح حديثا منه.
وقال ابن معين: ما به بأس.
المسكين ليس له بخت.
وقال أيضا: ثقة.
وقال أحمد: ما أحسن حديثه، هو أحب إلى من زياد البكائى، وقال الاثرم: أحسن أبو عبد الله الثناء على عبيدة جدا، ورفع أمره.
وقال: ما أدرى ما للناس وله.
وقال ابن نمير: ثقة ] 2).
وقال زكريا الساجى: ليس بالقوى في الحديث.
وقد ضعف به عبد الحق حديث تقدير صلاة النبي صلى الله عليه وسلم في الشتاء والصيف بالاقدام، وإنما لين الخبر من شيخه أبي مالك الاشجعى، عن كثير بن مدرك.
[ قيل: مات سنة تسعين ومائة ] (2).
5459 - عبيدة بن معتب (4) [ د، ت، ق ] الضبى.
عن الشعبى، وأبي وائل.
وعنه شعبة، ووكيع، وطائفة.
ضعفه أبو حاتم، والنسائي.
وقال أحمد بن حنبل: تركوا حديثه.
وروى عباس عن يحيى: ليس بشئ.
وروى معاوية عن يحيى بن عبيدة بن معتب (4) الضبى: ضعيف
__________
(1) صفحة 23 من هذا الجزء (2) ليس في خ.
(3) ليس في س، خ.
(4).
(*)

(3/25)

وقال شعبة: أخبرني عبيدة قبل أن يتغير.
وقال أبو موسى الزمن: ما سمعت القطان وابن مهدى حدثا عن سفيان عن عبيدة بشئ قط.
الطيالسي، حدثنا شعبة، عن عبيدة بن معتب (1)، عن إبراهيم، عن سهم بن
منجاب، عن قزعة، عن قرثع، عن أبي أيوب، عن النبي صلى الله عليه وسلم: أربع قبل الظهر لا سلام بينهن تفتح عندها أبواب السماء.
قال ابن خزيمة: لا يجوز أن يحتج به.
5460 - عبيدة - بالفتح - بن بلال [ ق ].
صحب الحسن البصري، ومات ببخارا سنة ستين ومائة.
تفرد به عيسى غنجار.
وقد قال السليمانى: فيه نظر.
5461 - عبيدة [ بالفتح ] (2) بن حسان العنبري السنجارى.
عن الزهري، وقتادة.
قال أبو حاتم: منكر الحديث.
وقال ابن حبان: يروى الموضوعات عن الثقات.
روى عنه خالد بن حيان الرقى، وابن أخيه عمرو بن عبد الجبار بن حسان.
وقال الدارقطني: ضعيف.
وقال أبو حاتم: منكر الحديث.
5462 - عبيدة - بالفتح - وقيل بالضم.
هو عبيدة بن عبدالرحمن، أبو عمرو البجلى، ذكره ابن حبان بالوجهين فقال: روى عن يحيى بن سعيد الانصاري.
حدث عنه حرمى بن حفص.
يروى الموضوعات عن الثقات.
روى عن يحيى، عن سعيد بن المسيب، عن أبي أيوب، قال: أخذت من لحية النبي صلى الله عليه وسلم شيئا، فقال: لا يصبك السوء أبا أيوب.
[ عبيس ] 5463 - عبيس بن ميمون [ ق ] الخزاز.
بصرى، مسن.
يروى عن القاسم ابن محمد، وبكر بن عبدالله المزني.
وعنه قتيبة، وداهر بن نوح، وأحمد بن عبدة الضبى، وآخرون.
__________
(1) خ: مغيث.
(2) من خ وحدها (*)

(3/26)

قال أحمد، والبخاري: منكر الحديث.
وقال ابن معين، وأبو داود: ضعيف.
وقال الفلاس: متروك.
وقال ابن حبان: يروى عن الثقات الموضوعات توهما.
قال البخاري: أبو عبيدة عبيس بن ميمون التيمى، عن يحيى بن أبي كثير وغيره - منكر الحديث.
وقال ابن عدى: عامة ما يرويه غير محفوظ.
وقال النسائي: ليس بثقة.
[ عتاب ] 5465 - عتاب بن أعين.
عن سفيان الثوري.
قال العقيلى: في حديثه وهم.
روى عنه هشام بن عبيد الله حديثا خولف في سنده.
5465 - عتاب بن بشير [ خ، د، ت، س ] الجزرى.
عن خصيف، وثابت ابن عجلان.
وعنه إسحاق، وعلى بن حجر، وخلق.
قال أحمد: أرجوا ألا يكون به بأس، أتى عن خصيف بمناكير أراها من قبل خصيف، وروى عبدالله بن أحمد عن أبيه قال: عتاب بن بشير كذا وكذا، قال: عبدالله الذي يقول فيه أبي كذا وكذا - يحرك يده.
وقال النسائي: ليس بذاك في الحديث.
وقال ابن المدينى: كان أصحابنا يضعفونه.
وقال ابن معين: ثقة.
وقال - مرة: ضعيف.
وقال على: ضربنا على حديثه.
وقال ابن عدى: أرجو أنه لا بأس به.
قال النفيلى: مات سنة ثمان وثمانين ومائة بحران.
5466 - عتاب بن ثعلبة.
عداده في التابعين.
روى عنه أبو زيد الاحول حديث قتال الناكثين.
والاسناد مظلم، والمنن منكر.
5467 - عتاب بن حرب.
عن أبي عامر الخزاز.
سمع منه الفلاس، وضعفه جدا، قاله البخاري.
وهو مدنى، سكن البصرة.
ذكره ابن عدى مختصرا وابن حبان بالتليين.
5468 - عتاب [ ق ] / عن أنس / شيخ بصرى.
ما علمت روى عنه سوى شعبة، لكن روى الكوسج [ عن ] (1) ابن معين.
ثقة.
__________
(1) ليس في س.
(*)

(3/27)

[ عتبة ] 5469 - عتبة بن أبي حكيم [ عو ].
عن مكحول وغيره.
قال أبو حاتم: صالح.
وقال ابن معين: ضعيف.
وقال - مرة: ثقة.
ولينه أحمد، وهو متوسط حسن الحديث.
قال ابن عدى: أرجو أنه لا بأس به.
حدثنا محمد بن أحمد بن هارون، حدثنا ابن حنان، حدثنا بقية، حدثنا عتبة ابن أبي حكيم، عن هبيرة بن عبدالرحمن، قال: كنا / إذا أكثرنا على أنس بن مالك ألقى إلينا مجالا، فقال: هذه أحاديث كتبتها عن رسول الله صلى الله عليه وسلم ثم عرضتها عليه.
قلت: هذا بعيد من الصحة.
قال النسائي: ليس بالقوى.
وقال - مرة: ضعيف.
5470 - عتبة بن حميد [ د، ت، ق ].
شيخ.
روى عن عكرمة، وقد ضعف.
روى عنه أبو معاوية، وعبيد الله الاشجعى، وجماعة.
وهو أبو معاذ الضبى البصري.
قال أبو حاتم: صالح الحديث.
وقال أحمد: ضعيف، ليس بالقوى.
5471 - عتبة بن السكن.
عن الاوزاعي.
قال الدارقطني: متروك الحديث.
5472 - عتبة بن أبي سليمان الطائى.
مجهول.
5473 - عتبة بن عبدالله بن عمرو كذلك.
له عن أبيه عن جده عمرو.
5474 - عتبة بن عبدالله [ ت ].
عن أسماء بنت عميس.
وعنه عبدالحميد بن جعفر.
لا يعرف في التداوى بالسنا.
5475 - عتبة بن عبدالرحمن الحرستانى.
عن أنس بن مالك، وعن القاسم
أبي عبدالرحمن.
سمع منه الاوزاعي فيما قيل.
تكلم فيه، وقد روى عنه ولده جرير حديثين باطلين، فما أدرى الآفة منه أو من ولده.

(3/28)

العباس بن الوليد الخلال، حدثنا جرير بن عتبة بن عبدالرحمن، سمعت أبي، حدثني (1) القاسم، عن أبي أمامة - مرفوعا: إنكم ستغلبون على الشام وتصيبون على بحرها حصنا يقال له أنفة (2) يبعث منه يوم القيامة اثنا عشر ألف شهيد.
العباس الخلال، حدثنا جرير، حدثنى أبي، قال: حدثنا أنس بن مالك بالبصرة أن رسول الله صلى الله عليه وسلم دخل المسجد والحارث (3) بن مالك نائم، فحركه برجله، فرفع رأسه: فقال: كيف أصبحت ؟ قال: أصبحت مؤمنا حقا.
قال: فما حقيقة قولك ؟ قال: عزفت نفسي عن الدنيا...وذكر الحديث.
5476 - عتبة بن عبيد الله أو ابن عبدالله.
عداده في التابعين.
ما روى عنه إلا عبدالحميد بن جعفر.
5477 - عتبة بن عويم بن ساعدة.
عن أبيه.
قال البخاري: لم يصح حديثه - يشير إلى حديث إبراهيم بن المنذر، حدثنا محمد ابن طلحة التيمى، حدثنى عبدالرحمن بن سالم بن عبدالرحمن بن عتبة بن عويم، عن أبيه، عن جده، قال النبي صلى الله عليه وسلم: إن الله لم يجعلني زراعا ولا تاجرا ولا صخابا في الاسواق، وجعل رزقي تحت ظل رمحي.
قلت: في إسناده إرسال، كما ترى.
قال أبو حاتم: لم يصح حديثه.
(4 [ والظاهر أن لعتبة ولابيه صحبة، والحديث مضطرب ] 4).
5478 - عتبة بن غزوان الرقاشى.
عن أبي موسى.
وعنه هارون بن رئاب.
لا يعرف
5479 - عتبة بن محمد [ س، د ] بن الحارث بن نوفل.
وقيل عقبة.
له عن عبدالله ابن جعفر.
وعنه مصعب بن شيبة.
قال النسائي: ليس بمعروف.
__________
(1) خ: حدثنا.
(2) ل: القه.
وأنفة: بليدة على ساحل بحر الشام (ياقوت).
(3) ل: وحارثة.
والمثبت في خ، س.
(4) ليس في س، خ.
وهو في ه وحدها.
(*)

(3/29)

5480 - عتبة بن يقظان [ ق ] عن الشعبى، وعكرمة.
قواه بعضهم.
قال النسائي: غير ثقة.
وقال على بن الحسين بن الجنيد: لا يساوي شيئا.
وروى ابن ماجة في تفسيره: حدثنا زيد بن أخزم، حدثنا عامر بن مدرك، حدثنا عتبة بن يقظان، عن قيس بن مسلم، عن طارق، عن ابن مسعود، عن النبي صلى الله عليه وسلم، قال: ما أحسن من مسلم ولا كافر إلا أثابه الله.
قلنا: يا رسول الله، ما أثابه الله ؟ قال: إن كان وصل رحما أو تصدق أو عمل حسنة أثابه الله المال والولد والصحة وأشباه ذلك.
قلنا: فما أثابه في الآخرة ؟ قال: عذابا دون العذاب.
ثم قرأ (1): ادخلوا آل فرعون أشد العذاب.
عامر صدوق، والخبر منكر.
5481 - عتبة.
عن بريد بن أصرم.
قال البخاري: فيه نظر.
سمع منه جعفر بن سليمان، ويقال عتيبة.
قلت: لا يدرى من (2) هو.
[ عتيبة، عتيك، عثكل ] 5482 - عتيبة بنت عبدالملك.
روت عن الزهري.
امرأة مجهولة، والخبر باطل.
5483 - عتيك بن الحارث [ د، س ].
عن عمه جابر بن عتيك: ما تعدون
الشهداء فيكم ؟ مدنى تابعي.
ما روى عنه سوى سبطه عبدالله بن عبدالله.
5484 - عثكل.
عن الحسن بن عرفة بخبر منكر.
[ عثمان ] 5485 - عثمان بن إبراهيم الحاطبى.
مدنى.
رأى ابن عمر.
له ما ينكر.
وقال أبو حاتم: عن أبيه أحاديث منكرة.
__________
(1) سورة غافر آية 46.
(2) نقل المؤلف في ترجمة بريد بن أصرم عن البخاري أنه قال: عتيبة وبريد مجهولان (هامش س).
(*)

(3/30)

5486 - عثمان بن أحمد [ بن ] (1) السماك، أبو عمر الدقاق.
صدوق في نفسه، لكن روايته لتلك البلايا عن الطيور كوصية أبي هريرة، فالآفة من فوق (2) /، أما هو فوثقه الدارقطني.
قال ابن السماك: وجدت في كتاب أحمد بن محمد الصوفى، حدثنا إبراهيم بن حسين، عن أبيه، عن جده، عن على - مرفوعا: من أسمج الكذب: من أدرك منكم زمانا يطلب فيه الحاكة العلم فالهرب.
قيل: أليسوا من إخواننا ؟ قال: هم الذين بالوا في الكعبة، وسرقوا غزل مريم وعمامة يحيى وسمكة عائشة من التنور.
وهذا الاسناد ظلمات، وينبغى أن يغمز ابن السماك لروايته هذه الفضائح.
(3 [ توفى سنة أربع وأربعين وثلاثمائة ] 3).
5487 - عثمان بن إسحاق [ عو ].
شيخ ابن شهاب الزهري.
لا يعرف.
سمع قبيصة بن ذؤيب.
وقع لي حديثه عاليا.
وقد وثقوه.
5488 - عثمان بن جبير [ ق ].
حجازى.
ما روى عنه سوى عبدالله بن عثمان ابن خثيم حسب.
5489 - عثمان بن الجهم [ ق ].
عن زر بن حبيش.
وعنه وكيع بن محرز فقط.
5490 - عثمان بن أبي حازم [ د ].
لم يرو عنه سوى أبان بن عبدالله في حصار ثقيف.
5491 - عثمان بن الحارث.
عن ابن عمر.
لا يعرف.
حدث عنه سفيان الثوري فقط.
5492 - عثمان بن حرب الباهلى.
له شئ عن بعض التابعين.
مجهول، قاله البخاري.
روى معقل بن مالك، حدثنا عثمان بن حرب، حدثني سفيان، عن أبي هريرة - مرفوعا: إن من صدقتك على المرء أن تؤنسه بأرض فلاة.
5493 - عثمان بن الحسن الرافعى.
من ولد رافع بن خديج.
روى عن عبدالملك ابن الماجشون.
قال الدارقطني: ضعيف، يحدث بالاباطيل.
__________
(1) ليس في س.
(2) ل: بعده.
(3) من س.
(*)

(3/31)

5494 - عثمان بن حفص بن خلدة الزرقى.
عن إسماعيل بن محمد بن سعد الوقاصى.
وعنه عباد بن إسحاق.
قال البخاري: في إسناده نظر.
قال إبراهيم بن طهمان، عن عباد بن إسحاق، عن عثمان بن حفص، عن إسماعيل بن محمد بن سعد، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم: من قال يثرب مرة فليقل المدينة عشرا.
5495 - عثمان بن الحكم الجذامي [ د، س ] شيخ لعبد الله بن وهب.
قال أبو حاتم: ليس بالمتقن.
روى عن زهير بن محمد، وابن جريج، وقد عرض عليه قضاء مصر فأبى وهجر الليث لذلك، فإنه نبه عليه (1 [ البخاري.
وقال أبو عمر: ليس بالقوى ] 1).
5496 - عثمان بن حكيم.
عن عبدالرحمن بن عبد العزيز.
قال ابن معين: مجهول.
أما:
5497 - عثمان بن حكيم [ س ]، وأحمد بن عثمان الاودى هو ولده - يروى عن الحسن بن صالح بن حى، وشريك.
وعنه ابنه، ومحمد بن الحسين الحنينى.
محله الصدق.
ومات مع عفان.
5498 - عثمان بن خالد [ ق ] العثماني الاموى المدنى، والد أبى مروان.
قال البخاري: ضعيف، عنده مناكير.
وقال غيره: هو عثمان بن خالد بن عمر ابن عبدالله بن الوليد بن عثمان بن عفان، أبو عفان.
حدث عن ابن أبي الزناد، ومالك، وغيرهما.
وقال أبو حاتم: منكر الحديث.
وقال ابن حبان: لا يحل الاحتجاج بخبره.
وله عن ابن أبي الزناد، عن أبيه، عن الاعرج، عن أبي هريرة - مرفوعا: لكل نبى رفيق في الجنة ورفيقي فيها عثمان.
__________
(1) ليس في س، خ.
(*)

(3/32)

5499 - عثمان بن خالد.
عن محمد بن خثيم، عن شداد بن أوس بخبر منكر.
لا يعرف من هو.
وعنه شيخ لين.
5500 - عثمان بن خطاب، أبو عمر البلوى المغربي، أبو الدنيا الاشج.
ويقال ابن أبي الدنيا طير طرأ على أهل بغداد، وحدث بقلة حياء بعد الثلثمائة عن على بن أبي طالب، فافتضح بذلك، وكذبه النقاد.
روى عنه المفيد، وغيره.
قال الخطيب: علماء النقل لا يثبتون قوله.
ومات سنة سبع وعشرين وثلثمائة.
قال المفيد: سمعته يقول: ولدت في خلافة الصديق، وأخذت لعلى بركاب بغلته أيام صفين، وذكر قصة طويلة (1) /.
5501 - عثمان بن داود.
عن الضحاك.
لا يدرى من هو، والخبر منكر.
قال العقيلى: لا يتابع عليه.
5502 - عثمان بن دينار، أخو مالك بن دينار البصري، والد حكامة.
لا شئ.
والخبر كذب بين.
5503 - عثمان بن أبي راشد الازدي.
عن أبيه، وله صحبة.
لم يصح حديثه، في سنده شاذان النضر بن سلمة.
5504 - عثمان بن ربيعة [ ت ] بن عبدالله بن الهدير.
عن شداد بن أوس.
ما روى عنه سوى كثير بن زيد.
5505 - عثمان بن رشيد.
عن أنس بن سيرين.
ضعفه يحيى بن معين.
5506 - عثمان بن رواد المؤذن.
عن الحسن بن أبي جعفر.
قال العقيلى: في حديثه وهم.
5507 - عثمان بن زائدة [ م ].
عن نافع.
صدوق، وله حديث خولف فيه.
ذكره العقيلى / في الضعفاء، وكان مقرئا مجودا عابدا قانتا.
روى أيضا عن الزبير
__________
(1) القصة في لسان الميزان (4 - 135).
(*)

(3/33)

ابن عدى، وعطاء بن السائب.
وعنه حكام بن سلم، وأبو الوليد الطيالسي، وعدة.
وقال أبو الوليد: ما رأت عيناى مثله.
وقال العجلى: ثقة.
5508 - عثمان بن أبي زرعة.
حدث عنه شريك القاضى.
ضعفه الدار قطني [ وهو ابن المغيرة ] (1).
5509 - عثمان بن سالم.
شيخ بصرى.
عن رجل، عن عائشة.
قال العقيلى: لا يتابع على حديثه.
رواه عاصم بن على، عن قزعة بن سويد، عن عثمان بن سالم، عن زيد بن الحسن، عن عائشة.
ورواه ابن أبي الشوارب عن قزعة، فقال: عن زر بن حبيش - بدل زيد بن الحسن - أن عائشة كانت مع النبي صلى الله عليه وسلم يأكلان إذ جاء سائل فقال: تصدقوا يرحمكم الله.
فقلت:
يرزقك الله.
فقال النبي صلى الله عليه وسلم: لا تعودي إلى مثل هذا، إذا وضع الطعام وجاء السائل فأطعميه.
قال العقيلى: حديث عاصم أولى.
5510 - عثمان بن ساج.
عن خصيف [ لا يتابع ] (2).
هو ابن عمر.
وسيأتى (3)، وهو مقارب الحديث.
5511 - عثمان بن سعد الكاتب.
عن أنس، ومجاهد.
وعنه مكى بن إبراهيم، وروح بن عبادة.
قال على: سمعت يحيى - وذكر له عثمان بن سعد الكاتب فجعل يعجب ممن يروى عنه.
وروى عباس، عن ابن معين: بصرى، ليس بذاك.
وقال أبو زرعة: لين.
وقال النسائي: ليس بالقوى.
وقال - مرة: ليس بثقة.
وروى عبدالله بن الدورقى، عن ابن معين: ضعيف.
__________
(1) من ه.
وفى ل: وليس هو ابن المغيرة الثقفى.
وليست العبارة في س، خ.
(2) من ل.
(3) ل: سيذكره في عثمان بن ساج.
وقد فرق غيره بين عثمان بن ساج، وعثمان بن عمرو بن ساج.
(*)

(3/34)

يحيى بن كثير، حدثنا عثمان بن سعد، عن أنس: كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة.
أبو عاصم، عن عثمان بن سعد، عن عكرمة، عن ابن عباس: أن رجلا قال: يا رسول الله، إنى إذا أكلت اللحم انتشرت فحرمته، فأنزل الله تعالى (1): يأيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم.
5512 - عثمان بن سليمان.
عن أبى سعيد الخدرى.
مجهول.
5513 - عثمان بن سليمان الحارثى.
عن يزيد بن المهلب، كذلك.
5514 - عثمان بن سليمان.
عن عمر بن عبد العزيز.
لا يعرف.
5515 - عثمان بن سماك.
عن أبي هارون العبدى.
تكلم فيه.
5516 - عثمان بن سهل [ د ].
عن جده رافع بن خديج.
ما روى عنه سوى سعيد بن يزيد الاسكندرانى.
5517 - عثمان بن أبى سودة [ د، ق، ت ] المقدسي.
عن أبي هريرة وجماعة.
وعنه أخوه زياد، وشبيب بن شيبة، والاوزاعي، وأبو سنان عيسى القسملى، وثور ابن يزيد.
وثقه مروان الطاطرى، وابن حبان.
قال الاوزاعي: أدرك عبادة بن الصامت، وكان مولاه.
قلت: في النفس شئ من الاحتجاج به.
5518 - [ صح ] عثمان بن أبي شيبة [ خ، م، د، ق ]، أبو الحسن، أحد أئمة الحديث الاعلام كأخيه أبي بكر.
قال العقيلى: حدثنا عبدالله بن أحمد، حدثت أبي بحديث حدثناه عثمان بن أبي شيبة، عن جرير، عن سفيان، عن ابن عقيل، عن جابر: كان النبي صلى الله عليه وسلم يشهد مع المشركين مشاهدهم...الحديث.
__________
(1) سورة المائدة آية 87.
(*)

(3/35)

وفيه: فقال الملك: كيف أقوم خلفه وعهده باستلام الاصنام قبل.
قال المؤلف: يعنى أنه حديث عهد برؤية استلام الاصنام، لا أنه هو المستلم، حاشا وكلا.
قال عبدالله: وقلت لابي: حدثنا عثمان، حدثنا جرير، عن شيبة بن نعامة، عن فاطمة بنت حسين بن على، عن فاطمة الكبرى، عن النبي صلى الله عليه وسلم قال:
لكن بنى أب عصبة ينتمون إليه إلا ولد فاطمة، أنا عصبتهم.
وقلت له: حدثنا عثمان، حدثنا أبو خالد الاحمر، عن ثور بن يزيد، عن أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم، قال: تسليم الرجل بأصبع واحدة يشير بها فعل اليهود.
فأنكر أبي هذه الاحاديث مع أحاديث [ من ] (1) هذا النحو أنكرها جدا، وقال: هذه موضوعة، أو كأنها موضوعة.
وقال أبي: أبو بكر أخوه أحب إلى من عثمان.
فقلت: إن يحيي بن معين يقول: إن عثمان أحب إلى.
فقال أبى: لا.
ورواها أبو على بن الصواف، عن عبدالله، عن أبيه، وزاد فقال: ما كان أخوه أبو بكر يطنف نفسه لشئ من هذه الاحاديث.
نسأل الله السلامة.
وقال: كنا نراه يتوهم هذه الاحاديث.
قرأت على إسماعيل بن الفراء، أخبرنا (2) ابن قدامة، أخبرنا ابن النبطي، [ أخبرنا ابن أيوب ] (3) أخبرنا ابن شاذان، أخبرنا ابن زياد القطان، حدثنا محمد بن غالب، حدثنا عثمان، حدثنا جرير، عن سفيان الثوري، عن عبدالله بن محمد بن عقيل، عن جابر، قال: كان النبي صلى الله عليه وسلم يشهد مع المشركين مشاهدهم، فسمع ملكين من خلفه أحدهما يقول لصاحبه: اذهب بنا حتى نقوم خلف النبي صلى الله عليه وسلم.
قال: وكيف نقوم خلفه ؟ وإنما عهده باستلام الاصنام قبل.
قال: لم يعد يشهد مع المشركين مشاهدهم.
__________
(1) ليس في س.
(2) خ: أخبركم.
(3) ليس في خ.
(*)

(3/36)

وقال الازدي: رأيت أصحابنا يذكرون أن عثمان روى أحاديث لا يتابع عليها.
قلت: عثمان لا يحتاج إلى متابع، ولا ينكر له أن ينفرد بأحاديث لسعة ما روى وقد يغلط، وقد اعتمده الشيخان في صحيحيهما، وروى عنه أبو يعلى، والبغوى، والناس، وقد سئل عنه أحمد فقال: ما علمت إلا خيرا، وأنثى عليه.
وقال يحيى: ثقة مأمون.
قلت: إلا أن عثمان / كان لا يحفظ القرآن فيما قيل.
فقال أحمد بن كامل: حدثنا الحسن بن الحباب أن عثمان بن أبي شيبة قرأ عليهم في تفسير (1): ألم تر كيف فعل ربك - قالها الف لام ميم.
قلت: لعله سبق لسان (2) وإلا فقطعا كان يحفظ سورة الفيل، وهذا تفسيره قد حمله الناس عنه.
قال الخطيب في جامعه: لم يحك عن أحد من المحدثين من التصحيف في القرآن الكريم أكثر مما حكى عن عثمان بن أبي شيبة، ثم ساق بسنده عن إسماعيل بن محمد التسترى، سمعت عثمان بن أبي شيبة يقرأ: فإن لم يصبها وابل فظل.
وقرأ مرة الخوارج مكلبين.
وقال أحمد بن كامل القاضى: حدثنا أبو شيخ الاصبهاني محمد بن الحسن، قال: قرأ علينا عثمان بن أبي شيبة: بطشتم خبازين.
وقال محمد بن عبيد الله (3) بن المنادى، قال لنا عثمان بن أبي شيبة: ن والقلم - في أي سورة هو ؟ وقال مطين: قرأ عثمان بن أبي شيبة: فضرب لهم سنور له ناب، فردوا عليه، فقال: قراءة حمزة عندنا بدعة.
وقال يحيى (4) بن محمد بن كأس النخعي: حدثنا إبراهيم بن عبدالله الخصاف،
__________
(1) سورة الفيل آية 1.
(2) خ: سبق في لسانه.
(3) خ: عبدالله.
والمثبت في س.
(4) خ: على.
(*)

(3/37)

قال: قرأ علينا عثمان بن أبي شيبة تفسيره.
فقال: جعل السفينة (1 [ في رجل أخيه ] 1)، فقيل: إنما هو السقاية.
فقال: أنا وأخى أبو بكر لا نقرأ لعاصم.
قلت: فكأنه كان صاحب دعابة.
ولعله تاب وأناب.
قال إبراهيم بن أبي طالب الحافظ: دخلت عليه، فقال: إلا متى لا يموت إسحاق ! فقلت: شيخ مثلك يتمنى موت شيخ مثله ! قال: دعني، فلو مات لصفالى جرير، فإن محمد بن حميد لا شئ، فرجعت إلى الكوفة من الحج فدخلت على عثمان وهو في النزع.
قلت: عاش بعد إسحاق خمسة أشهر.
مات في المحرم سنة تسع وثلاثين ومائتين.
عثمان ابن أبي شيبة، حدثنا محمد بن الحسن الاسدي، حدثنا شريك، عن أبي إسحاق، عن ابن الزبير، قال رسول الله صلى الله عليه وسلم: لا تقوم الساعة حتى يخرج ثلاثون كذابا، منهم: مسيلمة، والاسود، والمختار، وشر قبائل العرب: بنو أمية، وبنو حنيفة، وثقيف.
هذا منكر جدا.
عبدالله بن أحمد - في زيادات المسند - حدثنى عثمان بن أبي شيبة، حدثنا مطلب ابن زياد، عن السدى، عن عبد خير، عن على في قوله: إنما أنت منذر - قال رسول الله: المنذر والهادي رجل من بنى هاشم.
غريب جدا.
أخبرنا أحمد بن هبة الله، أخبرنا عبد المعز بن محمد - إجازة، أخبرنا تميم الجرجاني، أخبرنا أبو سعد، أخبرنا أبو عمرو، أخبرنا أبو يعلى، حدثنا عثمان بن أبي شيبة، حدثنا حسين بن عيسى الحنفي، حدثنا الحكم بن أبان، عن عكرمة، عن ابن عباس، قال النبي صلى الله عليه وسلم: ليؤذن خياركم وليؤمكم قراؤكم.
أخرجه أبو داود، وابن ماجة عنه.
__________
(1) ليس في س، خ.
(*)

(3/38)

وأخبرنا أبو المعالى أحمد بن إسحاق، أخبرنا الفتح بن عبد السلام، أخبرنا أبو الفضل الارموى في جماعة، قالوا: أخبرنا محمد بن أحمد المعدل، أخبرنا أبو الفضل الزهري أخبرنا جعفر بن محمد الفريابى، سنة ثمان وتسعين ومائتين، حدثنا عثمان بن أبي شيبة، حدثنا فضيل بن عياض، عن الاعمش، عن خيثمة، عن عبدالله بن عمرو، قال: يأتي على الناس زمان يجتمعون في مساجدهم ليس فيهم مؤمن.
تابعه شعبة، عن الاعمش، ومعناه أي مؤمن كامل الايمان، فأراد (1): ليس فيهم مؤمن سليم من النفاق بحيث أنه غير مرتكب صفات النفاق من إدمان الكذب والخيانة، وخلف الوعد والفجور والغدر، وغير ذلك.
ونحن اليوم نرى الامة من الناس من أعراب الدولة يجتمعون في المسجد وما فيهم مؤمن، بل ونحن منهم.
نسأل الله توبة وإنابة إليه، فإن الله تعالى يقول في كتابه: قالت (2) الاعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا.
وهذا باب واسع ينبغى للشخص أن يترفق فيه بأمة محمد صلى الله عليه وسلم، فلا يسلبهم الايمان والاسلام، كفعل الخوارج والمعتزلة المكفرة أهل القبلة بالكبائر، ولا ننعتهم بالايمان الكامل كما فعلت المرجئة، فالمسلم هو من سلم المسلمون من لسانه ويده /.
5519 - عثمان بن صالح [ خ، س، ق ] السهمى.
عن الليث، وابن لهيعة.
صدوق.
لينه أحمد بن صالح المصرى، فإن أحمد بن محمد بن حجاج بن رشدين قال: سألت احمد بن صالح عنه، فقال: دعه، دعه، ورأيته عند أحمد متروكا.
وقيل: كان راوية لابن وهب.
مات سنة تسع عشرة ومائتين.
قال سعيد بن عمرو البردعى: قلت لابي زرعة: رأيت بمصر نحوا من مائة حديث عن عثمان بن صالح، عن ابن لهيعة، عن عمرو بن دينار، وعطاء، عن ابن عباس، *
__________
(1) ه: أو أراد.
(2) سورة الحجرات آية 14.
(*)

(3/39)

عن النبي صلى الله عليه وسلم، منها: لا تكرم أخاك بما يشق عليه.
فقال: لم يكن عثمان عندي ممن يكذب، ولكن كان يكتب مع خالد بن نجيح فبلوا به، كان يملى عليهم ما لم يسمعوا من الشيخ.
قلت: وله عن ابن لهيعة، عن موسى بن وردان، عن أبي هريرة، مرت بالنبي صلى الله عليه وسلم نعجة فقال: هذه التى بورك / فيها وفي خروفها (1).
قال أبو حاتم: هذا كذب.
وله: عن ابن لهيعة، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة، قال رسول الله صلى الله عليه وسلم: عليكم بهذه الشجرة زيت الزيتون فتداووا به، فإنه صحة من الباسور.
وقال فيه أبو حاتم: هذا كذب.
5520 - عثمان بن أبي الصهباء.
عن أبي هريرة.
مجهول، قاله بعضهم.
5521 - عثمان بن الضحاك [ ت ] بن عثمان الحزامى.
لحق صغار التابعين.
ضعفه أبو داود.
روى عنه عبدالله بن نافع الصائغ، وأبو مودود عبد العزيز بن أبي سليمان.
5522 - عثمان بن أبي العاتكة [ د، ق ].
قاص أهل دمشق ومقرئهم.
يكنى (2) أبا حفص.
روى عباس عن يحيى قال: ليس بشئ.
ونسبه دحيم إلى الصدق.
وقال النسائي: ضعيف.
وقد روى عنه الوليد بن مسلم، وابن شابور.
وقال أحمد: لا بأس به.
بليته
من على بن يزيد.
قلت: يروى عن على بن يزيد كثيرا، وعن جماعة من التابعين.
مات قبل الاوزاعي بعامين.
__________
(1) ه: وفى صوفها.
(2) س: سمع.
(*)

(3/40)

5523 - عثمان بن عبدالله الاموى الشامي.
عن ابن لهيعة، وحماد بن سلمة، وجماعة، وهو فيما قيل: عثمان بن عبدالله بن عمرو بن عثمان بن عفان.
قال ابن عدى: كان يسكن بنصيبين ودار البلاد.
يروى الموضوعات عن الثقات حدثنا ابن زاطيا، حدثنا عثمان بن عبدالله، حدثنا مالك، عن نافع، عن عمر - مرفوعا: صلوا خلف من قال لا إله إلا الله، وصلوا على من قال لا إله إلا الله.
وحدثنا ابن زاطيا، حدثنا عثمان بن عبدالله، حدثنا عيسى بن يونس، عن الاعمش، عن مجاهد، عن ابن عباس - مرفوعا: أنا مدينة الحكمة وعلى بابها.
وحدثنا على بن زاطيا، حدثنا عثمان بن عبدالله، حدثنا بقية، وإسماعيل، والوليد، عن سعيد بن عبد العزيز، سمعت الثقة - وهو مكحول، سمعت معاوية، سمعت النبي صلى الله عليه وسلم يقول: المدح من الذبح.
أخبرنا يحيى بن البخترى، حدثنا عثمان بن عبدالله القرشى الشامي، حدثنا ابن لهيعة، عن أبي الزبير، عن جابر - مرفوعا: يا على، لو أن أمتى أبغضوك لاكبهم الله على مناخرهم في النار.
وبه: يا على ادن منى، خمسك في خمسى (1)، يا على خلقت أنا وأنت من شجرة أنا أصلها وأنت فرعها، والحسن والحسين أغصانها، من تعلق بغصن منها أدخله الله الجنة.
قال الخطيب: عثمان بن عبدالله بن عمرو بن عثمان بن عبدالرحمن بن الحكم
ابن أبي العاص الاموى، قال: وهكذا نسبه الحاكم، ونسبه غيره إلى عثمان بن عفان، فقال: عثمان بن عبدالله بن عمرو بن عثمان بن محمد بن عبدالملك بن سليمان ابن عبدالملك بن عبدالله بن عنبسة بن عمرو بن عثمان بن عفان.
قلت: هذا كذب، ونسب طويل، ولا يحتمل أن يكون بينه وبين عثمان بن عفان عشرة آباء، بل ولا ستة.
__________
(1) ل، خ: ضع خمسك في خمسى وفى س: على خمس.
(*)

(3/41)

وله عن حماد بن سلمة، ويحيى بن أيوب، وابن لهيعة وخلق.
(1 [ حدثنا ابن قدامة، أخبرنا ابن طبرزد، أخبرنا ابن الحصين، أخبرنا محمد بن محمد، أخبرنا أبو إسحاق المزكى، حدثنا إسماعيل بن إبراهيم بن الحارث القطان، حدثنا عثمان بن عبدالله القرشى، حدثنا الزنجي، حدثنا جعفر بن محمد، عن أبيه، عن جده، عن على رفعه: من مشى في عون أخيه ومنفعته فله ثواب المجاهدين في سبيل الله.
وهذا من وضعه ] 1).
وقال ابن حبان: حدثنا جعفر بن أحمد السلمى، حدثنا عثمان بن عبدالله، حدثنا مسلم الزنجي، عن جعفر بن محمد، عن أبيه عن أبي سعيد، عن النبي صلى الله عليه وسلم: فضل دهن البنفسج على الادهان كفضل على على سائر الخلق (2)، بارد في الصيف حار في الشتاء.
وروى عن حماد بن سلمة، عن أبي المهزم، عن أبي هريرة، قال: لما قدم وفد ثقيف على رسول الله صلى الله عليه وسلم قال: جئناك نسألك عن الايمان أيزيد أو ينقص ؟ قال: الايمان متثبت في القلب كالجبال الرواسى وزيادته ونقصه كفر.
فهذا وضعه أبو مطيع على حماد، فسرقه هذا الشيخ منه، وكان قدم خراسان فحدثهم عن الليث ومالك، وكان يضع عليهم الحديث.
لا يحل كتب حديثه إلا على سبيل الاعتبار.
5524 - عثمان بن عبدالله [ د ] الطائفي.
عن عبدالله بن هلال.
ما روى عنه سوى إبراهيم بن ميسرة.
فأما: 5525 - عثمان بن عبدالله [ د، ق ] بن أوس الثقفى الطائفي.
عن جده، وعن عمه عمرو بن أوس - فروى عنه إبراهيم بن ميسرة الطائفي أيضا، وعبد الله بن عبدالرحمن بن يعلى، وجماعة.
محله الصدق.
وثقه ابن حبان.
__________
(1) ما بين القوسين ليس في خ، س.
وهو في ل - عن الميزان.
(2) خ: كفضلي على سائر الخلق.
والمثبت في س.
(*)

(3/42)

5526 - عثمان بن عبدالله العبدى: عن حميد الطويل.
قال الازدي: مجهول.
وقال العقيلى: حديثه غير محفوظ، رواه عبيد بن واقد، عن عثمان، عن حميد، عن أنس - مرفوعا: خير تمركم البرنى، يذهب الداء ولا داء فيه.
5527 - عثمان بن عبدالله [ ق ] بن الحكم.
عن عثمان.
ما حدث عنه سوى إسماعيل بن عمرو الاشدق.
5528 - عثمان بن عبدالله الشحام.
قال ابن المدينى: سمعت يحيى - وذكر عنده الشحام، فقال: يعرف وينكر، ولم يكن عنده بذاك.
وسيعاد.
5529 - عثمان بن عبدالله الموصلي الخولانى.
نزل مصر، وحدث عن عمرو ابن خالد.
روى عنه أسد بن موسى.
تكلم فيه الازدي، وساق له خبرا ساقطا.
5530 - عثمان بن عباد.
/ عن سعيد بن المسيب.
مجهول (1).
5531 - عثمان بن عبدالرحمن القرشى الزهري الوقاصى المالكى أبو عمرو.
قال البخاري: تركوه.
حدثنى محمد، حدثنا أبو سلمة، حدثنى أخى، عن عثمان
ابن عبدالرحمن، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة - مرفوعا: الكذب ينقص الرزق، والدعاء يرد القضاء، ولله في خلقه قضاء نافذ وقضاء محدث.
ابن أبي فديك، حدثنى عمر بن حفص، عن عثمان بن عبدالرحمن، عن محمد ابن على، عن أبيه، عن على، عن النبي صلى الله عليه وسلم: من صلى في وصف واحد (2) فلا صلاة له.
قال ابن معين: ليس بشئ.
وقال - مرة: يكذب، وضعفه على جدا.
وقال النسائي، والدارقطني: متروك.
روى عثمان بن عبدالرحمن القرشى، عن على بن عروة، عن المقبرى، عن أبي هريرة، قال: سمعت رسول الله صلى الله عليه وسلم
__________
(1) هنا آخر الجزء الثالث من النسخة التى رمزت إليها بالحروف (خ).
والجزء الرابع من هذه النسخة مفقود، ولهذا سيكون مرجعنا في التحقيق من هنا: س، ل، ه.
(2) ه: وحده.
(*)

(3/43)

يقول: أربع خصال من خصال آل قارون: لباس الخفاف المقلوبة - يعنى البيض، ولباس الارجوان، وجر نعال السيوف، وكان أحدهم لا ينظر إلى وجه خادمه تكبرا.
محمد بن شعيب بن شابور، حدثنا عيسى بن عبدالله، عن عثمان بن عبدالرحمن...فذكر حديثا.
وأخبرنا أحمد بن تاج الامناء، عن عبدالمعز بن محمد، أخبرنا تميم بن أبي سعيد، أخبرنا محمد بن عبدالرحمن، أخبرنا ابن حمدان، أخبرنا أبو يعلى الموصلي، حدثنا الهذيل بن إبراهيم الجمانى، حدثنا عثمان بن عبدالرحمن الزهري، عن سعيد، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: تعمل هذه الامة برهة بكتاب الله، ثم تعمل برهة بسنة رسول الله صلى الله عليه وسلم، ثم تعمل بالرأى، فإذا عملوا بالرأى فقد ضلوا وأضلوا.
هو عثمان بن عبدالرحمن بن عمر بن سعد بن مالك.
ليس بثقة،
والترمذي يمشى الحال فيه ويقول: ليس بالقوى.
(1 [ وقد مر.
وياتى في ترجمة عثمان ابن عبدالرحمن القرشى الجمحى البصري صاحب محمد بن زياد الجمحى أحاديث ] 1).
وذكر ابن عدى في ترجمة الجمحى جملة أحاديث سطرها، إنما هي للوقاصى لا الجمحى بدليل أن بعضها حدثنا عطاء، وحدثنا نافع، والجمحى لم يدركهما.
ومنها: الحسين ابن عبدالله العطار، حدثنا عامر بن سيار، حدثنا عثمان بن عبدالرحمن القرشى، عن مكحول، عن أبي أمامة أو واثلة - مرفوعا: إذا كان يوم القيامة جمع الله العلماء فقال: إنى لم أستودع علمي فيكم، وأنا أريد أن أعذبكم، ادخلوا الجنة.
فهذا مع الاخيرين في ترجمة الجمحى وهى للوقاصى.
أحمد بن أخى ابن وهب، حدثنا عبدالله بن وهب، عن عثمان بن عبدالرحمن الوقاصى، عن عمته عائشة بنت سعد، عن أبيها، قالت: قال رسول الله صلى الله عليه وسلم: هل امرأة من نسائكم حامل ؟ قال رجل: أنا.
فقال: ضع يدك على بطنها وسمه محمدا، فإنه يأتي ذكرا.
__________
(1) ليس في س.
(*)

(3/44)

عبدالرحيم بن سليمان، عن عثمان بن عبدالرحمن، عن عمرو بن شعيب، عن أبيه، عن جده عبدالله - يرفعه: أربعة ليس بينهم لعان: ليس بين الحر والامة لعان، وليس بين الحرة والعبد لعان، وليس بين المسلم واليهودية لعان، وليس بين المسلم والنصرانية لعان.
5532 - عثمان بن عبدالرحمن [ د، س، ق ] الطرائفي المؤدب.
أحد علماء الحديث بحران.
ولاؤه لبنى أمية.
وقيل لبنى تيم (1)، وفي كنيته أقوال.
روى عن عبيد الله ابن عمر، وجعفر بن برقان، وهشام بن حسان، والطبقة.
وعنه أبو كريب، وأحمد ابن سليمان الرهاوى، وخلق.
قال ابن معين: صدوق.
وقال أبو عروبة: متعبد، لا بأس به، يأتي عن قوم مجهولين بالمناكير.
وقال ابن عدى: يكنى أبا عبدالرحمن، عنده عجائب عن المجاهيل، فهو في الجزريين كبقية في الشاميين.
وقال ابن أبي حاتم: أنكر أبي على البخاري إدخاله عثمان في كتاب الضعفاء، وقال: هو صدوق.
قلت: ما قاله البخاري فيه أكثر من هذا، كان يحدث عن قوم ضعاف، وهذا حديثه عن على بن عروة، عن المقبرى، عن أبي هريرة - مرفوعا: أربع من خصال آل قارون: لباس الخفاف المقلوبة - يعنى البيض، ولباس الارجوان، وجر نعال السيوف، وكان أحدهم لا ينظر إلى وجه خادمه تكبرا.
قلت: شيخه متروك هالك، فعليه عهدة هذا الحديث.
وذكره العقيلى، وابن عدى، وهو لا بأس به في نفسه.
وأما ابن حبان فإنه يقعقع كعادته، فقال فيه: يروى عن قوم ضعاف أشياء يدلسها عن الثقات، حتى إذا سمعها المستمع لم يشك في وضعها، فلما كثر / ذلك
__________
(1) ه: تميم.
(*)

(3/45)

في أخباره ألزقت به تلك الموضوعات، وحمل الناس عليه في الجرح، فلا يجوز عندي الاحتجاج بروايته كلها بحال.
ومات سنة ثلاث ومائتين.
ولعثمان بن عبدالرحمن، عن عبدالله بن عمر، عن نافع، عن عبدالله بن عمر، عن النبي صلى الله عليه وسلم: إذا غاب القمر قبل الشفق فهو لليلة، وإذا غاب بعد الشفق فهو لليلتين.
قال ابن أبي داود - في كتاب شريعة المغازى: حدثنا الحسن بن أحمد الحرانى، حدثنا عثمان بن عبدالرحمن، حدثنا منتصر بن دينار، عن عبدالله بن أبي الهذيل، قال: وجه سعد بن أبي وقاص نضلة بن معاوية الانصاري في ثلاثمائة، فأغاروا على حلوان فافتتحها، ثم قام نضلة فنادى بالاذان فقال: الله أكبر، الله أكبر، إذا سمع صوتا من الجبال لا ترى معه صورة: كبرت كبيرا يا نضلة.
فقال: أيها الكلام الطيب، قد سمعنا كلامك حسنا، أمن الملائكة أنت أم طائف ؟ فبرز لهم شيخ من شعب من تلك الشعاب في طمرين من صوف، فقال: السلام عليكم.
فقال له نضلة: من أنت يرحمك الله ؟ قال: أنا زريب بن برثملى، وصى عيسى بن مريم، دعا لى بالبقاء إلى نزوله من السماء، فأقرئ عمر السلام وقل له: إن ظهر خصال (1) وأنت في الاسلام فالهرب الهرب الحديث.
فهذا لم يصح، وسنده مظلم.
قلت: لم يرو ابن حبان في ترجمته شيئا، ولو كان عنده له شئ موضوع لاسرع بإحضاره، وما علمت أن أحدا قال في عثمان بن عبدالرحمن هذا: إنه يدلس عن الهلكى، إنما قالوا: يأتي عنهم بمناكير، والكلام في الرجال لا يجوز إلا لتام المعرفة تام الورع، وكذا أسرف فيه محمد بن عبدالله بن نمير، فقال: كذاب.
5533 - عثمان بن عبدالرحمن بن أبان.
يروى عن جده.
قال أبو حاتم: ضعيف الحديث.
__________
(1) هكذا في الاصول.
(*)

(3/46)

5534 - عثمان بن عبدالرحمن التيمى.
قال الدار قطني: ليس بالقوى.
5535 - عثمان بن عبدالرحمن.
عن القاسم مولى عبدالرحمن، أرسل في النهى
عن قطع الشجرة المثمرة.
تفرد عنه عمرو بن الحارث.
5536 - عثمان بن عبدالرحمن [ ق ].
شيخ لمحمد بن مصفى.
لا يعرف، لعله الطرائفي.
5537 - عثمان بن عبدالرحمن الجمحى [ ت، ق ] البصري.
يروى عن محمد بن زياد القرشى.
قال أبو حاتم: لا يحتج به.
وقال ابن عدى: منكر الحديث، ثم ساق في ترجمته عدة أحاديث منكرة، منها: حدثنا محمد بن عبدة، حدثنا محمد بن عبيد بن حساب، حدثنا عثمان بن عبدالرحمن، عن عبدالله بن طاوس، عن أبيه، عن أبي هريرة: ذكر الدجال عند رسول الله صلى الله عليه وسلم، فقال: تلده أمه [ وهى مقبورة ] (1) في قبرها، فإذا ولدته حملته النساء الخطاءون (2).
عامر بن سيار، حدثنا أبو عمرو عثمان بن عبدالرحمن، حدثنى عطاء، عن أبي هريرة: زرغبا تزدد حبا.
إسحاق بن كعب، حدثنا عثمان بن عبدالرحمن، عن عطاء، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: اللهم علم معاوية الكتاب والحساب، وقه العذاب.
هكذا ذكرهما ابن عدى هنا فوهم، وإنما هذا الوقاصى لا الجمحى.
[ قلت ] (3): ويروى (4) عنه على بن المدينى، ونصر بن على، وجماعة، وعاش إلى بعد (5) الثمانين ومائة.
صويلح
__________
(1) ليس في س.
(2) هذا بالاصل وفوقها " كذا ".
(3) ليس في س.
(4) س: روى.
(5) قال المؤلف في الكاشف من زيادته: قلت: مات سنة 184 وكذا في التذهيب، ولم يميزه.
ونقلته هما وقفت عليه (هامش س) (*)

(3/47)

5538 - عثمان بن عبدالملك [ ق ].
هو مستقيم (1) ابن عبدالملك.
حدث عن سعيد بن المسيب.
قال أبو حاتم: منكر الحديث.
وقال أحمد: ليس بذاك.
قلت: روى عنه الخريبى، وأبو عاصم.
5539 - عثمان بن عثمان [ م، د، س ] القرشى، ويعرف بالغطفانى.
عن ابن أبي ذئب، وعلى بن جدعان.
قال العقيلى: في حديثه نظر.
وقال البخاري: مضطرب الحديث.
نعيم بن حماد، حدثنا عثمان بن عثمان القرشى، عن على بن زيد: سمعت سعيد ابن المسيب يقول: لقد رأيت عليا وعثمان في هذا المقعد يتشاتمان بشئ لا أحدث به أحدا أبدا، ثم رأيتهما من العشى يضحك أحدهما إلى صاحبه.
قال أبو زرعة: لا بأس به.
5540 - عثمان بن عطاء بن أبي مسلم الخراساني.
يكنى أبا مسعود.
يروى عن أبيه، وغيره.
وعنه ابنه محمد، وابن شعيب، وضمرة، وابن وهب، وعدة.
ضعفه مسلم، ويحيى بن معين، والدارقطني.
وقال الجوزجانى: ليس بالقوى وقال ابن خزيمة: لا أحتج به.
وقال دحيم: لا بأس به.
وقال أبو حاتم: يكتب حديثه.
وقد ساق البخاري في ترجمة عثمان بن عطاء حديثا فقال: حدثنا إبراهيم، حدثنا أبي، أخبرنا عبدالرحمن بن محمد المحاربي، عن عثمان بن عطاء، عن سعيد ابن عبد العزيز، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: إن رجب شهر عظيم تضاعف فيه الحسنات، ومن صام منه يوما فكأنما صام سنة، ومن صام منه سبعة أيام غلقت عنه سبعة أبواب جهنم، ومن صام ثمانية أيام فتحت له ثمانية أبواب الجنة، ومن صام منه عشرة أيام لم يسأل الله شيئا إلا أعطاه إياه،
__________
(1) لقبة مستقيم.
وقد ذكره ابن حبان في الثقات (هامش س).
(*)

(3/48)

ومن صام منه خمسة عشر يوما نادى مناد من السماء: قد غفر لك ما قد سلف فاستأنف العمل.
وفي رجب حمل الله نوحا في السفينة فصام ومن معه شكرا لله، وجرت السفينة ستة أشهر فأقرت على الجودى في يوم عاشوراء، وفي رجب تاب الله على آدم وعلى أهل مدينة يونس، وفيه فلق البحر لموسى، وفيه ولد إبراهيم وعيسى.
قلت: هذا باطل وإسناد مظلم.
يقال: توفى سنة خمس وخمسين ومائة.
5541 - عثمان بن عفان السجستاني.
روى عن معتمر بن سليمان، وغيره.
قال ابن خزيمة: أشهد أنه كان يضع الحديث على رسول الله صلى الله عليه وسلم.
5542 - عثمان بن العلاء.
عن سلمة بن وردان.
ضعفه البخاري، وذكر [ له ] (1) خبرا منكرا، وأورده ابن عدى.
5543 - عثمان بن على بن المعمر (2) بن أبي عمامة.
سمع ابن غيلان، شاعر هجاء يخل بالصلوات.
5544 - عثمان بن عمر بن عثمان بن أبى حثمة (3).
سئل عنه يحيى بن معين فقال: لا أعرفه.
5545 - عثمان بن عمر [ ع ] بفارس العبدى البصري، أحد الثقات.
عن يونس بن يزيد، وابن جريج، وشعبة.
وعنه أحمد، وإسحاق، وعباس الدوري، وخلق.
قال أحمد: رجل صالح ثقة.
وقال ابن معين: ثقة.
وقال أبو حاتم: صدوق، كان يحيى بن سعيد لا يرضاه.
وقال الفلاس وجماعة: مات سنة تسع ومائتين.
5546 - عثمان بن عمرو [ س ] بن ساج (4).
عن سهيل بن أبي صالح.
قال أبو حاتم: لا يحتج به.
روى عنه أهل الجزيرة، وله ترجمة في تهذيب الكمال.
__________
(1) من ل.
(2) ه: المعتمر.
(3) ل: عثمان بن عمر بن عثمان بن سليمان بن أبى خيثمة.
(4) ذكر في عثمان بن ساج (هامش س).
وهو في صفحة 34 من هذا الجزء.
(*)

(3/49)

5547 - عثمان بن عمرو بن منتاب البغدادي.
حدث عنه البغوي.
قال ابن أبى الفوارس: كان كثير التساهل.
5548 - عثمان بن عمرو الدباغ.
بصرى.
عن ابن علاثة.
وهاه الازدي.
5549 - عثمان بن عمارة.
عن المعافى بن عمران حديث: لله في الخلق أربعون على قلب موسى..الحديث.
وهو كذب.
أخبرناه سنقر الحلبي، أخبرنا ابن الصابونى، أخبرنا السلفي، أخبرنا بن أشتة، حدثنا محمد بن على الحافظ، أخبرنا أبو بكر محمد بن عبدالله بن إبراهيم البزاز، حدثنا أحمد بن بكر بن يونس المؤدب، حدثنا عبدالرحيم ابن يحيى الادمى، حدثنا عثمان بن عمارة، حدثنا المعافى بن عمران، عن سفيان، عن الاعمش، عن إبراهيم، عن الاسود، عن عبدالله، قال: قال رسول الله صلى الله عليه وسلم: إن لله في الارض ثلاثمائة قلوبهم على قلب آدم.
وله أربعون قلوبهم على قلب إبراهيم.
وله سبعة قلوبهم على قلب موسى.
وله ثلاثة قلوبهم على قلب جبرائيل، وواحد على قلب إسرافيل، فإذا مات الواحد أبدل الله مكانه من السبعة إلى أن قال: وإذا مات واحد من الثلاثمائة أبدل الله مكانهم من العامة فبهم يحيى ويميت.
فقاتل الله من وضع هذا الافك.
ورواه أبو أحمد حسينك التيمى، عن أحمد بن محمد بن الازهر، حدثنا عبدالرحيم [ بن يحيى ] (1)، فذكره.
5550 - عثمان بن عمير [ د، ت، ق ]، أبو اليقظان الثقفى الكوفى البجلى.
عن أنس، وغيره.
راوي حديث الجمعة.
ويقال له [ عثمان بن أبي زرعة ] (1)، وعثمان ابن قيس، وعثمان بن أبي حميد الاعمى، وغير ذلك.
ضعفوه.
وقد روى عنه الاعمش، وسفيان، وشعبة، وشريك، وغيرهم.
قال ابن معين: ليس بشئ.
وقال أبو أحمد الزبيري: كان يؤمن بالرجعة.
وقال النسائي: ليس بالقوى.
وقال الدارقطني وغيره: ضعيف.
وقال الفلاس: كان يحيى وعبد الرحمن لا يحدثان عن عثمان أبى اليقظان.
وقال أحمد بن حنبل: أبو اليقظان خرج في الفتنة مع إبراهيم بن عبدالله بن حسن، وهو ضعيف الحديث.
*
__________
(1) ليس في س.
(*)

(3/50)

الطيالسي، حدثنا شريك، عن عثمان بن عمير، حدثنا زاذان، عن حذيفة: قلنا: يا رسول الله، لو استخلفت.
قال: لو استخلفت فعصيتم نزل العذاب، ولكن ما أقرأكم ابن معسود فاقرءوا، وما حدثكم حذيفة فاقبلوا - أو قال: فاسمعوا.
وقال ابن عدى: ردئ المذهب، يؤمن بالرجعة، على أن الثقات قد رووا عنه مع ضعفه.
5551 - عثمان بن غياث [ خ، م، د، س ].
عن عكرمة.
ثقة، لكنه مرجئ.
قاله أحمد.
وقال ابن المدينى: سمعت يحيى بن سعيد يقول: كان عنده كتب (1) عن عكرمة فلم يصححها لنا.
5552 - عثمان بن فائد [ ق ].
عن جعفر بن برقان.
قال ابن حبان: لا يحتج به.
سليمان بن عبدالرحمن، حدثنا عثمان بن فائد، عن جعفر بن برقان، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: كلام أهل الجنة بالعربية، وكلام أهل السماء بالعربية، وكلام أهل الموقف بالعربية، حدثناه الحسن بن سفيان، حدثنا حميد بن زنجوية عنه.
قلت: هذا موضوع، والآفة عثمان.
قال البخاري: عثمان بن فائد القرشى بصرى، روى عنه سليمان، في حديثه نظر.
سليمان بن عبدالرحمن، حدثنا عثمان بن فائد أبو لبابة، حدثنا صالح بن أبي الاخضر، عن الزهري، عن سعيد، عن أبي هريرة - أن النبي صلى الله عليه وسلم كان إذا أتى بباكورة الرطب جعلها على فمه وعينيه، فهذا رواه جرير بن حازم، عن يونس، عن الزهري، عن النبي صلى الله عليه وسلم بهذا.
سليمان، حدثنا عثمان، عن محمد بن إسحاق، عن يزيد بن رومان، عن عروة، عن عائشة، قالت: الهريسة والمضيرة (2) أنزلتا من السماء.
__________
(1) في ه: كتابة.
وفى س: كتاب.
والمثبت في التهذيب.
(2) المضيرة: طبيخ يتخذ من اللبن الماضر (هامش س).
(*)

(3/51)

سليمان بن عبدالرحمن، حدثنا عثمان، عن جعفر بن برقان، عن ميمون بن مهران، عن يزيد بن الاصم، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: رضا عمر رحمة وغضبه عذاب.
قلت: المتهم بوضع هذه الاحاديث عثمان، وقل أن يكون عند البخاري رجل فيه نظر إلا وهو متهم.
قال ابن معين: ليس بشئ.
وقال ابن عدى: عامة ما يرويه ليس بمحفوظ.
5553 - عثمان بن فرقد [ خ، ت ] البصري.
عن هشام بن عروة، وجعفر.
وعنه محمد بن المثنى، وابن المدينى، وما علمت به بأسا.
وقال الازدي: يتكلمون فيه.
قلت: روى له البخاري مقرونا بآخر.
5554 - عثمان بن قادر.
مصرى.
روى الموضوعات عن الثقات.
قاله النقاش.
5555 - عثمان بن قيس، أبو اليقظان.
هو ابن عمير.
قد مر (1).
روى عن سعيد بن جبير.
وعنه الاعمش [ فقط ] (2).
5556 - عثمان بن أبي الكنات.
عن ابن أبي مليكة.
وعنه يسرة (3) بن
صفوان.
له حديث: كنت نهيتكم عن زيارة القبور.
قال البخاري: لا يصح.
5557 - عثمان بن محمد الاخنسى [ عو ] المدنى.
عن المقبرى.
صدوق.
وثقة ابن معين، وله ما ينكر، وهو إن شاء الله الذي قال أبو حاتم: عثمان بن محمد، حدث عنه معن القزاز.
مجهول.
وقال ابن المدينى: روى عن سعيد ابن المسيب مناكير، واسم جده المغيرة بن الاخنس بن شريق الثقفى.
5558 - عثمان بن محمد.
عن مكحول.
لا يعرف.
5559 - عثمان بن محمد الانماطى، شيخ.
حدث عنه إبراهيم الحربى.
صويلح، وقد تكلم فيه.
__________
(1) صفحة 50 من هذا الجزء.
(2) ليس في س.
(3) ل، ه: بسرة.
وهو تحريف، فالمثبت أيضا في التقريب.
(*)

(3/52)

5560 - عثمان بن محمد بن ربيعة بن أبي عبدالرحمن المدنى.
قال عبد الحق في أحكامه: الغالب على حديثه الوهم.
وقال صاحب التمهيد: حدثنا عبدالله بن محمد، حدثنا أحمد بن محمد بن إسماعيل المهندس، حدثنا أبي، حدثنا الحسن بن سليمان - قبيطة، حدثنا عثمان بن محمد، حدثنا الدراوردى، عن عمرو بن يحيى، عن أبيه، عن أبي سعيد - أن رسول الله صلى الله عليه وسلم نهى عن البتيراء أن يصلى الرجل واحدة يوتر بها.
قال ابن القطان: هذا حديث شاذ لا يعرج على رواته.
5561 - عثمان بن مسلم [ ت ] بن هرمز.
ويقال عثمان بن عبدالله بن هرمز.
عن نافع بن جبير.
وعنه مسعر.
قال النسائي: ليس بذاك.
5562 - عثمان بن مسلم البتى.
يأتي.
5563 - عثمان بن مضرس، وأخوه عمر، شيخان حدث عنهما حرملة بن عبد العزيز الجهنى.
لا يعرفان.
5564 - عثمان بن مطر [ ق ] الشيباني البصري ثم الرهاوى المقرئ، نزيل بغداد.
عن ثابت، وحنظلة السدوسى.
وعنه محمد بن الصباح الدولابى، وسويد ابن سعيد.
ضعفه أبو داود.
وروى عباس وغيره، عن يحيى: ضعيف.
زاد أحمد بن أبي مريم عن يحيى: لا يكتب حديثه.
وقال البخاري: منكر الحديث.
وقال النسائي: ضعيف.
عبدالله بن عون الخراز، حدثنا عثمان بن مطر، عن ثابت، عن أنس: (1) سابقوا إلى مغفرة من ربكم - قال: التكبيرة الاولى.
على بن الجعد، حدثنا عثمان بن مطر، حدثنا ثابت، عن أنس - أن رجلا أقبل
__________
(1) سورة الحديد آية 21.
(*)

(3/53)

إلى رسول الله صلى الله عليه وسلم ورسول الله في حلقة، فأثنوا عليه شرا، فرحب به النبي صلى الله عليه وسلم، فلما وقف قال رسول الله صلى الله عليه وسلم: إن شر الناس منزلة عند الله يوم القيامة من يخاف لسانه ويخاف شره.
أبو الربيع الزهراني، أخبرنا سلام الطويل، عن عثمان بن مطر، عن ثابت، عن أنس - مرفوعا: اتخذوا الحمام المقصصة في بيوتكم تلهو الشياطين بها دون صبيانكم.
قال ابن حبان: كان عثمان بن مطر ممن يروى الموضوعات عن الاثبات.
حدثنا الحسن بن سفيان، حدثنا محمد بن أبان الواسطي، حدثنا عثمان بن مطر الشيباني، عن الحسن بن أبي جعفر، عن على بن الحكم [ البنانى ] (1)، عن نافع، عن ابن عمر -
مرفوعا: عليكم بغسل الدبر، فإنه يذهب الباسور.
وبه: عن الحسن، عن محمد بن جحادة، عن نافع، عن ابن عمر - مرفوعا: الحجامة على الريق أمثل، وفيه شفاء وبركة، ويزيد في العقل والحفظ...الحديث.
المحاربي، عن عثمان بن مطر، عن عبدالغفور بن عبد العزيز، عن أبيه، قال رسول الله صلى الله عليه وسلم: من صام في رجب يوما كان كسنة.
وهذا مرسل.
وعن الامام في الطهارة من حديث سعد بن عبدالحميد بن جعفر، حدثنا عثمان ابن مطهر، عن أبي عبيدة، عن على بن زيد، عن سعيد بن المسيب، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: من فسر القرآن برأيه وهو على وضوء فليعد وضوءه.
رواه أبو محمد عبدالله بن محمد الاصبهاني، عن محمد بن سعيد الشافعي، عن محمد بن عامر، عن سعد.
5565 - عثمان بن معاوية.
قال ابن حبان: شيخ يروى الاشياء الموضوعة التي لم يحدث بها [ ثابت ] (1) قط.
لا تحل روايته إلا على سبيل القدح فيه.
__________
(1) ليس في س.
(*)

(3/54)

روى عن ثابت، عن أنس، قال: اجتمع إلى النبي صلى الله عليه وسلم نساؤه فجعل يقول الكلمة كما يقول الرجل عند أهله، فقالت إحداهن: كان هذا حديث خرافة، فقال: أتدرين ما حديث خرافة ؟ قالت: لا، قال: إن خرافة كان رجلا من بنى عذرة، فأصابته الجن، فكان فيهم حينا، ثم رجع إلى الانس فكان يحدث بأشياء تكون في الجن، فحدث أن جنيا أمرته أمه أن يتزوج.
فقال: إنى أخشى أن يدخل عليك من ذلك مشقة، فلم تدعه حتى زوجته امرأة لها أم، فكان يقسم لامرأته ليلة وعند أمه ليلة، فكان ليلة عند امرأته وأمه وحدها، فسلم عليها مسلم
فردت [ عليه ] (1) السلام، فقال: هل من مبيت ؟ قالت: نعم.
قال: فهل من عشاء ؟ قالت: نعم.
قال: فهل من محدث ؟ قالت: نعم، أرسل إلى ابني فيحدثكم.
قال: فما هذه الخشفة (2) التي نسمعها في دارك ؟ قالت: هذه إبل وغنم.
قال أحدهما لصاحبه: أعط متمنيا ما تمنى.
قال: فأصبحت وقد ملئت دارها غنما وإبلا.
قال: قرأت ابنها خبيث النفس، فقالت: ما شأنك ! لعل امرأتك كلمتك أن تحولها إلى منزلي.
قال: نعم.
قالت: فحولني إلى منزلها، ففعل.
قال: فلبثا (3) حينا، ثم إنهما جاءا إلى امرأته والرجل عند أمه.
قال: فسلم مسلم، فردت السلام.
فقال (4): هل من مبيت ؟ قالت: لا.
قال: فهل من عشاء ؟ قالت: لا.
قال: فهل من إنسان يحدثنا ؟ قالت: لا.
قال: فما هذه الخشفة التي نسمعها في دارك ؟ قالت: هذه السباع.
فقال أحدهما لصاحبه: أعط متمنيا ما تمنى وإن كان شرا، فملئت دارها سباعا، فأصبحت وقد أكلتها.
قال ابن حبان: حدثناه محمد بن عبدالله بن عبد الحكم - بنسا، حدثنا محمد بن موسى، حدثنا عاصم بن على بن عاصم، حدثنا عثمان بن معاوية، حدثنا ثابت.
قلت: وفي مسند أحمد، عن أبي النضر، حدثنا أبو عقيل الثقفى عبدالله بن عقيل،
__________
(1) ليس في س.
(2) الخشفة: الحس والحركة (النهاية).
(3) ل: فلبثنا.
(4) ل، ه: قال.
(*)

(3/55)

حدثنا مجالد، عن الشعبى، عن مسروق، عن عائشة، قالت: حدث رسول الله صلى الله عليه وسلم حديثا، فقالت امرأة من نسائه: كأنه حديث خرافة، فقال: أتدرين ماخرافة ؟ إنه رجل من عذرة أخذته الجن في الجاهلية، فمكث بينهم دهرا، ثم ردوه إلى الانس، فكان يحدث الناس بما رأى فيهم من الاعاجيب، فقال الناس: حديث خرافة.
5566 - عثمان بن المغيرة.
وليس بالثقفي (1).
قال الدارقطني: زائغ، لم يحتج به.
5567 - عثمان بن المغيرة [ خ، عو ] الثقفى.
صدوق موثق، ولابي عوانة عنه ما ينكر.
وثقه ابن معين، وحدث عنه [ شعبة ] (2).
وهو عثمان بن أبي زرعة، قاله ابن معين، وغيره.
5568 - عثمان بن مقسم البرى، أبو سلمة الكندى البصري، أحد الائمة [ الاعلام ] (2) على ضعف في حديثه.
روى عن منصور، وقتادة، والمقبرى، والكبار.
وصنف وجمع.
حدث عنه سفيان، وأبو عاصم، وأبو داود، وشيبان ابن فروخ، والناس، وكان ينكر الميزان يوم القيامة، ويقول: إنما هو العدل.
تركه يحيى القطان، وابن المبارك.
وقال أحمد: حديثه منكر.
وقال الجوزجانى: كذاب.
وقال النسائي والدارقطني: متروك.
وقال الفلاس: صدوق، لكنه كثير الغلط، صاحب بدعة.
مسلم بن إبراهيم، حدثنا شعبة، قال: أفادني مرة عثمان البرى، عن قتادة حديثا، فسألت قتادة فلم يعرفه، فجعل عثمان يقول: بل أنت حدثتني.
فيقول: لا.
فيقول: بل أنت حدثتني، فقال قتادة: هذا يخبرني عنى أن لى عليه ثلاثمائة درهم.
محمد بن المنهال، عن يزيد بن زريع، قال: خالفني (3) معتمر في البرى، وجعلت
__________
(1) ل: الظاهر أنه هو (4 - 155).
(2) ليس في س.
(3) ل: ما يخالفني.
(*)

(3/56)

أضع البرى، فقلت: اجعل بيننا من شئت.
قال: ترضى بأبى عوانة ؟ قلت: نعم، فأتينا / أبا عوانة، أنا ومعتمر، فقلت: إن هذا يخالفني في البرى، فما تقول ؟ قال: فما عسى أن أقول فيه ؟ أقول: عسل في جلد خنزير.
العقيلى، حدثنا أحمد بن على الابار، حدثنا مؤمل بن إهاب، حدثنا مؤمل بن إسماعيل، سمعت عثمان البرى يقول: كذب أبو هريرة.
قلت: فما ضر أبا هريرة تكذيب البرى، بل يضر البرى تكذيب الحفاظ له.
قال يحيى بن معين: عثمان البرى ليس بشئ، هو من المعروفين بالكذب ووضع الحديث.
وقال محمد بن المنهال الضرير: حدثنى عبدالله بن مخلد، قال: كنت عند البرى فذكرنا الميزان، فقال: ميزان علف أو تبن، فرميت ما كتبت عنه.
وقال عفان: كان عثمان البرى يرى القدر، وكان يجد في كتابه الصواب فيخالفه ويحدث عشرين حديثا عن على، وعبد الله، وعمر، ثم يقول: هذا كله باطل.
ثم يذكر رأى حماد فيقول: هذا هو الحق.
سفيان بن عبدالملك، سألت ابن المبارك عن عثمان البرى فقال: كان قدريا، وأكثر ما جاء به لا يعرف.
الحسن بن على الحلواني، حدثنا عفان، سمعت عثمان البرى يقول: قضايا شريح كلها باطلة.
وقال عبدالرحمن بن مهدى: حديث عثمان البرى عن الحجازيين مقارب.
وقال ابن حبان: عثمان البرى من موالى كندة من أهل الكوفة.
روى عنه البصريون وغيرهم.
روى يزيد بن هارون، عن عثمان البرى، عن نعيم بن عبدالله، عن أبي هريرة، عن النبي صلى الله عليه وسلم: أكذب الناس الصناع.
على بن المدينى، قال يحيى بن سعيد: كنت جالسا مع سفيان الثوري، فقلت: حدثنى البرى، عن منصور، عن أبي وائل، عن عبدالله في المسح على الخفين ؟ فقال: كذب.

(3/57)

قال ابن عدى: سمعت عبدان يقول: كان عند شيبان عن عثمان خمسة وعشرون ألفا لا تسمع منه.
[ قال ] (1) الفلاس: سمعت أبا داود يقول: في صدري عشرة آلاف حديث عن عثمان البرى - يعنى وما أحدث (2) بها.
يحيى بن سعيد، سمعت البرى يحدث عن نافع أنه سمع ابن عمر يقول: عرفة كلها موقف ! [ قال: لا ] (1).
قال يحيى: فحدثني ابن جريج، [ قال ] (3): قلت لنافع: سمعت ابن عمر يقول: عرفة كلها موقف، قال (4): لا.
أبو أسامة، عن عثمان بن مقسم، عن المقبرى، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: إن أشد الناس عذابا يوم القيامة عالم لم ينفعه علمه.
رواه ابن وهب، عن يحيى بن سلام، عن عثمان.
قال ابن عدى: عامة حديثه مما لا يتابع عليه إسنادا ومتنا، وهو ممن يغلط الكثير، ونسبه قوم إلى الصدوق، وضعفوه للغلط الكثير، ومع ضعفه يكتب حديثه.
قلت: مات بعد الثوري.
5569 - عثمان بن موزع.
عن الشعبى فتواه.
لا يدرى من هو.
5570 - عثمان بن موسى المزني.
عن عطاء.
له حديث منكر، وقد حدث عنه عبدالرحمن بن مهدى.
5571 - عثمان بن موهب الكوفى.
من موالى بنى هاشم.
له عن أنس.
تفرد عنه زيد بن الحباب، لكن قال أبو حاتم: صالح الحديث.
5572 - عثمان بن ناجية.
شيخ لزيد بن الحباب.
قال السليمانى: فيه نظر.
5573 - عثمان بن نعيم [ ق ] مصرى.
عن أبي عبدالرحمن الحبلى.
تفرد عنه ابن لهيعة.
__________
(1) ليس في س.
(2) ل: حدثت.
(3) من ل.
(4) س: فقال.
(*)

(3/58)

ومن مناكيره (1): ابن وهب، أخبرنا ابن لهيعة، أخبرنا عثمان بن نعيم الرعينى، عن المغيرة بن نهيك، سمعت عقبة بن عامر - مرفوعا: من تعلم الرمى ثم تركه فقد عصاني.
رواه ابن ماجة.
5574 - عثمان بن نمر.
قال أبو زرعة: في حديثه مناكير.
قلت: لا يدرى من ذا.
5575 - عثمان بن الهيثم المؤذن العبدى.
من ولد أشج عبدالقيس.
وكان مؤذن جامع البصرة.
روى عن عوف الاعرابي، وابن جريج.
وعنه الكجى، وأبو خليفة، وخلق.
قال أبو حاتم: صدوق، غير أنه كان بأخرة يلقن.
وقال الدارقطني: صدوق كثير الخطأ.
5576 - عثمان بن واقد [ د، ت ] بن محمد العمرى.
عن نافع بن جبير، وسعيد مولى المهرى، ونافع، ووكيع، وزيد بن الحباب، وجماعة.
وثقة ابن معين، وضعفه أبو داود، لانه روى حديث: من أتى الجمعة فليغتسل من الرجال والنساء، فتفرد بهذه الزيادة، قاله أبو داود.
5577 - عثمان بن يحيى [ ق ] الحضرمي.
عن ابن عباس.
صدوق إن شاء الله.
وقال الازدي: لا يكتب حديثه.
قلت: روى عنه محمد بن طلحة وحده.
5578 - عثمان بن يعلى [ ث ] بن مرة الثقفى.
عن أبيه.
وعنه ابنه عمرو وحده في الصلاة على الرواحل للمطر.
5579 - عثمان البرى.
هو ابن مفسم.
تالف، وقد ذكر (2).
5580 - عثمان البتى الفقيه.
هو ابن مسلم ثقة إمام.
وقيل: اسم أبيه
أسلم.
وقيل: سليمان.
روى عن أنس بن مالك، والشعبى.
وعنه شعبة، ويزيد بن زريع، وابن علية، وخلق.
__________
(1) قال في الكاشف: صويلح (هامش س).
(2) صفحة 56 من هذا الجزء.
(*)

(3/59)

وثقة أحمد، والدارقطني، وهو كوفى استوطن البصرة.
وجاء عن ابن معين توثيقه.
وقال معاوية بن صالح: سمعت يحيى يقول: عثمان البتى ضعيف، ووثقه ابن سعد.
5581 - عثمان الشحام [ م، د، س ]، أبو سلمة البصري.
يقال: ابن عبدالله.
وقيل ابن ميمون.
يروى عن أبي رجاء العطاردي، والحسن.
قال يحيى القطان: يعرف [ من حديثه ] (1) وينكر.
وقال أحمد: ليس به بأس.
قلت: له حديث واحد في صحيح مسلم في الفتنة.
أخرجه شاهدا.
حماد بن سلمة، عن عثمان الشحام، عن مسلم بن أبي بكرة، عن أبيه - أن رسول الله صلى الله عليه وسلم كان يقول: اللهم إنى أعوذ بك من الكفر والفقر وعذاب القبر.
قال ابن عدى: ما أرى به بأسا.
وقال النسائي: ليس بالقوى.
5582 - عثمان مؤذن بنى أفصى على قوله شيعي.
روى عنه بكير الطويل - شيعي - أيضا.
العقيلى، حدثنا عبدالله بن ناجية، حدثنا عباد الرواجنى، حدثنا على بن عابس، عن أبي الجحاف، عن عمار الدهنى، عن بكير الطويل، عن عثمان مؤذن بنى أفصى، سمعت عليا رضى الله عنه يقول: والله ما قوتل أهل هذه الآية بعد ما (2) نزلت (3): وإن نكثوا أيمانهم من بعد عهدهم...الآية.
فهؤلاء شيعة من عباد إلى على، والحديث منكر.
5583 - عثمان الاعرج.
عن الحسن.
حدث عنه عباد بن كثير.
لا يعرف.
5584 - عثمان التنوخى، والد أبي الجماهر محمد بن عثمان الكفرسوسى.
لا يعرف.
قال أبوالجماهر: سمعت أبي يقول: أصاب الناس جهد بأرمينية حتى أكلوا البعر، فأمطروا بنادق فيها قمح.
__________
(1) من س.
(2) س، منذ.
(3) سورة التوبة، آية 13.
(*)

(3/60)

5585 - عثمان، أبو عمرو المؤذن.
كوفى.
مجهول [ عجلان، عجيبة، عجير ] 5586 - عجلان [ بن إسماعيل ] (1) بن سمعان.
عن أبي هريرة.
وعنه طلحة ابن صالح.
مجهول كصاحبه.
5587 - عجلان بن سهل الباهلى.
عن أبي أمامة.
فيه جهالة.
وضعفه أبو زرعة.
وقال البخاري: روى عنه سلمة بن موسى.
لم يصح حديثه.
5588 - عجيبة (2) بن عبدالحميد.
حدث عنه ملازم بن عمرو.
لا يكاد يعرف.
5589 - عجير بن عبد يزيد [ د ] بن هاشم بن المطلب المطلبى، أخو ركانة.
قيل: له صحبة.
وله حديث عن على.
تفرد عنه ولده نافع.
[ عدى ] 5590 - عدى بن أرطاة بن الاشعث البصري.
عن أبيه.
قال العقيلى: حديثه غير محفوظ.
رواه جعفر بن محمد المؤذن، عنه، عن أبيه، عن مجالد.
5591 - عدى بن ثابت [ ع ] عالم الشيعة وصادقهم وقاصهم (3) وإمام مسجدهم، ولو كانت الشيعة مثله لقل شرهم.
قال المسعودي: ما أدركنا أحدا أقول بقول الشيعة من عدى بن ثابت.
وثقه أحمد، وأحمد العجلى، والنسائي.
قلت: وفي نسبه اختلاف، والاصح أنه منسوب إلى جده [ لامه ] (4)، وأنه عدى ابن [ أبان بن ] (4) ثابت بن قيس بن الخطيم الانصاري الظفرى، قاله ابن سعد وغيره.
__________
(1) ليس في س.
(2) في ل: عجيب، ثم قال: ووقع في الثقات لابن حبان: عجيبة بنت عبدالحميد ابن عقبة بن طلق بن على من أهل اليمامة.
عن قيس بن طلق.
وعنها ملازم بن عمرو.
لا يدرى من هي.
كذا قال وأوردها في النساء وضبطها بعض المتأخرين بالتصغير.
(3) س: وواصيهم، وفى هامشه: لعله وقاصهم.
والمثبت في التهذيب أيضا.
(4) ليس في س.
(*)

(3/61)

وقال ابن معين: عدى بن ثابت بن دينار.
وقيل عدى بن ثابت بن عبيد بن عازب ابن ابن أخ البراء بن عازب.
حدث عن جده لامه عبدالله بن يزيد الخطمى، وسليمان بن صرد، والبراء.
وعنه الاعمش، ومسعر، وشعبة، وآخرون.
قال أبو حاتم: صدوق.
وقال ابن معين: شيعي مفرط.
وقال الدارقطني: رافضي غال، وهو ثقة.
عفان، قال: كان شعبة يقول: عدى بن ثابت من الرقاعين.
وقال الجوزجانى: مائل عن القصد.
5592 - عدى بن أبي عمارة البصري الذراع.
عن قتادة.
قال العقيلى: في حديثه اضطراب.
وعنه قطن بن نسير (1).
5593 - عدى بن الفضل [ ق ]، أبو حاتم.
بصرى.
عن سعيد المقبرى، وأيوب، وجماعة.
وعنه سعدويه، وعلى بن الجعد، ومنصور بن أبي مزاحم، وعدة.
قال ابن معين، وأبو حاتم: متروك الحديث.
وقال يحيى: لا يكتب حديثه.
وقال غير واحد: ضعيف.
5594 - عدى بن أبي القلوص.
حدث عنه عمرو بن ميمون العبسى.
مجهول.
[ عذافر، عذال ] 5595 - عذافر البصري.
عن الحسنى.
روى عنه هشيم فقط (2).
5596 - عذال بن محمد.
لا يدرى من هو.
ذكره أحمد بن على السليمانى فيمن يضع الحديث.
وقال: روى عن محمد بن حجادة، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: الحجامة تزيد في العقل والحفظ.
قلت: رواه عنه زياد بن يحيى الحساني، رواه الدارقطني في / الافراد، عن أبي روق عنه.
__________
(1) نسير بالنون والمهملة (المشتبه).
(2) في التهذيب: قرأت بخط الذهبي في الميزان أن هشيما تفرد بالرواية عنه.
وليس كما قال، فقد ذكره البخاري في التاريخ فقال: روى عنه ابن أبى عروبة في البصريين، وكذا ذكره ابن حبان في الثقات (7 - 171).
(*)

(3/62)

[ عراك، عربي، عرعرة ] 5597 - عراك بن خالد بن يزيد الدمشقي المقرئ.
معروف، حسن الحديث.
وقال أبو حاتم: مضطرب الحديث، ليس بالقوى.
روى عن عثمان بن عطاء وغيره.
5598 - عراك بن مالك.
ثقة معروف.
يروى عن أبي هررة.
قال [ الامام ] (1) أحمد: لم يسمع من عائشة، إنما هو عراك، عن عروة، عنها.
5599 - عربي، أبو صالح.
بصرى.
عن أيوب.
لا يعرف.
5600 - عرعرة بن البرند الشامي [ س ]، والد محمد.
روى عن خاله عباد بن منصور، وابن عون، وطائفة.
وعنه حفيده إبراهيم بن محمد، والفلاس، وجماعة.
وثقه ابن حبان، وغيره، وضعفه على بن المدينى.
مات سنة اثنتين وتسعين ومائة.
[ عرفة، عرفطة ] 5601 - عرفة بن يزيد العبدى.
ما حدث عنه سوى ولده الحسن، فذكر خبرا منكرا.
5602 - عرفة.
عن أبي موسى.
لا يعرف، والخبر باطل.
5603 - عرفطة بن أبي الحارث.
عن الحسن.
مجهول.
[ عروة ] 5604 - عروة بن أدية.
من رؤساء الخوارج.
ضعفه الجوزجانى، وهو أخو مرادس بن أدية.
فأما: 5605 - عروة بن أذينة.
عن ابن عمر، وأبي ثعلبة - فصدوق.
روى عنه مالك.
5606 - عروة بن زهير.
عن ثابت البنانى، عن أنس حديث: من قال أستغفر الله العظيم الذي لا إله إلا هو الحى القيوم ثلاث مرات [ نفسا من قلبه ] (2) غفر الله له ذنوبه.
قال ابن عدى: لم يروه غيره.
وقال البخاري: سمع منه عبدالحميد بن جعفر.
لا يتابع عليه.
__________
(1) ليس في س.
(2) مكان ما بين القوسين بياض في ل، ه.
(*)

(3/63)

5607 - عروة بن سعيد [ د ] وقيل اسمه عزرة.
يعد في صغار التابعين.
لا يدرى من هو.
روى عنه سعيد بن عثمان البلوى.
5608 - عروة بن عبدالله.
عن ابن أبي الزناد.
لا يعرف.
قال محمد بن محمد ابن مرزوق الباهلى: حدثنا عروة بن عبدالله بن محمد بن يحيى بن عروة بن الزبير بالمدينة سنة ثلاث عشرة ومائتين، حدثنا عبدالرحمن بن أبي الزناد، فذكر خبرا منكرا طويلا.
5609 - عروة بن على السهمى.
عن أبي هريرة.
لا يعرف.
حدث عنه سلمة -
امرؤ مجهول.
5610 - عروة بن مروان العرقي - وعرقة: قرية من عمل طرابلس الشام، أبو عبد الله.
حدث بمصر عن زهير بن معاوية، ويعلى بن الاشدق، وموسى بن أعين، وابن المبارك، وعبيد الله بن عمرو.
وعنه أيوب بن محمد الوزان، ويونس بن عبدالاعلى، وسعيد بن عثمان التنوخى، وخير بن عرفة.
قال ابن يونس في تاريخه: كان عروة من العابدين، آخر من حدث عنه خير ابن عرفة.
وقال الدارقطني: كان أميا ليس بقوى الحديث (1).
وقال ابن يونس: حدثني أبي، عن أبيه، قال: ما رأيث أشد تقشفا من عروة العرقي، وكان محققا شديد الحمل على نفسه، ضيق الكم، ما يقدر أن يخرج يده منه إلا بعد جهد، كان يجمع النبات ويبيعه ليتقوت به، قدم ليكتب عن ابن وهب.
قلت: ويقال له أيضا الرقى لسكناه الرقة مدة (2)، ومنهم من فصلهما وجعلهما اثنين، بل هما واحد.
أخبرنا ابن الدرجى، وجماعة - إجازة، عن أبي جعفر الصيدلانى، عن محمود ابن إسماعيل - حضورا، أخبرنا ابن شاذان، أخبرنا ابن فورك القباب، حدثنا أحمد
__________
(1) ل: بالقوى في الحديث.
(2) س: مدينة.
(*)

(3/64)

ابن عمرو بن أبي عاصم، حدثنا أيوب الوزان، حدثنا عروة بن مروان، عن عبيد الله ابن عمرو، عن زيد بن أبي أنيسة، عن أبي إسحاق، سألت (1) ابن عمر، عن عثمان وعلى، فقال تسلنى عن على ! فقد رأيت مكانه من رسول الله صلى الله عليه وسلم، إنه سد أبواب المسجد إلا باب على.
غريب منكر، والله تعالى أعلم.
5611 - عروة بن النزال [ س ].
عن معاذ.
لا يعرف.
روى عنه الحكم
ابن عتيبة.
5612 - عروة المزني.
شيخ لحبيب بن أبي ثابت.
لا يعرف.
[ عريان، عريف ] 5613 - عريان (2).
عن ابن سيرين - كذلك.
5614 - عريف بن إبراهيم.
شيخ ليعقوب بن محمد الزهري - كذلك (3).
5615 - عريف بن درهم.
عن جبلة بن سحيم.
قال أبو أحمد الحاكم: ليس بالمتين.
وقد حدث عنه يحيى القطان على تكره منه (4)، فروى عنه، عن زيد بن وهب.
[ عزرة، عزير ] 5616 - عزرة بن قيس.
عن أم الفيض.
وعنه مسلم بن إبراهيم.
ضعفه ابن معين، فقال معاوية بن صالح، عن ابن معين: عزرة بن قيس اليحمدى أزدى بصرى ضعيف.
وقال البخاري: لا يتابع على حديثه.
أحمد بن إسحاق الحضرمي، حدثنا عزرة بن قيس صاحب الطعام، حدثتني أم الفيض مولاة عبدالملك بن مروان.
قالت: سمعت عبدالله بن مسعود يقول: ما من عبد دعا الله ليلة عرفة بهذه الدعوات ألف مرة إلا لم يسأل (5) الله إلا أعطاه: سبحان الذي في السماء عرشه، سبحان الذي في الارض موطئه...وذكر الحديث.
__________
(1) س: حدثنا سألت.
(2) س: العريان.
والمثبت في ل، والتهذيب.
(3) ل: مجهول.
(4) ه: على ما يكره منه.
(5) ل: ويسأل الله.
(*)

(3/65)

5617 - عزرة بن قيس.
من قدماء التابعين بالكوفة.
روى عنه أبو وائل وحده.
5618 - عزير بن أحمد بن محمد، أبو القاسم المضرى الاصبهاني.
عن أبي سعيد النقاش.
ضعف.
(العسقلاني، عسل ] 5619 - العسقلاني (1)، واسمه عبدالله بن محمد.
عن أبي الدنيا بحديث كذب.
كان قبل الستمائة.
5620 - عسل (2) بن سفيان [ د، ت ].
عن عطاء.
وعنه شعبة، وإبراهيم ابن طهمان.
قال أحمد: ليس عندي بقوى الحديث.
وقال البخاري: يعد في البصريين، فيه نظر.
وقال ابن معين: ضعيف.
وقال ابن عدى: مع ضعفه يكتب حديثه.
معاذ بن معاذ، وروح، عن شعبة، عن عسل بن سفيان، سمع من ابن أبي مليكة، سمع عائشة تقول: قال رسول الله صلى الله عليه وسلم: ليس منا من لم يتغن بالقرآن.
إبراهيم بن طهمان، عن عسل، عن عطاء، عن أبي هريرة، أن رجلا تزوج امرأة على أن يعلمها شيئا من القرآن، فأجاز ذلك النبي صلى الله عليه وسلم.
ورواه إبراهيم مرة فأرسله.
[ عصام ] 5621 - عصام بن زيد.
عن ابن المنكدر.
لا يعرف.
وعنه عبدالله بن نافع الصائغ بسر.
5622 - عصام بن رواد بن الجرح العسقلاني.
عن أبيه.
وعنه ابن جوصاء.
لينه الحاكم أبو أحمد.
5623 - عصام بن طليق.
عن الحسن.
__________
(1) هذه الترجمة ليست في س.
(2) بكسر أوله وسكون المهملة، وقيل بفتحتين (التقريب).
(*)

(3/66)

قال ابن معين: ليس بشئ.
قلت: روى عنه طالوت بن عباد، والاسود شاذان.
قال ابن عدى: لا نعرف له حديثا منكرا.
وقال البخاري: مجهول منكر الحديث.
وضعفه أبو زرعة.
5624 - عصام بن أبي عصام.
تفرد عنه التبوذكى بحديثه عن شعيب، عن أبي هريرة، قال: أكثر الناس خطايا يوم القيامة أكثرهم خوضا في الباطل.
قال ابن معين: لا أعرف عصاما.
5625 - عصام بن قدامة.
[ د، س، ق ] عن مالك بن نمير.
لم يثبته ابن القطان.
وعنه وكيع، والفريابي.
قال أبو زرعة، وأبو حاتم: لا بأس به.
وقال النسائي: ثقة.
وقال أبو حاتم: له حديث منكر.
5626 - عصام بن الليث السدوسى البدوى.
عن أنس بن مالك.
وعنه على ابن يزداد - لا يعرفان.
5627 - عصام بن الوضاح السرخسى.
عن مالك.
قال ابن حبان: لا يجوز أن يحتج به إذا انفرد.
لم يظهر له كثير حديث، إنما حدث عن جماعة من أهل بلده.
5628 - عصام بن يوسف البلخى، أخو إبراهيم بن يوسف.
روى عن سفيان، وشعبة.
حدث عنه عبد الصمد بن سليمان وغيره.
قال ابن عدى: روى أحاديث لا يتابع عليها.
قلت: مات ببلخ سنة خمس عشرة ومائتين.
[ عصمة ] 5629 - عصمة بن بشير.
عن الفزع.
قال الدارقطني: هما مجهولان، والخبر منكر.

(3/67)

5630 - عصمة بن عروة الفقيمى.
عن مغيرة بن مقسم.
مجهول.
(1 [ قلت: يروى عنه يعقوب الحضرمي خبرا منكرا ] 1).
5631 - عصمة بن محمد.
عن (2) هشام بن عروة.
قال أبو حاتم: ليس بقوى.
وقال يحيى: كذاب، يضع الحديث.
وقال العقيلى: حدث بالبواطيل عن الثقات.
وقال الدارقطني وغيره: متروك.
ومن باطله: عن هشام بن عروة، عن أبيه، عن ابن عباس - مرفوعا: اطلبوا الخير عند حسان الوجوه.
وعن موسى بن عقبة، عن نافع، عن ابن عمر - مرفوعا: من سب الله أو أحدا من الانبياء فاقتلوه.
قال ابن عدى: عصمة بن محمد بن فضالة بن عبيد الانصاري مدنى، كل حديثه غير محفوظ.
أخبرنا إسحاق الآدمى، أخبرنا ابن خليل، وأخبرنا الرارانى (3)، أخبرنا الحداد، أخبرنا أبو نعيم، حدثنا الطبراني، حدثنا أحمد بن خالد الرقى، حدثنا زهير بن عباد، حدثنا عصمة بن محمد، عن يحيى بن سعيد، عن سليمان بن يسار، عن أبي هريرة: خطبنا رسول الله صلى الله عليه وسلم على ناقته الجدعاء، فقال: أيها الناس، كأن الموت فيها على غيرنا كتب، وكأن الحق فيها على غيرنا وجب...الحديث بطوله /.
5632 - عصمة بن المتوكل.
عن شعبة.
قال العقيلى: قليل الضبط للحديث، يهم وهما.
موسى بن محمد بن عمران الحنفي، حدثنا عصمة بن المتوكل، سمعت شعبة، عن أبي جمرة، عن ابن عباس - مرفوعا: من تزوج امرأة فلا يدخل عليها حتى يعطيها شيئا، ولو لم يجد إلا أحد نعليه.
قلت: هذا كذب على شعبة.
__________
(1) ليس في س.
وهو في ل - عن الميزان.
(2) ل: ابن.
(3) ل: الدارانى - بالدال.
(*)

(3/68)

5633 - عصمة.
عن الاعمش.
قال عبدالله بن أحمد: نهانى أبى أن أكتب من حديث رجل يحدث عنه عباس الانصاري في القراءات - يقال له عصمة، عن الاعمش - شيئا.
[ عطارد، عطاف ] 5634 - عطارد بن عبدالله.
مجهول.
5635 - عطاف الشامي.
عن هشام - كذلك (1).
5636 - عطاف بن خالد المخزومى.
[ ت، س ] عن نافع وأبي حازم.
قال أحمد: ثقة.
وقال يحيى: ليس به بأس.
وقال أبو أحمد الحاكم: ليس بالمتين عندهم.
غمزه مالك.
وقال البخاري: لم يحمده مالك.
ابن عدى، حدثنا سعيد بن عثمان، والحسين بن أبي معشر، قالا: حدثنا مخلد ابن مالك، حدثنا العطاف بن خالد، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم أقاد من خداش.
قال ابن عدى: لم أسمعه إلا بهذا السند، وهو منكر.
وقيل: إنه لقنه مخلد، فإن هذا ليس في كتابه عن عطاف.
وحدثنا النسائي، حدثنا قتيبة، حدثنا العطاف، عن نافع، عن ابن عمر: كان النبي صلى الله عليه وسلم يصلى على الخمرة (2).
انفرد به قتيبة.
وقال أبو حاتم وغيره: ليس بذاك.
[ عطاء ] 5637 - عطاء بن جبلة.
عن الاعمش.
قال أبو حاتم: ليس بالقوى.
5638 - عطاء بن دينار الهذلى [ د، ت ].
بصرى.
عن سعيد بن جبير، وعمار بن سعد التجيبى، وأبي زيد الخولانى.
وعنه عمرو بن الحارث، وابن لهيعة، وجماعة.
__________
(1) ل: مجهول.
(2) الخمرة: مقدار ما يضع الرجل عليه وجهه في سجوده من حصير أو نسيجة خوص ونحوه من النبات (النهاية).
(*)

(3/69)

وثقة أحمد، وأبو داود.
وقال أحمد بن صالح: تفسيره فيما يروى عن سعيد بن جبير صحيفة ليس فيها ما يدل أنه سمع [ منه ] (1).
وقال أبو حاتم: صالح الحديث إلا أن التفسير أخذه من الديوان.
كان عبدالملك ابن مروان كتب يسأل سعيد بن جبير أن يكتب إليه تفسير القرآن، فكتب إليه بهذا، فوجده عطاء بن دينار، فأخذه.
يقال: مات سنة ست وعشرين ومائة.
5639 - عطاء بن أبي راشد.
حدث عنه محمد بن عمرو.
مجهول.
5640 - عطاء بن أبي رباح، سيد التابعين علما وعملا وإتقانا في زمانه بمكة.
[ روى ] (2) عن عائشة، وأبي هريرة، والكبار.
وعاش تسعين سنة أو أزيد.
وكان حجة إماما كبير الشأن، أخذ عنه أبو حنيفة وقال: ما رأيت مثله.
وقال ابن جريج، عن عطاء: إن الرجل ليحدثني بالحديث فأنصت له كأنى ما سمعته وقد سمعته قبل أن يولد.
قال يحيى القطان: مرسلات مجاهد أحب إلينا من مرسلات عطاء (2 [ بكثير.
كان عطاء ] 2) يأخذ من كل ضرب.
وقال أحمد: ليس في المرسل أضعف من مرسل الحسن وعطاء، كانا يأخذان عن كل أحد.
وروى محمد بن عبدالرحيم، عن على بن المدينى، قال: كان عطاء بأخرة قد تركه ابن جريج، وقيس بن سعد.
قلت: لم يعن الترك الاصطلاحي، بل عنى أنهما بطلا الكتابة عنه، وإلا فعطاء ثبت رضى.
5641 - عطاء بن السائب [ عو، خ متابعة ] بن زيد الثقفى، أبو زيد الكوفى، أحد علماء التابعين.
روى عن عبدالله ابن أبي أوفى، وأنس، ووالده، وجماعة.
حدث عنه سفيان الثوري [ وشعبة ] (2)، والفلاس، وتغير بأخرة، وساء حفظة.
__________
(1) ليس في س.
والعبارة في التهذيب: وتفسيره فيما يروى عن سعيد بن جبير صحيفة وليست له دلالة على أنه سمع من سعيد بن جبير.
(2) ليس في س.
(*)

(3/70)

قال أحمد: من سمع منه قديما فهو صحيح، ومن سمع منه حديثا لم يكن بشئ.
وقال يحيى: لا يحتج به.
وقال أحمد ابن أبي خيثمة، عن يحيى: حديثه ضعيف، إلا ما كان عن شعبة، وسفيان.
وقال يحيى بن سعيد: سمع حماد بن زيد من عطاء بن السائب قبل أن يتغير.
وقال البخاري: أحاديث عطاء بن السائب القديمة صحيحة.
وقال ابن عيينة: ذكر أبو إسحاق السبيعى عطاء بن السائب فقال: ما فعل عطاء ! إنه من البقايا.
قلت: وقد حدث عنه يحيى بن سعيد القطان، وهو أقدم شيخ عنده وفاة.
وقال أحمد بن حنبل: عطاء بن السائب ثقة، ثقة، رجل صالح، ومن سمع منه قديما كان صحيحا، وكان يختم كل ليلة.
وقال أبو حاتم: محله الصدق قبل أن يخلط.
وقال النسائي: ثقة في حديثه القديم، لكنه تغير، ورواية شعبة، والثوري، وحماد بن زيد، عنه - جيدة.
وقال أبو بكر بن عياش: كنت إذا رأيت عطاء بن السائب، وضرار بن مرة، رأيت أثر البكاء على خدودهما.
وروى أبو خيثمة، عن أبي بكر بن عياش، عن
عطاء به السائب، قال: مسح رأسي على رضى الله عنه ودعا لى بالبركة.
قلت: وبقى إلى سنة ست وثلاثين ومائة، فعلى هذا يكون قد شارف مائة سنة.
وكان من القراء المجودين، تلا على أبى عبدالرحمن السلمى.
أحمد بن عبدة، حدثنا زياد البكائى، حدثنا عطاء بن السائب، عن أنس - أن النبي صلى الله عليه وسلم قال: تراصوا في الصف، فإن الشيطان يقوم (1) في الخلل.
المحاربي، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس - مرفوعا: الكبرياء ردائي...الحديث.
جرير، وفضيل بن عياض، وموسى بن أعين، (2 [ عن ليث عن طاوس ] 2)،
__________
(1) ه: يجول.
(2) ليس في س.
(*)

(3/71)

عن عطاء بن السائب، عن طاوس، عن ابن عباس، - أن النبي صلى الله عليه وسلم قال: الطواف بالبيت صلاة، إلا أن الله أحل فيه المنطق، فمن نطق فلا ينطق إلا بخير.
حماد بن سلمة، عن عطاء بن السائب، عن أبي البخترى، وميسرة - أن عليا قال في الحرام هي عليه حرام، كما قال.
ابن علية، قدم علينا عطاء بن السائب البصرة، فكنا نسأله، فكان يتوهم فنقول له: من ؟ فيقول: أشياخنا ميسرة، وزاذان، وفلان.
وقال وهيب: قدم علينا عطاء بن السائب، فقلت: كم حملت عن عبدة ؟ فقال: أربعين حديثا.
قال على بن المدينى: ليس يروى عن عبيدة حرفا، وهذا يدل على أنه اختلط.
الحميدى، حدثنا سفيان، قال: كنت سمعت من عطاء بن السائب قديما، ثم قدم علينا قدمة فسمعته يحدث ببعض ما كنت سمعت، فخلط فيه فأتقيته واعتزلته.
أحمد بن حنبل، حدثنا غندر، حدثنا شعبة، عن عطاء بن السائب، عن على
أنه قال في الحرام البتة والبائنة والخلية (1) والبرية ثلاثا ثلاثا.
قال شعبة: قال لى ورقاء: يحدث عن زاذان، فلقيت عطاء، فقلت: من حدثك عن على ؟ قال: أبوالبخترى.
وروى عطاء بن السائب من حديث عبد السلام الملائى، عنه، عن حرب ابن عبيد الله الثقفى، عن جده لامه من بنى تغلب، قال: أتيت النبي صلى الله عليه وسلم فعلمني الاسلام، وكيف أخذ الصدقة، وقال: إنما العشور على اليهود والنصارى.
ورواه أبو الأحوص، عن عطاء، عن حرب، فقال: عن جده لامه، عن أبيه.
قال ابن مهدى، عن سفيان، عن عطاء، عن رجل، عن خاله.
وقيل غير ذلك.
ومن مناكير عطاء مما رواه عنه عنه روح بن القاسم، وأبو الاحوص، وأبو حمزة السكرى وغيرهم، عن أبي يحيى زياد، عن ابن عباس، قال: جاء رجلان إلى النبي صلى الله عليه وسلم أحدهما يطلب صاحبه بحق، فسأله البينة فلم يكن له بينة، فحلف
__________
(1) كان الرجل في الجاهلية يقول لزوجته: أنت خلية، فكانت تطلق منه.
وهى في الاسلام من كنايات الطلاق (النهاية).
(*)

(3/72)

الآخر بالله الذي لا إله إلا هو - ما له عليه حق، فأتى نبى الله صلى الله عليه وسلم، فأخبر أنه كاذب، فقال: أعطه حقه، وأما أنت فكفرت عنك يمينك بقولك لا إله إلا الله.
رواه أبو داود، والنسائي، وأبو يحيى.
وثقه ابن معين، وأبو داود.
5642 - عطاء بن عبدالله [ عو، خ، م معا ] الخراساني.
وهو عطاء بن أبي مسلم.
من كبار العلماء.
وقيل اسم أبيه ميسرة.
وقيل أيوب.
يكنى أبا أيوب، وأبا عثمان.
وقيل غير ذلك.
وهو من أهل سمرقند.
وقيل: من أهل بلخ، وولاؤه للمهلب بن أبي صفرة.
ورحل، وطوف، وسكن الشام، فأما رواياته عن ابن عباس، وابن عمر،
وعبد الله بن السعدى، وهذا الضرب - فمرسلة، فإن الرجل كثير الارسال.
وروى عن أنس، وسعيد بن المسيب، وعكرمة، وعروة، وخلق.
وعنه ابنه عثمان، والاوزاعي، ومعمر، وشعبة، وسفيان، ويحيى بن حمزة، وإسماعيل بن عياش، وخلق.
قال يحيى بن معين: عطاء الخراساني - قالوا: ابن أبي مسلم.
وقالوا: ابن أبي ميسرة.
قال: وقال مالك: عطاء بن عبدالله.
ولد سنة خمسين، ومات سنة ثلاث وثلاثين ومائة، ورأى ابن عمر.
رواه المفضل الغلابى، عن ابن معين.
وقال البخاري: عطاء بن عبدالله هو ابن أبي مسلم.
سألت عبدالله بن عثمان عن (1) عطاء، فقال: نحن من أهل بلخ.
وقد فرق مسلم والنسائي بينهما فجعلاهما اثنين.
قال ابن عساكر: وهما، هما واحد.
وقال مسلم: أبو أيوب عطاء بن أبي مسلم الخراساني سكن الشام.
عن أنس، وابن المسيب.
وعنه مالك، وابن جريج.
ثم قال: عطاء بن ميسرة، أبو أيوب، عن ابن عمر.
وعنه أشرس، وعروة بن رويم.
وقال النسائي: أبو أيوب عطاء بن عبدالله بلخى، سكن الشام، ليس به بأس.
روى عنه مالك.
وقال أيضا: أبو أيوب عطاء بن ميسرة.
روى عنه عروة بن رويم.
وقال عثمان بن عطاء، عن أبيه: قدمت المدينة وقد فاتني عامة أصحاب رسول الله صلى
__________
(1) س: ابن.
(*)

(3/73)

الله عليه وسلم.
وقال أحمد، ويحيى، والعجلي، وغيرهم: ثقة.
وقال يعقوب بن شيبة: ثقة معروف بالفتوى والجهاد.
وقال أبو حاتم: لا بأس به.
وذكره العقيلى في الضعفاء متشبثا بهذه الحكاية التي رواها حماد بن زيد، عن أيوب: حدثنى القاسم بن عاصم، قلت لسعيد بن المسيب: إن عطاء الخراساني حدثنى عنك أن النبي صلى الله عليه وسلم أمر الذي واقع أهله في رمضان بكفارة الظهار، فقال: كذب، ما حدثته، إنما بلغني
أن النبي صلى الله عليه وسلم قال له: تصدق، تصدق.
وقد ذكر البخاري عطاء الخراساني في الضعفاء، فروى له هذا عن سليمان بن حرب، عن حماد.
أحمد بن حنبل، حدثنا عفان، حدثنا همام، أخبرنا قتادة - أن محمدا وعونا حدثاه أنهما قالا لسعيد: إن عطاء الخراساني حدثنا عنك في الذي وقع بأهله في رمضان، فأمره النبي صلى الله عليه وسلم أن يعتق رقبة، فقال: كذب عطاء، إنما قال له: تصدق، تصدق.
وقال ابن حبان في الضعفاء: أصله من بلخ، وعداده في البصريين، وإنما قيل له الخراساني، لانه دخل خراسان وأقام بها مدة طويلة ثم رجع إلى / العراق فنسب إلى خراسان، وكان من خيار عباد الله، غير أنه كان ردئ الحفظ كثير الوهم، يخطئ ولا يعلم، فيحمل عنه، فلما كثر ذلك في روايته بطل الاحتجاج به، فهذا القول من ابن حبان فيه نظر ولا سيما قوله: وإنما قيل له الخراساني.
فيا هذا أي حاجة بك إلى هذه الدورة ؟ أليست بلخ من أمهات مدن خراسان بلا خلاف ؟ قال أبو حاتم: ثقة محتج به.
وقال أبو داود: لم يدرك ابن عباس.
وقال الدارقطني: ثقة في نفسه، إلا أنه لم يلق ابن عباس.
وقال حجاج بن محمد: حدثنا شعبة.
حدثنا عطاء الخراساني - وكان نسيا.
وقال الترمذي في كتاب العلل: قال [ محمد ] (1) - يعني البخاري.
ما أعرف (2) لمالك رجلا يروى عنه (3) يستحق أن يترك حديثه غير عطاء الخراساني.
__________
(1) ليس في س.
(2) ه: لم أعرف.
(3) س: يروى عنه مالك.
(*)

(3/74)

قلت: ما شأنه ؟ قال: عامة أحاديثه مقلوبة.
ثم قال الترمذي: عطاء ثقة.
روى عنه مثل مالك، ومعمر، ولم أسمع أن أحدا من المتقدمين تكلم فيه.
عثمان بن عطاء، عن أبيه، قال: أوثق عمل في نفسي نشر العلم، وكان أبي يجلس
مع المساكين فيعلمهم ويحدثهم.
وقال يزيد بن سمرة: سمعت عطاء الخراساني يقول: مجالس الذكر هي مجالس الحلال والحرام.
وقال إسماعيل بن عياش: قلت لعطاء الخراساني: من أين معاشك ؟ قال: من صلة الاخوان وجوائز السلطان.
الوليد بن مسلم، عن عبدالرحمن بن يزيد بن جابر، قال: كنا نغادى عطاء الخراساني أنا وأخى يزيد وهشام بن الغاز، وننزل متقاربين، وكان عطاء يحيى الليل، فإذا مضى منه ما شاء الله أخرج رأسه من ثيابه، فنادى يا عبدالرحمن [ يا يزيد ] (1)، يا هشام، يا فلان، قيام الليل، وصيام هذا النهار أيسر من شرب الصديد، ولبس الحديد، وأكل الزقوم، النجاء النجاء.
قال سعيد بن عبد العزيز: هلك عطاء بأريحا، ودفن بيت المقدس.
قال عثمان بن عطاء: مات أبي سنة خمس وثلاثين ومائة.
5643 - عطاء بن عثمان القرشى.
حدث عنه عفيف بن سالم.
مجهول.
5644 - عطاء بن عجلان [ ت ] الحنفي البصري.
عن أنس، وأبي عثمان النهدي.
وعنه حماد بن سلمة، وسعد بن الصلت.
قال ابن معين: ليس بشئ.
كذاب.
وقال - مرة: كان يوضع له الحديث فيحدث به.
وقال الفلاس: كذاب.
وقال البخاري: منكر الحديث.
وقالوا أبو حاتم والنسائي: متروك.
وقال الدارقطني: ضعيف، [ لا ] (1) يعتبر به.
وقال - مرة: متروك.
__________
(1) ليس في س.
(*)

(3/75)

5645 - عطاء بن المبارك.
عن أبي عبيدة الناجى.
قال الازدي: لا يدرى ما يقول.
5646 - عطاء بن محمد الهجري.
عن أبيه.
قال البخاري: لم يصح حديثه.
5647 - عطاء بن مسروق الفزارى.
بيض له ابن أبي حاتم.
[ مجهول ] (1).
5648 - عطاء بن مسلم الخفاف [ س، ق ].
كوفى، نزل حلب.
روى عن المسيب بن رافع، والاعمش.
وعنه أبو نعيم الحلبي، ومحمد بن مهران الجمال، وجماعة.
قال أبو حاتم: كان شيخا صالحا يشبه يوسف بن أسباط، وكان دفن كتبه، فلا يثبت حديثه.
وقال أبو زرعة: كان يهم.
وقال أبو داود: ضعيف.
قلت: توفى سنة تسعين ومائة.
وقد وثقه وكيع وغيره.
5649 - عطاء (2) بن ميمون.
عن أنس.
لا يعرف.
وخبره منكر.
أحمد بن خثيم، حدثنا عبدالله بن موسى، عن عطاء، عن أنس - مرفوعا: أنا وعلى حجة الله على عباده.
روى ابن المقرى، عن أحمد بن عمرو بن جابر الرملي، عنه.
5650 - عطاء بن أبي ميمونة [ خ، م، د، س، ق ] البصري.
عن عمران ابن حصين، وروايته عنه في سنن أبي داود، وهى منقطعة، لم يدركه، وروى عن جابر ابن سمرة، وأنس.
وعنه شعبة، وحماد بن سلمة، وجماعة.
وثقه ابن معين، وقال: هو وابنه قدريان.
وقال أبو حاتم: لا يحتج به.
وقال أبو إسحاق الجوزجانى: كان رأسا في القدر.
قلت: بل قدري صغير، وحديثه في الصحيحين 5651 - عطاء بن نقادة الاسدي.
مجهول.
حدث عنه يعقوب بن محمد الزهري المدنى.
__________
(1) من ل.
(2) هذه الترجمة ليست في س.
(*)

(3/76)

5652 - عطاء بن يزيد، مولى سعيد بن المسيب.
عن سعيد.
قال العقيلى: لا يصح إسناده، ثم ساق حديثا بإسناد مظلم عن عبد الصمد بن سليمان الازدي عنه، فذكر حديثا (1 [ أما: 5653 - عطاء بن يزيد الليثى فثقة مشهور ] 1).
5654 - عطاء (1) بن يسار المدنى.
عن أبى الدرداء.
قال البخاري: هو مرسل.
قلت: روى سعيد بن أبي مريم، حدثنا محمد بن جعفر، أخبرني محمد بن أبي حرملة، عن عطاء بن يسار، قال: أخبرني أبو الدرداء أن رسول الله صلى الله عليه وسلم قرأ (2): ولمن خاف مقام ربه جنتان.
فقلت: وإن زنى وإن سرق يا رسول الله ! قال: نعم، وإن رغم أنف أبى الدرداء.
5655 - عطاء، أبو محمد الحمال.
عن على.
وعنه الحسن بن صالح بن حى.
ضعفه يحيى بن معين.
5656 - عطاء الشامي [ ت، س ].
عن أبي أسيد في أكل الزيت.
لين البخاري حديثه.
رواه الثوري، عن عبدالله بن عيسى عنه.
(3 [ قلت: لا يدرى من عطاء هذا الذي ذكر البخاري أنه قتل مع ابن الاشعث ولم يسند شيئا.
قال ابن عدى: هذا من زهاد أهل البصرة، وله كلام دقيق في الزهد.
قلت: نعم، هو من كبار الخائفين.
بقى إلى حدود الثلاثين ومائة، فكيف يقال إنه مع ابن الاشعث.
وسيعاد قريبا ] 3).
5657 - عطاء البصري العطار.
شيخ كان قبل المائتين، ذكره أبو داود، فقال: ليس بشئ.
5658 - عطاء (4) مولى ابن أبي أحمد [ د، س، ق ].
معدود في التابعين.
لا يعرف.
روى سعيد المقبرى عنه، عن أبي هريرة حديثا في فضل القرآن.
__________
(1) هذه الترجمة ليست في س.
(2) سورة الرحمن، آية 46.
(3) ليس في س.
(4) هذه الترجمة ليست في س ولعلها الآتية في الصفحة التالية.
(*)

(3/77)

5659 - عطاء السليمى (1).
قتل مع ابن الاشعث، قاله البخاري.
قلت: لا يدرى من عطاء هذا الذي ذكره البخاري أنه قتل مع ابن الاشعث.
(2 [ قلت: لم يسند شيئا.
قال ابن عدى: هذا يعد من زهاد أهل البصرة، وله كلام دقيق في الزهد ] 2).
5660 - عطاء، أبو الحسن.
عن ابن عباس، كوفى انفرد عنه أبو إسحاق الشيباني، (3 [ وقرنه البخاري بعكرمة ] 3).
5661 - عطاء البزاز.
عن أنس بن مالك.
قال يحيى بن معين: ليس بشئ.
5662 - عطاء العامري [ س، ت، د ]، والد يعلى.
عن أوس الثقفى.
لا يعرف إلا بابنه.
5663 - عطاء، مولى أم صبية [ س ] الجهنية (4).
عن أبي هريرة في السواك.
لا يعرف (5).
تفرد عنه المقبرى.
5664 - عطاء، مولى ابن أبي أحمد.
[ ت، س، ق ] معدود في التابعين.
لا يعرف.
روى سعيد المقبرى عنه، عن أبي هريرة حديثا في فضل القرآن (6).
5665 - عطاء السليمى (1) المشهور.
من كبار الخائفين بالبصرة، معاصر لسليمان التيمى.
أدرك زمان أنس بن مالك، وسمع من الحسن، وجعفر بن زيد، وعبد الله بن غالب.
وعنه بشر بن منصور، وصالح المرى، وعبد الواحد بن زياد وغيرهم - حكايات.
وقال شداد بن على: حدثنا عبد الواحد بن زياد، دخلنا على عطاء السليمى (1)، وهو في الموت، فرأني أتنفس، فقال: مالك ؟ قلت: من أجلك.
قال: وددت أن نفسي بقيت بين لهاتي وحنجرتي تتردد إلى يوم القيامة مخافة أن تخرج إلى النار.
__________
(1) ل: السلمى.
(2) ما بين القوسين ليس في ل.
وانظر ترجمة عطاء الشامي في الصفحة السابقة ففيها هذه الفقرات.
(3) ليس في س.
(4) في التهذيب: الجهنى.
(5) في الكاشف: وثق.
وفى التذهيب: في ثقات ابن حبان وقد رأيته فيها (هامش س).
(6) انظر الترجمة رقم 5658 في الصفحة السابقة.
(*)

(3/78)

وذكر خليد بن دعلج، قال: كنا عند عطاء السليمى (1)، فقيل: إن [ عبدالله ] (2) ابن على قتل أربعمائة من أهل دمشق على دم واحد، فقال - متنفسا: هاه ! ثم خر ميتا.
رواها صالح بن أبي ضرار، عن الوليد بن مسلم، عنه.
[ عطية ] 5666 - عطية بن بسر.
شيخ لمكحول.
وقال البخاري: لم يقم حديثه.
روى عن عكاف بن وداعة.
قال محمد بن عمر الرومي: وفيه لين.
حدثنا أبو صالح العمى، وأبو العباس بن الفضل الانصاري، ومسكين أبو فاطمة، كلهم عن برد بن سنان، عن مكحول، عن عطية بن بسر الهلالي، عن عكاف بن وداعة الهلالي، أنه أتى النبي صلى الله عليه وسلم فقال: يا عكاف، ألك امرأة ؟ قال: لا.
قال فجارية ؟ قال: لا.
قال: وأنت صحيح موسر ؟ قال: نعم.
قال: فأنت إذا من إخوان الشياطين، إن كنت من رهبان النصارى فالحق بهم...وذكر الحديث بطوله.
قلت: خرجت هذا تبعا للبخاري، ثم إنى وجدت له صحبة وحديثا عند سليم (3) بن عامر عنه، فإن صح أنه صحابي فيحول من هنا.
(4 [ ثم تبين لى أنهما اثنان.
روى عنهما مكحول، افترقا بالنسبة، فالصحابي ما زنى حمصي، وهو أخو عبدالله، والآخر هذا هلالي إن كان محمد بن عمر الرومي ضبطه نسبه ] 4).
5667 - عطبة بن سعد [ د، ت، ق ] العوفى [ الكوفى ] (5).
تابعي شهير ضعيف.
عن ابن عباس، وأبي سعيد، وابن عمر.
وعنه مسعر، وحجاج بن أرطاة،
وطائفة، وابنه الحسن.
قال أبو حاتم: يكتب حديثه، ضعيف.
وقال سالم المرادى: كان عطية يتشيع.
__________
(1) ل: السلمى.
(2) ما بين القوسين ليس في ل.
(3) ل: سليمان.
(4) ليس في س، وهو في ل - عن الميزان.
وفى ل قال: وألحق الذهبي في نسخة بخطه: خرجت هذا...وذكر هذه الفقرة.
وقد جعلهما في التهذيب اثنين.
ثم قال: ولم يفرق العسكري بين المازنى المتقدم وبين هذا، والظاهر أنهما اثنان: ما زنى، وهلالي (5) ليس في س.
(*)

(3/79)

وقال ابن معين: صالح.
وقال أحمد: ضعيف الحديث.
وكان هشيم يتكلم في عطية.
وروى ابن المدينى، عن يحيى، قال: عطية، وأبو هارون، وبشر بن حرب عندي سواء.
وقال أحمد: بلغني أن عطية كان يأتي الكلبى فيأخد عنه التفسير، وكان يكنى بأبى سعيد فيقول: قال أبو سعيد.
قلت: يعنى يوهم أنه الخدرى.
وقال النسائي وجماعة: ضعيف.
5668 - عطية بن سفيان [ ق ] الثقفى.
تفرد عنه عيسى بن عبدالله بن مالك الدار (1).
5669 - عطية بن سليمان.
عن القاسم بن عبدالرحمن.
وعنه أبو سفيان عبدالرحمن بن عبد رب، قاضى نيسابور، وحده.
5670 - عطية بن عارض.
عن ابن عباس.
لا يدرى من هو.
قال البخاري: لم يصح حديثه.
روى عنه أبو خالد الدالانى.
5671 - عطية بن عامر [ د ] الجهنى.
عن سلمان الفارسى.
قال العقيلى: في إسناده نظر.
قلت: ليس الضعف إلا أن الحديث انفرد به واه، وهو سعيد بن محمد الوراق، عن موسى الجهنى، عن زيد بن وهب، عن عطية بن عامر.
5672 - عطية بن عطية.
عن عطاء.
لا يعرف، وأتى بخبر موضوع طويل.
5673 - عطية بن يعلى.
شيخ لاسماعيل بن أبان.
ضعفه الازدي.
5674 - عطية الطفاوى (2).
حدث عنه سليمان التيمى.
وهاه الازدي.
[ عطى ] 5675 - عطى بن مجدي الضمرى.
من أبناء الصحابة.
قال البخاري: لم يصح حديثه.
روى عنه أبو الفرج.
__________
(1) ه: الدارى.
والمثبت في التهذيب أيضا.
(2) هذه الترجمة ليست في س، وهى في ل - عن الميزان.
(*)

(3/80)

[ عفان ] 5676 - عفان بن سعيد.
عن ابن الزبير.
5677 - وعفان.
عن ابن عمر - مجهولان.
فأما: 5678 - عفان بن مسلم [ ع ] الصفار الحافظ الثبت الذي يقول فيه يحيى القطان - وما أدراك ما يحيى القطان: إذا وافقنى / عفان لا أبالى من خالفني، فآذى ابن عدى نفسه بذكره له في كامله، وأجاد ابن الجوزى في حذفه.
ذكر ابن عدى قول سليمان بن حرب: ترى عفان كان يضبط عن شعبة، والله لو جهد جهده أن يضبط في شعبة حديثا واحدا ما قدر، كان بطيئا، ردئ الحفظ، بطئ الفهم.
قلت: عفان أجل وأحفظ من سليمان أو هو نظيره، وكلام النظير والاقران ينبغي أن يتأمل ويتأنى فيه، فقد قال عبدالله بن أحمد بن حنبل: سمعت أبي يقول: ما رأيت أحد أحسن حديثا عن شعبة من عفان.
إبراهيم بن سعيد الجوهرى، حدثنا عفان، حدثنا حماد بن سلمة، عن ثابت،
عن أنس - مرفوعا: أعطى يوسف وأمه شطر الحسن - يعنى سارة.
ورواه الناس عن حماد.
موقوف (1).
وقال أبو عمر الحوضى: رأيت شعبة أقام عفان من مجلسه مرارا من كثرة ما يكرر عليه.
قلت: هذا يدل على أن عفان كان مثبتا مع بطاءة سير (2)، وهو من مشايخ الاسلام والائمة الاعلام، قال فيه العجلى: ثبت صاحب سنة، كان على مسائل معاذ بن معاذ القاضى، فجعل له عشرة آلاف دينار على أن يقف عن تعديل رجل فلا يقول: عدل ولا غير عدل.
فقال: لا أبطل حقا.
__________
(1) هذا في الاصل وفوق الكلمة " كذا ".
(2) هذا بالاصل.
(*)

(3/81)

وعن الفلاس أن رجلا جعل لعفان ألفى دينار على أن يعدل رجلا، فأبى، وقال ابن ديزيل: لما دعى عفان للمحنة كنت معه، فعرض عليه أن يقول - يعنى بخلق القرآن - فامتنع، فقيل: يحبس عطاؤك - وكان يعطى في الشهر ألفا، فقال (1): وفي السماء رزقكم وما توعدون.
قال: فدق عليه رجل شبهته بزيات فأحضر له ألف درهم، وقال له: ثبتك الله كما ثبت الدين.
وهذه لك في كل شهر.
قال جعفر بن محمد الصائغ: اجتمع عفان، وابن المدينى، وأبو بكر بن أبي شيبة، وأحمد بن حنبل، فقال عفان: ثلاثة يضعفون في ثلاثة: على في حماد، وأحمد في إبراهيم بن سعد، وأبو بكر في شريك، فقال على: وعفان في شعبة.
قلت: هذا منهم على وجه المباسطة، لان هؤلاء من صغار من كتب عن المذكورين، فقد ذكر عفان عند ابن المدينى مرة، فقال: كيف أذكر رجلا يشك في حرف فيضرب على خمسة أسطر ! وسئل أحمد، من تابع عفان على كذا ؟ فقال: وعفان يحتاج إلى متابع !
وقال ابن معين فيما سمعه منه يعقوب الفسوى: أصحاب الحديث خمسة: مالك، وابن جريج، وسفيان، وشعبة، وعفان.
وقال ابن معين: ابن مهدى - وإن كان أحفظ من عفان - فما هو من رجال عفان في الكتاب.
وقال أبو حاتم: عفان ثقة متقن متين (2).
قلت: مات سنة عشرين ومائتين، وقد قال أبو خيثمة: أنكرنا عفان قبل موته بأيام.
قلت: هذا التغير هو من تغير مرض الموت، وما ضره، لانه ما حدث فيه بخطأ.
__________
(1) سورة الذاريات آية 22.
(2) وفى نسخة: متقن وعليها علامة صح.
ورأيت في نسخة بالميزان صحيحة: كذا في الاصل (هامش س).
(*)

(3/82)

[ عفير ] 5679 - عفير بن معدان [ ق ] الحمصى المؤذن، أبو عائذ.
عن عطاء، وقتادة، وسليم بن عامر.
وعنه أبو اليمان، والنفيلي، وجماعة.
قال أبو داود: شيخ صالح ضعيف الحديث.
وقال أبو حاتم: يكثر عن سليم، عن أبي أمامة بما لا أصل له.
وقال يحيى: ليس بشئ.
وقال - مرة: ليس بثقة.
وقال أحمد: منكر الحديث، ضعيف.
النفيلى، حدثنا عفير، حدثنا سليم، عن أبي أسامة - أن رسول الله صلى الله عليه وسلم مسح على الخفين والعمامة في غزوة تبوك، وأنه عليه السلام خرج في بعض مغازيه فمر بأهل أبيات من العرب، فأرسل إليهم هل من ماء لوضوء رسول الله صلى الله عليه وسلم ؟ فقالوا: ما عندنا ماء إلا في إهاب ميتة دبغناه بلبن، فأرسل إليهم
إن دباغه طهوره، فأتى به فتوضأ ثم صلى.
الوليد بن مسلم، عن عفير بن معدان، عن سليم بن عامر، عن أبى أمامة - مرفوعا: خبر الكفن الحلة، وخير الضحايا الكبش الاقرن.
يحيى بن صالح، حدثنا عفير، حدثنى سليم، عن أبي أمامة - مرفوعا: إذا رأيتم أمرا لا تستطيعون تغييره فاصبروا حتى يكون الله الذي يغيره.
أبو اليمان، حدثنا عفير، عن عطاء، عن أبي سعيد، سمعت رسول الله صلى الله عليه وسلم يقول: لا تستقضوا بالنجوم.
هشام بن عمار، حدثنا الوليد، حدثنا عفير بن معدان، عن أبي دوس اليحصبى، عن ابن أبي عائذ، سمعت عمارة بن زعكرة، سمعت رسول الله صلى الله عليه وسلم يقول: قال الله عزوجل: إن عبدى كل عبدى الذي يذكرنى وهو ملاق قرنه.
يحيى الوحاظى، حدثنا عفير، عن سليم، عن أبي أمامة، عن النبي صلى الله عليه وسلم، قال: إن العبد ليؤتى مالا وولدا وصحة فتشكوه الملائكة.
قال: فيقول: مدواله فيما هو فيه، فإنى ما أحب أن أسمع صوته.

(3/83)

[ عفيف، عقبة ] 5680 - عفيف بن سالم الموصلي [ محدث ] (1) مشهور، صالح الحديث.
روى عنه على بن حجر، وداود بن رشيد، ومات مع المعافى.
حدث عن يونس بن أبي إسحاق، وقرة بن خالد.
وثقة أبو حاتم.
وقال محمد بن عبدالله بن عمار: كان أحفظ من المعافى بن عمران.
وقال الدارقطني: ربما أخطأ.
ولا يترك.
قلت: روى له النسائي في مسند على رضى الله عنه.
5681 - عفيف بن عمرو السهمى [ د ].
شيخ لبكير بن الاشج.
لا يدرى من
هو.
وقال النسائي: ثقة.
5682 - عقبة بن بشير الاسدي.
عن أبي جعفر.
مجهول.
5683 - عقبة بن التوءم.
عن أبي كثير السحيمى.
وعنه وكيع.
وقرنه بالأوزاعي (2)، فهو فضلة لا يعرف.
5684 - عقبة بن حسان (3) الهجرى.
عن مالك.
ذكره الدارقطني في إسناد مظلم مجهول، فقال: عن مالك، عن نافع، عن ابن عمر، قال: لقد كان لكم في رسول الله أسوة حسنة.
قال: في جوعه.
رواه عنه محمد بن سفيان.
لا يدرى أيضا من هو.
5685 - عقبة بن أبي الحسناء.
عن أبي هريرة.
مجهول.
رواه الكتاني، عن أبي حاتم الرازي، ثم قال أبو حاتم: فروى عنه فرقد بن الحجاج.
مجهول.
وكذا قال ابن المدينى: عقبة مجهول.
قلت: وأما فرقد حدث عنه ثلاث ثقات، وما علمت فيه قدحا.
وأخبرنا أحمد بن عبدالحميد، أخبرنا عبدالله بن أحمد، وعبد الرحمن بن إبراهيم
__________
(1) ليس في س.
(2) في التذهيب: قرنه بالأوزاعي وعكرمة بن عمار.
وفى الكاشف: قرنه باثنين، وفى نسخة بغيره (هامش س).
(3) ل: حبان.
(*)

(3/84)

سنة سبع عشرة، قالا: اخبرتنا شهدة، أخبرنا أبو عبد الله النعالى، أخبرنا على بن محمد، حدثنا محمد بن عمرو الرزاز، حدثنا محمد بن عبدالملك الدقيقي، حدثنا أبو على الحنفي، حدثنا فرقد بن الحجاج، سمعت عقبة بن أبي الحسناء، سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: تخرج دابة الارض من جياد فيبلغ صدرها الركن ولم يخرج ذنبها بعد، وهى دابة ذات وبر وقوائم.
وبه: قال رسول الله صلى الله عليه وسلم: من صلى في رمضان عشاء الآخرة في
جماعة فقد أدرك ليلة القدر.
وبه: إلى الدقيق، حدثنا مسلم بن إبراهيم، حدثنا فرقد، حدثنا عقبة، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: عرضت على الايام فلم أر شيئا أحسن من الجمعة، ورأيت فيها نكتة سوداء.
قلت: ما هذا يا جبرائيل ؟ قال: الساعة.
قلت: وهذه نسخة حسنة وقعت لي، وغالب أحاديثها محفوظة.
5686 - عقبة بن خالد [ ع ] السكوني.
عن عبيد الله بن عمر.
قال أحمد: أرجو أنه ثقة.
وقال العقيلى: لا يتابع على حديثه.
رواه أحمد عنه، حدثنا عبيد الله، عن نافع، عن ابن عمر - أن رسول الله صلى الله عليه وسلم سابق بين الخيل وفضل القرح في الغاية.
قال أبو حاتم والنسائي: ليس به بأس.
5687 - عقبة بن شداد بن أمية.
عن ابن مسعود.
وعنه عبدالله بن سلمة الربعي.
لا يعرف.
والربعى منكر الحديث.
قاله العقيلى.
5688 - عقبة بن عبدالله بن العنزي (1).
عن قتادة.
قال الازدي: حديثه غير محفوظ.
قلت: لانه من طريق داود بن المحبر، وداود تالف.
__________
(1) ل: العنبري.
(*)

(3/85)

5689 - عقبة بن عبدالله [ ت ] الرفاعي الاصم.
عن شهر بن حوشب، وابن سيرين، وجماعة.
وعنه أبو نصر التمار، وشيبان، وجماعة.
قال يحيى: ليس بشئ.
وقال أبو داود: ضعيف.
وقال الفلاس: كان واهى الحديث، ليس بالحافظ.
وقال النسائي: ليس بثقة.
وساق ابن عدى له أحاديث أكثرها معروفة، ثم قال: وبعض أحاديثه مستقيمة، وبعضها مما لا يتابع عليه.
قلت: منها حديثه عن عطاء، عن أبي هريرة: نهى رسول الله صلى الله عليه وسلم عن النظر في النجوم.
ومات سنة ست وستين قبل حماد بن سلمة بسنة.
وقال أبو حاتم: عقبة بن الاصم لين الحديث، ليس بقوى.
وقال أبو يعلى الساجى: حدثنا الاصمعي، عن عقبة الاصم، عن عطاء، عن ابن عباس، قال: أنشد أبو بكر الصديق: إذا أردت شريف الناس كلهم * فانظر إلى ملك في زى مسكين ذاك الذي حسنت في الملك حالته * وذاك يصلح للدنيا وللدين هذا منكر فيه عقبة، وعمد عبدالرحمن بن أبي حاتم إلى هذا فوصله فعمل عقبة ابن عبدالله الاصم غير عقبة بن عبدالله الرفاعي، وهما واحد، ضعيف معروف.
فأما: 5690 - عقبة بن أبي الصهباء الباهلى، مولاهم البصري - فروى (1) عن الحسن، وسالم بن عبدالله، ويشترك هو والرفاعي في جماعة شيوخ.
روى عن الباهلى يزيد ابن هارون، وأبو الوليد، والحوضى، وجماعة.
وقد وثقه ابن معين.
وقال أحمد: صالح الحديث، مات بعد الرفاعي بأشهر.
5691 - عقبة عبدالرحمن [ ق ].
حجازى، لا يعرف.
له عن محمد بن عبدالرحمن بن ثوبان، عن جابر.
وعنه ابن أبي ذئب: من مس فرجه فليتوضأ.
قال البخاري: لا يصح خبره.
5692 - عقبة بن عبيد [ ت ] أبو الرحال.
عن أنس.
يعد في الكوفيين.
__________
(1) س.
روى.
(*)

(3/86)

ضعفه غير واحد، وهو بكنيته أشهر.
وله نظير: أبو الرحال بصرى (1) ضعيف، يذكران في الكنى.
5693 - عقبة بن علقمة [ ت ]، أبو الجنوب.
عن على رضى الله عنه.
قال أبو حاتم: ضعيف بين الضعف.
لا يشتغل به.
وكذا ضعفه الدارقطني، وساق له في سننه أنه سمع عليا يقول: قال رسول الله صلى الله عليه وسلم: الركبة عورة.
رواه النضر بن منصور الفزارى عنه.
والنضر واه.
5694 - عقبة بن علقمة [ س، ق ] البيروتى صدوق.
مشهور.
وقال ابن عدى: روى عن الاوزاعي ما لم يوافقه عليه أحد.
محمد بن عقبة بن / علقمة، عن أبيه، حدثنا الاوزاعي، عن العلاء بن عبدالرحمن، عن أبيه، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: لا صيام بعد النصف من شعبان حتى يدخل رمضان.
ما رواه عن الاوزاعي سوى عقبة، ولا يعرف للاوزاعي عن العلاء رواية في غيره.
قال ابن معين: لا بأس بعقبة.
وقال ابن خراش: ثقة.
5695 - عقبة بن على.
عن هشام بن عروة (2).
قال العقيلى: لا يتابع على حديثه، وربما حدث بالمنكر عن الثقات.
حدثنا إبراهيم بن محمد، حدثنا عتيق بن يعقوب، حدثنا عقبة، عن هشام، عن أبيه، عن عائشة - مرفوعا: ليصيبن أهل المدينة قارعة، فمن كان على أرس ميلين نجا.
5696 - عقبة بن وهب [ د ].
عن يزيد بن الاصم.
لا يعرف، وخبره لا يصح.
وروى عنه ابن عينية، وأبو نعيم.
5697 - عقبة بن يريم الدمشقي.
ويقال ابن يزيد.
روى عن أبي ثعلبة الخشنى.
قال البخاري: في صحته نظر.
وروى عنه يزيد بن سنان.
ذكره العقيلى.
__________
(1) أبو الرحال: عقبة بن عبيد.
وأبو الرحال أيضا: محمد بن خالد، وقيل خالد بن محمد (التقريب).
(2) ل: عن هشام، عن أبيه، عن عائشة.
(*)

(3/87)

5698 - عقبة بن يونس الاسدي.
حدث عنه قيس بن الربيع.
قال الازدي: لم يصح حديثه.
5699 - عقبة العقيلى [ ت ].
عن أبي هريرة.
لا يعرف.
وكذا.
5700 - عقبة [ ق ] والد محمد.
عن التابعين في علف الفرس.
[ عقيصا ] 5701 - عقيصا، أبو سعيد التيمى (1).
عن على.
يقال اسمه دينار.
شيعي.
تركه الدارقطني.
وقال الجوزجانى: غير ثقة.
وروى عنه الاعمش، والحارث بن حصيرة.
وقال ابن معين: رشيد الهجرى سيئ المذهب، وعقيصا شر منه.
[ عقيل، عقيلة ] 5702 - عقيل بن جابر [ د ] بن عبدالله الانصاري.
عن أبيه.
فيه جهالة.
ما روى عنه غير صدقة بن يسار.
5703 - عقيل بن شبيب [ د، س ].
عن أبي وهب الجشمى بحديث: تسموا بأسماء الانبياء.
لا يعرف هو ولا الصحابي إلا بهذا الحديث.
تفرد به محمد بن مهاجر، عنه.
5704 - عقيل [ بن يحيى ] (2) الجعدى.
عن الحسن.
قال البخاري: منكر الحديث.
يروى عن أبي اسحاق، وتكلم فيه ابن حبان، وقال: حدث عنه عكرمة بن عمار، والصعق بن حزن.
5705 - عقيلة.
عن سلامة [ د، ق ] بنت الحر.
فيها جهالة.
معدودة في التابعين.
روت عنها طلحة أم غراب (3)، وحديثها: من أشراط الساعة أن يتدافع أهل المسجد لا يجدون من يصلى بهم.
__________
(1) س: التميمي.
والمثبت في ل، ه، والقاموس (2) ليس في س.
وهو في ل - عن الميزان.
(3) طلحة اسم امرأة كنيتها أم غراب.
روى لها أبو داود والترمذي.
وعنها مروان بن معاوية ووكيع (هامش س).
(*)

(3/88)

5706 - عقيل (1) بن خالد [ ع ] الايلى.
أحد الاثبات.
وأما أبو حاتم فقال: لم يكن بالحافظ، كان صاحب كتاب.
محله الصدق.
وقال أبو الوليد: قال لى الماجشون: كان عقيل جلوازا (2).
وقيل: كان والى أيلة.
وقال أحمد بن حنبل: ذكر عند يحيى القطان إبراهيم بن سعد وعقيل، فجعل كأنه يضعفهما.
قال أحمد: أي شئ ينفع هذا ! هؤلاء ثقات، لم يخبرهما يحيى.
وقال يحيى ابن معين: عقيل ثقة.
وقال يونس بن يزيد الابلى: ما أحد أعلم بحديث الزهري من عقيل.
قلت: عقيل ثبت حجة، وإنما ذكرناه لئلا يتعقب علينا.
مات قبل معمر.
[ عكاش، عكرمة ] 5707 - عكاش بن الاشعث البصري.
عن الحسن، قال: التراب ربيع الصبيان.
وعنه محمد بن سيابة.
مجهول.
وكذا ابن سيابة.
ويقال ابن أبي سيابة (3).
5708 - عكرمة بن إبراهيم الازدي.
عن هشام بن عروة.
قال يحيى، وأبو داود: ليس بشئ.
وقال النسائي: ضعيف.
وقال العقيلى: في حفظه اضطراب.
عمرو بن الربيع بن طارق، حدثنا عكرمة بن إبراهيم الموصلي، عن عبدالملك ابن عمير، عن مصعب بن سعد، عن أبيه: سألت رسول الله صلى الله عليه وسلم (4): " الذين هم عن صلاتهم ساهون ؟ " قال: هم الذين يؤخرون الصلاة عن وقتها.
رواه سفيان، وحماد بن زيد، وأبو عوانة، عن عاصم بن بهدلة، عن مصعب، عن أبيه قوله.
ورواه الاعمش، عن مصعب كذلك.
__________
(1) بضم أوله (التهذيب).
(2) الجلواز - بجيم مكسورة ثم لام ساكنة، ثم واو،
ثم ألف وزاى، وهو الشرطي، والجمع الجلاوزة (هامش س).
(3) ل: ويقال ابن شبابة.
(4) سورة الماعون، آية 5 (*)

(3/89)

وقال ابن حبان: عكرمة أبو عبد الله من أهل الموصل، كان على قضاء الرى، كان ممن يقلب الاخبار، ويرفع المراسيل.
لا يجوز الاحتجاج به.
قلت: روى عنه على بن الجعد، وأبو جعفر النفيلى.
5709 - عكرمة بن أسد الحضرمي.
عن عبدالله بن الحارث بن جزء.
وعنه ابن لهيعة.
[ أتى ] (1) بخبر منكر.
5710 - عكرمة بن خالد بن سلمة المخزومى.
عن أبيه.
قال البخاري: منكر الحديث.
وقال النسائي: ضعيف.
مسلم بن إبراهيم، حدثنا عكرمة بن خالد المخزومى، حدثنا أبي، عن ابن عمر - مرفوعا: لا تضربوا الرقيق، فإنكم لا تدرون ما توافقون.
فأما: 5711 - عكرمة بن خالد [ خ، م، د، ت، س ] بن سعيد بن العاصى المخزومى فمكي معروف.
ثقة.
من مشيخة ابن جريج.
أخطأ ابن حزم في تضعيفه، وذلك لان أبا محمد - فيما حكاه ابن القطان - كان وقع إليه كتاب الساجى في الرجال فاختصره ورتبه على الحروف، فزلق في هذا الرجل بالذي قبله ولم يتفطن لذلك.
وهذا الرجل وثقه ابن معين، وأبو زرعة، والنسائي.
مات قبل العشرين ومائة [ لكن قال العلائى: ] (2).
5712 - عكرمة بن ذؤيب.
روى عنه ولده عبدالله.
لا يصح حديثه فيما قيل (3).
5713 - عكرمة بن عمار، [ م، عو ] أبو عمار العجلى اليمامى.
عن الهرماس بن زياد.
وله رواية عن طاوس، وسالم، وعطاء، ويحيى بن أبي كثير.
وعنه يحيى القطان،
وابن مهدى، وأبو الوليد، وخلق.
روى أبو حاتم، عن ابن معين: كان أميا حافظا.
وقال أبو حاتم: صدوق، ربما
__________
(1) ليس في س.
(2) في ه وحدها.
(3) ل: وأنا أظن أن هذا عكراش ابن ذؤيب الذى خرج له الترمذي، وابنه عبيدالله - بالتصغير (4 - 182).
(*)

(3/90)

يهم.
وقال يعقوب بن شيبة: حدثنا غير واحد، سمعوا يحيى بن معين يقول: ثقة ثبت.
وقال: عاصم بن على: كان مستجاب الدعوة.
وقال يحيى القطان: أحاديثه عن يحيى بن أبي كثير ضعيفة.
وقال أحمد بن حنبل: ضعيف الحديث.
وكان حديثه عن إياس ابن سلمة صالحا.
وقال الحاكم: أكثر مسلم الاستشهاد به.
وقال البخاري: لم يكن له كتاب فاضطرب حديثه عن يحيى.
وقال أحمد: أحاديثه عن يحيى ضعاف ليست بصحاح.
وقال محمد بن عثمان: سمعت عليا يقول: عكرمة بن عمار كان عند أصحابنا ثقة ثبتا.
عباس بن عبد العظيم، سمعت على بن عبدالله، عن عبدالرحمن بن مهدى أنه كان مع سفيان عند عكرمة بن عمار، قال: فجاء يكتب عنده، فقلت: يا أبا عبدالله، هات حتى أكتب.
فقال: لا تعجلن.
قال: قلت: خذ الكتاب فسئل (1) عنه.
قال: لا تعجل بوقفه (2) على كل حديث على السماع.
قال عبدالرحمن: وكان خط سفيان خط سوء.
وقال عباس بن عبد العظيم: سمعت سليمان بن حرب يقول: قدم علينا عكرمة بن عمار من اليمامة، فرأيته فوق سطح يخاصم أهل القدر في القدر.
قلت: والبصرة عش القدر.
وقال معاذ بن معاذ: سمعت عكرمة بن عمار يقول للناس: أخرج على رجل يرى القدر !
ألا قام فخرج عنى، فإنى لا أحدثه.
أبو الوليد، حدثنا عكرمة، حدثنا الهرماس بن زياد، قال: أبصرت رسول الله صلى الله عليه وسلم وأبي مرد في على جمل، وأنا صبى صغير، فرأيت رسول الله صلى الله عليه وسلم يخطب الناس على ناقته العضباء بمنى.
أخبرني أحمد بن هبة الله، أخبرنا أبو روح، أخبرنا تميم الجرجاني، أخبرنا أبو سعيد الطبيب، أخبرنا أبو عمرو بن حمدان، أخبرنا أبو يعلى، حدثنا عبدالله بن بكار، حدثنا
__________
(1) ه: فاسأل.
(2) ه: فوقفه.
(*)

(3/91)

عكرمة بن عمار، عن الهرماس بن زياد، قال: رأيت النبي صلى الله عليه وسلم يوم الاضحى يخطب على بعير.
مؤمل بن إسماعيل، حدثنا عكرمة بن عمار، عن سعيد المقبرى، عن أبي هريرة أن رسول الله صلى الله عليه وسلم زجر زجرا وقال: هدم المتعة الطلاق والعدة والميراث.
عفيف بن سالم، حدثنا عكرمة بن عمار، عن يحيى بن أبي كثير، عن أبي سلمة عن أبي هريرة - مرفوعا: الربا سبعون بابا أدناها عند الله كالرجل يقع على أمه.
الحسن بن سوار - وهذا حديثه - حدثنا عكرمة بن عمار، عن ضمضم بن جوس، عن عبدالله بن حنظلة بن الراهب: رأيت رسول الله صلى الله عليه وسلم يطوف بالبيت على ناقة لا ضرب ولا طرد ولا إليك إليك.
النضر بن محمد اليمامى، حدثنا عكرمة بن عمار، حدثنا أبو زميل الحنفي، عن مالك ابن مرثد، عن أبيه، عن أبي ذر، قال لى النبي صلى الله عليه وسلم: تبسمك في وجه أخيك [ لك ] (1) صدقة، وإفراغك من دلوك في دلو أخيك صدقة، وإماطتك
الاذى عن الطريق والشوكة والعظم صدقة.
أبو عاصم، حدثنا عكرمة بن عمار، عن الهرماس: رأيت رسول الله صلى الله عليه وسلم يستلم الركن بمحجن معه، ثم يقبل طرفه.
عمر بن يونس، حدثنا عكرمة، عن الهرماس، قال: أتيت النبي صلى الله عليه وسلم وأنا غلام لا بايعه فلم يبايعني.
أبو عروبة، حدثنا عمرو بن هشام، حدثنا أبو قتادة الحرانى، عن عكرمة بن عمار، عن الهرماس: رأيت النبي صلى الله عليه وسلم يصلى على راحلته نحو المشرق.
__________
(1) في ه وحدها.
(*)

(3/92)

إسماعيل بن زياد الايلى، حدثنا عمر بن يونس، عن عكرمة بن عمار، عن إياس ابن سلمة، عن أبيه - أن رسول الله صلى الله عليه وسلم قال: أبو بكر خير الناس إلا أن يكون نبى.
رواه ابن عدى، فقال: حدثنا محمد بن أحمد بن هارون، حدثنا أحمد بن الهيثم، حدثنا إسماعيل بهذا.
وفي صحيح مسلم قد ساق له أصلا منكرا عن سماك الحنفي، عن ابن عباس في الثلاثة التي طلبها أبو سفيان (1 [ وثلاثة أحاديث أخر بالاسناد ] 1).
5714 - عكرمة بن مصعب.
عن المحرز بن أبي هريرة.
مجهول.
5715 - عكرمة بن يزيد.
عن أبيض.
قال الازدي: ضعيف.
5716 - عكرمة، مولى ابن عباس، أحد أوعية العلم.
تكلم فيه لرأيه لا لحفظه فاتهم برأى الخوارج.
وقد وثقه جماعة، واعتمده البخاري وأما مسلم فتجنبه، وروى له قليلا مقرونا
بغيره، وأعرض عنه مالك وتحايده إلا في حديث أو حديثين.
أيوب، عن عمرو بن دينار، قال: رفع إلى جابر بن زيد مسائل أسأل عنها عكرمة، فجعل جابر بن زيد يقول: هذا مولى ابن عباس، هذا البحر فسلوه.
سفيان عن عمرو، قال: أعطاني جابر بن زيد صحيفة فيها مسائل، فقال: سل عنها عكرمة، فجعلت كأنى أتباطأ، فانتزعها من يدى فقال: هذا عكرمة مولى ابن عباس، هذا أعلم الناس.
وعن شهر بن حوشب، قال: عكرمة حبر هذه الامة.
نعيم بن حماد، حدثنا جرير، عن مغيرة، قيل لسعيد بن جبير: هل تعلم أن أحدا أعلم منك ؟ قال: نعم، عكرمة.
حماد بن زيد، قيل لابي أيوب: أكان عكرمة يتهم ؟ فسكت ساعة / ثم قال: أما أنا فلم أكن أتهمه.
__________
(1) ليس في س.
(*)

(3/93)

عفان، حدثنا وهيب، قال: شهدت يحيى بن سعيد الانصاري، وأيوب، فذكرا عكرمة، فقال يحيى: كذاب.
وقال أيوب: لم يكن بكذاب.
جرير، عن يزيد بن أبي زياد، عن عبدالله بن الحارث، قال: دخلت على على ابن عبدالله فإذا عكرمة في وثاق عند باب الحش، فقلت له: ألا تتقى الله ! فقال: إن هذا الخبيث يكذب على أبى.
ويروى عن ابن المسيب أنه كذب عكرمة [ و ] (1) الخصيب بن ناصح، حدثنا خالد بن خداش، شهدت حماد بن زيد في آخر يوم مات فيه، فقال: أحدثكم بحديث لم أحدث به قط، لانى أكره أن ألقى الله، ولم أحدث به.
سمعت أيوب يحدث عن عكرمة، قال: إنما أنزل الله متشابه القرآن ليضل به.
قلت: ما أسوأها عبارة، بل أخبثها (2)، بل أنزله ليهدى به وليضل به الفاسقين.
فطر بن خليفة، قلت لعطاء: إن عكرمة يقول: قال ابن عباس: سبق الكتاب الخفين، فقال: كذب عكرمة، سمعت ابن عباس يقول: لا بأس بمسح الخفين، وإن دخلت الغائط.
قال عطاء: والله إن كان بعضهم ليرى أن المسح على القدمين يجزى.
إبراهيم بن ميسرة، عن طاوس، قال: لو أن عبد ابن عباس اتقى الله وكف من حديثه لشدت إليه المطايا.
مسلم بن إبراهيم، حدثنا الصلت أبو شعيب، قال: سألت محمد بن سيرين عن عكرمة، فقال: ما يسوءني أن يكون من أهل الجنة، ولكنه كذاب.
ابن عيينة، عن أيوب، أتينا عكرمة فحدث فقال الحسن: حسبكم مثل هذا.
إبراهيم بن المنذر، حدثنا هشام بن عبدالله المخزومى، سمعت ابن أبي ذئب يقول: رأيت عكرمة، وكان غير ثقة.
قال محمد بن سعد: كان عكرمة كثير العلم والحديث بحرا من البحور، وليس يحتج بحديثه، ويتكلم الناس فيه.
__________
(1) ليس في س.
(2) س: وأخبثها.
(*)

(3/94)

حماد بن زيد، عن الزبير بن الخريت، عن عكرمة، قال: كان ابن عباس يضع في رجلى الكبل على تعليم القرآن والفقه.
وعن عكرمة قال: طلبت العلم أربعين سنة، وكنت أفتى بالباب وابن عباس في الدار.
وقال محمد بن سعد: حدثنا الواقدي، عن أبي بكر بن أبي سبرة، قال: باع على ابن عبدالله بن عباس عكرمة لخالد بن يزيد بن معاوية بأربعة آلاف دينار، فقال له عكرمة: ما خير لك ؟ بعت علم أبيك، فاستقاله فأقاله [ وأعتقه ] (1)
إسماعيل بن أبى خالد، سمعت الشعبى يقول: ما بقى أحد أعلم بكتاب الله من عكرمة.
وقال قتادة: عكرمة أعلم الناس بالتفسير.
وقال مطرف بن عبدالله: سمعت مالكا يكره أن يذكر عكرمة، ولا رأى أن يروى عنه.
قال أحمد بن حنبل: ما علمت أن مالكا حدث بشئ لعكرمة إلا في الرجل يطأ امرأته قبل الزيارة.
رواه عن ثور، عن عكرمة أحمد بن أبي خيثمة، قال: رأيت في كتاب على بن المدينى، سمعت يحيى بن سعيد يقول: حدثوني والله عن أيوب أنه ذكر له عكرمة لا يحسن الصلاة، فقال أيوب: وكان يصلى.
الفضل السينانى عن رجل، قال: رأيت عكرمة قد أقيم قائما في لعب النرد.
يزيد بن هارون، قدم عكرمة البصرة، فأتاه أيوب ويونس وسليمان التيمى، فسمع صوت غناء، فقال: اسكتوا، ثم قال: قاتله الله، لقد أجاد.
فأما يونس وسليمان فما عادا إليه.
عمرو بن خالد بمصر، حدثنا خلاد بن سليمان الحضرمي، عن خالد بن أبي عمران، قال: كنا بالمغرب وعندنا عكرمة في وقت الموسم، فقال: وددت أن بيدى حربة.
فأعترض بها من شهد الموسم يمينا وشمالا.
ابن المدينى، عن يعقوب الحضرمي، عن جده، قال: وقف عكرمة على باب المسجد، فقال: ما فيه إلا كافر.
قال: وكان يرى رأى الاباضية.
__________
(1) ليس في س.
(*)

(3/95)

يحيى بن بكير، قال: قدم عكرمة مصر، وهو يريد المغرب، قال: فالخوارج الذين بالمغرب عنه أخذوا.
قال ابن المدينى: كان يرى رأى نجدة الحروري.
وقال مصعب الزبيري: كان عكرمة يرى رأى الخوارج.
قال: وادعى على ابن
عباس أنه كان يرى رأى الخوارج.
خالد بن نزار، حدثنا عمر بن قيس، عن عطاء بن أبي رباح - أن عكرمة كان أباضيا.
أبو طالب، سمعت أحمد بن حنبل يقول: كان عكرمة من أعلم الناس، ولكنه كان يرى رأى الصفرية، ولم يدع موضعا إلا خرج إليه: خراسان، والشام، واليمن، ومصر، وإفريقية، كان يأتي الامراء فيطلب جوائزهم، وأتى الجند إلى طاوس، فأعطاه ناقة.
وقال مصعب الزبيري: كان عكرمة يرى رأى الخوارج، فطلبه متولى المدينة، فتغيب عند داود بن الحصين حتى مات عنده.
وروى سليمان بن معبد السنجى، قال: مات عكرمة وكثير عزة في يوم، فشهد الناس جنازة كثير، وتركوا جنازة عكرمة.
وقال عبد العزيز الدراوردى: مات عكرمة وكثير عزة في يوم، فما شهدهما إلا سودان المدينة.
إسماعيل بن أبي أويس، عن مالك، عن أبيه، قال: أتى بجنازة عكرمة مولى ابن عباس وكثير عزة بعد العصر، فما علمت أن أحدا من أهل المسجد حل حبوته إليهما.
قال جماعة: مات سنة خمس ومائة.
وقال الهيثم وغيره: سنة ست.
وقال جماعة: سنة سبع ومائة.
وعن ابن المسيب أنه قال لمولاه برد: لا تكذب على كما كذب عكرمة

(3/96)

على ابن عباس.
ويروى ذلك عن ابن عمر، قاله لنافع - ولم يصح - سنيد بن داود في تفسيره.
حدثنا عباد بن عباد، عن عاصم الاحول، عن عكرمة في رجل قال لغلامه: إن لم أجلدك مائة سوط فامرأتي طالق.
قال: لا يجلد غلامه ولا تطلق امرأته.
هذه من خطوات الشيطان.
ذكره في تفسيره (1): ولا تتبعوا خطوات الشيطان.
[ العلاء ] 5717 - العلاء بن برد بن سنان الدمشقي.
عن أبيه.
وعنه خليفة بن خياط، والحسن بن محمد الزعفراني، وجماعة.
ضعفه أحمد بن حنبل.
5718 - العلاء بن بشر العبشمى.
عن سفيان بن عيينة، عن بهز بن حكيم، عن أبيه، عن جده - أن رسول الله صلى الله عليه وسلم قال: ليس لفاسق غيبة.
ضعفه أبو الفتح الازدي.
5719 - العلاء بن بشير [ د ] المزني.
عن أبي الصديق بحديث رواه عنه معلى بن زياد وحده.
قال ابن المدينى: مجهول.
وقال أحمد في مسنده: حدثنا عبد الرزاق، حدثنا جعفر بن سلميان، عن المعلى، حدثنا العلاء بن بشير، عن أبي الصديق، عن أبي سعيد - مرفوعا: أبشركم بالمهدي يبعث في أمتى على اختلاف من الناس وزلازل، فيملا الارض قسطا وعدلا، كما ملئت ظلما وجورا، يرضى عنه ساكن السماء وساكن الارض، يقسم المال صحاحا.
5720 - العلاء بن ثعلبة.
عن أبي المليح الهذلى.
مجهول.
__________
(1) سورة البقرة، آية 208.
(*)

(3/97)

5721 - العلاء بن الحارث [ م، عو ] الدمشقي الفقيه، صاحب مكحول.
روى عن عبدالله بن بسر المازنى، وأبي الاشعث الصنعانى، وطائفة.
وعنه الاوزاعي،
ويحيى بن حمزة، وجماعة.
قال ابن سعد: كان قليل الحديث، ولكنه كان أعلم أصحاب مكحول وأقدمهم، وكان يفتى حتى خولط.
ومات سنة ست وثلاثين ومائة.
وقال ابن معين: ثقة، يرى القدر.
وقال أبو حاتم: لا أعلم في أصحاب مكحول أوثق منه.
وقال أبو داود: ثقة، تغير عقله.
وقال البخاري: منكر (1) الحديث.
كناه يحيى بن حمزة أبا وهب.
5722 - العلاء بن الحجاج.
عن ثابت.
ضعفه الازدي.
5723 - العلاء بن الحكم البصري.
عن ميسرة بن عبد ربه بحديث الاسراء.
موضوع.
5724 - العلاء بن أبي حكيم [ ت، س ]، سياف معاوية.
ما علمت روى عنه سوى الوليد بن أبي الوليد.
له حديث.
5725 - العلاء بن خالد [ م، ت ] الكاهلى الاسدي الكوفى.
عن أبي وائل.
ثقة.
وقال العقيلى: يضطرب في حديثه.
قال يحيى القطان: تركت العلاء بن خالد الاسدي على عمد، ثم كتبت عن الثوري عنه.
قلت: روى عنه حفص بن غياث، ومروان بن معاوية.
5726 - العلاء بن خالد [ ت ] الواسطي، مولى قريش.
عن قتادة.
ورأى الحسن.
وعنه مسدد، وهدبة.
قواه ابن حبان، وكذبه أو سلمة التبوذكى.
فأما: 5727 - العلاء بن خالد بن وردان، أبو شيبة البصري الحنفي.
عن عطاء،
__________
(1) هذا سهو، وإنما قال ذلك البخاري في العلاء بن كثير الدمشقي.
وقد بينت ذلك في مقدمة كتابي إنعام المعلم بشرح مسلم قاله محمد (هامش س).
(*)

(3/98)

والحكم.
وعنه الاشيب، وأبو كامل الجحدرى، وأبو عاصم - فصالح الحديث، لكن قد دخلت ترجمة هذا في ترجمة الذي قبله على ابن حبان، فقال: العلاء بن خالد بصرى يروى عن عطاء وقتادة، وثابت.
وعنه موسى بن إسماعيل، ومسدد، وكان يعرف بأربعة أحاديث، ثم زاد الامر وجعل يحدث بكل شئ يسأل عنه، فلا يحل ذكره في الكتب إلا على سبيل القدح فيه.
وكذا قد خلط ابن الجوزى فقال: العلاء بن خالد الكاهلى، عن عطاء، وقتادة.
كذبه موسى بن إسماعيل.
وقال ابن حبان: لا يحل ذكره إلا بالقدح.
قلت: قد ذكرنا أن الكاهلى صدوق موثق.
وقد ذكره ابن حبان في الثقات، فذكر ابن الجوزى الثقة، وما ذكر المجروح، بل قال: وثم آخران، يقال لهما العلاء ابن خالد لم يقدح فيهما.
5728 - العلاء بن خالد المجاشعى.
لا يدرى من ذا.
[ روى ] (1) عنه ليث ابن خالد البلخى.
5729 - العلاء بن زيد [ ق ].
بصرى.
روى عن أنس.
كذا سماه بعضهم ابن زيد، [ وزيدل - بزيادة لام ] (1) وقال الدارقطني: متروك.
5730 - العلاء بن زيدل [ ق ] الثقفى.
بصرى.
[ روى ] (1) عن أنس بن مالك.
يكنى أبا محمد.
تالف.
قال ابن المدينى: كان يضع الحديث.
وقال أبو حاتم والدارقطني: متروك الحديث.
وقال البخاري وغيره: منكر الحديث.
وقال ابن حبان: روى عن أنس نسخة موضوعة، منها: الصلاة بتبوك صلاة الغائب على معاوية بن معاوية الليثى.
قال ابن حبان: وهذا منكر، ولا أحفظ في أصحاب رسول الله صلى الله عليه وسلم هذا، والحديث قد سرقه شيخ شامى، فرواه عن بقية، عن محمد بن زياد، عن أبي أمامة.
__________
(1) ليس في س.
(*)

(3/99)

وقال البخاري: العلاء بن زيد أبو محمد الثقفى، عن أنس: خدمت النبي صلى الله عليه وسلم ثمانى سنين، فقال: أسبغ الوضوء بطوله.
روى عنه يزيد بن هارون.
منكر الحديث.
وقال ابن عدى، وابن حبان، حدثنا محمد بن زهير الابلى، حدثنا عمر بن يحيى الابلى، حدثنا العلاء بن زيد، عن أنس، عن النبي صلى الله عليه وسلم، قال البدلاء (1) أربعون، اثنان وعشرون بالشام، وثمانية عشر بالعراق، كلما مات منهم واحد أبدل الله مكانه، فإذا جاء الامر قبضوا كلهم، فعند ذلك تقوم الساعة.
قلت: هذا باطل.
وبالاسناد - دون ابن عدى: الدنيا كلها سبعة أيام من أيام الآخرة.
وبه (2): فمحونا آية الليل - قال: السواد الذي في القمر.
وبه: المجالس ثلاثة: غانم، وسالم، وشاحب، فالغانم الذاكر، والسالم الشاكر (3)، والشاحب الذي يشغب بين الناس.
يحيى بن سعيد الحمصى، حدثنا العلاء بن زيد، عن أنس - مرفوعا: أول شئ تفقد أمتى من دينهم الامانة.
ابن عدى، حدثنا محمد بن إبراهيم بن نيروز، حدثنا زكريا بن يحيى المدائني، حدثنا عبدالملك بن الصباح، حدثنا العلاء بن زيدل، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: ليأتين على جهنم يوم تصفق أبوابها ما فيها من أمة محمد أحد.
العقيلى، حدثنا إبراهيم بن مهدى الابلى، حدثنا يوسف بن عيسى القرشى، حدثنا العلاء بن زيدل (4)، حدثنا أنس - مرفوعا: الفقراء مناديل / الاغنياء
يمسحون بها ذنوبهم.
وقد فرق ابن حبان - فوهم - بين العلاء بن زيدل وبين العلاء أبي محمد الثقفى.
__________
(1) ه: الابدال.
(2) سورة الاسراء آية 12.
(3) ه: الساكت.
(4) س: زيد (*)

(3/100)

5731 - العلاء بن زهير [ س ] الازدي.
وثقه يحيى بن معين.
يروى عن عبد الرحمن بن الاسود.
وعنه أبو نعيم، والكوفيون.
وقال ابن حبان: كان ممن يروى عن الثقات مالا يشبه حديث الاثبات، فبطل الاحتجاج به فيما لم يوافق الثقات.
قلت: العبرة بتوثيق يحيى.
5732 - العلاء بن سليمان الرقى، أبو سليمان.
عن ميمون بن مهران، والزهرى.
قال ابن عدى وغيره: منكر الحديث، يأتي بمتون وأسانيد لا يتابع عليها.
معلل بن نفيل، والوحاظى، عن العلاء بن سليمان الرقى، عن الزهري، عن أبي سلمة، عن أبي هريرة - مرفوعا: إن الله لا يقبض العلم انتزاعا...الحديث.
وقد اختلف فيه على معلل، فرواه عنه أبو عروبة الحرانى مرفوعا (1).
عبد الجبار بن عاصم، حدثنا العلاء بن سليمان، عن الزهري، عن سالم، عن أبيه - مرفوعا: توضئوا مما غيرت النار، ومن مس ذكره فليتوضأ.
وروى عنه أبو نعيم الحلبي، وغير واحد.
5733 - العلاء بن صالح [ د، ت، س ] التيمى الكوفى.
عن بريد بن أبي مريم، والحكم بن عتيبة.
وعنه أبو نعيم، ويحيى بن أبي بكير، وجماعة.
وثقة أبو داود.
وقال أبو حاتم: كان من عتق الشيعة.
وقال ابن أبي خيثمة وعباس، عن ابن معين: ثقة.
وقال أبو حاتم، وأبو زرعة: لا بأس به.
وقال ابن المدينى:
روى أحاديث مناكير.
أنبئونا عن ابن المعطوش، أخبرنا محمد بن محمد، أخبرنا عبيد الله بن شاهين، أخبرنا محمد بن كوثر، حدثنا محمد بن سليمان بن الحارث، حدثنا عبيد الله بن موسى، حدثنا العلاء بن صالح، عن المنهال بن عمرو، عن عباد بن عبدالله، قال: سمعت
__________
(1) ل، ه: موقوفا.
(*)

(3/101)

عليا يقول (1): أنا عبدالله وأخو رسول الله، وأنا الصديق الاكبر، لا يقولهما بعدى إلا كذاب، صليت قبل الناس سبع سنين.
رواه النسائي في الخصائص عن أحمد بن سليمان (2)، عن عبيد الله.
5734 - العلاء بن أبي العباس الشاعر المكى.
عن أبي الطفيل.
وعنه السفيانان.
وأثنى عليه سفيان بن عيينة.
وقال الازدي: شيعي غال.
5735 - العلاء بن عبدالرحمن [ م، عو ] بن يعقوب المدنى، مولى الحرقة.
صدوق مشهور.
يروى عن أبيه، وعن أنس.
وعنه مالك، والناس.
قال أحمد: ثقة، لم أسمع من يذكره بسوء.
وقال النسائي وغيره: ليس به بأس.
وقال يحيى بن معين: ليس حديثه بحجة.
وقال ابن عدى: ليس بالقوى.
وروى عباس عن يحيى - وسئل عن العلاء وسهيل فلم يقو أمرهما.
وقال عثمان بن سعيد: سألت يحيى عن العلاء وعن ابنه (3): كيف حالهما (4) ؟ قال: ليس به بأس.
قلت: هو أحب إليك أو سعيد المقبرى ؟ قال: سعيد أوثق، والعلاء ضعيف.
عبيد الله بن عمرو، عن زيد بن أبي أنيسة، عن العلاء بن عبدالرحمن، عن نعيم المجمر، عن ابن عمر - مرفوعا: إزرة المؤمن إلى أنصاف ساقيه...الحديث.
ورواه الزبير بن حبيب، وفليح بن سليمان، عن العلاء، عن أبيه، عن أبي هريرة، قال ابن عدى: الروايتان خطأ.
والصحيح شعبة والدراوردى وغيرهما، عن العلاء، عن أبيه، عن أبي سعيد.
ابن المبارك، عن شعبة، عن العلاء، عن أبيه، عن أبي هريرة بحديث: من صلى صلاة لا يقرأ فيها بالفاتحة فهى خداج.
__________
(1) قال المؤلف في التذهيب - وقد ساق هذا الحديث: حديث مقلوب ما أعتقد أن عليا قاله قط (هامش س).
(2) يعنى الرهاوى (هامش س).
(3) في التهذيب.
سألت ابن معين عن العلاء وابنه (4) ه، والتهذيب: حديثهما (*)

(3/102)

رواه مالك وجماعة عن العلاء، فقال: عن أبي السائب بدل [ عن ] (1) أبيه.
ورواه ابن ثوبان وغيره، عن العلاء عنهما معا، فيجوز أن يكون عنده هكذا.
وقال أبو حاتم الرازي: هو صالح الحديث أنكر من حديثه أشياء.
5736 - العلاء بن عتبة الشامي اليحصبى.
عن على بن أبي طلحة.
قال أبو حاتم: صالح.
وقال الازدي: فيه لين.
قلت: وروى أيضا عن خالد بن معدان، وعمير بن هانئ.
وعنه معاوية بن صالح، وعبد الله بن سالم الاشعري، وإسماعيل بن عياش.
5737 - العلاء بن عمر الحنفي الكوفى.
متروك.
عن أبي إسحاق الفزارى وسفيان الثوري.
قال ابن حبان: لا يجوز الاحتجاج به بحال.
وقال عبدالله بن عمر بن أبان: سمعت أنا والعلاء بن عمرو من رجل حديثا عن سعيد بن مسلمة، فسألوا العلاء عنه بحضرتي فقال: حدثنا سعيد بن مسلمة.
العقيلى، حدثنا مطين، حدثنا العلاء بن عمرو، حدثنا يحيى بن بريد، عن ابن جريج،
عن عطاء، عن ابن عباس - مرفوعا: أحبوا العرب لثلاث، لانى عربي، والقرآن عربي، وكلام أهل الجنة عربي.
هذا موضوع.
قال أبو حاتم: هذا كذب.
ابن خزيمة، حدثنا عمر بن حفص السيارى، حدثنا العلاء بن عمرو، عن أبي إسحاق الفزارى، عن سفيان، عن آدم بن على، عن ابن عمر، قال: بينما النبي صلى الله عليه وسلم جالس وعنده أبو بكر عليه عباء قد خللها على صدره بخلال إذ نزل جبرائيل فأقرأه من الله السلام، وقال: ما لى أرى أبا بكر عليه عباء قد خللها.
قال: يا جبرائيل أنفق ماله على.
قال: فاقرأه من الله السلام، وقل له: يقول لك ربك: أراض أنت عنى في فقرك أم ساخط ؟ وذكر الحديث.
وهو كذب.
__________
(1) ليس في س.
(*)

(3/103)

5738 - العلاء بن فرد (1).
عن أنس لا يكاد يعرف.
ضعفه الازدي.
عداده في البصريين.
5739 - العلاء بن الفضل [ ت، ق ] المنقرى.
عن عبيد الله بن عكراش.
صدوق إن شاء الله.
يكنى أبا الهذيل.
روى عنه بندار، وإسماعيل القاضى، وجماعة.
وبقى إلى سنة عشرين ومائتين.
قال ابن حبان: كان ممن ينفرد بأشياء مناكير عن أقوام مشاهير، لا يعجبنى الاحتجاج بأخباره التي انفرد بها، فأما ما وافق الثقات فيها فإن اعتبر بها معتبر لم أر بذلك بأسا.
قال ابن قانع: مات سنة عشرين ومائتين.
5740 - العلاء بن كثير الدمشقي، أبو سعد.
سكن الكوفة.
روى عن مكحول.
روى عنه أبو نعيم عبدالرحمن بن هانئ، ومصعب بن سلام، وجماعة.
قال ابن المدينى: ضعيف.
وقال البخاري: منكر الحديث.
وقال أحمد وغيره: ليس بشئ.
وقال ابن عدى: له عن مكحول نسخ عن الصحابة كلها غير محفوظة.
وقال البخاري: قال عبدالله بن محمد: حدثنا محمد بن عيسى، حدثنا عمرو بن عامر، حدثنا سليمان بن الحكم، عن العلاء بن كثير، عن مكحول، عن ابن أبي أمامة، عن النبي صلى الله عليه وسلم، قال: من صلى الغداة في جماعة، ثم جلس يذكر الله حتى تطلع الشمس كان له كأجر حجة مبرورة وعمرة متقبلة.
ومن صلى الظهر في جماعة كان له كأربع وعشرين مثلها وسبعين درجة في الفردوس.
ومن صلى العشاء الآخرة في جماعة كان له كقيام ليلة القدر.
أما: 5741 - العلاء بن كثير القرشى، مولاهم، زاهد أهل الاسكندرية وعالمها - فوثقه أبو زرعة.
يروى عن ابن المسيب، والقاسم، وعكرمة، وطائفة.
وعنه عمرو
__________
(1) ل: العلاء بن برد.
ثم قال ابن حجر: وقد تقدم العلاء بن البرد (صفحة 97 من هذا الجزء).
عن أبيه، فلعله هذا تصحف في الموضعين (4 - 186).
والمثبت في س.
(*)

(3/104)

ابن الحارث، والليث، وبكر بن مضر، وكان مجاب الدعوة.
هجر الليث لكونه ولى عملا للمنصور فتاب الليث وانعزل.
مات سنة أربع وأربعين ومائة.
5742 - العلاء بن محمد بن سيار المازنى.
عن محمد بن عمرو.
قال يحيى والنسائي: ضعيف.
روى عنه عثمان بن طالوت، ويزيد بن سنان البصري، وغيرهما.
قال ابن عدى: أحاديثه غير محفوظة.
5743 - العلاء بن مسلمة الرواس [ ت ].
حدث ببغداد عن ضمرة بن ربيعة، وجماعة.
وعنه الترمذي، ويحيى بن صاعد.
قال الازدي: لا تحل الرواية عنه، كان لا يبالى ما روى.
وقال ابن طاهر:
كان يضع الحديث.
وقال ابن حبان: يروى الموضوعات عن الثقات.
5744 - العلاء بن المسيب [ ع، ت ] الكوفى.
صدوق، ثقة، مشهور.
وقال بعض العلماء: كان يهسم كثيرا.
وهذا قول لا يعبأ به، فإن يحيى قال: ثقة مأمون.
وروى عنه عبثر، وجرير، وعدة.
وقال أبو حاتم: صالح الحديث.
[ وقال الازدي: في بعض حديثه نظر ] (1).
5745 - العلاء بن المنهال، والد قطبة.
روى عن هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: من التمس محامد الناس بمعاصي الله عاد حامده ذاما (2).
رواه عنه ابنه.
قال العقيلى: لا يتابع عليه.
5746 - العلاء بن ميمون.
عن حجاج الاسود، عن ابن سيرين، عن أبي هريرة - مرفوعا: فجزاؤه جهنم (3).
قال: هو جزاؤه إن جازاه.
قال العقيلى: لا يتابع عليه، ولا يعرف إلا به، حدثناه محمد بن أيوب، حدثنا محمد بن جامع العطار، عنه.
5747 - العلاء، أخو يزيد بن هارون.
لينه الازدي.
__________
(1) ليس في س.
(2) ل: عاد حامده من الناس ذاما.
(3) سورة النساء آية 92.
(*)

(3/105)

5748 - العلاء بن هلال [ س ] الباهلى الرقى.
والد هلال بن العلاء.
حدث عن عبيد الله بن عمرو الرقى، وغيره.
قال أبو حاتم: منكر الحديث، ضعيف، عنده عن يزيد بن هارون (1) أحاديث موضوعة.
وقال النسائي: يروى عنه ابنه هلال غير حديث منكر، لا أدرى منه أتى أو من أبيه ؟ وقال ابن حبان: يقلب الاسانيد ويغير الاسماء.
مات سنة خمس عشرة ومائتين.
روى عن يزيد بن زريع، عن أيوب، عن ابن أبي مليكة، عن عائشة - مرفوعا: من قلم أظفاره يوم الجمعة عافاه الله من السوء كله إلى الجمعة الاخرى.
هلال بن العلاء بن هلال بن عمرو الباهلى، حدثنا أبي، عن أبيه، قال: حدثنى أبي، عن أبي غالب، عن أبي أمامة الباهلى، قال: قال رسول الله صلى الله عليه وسلم: يخرج من أمتى أقوام يقرءون القرآن لا يجاوز تراقيهم، إذا خرجوا فاقتلوهم.
وبه - مرفوعا: إن أغبط الناس عندي ذو حظ من صلاة، وكان عيشه كفافا، وكان غامضا في الناس، فإذا مات قلت بواكيه وقل تراثه، رواهما ابن عدى، عن صالح ابن أبي الجن، وعصمة بن فلان، قالا: حدثنا هلال.
فأما: 5749 - العلاء بن هلال بن أبي عطية الباهلى البصري - فهو أخو جد المذكور.
يروى عن ابن عمر، وصلة بن زفر.
وعنه حماد بن سلمة، والسرى بن يحيى، وغيرهما.
ما علمت فيه جرحا، وهو صالح الحال إن شاء الله.
5750 - العلاء بن يزيد، أبو محمد الثقفى الواسطي.
هكذا أفرده العقيلى عن العلاء بن زيدل الثقفى، وهو هو.
قال أبو الوليد: / العلاء أبو محمد الثقفى كذاب، قال: عندي التفسير عن ابن عمر، وأنس.
وحدثنا آدم بن موسى، سمعت البخاري، قال: العلاء بن يزيد [ بن هارون ] (2) أبو محمد الثقفى الواسطي منكر الحديث.
قال العقيلى: وحدثنا محمد بن بحر الواسطي، حدثنا يزيد بن هارون، حدثنا
__________
(1) ه: يزيد بن زريع.
(2) ليس في س.
(*)

(3/106)

العلاء أبو محمد، عن أنس، قال: كان رسول الله صلى الله عليه وسلم في غزوة تبوك، فطلعت الشمس بنور وضياء وشعاع لم نرها طلعت قبلها مثلها، فسألنا النبي صلى الله عليه وسلم فقال: لان معاوية بن معاوية [ الليثى ] (1) مات اليوم بالمدينة، فبعث الله إليه بسبعين (2) ألف ملك يصلون عليه...الحديث.
فقدوهم فيه العقيلى وهمين لكونه أفرده عن ابن زيدل، ولكونه قال: ابن
يزيد.
والصواب ابن زيد.
كذا هو ابن زيد في الضعفاء للبخاري وغير مكان.
5751 - العلاء البجلى [ د ].
والد يحى بن العلاء الرازي.
عن إسماعيل بن إبراهيم.
لا يعرف.
تفرد عنه شعبة.
5752 - العلاء [ س ].
عن داود بن عبيد الله في صوم السبت.
وعنه أبو عبدالرحيم الحرانى فقط.
الظاهر أنه العلاء بن الحارث.
والله تعالى أعلم.
[ علاج، علاق، علان، علباء ] 5753 - علاج بن عمرو [ د ].
عن ابن عمر.
لا يعرف.
له حديث واحد ومعه فيه آخر، فروى أبو داود في سننه من حديث أشعث بن أبي الشعثاء، عن أبيه، وعلاج: أقبلنا مع ابن عمر من عرفات فلم يفتر من التكبير...الحديث.
5754 - علاق بن أبي مسلم [ ق ].
عن أبان بن عثمان.
وهاه الازدي، وما لينه القدماء.
5755 - علان (3) بن زيد الصوفى.
لعله واضع هذا الحديث الذي في منازل السائرين.
فقال: سمعت الخلدى، سمعت الجنيد، سمعت السرى، عن معروف الكرخي، عن جعفر الصادق، عن آبائه - مرفوعا: قال: طلب الحق غربة.
رواه عنه عبد الواحد بن أحمد الهاشمي، ولا أعرف الآخر.
__________
(1) ليس في س.
(2) س: سبعون.
وفوقها " كذا ".
(3) هذه الترجمة ليست في س.
وهى في ل، ولكنه لم يذكر أنها في الميزان.
(*)

(3/107)

5756 - علباء بن أبي علباء.
عن على رضى الله عنه.
لا يدرى من هو.
روى عنه عمرو بن غزى.
[ علقمة ] 5757 - علقمة بن بجالة.
عن أبي هريرة.
لا يعرف.
روى عنه عكرمة بن
عمار.
5758 - علقمة بن أبي جمرة [ ق ] نصر بن عمران الضبعى.
عن أبيه.
تفرد عنه مطهر بن الهيثم.
بصرى مستور مقل.
5759 - علقمة بن نضلة [ ق ].
ما حدث عنه فيما أعلم سوى عثمان بن أبي سليمان.
5760 - علقمة بن هلال الكلبى.
عداده في التابعين.
يحدث عن أبيه.
مجهول.
5761 - علقمة بن وائل [ م، عو ] بن حجر.
صدوق، إلا أن يحيى بن معين يقول فيه: روايته عن أبيه مرسلة.
5762 - علقمة بن يزيد بن سويد.
عن أبيه، عن جده.
لا يعرف.
وأتى بخبر منكر فلا يحتج به.
[ علوان ] 5763 - علوان بن داود البجلى، مولى جرير بن عبدالله، ويقال علوان بن صالح، قال البخاري: علوان بن داود - ويقال ابن صالح.
منكر الحديث.
وقال العقيلى: له حديث لا يتابع عليه، ولا يعرف إلا به.
وقال أبو سعيد بن يونس: منكر الحديث.
العقيلى، حدثنا يحيى بن أيوب العلاف، حدثنا سعيد بن عفير، حدثنا علوان ابن داود، عن حميد بن عبدالرحمن بن حميد بن عبدالرحمن بن عوف، عن صالح بن كيسان، عن حميد بن عبدالرحمن، عن أبيه، قال: دخلت على أبي بكر أعوده

(3/108)

فاستوى جالسا فقلت: أصبحت بحمد الله بارئا.
فقال: أما إنى على ما ترى بى، جعلت لى معشر المهاجرين شغلا مع وجعى، جعلت لكم عهدا من بعدى، واخترت
لكم خيركم في نفسي، فكلكم من ذلك ورم أنفه، رجاء أن يكون الامر له، ورأيتم الدنيا وقد أقبلت ولما تقبل وهى جائية فتتخذون ستور الحرير، ونضائد الديباج، وتألمون من ضجائع الصوف الاذربى، حتى كان أحدكم على حسك السعدان، والله لان يقدم (1) أحدكم فتضرب عنقه في غير حد خير له من أن يسبح في غمرة الدنيا، وأنتم أول ضال بالناس تصفقون بهم عن الطريق يمينا وشمالا، يا هادى الطريق إنما هو الفجر أو البحر.
فقال له عبدالرحمن: لا تكثر على ما بك، فوالله ما أردت إلا الخير، وما الناس إلا رجلان: رجل رأى ما رأيت، ورجل رأى غير ذلك، فإنما يشير عليك برأيه.
فسكت.
ثم قال عبدالرحمن (2): ما أرى بك بأسا والحمد لله، فلا تأس على الدنيا، فوالله إن علمناك إلا كنت صالحا مصلحا.
فقال: إنى لا آسى على شئ إلا على ثلاث وددت أنى لم أفعلهن: وددت أنى لم أكشف بيت فاطمة وتركته، وأن أغلق على الحرب.
وددت أنى يوم السقيفة كنت قذفت الامر في عنق أبي عبيدة أو عمر، فكان أميرا وكنت وزيرا.
وددت أنى كنت حيث وجهت خالد بن الوليد إلى أهل الردة أقمت بذى القصة، فإن ظفر المسلمون ظفروا وإلا كنت بصدد اللقاء أو مددا.
وثلاث تركتها: وددت أنى كنت فعلتها، فوددت أنى يوم أتيت بالاشعث أسيرا ضربت عنقه، فإنه قد خيل إلى أنه لا يرى شرا إلا أعان عليه، وددت أنى يوم أتيت بالفجاءة لم أكن حرقته وقتلته سريحا أو أطلقته نجيحا.
وددت أنى حيث وجهت خالدا إلى الشام كنت وجهت عمر إلى العراق فأكون قد بسطت يمينى وشمالي في سبيل الله.
__________
(1) س: لا يقدم.
(2) س: يا عبدالرحمن.
والمثبت في ل.
(*)

(3/109)

وثلاث وددت أنى سألت عنهن رسول الله صلى الله عليه وسلم: وددت أنى سألت فيمن هذا الامر فلا يتنازعه أهله.
وددت أنى كنت سألته هل للانصار في هذا من شئ ؟ وددت أنى سألته عن ميراث العمة وبنت الاخت، فإن في نفسي منها حاجة.
قال: وحدثناه يحيى بن عثمان، حدثنا أبو صالح، حدثنا الليث، حدثنى علوان ابن صالح، عن صالح بن كيسان، [ أخبرني ] (1) حميد (2 [ بن عبدالرحمن - مرسلا.
وحدثناه روح بن الفرج، أنبأنا يحيى بن بكير، أنبأنا الليث، فقال: حدثنى علوان، عن صالح بن كيسان ] 2)، عن حميد، عن أبيه، عن أبي بكر.
قال ابن بكير: ثم قدم علينا علوان بن داود فحدثنا به.
قرأت على عبد الصمد بن عبد الكريم، أخبرنا إبراهيم بن بركات سنة ست وعشرين وستمائة، أخبرنا عبد الرزاق النجار، أخبرنا هبة الله بن الاكفانى، حدثنا عبد العزيز الكتاني، أخبرنا عبدالرحمن بن عثمان، أخبرنا إسحاق بن إبراهيم الادرعى، حدثنا أبو الأصبغ محمد بن عبد العزيز (3) بن كامل القرقسانى، حدثنا أبي، حدثنا علوان بن داود البجلى، عن الليثى، عن أبي الزناد، قال: لما اشتد المشركون على رسول الله صلى الله عليه وسلم بمكة قال للعباس: يا عم، إنى لا ارى عندك ولا عند أهل بيتك نصرة ولا منعة، والله ناصر دينه بقوم يهون عليهم رغم أنف قريش في ذات الله.
فامض لى إلى عكاظ فأرني أحياء منازل العرب حتى أدعوهم إلى الله.
قال: فبدأ بثفيف..وذكر الحديث في نحو من كراس في عرضه نفسه على القبائل.
قيل: مات سنة ثمانين ومائة.
5764 - علوان، أبورهم.
عنه ليث بن أبي سليم.
تركه أبو الحسن الدارقطني.
__________
(1) س: عن.
(2) ليس في س.
(3) ه: عبدالرحمن.
(*)

(3/110)

5765 - على بن إبراهيم الجرجاني.
عن أبي سعيد الاشج.
قال ابن عدى: روى عن الثقات البواطيل، وهو بصرى.
سكن جرجان، وحدثنا، قال: حدثنا الاشج، حدثنا يزيد بن هرون، عن حميد، عن أنس - مرفوعا: الصلاة قربان المؤمن.
ثم ذكر له حديثا آخر موضوعا.
5766 - على بن إبراهيم، أبو الحسن المحمدى، رافضي جلد.
له تفسير فيه مصائب، يروى عن ابن أبي داود، وابن عقدة، وجماعة.
5767 - على بن إبراهيم بن الهيثم البلدى.
حدث عنه ابن بخيت الدقاق.
اتهمه الخطيب.
5768 - على بن أحمد بن النضر، أبو غالب الازدي، شيخ بغدادي.
عن عاصم بن على، وجماعة.
وعنه ابن قانع، والشافعي، وجماعة.
مات سنة خمس وتسعين ومائتين.
قال الدارقطني: ضعيف.
وقال [ أحمد ] (1) بن كامل القاضى: لا أعلمه ذم في الحديث.
5769 - على بن أحمد البصري.
كان قبل الثلاثمائة.
لا يكاد يعرف، والخبر موضوع، وحديثه يقع في جزء طلحة الكتاني.
زعم أنه سمع من الانصاري.
حدث عنه دعلج، فقال: حدثنا على بن أحمد بن عبدالرحمن الهجرى.
5770 - على بن أحمد المؤدب الحلواني، حدث عنه هلال الحفار، روى أحاديث موضوعة، من أفظعها ما رواه الخطيب (2): حدثنا هلال الحفار، حدثنى على بن أحمد بن مموية (3) الحلواني المؤدب، حدثنا محمد بن إسحاق المقرئ، حدثنا على بن حماد الخشاب، حدثنا على بن المدينى، حدثنا وكيع، حدثنا الاعمش، حدثنا جابر، عن مجاهد، عن ابن عباس - مرفوعا، قال: لما عرج بن رأيت على باب الجنة مكتوبا
__________
(1) ليس في س.
(2) جزء 11 صفحة 325.
(3) ه: ميمونة، وفى ل وتاريخ بغداد حموية.
والمثبت في س.
(*)

(3/111)

لا إله إلا الله، محمد رسول الله، على حب الله.
الحسن والحسين صفوة الله.
فاطمة أمة الله.
على باغضهم لعنة الله قلت: إى والله وعلى واضعه لعنة الله.
قال الخطيب: غالب ظنى أن هذه الاحاديث من عمل الحلواني.
5771 - على بن أحمد بن أبي قيس المقرئ الرفاء.
حدث عن ابن أبي الدنيا، فقيل: كان زوج أمه.
حدث عنه أبو الحسن الحمامى.
قال ابن أبي الفوارس: ضعيف جدا.
توفى سنة 352.
5772 - على بن أحمد بن زهير التميمي المالكى الدمشقي.
متأخر، ليس يوثق به.
سمع على بن الخضر، وابن السمسار.
روى عنه أبو الحسن بن المسلم، ونصر بن مقاتل.
قال أبو القاسم بن صابر: كان غير ثقة.
قال [ ابن ] (1) الاكفانى: مات سنة ثمان وثمانين وأربعمائة، وله ثلاث وسبعون سنة.
5773 - على بن أحمد بن عبد العزيز الجرجاني.
حدث عن الفربرى.
تركه الحاكم بن البيع (2).
5774 - على بن أحمد، شيخ الاسلام، أبو الحسن الهكارى.
روى عن أبي عبدالله بن نظيف.
قال أبو القاسم بن عساكر: لم يكن موثقا.
وقال ابن النجار: متهم بوضع الحديث وتركيب الاسانيد، قاله في ترجمة عبد السلام بن محمد 5775 - على بن أحمد [ بن على ] (1) المصيصى.
عن أحمد بن خليد الحلبي، ومحمد بن معاذ دران.
وعنه البرقانى، وأبو نعيم.
أرخه ابن أبي الفوارس في سنة أربع وستين وثلاثمائة.
وقال: كان فيه تساهل.
5776 - على بن أحمد بن فروخ الواعظ.
عن محمد بن جرير، وجماعة.
قال ابن أبي الفوارس: فيه تساهل أيضا.
__________
(1) ليس في س.
(2) ل: اليسع.
(*)

(3/112)

أنبأنا ابن علان، حدثنا الكندى، حدثنا الشيباني، حدثنا الخطيب، حدثنا محمد بن عمر بن بكير، أخبرنا على بن أحمد بن محمد بن فروخ الوراق، حدثنا محمد ابن جرير، حدثنى إسماعيل بن موسى، حدثنا المطلب / بن زياد، عن ليث، عن أبي جعفر محمد بن على، عن جابر - أن عليا حمل باب خيبر يوم افتتحها، وأنهم خربوه بعد ذلك فلم يحمله إلا أربعون رجلا.
هذا منكر، رواه جماعة عن إسماعيل.
5777 - على بن أحمد بن طالب المعدل في أيام الدارقطني.
كان معتزليا.
له كتاب رد فيه على الرافضة.
5778 - على بن أحمد بن محمد بن داود الرزاز.
صدوق.
سمع ابن السماك وطبقته.
قال الخطيب: مكثر إلى الصدق ما هو، وكف بصره.
شاهدت جزءا من أصوله في بعضها سماعه بالخط العتيق، ثم رأيته وقد غير بعد وفيه إلحاق بخط جديد، فيقال ذلك من فعل ولد له.
مات سنة تسع عشرة وأربعمائة 5779 - على بن أحمد [ بن ] (1) البقشلام.
بدعه ابن ناصر.
يروى عنه ابن عساكر ويوثقه.
5780 - على بن أحمد [ بن ] (1) الدباس، شيخ القراء ببغداد.
اتهم في قراءته على أبى الكرم الشهرزورى.
وقد رحل إلى همذان فتلا [ يكتب ] (2) على أبي العلاء العطار
وإلى الموصل فتلا [ يكتب ] (1) على القرطبى.
5781 - على بن أحمد، أبو الحسن بن المرتب.
كان أبوه يرتب الصفوف بجامع المنصور.
سمع أبا الحسين بن المهتدى بالله، وغيره.
وعنه السلفي، وخطيب الموصل.
وصحب أبا على بن الشبيل (3)، وأبا القاسم بن باقيا، وروى عنهما شعرهما.
قال أبو على البردانى: حمل إلى جزءا عن الخطيب.
سمع المغفل فيه لنفسه، فأرخ السماع في سنة خمس وستين.
__________
(1) ليس في س.
(2) ليس في ل.
(3) س: الشبل.
(*)

(3/113)

5782 - على بن أحمد الهاشمي، أبو الهيجاء.
قرأت بخط الشيخ الضياء أنه ادعى سماع جزء أبي الجهم من أبي الوقت.
متهم في الرواية.
مات سنة تسع وستمائة (1).
5783 - على بن أحمد، أبو الحسن النعيمي الحافظ الشاعر في زمن الصوري.
قد بدت منه هفوة في صباه، واتهم بوضع الحديث، ثم تاب إلى الله واستمر على الثقة.
5784 - على بن أحمد بن على الواعظ بن الفضاض (2) الشروانى، مؤلف أخبار الحلاج.
كذاب أشر.
سمع السلفي ذلك من سليمان بن عبدالله الشروانى، عنه، ثم لحق السلفي الشروانى (3) المؤلف، فسمع منه.
قال السفلى: أكثر ما فيه من الاسانيد من كتب لا أصل لها.
5785 - على بن أحمد الحرانى المغربي.
صنف تفسيرا وملاه بحقائقه ونتائج فكره.
وكان الرجل فلسفي التصوف، وزعم أنه يستخرج من علم الحروف وقت خروج الدجال ووقت طلوع الشمس من مغربها.
وهذه علوم وتحديدات ما علمتها رسل الله، بل كل منهم حتى نوح عليه الصلاة والسلام يتخوف من الدجال، وينذر أمته الدجال، وهذا نبينا صلى الله عليه وسلم يقول: إن يخرج وأنا فيكم فأنا حجيجه، وهؤلاء الجهلة إخوته يدعون معرفة متى يخرج.
نسأل الله السلامة.
ويذكر عن أبي الحسن الحرانى مشاركة قوية في الفضائل، وحلم مفرط، وحسن سمت، ولا أعلم له رواية.
ومات بحماة (4) قبل الاربعين وستمائة.
رحم الله المسلمين.
5786 - على بن إسحاق بن زاطيا، أبو الحسن المخرمى.
عن محمد بن بكار ابن الريان، وداود بن رشيد (5) وطبقتهما.
وعنه عيسى الرحجى، وأبو جعفر بن الزيات، والسكرى.
__________
(1) ل: تسع وخمسين وستمائة.
(2) ه: القصاص.
(3) في س: شروان.
وفى هامشه: لعله الشروانى.
(4) ل: أرخ وفاته في تاريخ الاسلام سنة سبع وثلاثين وستمائة.
وأرخه ابن الابار في شعبان سنة ثمان وثلاثين (4 - 204).
(5) ه، ل: رشد.
(*)

(3/114)

قال ابن السنى: لا بأس به.
وقال أحمد بن المنادى: لم يكن بالمحمود.
مات سنة ست (1) وثلثمائة.
5787 - على بن أميرك الخزافى (2) المروزى.
محدث كذاب، زور سماعات لزينب الشعرية فافتضح وما تم له ذلك.
5788 - على بن أيوب، أبو القاسم الكعبي.
روى عن محمد بن يحيى الزهري.
لا يكاد يعرف.
5789 - على بن أيوب، أبو الحسن القمى بن الساربان الكاتب.
ذكر أنه سمع من المتنبي ديوانه، وسمع من أبي سعيد السيرافى.
قال الخطيب: سمعت منه، وكان رافضيا.
توفى سنة ثلاث وأربعين.
5790 - على (3) بن بذيمة الحرانى (4)، مولى جابر بن سمرة.
عن سعيد بن جبير ومجاهد، وأبي عبيدة بن عبدالله.
وعنه شعبة، والثوري، والناس.
وثقة ابن معين، وأبو زرعة، والعجلي، والنسائي، وغيرهم.
قال أحمد: صالح الحديث، لكنه رأس في التشيع.
وقال الجوزجانى: زائغ عن الحق معلن به.
قلت: مات سنة ست وثمانين ومائة.
5791 - على بن بشرى الدمشقي العطار.
قال الكتاني عبد العزيز: اتهم في خيثمة.
5792 - على بن أبي بكر [ ت، ق ] الاسفذنى (5) الرازي الورع العابد.
روى عن إبن إسحاق، وهمام بن يحيى.
وعنه ابن حميد، وجماعة.
__________
(1) ل: سنة خمس وستين وثلاثمائة، وأشار في هامشه إلى هذه الرواية في وفاته.
(2) ل: الخرافى.
(3) هذه هي الترجمة في ه: على بن بذيمة.
عن عكرمة وغيره.
قال أحمد بن حنبل: هو صالح الحديث رأس في التشيع.
ووثقه ابن معين، وحدث عنه شعبة ومعمر.
والمثبت في س.
(4) في التهذيب: الجزرى.
(5) إسفنذ: من قرى مرو (هامش س، والتهذيب).
(*)

(3/115)

قال القاسم بن زكريا: كان عند ابن حميد الرازي عنه عشرة آلاف حديث.
وقال ابن عدى في الكامل: لعلى بن أبي بكر أحاديث كثيرة مستقيمة لا أعرف له غير هذا.
فذكر له حديثا واحد أخطأ في سنده، فهذا يدل على أن الرجل صدوق.
5793 - على بن بشير الاموى.
عن يزيد بن هارون.
لينه أبو الشيخ (1).
5794 - على بن بلال المهلبى.
قال أبو محمد ابن غلام الزهري: ليس بالمرضى، كان داعية إلى الرفض.
حدثنا عن إسحاق بن محمد بن مروان.
وقال السهمى: سمعت أبا الحسين بن غسان يقول: قد حدث على بن بلال عن الثقات بمالا يحتملون.
5795 - على بن ثابت الدهان [ ق ].
شيخ محدث معاصر لعفان.
صدوق، لكنه شيعي معروف.
وقيل: كان ممن يسكن في تشيعه ولا يغلو.
روى عن أبي بكر النهشلي.
5796 - على بن ثابت [ د، ت ] الجزرى، أبو أحمد.
سكن بغداد، وروى عن جعفر بن برقان، وابن عون.
وعنه أحمد، والحسن بن عرفة، وجماعة.
قال أحمد: ثقة صدوق.
قال: وكان من أخف الناس روحا صاحب نوادر.
وقال ابن معين: ثقة.
وقال الازدي: ضعيف.
وقال أبو حاتم: يكتب حديثه، هو أحب إلى من سويد بن عبد العزيز.
5797 - على بن جابارة القزويني.
عن أبي الدنيا الاشج.
لا شئ.
كذاب.
روى عنه سعيد البجيرى (2).
5798 - على بن الجعد [ خ، د ]، أبو الحسن الجوهرى الحافظ الثبت، آخر أصحاب شعبة، وابن أبي ذئب، وطائفة.
تفرد بهم، وآخر أصحابه وأكثرهم رواية عنه أبو القاسم البغوي.
سمع منه مسلم جملة، لكن لم يخرج عنه في صحيحه شيئا مع أنه [ من ] (3) أكبر شيخ لقى، وذلك لان فيه بدعة.
قال توبة: من قال القرآن مخلوق لم أعنفه.
وقال الجوزجانى: يتشبث بغير بدعة.
وقال مسلم: ثقة، لكنه جهمى.
وأما أحمد بن حنبل فما مكن ولده عبدالله من الاخذ عنه.
__________
(1) ل: أبو الفتح الازدي.
(2) ه، ل: البخترى.
(3) ليس في س.
(*)

(3/116)

ويروى أنه مكث ستين سنة يصوم يوما ويفطر يوما.
وقال ابن عدى: لم أر في رواياته حديثا منكرا إذا حدث عنه ثقة.
وروى عن يحيى بن معين أنه قال: هو أثبت من أبي النضر هاشم بن القاسم.
5799 - على بن جعفر [ ت ] بن محمد الصادق.
عن أبيه، وأخيه موسى، والثوري.
وعنه عبد العزيز الاويسى، ونصر بن على الجهضمى، وأحمد البزى، وجماعة ما هو من شرط كتابي، لانى ما رأيت أحدا لينه، نعم ولا من وثقه، ولكن
حديثه منكر جدا، ما صححه الترمذي ولا حسنه، ورواه عن نصر بن على، عنه عن أخيه موسى، عن أبيه، عن أجداده: من أحبنى.
أخبرني ابن قدامة، إجازة، أخبرنا عمر بن محمد، أخبرنا ابن ملوك، وأبو بكر القاضى، قالا: أخبرنا أبو الطيب الطبري، أخبرنا أبو أحمد الغطريفى، حدثنا عبدالرحمن بن المغيرة، حدثنا نصر بن على، حدثنا على بن جعفر بن محمد، حدثنى أخى موسى، عن أبيه، عن أبيه محمد، عن أبيه على، عن أبيه، عن جده على رضى الله عنه - أن النبي صلى الله عليه وسلم أخذ بيد الحسن والحسين فقال: من أحبنى وأحب هذين وأبويهما كان معى في درجتي يوم القيامة.
قال الترمذي: لا يعرف إلا من هذا الوجه.
5800 - على بن جميل الرقى.
روى عن جرير بن عبدالحميد، وعيسى بن يونس.
كذبه ابن حبان، وضعفه الدارقطني، وغيره.
قال ابن حبان: روى عن عيسى، عن الاعمش، عن أبي صالح، عن أبي هريرة - مرفوعا: لا يؤذن لكم من يدغم الهاء.
حدثناه محمد بن أحمد الضراب بحران، حدثنا على، فذكره.
وروى على بن جميل، عن جرير، عن ليث، عن مجاهد، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال، لما عرج بي إلى السماء رأيت على ساق العرش مكتوبا: لا إله إلا الله، محمد رسول الله صلى الله عليه وسلم، أبو بكر الصديق، عمر الفاروق، عثمان ذو النورين.
تابعه شيخ مجهول يقال له معروف بن أبي معروف البلخى، عن جرير.

(3/117)

5801 - على بن الجند.
عن عمرو بن دينار.
عداده في أهل الطائف.
روى عنه مسدد.
قال أبو حاتم: مجهول.
وقال البخاري: منكر الحديث.
وقال أبو حاتم أيضا:
خبره كذب.
روى مسدد، حدثنا على بن الجند، حدثنا عمرو، عن أنس، قال النبي صلى الله عليه وسلم: إذا دخلت بيتك فسلم على أهل بيتك يكثر خير بيتك.
5802 - على بن حاتم، أبو معاوية.
يجهل، وأتى بمنكر من القول.
حدثنا عبيد الله بن موسى، عن إسرائيل، عن ابن أبي نجيح، عن مجاهد: وقفوهم (1) إنهم مسؤلون - قال: عن ولاية على، أخبرنا به ابن الفراء، أخبرنا ابن قدامة، أخبرنا ابن البطى، أخبرنا ابن خيرون، أخبرنا الحسين بن بطحاء، أخبرنا أبو بكر الشافعي، حدثنا عمر بن حفص السدوسى، أخبرنا أبو معاوية بهذا.
5803 - على بن الحزور [ ق ].
عن الاصبغ بن نباتة.
قال البخاري: فيه نظر.
وقال يحيى: لا يحل لاحد أن يروى عنه.
وقال أبو حاتم: منكر الحديث.
وقال النسائي: متروك.
وقال الدار قطني: ضعيف.
ويقال له على بن أبي فاطمة يدلس بذلك /.
روى عنه يونس بن بكير وغيره، وأنبئت عن ابن كليب أن أبا القاسم بن بيان أخبرهم، أخبرنا ابن مخلد، أخبرنا إسماعيل، حدثنا الحسن، حدثنا سعيد بن محمد الوراق، عن على بن الحزور، سمعت أبا مريم الثقفى، سمعت عمارا، سمعت النبي صلى الله عليه وسلم يقول: يا على، طوبى لمن أحبك وصدق فيك، وويل لمن أبغضك وكذب فيك.
وهذا باطل.
قال ابن عدى: هو من متشيعة الكوفة، والضعف على حديثه بين.
5804 - على بن حسان الرممى (2).
صاحب مطين.
قال أبو خازم (3) بن الفراء:
__________
(1) سورة الصافات، آية 24.
(2) ل: الرمحى.
(3) أبو خازم هذا بخاء معجمة، هو أخو القاضى أبى يعلى (هامش س).
(*)

(3/118)

تكلموا فيه (1 [ وقال أبو القاسم التنوخى: مات في ذي الحجة سنة ثلاث وثمانين وثلاثمائة.
ومولده سنة ثلاث أو أربع وثمانين ومائتين ] 1).
5805 - على بن الحسن بن يعمر السامى (2).
عن سعيد بن أبي عروبة، ومالك.
وعنه الربيع بن سليمان المرادى، وجماعة.
قال ابن حبان: لا يحل كتب حديثه إلا على جهة التعجب.
وقال أحمد بن سعد (3) ابن أبي مريم: كنا ندور مع يحيى بن معين على الشيوخ، فوعدنا يوما نمضى إلى على بن الحسن السامى (2).
فقال له رجل: إنه يروى عن عبدالله بن عمر، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد.
قال: كفينا (4) مؤنته.
مالك بن عبدالله بن سيف، حدثنا على بن الحسن بن يعمر، حدثنا سفيان الثوري، عن عاصم الاحول، عن أنس: آخر صلاة صلاها رسول الله صلى الله عليه وسلم وهو جالس متوشح ببرد حبرة، فسلم عن يمينه، وعن شماله.
ابن عدى، حدثنا إسماعيل بن داود بن وردان، حدثنا محمد بن روح القتيرى (5) إملاء، حدثنا على بن الحسن بن يعمر السامى، عن سفيان، عن إبراهيم، عن أبى الاحوص، عن ابن مسعود - مرفوعا: أحب الخلق إلى الله الشاب الحدث في صورة حسنة، جعل شبابه وجماله لله وفي طاعة الله، يباهى به الرحمن ملائكته.
مالك بن عبدالله بن سيف، حدثنا على بن الحسن بن يعمر، عن عبدالله بن عمر، عن نافع، عن ابن عمر - مرفوعا: الشيب في مقدم الرأس يمن، وفي العذارين سخاء، وفي الذوائب شجاعة، وفي القفا شؤم أو لؤم.
وهذا باطل، ولم يلحق عبيد الله، قاله ابن عدى.
__________
(1) ساقط في ه.
(2) ل: الشامي.
(3) ل: بن سعيد.
(4) ل، ه: كفيتنا.
(5) بنو قتيرة: من تجيب - بقاف بمفتوحة ثم مثناة فوق مكسورة، ثم مثناة تحت ساكنة
(هامش س).
(*)

(3/119)

هارون بن سليمان الاصبهاني، حدثنا على بن الحسن، عن الثوري، عن ليث، عن مجاهد، عن على - مرفوعا: يا على، ما من عبد صلى (1) ليلة النصف مائة ركعة بألف قل هو الله أحد إلا قضى الله له كل حاجة طلبها..الحديث بطوله.
وهو باطل.
وهو على هذا في عداد المتروكين.
عفا الله عنه.
5806 - على بن الحسن النسوي (2).
عن مبشر بن إسماعيل وغيره.
وعنه محمد ابن يحيى الذهلى.
قال ابن حبان: كان ممن يقلب الاخبار.
لا يجوز الاحتجاج بما انفرد به.
5807 - على بن الحسن بن جعفر بن كريب (3).
عن الباغندى.
متهم بالوضع والكذب، وكان ذا حفظ وعلم.
وهو أبو الحسين العطار المخرمى.
حدث عن حامد ابن شعيب، والباغندى.
أدخل على دعلج أحاديث، قاله الدارقطني.
توفى سنة ست وسبعين وثلثمائة.
5808 - على بن الحسن المكتب (4): هو على بن عبدة، عن يحيى القطان.
كذاب.
قرأت على أحمد (5) بن الرفيع الهمذانى، أخبرك المبارك بن أبي الجود، أخبرنا أحمد بن أبي غالب الزاهد، أخبرنا عبد العزيز الانماطى، أخبرنا أبو طاهر المخلص، حدثنا محمد بن هارون، حدثنا على بن الحسن المكتب، حدثنا يحيى بن سعيد القطان، عن ابن أبي ذئب، عن محمد بن المنكدر، عن جابر، قال رسول الله صلى الله عليه وسلم: إن الله تعالى ليتجلى للناس عامة ويتجلي لابي بكر خاصة.
فهذا أقطع بأنه من وضع هذا الشويخ على القطان.
وقيل: إنما هو على أبو الحسن، واسم أبيه عبدة بن قتينة التميمي.
قال الدارقطني: كان يضع الحديث.
__________
(1) س: من صلى ليلة النصف.
(2) ل: السوسنى.
(3) س: كرنيب.
(4) يأتي ذكره في على بن عبدة، وقد نبه المؤلف على أنه تقدم هنا (هامش س).
(5) س: قرأت على ابن الرفيع.
(*)

(3/120)

قلت: رواه عنه محمد بن المسيب الارغيانى، ورواه ابن عدى في كامله، فقال: حدثنا محمد بن هارون الحضرمي، حدثنا على بن عبدة المكتب فذكره، وقال: هذا باطل، [ ورواه الدارقطني ] (1) عن المحاملى، حدثنا على بن عبدة، وقد سرقه أبو حامد ابن حسنوية، فقال: حدثنا الحسن بن على بن عثمان (2)، حدثنا يحيى بن أبي بكير، حدثنا ابن أبي ذئب، فذكره.
5809 - على بن الحسن بن أحمد الخزاز (3).
روى عنه الدارقطني، وضعفه.
5810 - على بن الحسن الكوفى [ ت ].
عن إسماعيل بن إبراهيم التيمى.
تفرد عنه محبوب بن محرز.
5811 - على بن الحسن الصفار.
عن وكيع بن الجراح.
قال ابن معين: غير ثقة.
قلت: هو المتهم بحديث: من حفظ على أمتى أربعين حديثا، قال: حدثنا عبد الرزاق، عن معمر، عن أبي غالب، عن أبي أمامة - مرفوعا.
5812 - على بن الحسن، أبو الحسن الجراحى القاضى.
عن أبي القاسم البغوي.
قال البرقانى: كان يتهم.
قلت: كان من كبار علماء بغداد.
وقال العتيقي (4): كان متساهلا في الحديث.
مات سنة ست وسبعين وثلثمائة.
5813 - على بن الحسن بن بندار الاستراباذى.
عن خيثمة الاطرابلسى.
اتهمه محمد بن طاهر.
5814 - على بن الحسن الذهلى الافطس.
شيخ نيسابور.
روى عن سفيان ابن عيينة، وغيره.
قال أبو حامد بن الشرقي: متروك الحديث.
وقال الحاكم: كان شيخ عصره ببلدنا.
__________
(1) ليس في س.
وهو في ه، ل.
(2) ل: عفان.
(3) ل: الخراز.
(4) ل: العقيلى.

(3/121)

5815 - على بن الحسن الكلبى.
عن يحيى بن الضريس بخبر باطل، لعل هو آفته.
عن مالك بن مغول، عن عون بن أبي جحيفة، عن أبيه - مرفوعا: يا على، سألت الله فيك أن يقدمك فأبى على إلا أبا بكر.
5816 - على بن الحسن بن على الشاعر.
عن محمد بن جرير الطبري بخبر كذب، هو المتهم به.
متنه أبو بكر منى بمنزلة هارون من موسى.
5817 - على بن الحسن الخسروجردى.
عن يحيى بن المغيرة بخبر كذب في فضائل على.
5818 - على بن الحسن - ويقال ابن الحسين - الرازي.
عن أبي بكر ابن الانباري.
كذبه عبيد الله الازهرى.
وقال: كان ابن الرازي فقيرا وراقا، وكان يحضر معنا السماع من أبي حيوية.
وقال ابن أبي الفوارس: ذاهب الحديث لا يساوى شيئا.
5819 - على بن الحسن (1) الطرسوسى.
صوفي وضع حكاية عن الامام أحمد في تحسين أحوال الصوفية.
رواه العتيقي (2).
5820 - على بن الحسن (1) بن القاسم، أبو الحسن.
شيخ يروى عن الطبراني وابن عدى.
وعنه الاهوازي.
حدث بالاباطيل.
5821 - على بن الحسن بن الصقر الصائغ.
بغدادي شاعر.
قال الخطيب: كذاب يسرق الحديث.
كتب عن الاهوازي أبي الحسن.
كان يضع الحديث على الشيوخ.
5822 - على بن الحسن الصقلى (3) القزويني.
عن أبي بكر القطيعى.
مات سنة ثلاث وأربعمائة.
قال عطية الاندلسي: كان يركب الاسناد [ عنه ] (4).
__________
(1) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(2) ه: العقيلى.
(3) س: الصيقلى.
(4) ليس في س.
(*)

(3/122)

5823 - على بن الحسين (1).
عن عمر بن عبد العزيز، وغيره.
وعنه المفضل ابن لاحق.
قال البخاري: كان خارجيا.
5824 - على بن الحسين [ عو ] بن واقد المروزى.
صدوق.
عن أبيه، وأبي حمزة السكرى (2)، وطائفة.
وعنه إسحاق، ومحمود بن غيلان، وأبو الدرداء ابن منيب، وخلق.
قال أبو حاتم: ضعيف الحديث.
وقال النسائي وغيره: ليس به بأس.
وذكره العقيلى وقال: مرجئ.
قال البخاري: مات سنة إحدى عشرة ومائتين.
5825 - على بن الحسين أبو الفرج الاصبهاني الاموى، صاحب كتاب الاغانى.
شيعي، وهذا نادر في أموى.
كان إليه المنتهى في معرفة الاخبار وأيام الناس، والشعر والغناء والمحاضرات، يأتي يأعاجيب بحدثنا وأخبرنا.
وكان طلبه في حدود الثلثمائة، فكتب مالا يوصف كثرة
حتى لقد اتهم.
والظاهر أنه صدوق.
وقد قال أبو الفتح بن أبي الفوارس: خلط قبل موته، [ قال ] (3): ومات سنة ست وخمسين وثلثمائة في ذي الحجة.
قال: ومولده سنة أربع وثمانين ومائتين.
قلت: أكبر شيخ عنده مطين، ومحمد بن جعفر القتات، وآخر أصحابه على ابن أحمد الرزاز، وتصانيفه كثيرة سائرة.
وكان سريع البادرة (4)، حكى بعض شيوخ الكتاب ممن كان يتهم بالحرص بحضرته أنه دخل مدينة يطول فيها النعنع ويغلظ، حتى يتخذ منه سلم للقطاف، فبدر أبو الفرج وقال: عندنا في الدار أعجب من هذا،
__________
(1) هذه الترجمة ليست في س، وهى في ل - عن الميزان.
(2) ه: السكوني.
(3) ليس في س.
وهو في ل - عن الميزان.
(4) ل، ه: النادرة.
(*)

(3/123)

زوج حمام وضعنا مع بيضها (1) مرة صنجة (2) عشرين وصنجة (2) عشرة صفر ففقستا عن طست ومينة (3).
فضحك الحاضرون، وخجل ذلك الكاتب.
قال الخطيب (4): حدثنى أبو عبد الله الحسين بن محمد بن طباطبا العلوى، سمعت أبا محمد الحسن بن الحسين بن النوبختى كان يقول: كان أبو الفرج الاصبهاني أكذب الناس، كان يشترى شيئا كثيرا من الصحف، ثم تكون رواياته كلها منه.
قال العلوى وكان أبو الحسن (5) البتى يقول: لم يكن أحد أوثق من أبي الفرج الاصبهاني.
5826 - على بن الحسين الرصافي.
كان في أيام الجعابى.
يضع الحديث ويفترى على الله.
قال الدارقطني: لا يوصف، ما أدخل هذا على الشيوخ، ثم عمل فحضر عليه بأحاديث أدخلها على دعلج.
(6 [ قلت: هذه صفة على بن الحسن بن كريب.
وقد مر ] 6).
5827 - على بن الحسين [ العلوى ] (7) الحسينى الشريف المرتضى المتكلم الرافضى المعتزلي، صاحب التصانيف.
حدث عن سهل الديباجي، والمرزباني، وغيرهما.
وولى نقابة العلوية، ومات سنة ست وثلاثين وأربعمائة، عن إحدى وثمانين سنة، وهو المتهم بوضع كتاب نهج البلاغة، وله مشاركة قوية في العلوم، ومن طالع كتابه نهج البلاغة جزم بأنه مكذوب على أمير المؤمنين على رضى الله عنه، ففيه السب الصراح والحط على السيدين: أبي بكر، وعمر رضى الله عنهما، وفيه من التناقض والاشياء الركيكة والعبارات التي (8) من له معرفة بنفس القرشيين الصحابة وبنفس غيرهم ممن بعدهم من المتأخرين جزم بأن الكتاب أكثره باطل.
5828 - على بن حصين (9).
عن عمر بن عبد العزيز.
قال ابن حبان: لا يحتج به.
وروى عنه ابن جريج.
قال البخاري.
روى بشر
__________
(1) ل: بيضتيهما.
(2) ل، ه: صبيحة.
(3) س ومسينة.
(4) جزء 11 صفحة 398 (5) ل: أبو الحسين.
(6) من س.
(7) ليس في س.
(8) س: أكثر.
(9) ل: الحصين.
(*)

(3/124)

ابن المفضل، عن أبيه، قال.
كان خارجيا.
وقال آخر: هو على بن حصين بن مالك ابن الخشخاش العنبري.
قال ابن عيينة.
رأيته يرى رأى الخوارج.
وقال ابن المدينى: بلغني أنه خرج بمكة.
5829 - على بن حفص [ م، د، ق، س ] المدائني.
عن شعبة، وحريز بن عثمان.
وعنه أحمد بن حنبل، وجماعة.
قال أحمد: هو أحب إلى من شبابة.
وقال أبو داود: ثقة.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: لا يحتج به.
قلت: احتج مسلم به.
5830 - على بن الحكم [ عو ] البنانى البصري.
عن أنس، وأبي عثمان النهدي،
وجماعة.
وعنه حماد بن زيد، وابن علية.
قال أحمد: ليس / به بأس.
وقال غيره: صالح الحديث.
وقال الازدي: فيه لين.
قلت: مات سنة إحدى وثلاثين ومائة.
وهو ثقة، والله أعلم.
5831 - على بن حماد بن السكن.
روى عن يزيد بن هارون.
قال الدارقطني: متروك الحديث.
5832 - على بن حمدان الساوى.
عن محمد بن عبدالله الجويبارى.
حدثنا مالك، فذكر حديثا منكرا.
قالت الخطيب: هما مجهولان وفي إسناد آخر واه.
5833 - على بن أبي حملة (2).
شيخ ضمرة بن ربيعة.
ما علمت به بأسا، ولا رأيت أحدا الآن تكلم فيه.
وهو صالح الامر، ولم يخرج له أحد من أصحاب الكتب الستة [ مع ثقته ] (3)
__________
(1) ل، ه: وفى الاسناد.
(2) حملة - بفتح الحاء المهملة والميم (هامش س).
(3) ليس في س - وهو في ل - عن الميزان.
(*)

(3/125)

5834 - على بن حميد السلولى.
عن شعبة.
قال أبو زرعة: لا أعرفه.
وذكره العقيلى.
وروى له حديثا منكرا.
أخبرنا ابن عساكر، عن أبي روح، أخبرنا زاهر، أخبرنا أبو عثمان، أخبرنا أبو حامد الحافظ، حدثنا محمد بن يحيى، حدثنا على بن حميد السلولى، حدثنا شعبة، عن أبي إسحاق، عن أبي الاحوص، عن عبدالله، قال: قال رسول الله صلى الله عليه وسلم: ما أحد بأكتب من أحد، ولا عام بأمطر من عام..الحديث غريب جدا.
5835 - على بن الخضر السلمى الدمشق.
عن تمام الرازي.
قال عبد العزيز الكتاني: روى أشياء لا سماع له فيها ولا إجازة، وخلط تخليطا عظيما.
مات سنة خمس وخمسين وأربعمائة.
5836 - على بن خلف المصرى.
لا أدرى من هو الساعة.
قال ابن يونس: لم يكن يساوى شيئا.
5837 - على بن داود [ ق ] القنطرى.
صالح الديث.
روى عن سعيد بن أبي مريم، ولكنه روى خبرا منكرا فتكلم فيه لذلك.
وثقة ابن حبان، والخطيب، وروى عنه ابن ماجة، ومحمد بن مخلد، والصفار.
5838 - على بن داود عن محمد بن زياد الميمونى.
وعنه جعفر بن أبي عثمان الطيالسي بخبر منكر.
5839 - على بن ربيعة القرشى.
عن يحيى بن سعيد الانصاري.
ضعفه أبو حاتم.
5840 - على بن الربيع.
عن بهز بن حكيم، عن أبيه، عن جده حديث: سوداء ولود خير من حسناء لا تلد، إن السقط ليظل محبنطئا على باب الجنة، فيقال: ادخل.
فيقول: أنا وأبواي، فيقال: أنت وأبواك.
روى عنه يحيى بن درست.
قال ابن حبان: هذا منكر لا أصل له.
ولما كثرت المناكير في رواية على بطل الاحتجاج به.

(3/126)

5841 - على بن زيد، شيخ لبقية.
لا يدرى من هو: كدأب بقية [ في الاخذ ] (1) عمن دب ودرج.
5842 - على بن زرارة.
عن سعيد بن جبير.
قال أبو حاتم: ضعيف.
5843 - على بن زياد اليمامى.
عن عكرمة بن عمار.
لا يدرى من هو.
روى عنه سعد بن عبدالحميد.
5844 - على بن زيد بن جدعان [ م، عو ].
هو على بن زيد بن عبدالله بن زهير أبي مليكة بن جذعان، أبو الحسن القرشى التيمى البصري، أحد (2) علماء التابعين.
روى عن أنس، وأبي عثمان النهدي، وسعيد بن المسيب.
وعنه شعبة، وعبد الوارث، وخلق.
اختلفوا فيه، قال الجريرى: أصبح فقهاء البصرة عميانا ثلاثة: قتادة، وعلى بن زيد، وأشعث الحدانى.
وقال منصور بن زاذان: لما مات الحسن البصري قلنا لعلى بن زيد: اجلس مجلسه.
قال موسى بن إسماعيل: قلت لحماد بن سلمة: زعم وهيب أن على بن زيد كان لا يحفظ.
قال: ومن أين كان وهيب يقدر على مجالسة [ على، إنما كان يجالسه ] (3).
وجوه الناس.
وقال شعبة: حدثنا على بن زيد - وكان رفاعا.
وقال - مرة: حدثنا على قبل أن يختلط.
وكان ابن عيينة يضعفه.
وقال حماد بن زيد: أخبرنا على بن زيد - وكان يقلب الاحاديث.
وقال الفلاس: كان يحيى القطان يتقى الحديث عن على بن زيد.
وروى عن يزيد بن زريع، قال: كان على بن زيد رافضيا.
وقال أحمد:
__________
(1) ليس في س.
(2) ه: أخذ عن علماء التابعين.
(3) ليس في س، وهو في التهذيب أيضا.
(*)

(3/127)

ضعيف.
وروى عثمان بن سعيد، عن يحيى: ليس بذاك القوى.
وروى عباس - عن يحيى: ليس بشئ.
وقال في موضع آخر: هو أحب إلى من ابن عقيل ومن
عاصم بن عبيد الله.
وقال أحمد العجلى: كان يتشيع، وليس بالقوى.
وقال البخاري، وأبو حاتم: لا يحتج به.
وقال أبو حاتم: يكتب حديثه، هو أحب إلى من يزيد بن أبي (1) زياد.
وقال الفسوى: اختلط في كبره.
وقال ابن خزيمة: لا أحتج به لسوء حفظه.
العيشى، حدثنا حماد بن سلمة، أخبرنا على بن زيد، عن أنس - أن ملك الروم أهدى إلى رسول الله صلى الله عليه وسلم منشفة (2) من سندس فلبسها، فكأني أنظر إليها عليه، فقال أصحابه: يا رسول الله، نزلت عليك من السماء ! فقال: وما يعجبكم من هذه، فوالذي نفسي بيده لمنديل من مناديل سعد في الجنة خير من هذه.
ثم بعث بها إلى جعفر فلبسها.
فقال: إنى لم أبعث إليك بها لتلبسها.
قال: فما أصنع بها ! قال أبعث بها إلى أخيك النجاشي.
أحمد في مسنده، حدثنا وكيع، عن شريك، عن على بن زيد، عن أبي قلابة، عن ثوبان، قال رسول الله صلى الله عليه وسلم: إذا رأيتم السود قد أقبلت من خراسان فأتوها ولو حبوا على الثلج، فإن فيها خليفة المهدى.
قلت: أراه منكرا، وقد رواه الثوري، وعبد العزيز بن المختار، عن خالد الحذاء، عن أبي قلابة، فقال: عن أسماء، عن ثوبان.
أحمد في مسنده، حدثنا عفان، حدثنا حماد، حدثنا على بن زيد، عن يوسف ابن مهران، عن ابن عباس، قال: ماتت رقية بنت (3) رسول الله صلى الله عليه وسلم
__________
(1) في التهذيب: من يزيد بن زياد.
(2) في س: مستقة.
ولم أقف عليها.
(3) النبي صلى الله عليه وسلم لم يكن بالمدينة لما ماتت رقية، ولا عمر، كانا في بدر.
هذا ظاهر جدا (هامش س).
(*)

(3/128)

فقال: الحقى بسلفنا الصالح (1) عثمان بن مظعون.
قال: وبكت النساء فجعل عمر يضربهن بسوطه، فقال: دعهن يا عمر، وإياكن ونعيق الشيطان مهما يكن من العين والقلب فمن الله الرحمة.
ومهما كان من اليد واللسان فمن الشيطان.
وقعد على القبر وفاطمة إلى جنبه تبكى، فجعل يمسح عين فاطمة بثوبه.
هذا حديث منكر، فيه شهود فاطمة الدفن.
ولا يصح.
العيشى، حدثنا حماد، عن على بن زيد، عن سعيد بن المسيب، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: ليدخلن أهل الجنة الجنة جردا مرددا بيضا، جعادا مكحلين، أبناء ثلاث وثلاثين، وهم على خلق آدم، ستين ذراعا في سبعة أذرع.
أبو معمر، قال: قال سفيان: كتب عن على بن زيد كتابا كبيرا فتركته زهدا فيه.
قلت: مات سنة إحدى وثلاثين ومائة.
قال الترمذي: صدوق.
وقال الدارقطني: لا يزال (2) عندي فيه لين.
أحمد، حدثنا عفان والاشيب (3)، حدثنا حماد، عن على بن زيد، عن القاسم، عن عائشة - أنها تمثلت بهذا البيت وأبو بكر يقضى: وأبيض يستسقى الغمام بوجهه * ربيع اليتامى عصمة للارامل فقال أبو بكر: ذاك والله رسول الله صلى الله عليه وسلم.
5845 - على بن زيد بن عيسى.
عن يعقوب الفسوى بإسناد لطيف - مرفوعا: يؤتى يوم القيامة بشيخ ترعد فرائصه وتصطك ركبتاه، فذكر خبرا باطلا.
قال ابن عساكر: الحمل فيه على هذا أو على محمد بن الحسين البكري.
__________
(1) ه: الخير.
(2) ه: لا يترك.
(3) ه: والاشعب.
(*)

(3/129)

5846 - على بن أبي سارة [ س ].
عن مكحول وغيره.
قال أبو داود: تركوا حديثه.
وقال البخاري: في حديثه نظر.
وقال أبو حاتم: ضعيف.
ومما أنكر عليه حديثه عن ثابت عن أنس - مرفوعا: من حمل أحد قوائم السرير حط الله عنه أربعين كبيرة.
عبدالله بن عبد الوهاب الحجبى، حدثنا على بن أبي سارة الشيباني، حدثنا ثابت، عن أنس، قال: بعث النبي صلى الله عليه وسلم رجلا إلى رجل من فراعنة العرب أن ادعه إلى الله.
فقال: يا رسول الله، إنه أعتى من ذلك.
قال: فاذهب إليه فادعه.
فأتاه، فقال: يدعوك رسول الله صلى الله عليه وسلم [ إلى الله ] (1).
فقال: إيه.
وما الله ؟ أمن ذهب أو من فضة أو من نحاس ؟ فرجع إلى النبي صلى الله عليه وسلم فأخبره.
فقال: قد أخبرتك أنه أعتى من ذلك.
قال: ارجع إليه فادعه.
فرجع إليه فأعاد عليه الكلام، فرد كجوابه الاول.
فرجع فقال: ارجع فادعه.
فأتاه الثالثة - قال: فبينما هو يراجعه إذ بعث الله سحابة حيال رأسه رعدت فوقعت منها صاعقة فذهبت بقحف رأسه، فأنزل الله تعالى (2): ويرسل الصواعق فيصيب بها من يشاء، وهم يجادلون في الله وهو شديد المحال.
وبه: دخل رجل على النبي صلى الله عليه وسلم أبيض الرأس واللحية، فقال: ألست مسلما ؟ قال: بلى.
قال: فاختضب.
5847 - على بن سالم.
بصرى.
عن على بن زيد.
قال البخاري: لا يتابع على حديثه.
إسرائيل، عن على بن سالم، عن على بن زيد، عن سعيد بن المسيب، عن عمر، عن النبي صلى الله عليه وسلم: الجالب مرزوق، والمحتكر ملعون.
وقال الازدي: لا يتابع على حديثه.
قلت: ماله غيره.
__________
(1) ليس في س.
(2) سورة الرعد، آية 14.
(*)

(3/130)

5848 - على بن السخت.
روى عنه أحمد بن محمد الحرانى.
جاء في إسناد مظلم أطلق عليهم الضعف.
5849 - على بن السراج (1) المصرى.
حافظ متأخر متقن، لكنه كان يشرب المسكر.
سمع أبا عمير بن النحاس الرملي، ويوسف بن بحر، وطبقتهما بمصر والشام والعراق، وسكن بغداد، وجمع وصنف.
روى عنه أبو بكر الاسماعيلي، وأبو عمرو ابن حمدان.
قال الدارقطني: كان يحفظ الحديث، وكان يشرب (2 [ ويسكر.
قلت: مات في سنة ثمان وخمسين وثلاثمائة ] 2).
5850 - على بن سعيد بن بشير الرازي، حافظ رحال [ جوال ] (3).
قال الدارقطني: ليس بذاك.
تفرد بأشياء.
قلت: سمع جبارة بن المغلس، وعبد الاعلى بن حماد.
روى عنه الطبراني، والحسن بن رشيق، والناس.
قال ابن يونس: كان يفهم ويحفظ.
مات سنة تسع وتسعين ومائتين.
5851 - على بن سعيد الرملي.
عن ضمرة بن ربيعة.
يثبت في أمره، كأنه صدوق.
أما: 5852 - على بن سهل النسائي ثم الرملي فله عن الوليد بن مسلم وضمرة.
وعنه أبو داود، والنسائي، وابن جوصا، وبالاجازة ابن أبي حاتم، وخلق.
قال أبو حاتم: صدوق.
5853 - على بن سعيد بن شهريار الرقى.
عن محمد بن عبدالله الانصاري قال ابن حبان: لا يجوز الاحتجاج به، كثير الخطأ، فاحش الوهم.
روى عن يزيد بن هارون، عن شعبة، عن محمد بن جحادة، عن أنس - مرفوعا:
__________
(1) س: سراج.
والمثبت في ل أيضا.
(2) ليس في س.
وهو في ل - عن الميزان.
(3) في ل.
(*)

(3/131)

لا تلقوا الدر في أفواه الكلاب.
وهذا لم يروه يزيد ولا شعبة قط، إنما هو من حديث يحيى بن أبي العيزار، عن ابن جحادة.
5854 - على بن أبى سعيد بن يونس المصرى.
أسمعه والده.
لا يحل الاخذ عنه، فإنه منجم ساحر، وهو مصنف الزيح الكبير.
مات قبل الاربعمائة، وأبوه حافظ /.
5855 - على بن سلمة.
عن أبي هريرة.
وعنه يحيى بن أبي كثير.
مجهول.
5856 - على بن سليمان الازدي.
عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: من قرأ قل هو الله أحد، وأم القرآن، فقد قرأ ثلث القرآن.
رواه عنه سليمان بن أحمد الواسطي.
وصوابه موقوف.
قال ابن حبان: يجب التنكب عن روايته.
5857 - على بن سليمان.
عن مكحول.
شيخ حدث بمصر، لا يكاد يعرف.
5858 - على بن سليمان بن أبي الرقاع.
روى أباطيل عن عبد الرزاق، قاله الحافظ عبد الغنى بن سعيد.
5859 - على بن سويد.
شيخ ليحيى الحمانى.
لا يعرف، فيقال: هو معلى بن هلال.
دلسه الحمانى.
5860 - على بن شاذان.
عن أبي بدر السكوني وطبقته.
ضعفه الدارقطني.
لحقه أبو بكر الشافعي.
5861 - على بن شبرمة.
عن شريك.
ضعفه الازدي.
[ روى عن شريك ] (1).
5862 - على بن شداد الحنفي.
مجهول.
5863 - على بن صالح بن حى، أخو الحسن.
وثقة يحيى بن معين، والنسائي.
وقال محمد بن مثتى: ما سمعت عبدالرحمن بن مهدى يحدث عن على بشئ.
قلت: لا يدل هذا على قدح ولابد.
__________
(1) من ل.
(*)

(3/132)

5864 - على بن صالح.
عن ابن جريج.
قال ابن الجوزى: ضعفوه.
قلت: لا أدرى من هو.
5865 - على بن صالح بياع الانماط.
لا يعرف، وله خبر باطل كتب إلى أحمد بن سلامة، عن مسعود بن أبي منصور، أخبرنا أبو على الحداد، أخبرنا أبو نعيم الحافظ، أخبرنا عمر - وهو ابن شاهين، حدثنا أحمد بن محمد بن يزيد الزعفراني، حدثنا إبراهيم بن راشد الآدمى، حدثنا على بن صالح الانماطى، حدثنا يزيد بن هارون، عن العوام بن حوشب، عن إبراهيم التيمى، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: أئمة الخلافة من بعدى أبو بكر وعمر.
المتهم بوضعه على، فإن الرواة ثقات سواه.
5866 - على بن صالح بياع الاكسية.
عن جد له، عن على.
وعنه أحمد بن منيع.
لا يعرف.
5867 - على بن الصقر السكرى.
عن عفان.
قال الدارقطني: ليس بالقوى، وهو أخو عبدالله.
5868 - على بن أبي طالب القرشى البصري.
كان بعد المائتين.
قال ابن معين: ليش بشئ.
قلت: سمع هيصم بن شداخ، وموسى بن عمير.
وعنه عمار بن رجاء، ومحمد بن يحيى القطعي (1)، وذكر له ابن عدى ثلاثة أحاديث مناكير.
5869 - على بن طبراخ (2).
عن سعيد بن عبدالرحمن.
قال الازدي: ضعيف جدا، وقواه غيره.
__________
(1) ل: القطيعى.
والمثبت في التقريب أيضا.
(2) في التهذيب: وهو على بن أبى هاشم.
يأتي.
والضبط في التقريب.
(*)

(3/133)

5870 - على بن أبي طلحة [ م، د، س ].
عن مجاهد، وأبى الوداك، وراشد بن سعد، وأخذ تفسير ابن عباس عن مجاهد، فلم يذكر مجاهدا، بل أرسله عن ابن عباس.
قال أحمد بن محمد بن عيسى في تاريخ حمص: اسم أبيه سالم بن مخارق فأعتقه العباس، ومات على سنة ثلاث وأربعين ومائة.
قال أحمد بن حنبل: له أشياء منكرات.
وقال أبو داود: كان يرى السيف.
وقال النسائي: ليس به بأس.
قلت: حدث عنه معاوية بن صالح، وسفيان الثوري.
عداده في أهل حمص.
وقال دحيم: لم يسمع على بن أبي طلحة التفسير عن ابن عباس.
قلت: روى معاوية بن صالح، عنه، عن ابن عباس - تفسيرا كبيرا ممتعا.
5871 - على بن ظبيان [ ق ] العبسى.
عن إسماعيل بن أبي خالد، وجماعة.
قال أبو حاتم: متروك الحديث.
وقال يحيى بن معين: كذاب خبيث.
وقال [ مرة هو و ] (1) أبو داود: ليس بشئ.
وقال الدارقطني: ضعيف.
الربيع، حدثنا الشافعي، حدثنا على بن ظبيان، عن عبيد الله، عن نافع، عن ابن عمر، قال: المدبر من الثلث (2)، قال [ لى ] (3) على بن ظبيان: كنت أرفعه
فنهاني أصحابي.
ورواه جماعة عن على - مرفوعا.
ساق له ابن عدى عدة أحاديث، وقال: الضعف على حديثه بين.
5872 - على بن عابس [ ت ] الازرق الاسدي الكوفى.
عن العلاء بن المسيب، وليث أبي سليم، وغيرهما.
روى عباس، عن ابن معين: ليس بشئ.
وقال الجوزجانى، والنسائي، والازدى: ضعيف.
وقال ابن حبان: فحش خطؤه فاستحق الترك.
__________
(1) من س.
(2) ه: الثلاث.
والمثبت في التهذيب أيضا.
(3) ليس في س.
(*)

(3/134)

ابن وهب، عن على بن عابس، عن ليث، عن أبي عبيدة بن عبدالله، عن أبيه، قال: كان رسول الله صلى الله عيله وسلم وأبو بكر وعمر يقولون في أول الصلاة: سبحانك اللهم، وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك.
وكان ابن مسعود يفعل ذلك.
القاسم بن زكريا، حدثنا عباد بن يعقوب، حدثنا على بن عابس، عن فضيل ابن مرزوق، عن عطية، عن أبي سعيد، قال: لما نزلت (1): وآت ذا القربى حقه - دعا رسول الله صلى الله عليه وسلم فاطمة فأعطاها فدك.
قلت: هذا باطل، ولو كان وقع ذلك لما جاءت فاطمة رضي الله عنها تطلب شيئا هو في حوزها وملكها.
وفيه غير على من الضعفاء.
وقال ابن عدى: مع ضعفه يكتب حديثه.
5873 - على بن عاصم [ د، ق، ت ] بن صهيب، أبو الحسن الواسطي، مولى آل أبي بكر الصديق.
ولد سنة خمس ومائة، وعنى بالحديث، وكتب منه ما لا يوصف [ كثرة ] (2)، وحدث عن سهيل بن أبي صالح، وحصين بن عبدالرحمن، وبيان بن بشر، وخلق.
وعنه أحمد، وعبد بن حميد في خلق آخرهم الحارث بن
أبي أسامة، وقد حدث عنه من القدماء يزيد بن زريع.
وقال يعقوب بن شيبة: كان من أهل الدين والصلاح والخير البارع، وكان شديد التوقى.
أنكر عليه كثرة الغلط والخطأ مع تماديه على ذلك.
وقال عباد بن العوام: أتى من [ قبل ] (1) كتبه.
وقال وكيع: ما زلنا نعرفه بالخير، فخذوا الصحاح من حديثه، ودعوا الغلط.
وقيل: كان يستصغر الفضلاء، وكان موسرا.
وقال أحمد بن أعين: سمعت على بن عاصم يقول: دفع إلى أبي مائة ألف درهم، وقال: اذهب فلا أرى لك وجها إلا بمائة ألف حديث.
__________
(1) سورة الاسراء، آية 26 (2) ليس في س.
(*)

(3/135)

وقال أحمد بن حنبل: أما أنا فأخذت عنه، كان فيه لجاج، ولم يكن متهما.
وقال وكيع: أدركت الناس والحلقة بواسط لعلى بن عاصم، فقيل له: كان يغلط.
فقال: دعوه وغلطه.
وقال الذهلى: قلت لاحمد في على بن عاصم، فقال: كان حماد بن سلمة يخطئ، وأومأ أحمد بيده كثيرا، ولم نر بالرواية عنه بأسا.
وروى محمد ابن المنهال عن يزيد بن زريع، قال: لقيت على بن عاصم فأفادنى أشياء عن خالد الحذاء، فأتيت خالدا فسألته عنها فانكرها كلها.
وقال الفلاس: على بن عاصم فيه ضعف، وكان إن شاء الله من أهل الصدق.
ويقال إنه كان ربما حضر مجلس على بن عاصم ثلاثون ألفا.
وروى عن يزيد بن هارون، قال: ما زلنا نعرفه بالكذب.
وقال ابن معين: ليس بشئ.
وقال النسائي: متروك الحديث.
وقال البخاري: ليس بالقوى عندهم يتكلمون فيه.
مات سنة إحدى ومائتين.
الزعفراني، حدثنا على بن عاصم، عن يحيى بن سعيد، عن ابن أبي مليكة، عن عائشة - مرفوعا: لا تمسكوا على (1) شيئا، فإنى لا أحل إلا ما أحل الله في كتابه ولا أحرم إلا ما حرم الله في كتابه.
محمود بن خداش، حدثنا على، عن ابن جريج، عن عطاء، عن ابن عباس، قال: لما نزلت (2): من يعمل سوءا يجز به - قال أبو بكر: يا رسول الله، نزلت قاصمة الظهر.
فقال: رحمك الله يا أبا بكر، ألست تمرض ؟ ألست تحزن ؟ ألست تصيبك اللاواء ! فذلك تجزون.
وقال محمود بن خداش: حدثنا على، عن إسماعيل بن أبي خالد، عن عكرمة، عن ابن عباس، عن أبي بكر، عن النبي صلى الله عليه وسلم بمثله عاصم بن على، حدثنا أبي، عن خالد وهشام، عن محمد بن سيرين، عن
__________
(1) ه: عنى.
(2) سورة النساء، آية 122 (*)

(3/136)

ابن عمر، عن النبي صلى الله عليه وسلم، قال: صلاة المغرب وتر صلاة النهار، فأوتروا صلاة الليل.
وساق ابن عدى له جملة أحاديث، ثم قال: حدثنا أحمد بن عبدالله بن سالم الباجدائى، حدثنا عبد القدوس بن عبد القاهر الباجدائى، حدثنا على بن عاصم، عن حميد، عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: من أكل الطين - وفيه: فقد أكل من لحم الخنزير - وفيه: ولا يبالى الله على ما مات يهوديا أو نصرانيا.
وبه - مرفوعا: من أكل الطين واغتسل به فقد أكل لحم أبيه آدم واغتسل بدمه.
قال ابن عدى: وهذان باطلان بهذا الاسناد.
قلت: حاشى على بن عاصم رحمه الله أن يحدث بهما، فإنى أقطع بأنه ما حدث
بهما.
والعجب من ابن عدى مع حفظه كيف خفى عليه مثل هذا، فإن هذين من وضع عبد القدوس فيما أرى.
ثم قال ابن عدى: حدثنا الفضيل بن عبدالله بن مخلد، حدثنا العلاء بن مسلمة، حدثنا على بن عاصم، عن حميد، عن أنس - مرفوعا: من قرأ " يس " في كل ليلة ابتغاء وجه الله غفر الله له.
وبه - مرفوعا: خلق الله جنة عدن، وغرس أشجارها بيده، فقال لها: تكلمي.
قالت: قد أفلح المؤمنون.
قلت: وهذان باطلان.
ولقد أساء ابن عدى في إيراده هذه البواطيل في ترجمة على، والعلاء متهم بالكذب.
محمد بن حرب النشائى، حدثنا على بن عاصم، حدثنا حميد، سمع أنسا يقول: أراد أبو طلحة أن يطلق أم سليم، فقال النبي صلى الله عليه وسلم: إن طلاق أم سليم لحوب، فكف.
قلت: وهذا منكر والنشائي صدوق.
قال: وحدثنا إبراهيم بن إسماعيل بن الفرج الغافقي بمصر، حدثنا محمد بن الوليد بن أبان، حدثنا خالد بن عبدالله الزيات، حدثنا

(3/137)

حماد بن خالد الخياط، حدثنا شعبة، أخبرني على بن عاصم، عن خالد الحذاء، عن عكرمة عن ابن عباس، قال: كانت في النبي صلى الله عليه وسلم دعابة.
قال ابن عدى: ولعلى بن عاصم قدر ثلاثين حديثا عن خالد الحذاء لا يرويها غيره.
وروى عن ابن سوقة حديث: من عزى مصابا فله مثل أجره، وتابعه ضعفاء.
قلت: لكن أبلغ ما شنع به على على حديث ابن سوقة، وهو مع ضعفه في نفسه صدوق له صولة (1) كبيرة في زمانه (2).
5874 - على بن عبدالله [ خ د ت س ] بن جعفر، أبو الحسن الحافظ.
أحد
الاعلام الاثبات، وحافظ العصر.
ذكره العقيلى في كتاب الضعفاء فبئس ما صنع، فقال: جنح إلى ابن أبى دواد والجهمية.
وحديثه مستقيم إن شاء الله.
قال لى عبدالله بن أحمد: كان أبي حدثنا عنه، ثم أمسك عن اسمه، وكان يقول: حدثنا رجل، ثم ترك حديثه بعد ذلك.
قلت: بل حديثه عنه في مسنده.
وقد تركه إبراهيم الحربى، وذلك لميله إلى أحمد بن أبي دواد، فقد كان محسنا إليه، وكذا امتنع مسلم من الرواية عنه في صحيحه لهذا المعنى، كما امتنع أبو زرعة وأبو حاتم من الرواية عن تلميذه محمد لاجل مسألة اللفظ.
وقال عبدالرحمن بن أبي حاتم: كان أبو زرعة ترك الرواية عن على / من أجل ما كان منه في المحنة، ووالدى كان يروى عنه لنزوعه (3) عما كان منه.
قال أبو حاتم: كان ابن المدينى (4) علما في الناس في معرفة الحديث والعلل، وكان أحمد لا يسميه، إنما يكنيه تبجيلا له.
ابن ناجية وغيره، قالوا: حدثنا أبو رفاعة عبدالله بن محمد العدوى، حدثنا إبراهيم بن بشار، سمعت ابن عيينة يقول: حدثنى على بن المدينى، عن أبي عاصم، عن ابن جريج، عن عمرو بن دينار...فذكر حديثا.
__________
(1) س: صورة.
(2) له ترجمة طويلة في تاريخ بغداد جزء 11 صفحة 446 (3) في التهذيب: ليردعه.
(4) هو صاحب الترجمة.
(*)

(3/138)

ثم قال سفيان: يلومني على حب على، والله كنت أتعلم منه أكثر ما تعلم منى.
قال عباس العنبري: كان ابن عيينة يسمى ابن المدينى حية الوادي.
وقال روح بن عبدالمؤمن: سمعت ابن مهدى يقول: ابن المدينى أعلم الناس
بالحديث.
وقال عبيد الله القواريرى: سمعت يحيى القطان يقول: يلومونني في حب على ابن المدينى وأنا أتعلم منه.
وقال أحمد بن سعيد الرباطى، قال ابن المدينى: ما نظرت في كتاب شيخ فاحتجت إلى السؤال به عن غيرى.
وقال أبو العباس السراج: سمعت أبا يحيى يقول: كان ابن المدينى إذا قدم بغداد تصدر، وجاء يحيى وأحمد بن حنبل والمعيطى والناس يتناظرون، فإذا اختلفوا في شئ تكلم فيه على.
قلت: قد كان ابن المدينى خوافا متاقيا في مسألة القرآن مع أنه كان حريصا على إظهار الخير، فقد قال أحمد بن أبي خيثمة في تاريخه: سمعت يحيى بن معين يقول: كان على بن المدينى إذا قدم علينا أظهر السنة وإذا ورد إلى البصرة أظهر التشيع.
قلت: كان يظهر ذلك بالبصرة ليؤلفهم على حب على رضى الله عنه، فإنهم عثمانية.
وروى أبو عبيد، عن أبي داود، قال: ابن المدينى أعلم من أحمد باختلاف الحديث.
وقال صالح جزرة: أعلم من أدركت بالحديث وعلله على بن المدينى.
الاثرم، سمعت الاصمعي يقول لابن المدينى: والله لتتركن الاسلام وراء ظهرك.
وقال أبوبكرم الاثرم: قلت لابي عبدالله: إن ابن المدينى حدث عن الوليد ابن مسلم حديث عمر لما تلا (1): فاكهة وأبا، فقال: ما الاب ؟ ثم قال: لعمر الله، هذا التكلف، أيها الناس ما بين لكم فاعملوا به، وما لم تعرفوه فكلوه إلى ربه.
__________
(1) سورة عبس، آية 31.
(*)

(3/139)

قال الاثرم: ذكرت لابي عبدالله هذا وإنه قال: فكلوه إلى خالقه، فقال: هذا كذب، وقد كتبناه عن الوليد، إنما هو إلى عالمه.
وروى المروزى، عن أحمد هذا الحديث.
وقال أحمد: هذا كذب، إنما هو كلوه إلى عالمه.
وأخبار ابن المدينى مستقصاة في تاريخ بغداد (1).
وقد (2) بدت منه هفوة ثم تاب منها، وهذا أبو عبد الله البخاري - وناهيك به - قد شحن صحيحه بحديث على بن المدينى، وقال: ما استصغرت نفسي بين يدى أحد إلا بين يدى على بن المدينى، ولو تركت حديث على، وصاحبه محمد، وشيخه عبد الرزاق، وعثمان بن أبي شيبة، وإبراهيم بن سعد، وعفان، وأبان العطار، وإسرائيل، وأزهر السمان، وبهز بن أسد، وثابت البنانى، وجرير بن عبدالحميد، لغلقنا الباب، وانقطع الخطاب، ولماتت الآثار، واستولت الزنادقة، ولخرج الدجال.
أفما لك عقل يا عقيلي، أتدرى فيمن تتكلم، وإنما تبعناك في ذكر هذا النمط لنذب عنهم ولنزيف ما قيل فيهم، كأنك لا تدرى أن كل واحد من هؤلاء أوثق منك بطبقات، بل وأوثق من ثقات كثيرين لم توردهم في كتابك، فهذا مما لا يرتاب فيه محدث، وأنا أشتهى أن تعرفني من هو الثقة الثبت الذي ما غلط ولا انفرد بما لا يتابع عليه، بل الثقة الحافظ إذا انفرد بأحاديث كان أرفع له، وأكمل لرتبته، وأدل على اعتنائه بعلم الاثر، وضبطه دون أقرانه لاشياء ما عرفوها، اللهم إلا أن يتبين غلطه ووهمه [ في ] (3) الشئ فيعرف ذلك، فانظر اول شئ إلى أصحاب رسول الله صلى الله عليه وسلم الكبار والصغار، ما فيهم أحد إلا وقد انفرد بسنة، فيقال له: هذا الحديث لا يتابع عليه، وكذلك التابعون، كل واحد عنده ما ليس عند الآخر من العلم، وما الغرض هذا، فإن هذا مقرر على ما ينبغى في علم الحديث.
وإن تفرد الثقة المتقن يعد صحيحا غريبا.
وإن تفرد الصدوق ومن دونه
__________
(1) جزء 11، صفحة 458.
(2) ه: قلت بدت منه.
(3) ساقط في س.
(*)

(3/140)

يعد منكرا.
وإن إكثار الراوى من الاحاديث التي لا يوافق عليها لفظا أو إسنادا يصيره متروك الحديث، ثم ما كل أحد فيه بدعة أو له هفوة أو ذنوب يقدح فيه بما يوهن حديثه، ولا من شرط الثقة أن يكون معصوما من الخطايا والخطأ، ولكن فائدة ذكرنا كثيرا من الثقات الذين فيهم أدنى بدعة أولهم أوهام يسيرة في سعة علمهم أن يعرف أن غيرهم أرجح منهم وأوثق إذا عارضهم أو خالفهم، فزن الاشياء بالعدل والورع.
وأما على بن المدينى فإليه المنتهى في معرفة علل الحديث النبوى، مع كمال المعرفة بنقد الرجال، وسعة الحفظ والتبحر في هذا الشأن، بل لعله فرد زمانه في معناه.
وقد أدرك حماد بن زيد، وصنف التصانيف، وهو تلميذ يحيى بن سعيد القطان، ويقال: لابن المدينى نحو مائتي مصنف.
وقال محمد بن عثمان بن أبي شيبة: سمعت على بن المدينى يقول - قبل موته بشهرين: من قال: القرآن مخلوق فهو كافر.
أبو نعيم، حدثنا موسى بن إبراهيم العطار، حدثنا محمد بن عثمان بن أبي شيبة، سمعت عليا على المنبر يقول: من زعم أن القرآن مخلوق أو أن الله لا يرى أو لم يكلم موسى على الحقيقة فهو كافر.
وقال عثمان الدارمي: سمعت ابن المدينى يقول: هو كفر - يعنى من قال: القرآن مخلوق.
قال ابن عدى: سمعت مسدد بن أبي يوسف القلوسى يقول: سمعت أبي يقول: قلت لابن المدينى: مثلك في علمك وتجيبهم ؟ فقال: ما أهون عليك السيف.
وقال محمد بن عبدالله بن عمار: قال ابن المدينى: خفت القتل، ولو أنى ضربت سوطا لمت.
قال البخاري: مات في ذي القعدة سنة أربع وثلاثين ومائتين بسامرا.
رحمه الله
تعالى.

(3/141)

5875 - على بن عبدالله بن معاوية بن ميسرة بن القاضى شريح.
روى عن أبيه، عن جده ميسرة، قال: تقدمت إلى شريح امرأة، فقالت: لى إحليل ولى فرج...فذكر القصة، وأن عليا رضى الله عنه عد أضلاعها.
قال أبو حاتم الرازي: كتبت هذا لاسمعه من هذا الشيخ، ثم تركته، لانه موضوع.
روى عنه محمد بن خلف، ووكيع، ومحمد بن مخلد.
5876 - على بن عبدالله بن أبي مطر الاسكندرانى.
صدوق مشهور.
قد ذكره النباتي أبو العباس في تذبيله لكونه ذكر في سند ضعيف.
، وهذا لا يضره.
5877 - على بن عبدالله البردانى.
عن محمد بن محمود [ السراج ] (1).
قال الخطيب (2): ليش بشئ، اتهم بالوضع.
فمن أباطيله: حدثنا محمد بن محمود السراج، أخبرنا أبو الأشعث، حدثنا حماد، عن أيوب، عن محمد، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم.
الامناء عند الله ثلاثة: أنا، وجبرائيل، ومعاوية.
قال الخطيب (2): الحمل فيه على البردانى.
5878 - على بن عبدالله [ م، عو ] البارقى الازدي.
عن ابن عمر حديث: صلاة الليل والنهار مثنى مثنى.
رواه عنه يعلى بن عطاء.
أورده ابن عدى، وساق له حديثين آخرين، ثم قال: هو عندي لا بأس به.
قلت: وقد احتج به مسلم.
ما علمت لاحد فيه جرحة، وهو صدوق.
5879 - على بن عبدالله بن جهضم الزاهد، أبو الحسن شيخ الصوفية بحرم مكة، ومصنف كتاب بهجة الاسرار (3).
متهم بوضع الحديث.
روى عن أبي الحسن
على بن إبراهيم بن سلمة القطان، وأحمد بن عثمان الآدمى، والخلدى، وطبقتهم.
__________
(1) من ل.
(2) جزء 12 صفحة 8 (3) س: نهج البلاغة.
والمثبت في ه، وفى ل - عن الميزان.
(*)

(3/142)

قال ابن خيرون: تكلم فيه.
قال: وقيل إنه يكذب.
وقال غيره: اتهموه بوضع صلاة الرغائب.
توفى سنة أربع عشرة وأربعمائة.
5880 - على بن الاعلى [ عو ] بن عامر الثعلبي.
عن أبيه.
صويلح الحديث.
قال أبو حاتم: ليس بقوى.
وقال أحمد والنسائي: ليس به بأس.
قلت: هو قليل الرواية، وله عن الحكم بن عتيبة والسدى.
روى عنه إبراهيم ابن طهمان، وحكام بن سلم (1) وجماعة.
مات كهلا.
5881 - على بن عبد الحميد، جار لقبيصة بالكوفة.
لا يكاد يعرف.
فأما المعنى (2) فصدوق.
5882 - على بن عبد العزيز البغوي الحافظ المجاور بمكة.
ثقة، لكنه يطلب على التحديث، ويعتذر بأنه محتاج.
قال الدار قطني: ثقة مأمون.
5883 - على بن عبد العزيز الكاتب العلامة البليغ، أبو الحسن البغدادي.
عرف بابن حاجب النعمان (3)، كاتب القادر بالله.
ذكر أنه سمع من النجاد.
قال الخطيب (4): لم يكن في دينه بذاك.
مات سنة إحدى وعشرين وأربعمائة.
5884 - على بن عبدالملك بن دهثم الطرسوسى.
حدث بنيسابور عن أبي خليفة الجمحى.
قال الحاكم: كان معتزليا متهاونا بالرواية يجهر حتى هجر.
قلت: روى عنه الكنجرودى (5) وغيره.
وقع لنا من عواليه [ الحرانى ] (6).
__________
في س: سلمة والمثبت في التقريب والتهذيب.
(2) في التقريب: على بن عبدالحميد بن مصعب المعنى كوفى ثقة وكان ضريرا من العاشرة.
مات سنة اثنتين وعشرين.
(3) ل: نعمان.
(4) صفحة 31، جزء 12 (5) بالذال المعجمة في اللباب (6) من ل.
(*)

(3/143)

5885 - على بن عبيد الله، أبو الحسن بن الزاغونى الفقيه الحنبلى.
صحيح السماع، وله تصانيف فيها أشياء من بحوث المعتزلة بدعوه بها لكونه نصرها، وما هذا من خصائصه، بل قل من أمعن النظر في علم الكلام إلا وأداه اجتهاده إلى القول بما يخالف محض السنة، ولهذا ذم علماء السلف النظر في علم الاوائل، فإن علم الكلام مولد من علم الحكماء الدهرية، فمن رام الجمع بين علم الانبياء عليهم السلام وبين علم الفلاسفة بذكائه لابد وأن (1) يخالف هؤلاء وهؤلاء، ومن كف ومشى خلف ما جاءت به الرسل من إطلاق ما أطلقوا ولم يتحذلق ولا عمق فإنهم صلوات الله عليهم أطلقوا وما عمقوا فقد سلك طريق السلف الصالح وسلم له دينه [ ويقينه ] (2).
نسأل الله السلامة في الدين.
5886 - على بن عبدة التميمي، أبو الحسن المكتب.
عن إسماعيل بن علية، والقطان، وغيرهما.
قال الدارقطني: كان يضع الحديث.
قلت: مر (3) ذكره في على بن الحسن.
5887 - على بن عبيد [ د، ق ] الانصاري، والد أسيد.
له حديث واحد.
عن مولاه أبي أسيد.
لا يعرف.
وحديثه في بر الوالدين بعد موتهما.
5888 - على بن عبيدة الريحاني الكاتب.
من كبار الادباء البلغاء، كان له
اختصاص بالمأمون.
قال الخطيب (4): كان يرمى بالزندقة.
روى عنه أحمد بن أبي طاهر وغيره.
له في الحكم والامثال.
5889 - على بن عثمان اللاحقى.
ثقة صاحب حديث.
يروى عن حماد بن سلمة، وجويرة بن أسماء.
وعنه أبو زرعة، وأبو حاتم - ووثقه.
وقال ابن خراش فيه اختلاف (5).
__________
(1) في س، ل.
(2) ليس في س.
(3) صفحة 120 من هذا الجزء.
(4) 12 - 18 (5) ذكره ابن حبان في الثقات، وقال: توفى سنة 329 (هامش س).
(*)

(3/144)

5890 - على بن (1) عثمان الاشج، أبو الدنيا.
وقيل حطان.
وقيل غير ذلك.
كذاب.
يأتي في الكنى.
5891 - على بن عروة [ ق ] الدمشقي.
عن محمد بن المنكدر، وميمون بن مهران.
وعنه العلاء بن برد، وجماعة.
روى عثمان، عن ابن معين: ليس بشئ.
وقال / أبو حاتم: متروك الحديث.
وقال ابن حبان: كان يضع [ الحديث ] (2)، وكذبه صالح جزرة وغيره، لانه روى عثمان بن عبدالرحمن الحرانى، حدثنا على بن عروة، عن المقبرى، عن أبي هريرة: أمر رسول الله صلى الله عليه وسلم الاغنياء باتخاذ الغنم والفقراء باتخاذ الدحاج.
وقال ابن حبان: روى عن ابن المنكدر، عن جابر، عن النبي صلى الله عليه وسلم: من قاد أعمى أربعين خطوة وجبت له الجنة.
عثمان بن عبدالرحمن، حدثنا على بن عروة، عن عبدالملك بن أبي سليمان، عن عطاء، عن ابن عمر - مرفوعا: أول زحمة ترفع من الارض الطاعون، وأول نعمة ترفع من الارض العسل.
وبه: عن عطاء، عن أبي هريرة - مرفوعا: إن من السنة أن يخرج الرجل مع ضيفه إلى باب الدار.
عثمان بن عبدالرحمن، عن على بن عروة، عن عبدالملك بن أبي سليمان، عن عطاء، عن ابن عباس: كان لرسول الله صلى الله عليه وسلم سيف [ محلى ] (2)، قائمته ونعله من فضة، وفيه حلق من فضة.
قال ابن الجوزى: هذا موضوع.
قلت: أنبأنا (3) عثمان، عن على بن عروة، عن ابن جريج، عن نافع، عن ابن عمر - مرفوعا: العرب بعضها لبعض أكفاء إلا حائك أو حجام.
__________
(1) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
وقال فيه: تقدم في عثمان بن الخطاب.
(2) ليس في س.
(3) س: لا عثمان.
(*)

(3/145)

الوليد بن عبدالملك بن مسرح، حدثنا عثمان بن عبدالرحمن المعلم، حدثنا على بن عروة، عن عاصم بن عمر، عن محمود بن لبيد، عن على - مرفوعا: من حضر ختان مسلم فكأنما صام يوما في سبيل الله، اليوم بسبعمائة يوم.
زهير بن عباد، حدثنا إبراهيم بن أعين، عن على بن عروة...فذكر حديثا.
5892 - على بن عقيل، أبو محمد أبو الوفاء (1) الظفرى الحنبلى.
أحد الاعلام، وفرد زمانه علما ونقلا، وذكاء وتفننا.
له كتاب الفنون في أزيد من أربعمائة مجلد، إلا أنه خالف السلف، ووافق المعتزلة في عدة بدع، نسأل الله العفو والسلامة، فإن كثرة التبحر في الكلام ربما أضر بصاحبه، ومن حسن إسلام المرء تركه مالا يعنيه.
[ توفي سنة ثلاث عشرة وخمسمائة ] (2).
5893 - على بن علقمة [ ت ] الانمارى.
عن على.
قال البخاري: كوفى، في حديثه نظر.
ثم ساق العقيلى حديث يحيى الحمانى: حدثنا الاشجعى، عن سفيان،
عن عثمان بن المغيرة، عن سالم بن أبي الجعد، عن على بن علقمة، عن على، قال: لما نزلت (3): فقدموا بين يدى نجواكم صدقة - قال رسول الله صلى الله عليه وسلم: ما تقول، دينار ! قلت: لا يطيقونه.
قال: فكم ؟ قلت: شعيرة.
قال: إنك لزهيد.
قال: فنزلت (4): أأشفقتم...الآية.
قال: فبى خفف عن هذه الامة.
حسنه الترمذي.
وله حديث: يا رسول الله أننزى (5) الحمار على الفرس ؟ قال ابن المدينى: لا أعلم أحدا روى عنه غير سالم 5894 - على بن على بن بركة بن عبيدة الكرخي، أخو الامام أبي محمد الحسن.
يروى عن أحمد بن الاشقر، وغيره.
ضعيف لكونه كان على طريقة مذمومة تسقط العدالة.
__________
(1) ه: الوراق.
(2) في ه: وليس في س، ل.
(3) سورة المجادلة، آية 12، 13.
(4) سورة المجادلة، آية 13.
(5) س: أتنزى.
(*)

(3/146)

5895 - على بن على [ عو ] بن نجاد بن رفاعة الرفاعي، أبو إسماعيل البصري.
عن الحسن، وأبي المتوكل.
وعنه عفان، وعلى بن الجعد، وكان يشبه بالنبي صلى الله عليه وسلم.
قال أبو حاتم: كان حسن الصوت بالقرآن، ليس به بأس، ولا يحتج به.
وقال ابن المدينى، عن يحيى بن سعيد: كان يرى القدر، وتكلم فيه ابن معين لقوله بالقدر.
وذكره العقيلى لقوله بالقدر.
وقال أبو زرعة: ثقة.
5896 - على بن أبي على القرشى.
شيخ لبقية.
قال ابن عدى: مجهول، منكر الحديث.
أبو التقى اليزنى، حدثنا بقية، حدثنا على بن أبي على، حدثنى ابن جريج،
عن عطاء، عن ابن عباس، قال: كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة لم ينظر إلا إلى موضع سجوده.
كثير بن عبيد، حدثنا بقية، عن على الفهرى، عن ابن جريج، عن عطاء، عن ابن عباس، قال: نهى رسول الله صلى الله عليه وسلم ذوات الفروج أن يركبن السروج.
5897 - على بن أبى على اللهبى المدنى.
عن ابن المنكدر.
له مناكير، قاله أحمد.
وقال أبو حاتم والنسائي: متروك.
وقال ابن معين: ليس بشئ.
أبو مصعب وغيره، عنه، عن ابن المنكدر، عن جابر - مرفوعا: إن لله ديكا عنقه مطوية تحت العرش ورجلاه في التخوم، فإذا كان هنية من الليل صاح: سبوح قدوس، فصاحت الديكة.
ابن أبي فديك، أخبرني على بن أبى على، عن ابن المنكدر، عن جابر - أن رسول الله صلى الله عليه وسلم، قال: من لم يسرع به عمله لم يسرع به حسبه.

(3/147)

وبه: اتقوا محاش النساء.
وبه: أكثر هلاك أمتى من العين.
أو قال: من النفس.
عبد العزيز بن عبدالله الاويسى، عن على بن أبي على، عن جعفر بن محمد، عن أبيه، عن جده، عن على، عن درة بنت أبي لهب، قالت: قال رسول الله صلى الله عليه وسلم: لا يودى مسلم بكافر.
5898 - على بن عمر، أبو الحسن الحربى (1) السكرى، صاحب [ أحمد بن ] (2) الحسن الصوفى، كان أسند من بقى ببغداد، وهو صدوق في نفسه، ويقال له الحميرى والصيرفي والكيال، وهو آخر من حدث عن الصوفى، وعباد السيرينى،
وابن زاطيا، والحسن بن الطيب.
قال الخطيب (3): سألت عنه الازهرى، فقال: صدوق.
كان سماعه في كتب أخيه، وكان في نفسه ثقة، لكن بعضهم قرأ عليه ما لم يكن سماعه.
وقال لى عنه البرقاني: [ لا ] (1) يساوى شيئا.
وقال لى الازجى (4): كان صحيح السماع.
مات في شوال سنة ست وثمانين وثلاثمائة.
5899 - على بن عمر الدمشقي.
عن أبيه.
وعنه بقية.
لا يدرى من هو.
5900 - على بن عمرو الثقفى.
لما نام رسول الله صلى الله عليه وسلم عن الصبح قال: لنغيظن الشيطان كما غاظنا، فقرأ يومئد في الصلاة بالمائدة.
فهذا الرجل [ الذي ] (5) أرسل لا يعرف.
روى عنه جرير بن عبدالحميد.
رواه أبو داود في المراسيل.
5901 - على بن عيسى بن يزيد.
عن أبيه.
لا يتابع على حديثه، قاله العقيلى، وأورد له حديثا.
5902 - على بن عيسى الغساني.
أتى عن مالك بخبر باطل.
قال الخطيب: مجهول، وراويه عنه نصير ابن أبي عتبة البالسى مجهول.
__________
(1) في تاريخ بغداد: الحميرى.
(2) ليس في س.
وهو في ل - عن الميزان.
(3) جزء 12 صفحة 40 (4) ل: الارحبي.
(5) ليس في س.
(*)

(3/148)

5903 - على بن عيسى الاصمعي.
عن سعيد بن أبي عروبة، عن الحسن، عن أنس - مرفوعا - حديث: من بنى لله مسجدا.
وعنه بشر بن محمد العيسى.
قال العقيلى: حديثه غير محفوظ، ولا يعرف إلا به.
5904 - على بن عيسى الرماني، صاحب العربية.
لقى ابن دريد، معتزلي رافضي، ومن حدود سبعين وثلاثمائة، إلى زماننا هذا تصادق الرفض والاعتزال وتواخيا.
5905 - على بن غالب الفهرى (1)، بصرى.
عن واهب بن عبدالله.
وعنه يحيى ابن أيوب.
قال ابن حبان: كان كثير التدليس، ويأتى بمناكير، فبطل الاحتجاج بروايته، وتوقف فيه أحمد.
5906 - على بن غراب [ س، ق ]، أبويحيى الفزارى الكوفى.
عن هشام بن عروة، وعبيد الله بن عمر.
وثقة ابن معين، والدارقطني.
[ قال أبو حاتم: لا بأس به.
وقال أبو زرعة: هو عندي صدوق ] (2).
وأما أبو داود فقال: تركوا حديثه.
وقال الجوزجانى: ساقط.
وقال ابن حبان: حدث بالموضوعات، وكان غاليا في التشيع.
وقال عبدالله بن أحمد: سألت أبي عنه فقال: مالى به خبرة، سمعت منه مجلسا، وكان يدلس، ما أراه إلا كان صدوقا.
وقال ابن معين: المسكين صدوق.
وقال الخطيب (3): تكلم فيه لاجل مذهبه.
وأما رواياته فقد وصفوه بالصدق.
عبد الغفار بن عبد الحكم، حدثنا على بن غراب، حدثنا المغيرة بن أبي قرة، عن أنس - أن رجلا أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أرسل ناقتي وأتوكل أو أعقلها وأتوكل ؟ قال: بل اعقلها وتوكل.
__________
(1) س: الفهروى، بصرى.
(2) ليس في س.
(3) 12 - 46 (*)

(3/149)

عبد العزيز بن الخطاب، حدثنا على بن غراب، عن سعد (1) بن أوس، عن بلال العيسى، عن حذيفة: سمعت رسول الله صلى الله عليه وسلم يقول: أبو اليقظان على الفطرة - قالها ثلاثا.
قلت: يعنى عمارا.
يحيى بن أيوب المقابرى، حدثنا على بن غراب، حدثنا زهير بن مرزوق، عن
على بن جدعان، عن سعيد بن المسيب، عن عائشة، قلت: يا رسول الله، ما الذى لا يحل منعه ؟ قال: الماء والملح والنار، من أعطى ملحا فكأنما تصدق بجميع ما طيب الملح.
وذكر الحديث، ولم يسند زهير سوى هذا.
5907 - على (2) بن غوث السيسنى.
متهم بالافك، عن أبي الحسن بن نوفل، حملت النبي صلى الله عليه وسلم على كتفي بمكة في سنبل (3) حار.
روى محمد بن أبي القناع بالحلة في سنة ست وسبعين وستمائة.
سمعه من شيخنا أبي حموية.
وروى أيضا عن أبيه، عن جابر بن عبدالله، وذلك افتراء وبهتان.
5908 - على بن أبي فاطمة، هو على بن الحزور.
وقد ذكر (4).
قال البخاري: فيه نظر.
5909 - على بن قادم [ د، ت ]، أبو الحسن الخزاعى الكوفى.
عن سعيد بن أبي عروبة، وفطر.
وعنه أحمد بن الفرات، ويعقوب الفسوى، وخلق.
قال أبو حاتم: محله الصدق.
وقال يحيى: ضعيف.
وقال ابن سعد: منكر الحديث، شديد التشيع.
مات سنة ثلاث عشرة ومائتين.
وقال ابن عدى: نقمت عليه أحاديث تفرد بها عن الثوري.
قلت: منها: عنه، عن يحيى بن سعيد، عن عمرو بن شعيب، عن أبيه، عن جده، قال: كان النبي صلى الله عليه وسلم إذا استسقى قال: اللهم اسق عبادك وبهائمك.
أخرجه أبو داود.
__________
(1) ه: سعيد.
(2) هذه الترجمة ليست في س (3) هذا في ه.
(4) صفحة 118 من هذا الجزء.
(*)

(3/150)

5910 - على بن القاسم الكندى.
عن معروف بن خربوذ.
5911 - على بن قتيبة الرفاعي.
قال ابن عدى: له أحاديث باطلة، عن مالك.
قال أحمد بن داود المكى: حدثنا على بن قتيبة، حدثنا مالك، عن أبي الزبير،
عن جابر - مرفوعا: بروا آباءكم يبركم أبناؤكم، وعفوا تعف نساؤكم.
وبه: عن مالك، عن نافع، عن ابن عمر / مرفوعا: لا تكرهوا مرضاكم على الدواء.
5912 - على بن قدامة الوكيل.
عن ابن المبارك.
أشار ابن معين إلى لين فيه بقوله: لم [ يكن ] (1) البائس ممن يكذب.
قال أبو حاتم الرازي: ليس بقوى.
5913 - على بن قرين بن بيهس (2).
عن عبد الوارث، والمنكدر بن محمد بن المنكدر.
قال يحيى: لا يكتب عنه، كذاب خبيث.
وقال أبو حاتم: متروك الحديث.
وقال موسى بن هارون، وغيره: كان يكذب.
وقال العقيلى،: كان يضع الحديث.
وقال الدارقطني: ضعيف، وهو أبو الحسن، بصرى نزل بغداد.
العقيلى، حدثنا عبدالله بن هارون، حدثنا على بن قرين، حدثنا الجارود بن يزيد، عن بهز بن حكيم، عن أبيه، عن جده - مرفوعا: من مات وفي قلبه بغض لعلى رضى الله عنه فليمت يهوديا أو نصرانيا.
وقال ابن عدى: كان يسرق الحديث.
5914 - على بن ماجدة.
عن عمر رضى الله عنه.
ذكره البخاري في الضعفاء.
ابن إسحاق، عن العلاء بن عبدالرحمن، عن على بن ماجدة: سمع عمر، سمع النبي صلى الله عليه وسلم: وهبت لخالتى غلاما ونهيت أن تجعله حجاما.
كذا رواه محمد بن سلمة، عنه، ورواه حماد بن سلمة عنه، فقال: عن أبي ماجدة.
__________
1) ليس في س، وهو في ل - عن الميزان.
(2) ل، ه: نبهش.
والمثبت في تاريخ بغداد أيضا صفحة 51 جزء 12.
(*)

(3/151)

5915 - على بن مالك العبدى (1).
عن الضحاك.
قال ابن معين: ليس بشئ.
رواه المعافى ووكيع.
5916 - على بن مبارك.
عن إبراهيم بن سعيد الجوهرى بخبر كذب، هو المتهم به.
يقال له الربيعي.
5917 - على بن المبارك [ خ، ع ] الهنائى البصري الثبت.
عن يحيى بن أبي كثير، وأيوب.
وعنه القطان، ومسلم، وطائفة.
وثقه ابن معين، [ وأبو داود ] (2) وتناكد ابن عدى بإيراده في الكامل، فذكر قول سفيان بن حبيب فيه: لم يكن سديد العقل.
وروى عثمان، عن ابن معين: ثقة.
وروى عباس، عن ابن معين: ليس به بأس.
وقال محمد بن عبدالله بن عمار: سمعت يحيى بن سعيد - وذكر على بن المبارك - فقال: كان له كتابان أحدهما لم يسمعه فروينا عنه ما سمع.
وأما الكوفيون فرووا عنه الكتاب الذي لم يسمعه.
قال ابن عدى: هو ثبت مقدم في يحيى.
5918 - على بن المثنى الكوفى.
عن أبي إسحاق.
ضعفه الازدي.
5919 - على بن مجاهد [ ت ] الكابلي.
عن ابن إسحاق.
كذبه يحيى بن الضريس، ومشاه غيره.
ووثق.
وقال ابن معين: كان يضع الحديث.
وقال السليمانى: فيه نظر.
5920 - على بن المحسن، أبو القاسم التنوخى، سماعاته صحيحة، وآخر من روى عنه أبو القاسم بن الحصين.
قال ابن خيرون: قيل: كان رأيه الرفض والاعتزال.
قلت: محله الصدق والستر.
__________
(1) في هامش ل: العبدرى.
(2) ليس في س.
(*)

(3/152)

5921 - على بن محمد، أبو الحسن المدائني الاخباري، صاحب التصانيف.
ذكره ابن عدى في الكامل فقال: على بن محمد بن عبدالله بن أبى سيف المدائني مولى عبدالرحمن بن سمرة.
ليس بالقوى في الحديث، وهو صاحب الاخبار، قل ما له من الروايات المسندة.
روى عن جعفر بن هلال، عن عاصم الاحول، عن أبي عثمان، عن [ أبي ] (1) أسامة، قال: كان النبي صلى الله عليه وسلم يحملنى والحسن بن على، ويقول: اللهم إنى أحبهما فأحبهما قلت: روى عنه الزبير بن بكار، وأحمد بن زهير (2)، والحارث بن أبي أسامة، وقال أحمد بن أبي خيثمة: كان أبي وابن معين ومصعب الزبيري يجلسون على باب مصعب، فمر رجل على حمار فاره وبزة حسنة فسلم وخص بسلامه (3) يحيى، فقال له: يا أبا الحسن: إلى أين ؟ قال: إلى دار هذا الكريم الذي يملا كمى دنانير ودراهم: إسحاق الموصلي.
فلما ولى قال يحيى: ثقة ثقة ثقة.
فسألت أبي من هذا ؟ فقال: هذا المدائني.
مات المدائني سنة أربع أو خمس [ وعشرين ] (4) ومائتين عن ثلاث وتسعين سنة.
5922 - على بن محمد بن أبي الفهم التنوخى أبو القاسم القاضى الجامع.
من بحور العلم والادب.
يروى عن أحمد بن خليد الحلبي، لكنه يرى (5) الاعتزال، وينادم على الشراب، ولا يتورع.
توفى سنة اثنتين وأربعين وثلثمائة.
حفيده (6) أمثل حالا منه.
5923 - على بن محمد بن أبي سارة، وينسب إلى جده، فيقال.
على بن أبي سارة وقد ذكر (7).
5924 - على بن محمد الصائغ.
روى عن رجل عن مالك، وضعفه الخطيب أبو بكر.
__________
(1) من س.
(2) ل: زبير.
(3) س: بمسائله.
(4) ليس في س.
وهو في ل - عن الميزان.
(5) ل: يرمى بالاعتزال.
(6) وهو على بن محمد بن أبى الفهم (ل).
(7) في على بن سارة صفحة 130 من هذا الجزء.
(*)

(3/153)

5925 - على بن محمد بن عيسى الخياط.
عن محمد بن هشام السدوسى.
وهاه ابن ماكولا، واتهمه ابن يونس، فقال: لا يجوز الاحتجاج به، ويعرف بابن العسراء المرادى [ وهو بصرى ] (1) نزل مصر.
5926 - على بن محمد بن حفص، شيخ نكرة.
يعرف بالجويبارى.
عن محمد بن قراد.
وعنه محمد بن [ الحسن ] (1) السراج النيسابوري بحديث باطل، ولكن محمد بن أبي نوح تالف.
5927 - على بن محمد بن سعيد الموصلي.
شيخ أبي نعيم الحافظ.
قال أبو نعيم: كذاب.
وقال ابن الفرات: مخلط غير محمود.
توفى سنة تسع وخمسين وثلاثمائة.
5928 - على بن محمد المعلى الشونيزى.
سمع أبا مسلم الكجى، ويوسف القاضى.
توفى سنة أربع وستين وثلاثمائة.
قال أبو الحسن بن الفرات: كتب كثيرا.
وفيه بعض التساهل قبيح الاخلاق، وله مذهب في التشيع.
5929 - على بن محمد بن أحمد بن لولو الوراق.
وثقة الازهرى وغيره.
وقال البرقانى كان يأخذ على الرواية، وكان ردئ الكتاب.
5930 - على بن محمد بن مروان التمار.
قال الحسن بن على الزهري.
كان يركب الاخبار.
لا أستجيز الرواية عنه.
5931 - على بن محمد بن أحمد بن كيسان.
عن يوسف القاضى، كان عنده رواية جزأين فقط.
وعنه البرقانى، والتنوخى، والجوهري.
قال البرقانى: كان لا يحسن الحديث.
سألته أن يقرأ على شيئا من الحديث
فأخذ كتابه ولم يدر أي شئ يقول.
فقلت له: سبحان الله، حدثكم يوسف القاضى فقال: سبحان الله، حدثكم يوسف القاضى إلا أن سماعه كان صحيحا مع أخيه.
وذكر الجوهرى أنه سمع منه سنة ثلاث وتسعين ومائتين.
__________
(1) ليس في س.

(3/154)

5932 - على بن محمد الزهري.
عن أبى يعلى الموصلي.
كذبه أبو بكر الخطيب وغيره.
وضع على أبى يعلى حديثا (1) متنه: غسل الاناء وطهارة الفناء يورثان الغنى.
رواه العتيقي عنه، عن أبى يعلى، حدثان شيبان، حدثنا سعيد بن سليم، عن عبد العزيز بن صهيب، عن أنس - مرفوعا.
5933 - على بن محمد، أبو أحمد الحبيبى (2) المروزى.
روى عن سعيد بن مسعود المروزى وغيره.
كذبه أبو عبد الله الحاكم.
مات في عشر المائة.
5934 - على بن محمد بن صافى الربعي الدمشقي.
حدث عن عبد الوهاب الكلابي.
قال الحافظ ابن عساكر: كذب في سماعه لهواتف الجنان.
5935 - على بن محمد، أبو القاسم الشريف الزيدى الحرانى، شيخ القراء وتلميذ النقاش.
وثقة أبو عمرو الدانى، واتهمه عبد العزيز الكتاني.
ذكرته في طبقات القراء.
5936 - على بن محمد، أقضى القضاة، أبو الحسن الماوردى.
صدوق في نفسه، لكنه معتزلي.
5937 - على بن محمد السرى الوراق.
عن الباغندى.
اتهم بالكذب.
نسأل
الله العفو.
قال القاضى: محمد بن عمر الوراق كان كذابا.
5938 - على بن محمد بن الحسن بن يزداد، أبو تمام العبدى القاضى الواسطي المبتدع.
ولد سنة اثنتين وسبعين وثلثمائة، وسمع ابن المظفر، وأبا الفضل الزهري، وولى قضاء واسط.
قال الخطيب: كتبنا عنه، وكان ينتحل الاعتزال.
__________
(1) ل: خبرا.
(2) ل: الحنينى، وهو تحريف، فالمثبت في اللباب أيضا.
(*)

(3/155)

وقال خميس الحوزى: كان رافضيا يتظاهر به، ويقول بخلق القرآن، ويدعو إليه.
وقال ابن ماكولا: هو أبو تمام بن أبي خازم - بخاء معجمة - عزل عن واسط فقدم بغداد، ثم عاد إلى واسط، وكان ثقة في الحديث، وهو آخر من حدث عن ابن حيوية وجماعة.
وقال خميس أيضا: كان صحيح السماع، رحل إليه الناس إلى ان مات في شوال سنة تسع وخمسين وأربعمائة.
5939 - على بن محمد بن بكران.
شيخ لهناد النسفى.
جاء بخبر سمج، أحسبه باطلا.
5940 - على بن مزداد (1) الجرجاني.
عن رجل، عن مالك بخبر باطل.
وهاه الدارقطني.
5941 - على بن مسعدة [ س، ت، ق ] الباهلى، بصرى.
عن قتادة.
وعنه زيد بن الحباب، ومسلم.
قال البخاري: فيه نظر.
وقال ابن عدى: أحاديثه غير محفوظة.
وقال أبو حاتم: لا بأس به.
وقال ابن معين: صالح.
وقال النسائي: ليس بالقوى.
زيد بن الحباب، عن على بن مسعدة، حدثنا قتادة أنه سمع أنسا يقول: قال
رسول الله صلى الله عليه وسلم: الاسلام علانية، والايمان في القلب، والتقوى هاهنا - وأشار إلى صدره.
وقال زيد بن الحباب: حدثنا على، حدثنا قتادة، عن أنس - مرفوعا: خبر الخطائين التوابون.
5942 - على بن المشرف (2) الانماطى.
سمع منه السلفي.
وقال: زور سماعات.
مصرى.
__________
(1) في ل: وقد تقدمت ترجمة في على بن محمد الجرجاني الصائغ أنه هو، وإنما المصنف كرره وهما ثم أعاده بترجمة ثالثة، فقال على بن يزداد وجعل أول اسم أبيه ياء.
(4 - 262).
(2) ل: المشرق.
والمثبت في س مضبوط.
(*)

(3/156)

5943 - على بن مصعب، أخو خارجة بن مصعب السرخسى.
ضعفه الدارقطني.
5944 - على بن المظفر بن على بن المظفر، أبو الحسن الاصبهاني.
ثم البغدادي.
عن أبى بكر الشافعي.
وعنه الخطيب.
وقال: قد خلط في بعض (1) سماعة.
5945 - على بن معبد [ س ] بن نوح، بغدادي، نزل مصر، وروى عن روح (2)، وأبي بدر، وخلق.
وعنه النسائي (3)، والطحاوى، وعدة.
قال العجلى: ثقة صاحب سنة، كان أبوه واليا على طرابلس الغرب.
وقال ابن أبي حاتم: صدوق.
وقال أبو بكر الجعابى: كان عنده عجائب.
قيل: مات سنة تسع وخمسين ومائتين.
أما: 5946 - على بن معبد [ ت، س ] بن شداد الرقى، نزيل مصر - فكبير ثقة.
روى عن أبى الاحوص، وإسماعيل بن عياش، ومالك، وخلق.
روى عنه / على ابن معبد بن نوح المذكور، وإسحاق الكوسج، وخلق.
مات سنة ثمانى
عشرة ومائتين.
5947 - على بن معمر القرشى.
عن خليد بن دعلج بخبر كذب، متنه: من أكل القثاء بلحم وقى الجذام.
5948 - على بن معاذ الرعينى.
عن سعيد بن فحلون.
اتهم في اللقاء.
5949 - على بن المنذر [ ت، س، ق ] الطريقي (4).
عن ابن فضيل، وابن عيينة، والوليد بن مسلم.
وعنه الترمذي، والنسائي، وابن ماجة، وابن صاعد، وعبد الرحمن ابن أبي حاتم.
قال ابن أبي حاتم: صدوق ثقة.
وقال النسائي: شيعي محض، ثقة.
قلت: مات سنة ست وخمسين ومائتين.
__________
(1) ل: في سماعه بعض التخليط.
(2) س: نوح.
والمثبت في التهذيب أيضا.
(3) قال المزى: لم أر ذلك (هامش س).
(4) لانه ولد بالطريق، ذكره ابن حبان في الثقات (هامش س).
(*)

(3/157)

5950 - على بن مهاجر.
عن هيصم بن شداخ.
لا يدرى من هو، والخبر موضوع.
5951 - على بن مهران الرازي الطبري.
قال أبو إسحاق الجوزجانى: كان ردئ المذهب، غير ثقة.
وقال ابن عدى: لا أعلم فيه إلا خيرا، ولم أر له حديثا منكرا، (1 [ وكان راويا لمسلمة بن الفضل ] 1) 5952 - على بن موسى [ ق ] بن جعفر بن محمد الهاشمي العلوى الرضا.
عن أبيه، عن جده.
قال ابن طاهر: يأتي عن أبيه بعجائب.
قلت: إنما الشأن في ثبوت السند [ إليه ] (2) وإلا فالرجل قد كذب عليه ووضع
عليه نسخة سائرة فما (3) كذب على جده جعفر الصادق، فروى عنه أبو الصلت الهروي أحد المتهمين، ولعلى بن مهدى القاضى عنه نسخة، ولابي أحمد عامر بن سليمان الطائى عنه نسخة كبيرة، ولداود بن سليمان القزويني عنه نسخة.
مات سنة ثلاثين ومائتين.
قال أبو الحسن الدارقطني: أخبرنا (4) ابن حبان في كتابه، قال على بن موسى الرضا: يروى عنه (5) عجائب، يهم ويخطئ.
5953 - على بن موسى السمسار.
مسند دمشق في وقته.
حدث بصحيح البخاري عن أبي زيد المروزى، وله سماعات عالية.
قال أبو الوليد الباجى: في أصوله سقم، وفيه تشيع يفضى إلى الرفض.
5954 - على بن ميسر.
عن عمر بن عمير، عن ابن فيروز، إسناد مظلم، والمتن باطل.
5955 - على بن ميمون المدنى.
عن القاسم بن محمد.
روى أحاديث موضوعة.
__________
(1) من ل.
(2) ليس في س (3) ه: نسخة سائرها الكذب.
(4) ه: إن.
(5) ه: عن أبيه.
(*)

(3/158)

5956 - على بن نافع.
عن بهز بن حكيم، كذا سماه العقيلى.
وعند ابن حبان على بن الربيع.
ما حدث عنه سوى يحيى بن درست.
حديثه عن بهز بن حكيم، عن أبيه، عن جده: حديث: إن السقط ليظل محبنطئا بباب الجنة.
وبالسند في مدح الولود (1).
5957 - على بن نزار [ د، ق ] بن حيان.
عن عكرمة، وعن أبيه.
وعنه ابن فضيل، ومحمد بن بشر.
قال عباس، عن يحيى: ليس حديثه بشئ.
وقال الازدي: ضعيف جدا، واشتهر
بهذا الحديث، عن أبيه، عن عكرمة، عن ابن عباس حديث: صنفان من أمتى ليس لهما في الاسلام نصيب: المرجئة والقدرية.
رواه ابن فضيل عن أبيه، وعلى.
قال ابن عدى: حدثنا محمد بن محمد بن عقبة الشيباني، حدثنا على بن المنذر، حدثنا ابن فضيل.
قلت: لكن خولف على بن المنذر فيه، فرواه على بن حرب، حدثنا ابن فضيل، فقال عن القاسم بن حبيب، وعلى بن نزار، عن عكرمة.
وقال ابن عدى: هذا مما أنكروه على على وعلى والده.
5958 - على بن نصر البصري.
عن عبد الرزاق.
لا يدرى من ذا.
أتى بخبر باطل، فهو آفته، قرأته على إسحاق الاسدي، أخبركم ابن خليل، أخبرنا هشام ابن عبدالرحيم، أخبرنا سعيد بن أبي الرجاء، أخبرنا أحمد بن محمود، ومنصور بن الحسين، قالا: أخبرنا أبو بكر بن المقرى، أخبرنا على بن إسحاق بن رداء قاضى طبرية، حدثنا على بن نصر، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن على بن الحسين، عن أبيه - مرفوعا: إن الله خلق عليين وخلق طينة محبينا (3) منها...الحديث.
وابن رداء ثقة.
__________
(1) ل: المولود.
(2) ل: اخبرنا يوسف بن خليل.
(3) ل: محبنا.
وفى ه: محبيه.
(*)

(3/159)

5959 - على بن نفيل [ د، ق ]، جد أبي جعفر النفيلى.
عن سعيد بن المسيب، عن أم سلمة - مرفوعا: المهدى من ولد فاطمة.
رواه أبو المليح الرقى، عن زياد بن بيان، عنه.
قال العقيلى: لا يتابع عليه، ولا يعرف إلا به.
وقال أبو حاتم: لا بأس به.
قيل: مات سنة خمس وعشرين ومائة.
5960 - على بن هاشم [ م، عو ] بن البريد، أبو الحسن الكوفى الخزاز، مولى قريش.
عن هشام بن عروة، وجماعة.
وعنه أحمد، وابنا أبي شيبة، وخلق.
وثقه ابن معين، وغيره.
وقال أبو داود: ثبت يتشيع.
وقال البخاري: كان هو وأبوه غاليين في مذهبهما.
وقال ابن حبان: غال في التشيع.
روى المناكير عن المشاهير.
قلت: ولغلوه ترك البخاري إخراج حديثه، فإنه يتجنب الرافضة كثيرا، كأنه يخاف من تدينهم بالتقية ولانراه يتجنب القدرية ولا الخوارج ولا الجهمية، فإنهم على بدعهم يلزمون الصدق، وعلى بن هاشم، قال أحمد: سمعت منه مجلسا واحدا.
قلت: ومات قديما في سنة إحدى وثمانين ومائة (1)، فلعله أقدم مشيخة الامام أحمد وفاة.
قال جعفر بن أبان: سمعت ابن نمير يقول: على بن هاشم كان مفرطا في التشيع منكر الحديث.
قال ابن حبان: حدثنا مكحول، سمعت جعفرا بهذا.
قال أبو زرعة: صدوق.
وقال النسائي: ليس به بأس.
5961 - على بن أبي هاشم [ طبراخ ] (2)، شيخ البخاري.
تكلموا فيه للوقف في القرآن.
مر (3).
__________
(1) وذكر ابن حبان أنه مات سنة تسع وثمانين فلينظر (هامش س).
(2) ليس في س.
وفى ل: واسمه عبيدالله بن طبراخ.
(3) صفحة 133 من هذا الجزء.
(*)

(3/160)

5962 - على بن هاشم الكرماني عن نصر بن حماد.
أتى بخبر موضوع.
5963 - على بن واقد المروزى.
عن...(1) وبيض له في كتاب ابن أبي حاتم.
ضعفه أبو حاتم.
5964 - على بن يحيى البزاز.
أتى عنه أحمد بن عبدالله بخبر باطل من طريق هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: مرض يوم كفارة ذنوب ثلاثين سنة، لكن أحمد هذا هو الذراع أحد الكذابين (2).
5965 - على بن يزيد [ د، ق ] بن ركانة.
عن أبيه في طلاق البتة.
قال البخاري: لم يصح حديثه.
قلت: رواه جرير بن حازم، عن الزبير بن سعيد، حدثنا عبدالله بن على بن يزيد، عن أبيه، عن جده، أنه طلق امرأته البتة، فأتى النبي صلى الله عليه وسلم فقال: ما أردت بها ؟ قال: واحدة.
قال: الله.
قال: الله.
قال: هو على ما أردت.
تفرد بهذا جرير.
5966 - على بن يزيد [ ت، ق ] الالهانى الشامي.
عن القاسم أبي عبدالرحمن، ومكحول.
وعنه يحيى الذمارى، وعثمان بن أبي العاتكة، وعبيد الله بن زحر، وجماعة.
يكنى أبا عبدالملك.
قال البخاري: منكر الحديث.
وقال النسائي: ليس بثقة.
وقال أبو زرعة: ليس بقوى.
وقال الدارقطني: متروك.
هشام بن عمار، حدثنا عمرو بن واقد، عن على بن يزيد، عن القاسم، عن أبي أمامة - أن رسول الله صلى الله عليه وسلم قال: إذا دخل أحدكم الغائط فليقل: اللهم إنى أعوذ بك من الرجس النجس، الخبيث المخبث، الشيطان الرجيم.
__________
(1) بياض في الاصول كلها.
(2) ل: تقدم في ترجمة الحسن بن خارجة ذكر على بن يحيى فما أدرى هو هذا أو غيره (4 - 267) (*)

(3/161)

وبه: قال رسول الله صلى الله عليه وسلم: امش ميلا عد مريضا، امش ميلين أصلح بين اثنين، امش ثلاثا زر أخا في الله.
وعلى في نفسه صالح، لكن عمرو
متروك.
5967 - على بن يزيد الصدائى، أبو الحسن صاحب الاكفان.
حدث ببغداد عن الاعمش، ومالك بن مغول.
وعنه ابن عرفة، وسليمان بن يزيد، وإسحاق بن بهلول.
وقال أبو حاتم: منكر الحديث، عن الثقات.
قال ابن عدى: أحاديثه لا تشبه أحاديث الثقات إما أن يأتي بإسناد لا يتابع عليه أو بمتن عن الثقات منكر.
إسحاق بن بهلول، حدثنا على بن يزيد الصدائى، حدثنا أبو شيبة الجوهرى، عن أنس - مرفوعا: من سب أصحابي فعليه لعنة الله والملائكة والناس أجمعين، ولا يقبل منه صرف ولا عدل.
قلت: وله حديث باطل عند ابن السماك، قال: حدثنا [ أبو شيبة ] (1) إسحاق ابن عبدالله الختلى، حدثنا الحسين بن على بن يزيد الصدائى، عن أبيه، عن هارون ابن عنترة، عن أبيه، عن على، قال رسول الله صلى الله عليه وسلم: من صام يوما من رجب كتب الله له صوم ألف سنة.
وساق الحديث، فما أدرى من وضع هذا.
وروى على بن يزيد عن الهيثم بن عقاب - ولا يعرف - عن محارب بن دثار، عن ابن عمر - مرفوعا: من أم قوما وفيه عم من هو أقرأ منه...الحديث.
5968 - على بن يزيد الذهلى.
عن سفيان بن عيينة بخبر كذب في مناقب على رضى الله عنه، رواه عنه إسماعيل بن موسى.
واتهم ابن الجوزى به إسماعيل.
__________
(1) ليس في س.
(*)

(3/162)

5969 - على بن يزداد (1) الجرجاني الجوهرى.
شيخ لابن عدى.
متهم.
روى عن الثقات أوابد.
5970 - على بن يعقوب بن سويد.
قال ابن عبد البر: ينسبونه إلى الكذب.
قلت: هو شيخ مصرى، حدث عنه الحسن بن رشيق.
قال أبو سعيد بن يونس: كان يضع الحديث.
5971 - على بن يعقوب بن سويد، عن إبراهيم بن عثمان.
قال ابن عبد البر: ينسبونه إلى وضع الحديث (2).
5972 - على بن يعقوب البلاذرى.
حدث بعد السبعين وثلاثمائة بخبر باطل.
5973 - على بن يونس البلخى.
عن هشام بن الغاز.
قال العقيلى: لا يتابع على حديثه.
(3 [ رواه عنه الفضل بن سهل ] 3).
5974 - على بن يونس المدينى.
عن مالك، وقد زاره (4) ابن عيينة فذكر حكاية باطلة (5) وإسنادها مظلم.
5975 - على الاسدي.
عن جابر.
مجهول.
5976 - على الحورانى.
كذلك.
5977 - على.
عن ابن ذر - كذلك.
5978 - على العسقلاني.
وهاه يحيى بن معين /.
5979 - على بن الاعرابي.
شيخ للخرائطي.
أتى بخبر كذب على إسناد الصحيحين، هو الآفة.
__________
(1) ل: وقد تقدم له ذكر عصام بن الليث.
وهو هو ابن مزداد الذى تقدم (4 - 268) وفى هامش س: على بن يزداد مجهول.
روى عن عصام بن الليث.
ذكره المؤلف في ترجمة عصام.
وهذا غير المذكور في الاصل، لان هذا يروى عن عصام، وعصام عن أنس، وذاك نازل الطبقة عن ذلك.
وأيضا المذكور في الاصل شيخ ابن عدى وهو معروف غير متهم، وهذا مجهول (ورقة 226).
(2) ل: قلت: لعله الذى قبله.
(3) من ل.
(4) ل: رآه.
(5) الحكاية في ل (4 - 269).
(*)

(3/163)

5980 - على الجند.
شيخ مسدد.
هو على بن الجند.
مر (1).
يقال فيه هكذا، وهكذا.
[ عليلة، عمار ] 5981 - عليلة بن بدر.
هو الربيع.
قد مر (2).
ضعيف.
5982 - عمار بن إسحاق.
عن سعيد بن عامر الضبعى، كأنه واضع هذه الخرافة التي فيها قد لسعت حية الهوى كبدي، فإن الباقين ثقات.
5983 - عمار بن إسحاق بن يسار المخرمى (3) المدنى، أخو محمد بن إسحاق.
روى عن ابن المنكدر.
تكلم فيه.
5984 - عمار بن حفص (4) بن عمر بن سعد القرظ المؤذن.
عن آبائه.
قال ابن معين: ليس بشئ.
5985 - عمار بن حكيم.
شيخ لعكرمة بن عمار.
مجهول.
ويقال حكيم بن عمار.
5986 - عمار بن رزيق [ م، د، س، ق ] الكوفى.
عن منصور، والاعمش.
وعنه يحيى بن آدم، وعدة.
ثقة.
ما رأيت لاحد فيه تليينا إلا قول السليمانى: إنه من الرافضة، فالله أعلم بصحة ذلك.
5987 - عمار بن زربى أبو المعتمر.
بصرى.
قال العقيلى: الغالب على حديثه الوهم، ولا يعرف إلا به، حدثناه حجاج بن عمران السدوسى، حدثنا عمار بن زربى، حدثنا بشر بن منصور، عن شعيب بن الحبحاب، عن أبي العالية، عن مطرف، عن أبيه - مرفوعا: أقلوا الدخول على الاغنياء، فإنه أجدر ألا تزدروا نعمة الله.
وقد سمع من عمار بن زربى عبدان الاهوازي، وتركه ورماه بالكذب.
وروى عنه الحسن بن سفيان، وأبو يعلى.
__________
(1) صفحة 118 من هذا الجزء.
(2) صفحة 38 جزء ثان (3) ل: المخزومى والمثبت عليه علامة الصحة في س.
(4) في ل: وسيأتى عمارة بن سعد فما أدرى أهو أخوه
أو أحدهما تحرف من الآخر.
(*)

(3/164)

5988 - عمار بن سعد [ ق ] المؤذن.
عن أبي عبيدة بن محمد.
قال البخاري: لا يتابع على حديثه.
5989 - عمار بن سيف [ ت، ق ] الضبى الكوفى، أبو عبد الرحمن، وصى (1) الثوري.
عن عاصم الاحول، والاعمش.
وعنه أبو نعيم، وأبو غسان النهدي.
يقال: لم يكن بالكوفة أفضل منه.
وثقه أحمد العجلى، وضعفه أبو زرعة، وأبو حاتم، وروى عثمان عن يحيى: ثقة.
قلت: له حديث منكر جدا، رواه إسحاق بن منصور السلولى، ومحمد بن واصل شيخ لسليمان بن داود الهاشمي، كلاهما عن عمار بن سيف، واللفظ للسلولى، عن عاصم الاحول، عن أبي عثمان: كنت مع جرير بقطربل فأسرع، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: تبنى مدينة بين دجلة ودجيل وقطربل والصراة، يجبى إليها الخراج، يخسف الله بها أسرع في الارض من المعول في الارض الرخوة.
قال عمار: سمعته يحدث به في مجلس سفيان، وأعانني على بعضه.
روى أحمد ابن زهير، عن ابن معين: ليس حديثه بشئ.
وقال أبو داود: كان مغفلا.
وقال العجلى: ثقة ثبت متعبد، صاحب سنة.
5990 - عمار بن عبد الجبار.
عن شعبة، وابن أبي ذئب.
قال السليمانى: فيه نظر.
5991 - عمار بن عبدالملك، أبو اليقظان.
عن شعبة، وابن لهيعة.
مروزى.
قال محمد بن حمدويه: مغفل، سيئ الحفظ، عابد.
توفى سنة خمس (2) ومائتين.
5992 - عمار بن عبدالملك.
عن بقية.
أتى بعجائب.
قال الازدي: متروك.
5993 - عمار بن عطية الكوفى.
كذبة يحيى بن معين، وكان وراقا ببغداد.
__________
(1) في التهذيب (7 - 402): وإليه كان الثوري أوصى.
(2) ل: خمس وخمسين ومائتين.
(*)

(3/165)

عمار بن علثم (1) المحاربي.
عن أمه، سمعت أمها، سمعت أم سلمة، عن النبي صلى الله عليه وسلم في الغيبة.
قال البخاري: لا يتابع عليه.
سمع منه أزهر بن سعد.
5995 - عمار بن عمارة [ د ]، أبو هاشم الزعفراني في الكنى.
5996 - عمار بن عمران الجعفي.
عن سويد بن غفلة: كان بلال يسوى مناكبنا في الصلاة.
وعنه الاعمش، وبعضهم يرويه عن الاعمش، فقال: عن عمران ابن مسلم.
لا يصح حديثه.
ذكره البخاري في الضعفاء.
5997 - عمار بن عمر بن المختار.
عن أبيه.
فيه كلام.
لكن الراوى عنه محمد بن زكريا الغلابى.
كذاب.
5998 - عمار بن غنيم، هو ابن علثم على الصحيح.
ذكره البخاري والعقيلي، فأما ابن عدى فخالفهما.
وقال ابن غنيم (2).
وزعم أنه قال فيه البخاري: لا يتابع على حديثه.
وقال: لم يحضرني حديثه.
وقال العقيلى: عمار بن علثم عن أمه إسناد مجهول، ولا يتابع عليه، حدثناه محمد بن زكريا البلخى، حدثنا بشر بن آدم ابن بنت أزهر السمان، حدثنا عمران بن علثم المحاربي، عن [ أمه ] (3) أم سعيد بنت الاسود المحاربي، عن أمها - أنها أخبرتها أنها دخلت على أم سلمة، فسألتها عن الغيبة، فأخبرتها أم سلمة أنها أصبحت يوم الجمعة وغدا رسول الله صلى الله عليه وسلم إلى الصلاة فزارتها جارة لها من نساء رسول الله صلى الله عليه وسلم،
فاغتابتا وضحكتا، فلم تبرحا على حديثهما حتى أقبل نبى الله صلى الله عليه وسلم منصرفا من الصلاة.
فلما سمعتا صوته سكتتا، حتى قام بفناء البيت، فألقى طرف ردائه على أنفه، ثم قال: أف أف، اخرجا فاستقيئا، ثم تطهرا بالماء.
فخرجت أم سلمة ففعلت فقاءت لحما كثيرا قد أصل (4)، فلما رأت كثرة اللحم تذكرت آخر لحم أكلته فوجدته
__________
(1) ل: عليم.
(2) ل: ابن غنم.
(3) ليس في ل.
(4) أصل: أسن وتغير.
(*)

(3/166)

في أول جمعتين مضتا، أهدى لرسول الله صلى الله عليه وسلم عضو (1) فنهشت بعضه، فسألها رسول الله صلى الله عليه وسلم عما قاءت، فأخبرته فقال: ذاك لحم ظللت تأكلينه، فلا تعودي أنت وصاحبتك لما ظللتما فيه من الغيبة، وأخبرتها صاحبتها أنها قاءت مثل الذي قاءت من اللحم.
هذا حديث منكر لظلمة إسناده وجهالة عمار وأمه.
5999 - عمار بن أبى فروة [ س، ق ].
عن الزهري.
قال البخاري: لا يتابع على حديثه.
الليث، عن يزيد بن أبي حبيب، عن عمار بن أبي فروة - أن محمد بن مسلم حدثه أن عروة وعمرة حدثاه عن عائشة أن رسول الله صلى الله عليه وسلم قال: إذا زنت الامة فاجلدوها...الحديث.
انفرد به هكذا، ورواه مالك، ومعمر، وسفيان، عن الزهري، عن عبيد الله ابن عبدالله، عن أبي هريرة، وزيد بن خالد [ الجهنى ] (2)، وزاد سفيان وشبل: وقال عقيل، عن الزهري، عن عبيد الله، عن شبل بن خليد، عنا مالك بن عبدالله الاويسى، وصوابه عبدالله بن مالك، كذا رواه يونس بن يزيد، والزبيدى، وابن أخى الزهري عن الزهري، عن عبيد الله، عن شبل بن خليد المزني، عن عبدالله بن مالك الاويسى.
ورواه إسحاق بن راشد، عن الزهري، عن حميد بن عبدالرحمن، عن أبي هريرة.
وقيل غير ذلك.
محمد بن رمح، حدثنا ابن لهيعة، حدثنا عبيد الله - هو ابن أبي جعفر - عن عمار بن أبي فروة، عن سالم بن عبدالله، عن أبيه - مرفوعا مثله: من باع نخلا قد أبرت.
6000 - عمار بن مالك.
تابعي.
حدث عنه المنهال بن عمرو.
مجهول.
6001 - عمار بن أبي مالك عمرو بن هاشم الجنبى.
ضعفه الازدي.
__________
(1) ل: عضد.
(2) ليس في س.
(*)

(3/167)

6002 - عمار بن محمد [ م ت، ق ] ابن أخت سفيان الثوري، أحد الاولياء.
يكنى أبا اليقظان.
ثقة.
روى عن منصور وجماعة.
وعنه أحمد، وزياد ابن أيوب، وطائفة.
قال الحسن بن عرفة: كان لا يضحك، وكنا لا نشك أنه من الابدال.
قال على بن حجر: ثبت حجة.
وقال فيه أبو حاتم وغيره: لا بأس به.
وأما ابن حبان فقال: كان ممن فحش خلافه وكثر وهمه [ حتى استحق الترك ].
وقال الجوزجانى: عمار وسيف ابنا أخت الثوري ليسا بالقويين.
قلت: لم ينصف أبو إسحاق، فإن سيفا ليس بثقة، وعمار فصدوق.
وثقة ابن سعد فأرخ موته في سنة اثنين وثمانين ومائة.
وقال البخاري: (1 [ عمار بن محمد - مجهول حديثه منكر ] 1)، حدثنى محمد، حدثنا أبو همام، حدثنا عمار بن محمد، حدثنا ليث، عن القاسم، عن أبي هريرة - مرفوعا: من نزعت منه الرحمة فهو شقى.
أجاز لنا الخضر بن عبدالله، وأحمد بن سلامة، عن ابن كليب - أن على بن أبي طالب أخبرهم، أخبرنا محمد بن محمد، أخبرنا إسماعيل الصفار، حدثنا الحسن
ابن عرفة، حدثنا عمار بن محمد، عن الصلت بن قويد الحنفي، سمع أبا هريرة يقول: سمعت خليلي أبا القاسم صلى الله عليه وسلم يقول: لا تقوم الساعة حتى لا تنطح ذات قرن جماء.
مات عمار في أول سنة اثنتين وثمانين ومائة، وجاء عن أبي حاتم أيضا أنه لا يحتج به.
6003 - عمار بن محمد بن سعد.
مدنى.
حدث عن أبي عبيدة بن محمد ابن عمار.
تكلم فيه.
وقال يحيى بن معين: ليس بشئ.
وقال البخاري: لا يتابع عليه - يعنى على حديث له.
__________
(1) ليس في س.
(*)

(3/168)

6004 - عمار بن مطر.
عن ابن ثوبان.
يكنى أبا عثمان الرهاوى.
هالك.
وثقة بعضهم.
ومنهم من وصفه بالحفظ.
قال عبدالله بن سالم: حدثنا عثمان بن مطر الرهاوى - وكان حافظا للحديث - حدثنا ابن أبي ذئب، عن المقبرى، عن أبي هريرة - مرفوعا: سرعة المشى تذهب ببهاء المؤمن، فكان الناس ينكرون هذا على عمار.
أبو يعلى الموصلي، حدثنا عبدالله بن عبد الصمد، حدثنا عمار بن مطر من أهل الرها، حدثنا شريك، عن منصور، عن سالم بن أبي الجعد، عن أبي أمامة - مرفوعا: من لم يمنعه من الحج مرض حابس أو حاجة فليمت إن شاء يهوديا أو نصرانيا.
هذا منكر عن شريك.
ابن عدى، حدثنا صالح بن أبي الحسن (1) المنبجى، حدثنا الحكم بن خلف، حدثنا عمار بن مطر، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: إذا أتاكم
من ترضون دينه وأمانته فزوجوه.
عبدالله بن مسلمة (2) البلدى، حدثنا عمار بن مطر، عن مالك، عن نافع، عن ابن عمر - مرفوعا: من حمل كأس خمر فقيل له: إنه حرام، فقال: بل حلال، مات مشركا، وبانت منه امرأته.
قال ابن حبان: كان يسرق الحديث.
حدثنى القاسم بن عيسى العصار بدمشق، حدثنا الوزير بن محمد، حدثنا عمار ابن مطر، حدثنا ابن ثوبان بنسخ كثيرة أكثرها مقلوبة.
وقال العقيلى: يحدث عن الثقات بمناكير.
__________
(1) س: الجن.
(2) ل: مسلمة.
(*)

(3/169)

حدثنا أحمد بن داود، حدثنا عمار بن مطر الرهاوى، حدثنا الليث، عن صفوان ابن سليم، عن سليمان بن يسار، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: / لولا بنو إسرائيل خبأوا (1) اللحم ما خنز (2) اللحم، ولولا حواء خانت آدم في قولها لابليس ما خانت امرأة زوجها.
وحدثنا أحمد بن داود بن موسى، حدثنا عمار، حدثنا فضيل بن مرزوق، عن إبراهيم بن الحسن، عن فاطمة بنت الحسين، عن أسماء بنت عميس، قالت: كان (3) رسول الله صلى الله عليه وسلم يوحى إليه ورأسه في حجر على ولم يكن على صلى العصر، فقال النبي صلى الله عليه وسلم: اللهم إن عليا كان في طاعتك فاردد عليه الشمس.
قالت أسماء: فوالله لقد رأيتها غابت ثم طلعت بعد ما غابت.
وقد روى هشام، عن ابن سيرين، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: لم ترد الشمس إلا على يوشع بن نون.
قال أبو حاتم الرازي: عمار بن مطر كان يكذب.
وقال ابن عدى: أحاديثه
بواطيل.
وقال الدارقطني: ضعيف.
6005 - عمار بن معاوية [ م، عو ] الدهنى، والد معاوية بن عمار.
عن سالم ابن أبي الجعد، وأبي الطفيل، وسعيد بن جبير، وأبي سلمة، وأبي الزبير، وطائفة.
وعنه السفيانان، وشعبة، وشريك، والابار.
وثقة أحمد، وابن معين، وأبو حاتم، والناس، (4 [ وما علمت أحدا تكلم فيه إلا العقيلى، فتعلق عليه بما ] 4) سأله أبو بكر بن عياش: أسمعت من سعيد بن جبير ؟ قال: لا.
قال: فاذهب.
قلت: روايته عنه في سنن ابن ماجة فهى منقطعة.
وقال ابن عيينة: قطع بشر بن مروان عرقوبيه في التشيع.
(4 [ توفى سنة ثلاث وثلاثين ومائة، وأراه كان صبيا شابا في أيام بشر ] 4).
__________
(1) ل: خنزوا.
(2) خنز: أنتن.
(3) س: قال.
(4) ليس في س.
(*)

(3/170)

6006 - عمار بن نصير السلمى الدمشقي.
والد هشام.
لينه الحافظ أبو القاسم الدمشقي.
6007 - عمار بن نصر، أبو ياسر السعدى المروزى، نزيل بغداد.
عن بقية، وابن المبارك.
وعنه ابن أبي الدنيا، وأبو يعلى، والبغوى.
قال ابن معين: عمار أبو ياسر المستملى ليس بثقة.
وقال موسى بن هارون: عمار أبو ياسر متروك.
قال الخطيب (1): لعل هذا القول منهما في عمار بن هارون.
وقال أبو أحمد الحبيبى: سألت صالحا جزرة عن أبي ياسر عمار بن نصر، فقال: لا بأس به.
كان ابن معين سيئ الرأى فيه.
قال الخطيب: وروى عن ابن معين توثيقه.
6008 - عمار بن نوح.
عن عمران القطان.
قال أبو زرعة: ليس بالقوى.
6009 - عمار بن هارون، أبو ياسر المستملى.
عن سلام بن مسكين، وأبى المقدام هشام، وجماعة.
وعنه أبو يعلى، والحسن بن سفيان.
قال موسى بن هارون: متروك الحديث.
وقال ابن عدى: عامة ما يرويه غير محفوظ.
كان يسرق الحديث.
وقال محمد بن الضريس: سألت على بن المدينى عن هذا الشيخ فلم يرضه، ثم قال محمد: حدثنا عمار، حدثنا غندر بن الفضل، ومحمد بن عنبسة، عن عبيد الله بن أبي بكر، عن أنس - مرفوعا: بورك (2) لامتي في بكورها.
ابن عدى، حدثنا محمد بن نوح الجند يسابورى، حدثنا جعفر بن محمد الناقد، حدثنا عمار بن هارون المستملى، حدثنا قزعة (3) بن سويد، عن ابن أبى مليكة.
عن ابن عباس - حديث: ما ينفعني مال، ما ينفعني مال أبى بكر.
وزاد فيه وأبو بكر وعمر منى بمنزلة هارون من موسى.
__________
(1) تاريخ بغداد 11 - 255.
(2) س: بارك.
(3) بحركات (التقريب).
(*)

(3/171)

قلت: هذا كذب.
قال ابن عدى: حدثناه ابن جرير الطبري، حدثنا بشير بن دحية، حدثنا قزعة بنحوه.
قلت: ومن بشر ! قال ابن عدى: قد حدث به أيضا مسلم بن إبراهيم عن قزعة، وقزعة ليس بشئ.
6010 - عمار بن هنى.
عن ابن الحنفية.
صوابه عامر.
ضعفه الازدي.
6011 - عمار بن يزيد.
عن موسى بن هلال.
قال الدارقطني: مجهول.
6012 - عمار الدهنى [ م، عو ] وهو عمار بن أبي معاوية أو ابن معاوية كما مر (1).
عن سعيد بن جبير وغيره.
وثقة أبو حاتم وغيره، وما علمت أن أحدا تكلم
فيه إلا أن العقيلى تعلق عليه بقول أبي بكر بن عياش له: أسمعت من سعيد بن جبير ؟ قال: لا.
قلت: اذهب.
قلت: لكنه شيعي.
قال على بن المدينى: قال سفيان بن عيينة: قطع بشر بن مروان عرقوبيه.
قلت: في أي شئ ؟ قال: في التشيع.
ومنهم من سماه عمارا أبا (2) معاوية.
حدث عنه سفيان وشعبة، وشريك.
وروى عن أبي الطفيل، وأبي سلمة بن عبدالرحمن.
مات سنة ثلاث وثلاثين ومائة.
وأراه كان صبيا شابا في أيام بشر (3).
6013 - عمار.
عن أنس بن مالك.
قال البخاري: فيه نظر.
حدث عنه ابن أبي زكريا.
__________
(1) صفحة 170 من هذا الجزء.
(2) س: أبو معاوية.
(3) سبق قبله بنحو ست تراجم برقم 6005 (*)

(3/172)

[ عمارة ] 6014 - عمارة بن أكيمة الليثى [ عو ]، ثم الجندعى.
وقيل: عمار.
وقيل عمرو.
وقيل عامر.
سمع أبا هريرة.
ما روى عنه سوى الزهري.
قال الذهلى: المحفوظ عندنا أنه عمار، وهو جد شيخ مالك عمرو بن مسلم الليثى.
قال أبو حاتم: صحيح الحديث.
وقال ابن سعد: منهم من لا يحتج به، يقول: شيخ مجهول.
6015 - عمارة بن بشر [ س ].
دمشقي.
عن الاوزاعي وجماعة.
وعنه نصير ابن الفرج، ويوسف بن سعد بن مسلم.
ما رأيت أحدا وثقه، بل ولا تكلم فيه.
وقد أخرج له النسائي.
6016 - عمارة بن بشر.
يروى عن ابن غنم.
قال الازدي: متروك الحديث.
قلت: ولا يعرف.
6017 - عمارة بن ثوبان [ د، ق ].
ما حدث عنه سوى ابن أخيه جعفر ابن يحيى، لكنه قد وثق.
6018 - عمارة بن جوين [ ت، ق ]، أبو هارون العبدى.
تابعي لبن بمرة.
كذبه حماد بن زيد.
وقال شعبة: لئن أقدم فتضرب عنقي أحب إلى من أن أحدث عن أبي هارون.
وقال أحمد: ليس بشئ.
وقال ابن معين: ضعيف، لا يصدق في حديثه.
وقال النسائي: متروك الحديث.
وقال الدارقطني: متلون خارجي وشيعي، فيعتبر بما روى عنه الثوري.
وقال ابن حبان: كان يروى عن أن سعيد ما ليس من حديثه.
وروى معاوية بن صالح، عن يحيى: ضعيف.
يحيى القطان، قال: قال شعبة: كنت أتلقى الركبان أسأل عن أبي هارون العبدى، فقدم فرأيت عنده كتابا فيه أشياء منكرة في على رضى الله عنه، فقتل: ماهذا الكتاب ؟ قال: هذا الكتاب حق.
قال القطان: لم يزل ابن عون يروى عن أبي هارون حتى مات.
قال الجوزجانى: أبو هارون كذاب مفتر.

(3/173)

ابن عدى، حدثنا الحسن بن سفيان، حدثنى عبد العزيز بن سلام، حدثنى على ابن مهران، سمعت بهز بن أسد، سمعت شعبة يقول: أتيت أبا هارون فقلت له: أخرج إلى ما سمعته من أبي سعيد.
فأخرج إلى كتابا، فإذا فيه: حدثنا أبو سعيد أن عثمان أدخل حفرته وإنه لكافر بالله، فدفعت الكتاب في يده وقمت.
الاثرم، حدثنا أحمد، حدثنا يحيى بن آدم، حدثنا معلى بن خالد، قال لى شعبة: لو شئت أن يحدثنى أبو هارون العبدى عن أبي سعيد بكل شئ أرى أهل واسط يصنعونه (1) بالليل لفعلت.
وقال ابن معين: كانت عند أبي هارون صحيفة يقول هذه الصحيفة (2) الوصي.
قال السليمانى: سمعت أبا بكر بن حامد يقول: سمعت صالح بن محمد أبا على - وسئل عن أبي هارون العبدى - فقال: أكذب من فرعون.
أبو أحمد الزبيري، حدثنا سفيان، عن أبي هارون، سمعت أبا سعيد قال: كانت لى جارية كنت أعزل عنها، فولدت أحب الناس إلى.
رواه محمد بن كثير، عن الثوري.
وبالاسناد الثاني عن أبي سعيد - مرفوعا: إذا ضرب أحدكم خادمه فذكر الله تعالى فارفعوا أيديكم.
شريك، عن أبي هارون، عن أبي سعيد، قال: لم يكن لاحد أن يتزوج بغير مهر ولا بينة إلا رسول الله صلى الله عليه وسلم.
عبد الوارث، عن أبي هارون، عن أبي سعيد - مرفوعا: إذا خرج القوم وليس عليهم أمير فليؤمهم أقرؤهم لكتاب الله.
حماد بن سلمة، عن أبي هارون، عن أبي سعيد - مرفوعا: الناس لكم تبع يأتونكم من أقطار الارض يسألونكم عن العلم، فاستوصوا بهم معروفا.
توفى سنة أربع وثلاثين ومائة.
__________
(1) ه: يضعونه.
(2) ه: صحيفة.
(*)

(3/174)

6019 - عمارة بن أبي حجار.
عن نافع.
قال أبو الفتح الازدي: لا يصح حديثه.
6020 - عمارة بن حديد [ عو ].
عن صخر الغامدى.
مجهول.
وقال أبو زرعة: لا يعرف.
أخبرنا أبو محمد المعرى بقراءتي، أخبركم أبو محمد بن قدامة ببعلبك سنة إحدى
عشرة وستمائة، أخبرنا أبو المعالى أحمد بن عبد الغنى، أخبرنا نصر بن أحمد، أخبرنا عبدالله بن عبيد الله، حدثنا الحسين بن إسماعيل القاضى إملاء، حدثنا زياد بن أيوب، حدثنا هشيم، حدثنا يعلى بن عطاء، أخبرنا عمارة بن حديد، عن صخر الغامدى، قال: قال رسول الله صلى الله عليه وسلم: اللهم بارك لامتي في بكورها.
وكان إذا بعث سرية أو جيشا بعثهم من أول النهار.
قال: وكان صخر رجلا تاجرا، وكان يبعث تجارته في أول النهار، فأثرى وكثر ماله.
أخرجه أبو داود عن سعيد بن منصور، والترمذي عن يعقوب الدورقى، وحسنه، وابن ماجة عن ابن أبي شيبة، وثلاثتهم عن هشيم.
وأخرجه النسائي عن أبي حفص الفلاس، عن خالد (1) بن الحارث، عن شعبة، عن يعلى بن عطاء فيقول: صخر لايعرف إلا في هذا الحديث الواحد، ولا قيل إنه صحابي إلا به، ولا نقل ذلك [ إلا عمارة ] (2)، وعمارة مجهول كما قال الرازيان، ولا يفرح بذكر ابن حبان له في الثقات، فإن قاعدته معروفة من الاحتجاج بمن لا يعرف.
تفرد بهذا الحديث عنه يعلى بن عطاء قال ابن القطان: أما قوله حسن فخطأ.
قلت: في الباب عن أنس بإسناد تالف، وعن بريدة من طريق أوس بن عبدالله وهو لين.
وعن ابن عباس من وجهين لم يصحا.
__________
(1) س: خليد.
(2) ساقط في س.
(*)

(3/175)

6021 - عمارة بن حفص بن عمر بن سعد القرظ، مولى بنى مخزوم، أخو عمر.
سمع منه عبدالرحمن بن سعد.
قال البخاري: لم يصح حديثه.
6022 - عمارة بن حيان.
عن جابر بن زيد.
قال يحيى: ليس بشئ.
6023 - عمارة بن راشد بن كنانة.
عن جبير بن نفير.
مجهول.
قلت: قد روى عنه جماعة، ومحله الصدق.
6024 - عمارة بن زاذان [ د، ت، ق ] البصري الصيدلانى، أبو سلمة.
عن ثابت، ومكحول الازدي.
وعنه شيبان في فروخ، وحبان (1) بن هلال /، وجماعة.
قال البخاري: ربما يضطرب في حديثه.
وقال أحمد: له مناكير.
وقال أبو حاتم: يكتب حديثه ولا يحتج به.
وقال الدارقطني: ضعيف.
وقال أبو داود: ليس بذاك.
وقال أبو زرعة: لا بأس به.
وقال الحكم بن يزيد: حج عمارة بن زاذان سبعا وخمسين حجة.
وقال ابن عدى: هو عندي لا بأس به ممن يكتب حديثه.
الهيثم بن جميل، عن عمارة بن زاذان، عن ثابت، عن أنس، قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إن لى أخا أحبه في الله.
قال: فأعلمه فإنه أثبت للمودة.
محمد بن مصفى، حدثنا معاوية بن حفص، عن عمارة بن زاذان، عن ثابت، عن أنس، أن ملك ذى يزن أهدى إلى النبي صلى الله عليه وسلم حلة قومت بعشرين بعيرا، فلبسها، ثم كساها عمر رضى الله عنه، [ ثم ] (2) قال: إياك أن تخدع عنها.
حبان (1) بن هلال، حدثنا عمارة الصيدلانى، حدثنا مكحول الازدي، حدثنا محمد بن مسلم بن شهاب، عن صفوان بن عبدالله، عن أم الدرداء، عن كعب بن عاصم الاشعري - مرفوعا: ليس من البر أن تصوموا في السفر.
__________
(1) بفتح الحاء المهملة وتشديد الباء الموحدة.
(2) ساقط في س.
(*)

(3/176)

عبد الواحد بن غياث، حدثنا عمارة، حدثنى أبو غالب، عن أبي أمامة - أن رسول الله صلى الله عليه وسلم كان يوتر بتسع حتى إذا بدن وكثر لحمه أوتر بسبع وصلى ركعتين وهو جالس يقرأ فيهما: إذا زلزلت.
وقيل يأيها الكافرون.
6025 - عمارة بن زيد.
عن أبيه (1).
قال الازدي: كان يضع الحديث، ولابيه عن عمرو بن شعيب.
6026 - عمارة بن سلمان.
تابعي قديم.
لا يعرف.
روى عنه أبو إدريس الخولانى فقط.
6027 - عمارة بن أبي الشعثاء [ د ].
عن سنان بن قيس.
نكرة لا يعرف.
ما روى عنه سوى بقية.
6028 - عمارة بن صالح.
عن مكحول.
عداده في التابعين.
لا يعرف.
6029 - عمارة بن عمير.
عن أم الطفيل بحديث الرؤية.
لا يعرف.
ذكره البخاري في الضعفاء.
6030 - عمارة بن عبد [ ع، س ].
عن على.
مجهول لا يحتج به، قاله أبو حاتم.
وقال أحمد: مستقيم الحديث لا يروى عنه غير أبي إسحاق.
6031 - عمارة بن عثمان.
عن شبيب بن نعيم.
قال أبو أحمد الحاكم: مجهول كشيخه.
6032 - عمارة بن عثمان [ س ] بن حنيف.
عن خزيمة بن ثابت.
لا يعرف.
روى عنه أبو جعفر الخطمى.
6033 - عمارة بن عقبة الحنفي.
شيخ لسليمان بن شعبة، كلاهما لا يدرى من هو.
6034 - عمارة بن عمار.
عن زفر بن واصل.
لا يعرفان أيضا.
__________
(1) ل: وأبوه هو عبدالرحمن بن زيد.
(*)

(3/177)

6035 - عمارة بن غراب [ د ].
حدث عبدالرحمن بن زياد بن أنعم.
قال أحمد: ليس بشئ.
روى عن عمته.
6036 - عمارة بن غزية [ م، عو ].
صدوق مشهور أنصارى (1) مدنى.
روى عن أبي صالح السمان، والشعبى.
وعنه بشر بن المفضل، والدراوردى، وجماعة.
قال ابن سعد: ثقة، كثير الحديث.
وقد استشهد به البخاري، وما علمت أحدا ضعفه سوى ابن حزم، ولهذا قال عبد الحق: ضعفه بعض المتأخرين.
وقال فيه أبو حاتم، وابن معين: صدوق صالح.
وقال أحمد، وأبو زرعة: ثقة.
وقال النسائي: ليس به بأس.
وذكره العقيلى بثقاته في كتاب الضعفاء وما قال فيه شيئا يلينه أبدا سوى قول ابن عيينة: جالسته كم مرة فلم أحفظ عنه شيئا، فهذا تغفل من العقيلى إذ ظن أن هذه العبارة تليين.
لا، والله.
6037 - عمارة بن فيروز المدنى.
عن ابن عمر.
لا يعرف من هو.
6038 - عمارة بن أبي المطرف.
عن يزيد (2) بن أبي مريم.
لا يعرف.
6039 - عمارة بن ميمون [ د ].
عن عطاء.
ما حدث عنه سوى حماد بن سلمة.
ففيه جهالة.
6040 - عمارة الاحمر.
شيخ لابي عاصم النبيل.
مجهول.
6041 - عمارة القرشى.
عن أبي بردة صاحب حديث: يتجلى الله لنا ضاحكا.
قال الازدي: ضعيف جدا.
روى عنه على بن زيد بن جدعان وحده.
[ عمر ] 6042 - عمر بن إبراهيم [ ت، ق، س ] أبو حفص العبدى البصري.
عن قتادة، ومطر الوراق.
وعنه ابنه الخليل، وعبد الصمد بن عبد الوارث، وشاذ بن فياض، وغيرهم.
__________
(1) س: أيضا.
(2) س: بريد.
(*)

(3/178)

وثقه أحمد، وغيره.
وقال عبد الصمد: هو فوق الثقة.
وقال أبو حاتم:
لا يحتج به.
وقال ابن عدى: يروى عن قتادة ما لا يوافق عليه.
وقال عبدالله ابن أحمد: سألت أبى عنه فقال: له مناكير.
وقد روى عنه عباد بن العوام حديثا منكرا رواه إنسان من أهل الرى.
وعنه [ - هو ] (1) إبراهيم بن موسى الفراء.
قال الفراء: حدثنا عباد بن العوام، عن عمر بن إبراهيم، عن قتادة، عن الحسن، عن الاحنف ابن قيس، عن العباس - مرفوعا: لا تزال أمتى على الفطرة ما لم يؤخروا المغرب حتى تشتبك النجوم.
شاذ بن فياض، حدثنا عمر بن إبراهيم، عن قتادة، عن أنس - مرفوعا: الحجر الاسود من حجارة الجنة.
وروى عن أنس من قوله.
فعمر بن إبراهيم العبدى صدوق، حسن الحديث، له غلط يسير.
عمر بن إبراهيم [ العبدى ] (1).
عن قتادة، عن الحسن، عن سمرة - أن النبي صلى الله عليه وسلم قال: كانت حواء لا يعيش لها ولد، فنذرت لئن عاش لها ولد سمته عبد الحارث، فعاش لها ولد فسمته عبد الحارث، وإنما كان ذلك عن وحى الشيطان.
صححه الحاكم، وهو حديث منكر كما ترى.
6043 - عمر بن إبراهيم.
عن محمد بن كعب القرظى، عن المغيرة بن شعبة: قام فينا رسول الله صلى الله عليه وسلم مقاما وأخبرنا بما يكون...الحديث.
قال العقيلى: لا يتابع عليه، حدثناه محمد بن إسماعيل، حدثنا مكى بن إبراهيم، حدثنا هاشم بن هاشم، عنه.
6044 - عمر بن إبراهيم بن خالد الكردى الهاشمي، مولاهم.
عن عبدالملك بن عمير، وعن ابن أبي ذئب، وشعبة، وبقى إلى بعد العشرين ومائتين.
وعنه عبدالله محمد المخرمى، وإسحاق الختلى، وغيرهما.
وقد روى حديث في السابق واللاحق عن العوام بن حوشب، عن عمر بن إبراهيم مولى بنى هاشم، فيحتمل أنه هذا، على بعد.
__________
(1) ليس في س.
(*)

(3/179)

وروى محمد بن عبدالله بن العلاء الكاتب، حدثنا عمى أحمد بن محمد بن العلاء، حدثنا عمر بن إبراهيم الكردى، حدثنا ابن أبي ذئب، عن أبي حازم، عن سهل بن سعد، قال رسول الله صلى الله عليه وسلم: حب أبي بكر وشكره واجب على أمتى.
هذا منكر جدا.
قال الدار قطني: كذاب.
وقال الخطيب (1): غير ثقة.
أنبئت عن مسعود الجمال (2)، أخبرنا الحداد، أخبرنا أبو نعيم، أخبرنا أبو الشيخ، حدثنا العباس بن الوليد، حدثنا أحمد بن منصور زاج وحدثنا أبو نعيم، حدثنا أحمد ابن السندي، حدثنا أحمد بن المنيع (3)، حدثنا زاج، قال أبو نعيم: وحدثنا محمد ابن عيسى المؤدب، حدثنا محمد بن إبراهيم بن زياد، حدثنا إبراهيم بن محمد القاضى قالا: حدثنا أحمد بن مصعب، حدثنا عمر بن إبراهيم بن خالد، حدثنا عيسى بن على ابن عبدالله بن عباس، عن أبيه، عن جده - أن رسول الله صلى الله عليه وسلم قال للعباس: يا عم، إن الله جعل أبا بكر خليفتي على دين الله فاسمعوا له وأطيعوا تفلحوا.
هذا الحديث ليس بصحيح، ويبطله أن العباس قال لعلى: ألا تدخل بنا إلى رسول الله صلى الله عليه وسلم فنسأله...الحديث.
وهو في الصحيح.
(4 [ وفي مسند الهيثم الشاشى: حدثنا محمد بن أحمد بن أبي العوام، حدثنا أبي، حدثنا عمر بن إبراهيم الهاشمي، عن عبدالملك بن عمير، عن أسيد بن صفوان صاحب النبي صلى الله عليه وسلم، قال: لما توفى أبو بكر ارتجت المدينة بالبكاء، وجاء على باكيا مسترجعا، ثم أثنى عليه، فساق أربعين سطرا يشهد القلب بوضع ذلك.
وأسيد مجهول ] 4).
__________
(1) صفحة 202 جزء 11 (2) ل: الحمال.
(3) س: الممتنع (4) في ه.
وليس في س، ل.
(*)

(3/180)

6045 - عمر بن إبراهيم العلوى الزيدى الكوفى الحنفي الشيعي المعتزلي، إمام مسجد أبي إسحاق السبيعى.
ولد سنة اثنتين وأربعين وأربعمائة، وأجاز له محمد ابن على بن عبد الرحمن العلوى، وسمع أبا القاسم بن المنثور الجهنى، وأبا بكر الخطيب، وجماعة، وسكن الشام في شبيبته مدة، وبرع في العريية والفضائل.
روى عنه ابن السمعاني، وابن عساكر، وأبو موسى المدينى، وكان مشاركا في علوم، وهو فقير متقنع خير دين على بدعته، وكان مفتى الكوفة ويقول: أفتى بمذهب أبي حنيفة ظاهرا وبمذهب زيد تدينا.
وحكى أبو طالب بن الهراس الدمشقي عنه أنه صرح له [ بالقول ] (1) بخلق القرآن وبالقدر.
وقال ابن ناصر: سمعت أبيا (2) النرسى يقول: عمر بن إبراهيم جارودي المذهب، ولا يرى الغسل من الجنابة.
مات سنع تسع وثلاثين وخمسمائة، وصلى عليه ثلاثون ألفا، وقد قرأ عليه بالروايات يعيش بن صدقة الفراتي.
6046 - عمر بن إبراهيم بن عثمان الواسطي الواعظ.
سمع من شهدة الكاتبة.
تكلم فيه ابن نقطة الحافظ.
مات سنة ثنتين وستمائة (3).
6047 - عمر بن أبان بن عثمان.
عن أبيه، عن ابن عمر - مرفوعا: إن الملائكة لتستحيى من عثمان.
رواه أبو معشر البراء، عن إبراهيم بن عمر، عن أبيه، عن جده.
قال البخاري: في حديثه (4) نظر.
6048 - عمر بن أبان.
عن أنس في الوضوء.
لا يعرف.
وعنه شيخ الطبراني
جعفر بن حميد، فمن (5) جعفر (6) !
__________
(1) ليس في ل.
(2) ل: ابن النرسى.
(3) في ل: سنة سبع وخمسين وستمائة، وأشار في هامشه إلى رواية الميزان هذه (4) ل: فيه نظر.
(5) ل: عن.
(6) تقدم الكلام في جعفر، وذكر فيه الحديث الذى رواه.
(هامش س).
(*)

(3/181)

6049 - عمر بن أبي الحجبى مولاهم البصري.
متهم.
قال العقيلى: حدثنا إبراهيم بن محمد، حدثنا عمر بن أبي [ الحجبى ] (1)، حدثنا ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: أعطيت في على تسع خصال...الحديث.
كذا اختصره العقيلى فأحسن.
6050 - عمر بن أحمد بن جرجة.
متأخر.
قال ابن طاهر المقدسي: روى عن الثقات الموضوعات.
6051 - عمر (2) بن أحمد بن على البغدادي، نزيل البصرة.
عن الكديمى ويوسف القاضى.
وعنه على بن عبد كويه بموجبات، أنا أتهمه بها، منها في فضل أبي بكر.
6052 - عمر بن إسحاق [ ت ].
عن أمه.
تفرد عنه أبو خالد الدالانى في تشميت العاطس.
حسنه الترمذي، وهو عمر بن إسحاق بن عبدالله بن أبي طلحة.
/ أما.
6053 - عمر بن إسحاق [ م ] المدنى، مولى زائدة.
عن أبيه.
وعنه أبو صخر حميد بن زياد، وأسامة بن زيد - فصدوق.
6054 - عمر بن إسحاق بن يسار المخرمى.
روى عنه أبو بكر الحنفي.
قال الدارقطني: ليس بقوى (3).
6055 - عمر بن إسماعيل بن مجالد بن سعيد الهمداني.
عن أبيه وغيره.
كذبه ابن معين.
وقال النسائي والدارقطني: متروك.
وقال ابن عدى: يسرق الحديث.
روى عن أبي معاوية، عن الاعمش، عن مجاهد، عن ابن عباس حديث: أنا مدينة العلم وعلى بابها، سرقه من أبي الصلت.
قال ابن معين - فيما رواه عنه عبدالله ابن أحمد: هذا كذب على أبي معاوية.
وقال ابن جرير الطبري: حدثنا عمر بن إسماعيل حدثنا ابن فضيل، عن ابن جريج، عن عطاء، عن أبي الدرداء - مرفوعا: * هامش) * (1) من ل.
(2) هذه الترجمة ليست في س.
(3) س: ليس بثقة.
(*)

(3/182)

رأيت ليلة الاسراء جريدة خضراء فيها مكتوب بنور: لا إله إلا الله، أبو بكر الصديق، عمر الفاروق.
[ تابعه السرى بن عاصم ] (1).
6056 - عمر بن إسماعيل.
عن هشام بن عروة.
لا يدرى من هو أصلا.
أبو كريب، حدثنا يحيى بن عبدالرحمن، حدثنا أبو ثمامة، عن عمر، عن هشام، عن أبيه - أن حسان ذكر عند عائشة فنهتهم، وقالت: سمعت رسول الله صلى الله عليه وسلم يقول: لا يحبه إلا مؤمن، ولا يبغضه إلا منافق.
رواه العقيلى.
6057 - عمر بن أيوب المدنى (2).
عن أبي ضمرة، وابن أبي فديك.
قال ابن حبان: يروى عنهم المقلوبات.
لا يحل الاحتجاج به.
حدث عنه علان ابن عبد الصمد الطيالسي، ووهاه الدارقطني.
6058 - عمر بن أيوب الغفاري.
عن عبدالله بن نافع، عن مالك، عن ربيعة، عن أنس، قال: دخل على رضى الله عنه فتزحزح له النبي صلى الله عليه وسلم.
وهذا منكر كذب على مالك.
فأما: 6059 - عمر بن أيوب العبدى الموصلي فثقة.
من طبقة المعافى بن عمران.
6060 - عمر بن بزيع الازدي.
مجهول الحال، والخبر منكر عن الحارث ابن الحجاج مثله، عن أبي معمر، عن سالم، عن أبيه، عن عمر - رفعه: من لم
يعبث في صلاته فله كذا وكذا.
رواه العقيلى عن عبيد بن غنام، عن أبي كريب عنه.
6061 - عمر بن بسطام.
عن نصير بن القاسم.
وعنه بشير بن ثابت.
إسناد مظلم، والمتن باطل (3).
6062 - عمر بن بشير، أبو هانئ.
عن الشعبى، عن عدى بن حاتم - حديث: لا تسافر المرأة فوق ثلاث.
قال أحمد: صالح الحديث، وقال يحيى بن معين: ضعيف.
__________
(1) من س.
(2) ل: المزني.
(3) ل: بسند مظلم وبمتن باطل.
(*)

(3/183)

6063 - عمر بن أبي بكر الموصلي العدوى.
عن سليمان بن بلال، وابن أبي الزناد.
ولى قضاء الاردن.
روى عنه إبراهيم بن المنذر، والزبير بن بكار.
ضعفه أبو زرعة.
وقال أبو حاتم: متروك ذاهب الحديث.
فأما أخوه: 6064 - عمرو بن أبي بكر فولى قضاء دمشق بعد يحيى بن حمزة.
(1 [ 6065 - عمر بن بلال القرشى الحمصى مولى بنى أمية.
عن عبدالله بن بسر المازنى.
قال ابن عدى: ليس بالمعروف، ولا حديثه بالمحفوظ.
قلت ] 1) له: في رباعيات أبي بكر الشافعي.
روى عنه إبراهيم بن العلاء.
6066 - عمر بن جعفر البصري الحافظ.
انتخب الكثير على البغاددة، وكان صدوقا إن شاء الله.
حدث عن أبي خليفة، وعبدان، وله خطأ وأوهام، وقد كان الدارقطني يتتبع خطأه فيما انتقاه على أبي بكر الشافعي خاصة، (1 [ ورتب ذلك في كراريس، وذلك يدل على تغفيله وضعفه لكثرة ذلك ] 1).
قال الخطيب: وكان أبو محمد السبيعى يقول فيه: كذاب، قال ابن أبي الفوارس:
كانت كتبه ردية.
مات سنة سبع وخمسين وثلثمائة، وله سبع وسبعون سنة.
حدث عنه ابن رزقويه، وعلى بن أحمد الرزاز.
6067 - عمر بن حبيب [ ق ] العدوى البصري القاضى.
عن خالد الحذاء، وهشام بن عروة.
كذبه ابن معين.
وقال النسائي وغيره: ضعيف.
وقال البخاري: يتكلمون فيه (2).
__________
(1) ساقط في س.
وهو في ل - عن الميزان.
(2) نقل في الكاشف عن ابن عدى في ترجمة عمر بن حبيب أن ابن عدى قال: حسن الحديث يكتب حديثه مع ضعفه، وكذا في التذهيب أيضا.
انتهى.
وقد ضعفه ابن حبان في الثقات في ترجمة عمر بن حبيب سميه الآتى (هامش س).
(*)

(3/184)

6068 - عمر بن حبيب المكى.
عن عمرو بن دينار، عن سالم بن أبي الجعد عن عبدالله بن عمرو، قال: كان كركرة على ثقل النبي صلى الله عليه وسلم فمات.
قلت: الحديث صحيح، أورده الازدي لعمر بن حبيب، وعمر نزل اليمن.
وقد وثقه أحمد، ويحيى، فافتضح الازدي.
6069 - عمر بن الحسن الراسبى.
عن أبى عوانة.
لا يكاد يعرف، وأتى بخبر باطل، متنه: على سيد العرب.
6070 - عمر بن الحسن المدائني.
[ عن الحسن ] (1)، عن عبدالله بن مغفل.
لا يعرف.
تفرد عنه إسماعيل بن عبدالله بن زرارة.
6071 - عمر بن الحسن الاشنانى القاضى، أبو الحسين صاحب ذاك المجلس.
روى عن موسى الوشاء، وابن أبي الدنيا.
وعنه ابن بشران، وأبو الحسن بن مخلد.
ضعفه الدارقطني، والحسن بن محمد الخلال، ويروى عن الدارقطني [ أنه ] (1)
كذاب، ولم (2) يصح هذا، ولكن هذا الاشنانى صاحب بلايا.
فمن ذلك: قال الدارقطني: حدثنا عمر بن الحسن بن على، حدثنا محمد بن هشام المروزى - هو ابن أبي الدميك - موثق، حدثنا محمد بن حبيب الجارودي، حدثنا سفيان بن عيينة، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: ماء زمزم لما شرب له، إن شربت لتستشفى به شفاك الله، وإن شربت لتشبع أشبعك الله، وإن شربته لقطع ظمئك قطعه، وهى هزمة (3) جبرائيل، وسقيا الله إسماعيل.
وابن حبيب صدوق، فآفة هذا هو عمر، فلقد أثم الدارقطني بسكوته عنه، فإنه بهذا الاسناد باطل، ما رواه ابن عيينة قط، بل المعروف حديث عبدالله بن المؤمل، عن أبي الزبير، عن جابر مختصرا.
(1 [ مات في سنة تسع وثلاثين وثلاثمائة ] 1).
__________
(1) ليس في س.
(2) س: وقد صح.
والمثبت في ه، ل - عن الميزان.
(3) أي ضربها برجله فنبع الماء (النهاية).
(*)

(3/185)

6072 - عمر بن حرملة [ د، ت ].
ويقال عمرو بن أبي حرملة.
عن ابن عباس في أكل الضب.
لا يدرى من هو.
روى عنه على بن زيد بن جدعان.
قال أبو زرعة: لا أعرفه إلا في هذا الحديث.
6073 - عمر بن الحسن أبو (1) الخطاب بن دحية الاندلسي المحدث.
متهم في نقله، مع أنه كان من أوعية العلم، دخل فيما لا يعنيه (2)، من ذلك أنه نسب نفسه، فقال: عمر بن حسن بن على بن محمد بن فرح بن خلف بن قومس بن مزلال ابن ملال بن أحمد بن بدر بن دحية بن خليفة الكلبى، فهذا نسب باطل لوجوه: أحدها: أن دحية لم يعقب.
الثاني: أن على هؤلاء لوائح البربرية (3).
وثالثها: بتقدير وجود ذلك قد سقط منه آباء، فلا يمكن أن يكون بينه وبينه عشرة أنفس.
وله أسمعة كثيرة بالاندلس، وحدث بتونس في حدود التسعين وخمسمائة، وقدم البلاد، ودخل العجم، ولحق أبا جعفر الصيدلانى، وسمع حديث الطبراني عاليا، وكان بصيرا بالحديث: لغته ورجاله ومعانيه (4)، وأدب الملك الكامل في شبيبته، فلما تملك الديار المصرية نال ابن دحية دنيا ورياسة، وكان يزعم أنه قرأ صحيح مسلم من حفظه على شيخ بالمغرب.
قال الحافظ الضياء: لم يعجبنى حاله، كان كثير الوقيعة في الائمة، ثم قال: أخبرني إبراهيم السنهوري أن مشايخ المغرب (5) كتبوا له جرحه وتضعيفه، قال: فرأيت أنا منه غير شئ مما يدل على ذلك.
قلت: وذكر أنه حدثه بالموطأ عاليا أبو الحسن بن حنين الكتاني، وابن خليل القيسي، قالا: حدثنا محمد بن فرح الطلاع.
__________
(1) س: بن الخطاب.
(2) ل: فيما يعيبه.
(3) س: البربرة.
(4) ل: ومعايبه.
(5) س: للعرب.

(3/186)

أقول: فأما ابن خليل فإنه سكن مراكش وفاس، وكان ابن دحية بالاندلس فكيف لقيه أو سمع منه ؟ وكذلك ابن حنين فإنه خرج عن الاندلس ولم يعد، بل سكن مدينة فاس، ومات بها سنة تسع (1) وستين وخمسمائة، فبالجهد أن يكون ابن دحية روى الموطأ عن هذين بالاجازة فالله أعلم، واستباح ذلك على رأى من يسوغ قول: حدثنى بكذا ويكون إجازة، لكنه قد صرح بالسماع فيما أرى.
وقال قاضى حماة ابن واصل: كان ابن دحية مع فرط معرفته بالحديث وحفظه الكثير متهما بالمجازفة في النقل، وبلغ ذلك الملك الكامل، فأمره أن يعلق شيئا على كتاب الشهاب، فعلق كتابا تكلم فيه على أحاديثه وأسانيده، فلما وقف الكامل على ذلك قال له - بعد أيام: قد ضاع منى ذلك الكتاب، فعلق لى مثله، ففعل فجاء في الكتاب الثاني مناقضة للاول، فعرف السلطان صحة ما قيل عنه، وعزله من دار الحديث الكاملية آخرا، ثم ولى أخاه أبا عمرو عثمان.
قلت: وقيل: إنما عزله لانه حصل له تغير ومبادئ اختلاط.
وله عدة كنى: أبو حفص، أبو الفضل، أبو على الدانى الكلبى.
وكان يحمق ويتكبر، ويكنى نفسه، ويكتب ذو النسبتين بين دحية والحسين، فلو صدق في دعواه لكان ذلك (2) رعونة.
كيف وهو متهم في انتسابه (3) إلى دحية الكلبى الجميل صاحب رسول الله صلى الله عليه وسلم، وإنما جرأه على ذلك لانه كلبى نسبة إلى موضع من ساحل دانية، ويقال الكلفى بين الفاء والباء، ولهذا كان يكتب أولا الكلبى معا.
وأما انتسابه إلى الحسين عليه السلام فإنه (4) من قبل جد لامه، فإن جده عليا هو الملقب بالجميل تصغيرا للجميل بالعبارة المغربية، وكان طويلا أعنق فوالدة الجميل هي ابنة الشريف أبي البسام العلوى الحسينى الكوفى، ثم الاندلسي.
__________
(1) ل: ست وتسعين.
(2) س: لكان له رعونة.
(3) ل: بانتسابه.
(4) ل: فهو أنه من قبل.
(*)

(3/187)

وكان والده الحسن بن على تاجرا من أهل دانية، قرأ القرآن على جده لامه الشيخ عتيق بن محمد.
قال ابن مسدى: رأيت الحذاق من علماء المغرب لا يزيدون على ذكر جدهم فرح إلا التعريف ببنى الجميل، وقد كان أخوه أبو عمرو عثمان يلقب بالجمل (1) بن
الجميل.
وكان أبو الخطاب علامة، نزل مصر في ظل ملكها إلى أن مات.
وقد كان ولى قضاء دانية فأتى بزامر فأمر بثقب شدقه وتشويه خلقه، وأخذ مملوكا له فجبه واستأصل أنثييه وزبه، فرفع ذلك إلى المنصور ملك الوقت وجاءه النذير، فاختفى، وخرج خائفا يترقب، فعرج نحو إفريقية وشرق، ثم لم يعد.
وكان قبل قد قام تاجرا، وسمع من محمد بن عبدالرحمن الحضرمي، ومن الخشوعى.
ولما عاد إلى الاندلس حدث بمقامات الحريري عن ابن الجوزى، عن المؤلف.
وليس ذا بصحيح.
وسمع بالاندلس من ابن خير (2) بشكوال، والسهيلى، وجماعة.
ثم رأيت بخطه أنه سمع بين الستين إلى السبعين وخمسمائة من جماعة، كأبى بكر [ بن خيرو ] (3) اللواتى وأبي الحسن بن حنين، وليس ينكر عليه.
قلت: بل ينكر عليه كما قدمنا.
[ قال ] (4): وله تواليف تشهد باطلاعه.
قلت: وفي تواليفه أشياء تنقم عليه من تصحيح وتضعيف.
ومولده سنة اثنتين وأربعين وخمسمائة، أو بعد ذلك /.
وقال ابن نقطة: كان موصوفا بالمعرفة والفضل إلا أنه كان يدعى أشياء لا حقيقة لها، وذكر لى ثقة - وهو أبو القاسم بن عبد السلام - قال: أقام عندنا ابن دحية، فكان يقول: أحفظ صحيح مسلم والترمذي، قال: فأخذت خمسة أحاديث من
__________
(1) ل: بالجميل.
(2) س: ابن خيرون.
والمثبت في ل.
قال في هامشه اسمه الحافظ أبو بكر محمد بن خير الاشييلى مع ابن بشكوال في الزمان.
كذا قال الحافظ الذهبي في المشتبه (4 - 294).
(3) من ل.
(4) من ل، ه.
(*)

(3/188)

الترمذي، وخمسة من المسند، وخمسة من الموضوعات، فجعلتها في جزء فعرضعت حديثا من الترمذي عليه، فقال: ليس بصحيح، وآخر، فقال: لا أعرفه، ولم
يعرف منها شيئا.
مات أبو الخطاب في ربيع الاول سنة ثلاث (1) وثلاثين وستمائة.
6074 - عمر بن حفص بن محبر.
عن عثمان بن عطاء، عن أبيه، عن أبي سفيان الهذلى، عن تميم الدارى: سألت رسول الله صلى الله عليه وسلم عن المعانقة، فقال: تحية الامم، إن اول من عانق خليل الله إبراهيم، خرج يرتاد لماشيته في بعض جبال بيت المقدس، فسمع مقدسا يقدس..وذكر حديثا طويلا موضوعا رواه قيس بن حفص الدارمي، حدثنا سليمان بن الربيع، حدثنا عمر، فذكره.
قلت: لعل الآفة منه في رفعه، فيحتمل أنه موقوف.
6075 - عمر بن حفص، أبو حفص العبدى.
عن ثابت البنانى.
وعنه على بن حجر، وجماعة.
وهو عمر بن حفص بن ذكوان.
قال أحمد: تركنا حديثه وخرقناه (2).
وقال على: ليس بثقة.
وقال النسائي: متروك.
وقال الدارقطني: ضعيف.
وقال ابن حبان: هو الذي يقال له عمر بن أبي خليفة.
وقد قيل: إن اسم أبي خليفة حجاج بن عتاب.
وحدثنا الحسن بن سفيان، حدثنا حسين بن منصور، حدثنا أبو حفص العبدى، عن ثابت، عن أنس - مرفوعا: يد الرحمن على رأس المؤذن ما دام يؤذن، إنه ليغفر له مد صوته أين بلغ.
وقال ابن عدى: حدثنا محمد بن بنان (3) الخلال، حدثنا أبو سالم الرواس، حدثنا أبو حفص العبدى، عن أبان، عن أنس - مرفوعا: من رفع قرطاسا من الارض فيه بسم الله الرحمن الرحيم إجلالا لله أن يداس كتب من الصديقين وخفف عن والديه وإن كانا من المشركين.
ومن كتب بسم الله الرحمن الرحيم وجوده تعظيما لله غفر له.
قلت: هذا غير صحيح.
__________
(1) ل: سنة خمس وثلاثين.
(2) ل، ه: وحرقناه.
(3) ل: بيان - تحريف، فالمثبت في الاكمال أيضا.
(*)

(3/189)

ومن بلاياه: عن ثابت، عن أنس، قال: جاء موسى عزيزا بعد ما محى من النبوة، فحجبه فرجع وهو يقول: مائة موتة أهون من ذل ساعة.
وأما العقيلى فإنه فرق بين عمر بن حفص العبدى وبين عمر بن أبي خليفة.
والله أعلم.
6076 - عمر بن حفص الازدي.
عن أبي جمرة.
قال أبو حاتم: منكر الحديث.
6077 - عمر بن حفص [ ق ] بن عمر بن سعد القرظ.
عن آبائه في الاذان.
قال ابن معين: ليس بشئ.
6078 - عمر بن حفص (1) قاضى عمان.
قال أبو حاتم: ليس بمعروف، وترجمة ابنه مختصرا.
(2 [ وإسناده - مجهول ] 2).
6079 - عمر بن حفص القرشى المكى.
عن ابن جريج، عن عطاء، عن ابن عباس، قال: لم يزل النبي صلى الله عليه وسلم يجهر ببسم الله الرحمن الرحيم حتى مات.
لا يدرى من ذا، والخبر منكر، ولا رواه عن ابن جريج بهذا الاسناد إلا هو وسعيد بن خثيم الهلالي، وسعيد قد وثقه ابن معين، وغمزه غيره كما تقدم (3).
6080 - عمر بن حفص الدمشقي الخياط المعمر، شيخ أعتقد أنه وضع على معروف الخياط أحاديث كما سيأتي في ترجمة معروف.
وقد زعم أنه بلغ مائة وستين سنة، وحدث بعد الخمسين ومائتين، فروى عنه أحمد بن عامر، وأحمد بن عمير بن جوصا.
فالله أعلم.
6081 - عمر بن حفص بن عمر الاشقر البخاري.
عن محمد بن عبدالله الانصاري، وعلى بن حسن بن شقيق.
قال أبو الفضل السليمانى: فيه نظر.
__________
(1) ل: وهذا مما انقلب اسمه على ابن أبى حاتم.
والصواب أنه حفص بن عمر بن أبى السائب المخزومى (4 - 300) (2) من ل.
(3) صفحة 133 جزء ثان.
(*)

(3/190)

6082 - عمر بن حفص بن عمر بن برى.
عن جده.
قال الحاكم أبو أحمد: يكنى أبا حفص.
لا يتابع على حديثه (1).
6083 - عمر بن حفص المدنى.
عن عثمان بن عبد الرحمان الوقاصى.
منكر الحديث، قاله الازدي.
وقال أبو حاتم: مجهول، وله حديث باطل عن عثمان، عن الزهري، عن أنس - مرفوعا: من سره أن يسلم فليلزم الصمت.
6084 - عمر بن الحكم [ م، د، ت، ق ] بن ثوبان.
تابعي.
روى عن أسامة بن زيد والكبار.
صدوق، لم يخرج له البخاري.
وذكر ابن الجوزى أن البخاري قال: ذاهب الحديث.
وكذا رواه العقيلى، عن آدم بن موسى، عن البخاري.
ثم ساق له العقيلى حديثا العهدة فيه على موسى بن عبيدة، فإن موسى واه، رواه مكى بن إبراهيم، عن موسى بن عبيدة، عن عمر بن الحكم عن عبدالله بن عمرو، وعن أبي حازم، عن سهل بن سعد، قال رسول الله صلى الله عليه وسلم: دون الله سبعون ألف حجاب من نور وظلمة، ما تسمع نفس شيئا من حس ذلك الحجاب إلا زهقت نفسها.
ويروى هذا مرسلا، فينبغي لو سيق هذا في ترجمة موسى الربذى.
6085 - عمر بن الحكم الهذلى.
شيخ بصرى.
قال أبو حاتم والبخاري: ذاهب الحديث.
قلت: ومجهول.
6086 - عمر بن حماد بن سعيد الابح.
عن سعيد بن أبي عروبة.
قال ابن حبان: كان ممن يخطئ كثيرا حتى استحق الترك.
وقال ابن عدى:
منكر الحديث.
روى عنه شيبان، والخليل بن عمر، وجماعة.
__________
(1) ل: وهذا هو عمر بن سعد القرظ.
(*)

(3/191)

ومن مناكيره ما روى الخليل بن عمر [ قال ] (1): حدثنى عمر الابح، عن ابن أبي عروبة، عن قتادة، عن أنس - مرفوعا: وعدني ربى في أهل بيتى من أقر منهم بالتوحيد.
6087 - عمر بن حمزة [ م، د، ت، ق ] بن عبدالله بن عمر العدوى [ العمرى ].
(1) عن عمه سالم.
ضعفه يحيى بن معين، والنسائي.
وقال أحمد: أحاديثه مناكير.
قلت: له عن عبدالرحمن بن سعد، عن أبي سعيد - مرفوعا: من شرار الناس منزلة يوم القيامة رجل يفضى إلى المرأة...الحديث.
فهذا مما استنكر لعمر.
قلت: روى عنه أبو أسامة، ومروان بن معاوية، وأبو عاصم، واحتج به مسلم.
6088 - عمر بن حوشب، شيخ لعبد الرزاق، يجهل حاله.
6089 - عمر بن حيان [ ت، ق ] الدمشقي.
عن أم الدرداء.
ما روى عنه سوى سعيد بن أبي هلال.
6090 - عمر بن أبي خثعم.
هو ابن راشد.
سيأتي واهيا.
أما: 6091 - عمر بن خثعم الحمصى فصدوق.
روى عنه بقية وجماعة.
6092 - عمر (2) بن خليفة.
ويقال ابن أبي خليفة.
عن هشام بن حسان.
قال العقيلى: منكر الحديث.
6093 - عمر بن أبي خليفة [ س ] العبدى.
البصري.
عن محمد بن زياد القرشى، له حديث منكر.
وقال أبو حاتم: صالح الحديث.
وقال الدارمي: حدثنا يعقوب بن إبراهيم، حدثنا عمر بن أبي خليفة، سمعت زياد بن مخراق...فذكر حديثا.
6094 - عمر بن خلدة (3) [ د، ق ] القاضى.
عن أبي هريرة.
لا يكاد يعرف.
__________
(1) ليس في س، وهو في ل - عن الميزان.
(2) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(3) الضبط في التقريب.
(*)

(3/192)

6095 - عمر بن داود بن سلمون، شيخ لابي على الاهوازي من أهل الثغر، أتى بحديث باطل لعله هو المتفضل بوضعه، فإنه قد سمعه من الاهوازي، يقول: ختمت القرآن اثنتين وأربعين ألف ختمة.
فهذا شيخ لا يستحى مما يقول 6096 - عمر بن داود.
عن سنان بن أبي سنان، عن أبي هريرة - مرفوعا: السواك يزيد الرجل فصاحة.
قال العقيلى: مجهول كشيخه، والحديث منكر.
تفرد به معلى بن ميمون.
قلت: معلى ضعيف.
6097 - عمر بن داود.
عن الضحاك، عن ابن عباس، قالوا: يا رسول الله، ما نسمع منك نحدث به كله ؟ قال: نعم، إلا أن تحدث قوما حديثا لا تضبطه عقولهم، فيكون على بعضهم فتنة.
6098 - عمر بن ذر [ خ، س ] الهمداني.
عن أبيه.
صدوق ثقة، لكنه رأس في الارجاء.
وقيل: بل كان لين القول فيه، وكان واعظا بليغا.
روى عنه أبو نعيم، والفريابي، وجماعة.
6099 - عمر بن ذر.
عن أبي قلابة.
قال يعقوب الفسوى: مجهول.
6100 - عمر بن ذؤيب.
عن ثابت البنانى.
لا يعرف.
وعنه إسماعيل بن عبدالله بن زرارة الرقى.
6101 - عمر بن راشد [ ت، ق ] اليمامى.
عن نافع، ويحيى بن أبي كثير.
هو عمر ابن أبي خثعم.
ضعفوه، هكذا قال ابن حبان إنه عمر بن أبي خثعم، وإنما ابن أبي خثعم عمر ابن عبدالله، فروى عباس عن يحيى: ضعيف.
وقال - مرة: ليس بشئ.
وقال أحمد: أحاديثه عن يحيى مناكير.
وقال الجوزجانى: سألت أحمد عن عمر بن راشد

(3/193)

فقال: لا يسوى حديثا شيئا.
وقال أبو زرعة: لين.
وقال العجلى: لا بأس به.
وقال أبو عبيد الآجرى: سئل أبو داود عن عمر بن راشد، فقال: أخو معمر بن راشد، ليس به بأس.
[ هكذا ] (1) قال: فهذا عمر آخر، لانه سأل أبا داود عن عمر بن راشد الذي يحدث عن يحيى بن أبي كثير، فقال: ضعيف.
وقال النسائي: ليس بثقة.
وقال البخاري: مضطرب ليس بالقائم.
على بن الجعد، حدثنا عمر بن راشد، عن يحيى، عن أبي سلمة، عن أبي هريرة - مرفوعا: إذا بعثتم رسولا إلى فابعثوه حسن الوجه حسن الاسم.
على، حدثنا عمر بن راشد بن شجرة، حدثنا يحيى، عن أبي سلمة، عن أبي هريرة - أحسبه قال: قال رسول الله صلى الله عليه وسلم: لا يرث ملة ملة، ولا تجوز شهادة ملة على ملة، إلا أمتى فإنهم تجوز شهادتهم على من سواهم.
محمد بن بشر العبدى، عن عمر بن راشد، عن يحيى، عن أبي سلمة، عن أبي هريرة - مرفوعا: سيروا سبق المفردون.
قلنا: يا رسول الله، وما المفردون ؟ قال (2): الذين يهتزون إلى ذكر الله، يضع عنهم الذكر أثقالهم فيأتون يوم القيامة خفافا.
قال الدولابى: عمر بن راشد يمامى، ليس بثقة.
وقال ابن حبان: هو الذي يقال له عمر بن عبدالله بن أبي خثعم، كنيته أبو حفص.
يروى عن يحيى /، وإياس ابن سلمة.
وعنه وكيع، وزيد بن الحباب.
يروى الاشياء الموضوعات عن ثقات أئمة.
لا يحل ذكره إلا على سبيل القدح.
روى عن يحيى، عن أبي سلمة، عن أبي هريرة - مرفوعا: من قرأ الدخان في ليلة أصبح يستغفر له سبعون ألف ملك.
وبه: من صلى بعد المغرب ركعتين لم يتكلم فيهن بشئ عدل له عبادة اثنتى عشرة سنة.
رواه زيد بن الحباب، عنه.
وروى عثمان بن أبي شيبة، حدثنا معاوية بن هشام، حدثنا عمر، عن إياس
__________
(1) ليس في س.
(2) وقبل: هم الهرمى الذين هلك أقرانهم من الناس وبقوا يذكرون الله (النهاية).
(*)

(3/194)

ابن سلمة، عن أبيه: ما سمعت رسول الله صلى الله عليه وسلم يستفتح دعاء إلا يستفتحه بسبحان ربى الاعلى العلى الوهاب.
إبراهيم بن الاشعث صاحب الفضيل، حدثنا عيسى غنجار، حدثنا عمر بن راشد، عن يحيى بن أبي كثير، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: من كثر كلامه كثر سقطه، ومن كثر سقطه كثرت ذنوبه، ومن كثرت ذنوبه كانت النار أولى به.
قال الطبراني: ما رواه سوى إبراهيم.
المسيب بن واضح، حدثنا ابن المبارك، عن عمر بن راشد، [ عن يحيى ] (1)، عن أبي سلمة، عن أبي هريرة - مرفوعا: لا خير في التجارة إلا لمن إذا باع لم يحمد وإذا اشترى لم يدم، وكسب من حلال، ووضعه في حلال.
عبد الرزاق، أخبرنا عمر بن راشد، عن يحيى بن أبي كثير، عن أبي حازم.
مولى الانصار، عن أبي هريرة - مرفوعا: جزء من سبعين جزءا من النبوة تأخير السحور، وتبكير الفطر، وإشارة الرجل بأصبعه في الصلاة.
وأبو حازم لا يعرف.
6102 - عمر بن راشد الكوفى أخو محمد، وإسماعيل.
قال على بن المدينى: ولدوا في بطن.
وقيل: كانوا أربعة.
ويكنى أبوهم بأبى إسماعيل.
وعمر لينه بعضهم
بلا حجة.
6103 - عمر بن راشد المدنى الجارى.
أبو حفص.
عن ابن عجلان، ومالك، ويزيد بن عبدالملك النوفلي.
قال أبو حاتم: وجدت حديثه كذبا وزورا.
وقال العقيلى: منكر الحديث، وتكلم فيه ابن عدى، وكان ينزل الجار، وكان يكون بمصر.
روى عنه مطرف بن عبدالله، وأبو مصعب المدينى، ويعقوب الفسوى.
ابن عدى، حدثنا محمد بن على، حدثنا أحمد بن عبدالمؤمن، حدثنا عمر بن راشد،
__________
(1) ليس في س.
(*)

(3/195)

حدثنا هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: من سره أن يلقى الله وهو عنه راض فليكثر الصلاة على.
ابن عدى، حدثنا أحمد بن محمد بن بسطام، حدثنا أحمد بن سيار، أنبأنا أحمد ابن عبدالمؤمن، حدثنا عمر بن راشد، حدثنا عبدالرحمن بن حرملة، عن ابن المسيب، عن أبي هريرة - مرفوعا: من قال سبحان الله العظيم وبحمده خلق الله منها طائرا يتعلق ببعض أركان العرش فيقولها حتى تقوم الساعة ويكتب له أجرها.
قال ابن عدى: كل أحاديثه مما لا يتابعه عليها الثقات.
ومن حديثه: عن محمد بن صالح مولى التوأمة، عن أبيه، عن عمرو، عن جابر، قال: قال النبي صلى الله عليه وسلم: ليكونن في ولد العباس ملوك...وذكر الحديث.
6104 - عمر بن راشد الثقفى.
عن الشعبى.
مجهول.
وقيل: عمر بن رشيد.
قلت: روى عنه اثنان (1).
6105 - عمر بن الربيع الخشاب.
ذكره القراب في الوفيات (2) له، وأنه كذاب.
6106 - عمر بن ربيعة، أبو ربيعة الايادي.
عن الحسن.
قال أبو حاتم: منكر الحديث.
6107 - عمر بن رديح.
عن عطاء بن أبي ميمونة.
ضعفه أبو حاتم.
وقال ابن معين: صالح الحديث.
6108 - عمر بن روبة التغلبي الحمصى [ عو ].
شيخ لمحمد بن حرب.
ليس بذاك.
وقال البخاري: فيه نظر.
__________
(1) ل: ثقتان.
(2) ل: في العراقيات في تاريخه وأنه كذب.
وفى ه: العرقيات.
(*)

(3/196)

قلت: روى عنه إسماعيل بن عياش.
وذكره ابن عدى فروى محمد بن حرب عنه، عن عبد الواحد بن عبدالله النصرى، عن واثلة - مرفوعا: تحوز المرأة ثلاث مواريث: عتيقها، ولقيطها، وولدها الذي لاعنت عليه، فليس لعمر في السنن سوى هذا، وقد قال فيه دحيم: لا أعلمه إلا ثقة.
وقال أبو حاتم: صالح الحديث، وليس بحجة.
وذكره ابن حبان في الثقات.
6109 - عمر بن رياح [ ق ] أبو حفص العبدى البصري.
وهو عمر بن أبي عمر العبدى.
عن عبدالله بن طاوس، وعمرو بن شعيب.
وعنه أيوب بن محمد الهاشمي وعبيد الله بن يوسف الجبيرى، وجماعة.
قال الفلاس: دجال.
وقال الدارقطني: متروك الحديث.
وقال ابن عدى: الضعف على حديثه بين.
الهيثم بن الاشعث، حدثنا أبو حفص الضرير، عن ابن طاوس، عن أبيه، عن
ابن عباس - مرفوعا - قال: الحجامة في الرأس شفاء من سبع: الجنون، والجذام، والبرص، والنعاس، والصداع، والضرس، ووجع العين.
وله خبر باطل: أن النبي صلى الله عليه وسلم استقبله جبرائيل فناوله يده فأبى، وقال: إنك أخذت بيد يهودى.
قال: فتوضأ.
6110 - عمر بن أبي زائدة [ خ، م، س ]، أخو زكريا.
ثقة [ معروف ] (1).
قال أحمد: هو في الحديث مستقيم، وكان يرى القدر.
وقال يحيى القطان: كان يرى القدر.
قلت: سمع من قيس بن أبي حازم.
6111 - عمر بن زرعة الخارفى.
عن ابن جريج.
قال البخاري: فيه نظر.
محمد بن عبدالله بن نمير، حدثنا عمر بن زرعة، عن سفيان، عن ابن جريج،
__________
(1) ليس في س.
(*)

(3/197)

عن عطاء، قال: إذا جامع في الحج فبدنة، وإذا جامع في العمرة فشاة.
وروى عنه أيضا قتيبة.
6112 - عمر بن زياد الهلالي الكوفى.
قال البخاري: يعرف وينكر.
أبو غسان (1) النهدي، حدثنا عمر بن زياد، عن الاسود بن قيس، عن جندب، قال: دخل عمر على النبي صلى الله عليه وسلم وهو على سرير قد أثر في جنبه...الحديث.
قال ابن عدى: لا بأس برواياته.
6113 - عمر بن زياد، مدنى.
لا يدرى من هو.
حدث عنه يعقوب بن حميد ابن كاسب.
6114 - عمر بن زيد الصنعانى [ د، ت، ق ] عن أبي الزبير، ومحارب بن
دثار.
وعنه عبد الرزاق.
قال ابن حبان: ينفرد عن المشاهير بالمناكير على قلة روايته.
وروى يحيى بن أبي بكير.
عن عمر بن زيد، عن محارب، عن ابن عمر - مرفوعا: ليس على مداوى (2) ضمان.
محمد بن سهل بن عبيد، حدثنا عبد الرزاق، حدثنا عمر بن زيد، أخبرني أبو الزبير، عن جابر - أن النبي صلى الله عليه وسلم نهى عن أكل الهرة وأكل ثمنها.
6115 - عمر بن أبي سحيم.
عن عبدالله بن مغفل.
لا يعرف ليحيى بن أبي إسحاق الحضرمي عنه حديث.
6116 - عمر بن سعد [ س ] بن أبي وقاص الزهري.
هو في نفسه غير متهم، لكنه باشر قتال الحسين وفعل الافاعيل.
روى شعبة، عن أبي إسحاق، عن العيزار ابن حريث، عن عمر بن سعد، فقام إليه رجل فقال: أما تخاف الله ؟ تروى عن عمر ابن سعد، فبكى وقال: لا أعود.
وقال العجلى: روى عنه الناس، تابعي ثقة.
وقال أحمد
__________
(1) فوقها في س: مالك بن إسماعيل.
(2) هذا في الاصل.
(*)

(3/198)

ابن زهير: سألت ابن معين أعمر بن سعد ثقة ؟ فقال: كيف يكون من قتل الحسين ثقة.
قال خليفة: قتله المختار سنة خمس وستين.
6117 - عمر بن سعد الخولانى.
عن أنس بن مالك.
متهم بوضع الحديث.
6118 - عمر بن سعد.
عن الاعمش، شيعي بغيض.
قال أبو حاتم: متروك الحديث.
6119 - عمر بن سعد.
يروى عن عمر بن عبدالله الثقفى.
عن أبيه، عن جده.
حدث عنه إسماعيل بن موسى.
عداده في البصريين.
قال البخاري، لا يصح حديثه.
6120 - عمر بن سعيد الدمشقي، أبو حفص.
عن سعيد بن بشير، وسعيد ابن عبد العزيز [ الدمشقي ] (1).
وعنه أحمد بن على الابار، وابن أبي الدنيا، وجماعة.
قال أبو حاتم: كتبت حديثه وطرحته.
وقال أحمد بن حنبل: أخرج (2) إلينا كتاب سعيد بن بشير، فإذا أحاديث سعيد بن أبي عروبة.
وقال النسائي: ليس بثقة وقال مسلم: ضعيف الحديث.
مات سنة خمس وعشرين ومائتين.
6121 - عمر بن سعيد.
عن أبي سلمة.
قال العقيلى: مجهول بالنقل، وحديثه غير محفوظ، وهو: المتم الصلاة في السفر كالمفطر في الحضر.
قاله بقية، عن عبد العزيز ابن عبيدالله، عن عمر بن سعيد، عن أبي سلمة، عن أبي هريرة - مرفوعا.
وإنما يروى (3) هذا الصائم في السفر.
6122 - عمر بن سعيد الوقاصى.
عن رجل، عن الزهري.
عنده بواطيل، لا يكتب حديثه، قاله الازدي (4).
__________
(1) من ل.
(2) ل: قد تحرفت عبارة أحمد بن حنبل على المؤلف من الاختصار، وذلك أنه قال: كتبت عنه وتركت حديثه، وقال: إنى ذهبت إليه أنا وأبو خيثمة فأخرج إلينا كتاب سعيد ابن بشير فقال: هذه أحاديث سعيد بن أبى عروبة فتأمله (4 - 308).
(3) ل: يروى في هذا.
(4) ل: وينبغى أن يحرر هذا فأخشى أن يكون هو عثمان بن عبدالرحمن (4 - 309).
(*)

(3/199)

6123 - عمر بن سعيد [ ق ].
عن عمرو بن شعيب.
تفرد عنه الحسن بن صالح في أن المرأة ترث من دية زوجها.
6124 - عمر بن سعيد البصري الابح (1).
عن سعيد بن أبي عروبة.
قال البخاري: منكر الحديث.
6125 - عمر بن سعيد بن سريج.
عن الزهري.
لين.
ويقال له ابن سرحة.
تكلم فيه ابن حبان، وابن عدى، فقال ابن عدى، أحاديثه عن الزهري ليست مستقيمة.
فضيل بن سليمان، حدثنا عمر بن سعيد بن سرحة التنوخى، عن الزهري، عن سعيد بن المسيب، عن عبدالله بن عمرو بن العاص، عن عثمان، عن أبي بكر الصديق، قلت: يا رسول الله، ما نجاة هذا الامر ؟ قال في الكلمة التي أردت عمى عليها.
قال ابن عدى: لم يجود إسناده غير عمر بن سعيد هذا.
فضيل بن سليمان النميري، حدثنا عمر بن سعيد، عن الزهري، حدثنى الاعرج، عن أبي هريرة: سمع النبي صلى الله عليه وسلم يقول: التقى آدم وموسى.
قال ابن عدى: فهذا اختلفوا فيه على الزهري على ألوان.
ابن أبي فديك، عن موسى بن يعقوب الزمعى، عن عمر بن سعيد، عن ابن شهاب، عن أبي بكر بن حزم، عن أبيه، عن عمر بن الخطاب، عن النبي صلى الله عليه وسلم: لا تقوم الساعة حتى يسيل واد من أودية الحجاز بالنار تضئ له أعناق الابل ببصرى.
قال ابن عدى: عمر في بعض رواياته يخالف الثقات.
وقرأت بخط الحافظ الضياء: عمر بن سعيد بن سرحة كذا شكله بالحاء [ المهملة ] (2)، ثم قال: / هو التنوخى.
ضعفه الدارقطني.
__________
(1) ه: الاشج - تحريف.
(2) من ل.
(*)

(3/200)

إبراهيم بن إسماعيل بن أبي حبيبة (1) - ضعيف، عن عمر بن سعيد بن سريج، عن الزهري، عن عروة، عن عائشة - مرفوعا: من مس فرجه فليتوضأ.
ويروى عن سليمان بن موسى، عن الزهري مثله.
ورواه معمر، عن الزهري، عن عروة، عن مروان، عن بسرة.
وقال عقيل، ويونس، وشعيب، وعبد الرحمن
ابن نمر، وغيرهم: عن الزهري، عن عبدالله بن أبي بكر، عن عروة، عن مروان ابن الحكم، عن بسرة.
وقيل غير ذلك عن الزهري.
6126 - عمر بن سفينة [ د، ت ] أبو برية.
عن أبيه في أكل الحبارى.
لا يعرف.
وقال أبو زرعة: صدوق.
وقال البخاري: إسناده مجهول.
قلت: رواه إبراهيم بن عبدالرحمن بن مهدى، حدثنى إبراهيم - ويلقب ببريه - ابن عمر، عن أبيه، عن جده، قال: أكلت مع رسول الله صلى الله عليه وسلم لحم حبارى.
وتفرد بريه عن أبيه بمناكير.
6127 - عمر بن أبي سلمة [ عو ] بن عبدالرحمن بن عوف الزهري.
قال يحيى القطان: كان شعبة يضعف عمر بن أبي سلمة.
وقال ابن معين: ضعيف.
وقال في رواية أحمد بن أبي خيثمة عنه: ليس به بأس.
وذكره ابن حبان في الثقات، وقال: قدم واسط، فحدث بها.
وقال النسائي وغيره: ليس بالقوى.
وقال أبو حاتم: لا يحتج به.
وقال أبو حاتم أيضا: هو عندي صالح الحديث.
قلت: كان قد قام مع ابن أخت له أموى في أول دولة العباسيين فلم يتم أمره، وظفر به عبدالله بن على بالشام فقتله في سنة ثلاث وثلاثين ومائة، رحمه الله.
وقد صحح له الترمذي حديث: لعن زوارات القبور، فناقشه عبد الحق، وقال: عمر ضعيف عندهم، فأسرف عبد الحق.
أخبرنا عبد الحافظ بن بدران، ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا على بن البسرى، أخبرنا أبو طاهر المخلص، حدثنا عبدالله البغوي، حدثنا العباس بن الوليد النرسى، حدثنا أبو عوانة،
__________
(1) ل: حنيفة - تحريف.
(*)

(3/201)

عن عمر بن أبي سلمة، عن أبيه، عن أبي هريرة - مرفوعا: غيروا الشيب ولا تشبهوا
باليهود والنصارى.
صححه الترمذي.
وبه مرفوعا: إذا سرق العبد فبعه ولو بنش.
قلت: النش عشرون درهما، والنش أيضا نصف الشئ.
ولعمر عن أبيه مناكير.
وقد علق له البخاري قصة جريج والراعي فقال: وقال عمر بن أبي سلمة عن أبيه.
6128 - عمر بن أبي سلمة الغفاري.
عن ابن أبى فديك.
ضعفه الدارقطني (1).
6129 - عمر بن سليمان.
عن الضحاك بن حمرة (2)، فذكر حديث الاسراء بلفظ موضوع.
6130 - عمر بن سليمان الحادى، هو عمر بن موسى بن سليمان السامى (3) البصري، عم الكديمى.
روى عن حماد بن سلمة وغيره.
يقع حديثه في نسخة.
مأمون في غاية العلو.
قال ابن عدى: ضعيف، يسرق الحديث، ويخالف في الاسانيد.
حدثنا الساجى، حدثنا عمر بن موسى، حدثنا أبو هلال، عن ابن سيرين، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: صلاة الليل مثنى مثنى.
صوابه ما رواه غيره، فقال: ابن عمر (4) - بدل ابن عباس.
قال ابن عدى: وكان عمران السختيانى اشتبه عليه اسم عمر هذا، فكان (5) يقول: حدثنا موسى بن سليمان بن عبيد السامى.
6131 - عمر بن أبي سليمان.
عن بعض التابعين.
حجازى.
لا يكاد يعرف.
روى القليل.
حدث عنه شبل بن عباد.
6132 - عمر بن سليم [ د، ق ] الباهلى.
بصرى.
عن الحسن، وأبي شيبة
__________
(1) ل: وسيأتى في عمرو بن سهيل (4 - 310).
(2) ه، ل: حمزة.
وهو تحريف.
(3) ل: الشامي - تحريف.
(4) ل: عمرو.
(5) س: وكان.
(*)

(3/202)

يوسف بن إبراهيم، وأبي الوليد صاحب لابن عمر.
وعنه سهل بن تمام، والهيثم ابن جميل، ومسلم، وعدة.
قال أبو زرعة: صدوق.
وقال أبو حاتم: شيخ.
وقال العقيلى: له حديث ينكر.
6133 - عمر بن سهل [ ق ].
عن شعبة.
تكلم فيه، وهو بصرى.
نزل مكة، وروى أيضا عن مبارك بن فضالة، وبحر بن كنيز السقاء.
وعنه يعقوب الفسوى، وبشر بن موسى، وجماعة.
قال العقيلى: لا يتابع على حديثه.
قلت: صدوق، وهم في إسناد.
قال ابن حبان في الثقات: ربما أخطأ.
6134 - عمر بن سيار.
عن ابن أخى الزهري، ليس بالمتين.
قال العقيلى: لا يتابع على حديثه.
قال: وحدثنا محمد بن سنان الشيزرى، حدثنا سليمان بن عمر بن سيار، حدثنى أبي، عن ابن أخى الزهري، عن الزهري، عن أنس - مرفوعا: من سره أن ينجو فليلزم الصمت.
6135 - عمر بن شاكر [ ت ].
بصرى.
واه.
له عن أنس نحو عشرين حديثا مناكير.
روى عنه نصر بن الليث، وعثمان الطرائفي، وإسماعيل ابن بنت السدى.
أدخله ابن حبان في كتاب الثقات فنقم عليه ذلك.
وقال أبو حاتم: ضعيف.
وقال ابن عدى: له نسخة نحو من عشرين حديثا غير محفوظة، منها حديث: يأتي على الناس زمان الصابر منهم على دينه له أجر خمسين منكم.
وبه: يأتي على الناس زمان الصابر منهم على دينه كالقابض على الجمر.
وقال ابن عدى: حدثنا جعفر بن سهل، حدثنا جعفر بن نصر العنبري أبو الميمون الكوفى، حدثنا عمر بن شاكر، حدثنا أنس - مرفوعا: من سمع بعلم فطلبه لم ينصرف إلا وهو مغفور له.
وبه: من سر أخاه المؤمن سره الله.
حدثنا الحسن بن الحباب، وعمران بن موسى، قالا: حدثنا محمد بن أبي خلف،

(3/203)

حدثنا عثمان بن عبدالرحمن، عن عمر بن شاكر، سمعت أنسا، سمعت النبي صلى الله عليه وسلم يقول: رحم الله أخي إسحاق، لقد كان صبورا.
عمر بن سنان، حدثنا سليمان بن سلمة، حدثنا ابن الليث، حدثنى عمر بن شاكر، سمعت أنسا، سمعت رسول الله صلى الله عليه وسلم يقول: من حمل على (1) أمتى أربعين حديثا بعثه الله فقيها عالما.
رواه ابن عدى عنه.
قلت: هذا من وضع سليمان فينبغي أن يكون في ترجمته.
6136 - عمر بن شبيب [ ق ] المسلى الكوفى.
عن عبدالملك بن عمير، والليث.
وعنه إبراهيم بن سعيد الجوهرى، وسعدان بن نصر، وخلق.
قال ابن معين: ليس بثقة.
وقال أبو زرعة: لين.
وقال أبو حاتم: لا يحتج به.
وقال النسائي وغيره: ليس بالقوى.
وقال ابن حبان: صدوق يخطئ كثيرا على قلة روايته.
قلت: له حديث واحد في الطلاق عند ابن ماجة.
مات سنة اثنتين ومائتين.
أخبرنا ابن الفراء، أخبرنا الموفق، أخبرنا ابن هلال الدقاق، أخبرنا عبدالله ابن على بن زكرى، أخبرنا على بن محمد المعدل، حدثنا محمد بن عمرو الرزاز، حدثنا سعدان بن نصر، حدثنا عمر بن شبيب، عن عبيد الله بن عيسى، عن عطية العوفى، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: طلاق الامة اثنتان وعدتها حيضتان.
أخرجه ابن ماجة.
6137 - عمر بن شريك.
عن أبيه.
مجهول.
6138 - عمر بن شريح.
عن الزهري.
قال الازدي: لا يصح حديثه.
قلت: هذا [ هو ] (2) عمر بن سعيد بن سريج - بسين مهملة - كما تقدم (3)، لا بشين معجمة، فنسب إلى الجد.
__________
(1) ه: من (2) ليس في س.
(3) صفحة 200 من هذا الجزء.
(*)

(3/204)

6139 - عمر بن شقيق [ د ] البصري، والد الحسن بن عمر.
روى عن إسماعيل ابن سالم.
فيه لين.
ذكر له ابن عدى ثلاثة أحاديث، وقال: هو قليل الحديث.
قلت: ما رأيت أحدا ضعفه.
روح بن عبدالمؤمن المقرئ، حدثنا عمر بن شقيق، حدثنا أبو جعفر الرازي، عن الربيع، عن أبي العالية، عن أبي بن كعب، قال: كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى بهم فقرأ سورة من الطوال، وركع خمس ركعات، وسجد سجدتين، ثم قام ثانيا فقرأ سورة من الطوال وركع خمسا، ثم سجد سجدتين، ثم جلس كما هو يدعو حتى تجلى (1).
قلت: ما تفرد به عمر بن شقيق الجرمى، فقد رواه عبدالله بن أبي جعفر الرازي عن أبيه أيضا.
6140 - عمر بن شوذب.
عن عمرة بنت فلان: إنها مرت على على رضى الله عنه بجرى (2)، فقال.
بكم أخذت هذا ؟ قالت: بكذا وكذا.
فقال: رخيص طيب.
قال يحيى القطان: حدثنى من رآه سكرانا بالكوفة.
قلت: روى عنه وكيع، وغيره.
ووثقه ابن معين.
6141 - عمر بن شيبة.
عن سعيد المقبرى، ونعيم المجمر.
قال أبو حاتم: مجهول.
6142 - عمر بن صالح الواسطي.
عن حماد بن زيد.
أتى بحديث منكر.
روى عنه أسلم بن سهل - بحشل.
6143 - عمر بن صالح البصري، أبو حفص الازدي.
يروى عن أبي جمرة (3).
__________
(1) ه: انجلى.
(2) الجرى - كذمي: سمك (القاموس).
(3) ل: أبى حمزة.
ونراه تحريفا.
(*)

(3/205)

قال البخاري: منكر الحديث.
وقال أبو حاتم: ضعيف.
كان إبراهيم بن موسى الفراء يحمل عليه.
وقال النسائي والدارقطني: متروك.
وهذا هو عمر بن صالح ابن أبي الزاهرية.
داود بن رشيد، حدثنا عمر، عن أبي جمرة، عن ابن عباس، قال: وفد على النبي صلى الله عليه وسلم وفد من دوس - وهم أزد شنوءة - فقال رسول الله صلى الله عليه وسلم: مرحبا بالازد، أحسن الناس وجوها، وأطيبهم أفواها، وأعظمهم أمانة، أنتم منى، وأنا منكم، شعاركم يا مبرور.
رواه جماعة عن داود.
وقال سليمان بن عبدالرحمن الدمشقي: حدثنا عمر بن صالح الازدي، حدثنا أبو جمرة، عن ابن عباس، قال: كتب رسول الله صلى الله عليه وسلم إلى حى من العرب يدعوهم إلى الاسلام، فلم يقبلوا الكتاب، فقال النبي صلى الله عليه وسلم: أما إنى لو بعثت به إلى قوم بشط عمان من أزد شنوءة وأسلم لقبلوه، ثم بعث رسول الله صلى الله عليه وسلم إلى الجلند ايدعوه إلى الاسلام فقبله وأسلم، وبعث بهدية، فقدمت وقد قبض رسول الله صلى الله عليه وسلم، فجعل أبو بكر الهدية موروثا، ومنحها بنى فاطمة وبنى العباس.
6144 - عمر بن صالح.
مدنى.
عن عبدالله بن عمر العمرى.
قال العقيلى: لا يتابع على حديثه.
6145 - عمر بن صالح.
شيخ يروى عن عبدالله بن يزيد.
قال أبو حاتم: ليس بقوى.
/ 6146 - عمر بن أبي صالح.
عن أبي غالب.
لا يعرف.
ثم إن الراوى عنه مشهور بالمنكرات.
والخبر باطل في العقل وفضله.
6147 - عمر بن صبح (1) [ ق ] الخراساني، أبو نعيم.
عن قتادة، ويزيد الرقاشى.
وعنه عيسى بن موسى غنجار، ومحمد بن يعلى زنبور، وجماعة من المجاهيل.
ليس بثقة ولا مأمون.
قال ابن حبان: كان ممن يضع الحديث.
__________
(1) في التهذيب: الصبح.
(*)

(3/206)

محمد بن يعلى، حدثنا عمر بن صبح، عن مقاتل بن حيان، عن الاعرج، عن أبي هريرة - مرفوعا: مهور الحور قبضات التمر وفلق الخبز.
قال الدارقطني وغيره: متروك.
وقال الازدي: كذاب.
زاهر، أخبرنا إسماعيل بن الفراء سنة ثلاث وتسعين وستمائة، أخبرنا أبو محمد ابن قدامة، أخبرنا أبو بكر بن النقور، أخبرنا على بن الحسين الربعي، أخبرنا محمد ابن محمد بن محمد، حدثنا جعفر الخلدى، حدثنا ابن مسروق، حدثنا إسحاق بن إبراهيم المروزى، حدثنا محمد بن يعلى، حدثنا عمر بن الصبح، عن مقاتل بن حيان، عن زيد بن أسلم، عن ابن عمر، قال: غزونا مع رسول الله صلى الله عليه وسلم غزوة أوطاس في برد شديد، وكان شباب المسلمين يحتلمون فيغتسلون بالماء البارد، فيتأذون حتى شكوا ذلك إلى النبي صلى الله عليه وسلم، فقال: إذا أخذ أحدكم مضجعه فليذكر الله، يسبح حين يحس بالنعاس، فإذا أحس بالنعاس فليقل ثلاث مرات: أعوذ بالله من الاحلام والاحتلام، وأن يلعب الشيطان بى في اليقظة والمنام.
قال ابن عمر - وأنا يومئذ شاب من المسلمين: لقد تأذيت بالاحتلام والاغتسال وبرد الماء، ففعلنا هذا الكلام فاسترحنا.
قلت: ومحمد بن يعلى واه والحديث منكر.
قال أحمد بن على السليمانى: عمر بن الصبح الذي وضع آخر خطبة النبي صلى الله عليه وسلم.
6148 - عمر بن صبيح الكندى.
عن الاحنف بن قيس في تشبيه أبي ذر بعيسى.
لا يعرف.
6149 - عمر بن صبهان [ ق ] الاسلمي المدنى.
ويقال عمر بن محمد بن صهبان أبو جعفر الاسلمي، عن نافع، وزيد بن أسلم، وغيرهما، وهو خال إبراهيم بن أبي يحيى.
قال أحمد: لم يكن بشئ.
وقال يحيى بن معين: لا يساوى فلسا.
وقال البخاري:

(3/207)

هو منكر الحديث.
وقال أبو حاتم والدار قطني: متروك الحديث.
قال البخاري: هو خال إبراهيم بن أبي يحيى.
ثم ذكر البخاري تعليقا: عبدالله بن محمد، حدثنا محمد ابن عيسى، أخبرنا خالد، حدثنا عمر بن صهبان، عن أبي حازم، عن سهل بن سعد، قال: كان رسول الله صلى الله عليه وسلم يقول في دعائه: اللهم إنى أعوذ بك من قلب لا يخشع، ومن نفس لا تشبع، [ ومن دعاء لا يسمع ] (1)، ومن علم لا ينفع.
فقيل: يا نبى الله، ما القلب الذي لا يخشع ؟ قال: قلب ليس بعاتب ولا تائب.
قيل: فما نفس لا تشبع ؟ قال: التي لا ترضى بما قسم لها.
قيل: فما دعاء لا يسمع ؟ قال: دعاء الآلهة يقول الله: (2) إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم.
قيل: فما علم لا ينفع ؟ قال: السحر، يقول الله تعالى (3): ويتعلمون ما يضرهم ولا ينفعهم...الآية.
محمد بن بكر البرسانى، حدثنا عمر بن صهبان، عن زيد بن أسلم، عن أبي صالح، عن أبي هريرة، قال رجل: يا رسول الله، أجعل شطر صلاتي دعاء لك ؟ قال: نعم، وذكر الحديث.
6150 - عمر بن طلحة الازدي.
عن سعيد بن أبي عروبة، وأبي جمرة (4).
روى عنه البصريون.
قال ابن حبان: كثرت روايته للمناكير عن المشاهير فتجانب حديثه.
وقال ابن عدى: منكر الحديث.
قلت: ولا يدرى من هو.
6151 - عمر بن طلحة بن علقمة بن وقاص.
عن سعيد المقبرى.
لا يكاد يعرف.
وقال أبو حاتم: محله الصدق.
وقال أبو زرعة: ليس بقوى، وساق له ابن عدى سبعة أحاديث من رواية أبي مصعب الزهري، عنه، وقال: بعض حديثه لا يتابع عليه.
__________
(1) ساقط في س.
(2) سورة فاطر، آية 14.
(3) سورة البقرة، آية 102.
(4) ل: وأبى حمزة.
(*)

(3/208)

أبو مصعب، عن عمر، عن المقبرى، عن أبي هريرة: بعث رسول الله صلى الله عليه وسلم بعثا وهو يسير، ثم استقبلهم، فسأل كل إنسان منهم ماذا معك من القرآن ؟ حتى انتهى إلى أحدثهم سنا، فسأله فقال: كذا وكذا وسورة البقرة، فقال: اخرجوا، هو عليكم أمير.
وبه: من قرأ القرآن في شبيبته اختلط بلحمه ودمه.
ومن تعلم في كبره فهو ينفلت منه ولا يتركه، فله أجره مرتين.
قلت: وممن يروى عنه على بن المدينى، وأبو ثابت محمد بن عبيد الله المدينى، وابن وهب.
6152 - عمر بن عامر [ م، س ].
بصرى صدوق.
عن قتادة، وحماد بن أبي سليمان، وأيوب.
وعنه سالم بن نوح، ومعتمر، وعباد بن العوام، وجماعة.
وكان على قضاء البصرة.
مات فجاءة.
كان يحيى القطان لا يرضاه.
وقد قال على بن المدينى: شيخ صالح.
وقال النسائي: ضعيف.
وضعفه يحيى بن معين وقواه مرة.
وهو قديم الموت.
6153 - عمر بن عامر، أبو حفص السعدى التمار.
بصرى.
روى عنه أبو قلابة، ومحمد بن مرزوق حديثا باطلا، قال: سمعت جعفر بن سليمان أمير البصرة يحدث عن أبيه، عن جده، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: من أخذ بركاب رجل لا يرجوه ولا يخافه غفر له.
قلت: العجب من الخطيب كيف روى هذا وعنده عدة أحاديث من نمطه ولا يبين سقوطها في تصانيفه.
6154 - عمر بن أبي عائشة المدنى.
قال يحيى بن قزعة: أخبرنا عمر بن أبي عائشة، سمعت ابن مسمار - وهو بكير - عن عامر بن سعد - أن عمارا قال لسعد: ألا تخرج مع على ! أما سمعت رسول الله صلى الله عليه وسلم يقول ما قال فيه ؟ قال:

(3/209)

تخرج طائفة من أمتى يمرقون من الدين يقتلهم على بن أبي طالب - ثلاث مرات.
قال: صدقت والله، لقد سمعته، ولكن أحببت العزلة.
هذا حديث منكر.
6155 - عمر بن عبدالله [ د، ت ] مولى غفرة.
مدنى، مسن.
روى عن ابن عباس، فما أدرى لحقه أم لا (1) ؟ وعن ابن عمر، وأنس بن مالك، وسعيد بن المسيب، ومحمد بن كعب، وغيرهم.
وعنه بشر بن المفضل، وعيسى بن يونس، وابن شابور.
قال أحمد: ليس به بأس، لكن أكثر حديثه مراسيل.
وقال ابن سعد: ثقة،
كثير الحديث.
وقال ابن معين: ضعيف.
وكذا ضعفه النسائي.
وقال ابن حبان: روى عنه الليث بن سعد، والناس.
كان ممن يقلب الاخبار، ويروى عن الثقات ما لا يشبه حديث الاثبات، لا يجوز الاحتجاج به ولا ذكره في الكتب إلا على جهة الاعتبار.
بشر بن المفضل، حدثنا عمر بن عبدالله مولى غفرة، سمعت أيوب بن عبدالله، عن خالد بن صفوان يقول: قال جابر بن عبدالله: خرج علينا رسول الله صلى الله عليه وسلم فقال: إن الله سرايا من الملائكة تحل وتقف على مجالس الذكر، فارتعوا في رياض الجنة.
قالوا: وأين رياض الجنة يا رسول الله ؟ قال: مجالس الذكر، فاغدوا وروحوا في ذكر الله، وذكروه بأنفسكم، من كان يحب أن يعلم منزلته عند الله فلينظر كيف منزلة الله عنده، فإن الله ينزل العبد منه حيث أنزله من نفسه.
محمد بن الصباح، قال (2) الدراوردى، عن عمر مولى غفرة، عن محمد بن كعب، عن ابن عمر، قال: قال عمر لاصحاب الشورى: لله درهم إن ولوها الاصيلع ! كيف يحملهم على الحق ! قلنا: أتعلم ذلك منه ولا تستخلفه ؟ قال: إن أستخلف
__________
(1) فيما يأتي تصريج بأنه لم يسمعه، ولكن قال فيه أبو حاتم: لم يسمع من أنس (هامش س).
(2) س: حدثنا.
(*)

(3/210)

فقد استخلف من هو خير منى، وإن أترك فقد ترك من هو خير منى.
ابن راهويه، قال: قال عيسى بن يونس: قلت لعمر مولى غفرة: أسمعت من ابن عباس ؟ قال: أدركت زمانه.
قلت: فهذا يدل على أنه ما سمع منه شيئا، بل روايته عنه مرسلة.
ومات سنة خمس وأربعين ومائة.
6156 - عمر بن عبدالله [ د، ق ] بن يعلى بن مرة الثقفى الكوفى.
عن أبيه.
ضعفه أحمد، ويحيى، والنسائي.
وقال البخاري: يتكلمون فيه.
وقال الدارقطني: متروك.
وقال زائدة: رأيته يشرب الخمر.
محمد بن حميد الرازي، حدثنا إبراهيم بن المختار، حدثنا عمر بن عبدالله بن يعلى، عن أبيه، عن جده، قال النبي صلى الله عليه وسلم: ثلاثة يحبهن الله: تعجيل الفطر، وتأخير السحور، وضرب اليدين إحداهما على الاخرى في الصلاة.
ولعمر، عن أبيه، عن جده: أتيت نبى الله وفي يدى خاتم من ذهب، فقال: أتؤدى زكاته ؟ فقلت: وهل فيه زكاة ؟ فقال: جمرة عظيمة.
6157 - عمر بن عبدالله [ ت، ق ] بن أبي خثعم اليمامى.
هو عمر بن أبي خثعم، ينسب إلى جده.
ويقال عمر بن خثعم.
روى عن يحيى بن أبي كثير، له حديثان منكران: من صلى بعد المغرب ست ركعات.
ومن قرأ الدخان في ليلة.
حدث عنه زيد بن الحباب، وعمر بن يونس اليمامى، وغيرهما.
وهاه أبو زرعة.
وقال البخاري: منكر الحديث ذاهب.
أبو هشام الرفاعي، حدثنا زيد بن الحباب، حدثنا عمر بن عبدالله، عن يحيى ابن أبي كثير، عن أنس: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: مالى إن شهدت أن لا إله إلا الله وكبرته وحمدته وسبحته ؟ فقال: إن إبراهيم عليه السلام سأل ربه، فقال: يا رب، ما جزاء من هلل مخلصا من قلبه ؟ قال: جزاؤه أن يكون كيوم ولدته أمه من الذنوب.
قال: يا رب، فما جزاء من كبرك ؟ قال: عظم مقامه.
قال:

(3/211)

يا رب، فما جزاء من حمدك ؟ قال: الحمد مفتاح شكرى، والحمد يعرج به إلى رب العالمين.
قال: فما جزاء من سبحك ؟ قال: لا يعلم تأويل التسبيح إلا رب العالمين.
6158 - عمر بن عبدالله البكري.
شيخ حدث عنه ابن المبارك.
مجهول.
6159 - عمر بن عبدالله الرومي.
عن شريك.
كذا قال ابن حبان فوهم، وقال: يأتي عن الثقات بما ليس من حديثهم.
قلت: بل الراوى عن شريك هو محمد بن عمر الرومي، وهو ولد المذكور، فأما الاب فثقة.
حدث عنه قتيبة بن سعيد، والكبار /.
له عن أبيه عبدالله.
6160 - عمر بن عبدالرحمن الوقاصى.
عن الزهري.
ضعفه الازدي، وإنما هو عثمان كما مر (1).
6161 - عمر بن عبدالرحمن.
شيخ لموسى بن عقبة.
لم يصح حديثه، وهو مولى لابن عمر، قاله البخاري في الضعفاء.
6162 - عمر بن عبدالرحمن [ م، ت، س ] بن محيصن السهمى، مقرئ مكة.
قال البخاري: ومنهم من قال محمد بن عبدالرحمن بن محيصن.
له عن أبيه، ومحمد ابن قيس بن مخرمة، وعطاء.
وعنه السفيانان، وشبل بن عباد، وهشيم.
وقرأ على مجاهد، تلا عليه شبل.
ما علمت به بأسا في الحديث.
وقد احتج به مسلم فيما رواه عن محمد بن قيس، عن أبي هريرة في قوله تعالى (2): من يعمل سوءا يجز به.
الحديث ولكن ليس هو بعمده في القراآت.
6163 - عمر بن عبد العزيز بن وهيب.
عن خارجة بن زيد: كان رسول الله صلى الله عليه وسلم أوقر الناس في مجلسه، لا يكاد يخرج شيئا من أطرافه.
لا يعرف من ذا.
روى عنه ابن أبي الزناد هذا الحديث، خرجه أبو داود في المراسيل.
6164 - عمر بن عبيد الخزاز (3).
ضعفه أبو حاتم، وهو عمر بن عبيد الله (4) البصري بياع الخمر.
مقل.
يروى عن هشام بن عروة وغيره.
أما:
__________
(1) صفحة 43 من هذا الجزء.
(2) سورة النساء، آية 122.
(3) ل: أبو حفص الخزاز.
(4) ل: عبدالله.
(*)

(3/212)

6165 - عمر بن عبيد [ الله ] (1) الطنافسى فثقة [ ع ].
لا جرح فيه 6166 - عمر بن عثمان [ س ] بن عفان.
سمع عثمان.
قاله إبراهيم بن عمر بن أبان عن أبيه في فضل عثمان.
في إسناده شئ.
أورده البخاري هكذا في كتاب الضعفاء مختصرا.
قلت: إنما سماه عمر (2) مالك في حديثه عن أسامة: لا يرث المسلم الكافر وإلا فهو عمرو.
وأما عمر هذا فلا يكاد يعرف.
6167 - عمر بن عثمان [ ق، ت ] بن موسى التيمى.
عن عبيد الله بن عمر، وأيوب بن سلمة.
ذكره ابن عدى في الكامل.
سأل عثمان بن سعيد يحيى بن معين عنه، فقال: لا أعرفه.
روى عنه إبراهيم ابن المنذر، وابن أبي أويس.
روى شيئا يسيرا.
وقد وثق أيضا 6168 - عمر بن عطاء بن أبي حجار.
عن أبي سلمة بن عبدالرحمن.
قال أبو حاتم: مضطرب الحديث (3).
6169 - عمر بن عطاء [ د، ت ] بن وراز (4).
عن عكرمة.
وعنه ابن جريج.
ضعفه يحيى بن معين، والنسائي، وقال يحيى أيضا: ليس بشئ.
وقال أحمد: ليس بقوى.
هشام بن يوسف، عن ابن جريج، أخبرني عمر بن عطاء بن وراز، عن عكرمة، عن ابن عباس - أنه قال: يدفن كل إنسان في التربة التي خلق منها.
فأما:
__________
(1) ليس في س.
(2) اختلف رواة الموطأ عن مالك فعنه عمرو بفتح العين.
وعنه عمرو أو عمر.
كذا حكاه صاحب المطالع.
قال: وقد وافق مالك على أن لعثمان ولاد يقال له عمرو، وآخر يقال له عمر - محمد بن سعد كاتب الواقدي، فذكر عمرو بن عثمان وولده، وعمر بن عثمان، وقال: ومن ولده زيد وعاصم.
روى عنه الزهري، وكان قليل الحديث (هامش س).
(3) ل: والظاهر أن هذا تصحيف، وهو ابن أبى الخوار بلا ريب، فهو الراوى عن أبى
سلمة.
وكذلك ذكره ابن حبان في الثقات (4 - 316).
(4) بفتح الواو والراء الخفيفة، آخره زاى (التقريب).
(*)

(3/213)

6170 - عمر بن عطاء [ م، د ] بن أبي الخوار، عن ابن عباس - فثقة.
أخذ عنه ابن جريج أيضا.
وثقه ابن معين وأبو زرعة.
6171 - عمر بن على بن سعيد.
عن يوسف بن حسن البغدادي.
إسناد مظلم بخبر (1) لم يصح 6172 - عمر بن على [ ع ] بن عطاء بن مقدم البصري المقدمى.
عن هشام ابن عروة ونحوه.
ثقة شهير، لكنه رجل مدلس.
روى عنه أحمد، وبندار، والفلاس، وعدة.
قال ابن سعد: ثقة يدلس تدليسا شديدا يقول: سمعت، وحدثنا، ثم يسكت، ثم يقول هشام بن عروة والاعمش.
وقال ابن معين: ما به بأس.
وقال أبو حاتم: لا يحتج به.
وذكره ابن عدى فساق له خمسة أحاديث استغربها، منها: حدثنا عبدان، حدثنا يحيى بن خلف، حدثنا عمر بن على، عن هشام، عن أبيه، عن عائشة - أن رسول الله صلى الله عليه وسلم قضى أن الخراج بالضمان.
فهذا يعرف لمسلم بن خالد، عن هشام.
ثم قال ابن عدى: أرجو أنه لا بأس به.
وقال أحمد بن حنبل: عمر بن على صالح عفيف مسلم عاقل، كان به من العقل أمر عجيب جدا، جاء إلى معاذ بن معاذ فأدنى (2) إليه مائتي ألف درهم أو مائة ألف درهم.
قال عفان: لم أكن أقبل منه حتى يقول: حدثنا.
وقال أبو حاتم: لولا تدليسه لحكمنا له إذا جاء بزيادة، غير أنا نخاف أن يكون أخذها عن غير ثقة.
قلت: مات سنة تسعين ومائة، وكان مكثرا.
6173 - عمر بن على المعروف بابن الفارض.
حدث عن القاسم بن عساكر ينعق بالاتحاد الصريح في شعره، وهذه بلية عظيمة فتدبر نظمه ولا تستعجل،
__________
(1) س: الخبر.
(2) ه: فأدى.
(*)

(3/214)

ولكنك (1) حسن الظن بالصوفية.
وما ثم إلا زى الصوفية وإشارات مجملة، وتحت الزى والعبارة فلسفة وأفاعي، فقد نصحتك.
والله الموعد.
مات ابن الفارض سنة اثنتين وثلاثين وستمائة.
6174 - عمر بن عمر بن محمد بن حاطب الجمحى.
عن جده.
مجهول.
6175 - عمر بن أبي عمر [ ق ] رياح.
مر (2).
6176 - عمر بن أبي عمر الكلاعى الدمشقي.
عن مكحول، وعمرو بن شعيب.
وعنه بقية.
منكر الحديث، قاله ابن عدى، ثم ساق لبقية عنه عجائب وأوابد، وأحسبه عمر بن موسى الوجيهى، ذاك الهالك، ويقال: إنما هو أبو أحمد بن على الكلاعى الذي روى له ابن ماجة حديث: تربوا الكتاب، فإن التراب مبارك، وكذا سماه ولم يرو عنه غير بقية.
قلت: بكل حال هو ضعيف.
6177 - عمر بن عمرو العسقلاني.
عن سفيان الثوري، وغيره، وهو أبو حفص الطحان.
قال ابن عدى: حدث بالبواطيل عن الثقات.
قلت: من بلاياه: عن سفيان، عن الاعمش، عن أبي صالح، عن أبي هريرة - رفعه: لا تجالسوا أبناء الاغنياء، فإن لهم شهوة كشهوة النساء.
وفي لفظ: لا تملئوا أعينكم من أولاد الاغنياء فإن فتنتهم أشد من فتنة العذارى.
قال ابن عدى: وهذا موضوع على سفيان.
وحدث عنه إبراهيم بن أبي سفيان، ومحمد بن عبد الحكم القطري (3)، وجماعة.
6178 - عمر بن عمران السدوسى.
عن دهثم بن قران.
مجهول.
وقال الازدي: منكر الحديث.
له عن دهثم - أحد المتروكين - عن يحيى بن
__________
(1) س: ولكن.
(2) صفحة 197 من هذا الجزء.
(3) ضبطت القاف في س بالكسر ضبط قلم.
وهو بفتح القاف في اللباب وفى ل: القطوى.
وفى ه: القنطرى.
وهو تحريف.
(*)

(3/215)

أبي كثير، عن عمر بن عثمان، عن أبي هريرة - مرفوعا، قال: الاستئذان ثلاث: الاولى يستنصتون، والثانية يستصلحون، والثالثة يأذنون أو يردون.
6179 - عمر بن عمران الحنفي.
ضعفه الدارقطني.
6180 - عمر بن عيسى الاسلمي.
عن ابن جريج.
قال البخاري: منكر الحديث.
وقال ابن حبان: يروى الموضوعات عن الاثبات.
وقال العقيلى: لعله عمر الحميدى، حديثه غير محفوظ.
وقال ابن حبان أيضا: روى عنه الليث بن سعد، والشاميون.
وذكر حديثه ابن عدى والعقيلي.
عمر بن عيسى، عن ابن جريج، عن عطاء، عن ابن عباس، قال: جاءت جارية إلى عمر، فقالت: إن سيدى اتهمني فأقعدني على النار حتى أحرق فرجى، فقال عمر: هل رأى عليك ذلك ؟ قالت: لا.
قال: فاعترفت ؟ قالت: لا.
فقال: على به.
فلما رآه قال: أتعذب بعذاب الله ! قال: يا أمير المؤمنين، اتهمتها في نفسها.
قال: رأيت ذلك عليها ؟ قال: لا.
قال: فاعترفت لك به ؟ قال: لا.
قال: والذي نفسي بيده لو لم أسمع رسول الله صلى الله عليه وسلم يقول: لا يقاد لمملوك من مالكه، ولا ولد من والده لاقدتها منك، ثم أبرزه فضربه مائة سوط، ثم قال: اذهبي فأنت حرة (1).
6181 - عمر بن عيسى الليثى.
هو ابن دأب.
عن ابن كيسان.
قال أبو حاتم: تكلم الناس فيه.
6182 - عمر بن عيسى.
شامى.
حدث عن مكحول.
ما حدث عنه سوى الهيثم بن حميد.
6183 - عمر بن غياث.
عن عاصم بن بهدلة.
وقيل: عمرو بن غياث الحضرمي الكوفى.
قال أبو حاتم والبخاري: منكر الحديث.
وقال ابن حبان: يروى عن عاصم
__________
(1) صححه الحاكم في المستدرك، وتعقبه المؤلف بأن عمر منكر الحديث (هامش س) وفى ل: وأظن أن الاسلمي تصحيف من الاسدي (4 - 321).
(*)

(3/216)

ما ليس من حديثه.
وقال الدارقطني وغيره: ضعيف.
وقال ابن عدى: يقال كان مرجئا.
حدث عنه أبو نعيم، وغيره.
حدثنا ابن ناجية، وحاجب بن مالك، قالا: حدثنا على بن المثنى، حدثنا معاوية ابن هشام، حدثنا عمر بن غياث، عن عاصم، عن زر، عن عبدالله - مرفوعا: إن فاطمة أحصنت فرجها فحرم الله ذريتها على النار.
وحدثنا أبو يعلى، حدثنا محمد بن عقبة، حدثنى محمد بن عمرو الزهري، حدثنا معاوية بن هشام بمثله، رواه جماعة عن معاوية مرسلا.
وقال أحمد بن عثمان بن حكيم: حدثنا أبو نعيم، حدثنا عمر بن غياث - مرسلا، قال ابن عدى: ورواه أبو كريب عن معاوية فوصله.
6184 - عمر بن فرقد [ الباهلى ] (1).
عن عطاء بن السائب.
قال البخاري: منكر الحديث.
فيه نظر.
وقال مطين: حدثنا جعفر بن حميد، حدثنا عبد الصميد بن سليمان، عن عمر بن فرقد، عن سالم، عن ابن عمر - [ مرفوعا: ] (1) طعام الاثنين يكفى الاربعة، وطعام الاربعة يكفى الثمانية.
6185 - عمر بن فروخ القتاب.
حدث عنه يعقوب الحضرمي.
تكلم فيه، وساق له ابن عدى في الكامل حديثين عن حبيب بن الزبير، وقال: ما أظن له غيرهما.
قلت: ما تعرض إلى ضعفه بقول: وهو بصرى.
روى عنه أيضا عفان بن سيار البصري.
وقال / البيهقى: ليس بالقوى.
وأما ابن معين وأبو حاتم فقالا: ثقة.
ورضيه أبو داود.
وقد روى أيضا عن أبي النضر بسطام، وصالح الدهان، وعكرمة، وغيرهم.
وروى عنه ابن المبارك، وأبو نعيم، ومسلم بن إبراهيم، والحوضى، وآخرون.
ووقع لى من عالى حديثه.
__________
(1) ليس في س، وهو في ل - عن الميزان.
(*)

(3/217)

أنبئت عمن سمع من فاطمة الجوزدانية، حدثنا ابن ريذة، أخبرنا الطبراني، حدثنا عثمان بن عمر الضبى، حدثنا الحوضى، حدثنا عمر بن فروخ صاحب الاقتاب حدثنا حبيب بن الزبير، عن عكرمة، عن ابن عباس: نهى رسول الله صلى الله عليه وسلم أن تباع ثمرة حتى تطعم، ولا صوف على ظهر، ولا لبن في ضرع.
6186 - عمر بن قتادة [ ت ].
عن النعمان والد عاصم.
لا يعرف إلا من رواية ولده عنه.
6187 - عمر بن قيس [ ق ] المكى سندول.
ويقال سندل.
يروى عن عطاء وغيره.
ولى قضاء مكة.
حدث عنه ابن وهب، وأحمد بن يونس، ومعاذ بن فضالة.
تركه أحمد والنسائي والدارقطني.
وقال يحيى: ليس بثقة.
وقال البخاري: منكر الحديث.
وقال أحمد أيضا: أحاديثه بواطيل.
العقيلى، حدثنا محمد بن عبدالرحمن البلخى، حدثنا ياسين بن زرارة، سمعت
أبي يقول: حج مالك فلقيه عمر بن قيس المكى، فقال له: أنت مالك ؟ أنت هالك جلست ببلدة رسول الله صلى الله عليه وسلم تضل حاج بيت الله، تقول أفرد أفرد، أفردك الله، فأراد أصحاب مالك أن يكلموه، فقال: لا تكلموه، فإنه يشرب الخندريس - يعنى النبيذ المسكر.
قال الاصمعي: قال عمر بن قيس سندل لمالك: يا أبا عبدالله، أنت مرة تخطئ ومرة لا تصيب.
فقال مالك: كذلك الناس.
ثم فطن، فقال: من ذا ؟ قيل له: أخو حميد بن قيس.
فقال مالك: لو علمت أن لحميد أخا من هذا ما رويت عن حميد.
حامد ين يحيى البلخى، حدثنا عبد الرزاق، قال: كان مالك إذا ذكر حميد بن قيس الاعرج أثنى عليه وقال: ليس مثل أخيه.
سليمان بن معبد السنجى، حدثنا الاصمعي، قال: قال عمر بن قيس: ما ينصفنا أهل العراق، نأتيهم بسعيد بن المسيب، وسالم بن عبدالله، والقاسم بن محمد، ويأتوننا

(3/218)

بنظرائهم: بأبي التياح، وأبي الجوزاء، وأبي جمرة أسماء المقاتلين المهارشين، ولو أدركنا الشعبى الشعب [ لنا ] (1) القدور، ولو أدركنا النخعي لنخع لنا الشاة، ولو أدركنا أبا الجوزاء لاكلناه بالتمر.
قال الامام أحمد: سندل قاضى أهل عراقكم يجيز شهادة الهرة يقول: إذا استبطرت ودرت - وجعل يتبسم.
روى عباس، عن يحيى قال: عمر بن قيس - سندل - ضعيف.
عمر بن قيس سندل، عن عمرو بن دينار، عن طاوس، عن ابن عباس - مرفوعا: في ذكاة الجنين ذكاة أمه.
وهذا منكر.
محمد بن عيسى، أخبرنا خالد، أخبرنا عمر بن قيس، عن عطاء، عن ابن عباس،
عن النبي صلى الله عليه وسلم، قال: من صادف من مسلم جوعة فأطعمه أطعمه الله من ثلاث جنان: من جنات عدن، وجنات الفردوس، وجنة الخلد.
وقال البخاري: حدثنا أحمد بن عبدالله بن حكيم، أخبرنا عبدالله بن هب، أخبرنا عمر بن قيس، عن عطاء، عن أبي هريرة، عن النبي صلى الله عليه وسلم.
وقال ابن حبان: كانت فيه دعابة، يقلب الاسانيد، وروى عن الزهري، عن عروة، عن عائشة - أن النبي صلى الله عليه وسلم قال: من بنى في رباع قوم بإذنهم فله القيمة، ومن بنى بغير إذنهم فله النقض (2).
وروى عنه عطاء بن مسلم الحلبي أيضا، وبقى إلى قريب الستين ومائة.
6188 - عمر بن قيس الانصاري.
عن مبارك بن همام.
وعنه معقل بن مالك.
مجهولون.
قلت: ذكرهم أبو حاتم في باب معقل، وهولا يدرى من هم (3).
أما:
__________
(1) ليس في س.
(2) النقض: المنقوض.
وقد ضبط في س بضم النون.
والمثبت في القاموس، واللسان.
(3) ل: هو.
(*)

(3/219)

6189 - عمر بن قيس [ د ] الماصر الكوفى - فوثقه أبو حاتم، وجماعة.
يروى عن القاضى شريح، وزيد بن وهب.
وعنه ابن عون، وزائدة، وعدة.
6190 - عمر بن أبي كبشة.
عن مؤرق العجلى.
بصرى، مجهول.
6191 - عمر بن أبي ليلى.
عن محمد بن كعب.
مجهول.
قلت: حدث عنه ابن أبي فديك، والواقدى.
6192 - عمر بن أبي مالك.
عن الزهري.
مجهول.
6193 - عمر بن المثنى [ ق ].
عن أبي إسحاق.
ضعفه الازدي، وأحسبه عمر
ابن المثنى صاحب قتادة الذي روى (1) عنه بقية، لا بل هذا أيضا يروى عن عطاء الخراساني من أهل الرقة.
مقل.
6194 - عمر بن محمد بن السرى.
عن أبي القاسم البغوي هالك.
اتهمه أبو الحسن ابن الفرات.
6195 - عمر بن محمد بن صهبان.
قال أبو زرعة: واه.
قلت: هو عمر بن صهبان، نسب إلى جده.
مر (2).
6196 - عمر بن محمد [ خ ] بن جبير بن مطعم.
عن أبيه.
ما روى عنه في علمي سوى الزهري.
لكن وثقه النسائي، وله حديث في البخاري.
6197 - عمر بن (3) محمد بن الحسن البلخى.
شيخ لابي سعيد السمعاني.
دجال ادعى أنه لقى الاشج الكذاب.
6198 - [ صح ] عمر بن محمد [ خ، م، د، س، ق ] بن زيد بن عبدالله بن عمر بن الخطاب العمرى المدنى.
نزيل عسقلان، وأحد الثقات.
روى عن جده، وسالم، ونافع، وحفص ابن عاصم.
وعنه شعبة، وأبو عاصم، وخلق.
وكان [ من ] (4) أطول أهل زمانه.
وثقه ابن سعد، وابن معين، وأحمد، وأبو داود.
وقيل: لينه يحيى بن معين.
وقال الثوري: لم يكن في آل [ ابن ] (4) عمر أفضل منه.
__________
(1) ه: حدث.
(2) صفحة 207 من هذا الجزء.
(3) هذه الترجمة ليست في س.
(4) ليس في س.
(*)

(3/220)

قلت: له جماعة إخوة، وحدث بالعراق، ومات سنة خمسين ومائة.
6199 - عمر بن محمد بن عبدالله.
الشعيثى.
عن أبيه.
روى حديثا منكرا في ذم غيلان لا يصح.
روى عنه الوليد بن مسلم، ومروان بن محمد، ولم أقف على تليين لاحد فيه.
6200 - عمر بن محمد بن عيسى السذابى.
قال الخطيب (1): روى عنه أبو بكر
الشافعي وجماعة.
[ وفي حديثه ] (2) بعض النكرة.
وذكر له هذا الحديث المنكر، فقال: حدثنا عبد العزيز الازجى، حدثنا أحمد بن عبد العزيز الصريفينى، حدثنا عمر ابن محمد، حدثنا الحسن بن عرفة، حدثنا يزيد بن هارون، حدثنا حماد بن سلمة، عن قتادة، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم، عن جبرائيل، عن الله، قال: أنا الله لا إله إلا أنا، كلمتي من قالها أدخلته جنتي، ومن أدخلته جنتي فقد أمن، والقرآن كلامي، ومنى خرج.
قلت: هذا موضوع.
6201 - عمر بن محمد التلى.
عن هلال بن العلاء.
قال الدارقطني: وضاع للحديث.
6202 - عمر بن محمد [ بن محمد ] (3) بن أحمد بن مقبل.
عن المحاملى.
متهم لا يوثق به.
قال الادريسي: متهم بالكذب، وهو أبو القاسم بن الثلاج.
حدث ببخارى.
فأما: 6203 - أبو القاسم الثلاج صاحب أبي القاسم البغوي فاسمه عبدالله بن محمد ابن عبدالله.
قد ذكر (4).
6204 - عمر بن محمد الترمذي.
عن محمد بن عبيد الله بن مرزوق.
قال أبو الفتح بن أبي الفوارس: فيه نظر.
__________
(1) تاريخ بغداد: جزء 11 صفحة 225.
(2) ليس في س وفى تاريخ بغداد: وفى بعض حديثه نكرة.
(3) ليس في س، وهو في ل - عن الميزان.
(4) صفحة 497 جزء ثان.
(*)

(3/221)

قلت: له حديث باطل يذكر في ترجمة محمد جده، وله عن العباس الشكلى، وآخر عن الحسن بن عرفة، حدثنا أبو معاوية، عن الاعمش، عن أبي الزبير، عن
جابر - حديث: يا أبا بكر إن الله يتجلى لك خاصة.
6205 - عمر بن محمد بن حسين.
عن مطرف بن طريف.
ضعفه الخطيب.
6206 - عمر بن محمد الزهري.
عن الزهري.
وعنه مغيرة بن إسماعيل.
مجهول.
6207 - عمر بن محمد بن سهيل الجنديسابورى الوراق.
عن ابن جرير، والباغندى.
قال ابن الفرات: ردى المذهب، وروى أحاديث لا أصل لها (1).
6208 - عمر بن محمد الاسلمي.
عن مليح (2) الخطمى.
وعنه ابن فديك.
مجهول.
قلت: وروى عنه أيضا معلى بن أسد حديثا عن ثابت في فضل الدعاء (3).
روى له صاحب المستدرك.
6209 - عمر بن محمد [ م، د، س ] بن المنكدر.
قال الازدي: في القلب منه شئ.
قلت: احتج به مسلم فليسكن قلبك.
له حديث واحد عندهم.
6210 - عمر بن محمد بن فليح بن سليمان.
عن أبيه.
قال الدارقطني: منكر الحديث.
6211 - عمر بن محمد بن حفصة الخطيب.
له في مسند الشهاب.
حدثنا محمد ابن معاذ - دران، حدثنا القعنبى، عن مالك، عن نافع، عن ابن عمر - مرفوعا: الحسد يأكل الحسنات كما تأكل النار الحطب.
فهذا بهذا الاسناد باطل.
__________
(1) ل: هو عمر بن محمد بن السرى المتقدم صفحة 220 (2) الضبط في س.
وفى ل.
فليح.
(3) قال المؤلف عقيب حديثه: لا أعرف عمر (هامش س).
وفى ل: والذى يظهر لى أن الذى قال فيه أبو حاتم مجهول هو عمر بن محمد بن فليح المذكور بعد هذا فإنه السلمى، وأما الراوى عن ثابت فهو بصرى لم ينسب (4 - 328).
(*)

(3/222)

6212 - عمر بن محمد بن طبرزذ، أبو حفص الدارقزى.
مسند الشاميين.
روى الكثير، لكن أكثر سماعه مع أخيه وبإفادته.
وقد تكلم في أخيه كما سيأتي، لكن صحح سماعة ابن الدبيثى، وابن نقطة.
وقال لى شيخنا ابن الظاهرى (1): إن عمر كان يخل بالصلوات.
قلت: مات سنة سبع وستمائة.
وقد وهاه ابن النجار من قبل دينه.
والله يسامحه.
6213 - عمر بن المختار البصري.
عن يونس بن عبيد، وغيره.
وقال ابن عدى: روى الاباطيل.
روى عنه ابنه عمار (2).
6214 - عمر بن مدرك القاص البلخى الرازي.
عن القعنبى، وغيره.
ضعيف.
قال يحيى بن معين: كذاب، يكنى أبا حفص /.
6215 - عمر بن مساور.
عن أبي جمرة، عن ابن عباس.
قال لا تطلبن حاجة بليل، ولا تطلبنها إلى أعمى، وإذا طلبت الحاجة فباكر فيها، فإن النبي صلى الله عليه وسلم قال: اللهم بارك لامتي في بكورها.
سمعه منه عفان، وسمعه منه الصلت بن مسعود، فزاد: وإذا طلبت الحاجة فاطلبها وهو يبصرك، فإن الحياء في العينين.
ورواه البزار في مسنده، عن إسماعيل بن سيف القطعي، عن عمر.
وقال البخاري: منكر الحديث.
وقال أبو حاتم: ضعيف.
ويروى عن الحسن والشعبى.
6216 - عمر بن مسكين.
عن نافع.
وعنه عبدالله بن صالح العجلى في قيام رمضان.
قال البخاري: لا يتابع عليه، وله في غسل الجمعة.
وروى عنه جبارة غير حديث.
__________
(1) ل: ابن الطاهر.
(2) قال المؤلف في ترجمة غالب بن خطاف - وقد ذكر فيها
حديثا: قلت: الآفة من عمر - يعنى ابن مختار البصري - قال: فإنه متهم بالوضع (هامش س).
(*)

(3/223)

6217 - عمر بن مصعب بن الزبير.
عن عروة.
ورد في إسناد مظلم، فيحرر أمره، والخبر باطل.
وروى محمد بن ربيعة، عن روح بن غطيف، عن عمر بن مصعب، عن عروة، عن عائشة: وتأتون في ناديكم المنكر (1) - قال: الضراط.
6218 - عمر بن معتب [ د، س، ق ].
ويقال ابن أبي معتب.
عداده في التابعين.
لا يعرف.
وقال ابن المدينى: منكر الحديث.
قلت: روى عنه يحيى بن أبي كثير.
وقال النسائي: ليس بقوى.
6219 - عمر بن أبي معروف المكى.
عن ليث.
لا يعرف.
منكر الحديث، قاله ابن عدى.
وروى عنه أبو حنيفة محمد بن ماهان.
6220 - عمر بن معن.
شيخ لابن المبارك.
مجهول.
6221 - عمر بن المغيرة.
عن داود بن أبي هند، عن عكرمة، عن ابن عباس - مرفوعا: الاضرار في الوصية من الكبائر.
وعنه عبدالله بن يوسف التنيسى.
والمحفوظ موقوف.
وقال البخاري: عمر بن المغيرة منكر الحديث.
مجهول.
بقية، حدثنى عمر بن المغيرة، عن أيوب، عن ابن أبي مليكة، عن عائشة، قالت: ما كان رسول الله صلى الله عليه وسلم يبوح بأن إيمانه على إيمان جبرائيل وميكائيل.
رواه ابن راهويه عنه.
6222 - عمر بن موسى بن وجيه الميتمى (2) الوجيهى الحمصى.
عن مكحول، والقاسم بن عبدالرحمن.
وعنه بقية، وأبو نعيم، وإسماعيل بن عمرو البجلى، وآخرون.
قال البخاري: منكر الحديث.
وقال ابن معين: ليس بثقة.
وقال ابن عدى: هو ممن يضع الحديث متنا وإسنادا.
وهو عمر بن موسى بن وجيه الانصاري الدمشقي،
ووهم من عده كوفيا، لانه يروى أيضا عن الحكم بن عتيبة وقتادة.
__________
(1) سورة العنكبوت، آية 29.
(2) في ل: الميثمى.
وكذلك في اللباب.
أما المثبت فهو في س مضبوط ضبطا كاملا.
(*)

(3/224)

سعيد بن عمرو السكوني، حدثنا بقية، حدثنا عمر الميتمى، عن القاسم، عن أبي أمامة: نهى رسول الله صلى الله عليه وسلم عن طول سقف البيت، وقال: إنها مساكن الشيطان.
يحيى الوحاظى، حدثنا عفير بن معدان، قال: قدم علينا عمر [ بن موسى ] (1) حمص، فاجتمعنا إليه، فجعل يقول: حدثنا شيخكم الصالح.
فقلنا: من هذا ؟ فقال: خالد بن معدان.
قلت له: في أي سنة لقيته ؟ قال: في سنة ثمان ومائة في غزاة أرمينية [ قلت: اتق الله ] (1) يا شيخ، لا تكذب.
مات خالد في سنة أربع ومائة، وأزيدك أنه لم يغز أرمينية قط.
وقال النسائي: متروك الحديث.
وقال أبو حاتم: ذاهب الحديث، كان يضع الحديث.
وقال الدارقطني: متروك.
وقال الازدي في الضعفاء: عمر بن موسى ابن حفص شامى.
قال عفير: قدم علينا حمص وعفير ضعيف، فقد روى ابن أبي حاتم هذه القصة في ترجمة عمر بن موسى بن وجيه.
وقال ابن حبان في الضعفاء: عمر بن موسى الميتمى حمصي.
حدث عنه بقية، وذكر له قصة البقرة التي شربت الخمر، وهذه القصة ساقها ابن عدى في ترجمة عمر الوجيهى، وأبو حاتم يسميه عمر بن موسى بن وجيه.
وقال في حكاية عفير: قدم علينا عمر بن موسى الوجيهى الميتمى.
قلت: فلعله أنصارى بالولاء أو بالحلف.
وروى لوين: حدثنا بقية، عن عمر بن موسى الوجيهى، عن أبي القاسم (2)، عن أبي أمامة - رفعه: الاكل في السوق دناءة.
وقال البخاري في الضعفاء: روى ابن إسحاق، عن عمر بن موسى بن وجيه، عن أبي سفيان، عن عبدالرحمن بن أبي بكرة، في الدعاء.
منكر الحديث.
__________
(1) ليس في س.
(2) ل: عن القاسم.
(*)

(3/225)

إسحاق بن بشر، حدثنا عمر بن موسى، عن أبي الزبير، عن جابر، قال: أوذن رسول الله صلى الله عليه وسلم بجنازة فلم يشهدها.
وقال: إنه كان يبغض عثمان، أبغضه الله.
الوليد بن القاسم الهمداني - وفيه لين - عن عمر بن موسى، عن مكحول، عن أنس، قال: كانت قراءة رسول الله صلى الله عليه وسلم إذا قام من الليل الزمزمة...الحديث.
قلت: موت هذا الوجيهى قريب من موت الاوزاعي.
6223 - عمر بن موسى الكديمى الحادى.
عن حماد بن سلمة.
ويقال عمر ابن سليمان بن موسى.
قد ذكر (1)، وضعفه ابن نقطة وغيره.
6224 - عمر بن موسى بن حفص.
شيخ لعفير بن معدان، وهو الوجيهى.
مر (2).
6225 - عمر بن موسى الانصاري الكوفى.
قال الدارقطني: متروك الحديث.
قلت: كأنه الوجيهى.
6226 - عمر بن مينا.
عن أبيه.
مجهول.
6227 - عمر بن معين، أو ابن معن.
كذلك.
[ لعله الذي تقدم ] (3).
6228 - [ صح ] عمر بن نافع [ خ، م، د، س، ق ] مولى ابن عمر.
عن
أبيه.
ثقة صدوق مخرج في الصحاح.
قال ابن سعد: لا يحتجون به.
وذكره ابن عدى فروى عن ابن حماد، عن عباس الدوري، عن يحيى، قال: عمر بن نافع ليس حديثه بشئ، فوهم ابن عدى، فإن ذا آخر.
ثم قال: حدثنا ابن أبي بكر، حدثنا عباس، سمعت يحيى يقول: عمر بن نافع ليس به بأس.
قال ابن عدى: هو وأخوه عبدالله وأبو بكر لا بأس عندي بهم.
__________
(1) صفحة 202 من هذا الجزء.
(2) قبله بترجمة واحدة.
(3) ليس في س.
وفى ل: وابن معن تقدم هو في صفحة 224 من هذا الجزء.

(3/226)

حدثنا على بن إبراهيم بن الهيثم، حدثنا إسحاق بن الحسن الطحان، حدثنا موسى بن ناصح، حدثنا أبو معاوية الضرير، عن عمر بن نافع، عن أبيه، عن ابن عمر، قال رسول الله صلى الله عليه وسلم لابي بكر وعمر: لا يتأمرن عليكم أحد بعدى.
قلت: وثقه النسائي، ومع قول ابن سعد فيه لا يحتجون بحديثه.
قال أيضا: كان ثبتا قليل الحديث.
وقال أحمد: هو أوثق إخوته.
قلت: روى عنه إسماعيل بن جعفر، والدراوردى، وعدة.
6229 - عمر بن نافع الثقفى.
عن أنس، وعكرمة.
وعنه يحيى بن أبي زائدة، وأبو معاوية، وجماعة.
قال ابن معين: كوفى ليس حديثه بشئ.
وقد وهم ابن عدى فحكى هذا القول عن ابن معين في ترجمة عمر بن نافع مولى ابن عمر، قد قال ابن معين في العمرى: ليس به بأس.
6230 - عمر بن نبهان [ د ] الغبرى (1).
عن الحسن.
ضعفه أبو حاتم وغيره.
وقال البخاري: لا يتابع في حديثه.
سلم بن قتيبة، عن عمر بن نبهان، عن قتادة، عن أنس: رأيت النبي صلى الله عليه وسلم يصلى في خفيه ونعليه، ويدعو بظاهر كفيه وباطنهما.
قال أبو داود: سمعت أحمد يذمه.
وعن ابن معين قولان: ليس بشى، وصالح الحديث.
6231 - عمر بن نبهان.
عن أبي ثعلبة الاشجعى، وأبي هريرة.
قال أبو حاتم: لا أعرفه.
قلت: روى عنه أبو الزبير المكى.
وقال ابن الجوزى: ما نعرف فيه قدحا.
وذكره ابن حبان في تاريخ الثقات، وفيه جهالة.
6232 - عمر بن نبهان.
عن عمر.
تفرد عنه أبو إسحاق بقول عمر رضى الله عنه في أكل الجبن (2).
__________
(1) في التقريب: العبدى، ويقال الغبرى.
(2) ه: الخبز.
(*)

(3/227)

6233 - عمر بن نجيح.
عن سليمان بن أرقم.
ضعفه الدارقطني، حديثه في الفتح على الامام.
6234 - عمر بن نسطاس.
عن بكير بن القاسم.
فذكر خبرا باطلا، والحمل عليه فيه.
قال البخاري: هو حديث موضوع، قال: حدثنيه عبدالله بن محمد، حدثنا محمد بن عيسى، أخبرنا الليثى، حدثنا بشر بن ثابت، عن عمر بن نسطاس، عن بكير بن القاسم، عن عبدالرحمن بن داود، عن صالح به صهيب، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: البركة في المقارضة.
6235 - عمر بن نعيم.
حدث عنه مكحول.
لا يدرى من هو.
6236 - عمر بن هارون الانصاري.
عن أبيه، عن أبي هريرة.
لا يعرف.
والخبر منكر.
6237 - عمر بن هارون [ ت، ق ] البلخى، أبو حفص، مولى ثقيف.
عن جعفر بن محمد، وابن جريج.
وعنه قتيبة، وأحمد، ونصر بن على، وخلق.
وقد تزوج ابن جريج بأخته، وجاور عنده، وكان من أوعية العلم على ضعفه.
وقال أبو غسان زنيج (1): قال بهز بن أسد: أرى يحيى بن سعيد حسده، فقال: أكثر عن ابن جريج، من لزم رجلا اثنتى عشرة سنة أما يكثر عنه ! بلغني أن أمه كانت تعينه على الكتاب.
وقال قتيبة: كان شديدا على المرجئة من أعلم الناس بالقراآت.
وقال ابن مهدى، وأحمد، والنسائي: متروك الحديث.
وقال يحيى: كذاب خبيث.
وقال أبو داود: غير ثقة.
وقال على، والدارقطني: ضعيف [ جدا ] (2).
وقال ابن المدينى: ضعيف جدا.
وقال صالح جزرة: كذاب.
وقال زكريا الساجى: فيه ضعف.
وقال أبو على النيسابوري: متروك.
وقال أبو غسان زنيج (1): قال عمر: هو ابن هارون، رميت من حديثى سبعين ألف حديث.
وقال ابن حبان: يروى عن الثقات المعضلات.
وروى عباس عن ابن معين: ليس بشئ.
__________
(1) الضبط في التقريب.
وهو محمد بن عمرو.
(2) ليس في س.
(*)

(3/228)

مطين، حدثنا هناد، حدثنا عمر بن هارون، عن أسامة بن زيد، عن عمرو ابن شعيب، عن أبيه، عن جده أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها.
وقال ابن حبان: كان ابن مهدى حسن الرأى في عمر بن هارون، وقال محمد ابن عمرو السويقى: شهدت عمر بن هارون / ببغداد سئل عن حديث لابن جريج رواه الثوري لم يشارك فيه، فحدثهم به، فرأيتهم مزقوا عليه الكتب.
عمر بن هارون، عن الاوزاعي، عن يحيى عن عبدالله بن أبي قتادة، عن أبيه:
كان رسول الله صلى الله عليه وسلم يرتاد لبوله كما يرتاد أحدكم لصلاته.
سمعه حامد ابن يحيى البلخى منه.
خالد بن خداش، حدثنا عمر بن هارون، عن ابن جريج، عن ابن أبي مليكة، عن أم سلمة - أن رسول الله صلى الله عليه وسلم قرأ في الصلاة: بسم الله الرحمن الرحيم، فعدها آية.
الحمد الله رب العالمين - آيتين.
الرحمن الرحيم - ثلاث آيات.
مالك يوم الدين أربع.
إياك نعبد وإياك نستعين - وجمع خمس أصابعه.
رواه ابن خزيمة في مختصر المختصر عن الصاغانى، عن خالد، قال أبو طالب: سمعت أحمد بن حنبل يقول: عمر بن هارون لا أروى عنه.
وقد أكثرت عنه، ولكن كان عبدالرحمن يقول: لم يكن له قيمة عندي.
مات عمر ببلخ سنة أربع وتسعين ومائة.
وكان من أوعية العلم على ضعفه وكثرة مناكيره، وما أظنه ممن يتعمد الباطل.
6238 - عمر بن هانئ الطائى.
شويخ للهيثم بن عدى.
لا يعرف.
والهيثم لا شئ.
6239 - عمر بن هرمز.
عن الربيع بن أنس.
حدث عنه إسحاق بن راهويه.
مجهول.

(3/229)

6240 - عمر بن هشام.
عن الخريبى.
لا يكاد يعرف.
حدث عنه أبو داود في غير السنن.
6241 - عمر بن أبي هوذة.
عن ابن جريج.
مجهول.
ولينه يحيى بن معين عداده في أهل الرى.
6242 - عمر بن واصل الصوفى.
عن سهل بن عبدالله.
اتهمه الخطيب بالوضع 6243 - عمر بن واصل، آخر.
ضعفه أبو حاتم.
ويجوز أن يكون واحدا
على بعد.
6244 - عمر بن الوليد الشنى (1).
عن عكرمة.
قال النسائي: ليس بالقوى.
ولينه يحيى القطان.
6245 - عمر بن وهب.
شيخ لابي عاصم النبيل.
مجهول.
ذكر في ترجمة شيخه محمد بن عبدالله.
6246 - عمر بن يحيى.
عن شعبة.
قال أبو نعيم الحافظ: متروك الحديث.
قلت: أتى بحديث شبه موضوع، عن شعبة، عن ثور بن يزيد، عن خالد ابن معدان، عن معاذ، قال رسول الله صلى الله عليه وسلم: قلوب بنى آدم تلين في الشتاء لانه خلق من طين والطين يلين في الشتاء.
ولا نعلم لشعبة عن ثور رواية (2).
6247 - عمر بن يحيى الزرقى.
شيخ تابعي.
حدث عنه ابن عون.
قال ابن معين: ليس بشئ.
6248 - عمر بن يزيد الرفاء، أبو حفص البصري.
عن شعبة.
قال أبو حاتم: يكذب.
وقال ابن عدى: أحاديثه شبه الموضوع.
على بن عبد العزيز البغوي، وهمام (3)، قالا: حدثنا عمر الرفاء، حدثنا شعبة،
__________
(1) بفتح الشين المعجمة (هامش س، والمشتبه).
(2) ل: وأظنه عمر بن يحيى بن عمر بن أبى سلمة بن عبدالرحمن (4 - 337).
(3) ل: تمتام.
(*)

(3/230)

عن عمرو بن مرة، عن شقيق، عن عبدالله - مرفوعا: ما بال أقوام يشرفون المترفين ويستخفون بالعابدين، ويعملون بالقرآن ما يوافق أهواءهم، فعند ذلك يؤمنون ببعض ويكفرون ببعض، يسعون فيما يدرك من القدر المقدور والاجل المكتوب، والرزق المقسوم، ألا يسعون فيها لا يدرى إلا بسعي (1) من الجزاء الموفور، والسعى
المشكور، والتجارة التي لا تبور.
وهذا موضوع.
أما: 6249 - عمر بن يزيد [ د ] السيارى الصفار - فبصرى أيضا.
أدرك عباد ابن العوام، وعبد الوارث.
روى عنه أبو داود، وبقى بن مخلد، وعبدان.
وثقه صاعقة.
6250 - عمر بن يزيد الازدي.
عن عطاء، وغيره.
منكر الحديث، قاله ابن عدى.
محمد بن معاوية الانماطى، حدثنا عمر بن يزيد المدائني، عن عطاء، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: لا يجزئ في المكتوبة إلا بفاتحة الكتاب، وثلاث آيات فصاعدا.
وبه: عن عطاء، عن أبي هريرة - مرفوعا: أعطوا السائل وإن جاء على فرس.
وبه: عن عطاء، عن عائشة - مرفوعا: يا عائشة، الحائض تقضى المناسك كلها إلا الطواف.
وبه: سمعت الحسن البصري، عن أبي هريرة، قال: لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة، والمغنى والمغنى له.
وقد ذكره الخطيب (2).
حدث عنه أيضا يحيى بن أبي بكير، وداود بن مهران.
6251 - عمر بن يزيد النصرى (3).
شامى.
حدث عن الزهري.
قال ابن حبان: يقلب الاسانيد، ويرفع المراسيل.
حدث عنه ابن شابور، وهشام بن عمار، وقد يعتبر به.
__________
(1) ل: من سعى.
(2) صفحة 84 جزء 11.
(3) بالنون والصاد المهملة الساكنة (هامش س).
وفى ل: النضرى - تحريف.
(*)

(3/231)

وله: عن محمد بن مهاجر، عن عمر بن عبد العزيز، عن يحيى بن القاسم، عن أبيه، عن جده، عن ابن عمر - مرفوعا: ما أشركت أمة حتى كان بدء أمرها
التكذيب بالقدر.
قلت: ما أظن أن هشاما لحقه، وإنما روى عن عمرو بن واقد، عنه.
وقد روى عنه شاذ بن فياض.
6252 - عمر بن يزيد الاودى.
عن محمد بن أبي ليلى.
وعنه عتاب (1) بن إبراهيم.
ذكره الازدي، وضعفه.
6253 - عمر بن يعلى [ د، ق ].
ضعفه النسائي، وهو عمر بن عبدالله بن يعلى بن مرة الذي تقدم ذكره (2).
6254 - عمر بن يونس، [ شيخ ] (3) ضعف، وليس هو باليمامى.
ذاك وثقوه.
وأدرك عبد بن حميد.
6255 - عمر بن يعقوب.
مجهول.
6256 - عمر الهجنع.
ويقال عمر بن الهجنع.
حدث عن أبي بكرة الثقفى.
لا يعرف.
قال العقيلى: لا يتابع عليه.
رواه عبد الجبار بن العباس.
شيعي.
عن عطاء بن السائب، عن عمر بن الهجنع، عن أبي بكرة - مرفوعا: يخرج قوم هلكى لا يفلحون، قائدهم امرأة.
الحديث.
6257 - عمر الابح.
هو ابن حماد.
مر (4).
قال البخاري: منكر الحديث.
6258 - عمر الرقاشى.
لا يتابع في حديثه.
روى عنه مسلم بن إبراهيم، قاله أبو أحمد الحاكم.
يكنى أبا حفص.
6259 - عمر التميمي.
عن الحسن، عن خاله هند بصفة النبي صلى الله عليه وسلم قال البخاري: له أراه يصح.
__________
(1) ل، ه: غياث.
والمثبت في س.
(2) صفحة 221 من هذا الجزء.
(3) ليس في س، وهو في ل - عن الميزان (4) صفحة 191 من هذا الجزء.
(*)

(3/232)

قلت: رواه عمر بن محمد العنقزى، حدثنا جميع بن عمير (1) العجلى، حدثنى يزيد ابن عمر التميمي، عن أبيه.
ورواه أبو غسان النهدي، عن جميع بن عمير، حدثنى رجل بمكة، عن ابن لابي (2) هالة، عن الحسن، عن هند.
6260 - عمر العنزي.
حدث عنه قتادة.
مجهول.
6261 - عمر الدمشقي.
لا (3) يعتمد عليه، ولا يعرف (4) ابن راهويه، أخبرنا بقية، عن عمر الدمشقي، عن القاسم، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: من حمل بضاعته بيده برئ من الكبر.
6262 - عمر.
عن رجل.
عن القاسم أبي عبدالرحمن في اليمين.
لا يعرف.
ولعله الوجيهى.
6263 - عمر، أبو الخطاب.
عن أبي زرعة، [ عن ] (5) إنسان تابعي.
وعنه ليث بن أبي سليم.
مجهول.
6264 - عمر الدمشقي.
عن واثلة بن الاسقع.
وعنه ابنه على.
لا يدرى من هو.
6265 - عمر، أبو حفص الاعشى الكوفى.
عن محل الضبى بخبر منكر.
وعنه عمرو (6) بن عبد الله الاودى.
ذكره الازدي في الضعفاء فيما أورده أبو العباس النباتي.
[ عمران ] 6266 - عمران بن أبان الواسطي الطحان.
عن محمد بن مسلم الطائفي، وشعبة.
ضعفه أبو حاتم، والنسائي، وهو قديم الوفاة، مقل.
روى عنه حجاج بن الشاعر، وابن أشكاب.
وقال ابن عدى: لا أرى بحديثه بأسا، ولم أر في حديثه حديثا منكرا.
وقال النسائي أيضا: ليس بالقوى.
__________
(1) س، ه: عمر.
والمثبت في ل، والتقريب.
(2) س: لهالة - تحريف.
(3) ل: يعتمد عليه.
(4) ل.
لعله الوجيهى.
(5) من ل.
(6) س: عمر.
(*)

(3/233)

6267 - عمران بن إسحاق.
عن شعبة.
حدث عنه إسماعيل بن عياش.
لا يدرى من هو.
6268 - عمران بن أنس [ د، ت ].
عن عطاء، وابن أبي مليكة.
قال البخاري: منكر الحديث.
وقال العقيلى: لا يتابع على حديثه.
أبوتميلة، حدثنا عمران بن أنس، أبو أنس، عن ابن أبي مليكة، عن عائشة - أن النبي صلى الله عليه وسلم قال: درهم ربا أعظم حرجا عند الله من سبعة وثلاثين زنية.
ويروى هذا من غير هذا الوجه مرسل بسند لين.
معاوية بن هشام، عن عمران بن أنس المكى، عن عطاء، عن ابن عمر - مرفوعا، قال: اذكروا محاسن موتاكم وكفوا عن مساويهم.
فأما: 6269 - عمران بن أبي أنس [ م، د، ت، ق ] فبصرى صدوق.
عن سلمان الاغر، وابن المسيب.
مات سنة سبع عشرة ومائة.
6270 - عمران بن أوس بن ضمعج.
عن عائشة - أن النبي صلى الله عليه وسلم أكل ولم يتوضأ.
روى عنه أبو معاوية.
قال البخاري: لا يتابع عليه / ولا يتبين سماعه من عائشة.
قاهل العقيلى: حدثناه محمد بن إسماعيل، حدثنا سعيد بن سليمان، حدثنا أبو معاوية، حدثنا عمران بن أوس، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم: أنه أتى بخبز ولحم فأكل ثم قام فصلى ولم يتوضأ.
فقلت له: يا رسول الله، أكلت خبزا ولحما ولم تمس ماء ! قال: أتوضأ من الاطيبين الخبز واللحم.
! وفي الضعفاء للبخاري: قال عبدالرحمن: حدثنا زائدة، عن عبد العزيز بن رفيع، حدثنى ابن أبي مليكة، وعكرمة، عن عائشة، عن النبي صلى الله عليه
وسلم: أنه أكل لحما ولم يتوضأ.
قال البخاري: وهذا لا يصح، لان أيوب وسماكا وعاصما رووه عن عكرمة.

(3/234)

عن ابن عباس، عن النبي صلى الله عليه وسلم.
وقال لنا عبدالله [ بن صالح ] (1): حدثنى الليث، حدثنى عقيل ويونس، عن ابن شهاب، أخبرني سعيد بن خالد، سمع عروة، سمع عائشة، عن النبي صلى الله عليه وسلم: توضئوا مما مست النار.
ثم قال البخاري: وهذا أصح.
6271 - عمران بن أيوب.
عن...(2) قال ابن ماكولا: يتهمونه.
6272 - عمران بن أبي بشر (3).
عن ابن عمر.
لم يصح حديثه.
قاله أبو الفتح الازدي.
6273 - عمران بن تمام.
عن أبي جمرة.
قال أبو حاتم: أتى بخبر منكر، متنه من إكفاء الدين تفصح النبط، واتخاذ القصور في الامصار.
6274 - عمران بن ثابت.
عن على رضى الله عنه.
وعنه إسحاق بن نباتة.
لا يكاد يعرف.
6275 - عمران بن أبي ثابت.
مدنى.
حدث عنه ابنه عبد العزيز.
تكلم فيه أبو حاتم الرازي.
6276 - عمران بن حذيفة [ س، ق ].
لا يعرف.
روى عنه زياد بن عمرو ابن هند الجملى في أن ميمونة كانت تدان فتكثر.
6277 - عمران بن حطان [ خ، د، س ] السدوسى البصري الخارجي.
عن عائشة.
وعنه صالح بن سرج.
لا يتابع على حديثه، قال العقيلى.
قال: وكان خارجيا.
روى موسى بن إسماعيل، عن عمرو بن العلاء، ولقيه جرز، حدثنا صالح بن سرج،
عن عمران بن حطان، عن عائشة في حساب القاضى العادل.
قلت: كان الاولى أن يلحق الضعف في هذا الحديث بصالح أو بمن بعده، فإن عمران صدوق في نفسه، قد روى عنه يحيى بن أبي كثير، وقتادة، ومحارب بن دثار.
__________
(1) من ل.
(2) بياض في الاصول كلها.
(3) في ل: عمران بن بشر.
(*)

(3/235)

وقال العجلى: تابعي ثقة.
وقال أبو داود: ليس في أهل الاهواء أصح حديثا من الخوارج، فذكر عمران بن حطان، وأبا حسان الاعرج.
وقال قتادة: كان لا يتهم في الحديث.
وروى يعقوب بن شيبة أنه بلغه أن عمران بن حطان كانت له بنت عم كانت ترى رأى الخوارج فتزوجها ليردها عن ذلك فصرفته إلى مذهبها.
وكان عمران من نظراء جرير والفرزدق في الشعر، وهو القائل: حتى متى تسقى النفوس بكأسها * (1 [ ريب المنون وأنت لاه ترتع ] 1) الابيات.
مات سنة أربع وثمانين.
6278 - عمران بن حميري.
عن عمار بن ياسر.
لا يعرف حديثه: إن الله أعطاني ملكا.
قال البخاري: لا يتابع عليه.
6279 - عمران بن خالد الخزاعى.
عن ابن سيرين.
قال أبو حاتم: ضعيف.
وقال ابن حبان: لا يجوز الاحتجاج به.
قلت: روى عنه معلى بن هلال، وبشر بن معاذ العقدى، وجماعة.
وقد روى عنه غير واحد، عن ثابت، عن أنس، عن سلمان - مرفوعا: من دخل على أخيه المسلم فألقى له وسادة إكراما له لم يتفرقا حتى يغفر لهما ذنوبهما.
وهذا خبر ساقط.
6280 - عمران بن خالد بن طليق بن عمران بن حصين الخزاعى.
عن آبائه حديث: النظر إلى على عبادة.
رواه عنه يعقوب الفسوى.
وهذا باطل في نقدي (2).
6281 - عمران بن أبي خليد الواسطي.
قال أبو داود: ليس بثقة.
6282 - عمران بن داور، [ عو ] أبو العوام القطان العمى البصري.
عن محمد، والحسن، وبكر.
وعنه ابن مهدى، وأبو داود، وطائفة.
ضعفه النسائي.
وقال أحمد: أرجو أن يكون صالح الحديث.
وقال أبو داود: ضعيف.
أفتى في أيام إبراهيم بن عبدالله بن حسن بفتوى شديدة فيها سفك الدماء.
وقال
__________
(1) ليس في س.
(2) ل: وهذا هو الذى قبل بعينه ما لتكراره معنى (4 - 345).
(*)

(3/236)

ابن عدى: هو ممن يكتب حديثه.
وقال يزيد بن زريع: كان حروريا يرى السيف.
وروى عباس، عن يحيى: ليس بشئ.
وحدث عنه عفان ووثقه.
ومن أفراده: عن قتادة، عن سعيد بن أبي الحسن، عن أبي هريرة - مرفوعا: ليس شئ أكرم على الله من الدعاء.
ورواه بلفظ آخر عنه عبدالرحمن بن مهدى.
أبو قتيبة، حدثنا أبو العوام، عن قتادة، عن مطرف، عن أبيه، عن النبي صلى الله عليه وسلم، قال: مثل ابن آدم إلى جنبه تسع وتسعون منية إن أخطأته المنايا وقع في الهرم حتى يموت.
وروى عباس عن يحيى، قال: كان عمران القطان يرى رأى الخوارج، ولم يكن داعية.
6283 - عمران بن زياد القسملى.
عن ثابت.
قال الازدي: مجهول منكر الحديث.
6284 - عمران بن زيد [ ت، ق ] أبويحيى التغلبي الملائى.
عن أبي يحيى القتات، وسعد بن إبراهيم، وطائفة.
وعنه أسد بن موسى، وعلى بن الجعد، وجماعة.
قال ابن معين وأبو حاتم: يكتب حديثه ولا يحتج به.
قال ابن عدى: يكنى أبا محمد.
بصرى.
حدثنا ابن أبي سويد، ومحمد بن يحيى، قالا: حدثنا عبيد الله العيشى، حدثنا عمران بن زيد أبو محمد، حدثنا أبو حازم،
عن سهل بن سعد، قال رسول الله صلى الله عليه وسلم: الدال على الخير كفاعله.
وحدثنا طريف الموصلي، حدثنا على بن الجعد، حدثنا عمران بن زيد التغلبي، عن حجاج بن تميم، عن ميمون بن مهران، عن ابن عباس، عن النبي صلى الله عليه وسلم: يكون في آخر الزمان قوم ينبزون الرافضة، يرفضون الاسلام ويلفظونه، فاقتلوهم، فإنهم مشركون.
قلت: وحجاج واه.
عمران بن زيد، عن زيد العمى، عن أنس - مرفوعا: إذا صافح الرجل أخاه

(3/237)

لم ينزع يده من يده حتى يكون هو الذي يصرف (1) وجهه.
ولم ير [ رسول الله ] صلى الله عليه وسلم مقدما ركبتيه بين يدى جليس له.
6285 - عمران بن زيد (2) العمى.
قال البخاري: سكتوا عنه.
وهو ابن الحوارى، كذا سماه البخاري.
وقال أبو داود: هو من أصحاب الحسن.
6286 - عمران بن زيد المدنى.
عن أبيه.
عن عائشة.
مجهول.
وكذلك أبوه ما سمعت إلا خيرا.
6287 - عمران بن سريع.
عن حذيفة.
قال البخاري: في حديثه نظر.
(3 [ وعنه علقمة بن مرثد ] 3).
6288 - عمران بن سليمان القينى (4).
يعرف وينكر، قاله أبو الفتح الازدي.
6289 - عمران بن سوار.
عن أبي يوسف، عن هشام، عن أبيه، عن عائشة - مرفوعا: من امتشط قائما ركبه الدين.
لعل هذا واضعه 6290 - عمران بن أبي طلحة.
شيخ لمعن بن عيسى القزاز.
مجهول.
6291 - عمران بن ظبيان.
عن عدى بن ثابت، وحكيم بن سعد.
قال البخاري: فيه نظر، ومشاه غيره، فقال أبو حاتم: يكتب حديثه.
روى عنه
السفيانان.
6292 - عمران بن عبدالله البصري.
عن الحكم بن أبان، عن عكرمة.
له حديث في التسبيح.
ضعفه ابن معين.
وقال البخاري: فيه نظر.
أما: 6293 - عمران بن عبدالله بن طلحة الخزاعى البصري فصدوق.
له عن سعيد بن المسيب.
روى عنه حماد بن سلمة وغيره.
6294 - عمران بن عبدالرحيم بن أبي الورد.
حدث بأصبهان، عن قرة بن حبيب، ومسلم بن إبراهيم.
قال السليمانى: فيه نظر، هو الذي وضع حديث أبي حنيفة عن مالك.
__________
(1) س: ينصرف.
(2) ل: زياد، وأراه تحريفا.
(3) ليس في س.
(4) ل: القيسي.
(*)

(3/238)

6295 - عمران بن عبد المعافرى [ د، ق ].
ضعفه يحيى بن معين.
يحدث عنه الافريقى، عن عبدالله بن عمرو - مرفوعا: ثلاثة لا يقبل منهم صلاة: من أم قوما وهم له كارهون...الحديث.
6296 - عمران بن عبد العزيز، أبو ثابت الزهري.
حدث عنه أبو مصعب.
قال يحيى: منكر الحديث، وكذا قال البخاري.
وقال يعقوب بن محمد الزهري: حدثنا عمران بن عبد العزيز بن عمر بن عبدالرحمن بن عوف، حدثنا أبو عبيدة ابن محمد بن عمار، عن جابر، قال: جاءني عبدالرحمن بن عوف في منزلي في بنى سلمة، فقال: هل لك في هذا الوادي المبارك - يعنى العقيق.
وروى أيضا عن عمر بن سعيد، ومحمد بن عبد العزيز، عن الزهري، وهو عمران بن أبي ثابت.
وقد مر (1).
6297 - عمران بن أبي عطاء [ م ]، أبو حمزة الاسدي الواسطي القصاب.
حدث عن ابن عباس، وابن الحنفية.
وقد وثق.
قال أبو زرعة: لين.
وقال العقيلى: لا يتابع على حديثه.
وقال أحمد:
قد روى عنه شعبة، وهشيم، وأبو عوانة، وهو صالح الحديث.
وقال أبو حاتم والنسائي: ليس بقوى.
وقال أبو داود: روى أبو عوانة عن أبي حمزة القصاب أكثر من عشرين حديثا.
وقال في موضع آخر: أبو حمزة عمران بن أبي عطاء يقال له عمران الجلاب، ليس بذاك، هو ضعيف.
وروى ابن أبي خيثمة عن يحيى: ثقة.
شعبة، عن أبي حمزة القصاب: عمران بن أبي عطاء، عن ابن عباس، قال: جاءني النبي صلى الله عليه وسلم وأنا ألعب مع الصبيان فتواريت، فجاء فحطأنى حطأة (2)،
__________
(1) صفحة 235 من هذا الجزء.
حطانى حطوة - قال الهروي: هكذا جاء به الراوى غير مهموز.
قال ابن الاعرابي: الحطو: تحريك الشئ مزعزعا.
وقال: رواه شمر - بالهمزة يقال حطأه يحطؤه إذا دفعه بكفه.
وقيل: لا يكون الحطء إلا ضربة بالكف بين الكتفين (النهاية).
(*)

(3/239)

وقال: اذهب فادع لى فلانا، فجئت، فقلت: هو يأكل.
ثم قال: اذهب فادع لى فلانا، فقلت.
هو يأكل، فقال: لا أشبع الله بطنه.
فلان هو معاوية، سماه أحمد في المسند (1) عن غندر عن شعبة فذكره.
6298 - عمران بن عكرمة.
حدث عنه ذؤيب بن عباد، كلاهما مجهول.
6299 - عمران بن أبي عمران الرملي.
عن بقية بن الوليد، فأتى بخبر كذب هو آفته.
6300 - عمران بن عمرو.
عن أبيه، عن جابر - في مس الذكر.
حديث مضطرب لم يثبت.
3301 - عمران بن عيينة [ عو ] الهلالي، أخو سفيان.
صالح الحديث.
وقال أبو حاتم: لا يحتج به، يأتي بالمناكير.
وقال أبو زرعة: ضعيف
الحديث.
وقال / ابن معين: صالح الحديث.
قلت: روى عن حصين، وأبي إسحاق.
وعنه زيد بن الحريش، وأبو سعيد الاشج، وجماعة.
زيد بن المبارك، حدثنا عمران بن عيينة، حدثنا عبدالملك بن عمير، عن ربعى، قال: خطبنا عمر بالجابية...فذكر الحديث.
وقال معمر، وأبو عوانة، وجماعة: عن عبدالملك بن عمير، عن عبدالله بن الزبير، عن عمر.
وقال شيبان: عن عبدالملك، عن رجل، عن ابن الزبير، عن عمرو.
ورواه الجريران وغيرهما عن عبدالملك، عن جابر بن سمرة، عن عمرو.
وقال أبو المحياة التيمى: عن عبدالملك، عن قبيصة بن جابر، عن عمر، قال.
فالاضطراب من عبدالملك.
قال قتيبة: حدثنا عمران بن عيينة، عن يزيد، عن مقسم، عن ابن عباس: كفن رسول الله صلى الله عليه وسلم في حلة حمراء كان يلبسها وقميص.
__________
(1) هو مسمى في صحيح مسلم في الحديث نفسه (هامش س).

(3/240)

6302 - عمران بن أبي الفضل.
عن نافع.
قال ابن معين: ليس بشئ.
وقال أبو حاتم: روى عنه إسماعيل بن عياش حديثين موضوعين باطلين.
قلت: أحدهما مسابقة عائشة بألفاظ تنكر.
وثانيهما عن هشام، عن أبيه، عن عائشة أنها قالت: يا رسول الله، أرأيت لو نزلت واديا قد عرى جميع الشجر إلا شجرة واحدة أين كنت تنزل ؟ قال: على الشجرة التي لم تعر.
قالت: فأنا تلك الشجرة.
وقد روى بقية، عن زرعة بن عبدالله الزبيدى، عن عمران بن أبي الفضل،
عن نافع، عن ابن عمر - مرفوعا: العرب أكفاء، قبيلة بقبيلة، وحى بحى، إلا حائكا (1) أو حجاما.
6303 - عمران بن قيس.
عن ابن عمر.
مجهول.
وقال البخاري: لم يصح حديثه.
روى عنه حريث بن أبي مطر.
6304 - عمران بن [ أبي ] (2) قدامة العمى.
عن أنس.
قال يحيى القطان: لم يكن به بأس، ولكن لم يكن من أهل الحديث، كتبت عنه ورميت به.
6305 - عمران الحناط (3).
عن إبراهيم النخعي.
شيخ لابن عون.
لا يكاد يعرف.
6306 - عمران بن أبي كثير.
عن سعيد بن المسيب.
لا يعرف.
6307 - عمران بن ماعز بن العلاء.
عن شيخ.
وعنه يعقوب بن محمد الزهري.
مجهول.
6308 - عمران بن محمد بن سعيد بن المسيب.
ليس بذاك، قاله أبو الفتح الازدي.
أخبرنا أبو سعيد الثغرى، أخبرنا أبو الحسن المحمودى، أخبرنا أبو طاهر
__________
(1) س: إلا حائك أو حجام.
(2) ليس في س.
(3) سيأتي أنه الخياط صفحة 245 (*)

(3/241)

السفلى، أخبرنا أحمد بن عبد الغفار، حدثنا أبو سعيد النقاش، أخبرنا أبو بكر محمد ابن عبدالله بن جعفر، حدثنا أحمد بن محمد بن عمر القرشى، حدثنا أحمد بن سهل بن مالك، وأنبأنا محمد بن جعفر الوراق، حدثنا أحمد بن محمد بن الحارث الحافظ، حدثنا مطلب بن شعيب، قالا: حدثنا إبراهيم بن حماد بن أبي حازم، حدثنا عمران بن محمد ابن سعيد بن المسيب، عن أبيه، عن جده، عن أبي سعيد الخدرى، قال: قال رسول الله صلى الله عليه وسلم: إن الله حرمات ثلاثا من حفظهن حفظ الله له أمر دينه ودنياه: حرمة السلام، وحرمتي، وحرمة رحمى.
تفرد به إبراهيم، ولا أدرى من هو.
وهو خبر منكر.
وأنبئت عن الصيدلانى، أخبرنا أبو على حضورا، أخبرنا أبو نعيم، حدثنا
الطبراني، حدثنا أحمد بن محمد بن رشدين، حدثنا إبراهيم بن حماد بهذا، وليس عند عمران سوى هذا الخبر الواهي، وزاد فيه: ومن ضيعهن لم يحفظ الله له شيئا.
6309 - عمران بن أبي مدرك.
عن القاسم بن مخيمرة.
لا يعرف.
6310 - عمران بن مسلم الفزارى.
كوفى.
عن مجاهد، وعطية.
وعنه الفضل السينانى، وأبو نعيم.
قال أبو أحمد الزبيري: رافضي، كأنه جرو كلب.
قلت: خراء الكلاب كالرافضي.
6311 - عمران بن مسلم.
عن عبدالله بن دينار.
وعنه يحيى بن سليم.
قال البخاري: منكر الحديث.
روى محمد بن أبي السرى، حدثنا يحيى بن سليم، عن عمران بن مسلم، عن عبدالله بن دينار، عن ابن عمر - مرفوعا: القول في السوق لا إله إلا الله وحده.
وهذا يعرف بعمرو بن دينار القهرمان، وغيره.
وفي جزء ابن عرفة: عن يحيى بن سليم، عن عمران بن مسلم، وعباد بن كثير، عن عبدالله بن دينار، عن ابن عمر - مرفوعا: ذاكر الله في الغافلين مثل الذي يقاتل عن الفارين...الحديث.

(3/242)

أما: 6312 - عمران بن مسلم الجعفي الضرير، شيخ كوفى.
ما علمت به بأسا.
وذكره ابن حبان في ثقاته.
له: عن سويد بن غفلة، وخيثمة الجعفي.
وعنه شعبة، وزائدة، وعدة.
ولا شئ له في الكتب.
6313 - عمران بن مسلم [ خ، م، د، ق، س ] القصير.
أبو بكر.
صاحب الحسن.
ثقة، تناد العقيلى وأورده.
وقال ابن المدينى: سمعت يحيى يقول: ربما
رأيت عمران القصير عند ابن أبي عروبة قد جاء يكتب في الالواح.
قال يحيى: وكان عمران يرى القدر.
قال لى الحسن الجفرى: جاءني عمران وأصحابه يتكلمون في القدر.
وقد ذكر عمران القصير أيضا ابن عدى واستنكر له أحاديث فساقها.
منها: أبو الوليد، حدثنا شعبة، حدثنى عمران القصير، سمعت أبا رجاء العطاردي يحدث عن أبي الدرداء، قال: لان أقول الله أكبر مائة مرة أحب إلى من أن أتصدق بمائمة دينار.
عبد الصمد، عن شعبة، عن عمران القصير، عن الحسن، عن عمران بن حصين - مرفوعا: لا جلب ولا جنب (1) ولا شغار في الاسلام.
وذكره ابن حبان.
وقد روى أيضا عن عطاء، ورأى أنسا.
أخذ عنه حماد بن مسعدة، ويحيى القطان، وبشر بن المفضل.
ووثقه أحمد، وابن معين.
6314 - عمران بن موسى [ د، ت ] بن الاشدق عمرو بن سعيد الاموى، أخو أيوب.
له عن المقبرى.
وعنه ابن جريج فقط.
__________
(1) الجنب - بالتحريك - في السباق: أن يجنب فرسا إلى فرسه الذى يسابق عليه فإذا فتر المركوب تحول إلى المجنوب.
وفى الزكاة: أن ينزل العامل بأقصى مواضع أصحاب الصدقة ثم يأمر بالاموال أن تجنب إليه، أي تحضر، فنهوا عن ذلك (النهاية).
(*)

(3/243)

6315 - عمران بن ميثم.
عداده في التابعين.
قال العقيلى: من كبار الرافضة.
روى أحاديث سوء كذب.
روى عن مالك بن ضمرة، عن أبي ذر.
(1 [ وعنه زياد ابن المنذر ] 1).
6316 - عمران بن نافع [ س ].
لا يعرف.
روى عنه بكير بن الاشج.
لكن وثقه النسائي.
6317 - عمران بن هارون البصري.
شيخ.
لا يعرف حاله.
أتى بخبر منكر
ما تابعه عليه أحد.
قال البزار: كان الناس ينتابونه في هذا الخبر يسمعونه منه، وكان مستورا، فحدثنا عمران، حدثنا عبدالله بن موسى القرشى، حدثنا محمد بن طلحة، عن (1 [ أبيه، عن جده طلحة بن ] 1) عبيد الله، قال: كنا نمشي مع النبي صلى الله عليه وسلم فأجهده الصوم، فحلبنا له في قعب وصببنا عليه عسلا نكرم به رسول الله صلى الله عليه وسلم عند فطره.
عبدالله لا يدرى من هو.
6318 - عمران (2) بن هارون [ س ] المقدسي.
عن عبدالله بن لهيعة.
صدقه أبو زرعة، ولينه ابن يونس.
6319 - عمران بن وهب الطائى.
عن أنس بن مالك، حديث الطير.
ضعفه أبو حاتم.
وعنه سلمة الابرش.
6320 - عمران بن يزيد [ ت، ق ].
وقيل بن زيد - وهو أصح - التغلبي.
حدث عنه أبو النضر.
ضعيف.
قاله ابن معين.
[ تقدم (3) ] (1).
6321 - عمران بن يزيد.
حدث عنه ثابت بن عبيدة.
مجهول.
وكذا: 6322 - عمران.
شيخ لابن عيينة.
6323 - عمران العمى.
عن الحسن.
يقال: هو ابن قدامة.
قد مر (4).
__________
(1) ليس في س.
(2) هذه الترجمة ليست في س.
وهى في ل - عن الميزان (3) صفحة 237 من هذا الجزء.
(4) صفحة 238.
(*)

(3/244)

6324 - عمران البارقى [ د ].
شيخ لسفيان الثوري.
لا يعرف، لكنه وثق.
[ له ] (1): عن عطية، عن أبي سعيد حديث: لا تحل الصدقة لغنى إلا في سبيل الله.
6325 - عمران الانصاري [ س ].
عن ابن عمر.
لا يدرى من هو.
تفرد عنه ابنه محمد، وحديثه في الموطأ، وهو منكر.
6326 - عمران (2) الخياط عن إبراهيم النخعي.
شيخ لابن عون.
لا يكاد يعرف.
تقدم (3).
6327 - عمران القصير.
عن أنس.
تكلم فيه.
قيل: هو ابن قدامة.
وقيل عمران بن يحيى.
روى عنه جعفر بن برقان.
وقال يحيى القطان: لم يكن به بأس.
ولم يكن من أهل الحديث، كتبت عنه ورميت به.
[ عمرو ] 6328 - عمرو بن الازهر العتكى.
قاضى جرجان.
عن هشام بن عروة، وحميد الطويل، وغيرهما.
قال ابن عدى: بصرى، كان بواسط.
فعن أبي سعيد الحداد، قال: كان عمرو ابن الازهر يكذب مجاوبه، فقيل: كيف هذا ؟ قال: قيل له: رجل أسلم ثوبا إلى حائك ينسجه، فقال: حدثنا حماد، عن إبراهيم، قال: على رب الثوب إلا إذا رده له.
وروى ابن الدورقى، عن ابن معين: ليس بثقة.
وروى عباس، عن ابن معين: كان بواسط.
وهو بصرى ضعيف.
وقال البخاري: يرمى بالذكب.
وقال النسائي وغيره: متروك.
وقال أحمد: كان يضع الحديث.
__________
(1) ليس في س.
(2) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
وقد سبق صفحة 241 من هذا الجزء.
(3) في ل: والذى يظهر أنه عمران بن قدامة.
(*)

(3/245)

إسماعيل بن عمرو البجلى، حدثنا عمرو بن الازهر، حدثنا حميد، عن أبي نضرة، عن أبي سعيد: تزوج رسول الله صلى الله عليه وسلم أم سلمة وأصدقها عشرة دراهم.
المسيب بن واضح، حدثنا خالد بن عمرو - قلت: وخالد هالك - عن عمرو بن الازهر، عن هشام، عن أبيه، عن عائشة، [ قالت ] (1): لما زوج نبى الله أم كلثوم قال لام أيمن: هيئى بنتى، وزفيها إلى عثمان، واخفقى (2) بالدف.
ففعلت فجاءها النبي صلى الله عليه وسلم بعد ثالثة فقال: كيف وجدت بعلك ؟ قالت: خير رجل.
قال: أما إنه أشبه الناس بجدك إبراهيم وأبوك محمد.
فهذا موضوع.
[ وعن عمرو بن أزهر، عن أبان، عن أنس - مرفوعا: لا تجالسوا أبناء الملوك فإن الانفس تشتاق إليهم ما لا تشتاق إلى الجوارى العواتق ] (1).
عمرو بن الازهر، عن ابن عون، عن الشعبى، عن ابن عباس: أو أثارة (3) من علم - قال: جودة الخط.
6329 - عمرو بن إسماعيل الهمداني.
عن أبي إسحاق السبيعى بخبر باطل في على عليه السلام، (1 [ وهو: مثل على كشجرة أنا أصلها، وعلى فرعها، والحسن والحسين ثمرها، والشيعة ورقها ] 1).
6330 - عمرو بن أوس.
يجهل حاله.
أتى بخبر منكر.
أخرجه الحاكم في مستدركه، وأظنه موضوعا من طريق جندل بن والق.
حدثنا عمرو بن أوس، حدثنا سعيد عن أبي عروبة، عن قتادة، عن سعيد بن المسيب، عن ابن عباس، قال: أوحى الله إلى عيسى آمن بمحمد، فلولاه ما خلقت آدم ولا الجنة ولا النار...الحديث.
6331 - عمرو بن أيوب العابد (4).
إمام مسجد عصام.
عن جرير، عن
__________
(1) ليس في س.
(2) س: وخفقى.
(3) سورة الاحقاف، آية 4.
(4) ه: العائذ.
(*)

(3/246)

منصور، عن هلال بن يساف، عن النبي صلى الله عليه وسلم، قال: من دعا / دعوة
فلم يستجب له كتب له حسنة.
ما روى عنه سوى عباس الدوري بهذا.
6332 - عمرو بن بجدان [ عو ] عن أبي ذر - مرفوعا: الصعيد وضوء المسلم، وإن لم يجد الماء عشر سنين.
حسنة الترمذي، ولم يرقه إلى الصحة للجهالة بحال عمرو.
روى عنه أبو قلابة، وما قال: سمعت.
ورواه أيوب، عن أبي قلابة، عن رجل من بنى عامر.
ومرة جاء عن أيوب، عن أبي قلابة، عن رجل من بنى قشير.
وقيل غير ذلك.
وقد وثق عمرو مع جهالته.
6333 - عمرو بن بحر الجاحظ، صاحب التصانيف.
روى عنه أبو بكر بن أبي داود فيما قيل.
قال ثعلب: ليس بثقة ولا مأمون.
قلت: وكان من أئمة البدع.
6334 - عمرو بن بشر العنسى (1).
عن الوليد بن أبي السائب.
صدوق.
وقال العقيلى: منكر الحديث.
وقيل عمرو بن بشير.
6335 - عمرو بن أبي برة.
عن شعبة.
مجهول.
6336 - عمرو بن بعجة.
عن على.
لا يعرف.
روى عنه السبيعى.
6337 - عمرو بن بكر السكسكى الرملي.
عن ابن جريج.
واه.
قال ابن عدى: له أحاديث مناكير عن الثقات.
ابن جريج وغيره.
يروى عنه أبو الدرداء هاشم بن محمد بن يعلى، وغيره.
قال ابن حبان: يروى عن الثقات الطامات.
يروى عن إبراهيم بن أبي عبلة، وثور بن يزيد.
__________
(1) ل: العبسى.
(*)

(3/247)

له: عن ابن جريج، عن عطاء، عن جابر - مرفوعا: المؤمن آلف مألوف، ولا خير فيمن لا يألف ولا يؤلف.
وبه: خير الناس أنفعهم للناس.
وبه: أمارة المؤمنين (1) والصديقين البشاشة إذا تزاوروا، والمصافحة إذا التقوا، رواها عنه أبو الدرداء.
وعنه ابن قتيبة العسقلاني.
أخبرنا محمد بن الحسين القرشى، أخبرنا محمد بن عمار، أخبرنا ابن رفاعة، أخبرنا الخلعي، حدثنا إسماعيل بن رجاء، أخبرنا محمد بن أحمد الحندرى (2)، حدثنا عبدالله ابن إياد (3) بن شداد، حدثنا أبو الدرداء هاشم بن محمد، حدثنا عمرو بن بكر السكسكى، عن محمد بن صالح، عن ابن المسيب وأبي حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: من تضرع لصاحب دنيا وضع ذلك نصفه دينه.
ومن أتى طعام قوم لم يدع إليه ملا الله بطنه نارا حتى يقضى بين الناس يوم القيامة.
وبه: حدثنا عمرو بن بكر، عن عباد بن كثير، وموسى بن عبيدة، عن زيد ابن أسلم، عن عطاء بن يسار، عن أبي سعيد - مرفوعا، قال ربكم: لا أخرج عبدا لى من الدنيا، وأنا أريد أن أرحمه، حتى أوفيه كل خطيئة عملها بسقم في جسده، أو ضر في معيشته، أو إقتار في رزقه، أو خوف في دنياه، حتى أبلغ به مثاقيل الذر، فإن بقى عليه شئ عليه الموت...الحديث.
قلت: أحاديثه شبه موضوعة، وقد خرج له ابن ماجة - فرد - حديثا مقرونا بشداد ابن عبدالرحمن، عن إبراهيم بن أبي عبلة.
سمع أبا أبي ابن أم حرام - رفعه: عليكم بالسنا والسنوت (4).
قال ابن أبي عبلة: هو الشبث (5).
ورواه عن ابن ماجة عن إبراهيم الفريابى عنهما.
__________
(1) ه: المسلمين.
(2) بحاء مهملة مضمومة، ثم نون ساكنة ثم دال مضمومة مهملة.
وحندر: من قرى عسقلان (هامش س).
وفى ه: الجندي - تحريف.
(3) ه: أبان.
(4) السنا - بالقصر: نبات معروف من الادوية.
والسنوت: العسل أو الرب أو الكمون.
(5) الشبث: بقلة (القاموس).
وقد كتبت في الاصل بالشين المعجمة والسين المهملة وفوقها " معا ".
(*)

(3/248)

6338 - عمرو بن أبي بكر.
عن محمد بن كعب القرظى، عن عائشة.
وعنه ولده (1) عبد الرزاق.
قال العقيلى: في حديثه نظر.
ولعله عمرو [ بن ] (2) برق.
6339 - عمرو بن تميم.
عن أبيه، عن أبي هريرة في فضل رمضان.
وعنه كثير بن زيد.
قال البخاري: في حديثه نظر.
6340 - عمرو بن ثابت أبي المقدام بن هرمز الكوفى.
يكنى أبا ثابت.
قال ابن معين: ليس بشئ.
وقال - مرة: ليس بثقة ولا مأمون.
وقال النسائي: متروك الحديث.
وقال ابن حبان: يروى الموضوعات.
وقال أبو داود: رافضي.
وقال البخاري: ليس بالقوى عندهم.
وقال هناد: كتبت عنه كثيرا، فبلغني أنه كان عند حبان بن على، فأخبرني من سمعه يقول: كفر الناس بعد رسول الله صلى الله عليه وسلم إلا أربعة.
فقيل لحبان: ألا تنكر عليه ؟ فقال حبان: هو جليسنا.
ولما تكلم عمرو بهذا أخذ يتنادم - يعنى حبان.
وقال ابن المبارك: لا تحدثوا عن عمرو بن ثابت، فإنه يسب السلف.
وقال الفلاس: سألت عبدالرحمن عن حديث لعمرو بن ثابت، فأبى أن يحدث عنه.
وروى معاوية بن صالح، عن يحيى، قال: عمرو بن ثابت لا يكذب في حديثه.
قلت: يروى عن أبيه، وميمون بن مهران، والمنهال بن عمرو، وحبيب بن أبي ثابت، والطبقة.
وقد روى عباد بن يعقوب الرواجنى عنه أنه قال: رأيت راعيا للنبي صلى الله عليه وسلم.
وممن حدث عنه سعيد بن محمد الجرمى، وسويد بن سعيد، وعلى بن حكيم الاودى، ويحيى بن آدم، وخلق.
__________
(1) س.
والد.
والمثبت في ل، ه.
(2) ليس في س.
(*)

(3/249)

وفي سؤالات الآجرى: أخبرنا داود عنه، قال: رافضي خبيث.
وقد روى إسماعيل بن أبي خالد، وسفيان عنه، كذا قال أبو داود، ثم قال: وهو المشئوم، ليس يشبه حديثه أحاديث الشيعة - يعنى أنها مستقيمة.
وقال ابن حبان: مات سنة اثنتين وسبعين ومائة.
6341 - عمرو بن جابر [ ت، ق ]، أبو زرعة الحضرمي.
عن جابر وغيره.
هالك.
قال سعيد بن أبي مريم: سمعت ابن لهيعة يقول: عمرو بن جابر كان ضعيف العقل، كان يقول: على في السحاب.
كان يجلس معنا فيبصر سحابة فيقول: هذا على قد مر في السحاب.
كان شيخا أحمق.
وقال أحمد: روى عن جابر مناكير، وبلغني أنه كان يكذب.
يروى عنه سعيد بن أبي أيوب، وابن لهيعة.
وقال النسائي: ليس بثقة.
بكر بن مضر، عن عمرو بن جابر، عن جابر بن عبدالله، عن رسول الله صلى الله عليه وسلم - أنه قال في الطاعون: الفار منه كالفار يوم الزحف.
ومن صبر فيه كان له كأجر شهيد.
قال أبو حاتم: صالح الحديث، له نحو عشرين حديثا.
6342 - عمرو بن جاوان [ س ] التميمي.
ويقال عمر.
لا يعرف.
له عن الاحنف حديث.
وعنه حصين بن عبدالرحمن فقط.
صحبه (1) في السفينة.
6343 - عمرو بن جرير، أبو سعيد البجلى.
عن إسماعيل بن خالد.
كذبه أبو حاتم.
والدارقطني: متروك الحديث.
وروى عنه أبو عصيدة أحمد بن عبيد ثلاثة أحاديث بسند واحد، عن إسماعيل، عن قيس، عن جرير - مرفوعا: من صلى
__________
(1) العبارة في التهذيب: وقال على بن عاصم: قلت لحصين من عمرو بن جاوان ؟ قال: شيخ صحبني في السفينة.
(*)

(3/250)

أربعا قبل الزوال بالحمد وآية الكرسي بنى الله له بيتا في الجنة، لا يسكنه إلا صديق أو شهيد.
وبه: من صلى بين المغرب والعشاء عشرين ركعة...الحديث.
وبه: من صلى (1 [ بعد العشاء ركعتين ] 1) بثلاثين قل هو الله أحد بنى الله له ألف قصر في الجنة.
فهذه أباطيل.
6344 - عمرو بن جراد.
عن أبي موسى الاشعري.
لا ندرى من هو.
وهو جد لعليلة بن (2) بدر.
6345 - عمرو بن جميع.
عن الاعمش، وغيره.
يكنى أبا المنذر.
وقيل كنيته أبو عثمان.
كوفى، وكان على قضاء حلوان.
كذبه ابن معين.
وقال الدارقطني وجماعة: متروك.
وقال ابن عدى: كان يتهم بالوضع.
وقال البخاري: منكر الحديث.
يحيى بن الحارث، أخبرنا عمرو بن جميع العبدى، عن جعفر، عن أبيه، عن جده - مرفوعا: قراءة القرآن في صلاة أفضل من قراءة القرآن في غير صلاة، وقراءة القرآن أفضل من الذكر، والذكر أفضل من الصدقة، والصدقة أفضل
من الصيام، والصيام جنة من النار.
روى عنه سريج بن يونس، وغيره.
6346 - عمرو بن أبي جندب.
عن على.
من مشيخة أبي إسحاق السبيعى المجاهيل.
6347 - عمرو بن الحارث [ د ] الزبيدى الحمصى.
عن عبدالله بن سالم الاشعري فقط.
وله عنه نسخة.
تفرد بالرواية عنه إسحاق بن إبراهيم زبريق، ومولاة له اسمها علوة، فهو غير معروف العدالة.
وابن زبريق ضعيف.
أما:
__________
(1) ليس في س.
(2) يعنى الربيع بن بدر (هامش س).
(*)

(3/251)

6348 - عمرو بن الحارث [ ع ] عالم الديار المصرية وشيخها ومفتيها مع الليث ابن سعد فوثقوه.
مع أن الاثرم سمع أبا عبدالله يقول: ما في المصريين أثبت من الليث.
وقد كان عمرو بن الحارث عندي.
ثم رأيت له أشياء مناكير.
وقال الاثرم أيضا، عن أبي عبدالله: إنه حمل على عمرو بن الحارث حملا شديدا.
وقال: يروى عن قتادة أحاديث يضطرب فيها ويخطئ.
وقال ابن معين والعجلي والنسائي وغيرهم: ثقة.
وروى عمرو بن سواد، عن ابن وهب، قال: ما رأيت أحفظ من عمرو بن الحارث.
وروى أحمد بن يحيى بن وزير، عن ابن وهب، قال: لو بقى لنا عمرو بن الحارث ما احتجنا إلى مالك.
وقال أبو حاتم: لم يكن له نظير في الحفظ في زمانه.
وقال سعيد بن عفير: كان أخطب الناس وأبلغهم وأرواهم للشعر.
قلت: مات كهلا سنة ثمان وأربعين ومائة.
6349 - عمرو بن حريش [ د ] الزبيدى.
عداده في التابعين.
ما روى عنه
سوى أبي سفيان (1).
ولا يدرى من أبو سفيان أيضا.
له عن عبدالله بن عمرو في جواز البعير بالبعيرين نسيئة (2).
6350 - عمرو بن الحزور.
عن الحسن.
وعنه شباك.
وهذا إسناد مظلم لا ينهض.
6351 - عمرو بن الحصين [ ق ] العقيلى عن محمد بن عبدالله بن علاثة (3)، وغيره.
__________
(1) وكذا قال في الكنى من هذا الكتاب إن أبا سفيان لا يعرف، لكن قال في الكاشف في الكنى إن أبا سفيان ثقة، فاعلم ذلك.
وكذا في التذهيب (هامش س).
(2) في ل: قد تقدم أن ابا حبان جعل عمرو بن حريش هو عمرو بن حبيش فالله اعلم.
(5 - 20).
(3) قال المؤلف في ترجمة محمد بن عبدالله بن علاثة - عقب حديث: من حفظ على أمتى أربعين حديثا: الظاهر أنه من وضع ابن حصين (هامش س).
(*)

(3/252)

قال أبو حاتم: ذاهب الحديث.
وقال أبو زرعة: واه.
وقال الدارقطني: متروك.
وقال ابن عدى: حدث عن الثقات بغير حديث منكر.
حدثنا أبو يعلى، حدثنا عمرو بن الحصين، حدثنا جعفر بن غياث النخعي، عن ابن جريج، عن عطاء، عن ابن عباس، قال رجل: يا رسول الله، وجبت على بدنة، وقد عزت البدن ؟ قال: اذبح مكانها سبعا من الشياه.
حدثنا أبو يعلى، حدثنا عمرو، حدثنا ابن علاثة، عن ثور بن يزيد، عن خالد بن معدان، سمعت عبدالملك بن مروان، عن أبيه، عن زيد بن ثابت: شكوت إلى رسول الله صلى الله عليه وسلم أرقا أصابني، فقال: قل: اللهم غارت النجوم، وهدأت العيون، وأنت حى قيوم، لا تأخذك سنة ولانوم، اهد ليلى، وأنم عينى.
فقلتها، فذهب ما كنت أجد.
وبه: عن ابن علاثة: حدثنا خصيف، عن مجاهد، عن أبي هريرة - مرفوعا: من حفظ على أمتى أربعين حديثا من أمر دينهم بعث يوم القيامة من العلماء.
عمرو بن الحصين، حدثنا ابن علاثة، حدثنا أبو سلمة الحمصى أن رسول الله صلى الله عليه وسلم قال: من أصاب مالا من نهاوش أذهبه الله في نهابر (1).
وحدثنا ابن علاثة / عن الاوزاعي، عن الزهري، عن أبي سلمة، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: لا حسد ولا ملق إلا في طلب العلم.
الطبراني، حدثنا الحسين بن إسحاق، حدثنا عمرو بن الحصين، حدثنا ابن علاثة، عن ثور، عن مكحول، عن واثلة، قال: قال رسول الله صلى الله عليه وسلم: عليكم بالعدس فإنه قدس على لسان سبعين نبيا.
__________
(1) المهاوش: كل مال أصيب من غير حله، ولا يدرى ما وجهه.
كأنه جمع مهوش، من الهوش: الجمع والخلط.
والميم زائدة.
ويروى نهاوش - بالنون.
ويروى بالتاء وكسر الواو جمع تهواش وهو بمعناه (النهاية).
(*)

(3/253)

6352 - عمرو بن حكام.
عن شعبة.
قال عبدالله بن أحمد: سألت أبي عنه، فقال: الزنجبيلى كان يروى عن شعبة نحو أربعة آلاف حديث.
ترك حديثه.
وقال البخاري: عمرو بن حكام ليس بالقوى عندهم.
ضعفه على.
عمرو بن حكام، حدثنا شعبة، عن على بن زيد، عن أبي المتوكل، عن أبي سعيد، قال: أهدى ملك الروم إلى رسول الله صلى الله عليه وسلم هدايا فكان فيها جرة زنجبيل فأطعم كل إنسان قطعة، وأطعمني قطعتين (1).
قلت: هذا منكر من وجوه: أحدهما أنه لا يعرف أن ملك الروم (2) أهدى شيئا إلى النبي صلى الله عليه وسلم.
وثانيهما أن هدية الزنجبيل من الروم إلى الحجار شئ ينكره العقل، فهو نظير
هدية التمر من الروم إلى المدينة النبوية.
ورواه غير واحد عن عمرو بن حكام.
وقال مؤمل بن يهاب (3): حدثنا يزيد بن هارون، حدثنا سفيان بن حسين، عن على بن زيد، عن أنس - أن أكيدر دومة (4) أهدى لرسول الله صلى الله عليه وسلم جرة من من، فأعطى أصحابه قطعة قطعة.
ثم رجع إلى جابر فأعطاه قطعة أخرى، فقال: يا رسول الله، قد كنت أعطيتني.
قال: هذه لبنات عبدالله.
أسيد بن عاصم، حدثنا عمرو بن حكام، حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة - أن النبي صلى الله عليه وسلم صلى على قبر.
والمعروف حديث غندر، وعمرو بن حكام أيضا، عن شعبة، عن حبيب بن الشهيد، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم أنه صلى على قبر.
قال ابن عدى: عامة ما يرويه عمرو بن حكام غير متابع عليه إلا أنه مع ضعفه يكتب حديثه.
6353 - عمرو بن حماد [ م، د، س ] بن طلحة.
روى عنه مسلم حديثا واحدا عن أسباط بن نصر.
__________
(1) ل، ه: قطعة.
(2) في المستدرك: ملك الهند (هامش س).
(3) ل: إهاب.
(4) ل: أكيدر دومة الجندل.
(*)

(3/254)

وهو صدوق إن شاء الله، فقد قال ابن معين، وأبو حاتم: صدوق.
وقال مطين: ثقة، لكن قال أبو داود: كان عمرو بن حماد القناد من الرافضة.
خيثمة، حدثنا الحنينى، حدثنا عمرو بن حماد، حدثنا أسباط، عن سماك، عن عكرمة، عن ابن عباس - أن عليا قال: إنى لاخو رسول الله صلى الله عليه وسلم، ووليه، وابن عمه، ووارثه، فمن أحق به منى !.
هذا حديث منكر.
وأنبئت عن أبي الحسن الجمال أن أبا على أخبرهم، أخبرنا أبو نعيم، حدثنا سليمان
ابن أحمد، حدثنا على بن عبد العزيز، حدثنا عمرو بن حماد، حدثنا أسباط، عن سماك، عن جابر بن سمرة، قال: صليت مع رسول الله صلى الله عليه وسلم صلاة الاولى، واستقبله ولدان المدينة، فجعل يمسح خدودهم، (1 [ فمسح خدى ] 1)، فوجدت ليده بردا وريحا، كأنما أخرجها من جونة (2) عطار.
فهذا هو الحديث الذي رواه مسلم عنه.
وهو من قدماء شيوخه.
مات في صفر سنة اثنتين وعشرين ومائتين.
6354 - عمرو بن حماس، أبو الوليد.
عن أبي هريرة.
وعنه ابن أبي ذئب.
ضعفه يحيى، قاله الازدي.
6355 - عمرو بن حمزة.
عن صالح المرى.
قال الدارقطني وغيره: ضعيف.
نصر بن على الجهضمى، حدثنا عمرو بن حمزة العيشى، حدثنا المنذر بن ثعلبة، عن أبي العلاء بن الشخير، عن البراء، قال: لقيت النبي صلى الله عليه وسلم فصافحني، فقلت: يا رسول الله، كنت أحسب هذا من زى العجم.
قال: نحن أحق بالمصافحة منهم، ما من مسلمين التقيا فتصافحا إلا تساقطت ذنوبهما بينهما.
قال ابن عدى: مقدار ما يرويه غير محفوظ.
وقال البخاري: لا يتابع على حديثه.
__________
(1) ليس في س.
(2) الجونة - بالضم.
التى يعد فيها الطيب ويحرز (النهاية).
(*)

(3/255)

6356 - عمرو بن حميد.
قاضى الدينور.
عن الليث بن سعد.
هالك.
أتى بخبر موضوع، اتهم به.
وقد ذكره السليمانى في عداد من يضع الحديث.
وروى محمد بن عبد العزيز الدينورى، وبندار بن عبدك، قالا: حدثنا عمرو بن حميد، حدثنا الليث، عن نافع، عن ابن عمر - مرفوعا: انتظار الفرج بالصبر عبادة.
6357 - عمرو بن حية [ د ] - أو حنة.
معدود في التابعين.
لا يعرف.
خرج
له أبو داود.
6358 - عمر بن خالد، أبو يوسف.
ويقال أبو حفص الاعشى.
عن هشام ابن عروة، والاعمش.
كوفى ضعيف.
قال ابن عدى: حدثنا محمد بن جعفر بن يزيد، حدثنا أحمد بن حازم، حدثنا عمرو ابن خالد أبو جعفر الاعشى، عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله - أنه قال: سيكون غلاء ومجاعة، فإذا كان ذلك فخير ما تدخرون الزيت (1) والحمص.
وحدثنا محمد بن عبد الواحد الناقد، حدثنا عمرو بن عبدالله الاودى، حدثنا أبو حفص الاعشى، عن محل، عن إبراهيم، عن علقمة، عن عبدالله، قال رسول الله صلى الله عليه وسلم: من مات له ابن، سلم أو لم يسلم، رضى أو لم يرض، لم يكن له ثواب دون الجنة.
رواه همام بن إسماعيل، عن أبي حفص الاعشى، فقال: عن الاعمش بدل محل.
وروى عن الاعشى، عن عاصم بن أبي النجود، عن زر، عن حذيفة: رأيت رسول الله صلى الله عليه وسلم على المنبر وهو يقول: نفث في روعى الروح الامين أن نفسا لا تموت حتى تستكمل رزقها...الحديث.
وقال ابن حبان: عمرو بن خالد الاعشى يروى عن أبي حمزة الثمالى، وهشام يروى عن الثقات الموضوعات.
لا تحل الرواية عند إلا على جهة الاعتبار.
حدث يوسف بن موسى القطان، عنه، عن هشام، عن أبيه، عن عائشة - مرفوعا: نعم المفتاح الهدية أمام الحاجة.
__________
(1) ه: الزبيب.
(*)

(3/256)

وقد فصل ابن عدى ترجمة أبي حفص الاعشى من ترجمة أبي يوسف الاعشى، واسمهما عندي واحد، لكن زاد في أبي يوسف أنه أسدى، وقال: منكر
الحديث، وساق له حديثا واحدا حكم بوضعه، وأن البلاء من عمرو بن خالد هذا، وهو من طريق الحسن بن شبل البخاري العبدى.
حدثنا عمرو بن خالد الاسدي الكوفى، حدثنا هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: عليكم بالمرازمة.
قيل: وما المرازمة ؟ قال: أكل الخبز مع العنب، فإن خير الفاكهة العنب، وخير الطعام الخبز.
6359 - عمرو بن خالد [ ق ] القرشى.
كوفى، أبو خالد.
تحول إلى واسط.
قالت وكيع: كان في جوارنا، يضع الحديث، فلما فطن له تحول إلى واسط.
وقال معلى بن منصور، عن أبي عوانة: كان عمرو بن خالد يشترى الصحف من الصيادلة ويحدث بها.
وروى عباس، عن يحيى، قال: كذاب غير ثقة.
حدث عنه أبو حفص الابار وغيره، فروى عن زيد بن على، عن آبائه.
وروى عثمان بن سعيد، عن يحيى، قال: عمرو بن خالد الذي يروى عنه الابار كذاب.
وروى أحمد بن ثابت، عن أحمد بن حنبل، قال: عمرو بن خالد الواسطي كذاب.
وقال النسائي: روى عن حبيب بن أبي ثابت، كوفى ليس بثقة.
وقال الدارقطني: كذاب.
وروى إبراهيم بن هراسة أحد المتروكين، عن أبي خالد، عن زيد بن على، عن أبيه، عن على، قال: لعن رسول الله صلى الله عليه وسلم الذكرين يغلب أحدهما صاحبه (1).
__________
(1) ه: أحدهما يلعب بصاحبه.
(*)

(3/257)

يونس بن بكير، حدثنا عمرو بن خالد، عن زيد بن على، عن أبيه، عن على - أن رسول الله صلى الله عليه وسلم قال: العالم في الارض يدعو له كل شئ حتى الحوت في جوف البحر.
عارم، حدثنا سعيد بن زيد، حدثنا عمرو بن خالد، عن محمد (1) بن على، عن أبيه، عن على: لا تسم (2) إصبعك السبابة، فإنه اسم جاهلي، إنما هي المسبحة والمهللة.
وقال ابن حبان: وقد روى عمرو بن خالد، عن حبيب بن أبي ثابت، عن نافع، عن ابن عمر - مرفوعا: أيما مسلم اشتهى شهوة فردها وأثر على نفسه غفر له.
عبد الرزاق، أخبرنا إسرائيل، عن عمرو بن خالد، عن زيد بن على، عن أبيه، عن جده، عن على، قال: انكسرت إحدى زندي، فسألت رسول الله صلى الله عليه وسلم فأمرني أن أمسح على الجبائر.
فأما: 6360 - عمرو بن خالد [ خ، س ] الحرانى، ثم المصرى، شيخ للبخاري - فثقة مشهور.
6361 - عمرو بن خزيمة [ د، ق ].
لم يرو عنه سوى هشام بن عروة، لكنه قد وثق.
والحديث مضطرب الاسناد، ففى مسند أحمد بن حنبل: حدثنا وكيع، حدثنا هشام، عن أبي خزيمة، عن عمارة بن خزيمة، [ عن خزيمة ] (3) بن ثابت - في الاستنجاء بالحجر.
6362 - عمرو بن خليف، أبو صالح.
شيخ لابن قتيبة العسقلاني.
قال ابن حبان: كان يضع الحديث.
يروى عن أيوب بن سويد، ورواد بن الجراح، حدثنا ابن قتيبة، حدثنا عمرو بن خليف، حدثنا أيوب بن سويد، عن ابن جريج، عن عطاء، عن ابن عباس - أن النبي صلى الله عليه وسلم قال: أدخلت الجنة فرأيت فيها ذئبا، فقلت: أذئب في الجنة ؟ قال: إنى أكلت ابن شرطى.
قال ابن عباس: هذا
__________
(1) ه: زيد.
(2) س: لا تسمى وفوقها " كذا ".
(3) ليس في س.
(*)

(3/258)

وإنما أكل ابنه، فلو أكله رفع (1) في عليين.
لما فرغت من قراءة هذا على ابن قتيبة قال لى: مثلك يسمع هذا ؟ قلت: تخرج به رواية يا أبا العباس.
فتبسم.
وهذا كذب.
6363 - عمرو بن خير الشعبانى.
عن كعب الاحبار.
لا يعرف.
6364 - عمرو بن داود، شيخ لمعلى بن ميمون.
قال الازدي: لا يكتب حديثه.
6365 - عمرو بن دينار الكوفى، شويخ لا يعرف.
من شيوخ سيف بن عمر التميمي 6366 - عمرو بن دينار [ ت، ق ] البصري، قهرمان آل الزبير.
وهو مولى آل الزبير، وليس بابن العوام، بل الزبير بن شعيب.
يكنى أبا يحيى.
روى عن سالم بن عبدالله، وصيفى بن صهيب.
وعنه الحمادان، وعبد الوارث، وابن علية.
قال أحمد: ضعيف.
وقال البخاري: فيه نظر.
وقال ابن معين: ذاهب.
وقال مرة ليس بشئ.
وقال النسائي: ضعيف.
حماد بن زيد، عن عمرو بن دينار قهرمان آل الزبير، عن سالم بن عبدالله، عن أبيه، عن جده - مرفوعا: من قال في سوق لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيى ويميت، وهو حى لا يموت، بيده الخير، وهو على كل شئ قدير - كتب الله له ألف ألف حسنة /، ومحا عنه ألف ألف سيئة، وبنى له بيتا في الجنة.
هشام بن عمار، حدثنا عمر بن المغيرة المصيصى، حدثنا أبويحيى عمرو بن دينار مولى آل الزبير، عن سالم، عن ابن عمر، عن عمر - مرفوعا: من دخل سوقا
يصاح فيها ويباع فيها، فقال...فذكره.
ورواه إسماعيل بن حكيم الخزاعى، عن عمرو ونحوه.
__________
(1) س: رفعه.
(*)

(3/259)

جماعة، قالوا: حدثنا حماد بن زيد، عن عمرو بن دينار قهرمان آل الزبير، عن سالم بن عبدالله، عن أبيه، عن جده - مرفوعا: من رأى مبتلى فقال: الحمد الله الذي عافاني مما ابتلاك به، وفضلني على كثير ممن خلق تفضيلا - عافاه الله من ذلك البلاء كائنا ما كان.
أما: 6367 - عمرو بن دينار [ ع ] الجمحى، عالم الحجاز - فحجة.
وما قيل عنه من التشيع فباطل.
6368 - عمرو (1) بن ذى مر.
ويقال ذو مرو وسيأتى.
6369 - عمرو بن زبان.
شيخ لسيف بن عمر.
لا شئ.
6370 - عمرو بن زياد الباهلى.
عن مالك وغيره.
كان ببغداد.
قال أبو حاتم: كان كذابا أفاكا يضع الحديث.
قلت: وهو هذا الآتى.
6371 - عمرو بن زياد بن عبدالرحمن بن ثوبان الثوبانى، أبو الحسن.
عن يعقوب القمى، وبكر بن مضر، وغيرهما.
قال ابن عدى: يسرق الحديث، ويحدث بالبواطيل.
كان يسكن البردان.
حدثنا روح بن عبدالمجيد (2)، حدثنا عمرو بن زياد الباهلى أبو الحسن - سنة أربع وثلاثن ومائتين، عن إبراهيم بن سعد، عن ابن إسحاق، عن هشام بن عروة، [ عن أبيه ] (3)، عن عائشة، قالت: تزوجني رسول الله صلى الله عليه وسلم وأنا بنت سبع سنين، فعالجني أهلى بكل شئ فلم أسمن، فأطعموني القثاء بالتمر، فسمنت عليه
كأحسن الشحم.
يرويه يونس بن بكير، عن ابن إسحاق.
صالح بن العلاء أبو شعيب العبدى، حدثنا عمرو بن زياد بن عبدالرحمن بن ثوبان مولى النبي صلى الله عليه وسلم، حدثنا حماد بن زيد، وعبد الوهاب الثقفى، عن أيوب
__________
(1) هذه الترجمة ليست في س.
(2) س: عبدالمجيب.
(3) ليس في س.
(*)

(3/260)

عن أبي قلابة، عن أنس - مرفوعا: إذا ركب الناس الخيل، ولبسوا القباطى، ونزلوا الشام، واكتفى الرجال بالرجال، والنساء بالنساء، عمهم الله بعقوبة من عنده.
وهذا موضوع.
يزيد بن خالد الاصبهاني، حدثنا عمرو بن زياد، حدثنا يحيى بن سليم الطائفي، عن هشام بن عروة، عن أبيه، عن عائشة، عن أبي بكر - مرفوعا: من زار قبر والديه أو أحدهما في يوم جمعة فقرأ يس - غفر الله له.
قال ابن عدى: وهذا بهذا الاسناد باطل، وعمرو بن زياد (1) يتهم بوضع الحديث.
وقال الدار قطني: يضع الحديث.
وفي فوائد أبي بكر الشافعي: حدثتنا سمانة بنت حمدان الانبارية، أخبرنا أبي، عن عمرو بن زياد الثوبانى، حدثنى عبد العزيز بن محمد، حدثنى زيد بن أسلم، عن أبيه، عن عمر - مرفوعا: أوحى إلى أن أمسك عن خديجة وكنت لها عاشقا، فأتى جبريل برطب، فقال: كله، وواقع خديجة ليلة جمعة ليلة أربع وعشرين من رمضان.
ففعلت، فحملت بفاطمة...الحديث.
فواضعه عمرو، أخرجه أبو صالح المؤذن في مناقب فاطمة.
6372 - عمرو بن سعيد (2) الخولانى.
عن أنس.
حدث بموضوعات.
وعنه عمار بن نصير، والد هشام.
له عن أنس: أما ترضى إحداكن أن لها إذا أصابها الطلق مثل أجر الصائم القائم، وإن أسهرها ولدها ليلة كان لها [ مثل ] (3) أجر سبعين رقبة تعتقها.
وذكر الحديث.
وقال ابن حبان: روى عن أنس حديثا موضوعا لا يحل ذكره إلا على جهة الاعتبار للخواص.
ثم ساق هذا الحديث بتمامه.
فأما:
__________
(1) س: وابن زياد.
(2) ل، ه: سعد.
والمثبت في التقريب أيضا.
(3) ليس في س.
(*)

(3/261)

6373 - عمرو بن سعيد [ م، عو ].
شيخ بصرى، (1 [ من مشيخة أبي زرعة الرازي ] 1) فصدوق.
روى عنه يونس بن عبيد.
وكذا: 6374 - عمرو بن سعيد.
شيخ بصرى.
من مشيخة أبي زرعة الرازي.
صدوق.
6375 - وعمرو بن سعيد [ الاموى ] (1).
شيخ لابي سعيد الاشج.
ما علمت بعد به بأسا.
6376 - وعمرو بن سعيد [ م، ت، س، ق ] بن العاصى الاموى.
أحد الاشراف.
هم بالوثوب على عبدالملك بن مروان، وغلب على دمشق، ثم تحيل عليه عبدالملك إلى أن ظفر به فذبحه صبرا (2).
حدث عن عثمان وغيره، واحتج به مسلم.
6377 - وعمرو (3) بن سعيد البصري القرشى [ م، عو ] ويقال الثقفى.
عن أنس وجماعة.
وعنه يونس، وابن عون.
وثقوه.
6378 - عمرو بن سفيان بن عبدالله الثقفى.
عن أبيه.
وعنه عمرو بن شعيب فقط في اللقطة.
6379 - عمرو بن أبي سلمة، أبو حفص التنيسى.
عن الاوزاعي، وحفص ابن غيلان.
صدوق مشهور، أثنى عليه غير واحد.
وقال أبو حاتم: لا يحتج به.
وقال الساجى: ضعيف.
وضعفه أيضا يحيى بن معين.
وقال العقيلى: في حديثه وهم.
وقال أبو بكر الخلال: حدثنا أحمد بن يحيى الانطاكي، حدثنا حميد بن زنجويه، قال: لما رجعنا من مصر دخلنا على أحمد بن حنبل، فقال: مررتم بأبى حفص عمرو بن أبي سلمة ؟ فقلنا: وما كان عنده ؟ إنما كان عنده خمسون حديثا والباقى مناولة.
فقال: فالمناولة كنتم تأخذون منها وتنظرون فيها.
__________
(1) ليس في س.
(2) في سنة 75 (هامش س).
(3) هذه الترجمة في س.
وقال في هامشه: هذا هو الذى تقدم قريبا بعد أما.
والله أعلم.
(*)

(3/262)

وقال الحافظ الوليد بن بكر الاندلسي: عمرو بن أبي سلمة أحد أئمة الحديث من نمط ابن وهب يعول في أكثر قوله على مالك، وله سؤالات سأل عنها مالكا قيل: توفى سنة أربع عشرة ومائتين (1).
6380 - عمرو بن سليم [ ع ] الزرقى.
من ثقات التابعين ومشاهيرهم.
ما علمت فيه شيئا يشينه.
وقد قال ابن خراش: ثقة، في حديثه اختلاط.
6381 - عمرو بن سليم [ ق ] المزني.
تابعي.
تفرد عنه المشمعل بن إياس، لكن قال النسائي: ثقة.
6382 - عمرو بن سهل البصري.
حدث عنه عبيد الكشورى.
ضعفه الدارقطني.
6383 - عمرو بن شعيب [ عو ] بن محمد بن عبدالله بن عمرو بن العاص بن وائل السهمى، أبو إبراهيم على الصحيح.
وقيل: أبو عبد الله.
أحد علماء زمانه
روى عن أبيه، وطاوس، وسليمان بن يسار، والربيع بنت معوذ الصحابية، وزينب بنت محمد عمته، وسعيد بن المسيب، وجماعة.
وقال قتيبة: حدثنا ابن لهيعة، عن عمرو بن شعيب - أنه دخل على زينب بنت أبي سلمة فحدثته أنها سمعت رسول الله صلى الله عليه وسلم...وذكر حديثا.
حدث عنه مكحول، وعطاء، والزهرى - وهم من أقرانه - وأيوب، وقتادة، وعبيد الله بن عمر، وثور بن يزيد، وحجاج بن أرطاة، وحريز بن عثمان، وداود ابن شابور، وداود بن قيس، وداود بن أبي هند، وزهير بن محمد التميمي، وسليمان ابن موسى، وعاصم الاحول، والاوزاعي، وعمرو بن الحارث المصرى، والمثنى بن الصباح، وابن إسحاق، وابن عجلان، وحسين المعلم، وخلق.
ووثقه ابن معين، وابن راهويه، وصالح جزرة، وقال الاوزاعي: ما رأيت قرشيا أكمل من عمرو بن شعيب.
__________
(1) هذا أحد قولين، والآخر سنة 217 (هامش س).
(*)

(3/263)

وقال ابن راهويه: عمرو بن شعيب، عن أبيه، عن جده - كأيوب، عن نافع، عن ابن عمر.
وقال أبو داود: سمعت أحمد بن حنبل يقول: أهل الحديث إذا شاؤا احتجوا بعمرو بن شعيب عن أبيه عن جده، وإذا شاءوا تركوه - يعنى لترددهم في شأنه.
وقال أبو عبيد الآجرى: قيل لابي داود: عمرو بن شعيب، عن أبيه، عن جده: حجة ؟ قال: لا، ولا نصف حجة.
وأما أبو حاتم فقال: عمرو بن شعيب، عن أبيه، عن جده - أحب إلى من بهز بن حكيم، عن أبيه، عن جده.
وأخرج أبو داود من حديث حبيب المعلم، عن عمرو بن شعيب، عن أبيه، عن
جده عبدالله بن عمرو، عن النبي صلى الله عليه وسلم قال: يحضر الجمعة ثلاثة: داع، أو لاغ، أو منصت.
وقال الاوزاعي: حدثنى عمرو بن شعيب، ومكحول جالس، فقال: على بن المدينى سمع من عبدالله بن عمرو، وشعيب بن محمد - يعنى حفيده.
وقال أبو حاتم: سألت يحيى بن معين عن عمرو بن شعيب، فقال: ما شأنه ؟ وغضب.
وقال: ما أقول فيه ! قد روى عنه الائمة.
وروى عباس، ومعاوية بن صالح، عن يحيى: ثقة.
وروى الترمذي، عن البخاري - [ وذلك في تاريخه ] 1)، قال: رأيت أحمد وعليا وإسحاق والحميدي يحتجون بحديث عمرو ابن شعيب، فمن الناس بعدهم !.
قلت: ومع هذا القول فما احتج به البخاري في جامعه.
وقال أبو زرعة: إنما أنكروا عليه كثرة روايته عن أبيه عن جده، وقالوا إنما سمع أحاديث يسيرة، وأخذ صحيفة كانت عنده فرواها.
__________
(1) ليس في س.
(*)

(3/264)

وقال عبدالملك الميمونى: سمعت أحمد بن حنبل يقول: عمرو بن شعيب له أشياء مناكير، وإنما نكتب حديثه لنعتبر به، فأما أن يكون حجة فلا.
وقال الاثرم: سئل أحمد عن عمرو بن شعيب، فقال: ربما احتججنا بحديثه، وربما وجس في القلب منه.
وقال الكوسج، عن ابن معين: يكتب حديثه.
وقال عباس، عن ابن معين: إذا حدث عن أبيه عن جده فهو كتاب، فمن ههنا جاء ضعفه، وإذا حدث عن سعيد أو سليمان بن يسار، أو عروة - فهو ثقة، أو نحو هذا.
وقال أبو زرعة: عامة المناكير التي تروى عنه إنما هي عن المثنى بن الصباح،
وابن لهيعة، وهو في نفسه ثقة.
وقال معمر: كان أيوب إذا قعد إلى عمرو بن شعيب غطى رأسه - يعنى حياء من الناس.
وقال على: قال يحيى القطان: حديث عمرو بن شعيب عندنا واه.
وقال ابن أبي شيبة: سألت ابن المدينى عن عمرو بن شعيب، فقال: ما روى عنه أيوب وابن جريج، فذلك كله صحيح، وما روى عمرو عن أبيه عن جده فإنما هو كتاب وجده، فهو ضعيف.
نعيم بن حماد، حدثنا عبد الرزاق، عن معمر، سمعت أيوب يقول لليث بن أبي سليم: شد يدك بما سمعت من طاوس، ومجاهد، وإياك وجواليقك وهب بن منبه، وعمرو بن شعيب، فإنهما صاحبا كتب.
وقال معمر بن سليمان: قال أبو عمرو بن العلاء: كان قتادة، وعمرو بن شعيب لا يعاب عليهما بشئ إلا أنهما كانا لا يسمعان بشئ إلا حدثا به.
قلت: شعيب والده لا مغمز فيه، ولكن ما علمت أحدا وثقه، بل ذكره ابن حبان في تاريخ الثقات، وقد روى عن جده عبدالله، وعن معاوية، وعن والده محمد ابن عبدالله إن كان ذلك محفوظا، مع أن ذلك في أبى داود، والترمذي، والنسائي.

(3/265)

حدث عنه ولداه: عمرو، وعمر، وثابت البنانى، فنسبه إلى جده، فقال: شعيب بن عبدالله بن عمرو، وعثمان بن حكيم، وعطاء الخراساني، وآخرون.
وقد ذكر البخاري، وأبو داود، وغير واحد - أنه سمع من جده.
وفي حديث محمد بن عبيد الله، والدراوردى كلاهما عن عبيد الله بن عمر، عن عمرو بن شعيب، عن أبيه - أنه سمع عبدالله بن عمرو يسأل عن محرم وقع على امرأته، ففى هذا الخبر أنه سمع من جده ومن ابن عباس وابن عمر /، (1 [ وصرح البخاري في ترجمة شعيب بأنه
سمع من جده عبدالله، وهذا لا ريب فيه.
أما رواية شعيب، عن أبيه محمد بن عبدالله فما علمتها صحت، فإن محمدا قديم الوفاة، وكأنه مات شابا ] 1).
جرير، عن مغيرة، قال: كان لا يعبأ بحديث سالم بن أبي الجعد، وخداش بن عمر، وأبي الطفيل، وبصحيفة عبدالله بن عمرو.
ثم قال مغيرة: ما يسرنى أن صحيفة عبدالله بن عمرو عندي بتمرتين أو بفلسين.
وقال ابن عدى: عمرو بن شعيب في نفسه ثقة، إلا إذا روى عن أبيه، عن جده، عن النبي صلى الله عليه وسلم يكون مرسلا، لان جده عنده محمد بن عبدالله بن عمرو، ولا صحبة له.
قلت: هذا لا شئ، لان شعيبا ثبت سماعه من عبدالله، وهو الذي رباه حتى قيل إن محمدا مات في حياة أبيه عبدالله، فكفل شعيبا جده عبدالله، فإذا قال: عن أبيه، ثم قال: عن جده - فإنما يريد بالضمير في جده أنه عائد إلى شعيب.
وبعضهم تعلل بأنها صحيفة رواها وجادة، ولهذا تجنبها أصحاب الصحيح، والتصحيف يدخل على الرواية من الصحف بخلاف المشافهة بالسماع.
وقد قال يحيى القطان أيضا: إذا روى عنه ثقو فهو حجة.
وقال ابن معين: هو ثقة، وليس بذاك، بل بكتاب أبيه عن جده.
__________
(1) ليس في س.
(*)

(3/266)

وقال أحمد أيضا: ربما احتججنا به، وربما وجس في القلب منه، وتردد لذلك ابن حبان في عمرو وذكره في الضعفاء، وقال: إذا روى عن طاوس وابن المسيب وغيرهما من الثقات غير أبيه فهو ثقة يجوز الاحتجاج به، وإذا روى عن أبيه عن جده ففيه مناكير كثيرة، فلا يجوز عندي الاحتجاج بذلك.
قال: وإذا روى عن
أبيه عن جده فإن شعيبا لم يلق عبدالله فيكون الخبر منقطعا، وإن أراد بجده الادنى فهو محمد، ولا صحبة له، فيكون مرسلا.
قلت: قد مر أن محمدا قديم الموت، وصح أيضا أن شعيبا سمع من معاية، وقد مات معاوية قبل عبدالله بن عمرو بسنوات، فلا ينكر له السماع من جده سيما وهو الذي رباه وكفله.
وحدثنا أبو يعلى، حدثنا كامل بن طلحة، حدثنا ابن لهيعة، حدثنا عمرو ابن شعيب، عن أبيه، عن جده بنسخة كتبناها طويلة.
وابن لهيعة ممن قد تبرأنا من عهدته.
فمنها أن رسول الله صلى الله عليه وسلم قال: إن الله قد زادكم صلاة، فحافظوا عليها وهى الوتر.
ومنها: عن النبي صلى الله عليه وسلم: من استودع وديعة فلا ضمان عليه.
ومنها: إن امرأتين أتتا رسول الله صلى الله عليه وسلم وفي أيديهما سواران من ذهب، فقال: أتحبان أن يسوركما الله سوارين من نار ؟ قالتا: لا.
قال: فأديا زكاته.
ومنها: أن النبي صلى الله عليه وسلم قال: من صلى مكتوبة فليقرأ بأم القرآن وقرآن معها...الحديث.
ومنها: أيما رجل أعهر (1) بحرة أو أمة قوم فولدت فالولد ولد زنا، لا يرث ولا يورث.
__________
(1) في النهاية: عهر.
(*)

(3/267)

ومنها: لا تمشوا في المساجد، وعليكم بالقميص وتحته الازار.
ومنها: العرافة أولها ملامة، وأوسطها ندامة، وآخرها عذاب يوم القيامة.
ثم قال أبو حاتم بن حبان: والصواب في عمرو بن شعيب أن يحول إلى تاريخ الثقات، لان عدالته قد تقدمت.
فأما المناكير في حديثه - إذا كانت في روايته عن أبيه عن جده - فحكمه حكم الثقات إذا رووا (1) المقاطيع والمراسيل بأن يترك من حديثهم المرسل (2) والمقطوع، ويحتج بالخبر الصحيح.
قلت: قد أجبنا عن روايته عن أبيه عن جده بأنها ليست بمرسلة ولا منقطعة.
أما كونها وجادة، أو بعضها سماع وبعضها وجادة، فهذا محل نظر.
ولسنا نقول: إن حديثه من أعلى أقسام الصحيح، بل هو من قبيل الحسن.
وقد توفى بالطائف سنة ثمان عشرة ومائة.
6384 - عمرو بن شمر الجعفي الكوفى الشيعي، أبو عبد الله.
عن جعفر بن محمد، وجابر الجعفي، والاعمش.
روى عباس عن يحيى: ليس بشئ.
وقال الجوزجانى: زائغ كذاب.
وقال ابن حبان: رافضي يشتم الصحابة، ويروى الموضوعات عن الثقات.
وقال البخاري: منكر الحديث.
قال يحيى: لا يكتب حديثه، ثم قال البخاري: حدثنا حامد بن داود، حدثنا أسيد بن زيد، عن عمرو بن شمر، عن جابر، عن أبي الطفيل، عن على وعمار، قالا: كان النبي صلى الله عليه وسلم يقنت في الفجر ويكبر يوم عرفة من صلاة الغداة، ويقطع صلاة العصر آخر أيام التشريق.
وبه: عن عمرو، عن عمران بن مسلم، عن سويد بن غفلة، عن بلال، عن أبي بكر، عن النبي صلى الله عليه وسلم: لا يتوضأ من طعام أحل الله أكله.
وبه: عن سويد، عن على: كان رسول الله صلى الله عليه وسلم يأمر منادبه أن يجعل أطراف أنامله عند مسامعه، وأن يثوب في صلاة الفجر وصلاة العشاء إلا في سفر.
__________
(1) س: رأوا.
(2) المراسيل.
(*)

(3/268)

وقال النسائي والدارقطني وغيرهما: متروك الحديث.
على بن الجعد، حدثنا عمرو بن شمر، أخبرنا جابر، عن الشعبى، عن صعصعة بن صوحان: سمعت زامل بن عمرو الجذامي يحدث عن ذي الكلاع الحميرى، سمعت عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: إنما يبعث المقتتلون على النيات (1).
قال السليمانى: كان عمرو يضع على الروافض (2).
6385 - عمرو بن شوذب.
قال الازدي: لا يساوى شيئا.
قلت: أظنه عمر بن شوذب.
6386 - عمرو بن صالح.
عن صهيب بن مهران.
مجهول.
6387 - عمرو بن صالح.
عن إسماعيل بن أمية.
كذلك.
6388 - عمرو بن صالح قاضى رامهرمز.
يروى عنه زيد بن الحريش وغيره.
تكلم فيه.
ساق ابن عدى له هذا الحديث عن العمرى، عن نافع، عن ابن عمر - مرفوعا: أنا نشبة عثمان بأبينا إبراهيم.
رواه زيد بن الحريش عنه.
وهو منكر جدا.
6389 - عمرو بن صفوان.
عن عروة.
لا يعرف.
6390 - عمرو بن عاتكة.
منكر الحديث، والاسناد إليه فمظلم.
قاله الازدي.
6391 - عمرو بن عاصم الكلابي، صدوق مشهور، من علماء التابعين (3).
روى عن شعبة وطبقته، وعنه البخاري والفسوي وخلق.
وثقة ابن معين.
وقال النسائي: ليس به بأس.
وقال إسحاق بن سيار: سمعت عمرو بن عاصم يقول: كتبت عن حماد بن سلمة بضعة عشر آلفا.
وقال بندار: لولا شئ لتركته.
__________
(1) ه: الانساب.
(2) ل: للروافض.
وفى س: كان يصنع الروافض.
(3) في قوله من علماء التابعين نظر، ولعله تجوز في ذلك، وقد ذكره ابن حبان في ثقاته في الطبقة الرابعة والله أعلم (هامش س).
(*)

(3/269)

قلت: وكذا قال فيك يابندار أبو داود، قال: لولا سلامة في بندار لتركت حديثه.
وقال أبو حاتم: لا يحتج بعمرو.
وقال أبو داود: لا أنشط لحديثه.
مات عمرو بن عاصم سنة ثلاث عشرة ومائتين.
6392 - عمرو بن عبدالله السيبانى (1).
تابعي لا يعرف.
6393 - عمرو بن عبدالله [ ع ]، أبو إسحاق السبيعى، من أئمة التابعين بالكوفة وأثباتهم إلا أنه شاخ ونسى ولم يختلط.
وقد سمع منه سفيان بن عيينة، وقد تغير قليلا.
وقال أبو حاتم: ثقة، يشبه الزهري في الكثرة.
وقال فضيل بن غزوان: كان أبو إسحاق يقرأ القرآن في كل ثلاث.
وقال غيره: كان أبو إسحاق صواما قواما.
قلت: ولد في أيام عثمان، ورأى عليا وأسامة بن زيد، وفرض له معاوية العطاء ثلاثمائة في الشهر.
وروى جرير، عن مغيرة، قال: ما أفسد حديث أهل الكوفة غير أبي إسحاق [ والاعمش ] (2).
وقال الفسوى: قال ابن عيينة: حدثنا أبو إسحاق - في المسجد ليس معنا ثالث.
وقال الفسوى: فقال بعض أهل العلم: كان قد اختلط، وإنما تركوه مع ابن عيينة لاختلاطه.
6394 - عمرو [ س ] بن عبدالله بن أنيس الجهنى.
عن أبيه في ليلة القدر.
تفرد عنه الزهري.
6395 - عمرو بن عبدالله [ عو ] بن كعب بن مالك الانصاري: عنده حديث عن نافع بن جبير.
وعنه يزيد بن حصيفة (3) وحده.
لكن وثقة النسائي.
__________
(1) السيبانى: هو بسين مهملة مفتوحة ثم مثناة تحت ساكنة، ثم باء موحدة: بطن من مراد.
وقد ضبط الرضى السين بالفتح والكسر (هامش س) وقد أعاده المؤلف بعد قليل
(2) ليس في س.
(3) ضبطت الخاء في التقريب بالفتح.
(*)

(3/270)

6396 - عمرو بن عبد الله السيبانى.
عن عوف بن مالك الاشجعى، وجماعة.
ما علمت روى عنه سوى يحيى بن أبي عمرو السيبانى.
6397 - عمرو بن عبدالله [ د ] بن الاسوار أبو الأسوار الصنعانى.
ويعرف بعمرو برق.
وسيعاد.
عن عكرمة.
قال يحيى بن معين وغيره: ليس بالقوى.
وقال بعض الائمة: جيد الحديث.
6398 - عمرو بن عبدالله، أبو هارون النمري.
قال الازدي: ضعيف جدا.
6399 - عمرو بن عبد الجبار السنجارى.
قال ابن عدى: روى عن عمه مناكير.
يكنى أبا معاوية.
على بن حرب الطائى، حدثنا عمرو بن عبد الجبار السنجارى، حدثنا عبيدة ابن حسان - وهو عمه، عن سعيد (1) ابن أبي عبدالرحمن، عن أنس، قال: من السنة في دفن الميت أن يلقى التراب من قبل القبلة.
وبه: حدثنا عبيدة، عن قتادة، عن أنس - مرفوعا: قبلة الرجل أخاه المصافحة.
وساق له ابن عدى أحاديث من هذا النمط.
وقال: كلها غير محفوظة.
عمرو بن عبد الجبار، حدثنا محمد بن عبدالرحمن الطفاوى، عن هشام، عن أبيه، عن عائشة: كان عليه الصلاة والسلام إذا أكل الطعام أكل بثلاث أصابع.
وله: عن أبي شهاب، عن يحيى بن سعيد الانصاري.
6400 - عمرو بن عبد الجبار اليمامى.
عن أبيه، عن أبي عوانة.
وعنه محمد ابن سهل.
كذاب - أعنى محمدا.
روى عن هذا بسند الصحاح: لا تقوم الساعة حتى
يقولوا بآرائهم، ولا يعولون على ما روى عنى.
فهذا موضوع في نقدي.
6401 - عمرو بن عبدالرحمن العسقلاني.
عن عطاء.
مجهول.
__________
(1) ل: ابن حيان - وهو عمه - عن ربيعة...(*)

(3/271)

4602 - عمرو بن عبدالرحمن [ س ].
شيخ للزهري.
لا يعرف.
6403 - عمرو بن عبد الغفار الفقيمى.
عن الاعمش، وغيره.
قال أبو حاتم: متروك الحديث.
وقال ابن عدى: اتهم بوضع الحديث.
(1 [ وقال ابن المدينى: رافضي تركته لاجل الرفض.
وقال العقيلى وغيره: منكر الحديث ] 1).
قال العقيلى: حدثنا أحمد بن جعفر الرازي، حدثنا محمد بن يزيد النفيلى، حدثنا عمرو بن عبد الغفار، حدثنا الاعمش، عن أبي وائل، عن ابن مسعود - مرفوعا: تاركوا (2) الترك ما تركوكم، ولا تجاوروا الانباط، فإنهم آفة الدين، فإذا أدوا الجزية فأذلوهم، فإذا أظهروا الاسلام، وقرءوا القرآن، وتعلموا العربية، واحتبوا في المجالس وراجعوا الرجال الكلام - فالهرب الهرب من بلادهم...الحديث.
[ قال العقيلى ] 1): وهو ابن أخى الحسن بن عمرو الفقيمى.
شريح بن مسلمة، حدثنا عمرو بن عبد الغفار، عن الاعمش، عن عدى بن ثابت، عن البراء، قال: لما أتى رسول الله صلى الله عليه وسلم قتل جعفر دخله شئ من ذلك، حتى أتاه جبرائيل، فقال: إن الله قد جعل له جناحين مضرجين بالدم يطير بهما مع الملائكة.
البزار في مسنده، حدثنا أحمد بن يزداد الكوفى، حدثنا عمرو، حدثنا الاعمش، عن أبي سفيان، عن جابر - مرفوعا: أميران وليسا بأميرين: المرأة تحيض قبل طواف
الزيارة فليس لاصحابها أن ينفروا حتى يستأمروها، والرجل يشيع الجنازة فليس له أن يرجع حتى يستأمر أهلها.
تفرد بن عمرو، وعمرو متهم.
وهذا الحديث بعينه سرقه آخر من الفقيمى أو الفقيمى سرقه منه، فروى العقيلى في ترجمة عمرو بن عبد الجبار العبدى السنجارى، فقال: حدثنا أبو شيبة داود
__________
(1) ساقط في س.
وهو في ل - عن الميزان.
(2) ل: اتركوا.
(*)

(3/272)

ابن إبراهيم، حدثنا عبيد بن صدقة، حدثنا عمرو بن عبد الجبار، عن أبي شهاب، / عن يحيى بن سعيد، عن سعيد بن المسيب، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم...فذكره.
وهذا المتن قد جاء من قول أبي هريرة من رواية ليث بن أبي سليم عن طلحة ابن مصرف، عن أبي هريرة قوله.
ورواه منصور وشعبة، عن الحكم، عمن حدثه عن أبي هريرة قوله.
6404 - عمرو بن عبيد بن باب، أبو عثمان البصري المعتزلي القدري مع زهده وتألهه.
روى عن الحسن وأبي قلابة.
وعنه الحمادان، وعبد الوارث، ويحيى القطان، وعبد الوهاب الثقفى، وعلى بن عاصم.
وولاؤه لبنى تميم.
وكان أبوه من شرط الحجاج.
قال الشافعي، عن سفيان: إن عمرو بن عبيد سئل عن مسألة فأجاب فيها، وقال: هذا من رأى الحسن.
فقال له رجل: إنهم يروون عن الحسن خلاف هذا.
قال: إنما قلت هذا من رأى الحسن - يريد نفسه.
ابن عون، عن ثابت البنانى، قال: رأيت عمرو بن عبيد في المنام وهو يحك
آية من المصحف، فقلت: أما تتقى الله ! قال: إنى أبدل مكانها خيرا منها.
ورواه محمد بن المثنى، عن عبدالرحمن بن جبلة، عن ثابت بن حزم القطعي، حدثنا عاصم الاحول، قال: جلست إلى قتادة فذكر عمرو بن عبيد فوقع فيه، فقلت: لا (1) أرى العلماء يقع بعضهم في بعض، فقال: يا أحول، أو لا تدرى أن الرجل إذا ابتدع فينبغي أن يذكر حتى يحذر، فجئت مغتما فقمت فرأيت عمرو بن عبيد يحك آية من المصحف، فقلت له: سبحان الله، قال: إنى سأعيدها.
فقلت: أعدها.
قال: لا أستطيع.
رواه هدبة بن خالد، عنه.
__________
(1) س: ألا.
(*)

(3/273)

قال ابن معين: لا يكتب حديثه.
وقال النسائي: متروك الحديث.
وقال أيوب ويونس: يكذب.
وقال حميد: كان يكذب على الحسن.
وقال ابن حبان: كان من أهل الورع والعبادة إلى أن أحدث ما أحدث، واعتزل مجلس الحسن هو وجماعة معه فسموا المعتزلة.
قال: وكان يشتم الصحابة، ويكذب في الحديث وهما لا تعمدا.
وقال الدارقطني وغيره: ضعيف.
الهيثم بن عبدالله، حدثنا حماد بن زيد، قال: كنت مع أيوب ويونس وابن عون، فمر بهم عمرو بن عبيد، فسلم عليهم ووقف فلم يردوا عليه السلام.
هارون بن موسى، قال: كنا عند يونس بن عبيد، فجاء ابن كثير، فقلت: من أين ؟ قال: من عند عمرو بن عبيد، أخبرني بشئ واستكتمني، قال: لا جمعة بعد عثمان.
عبد الوهاب بن الخفاف، قال: مررت بعمرو بن عبيد وحده، فقلت: مالك ؟ تركوك ! قال: نهى الناس عن ابن عون، فانتهوا.
يحيى بن حميد الطويل، عن عمرو بن النضر، قال: سئل عمرو بن عبيد يوما
عن شئ وأنا عنده، فأجاب فيه، فقلت: ليس هكذا يقول أصحابنا.
فقال: ومن أصحابك ؟ لا أبالك ! قلت: أيوب، ويونس، وابن عون، والتيمي.
قال: أولئك أرجاس أنجاس أموات غير أحياء.
مسلم بن إبراهيم، سمعت حماد بن سلمة يقول: ما كان عندنا عمرو بن عبيد إلا عرة (1) الفلاس، سمعت يحيى يقول: قلت لعمرو بن عبيد، كيف حديث الحسن عن سمرة في السكتتين ؟ فقال: ما تصنع بسمرة ؟ قبح الله سمرة ! محمود (2) بن غيلان، قلت لابي داود: إنك لا تروى عن عبد الوارث.
قال: وكيف أروى عن رجل يزعم أن عمرو بن عبيد خير من أيوب ويونس وابن عون.
__________
(1) ه: غرة.
(2) س: محمد.
(*)

(3/274)

سهم بن عبدالحميد، قال: مات ابن يونس بن عبيد فعزاه الناس، فأتاه عمرو فقال: إن أباك كان أصلك، وإن ابنك كان فرعك، وإن امرأ قد ذهب أصله وفرعه لحرى أن يقل بقاؤه.
قال الفلاس: عمرو متروك صاحب بدعة.
قد روى عنه شعبة حديثين، وحدث عنه الثوري بأحاديث، قال: سمعت عبدالله بن سلمة الحضرمي يقول: سمعت عمرو بن عبيد يقول: لو شهدت عندي على، وطلحة، والزبير، وعثمان، على شراك نعل ما أجزت شهادتهم.
قال مؤمل بن هشام: سمعت ابن علية يقول: أول من تكلم في الاعتزال واصل الغزال، ودخل معه في ذلك عمرو بن عبيد، فأعجب به وزوجه أخته، وقال لها: زوجتك برجل ما يصلح إلا أن يكون خليفة.
قال ابن علية: وحدثني اليسع، قال: تكلم واصل يوما، فقال عمرو بن عبيد:
ألا تسمعون من كلام الحسن وابن سيرين عند ما تسمعون الاخرق حيضة مطروحة.
وقال نعيم بن حماد: قيل لابن المبارك: لم رويت عن سعيد، وهشام الدستوائى، وتركت حديث عمرو بن عبيد، ورأيهم واحد ؟ قال: كان عمرو يدعو إلى رأيه ويظهر الدعوة، وكانا ساكتين.
وقال عبيد (1) بن محمد التميمي: كنا إذا جلسنا إلى عبد الوارث كان أكثر حديثه عن عمرو بن عبيد.
على بن عاصم، قال: قال عمرو بن عبيد: الناس يقولون إن النائم لا وضوء عليه، لقد نام رجل إلى جنبى في القيام في رمضان فأجنب.
أبو معمر، حدثنا عبد الوارث، حدثنا عمرو، عن الحسن، عن أنس بن مالك، قال: صليت مع رسول الله صلى الله عليه وسلم فلم يزل يقنت بعد الركوع في صلاة الغداة حتى فارقته.
أخرجه الدارقطني.
__________
(1) ه: عبيد الله.
(*)

(3/275)

سفيان وعبد الوارث، عن عمرو، عن الحسن عن سعد - مرفوعا: إذا تغولت الغول (1) فأذنوا بالصلاة.
عبيد الله بن عمرو الرقى، عن عمرو بن عبيد، عن الحسن، عن عبدالرحمن بن سمرة بحديث: لا تسأل الامارة.
وساق ابن عدى في ترجمة عمرو جملة أحاديث غالبها محفوظة المتون - وطول ترجمته.
وكذلك فعل العقيلى.
حماد بن زيد، حدثنا أيوب، عن عمرو بن عبيد، عن الحسن - أن السكران من النبيذ لا يجلد.
فقال أيوب: كذب، أنا سمعت الحسن يقول يجلد.
حماد بن زيد، قال: كان رجل من أصحابنا يختلف إلى أيوب، ثم انقطع عنه،
واختلف إلى عمرو بن عبيد، فجاء إلى أيوب يوما، فقال له: بلغني أنك تختلف إلى ذلك الرجل ! قال: نعم يا أبا بكر، عنده غرائب.
قال: من تلك الغرائب نفر.
وفي رواية: فقال من الغامض أفرق.
العقيلى، حدثنى جدى يزيد بن محمد بن حماد العقيلى، سمعت سعيد بن عامر - وذكر عنده عمرو بن عبيد في شئ قاله - فقال: كذب.
وكان من الكاذبين الآثمين.
نعيم بن حماد، قال: سمعت معاذ بن معاذ يصيح في مسجد البصرة يقول ليحيى القطان: أما تتقى الله ! تروى عن عمرو بن عبيد ! قد سمعته يقول: لو كانت " تبت يدا أبي لهب " في اللوح المحفوظ لم يكن لله على العباد حجة.
قلت: صح أن يحيى بن سعيد تركه بأخرة.
وقال كامل بن طلحة: قلت لحماد: يا أبا سلمة، رويت عن الناس، وتركت عمرو بن عبيد ؟ قال إنى رأيت كأن الناس يصلون يوم الجمعة إلى القبلة وهو مدبر عنها، فعلمت أنه على بدعة، فتركت الرواية عنه.
__________
(1) ه: تحولت الغزالة.
وفى النهاية: إذا تغولت الغيلان فبادروا بالاذان، أي ادفعوا شرها بذكر الله (النهاية).
(*)

(3/276)

عفان، حدثنا حماد بن سلمة، قال لى حميد: لا تأخذن عن هذا - يعنى عمرو بن عبيد - فإنه يكذب على الحسن.
حماد بن زيد، قلت لايوب: إن عمرو بن عبيد روى عن الحسن: إذا رأيتم معاوية على منبرى فاقتلوه.
فقال: كذب عمرو.
أحمد بن محمد الحضرمي، سألت ابن معين، عن عمرو بن عبيد، فقال: لا يكتب حديثه.
فقلت له: كان يكذب ! فقال: كان داعية إلى دينه.
فقلت له: فلم وثقت قتادة، وابن أبي عروبة، وسلام بن مسكين ؟ فقال: كانوا يصدقون في حديثهم، ولم
يكونوا يدعون إلى بدعة.
قال أحمد بن حنبل: بلغني عن سفيان بن عيينة، قال: قدم أيوب وعمرو ابن عبيد مكة، فطافا، حتى أصبحا، ثم قدما بعد فطاف أيوب حتى أصبح، وخاصم عمرو حتى أصبح.
إسحاق بن إبراهيم بن الشهيد، حدثنا قريش بن أنس، سمعت عمرو بن عبيد يقول: يؤتى بى يوم القيامة فأقام بين يدى الله فيقول لى: أنت قلت: إن القاتل في النار ؟ فأقول: أنت قلته، ثم أتلو هذه الآية: ومن (1) يقتل مؤمنا متعمدا فجزاؤه جهنم.
فقلت - وما في البيت أصغر منى: أرأيت إن قال لك: أنا قلت: إن (2) الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء.
من أين علمت أنى لا أشاء أن (3) أغفر لهذا، فما رد على شيئا.
يزيد بن زريع، حدثنا أبو عوانة غير مرة، قال: شهدت عمرو بن عبيد أتاه واصل الغزال أبو حذيفة، فقال - وكان خطيب القوم - يعنى المعتزلة.
فقال له عمرو: تكلم يا أبا حذيفة، فحطب وأبلغ قال (4): ثم سكت.
فقال عمرو: ترون لو أن ملكا من الملائكة أو نبيا من الانبياء يزيد على هذا !
__________
(1) سورة النساء آية 92.
(2) سورة النساء آية 47.
(3) في س: ألا.
والمثبت في ه، وتاريخ الخطيب 12 - 183.
(4) س: ثم سكت ثم قال عمرو.
والمثبت في تاريخ بغداد أيضا (175).
(*)

(3/277)

محمد بن المنهال الضرير، حدثنا حميد بن إبراهيم، قال: كان عمرو بن عبيد يأتينا السوق، فكنت أتعلم من هيئته وسمته (1)، فاتبعته يوما إلى مسجده وقفاه إلى، فأتاه غريبان من أهل الجبال، فقالا: يا أبا عثمان، ما ترى ما تواطأ (2) في بلادنا من الظلم ! قال: موتوا كراما، ثم التفت إلى فقال: لا نزال بغمنا.
وروى وهيب، عن أيوب، قال: ما زال عمرو بن عبيد رقيعا منذ كان.
وقال يزيد بن زريع: قال حوشب العابد لعمرو: مالى أراهم جانبوك ؟ قال: كيف لو ترى على رأسي قناة.
عبيد بن هشام الحلبي، حدثنا عبيد الله بن عمرو، قال: دفع أبي إلى ما لا وأشرك بينى وبين معمر، فقدمنا البصرة، فجاء بى معمر إلى أيوب، فقال: الزم هذا.
قال: فمر بى عمرو بن عبيد راكبا عليه الثياب ومعه الناس، فقمت فسمعت منه، فقال لى معمر: أجمع بينك وبين أيوب وتسمع من عمرو (3).
مسلم بن إبراهيم، حدثنا نوح بن قيس، قال: كان بين أخى خالد وبين عمرو بن عبيد إخاء، فكان يزورنا، فإذا صلى في المسجد يقوم كأنه عود، فقلت لخالد: أما ترى عمرا ؟ ما أخشعه وأعبده ! فقال: أما تراه (4) إذا صلى في البيت كيف يصلى ؟ قال: فنظرت إليه إذا صلى في البيت يلتفت يمينا وشمالا عبيد الله بن معاذ، عن أبيه - أنه سمع عمرو بن عبيد يقول - وذكر حديث الصادق المصدوق، فقال: لو سمعت الاعمش يقول هذا لكذبته، ولو سمعته من زيد بن وهب لما صدقته، ولو سمعت ابن مسعود يقوله ما قبلته، ولو سمعت رسول الله صلى الله عليه وسلم يقول هذا لرددته، ولو سمعت الله يقول هذا لقلت: ليس على هذا أخذت ميثاقنا.
وقال سوار بن عبدالله: حدثنا الاصمعي أن عمرو بن عبيد أتى أبا عمرو بن العلاء فقال: يا أبا عمرو، الله يخلف وعده ! فقال: لن يخلف الله وعده.
فقال: فقد قال: إن الله لا يخلف الميعاد.
فقال أبو عمرو من العجمة أتيت، الوعد غير الايعاد ثم أنشد:
__________
(1) ه: وعنه.
(2) س: من.
(3) في س: فأسمع.
(4) س: ترى.
(*)

(3/278)

وإنى وإن أوعدته أو وعدته * لمخلف إيعادى ومنجز موعدى (1)
روى جعفر بن محمد الرسعنى، ونصر بن مرزوق، عن إسماعيل بن مسلمة القعنبى، قال: رأيت الحسن بن أبي جعفر في المنام بعد ما مات، فقال لى: أيوب ويونس وابن عون في الجنة.
فقلت: فعمرو بن عبيد ؟ قال: في النار.
ثم رأيته في الليلة الثانية فقال مثل مقالته، ثم رأيته الليلة الثالثة فقال كذلك.
ثم قال: كم أقول لك ؟ وقال مؤمل بن إسماعيل: رأيت همام بن يحيى في النوم، فقلت: ما صنع الله بك ؟ قال.
غفر لى، وأدخلني الجنة، وأمر بعمرو بن عبيد إلى النار.
وقيل: تقول على الله كذا وكذا، وتكذب بمشيئته، وتمن بركعتين تصليهما.
وجاء عن محمد بن عبدالله الانصاري أنه رأى في النوم عمرو بن عبيد قد مسخ قردا.
وجاء عن الحسن أنه قال: نعم الفتى عمرو بن عبيد إن لم يحدث.
وذكر يعقوب الفسوى أن عمرو بن عبيد كان نساجا.
قلت، وقد كان المنصور يخضع لزهد عمرو وعبادته ويقول (2): كلكم يطلب صيد * كلكم يمشى رويد * غير عمرو بن عبيد * وذكر ابن قتيبة في المعارف أن المنصور رثى عمرو بن عبيد فقال (3): صلى الاله عليك من متوسد * قبرا مررت به على مران / قبر تضمن مؤمنا متحنفا (4) * صدق الاله ودان بالقرآن فلو ان هذا الدهر أبقى صالحا * أبقى لنا حقا أبا عثمان قال الخطيب (5): مات بطريق مكة سنة ثلاث وأربعين ومائة.
وقيل سنة أربع.
__________
(1) هذا في ه، وفى تاريخ بغداد (12 - 176).
وفى س: وإنى وإن واعدته أو وعدته * ساخلف ميعادى وأنجز موعدى (2) تاريخ بغداد (12 - 169).
(3) تاريخ بغداد (12 - 187).
(4) س: متحفيا.
(5) 12 - 186.
(*)

(3/279)

وقال أحمد بن زهير: سمعت يحيى بن معين يقول: كان عمرو بن عبيد رجل سوء من الدهرية.
قلت: وما الدهرية ؟ قال: الذين يقولون لا شئ، وإنما الناس مثل الزرع، وكان يرى السيف.
قال المؤلف: لعن الله الدهرية، فإنهم كفار، وما كان عمرو هكذا.
6405 - عمر بن عتاب.
عن عاصم بن أبي النجود.
ليس بشئ.
وقد اتهم.
وبخط ابن خليل: غياث - بغين معجمة.
قال [ أنبأنا ] (1) معاوية بن هشام، عن عمرو ابن غياث الحضرمي.
عن عاصم، عن زر، عن عبدالله، قال رسول الله صلى الله عليه وسلم: إن فاطمة حصنت فرجها فحرمها الله وذريتها على النار.
هذا حديث منكر بمرة، سمعه أبو كريب من معاوية، فالآفة عمرو (2).
6406 - عمرو بن عثمان [ ق ] الكلابي الرقى، أبو سعيد.
عن زهير بن معاوية، وغيره.
تركه النسائي، ولينه العقيلى.
وقال أبو حاتم: يتكلمون فيه.
يحدث من حفظه بمناكير.
وقال ابن عدى: روى عنه ثقات، وهو ممن يكتب حديثه، حدثنا ابن الشرقي، حدثنا محمد بن يحيى، حدثنا عمرو بن عثمان الرقى، حدثنا زهير، حدثنا هشام، عن أبيه، عن عائشة، قلت: يا رسول الله، إن الله ينزل سطوته على أهل نقمته وفيهم الصالحون.
قال: يبعثون على نياتهم وأعمالهم.
6407 - عمرو بن عثمان [ ت ] بن يعلى بن مرة الثقفى.
عن أبيه، عن جده في الصلاة وقت المطر على الدواب.
انفرد [ به ] (1) عنه كثير بن زياد.
قال ابن القطان: عمرو لا يعرف حاله كوالده.
وقال الترمذي في هذا الحديث: غريب.
__________
(1) ليس في س.
(2) ل: وقد تقدمت ترجمة هذا مبسوطة في عمر - بضم أوله، ابن غياث - بغين معجمة وآخره مثلثة - وذكرت الاختلاف في اسمه، هل هو عمر بضم أوله، أو عمرو بفتحه.
وأما أبوه فذكره بالعين المهملة والتاء الثقيلة المثناة ثم الموحدة تصحيف بالاتفاق (4 - 370).
(1) ليس في س.
(*)

(3/280)

قلت: قد روى عنه أيضا خلف بن مهران العدوى، وذكره ابن حبان في الثقات.
6408 - عمرو بن عثمان.
عن ابن عباس.
قال الدارقطني: مجهول.
قلت: لعله ابن عثمان بن عفان (1).
6409 - عمرو بن عثمان بن [ سعيد ] (2) الثقفى.
عن سفيان الثوري.
لا يتابع على حديثه، قاله العقيلى.
وعنه ولده محمد.
6410 - عمرو بن عثمان بن سعيد الصوفى.
عن شيبان بن فروخ.
ليس بمرضى.
6411 - عمرو بن عطية العوفى.
حدث عنه سعيد بن محمد الجرمى.
ضعفه الدارقطني وغيره.
6412 - عمرو بن أبي روق عطية بن الحارث الوداعى (3).
عن أبيه.
قال البخاري: في حديثه نظر.
وقال الدارقطني: ضعيف.
قلت: روى عنه محمد بن بشر العبدى.
6413 - عمرو بن علقمة [ ت، س، ق ] بن وقاص الليثى.
عن أبيه بحديث: إن الرجل ليتكلم بالكلمة.
رواه أبوه عن بلال بن الحارث المزني.
لم يرو عنه غير ولده محمد بن عمرو، وصحح الحديث الترمذي.
6414 - عمرو بن أبي عمرو [ ع ]، مولى المطلب.
صدوق.
حديثه مخرج في الصحيحين في الاصول.
سمع أنسا، وسعيد بن جبير، وجماعة.
وعنه مالك، والدراوردى.
قال أبو حاتم: لا بأس به.
وقال أبو داود: ليس بذاك.
وفي لفظ: ليس بالقوى.
وقال أحمد وغيره: ما به بأس.
__________
(1) ل: وهذا ظن بعيد (4 - 371).
(2) ليس في س.
(3) ل: في نسخة: الوداعى.
وكل منهما نسبة إلى وداعة: بطن من همدان، كما صرح به صاحب لب اللباب (4 - 371).
(*)

(3/281)

وروى عباس عن يحيى: لا يحتج بحديثه.
وقال في موضع آخر من كتاب عباس: كان يستضعف.
وكان مالك يروى عنه.
وروى عثمان بن سعيد عن يحيى: ليس بالقوى.
وقال الجوزجانى: مضطرب الحديث.
وقال النسائي: ليس بالقوى.
وروى أحمد بن أبي مريم، عن ابن معين، قال: عمرو بن أبي عمرو ثقة ينكر عليه حديث عكرمة عن ابن عباس - أن النبي صلى الله عليه وسلم قال: اقتلوا الفاعل والمفعول به.
قلت: رواه عنه الدراوردى، وعمرو بن أبي عمرو، حديثه صالح حسن منحط عن الدرجة العليا من الصحيح.
ومن غرائبه: عن أبيه في سنن الدارقطني إن ثبت الاسناد إليه [ حديثه ] (1): ليس عليكم في ميتكم غسل، [ حسبكم أن تغسلوا أيديكم ] (1).
فقال عبد الحق عقيبه: عمرو لا يحتج به.
وساق له النسائي، عن المطلب، عن جابر - مرفوعا: صيد البر لكم حلال ما لم تصيدوه أو يصد لكم.
قال ابن القطان: الرجل مستضعف، وأحاديثه تدل على حاله.
قلت: ما هو بمستضعف ولا بضعيف، نعم ولا هو في الثقة كالزهري وذويه.
6415 - عمرو بن عمرو بن عون بن تميم، أبو عون الانصاري.
روى عنه سعيد بن عفير.
مجهول.
6416 - عمرو بن عمير [ د ].
عن أبي هريرة فيمن غسل ميتا فليغتسل.
تفرد عنه القاسم بن عباس اللهبى.
6417 - عمرو (2) بن عيسى.
عن ابن جريج.
لا يعرف.
__________
(1) ليس في س.
(2) ليس في س.
وهو في ه، وفى ل - عن الميزان.
وقال: وهذه الترجمة خطأ نشأ عن تصحيف، وإنما هو عمر بن عيسى - بضم العين.
وهو معروف.
(4 - 372).
وفيه قال: وقد أطنب المؤلف في ترجمته في عمر - بضم العين.
(*)

(3/282)

6418 - عمرو بن عيسى [ م، ق ] أبو نعامة العدودى البصري ابن أخ إسحاق ابن سويد.
عن حفصة بنت سيرين، وحجير بن الربيع، وعدة.
وعنه أبو عاصم، وروح، ويحيى القطان.
وثقه ابن معين، والنسائي.
وقال أبو حاتم: لا بأس به.
وروى الاثرم، عن أحمد: ثقة، لكنه اختلط قبل موته.
6419 - عمرو بن غالب [ ت، ق ] الهمداني، عن عمار.
ما حدث عنه سوى أبي إسحاق، لكن صحح له الترمذي.
6420 - عمرو بن غزى (1).
عن عمه علباء.
ما روى عنه غير أبان بن عبدالله البجلى.
6421 - عمرو بن فائد الاسوارى.
عن مطر الوراق، ويحيى بن مسلم.
قال الدارقطني: متروك.
وقال ابن المدينى: ذاك عندنا ضعيف، يقول بالقدر.
وقال العقيلى: كان يذهب إلى القدر والاعتزال، ولا يقيم الحديث.
وقال ابن عدى: بصرى، منكر الحديث، يكنى أبا على.
أيوب بن العلاء البصري - كان مجاورا بالمدينة، عن عمرو بن فائد، عن مطر الوراق، عن قتادة، عن سعيد بن المسيب، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: الوضوء من البول مرة مرة، ومن الغائط مرتين مرتين، ومن الجنابة ثلاثا ثلاثا.
قال ابن عدى: لا أعلم رواه غير ابن فائد.
وهو منكر.
[ قلت: ] (2) بل باطل: قال: وحدثنا محمد بن داود، حدثنا أحمد بن محمد بن الحباب البصري، حدثنا عمرو بن فائد، عن موسى بن سيار، عن الحسن، عن أنس، قال رسول الله صلى الله عليه وسلم: إن لله سيفا مغمودا في غمده ما دام عثمان حيا، فإذا قتل عثمان جرد ذلك السيف فلم يغمد إلى يوم القيامة.
قلت: وهذا من نمط الذي قبله ظاهر النكارة.
__________
(1) غزى - بضم الغين المعجمة وفتح الزاى (هامش س).
(2) من س.
(*)

(3/283)

6422 - عمرو بن فروخ.
شيخ ليعقوب الحضرمي.
قال أبو بكر البيهقى: ليس بالقوى.
6423 - عمرو بن فيروز.
أتى عن عاصم بن على شيخ البخاري بخبر موضوع لعله آفته.
6424 - عمرو بن القاسم.
كوفى.
عن منصور بن المعتمر.
ضعفه ابن عدى.
فقال: عمرو بن القاسم بن حبيب التمار، يكنى أبا على.
عباد بن يعقوب، وإسماعيل ابن بنت السدى، قالا: أخبرنا عمرو بن القاسم التمار، عن يزيد بن أبي زياد، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: إذا رأيتم الرايات السود قد خرجت فأتوها ولو حبوا على الثلج.
الحسن بن على بن عفان، حدثنا عمرو بن القاسم التمار، عن الاعمش، عن أبي وائل، قال: خطبنا على فقال: انفروا إلى بقية الاحزاب.
رواه ابن عدى، عن ابن عقدة، عنه.
6425 - عمرو بن قيس الكندى الكوفى.
عن أبيه.
قال ابن معين: لا شئ، قد رأيته.
وقال [ أبو داود و ] (1) أبو حاتم: ثقة.
وكذا وثقه ابن عقدة.
وقال: هو عمرو بن قيس بن أسير بن عمرو.
روى عنه أبو نعيم.
وقال محمد بن إسحاق البلخى: حدثنا عمرو بن قيس بن أسير بن عمرو، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم، قال: أصرم الاحمق (2).
أما: 6426 - عمرو بن قيس [ عو ] السكوني الكندى الكوفى فتابعي معمر، صدوق.
6427 - وعمرو بن قيس [ م، عو ] الملائى الكوفى، صاحب عكرمة وأقرانه.
صدوق.
6428 - وعمرو بن قيس الليثى.
شيخ لنصر بن على الجهضمى.
ما علمت به بأسا.
__________
(1) في ه وحدها.
(2) هكذا في الاصل.
(*)

(3/284)

6429 - عمرو بن أبي قيس [ عو ] الرازي الازرق.
عن المنهال بن عمرو.
صدوق، له أوهام.
وقال أبو داود: لا بأس به، في حديثه خطأ.
قلت: روى عنه حكام بن سلم، وإسحاق بن سليمان، وعبد الرحمن الدشتكى، وأهل الرى.
6430 - عمرو بن قيس.
تابعي قديم.
حدث عنه الاسود بن قيس.
ذكره ابن المدينى في المجاهيل (1).
6431 - عمرو بن كثير القيسي.
عن أبي الزناد.
مجهول.
6432 - عمرو بن كثير [ ق ] بن أفلح.
ويقال عمر.
روى عنه التبوذكى، وأبو حذيفة النهدي.
قال أبو حاتم: لا بأس به.
وقال ابن المدينى: مكى، لا يعرف.
6433 - عمرو بن كعب.
أرسل عن على رضى الله عنه.
مجهول.
6434 - عمرو بن أبي ليلى.
عن عامر.
غير منسوب.
مجهول، وكذا شيخه.
6435 - عمرو بن مالك [ ق ] الراسبى البصري لا النكرى.
هو شيخ.
حدث عن الوليد بن مسلم.
ضعفه أبو يعلى.
وقال ابن عدى: يسرق الحديث.
وتركه أبو زرعة.
وأما ابن حبان فذكره في الثقات (2).
أخبرنا أبو يعلى، وعمران السختيانى، وعلى بن سعيد الرازي، قالوا: حدثنا عمرو بن مالك البصري، حدثنا الوليد، عن الاوزاعي، عن يحيى، عن أبي سلمة، عن معيقيب، قال: لما نظر رسول الله صلى الله عليه وسلم إلى سرير سعد قال: لقد / اهتز لموته عرش الرحمن.
تفرد به عمرو، وإنما روى أصحاب الوليد بهذا الاسناد حديث: ويل للاعقاب من النار.
فأما:
__________
(1) ل: وكناه أبا سفيان.
(2) قال في ترجمته فيها: يخطئ ويغرب، كذا رأيته فيها (هامش س).
(*)

(3/285)

6436 - عمرو بن مالك [ عو ] النكرى، عن أبي الجوزاء.
6437 - وعمرو بن مالك [ عو ] الجنبى.
عن أبي سعيد الخدرى وغيره، تابعي - فثقتان.
6438 - عمرو بن مالك.
عن (1) جارية بن هرم الفقيمى.
قال الترمذي: قال محمد بن إسماعيل: هذا كذاب، كان استعار كتاب أبي جعفر المسندى، فألحق فيه أحاديث.
قلت: هو الراسبى.
6439 - عمرو بن مالك الواسطي، أبو عثمان.
قال عبدالرحمن (2) بن أبي حاتم: لم يكن بصدوق.
6440 - عمرو بن مجمع، أبو المنذر السكوني.
عن هشام بن عروة.
ضعفوه.
روى عنه أحمد بن أبي سريج (3)، وأبو كريب.
قال ابن عدى: عامة ما يرويه لا يتابع عليه.
وقال الدارقطني: ضعيف.
6441 - عمرو بن محمد الاعسم (4).
عن سليمان بن أرقم.
قال الدارقطني: منكر الحديث.
وقال ابن حبان: يروى عن الثقات المناكير.
ويضع أسامي المحدثين.
روى عن سليمان بن أرقم، عن الزهري، عن ابن المسيب، عن أبي هريرة - مرفوعا: من أتى امرأته وهى حائض فجاء ولده أجذم فلا يلومن إلا نفسه.
روى عنه أحمد بن الحسين بن عباد البغدادي أحاديث كلها موضوعة.
قال الخطيب (5): كان ضعيفا.
وقال محمد بن حسان الازرق: حدثنا عمرو بن محمد ابن الحسن البصري، عن مطرف بن طريف، عن أبي إسحاق، عن الحارث، عن
__________
(1) ل: بن.
(2) ل: أبو عبد الرحمن.
(3) ل، ه: ابن أبى شريح - تحريف.
والمثبت أيضا في التقريب.
(4) ل: بن الاعشم - تحريف.
والمثبت في تاريخ بغداد أيضا (12 - 204).
(5) تاريخ بغداد (12 - 204).
(*)

(3/286)

على، قال من بنى لله مسجدا فليس له أن يبيعه ولا يبدله، ولا يمنع أحدا يصلى فيه إلا صاحب هوى أو بدعة.
6442 - عمرو بن محمد [ خ، م، د، س ] الناقد.
من أئمة الحديث.
لقى عبد العزيز بن أبي حازم وطبقته.
قال أحمد: يتحرى الصدق.
وقال أبو داود وغيره: ثقة.
وقال ابن معين - وقيل له إن خلفا يقع في عمرو الناقد، فقال: ما هو من أهل الكذب.
6443 - عمرو بن محمد.
عن سعيد بن جبير.
مجهول.
6444 - عمرو بن مخرم (1).
بصرى.
عن يزيد بن زريع، وابن عيينة بالبواطيل، قاله ابن عدى، فمن ذلك: عن يزيد، عن خالد الحذاء، عن عكرمة، عن ابن عباس - مرفوعا: يكون في آخر أمتى الرافضة ينتحلون حب أهل بيتى وهم كاذبون، علامة كذبهم شتمهم أبا بكر وعمر، من أدركهم منكم فليقتلهم، فإنهم مشركون.
لكن انفرد به عنه أحمد بن محمد بن عمر اليمامى، وهو هالك.
جعفر بن طرخان، حدثنا عمرو بن مخرم (2).
حدثنا جرير بن حازم، عن عمرو ابن شعيب، عن أبيه، عن جده - مرفوعا: لا تسترضعوا الزانية، فإن اللبن يعدى.
قرأت على إسحاق الصفار، أخبرنا ابن خليل، أخبرنا خليل بن بدر، أخبرنا أبو على المقرئ، أخبرنا أبو نعيم، حدثنا سليمان بن أحمد، حدثنا أحمد بن داود المكى، حدثنا أبو قتادة عمرو بن مخرم الليثى، حدثنا محمد بن دينار الطاحى، عن يونس، عن الحسن، عن أمه، عن أم سلمة، قال لى رسول الله صلى الله عليه وسلم: اعملي ولا تتكلي على شفاعتي، فإن شفاعتي للاهين (2) من أمتى.
6445 - عمرو بن مرزوق [ خ، د ] الباهلى.
عن عكرمة بن عمار، وشعبة.
وعنه البخاري مقرونا بآخر، وأبو داود، وأبو خليفة الجمحى، وعدة.
قال القواريرى: كان يحيى القطان لا يرضاه في الحديث.
وقال سليمان بن حرب:
__________
(1) ه، ل: مخزوم.
والمثبت مضبوط في س.
(2) ل: للهالكين.
(*)

(3/287)

جاء بما ليس عندهم فحسدوه.
وقال ابن المدينى: اتركوا حديث العمرين - يعنى عمرو ابن حكام، وعمرو بن مرزوق.
وقال الازدي: كان سماع أبي داود وعمرو بن مرزوق من شعبة شيئا واحدا، وكان ابن معين يطرى عمرو بن مرزوق، ويرفع ذكره.
وقال أحمد بن حنبل لابنه صالح حين قدم من البصرة: لم لم تكتب عن عمرو ابن مرزوق ؟ فقال: نهيت.
فقال: إن عفان كان يرضاه، ومن الذي كان يرضى عفان ! كان عمرو صاحب غزو وخير.
وقال أبو حاتم: كان ثقة من العباد، لم نلق أحدا من أصحاب شعبة كان أحسن حديثا منه.
وقيل: كان يحضر مجلس عمرو عشرة آلاف رجل.
وقال بندار: سمعت عمرو بن مرزوق يقول - وسئل: أتزوجت ألف امرأة ؟ فقال: أو أكثر.
مات عمرو سنة أربع وعشرين ومائتين.
فأما: 6446 - عمرو بن مرزوق الواشحى فشيخ صدوق قديم (1).
روى عنه الحوضى، ومسلم.
6447 - عمرو بن مرة [ ع ] الجملى الامام الحجة - وجمل من مراد - أبو عبد الله الكوفى الضرير.
عن ابن أبى أوفى، ومرة الطيب، وخلق.
وعنه مسعر، وشعبة، وخلق.
قال ابن المدينى (2): له نحو مائتي حديث.
ووثقه ابن معين وغيره.
وقال أبو حاتم: ثقة يرى الارجاء.
وقال شعبة: ما رأيت من لا يدلس سوى عمرو بن مرة، وابن عون.
وقال مسعر: لم يكن بالكوفة أفضل من عمرو بن مرة.
وعن مغيرة بن مقسم، قال: لم يزل في الناس بقية، حتى دخل عمرو بن مرة في الارجاء فتهافتوا فيه.
مات سنة ست عشرة ومائة.
__________
(1) س: صدوق قد روى...(2) ه: ابن عدى.
وفى التهذيب: قال البخاري عن على...(*)

(3/288)

6448 - عمرو بن مساور، أبو مسور.
ضعيف، قد مضى (1) في عمر، فيحول (2) إلى هنا.
6449 - عمرو بن مسلم بن نذير.
عن على.
لا يعرف.
وصوابه مسلم بن نذير.
عنه عياش العامري 6450 - عمرو بن مسلم [ م، د، س ] الجندي، صاحب طاوس.
صالح الحديث.
قال أحمد: ضعيف.
وقال يحيى بن معين: ليس بالقوى.
أبو عاصم النبيل، عن ابن جريج، أخبرني عمرو بن مسلم، حدثنا طاوس، عن عائشة - مرفوعا: إن الله ورسوله مولى من لا مولى له، والخال وارث من لا وارث له.
تابعه مخلد بن يزيد، عن ابن جريج، ورواه غيرهما مرسلا.
أخرجه النسائي، فقال: عمرو ليس بذاك.
له في مسلم حديث: العجز والكيس بقدر.
6451 - عمرو بن منصور [ د ].
شيخ حدث عن الشعبى.
قال أبو حاتم: ضعيف الحديث.
قلت: روى عنه وكيع، وجماعة.
ووثقه ابن معين.
أما: 6452 - عمرو بن منصور القيسي البصري القداح فصدوق.
يروى عن هشام بن حسان وشعبة، وهو من مشيخة البخاري خارج الصحيح.
6453 - وعمرو بن منصور النسائي [ س ].
متأخر، ثقة.
من شيوخ أبي عبدالرحمن
النسائي.
لحق أبا نعيم وطبقته.
قال النسائي: ثبت مأمون.
6454 - عمرو بن مهران الخصاف.
شيخ للقاسم بن زكريا الصيقل.
ضعفه الازدي.
__________
(1) صفحة 223 من هذا الجزء.
(2) ل: فتحول.
ثم قال: وقد حكيت هناك أن ابن عدى صوب أنه عمر بغير واو.
(*)

(3/289)

6455 - عمرو بن ميسرة.
هو عمرو بن أبي عمرو مولى المطلب.
حسن الحديث.
قد مر (1).
6456 - عمرو بن ميمون القناد.
عن عبدالرحمن بن مغراء قال أبو حاتم: حديثه منكر.
6457 - عمرو بن نصر.
حدث عنه الحكم بن سلمة - مجهولان.
6458 - عمرو بن النضر.
مجهول.
يروى عن إسماعيل بن أبي خالد.
وقال العقيلى: لا يتابع على حديثه.
6459 - عمرو بن النعمان [ ق ].
عن سليمان التيمى.
صدوق إن شاء الله.
قال ابن عدى: ليس بالقوى.
قال أبو حاتم: صدوق.
قلت: روى عنه أحمد بن عبدة، وأبو الاشعث.
6460 - عمرو بن أبي نعيمة [ د ] المعافرى المصرى.
قال الدارقطني: يترك.
(2 [ وقواه ابن حبان.
ولابي داود في سننه عنه حديث واحد عن أبي عثمان الطنبذي، عن أبي هريرة ] 2).
6461 - عمرو بن هاشم [ د، س ]، أبو مالك الجنبى.
حدث عنه يحيى بن معين، والكبار.
[ وعنه ] (3) هشام بن عروة وغيره.
قال أحمد وغيره: صدوق.
وقال النسائي: ليس بالقوى.
وقال البخاري: فيه نظر.
وقال مسلم: ضعيف.
وقال أحمد: صدوق، لم يكن صاحب حديث.
وقال أبو حاتم: لين الحديث.
6462 - عمرو بن هاشم [ ق ] البيروتى، صاحب الاوزاعي.
صدوق.
وقد وثق.
وقال ابن وارة: ليس بذاك.
كتب عن الاوزاعي صغيرا.
وقال ابن عدى: ليس به بأس.
__________
(1) صفحة 281 من هذا الجزء (2) ما بين القوسين ألحق في س بالترجمة السابقة.
وفى هامش س: ليس عند أبى داود.
والحديث الذى ذكره هو عن عمر بن أبى نعيمة لا عنه.
والله أعلم.
وقد أثبت ما بين القوسين هنا في ل أيضا.
(3) ليس في س.
(*)

(3/290)

6463 - عمرو (1) بن هانئ.
قال البخاري: يختلفون فيه.
لم يرو.
6464 - عمرو بن هرم [ م، ت، س، ق ].
عن ربعى بن حراش.
ضعفه يحيى القطان.
وقال ابن أبي حاتم: روى عن جعفر بن أبي وحشية، وسالم المرادى.
وثقه أحمد، وابن معين، وأبو حاتم: 6465 - عمرو بن واقد [ ت، ق ] الدمشقي.
عن يونس بن ميسرة، وغيره.
وعنه يحيى الوحاظى، وهشام بن عمار.
قال أبو مسهر: ليس بشئ.
وقال البخاري: منكر الحديث.
وقال ابن عدى: يكتب حديثه مع ضعفه.
وقال الدارقطني: متروك.
وروى الفسوى عن دحيم قال: لم يكن شيوخنا يحدثون عنه.
قال: وكأنه لم يشك أنه كان يكذب، وكذبه مروان ابن محمد.
هشام بن عمار، حدثنا عمرو بن واقد، حدثنى يونس بن ميسرة، عن
أبي إدريس الخولانى، عن معاذ، عن النبي صلى الله عليه وسلم، قال: الصراط المستقيم كتاب الله.
وبه: اللهم من آمن بى (2) وصدقني، وشهد أن ما جئت به الحق - فأكثر ماله وولده وأطل عمره.
وبه: عن النبي صلى الله عليه وسلم: من أطعم مؤمنا حتى يشبعه من سغب أدخله الله بابا من أبواب الجنة لا يدخله (3) إلا من كان مثله.
وبه: أول شئ نهانى عنه ربى بعد عبادة الاوثان شرب الخمر وملاحاة الرجال.
وبه: أريت (4) أنى وضعت في كفة وأمتى في كفة فعدلتها، ثم وضع أبو بكر فعدل بأمتى، ثم عمر فعدلها، ثم عثمان فعدلها، ثم رفع الميزان.
وبه: إن الجنة لا تحل لعاص، ومن لقى الله ناكث بيعة لقيه أجذم...الحديث.
__________
(1) هذه الترجمة ليست في س (2) ه: به، وبى.
(3) س: لا يدخلها.
(4) ل: رأيت.
(*)

(3/291)

وبه: إنه ذكر الفتن فعظمها.
قيل: فما المخرج منها يا رسول الله ؟ قال: كتاب الله فيه نبأ من (1) قبلكم...الحديث.
وبه: يؤتى يوم القيامة بالممسوح عقلا، وبالهالك في الفترة، وبالهالك صغيرا...الحديث.
وبه: نضر الله امرأ سمع كلامي فلم يزد فيه...الحديث.
وهذه الاحاديث لا تعرف إلا من رواية عمرو بن واقد، وهو هالك.
6466 - عمرو بن واقد، بصرى.
عن محمد بن عمرو.
لا يعرف، وأتى بخبر منكر.
6467 - عمرو بن الوليد [ ق ] بن عبدة (2).
ما روى عنه سوى يزيد بن أبي حبيب.
6468 - عمرو بن الوليد [ د ].
نكرة.
عن عبادة بن الصامت.
وعنه هانئ ابن كلثوم فقط.
6469 - عمرو بن الوليد الاغضف، شيخ لعبيد الله (3) القواريرى.
لين الحديث.
قال عبدان: هو حمل أهل الاهواء على السنة، فلما قدم والد على بن المدينى أمرهم بالكتابة.
وقال ابن عدى: لعمرو بن الوليد أحاديث حسان، وأرجو أنه لا بأس به.
6470 - عمرو بن أبي الوليد (4).
عن عمر.
مجهول.
6471 - عمرو بن وهب [ س ] الثقفى.
عن المغيرة.
تفرد عنه ابن سيرين إلا أن النسائي وثقه.
أما: 6472 - عمرو بن وهب الطائفي.
فصدوق.
روى عنه عيسى بن يونس، وأبو عاصم.
__________
(1) س: ما.
(2) عبدة - بفتح الموحدة.
وقد ذكر ابن حبان عمرا في الثقات ولم يزد في الرواة عنه على يزيد بن أبى حبيب (هامش س).
(3) ل: عبدالله.
والمثبت في اللباب أيضا.
(4) ل: بن الوليد.
(*)

(3/292)

6473 - عمرو بن وهب.
شيخ ليحيى بن حسان التنيسى.
قال أبو حاتم: مضطرب الحديث.
6474 - عمرو بن يحيى بن عمرو بن سلمة.
قال يحيى بن معين: ليس حديثه بشئ.
قد رأيته.
وذكره ابن عدى مختصرا.
6475 - عمرو بن يحيى بن عمارة من شيوخ مالك.
وثقوه.
وقال يحيى بن معين: ليس بقوى، صويلح.
مالك، عن عمرو بن يحيى المازنى، عن سعيد بن يسار.
عن ابن عمر: رأيت
رسول الله صلى الله عليه وسلم يصلى على حمار وهو متوجه إلى خيبر.
أخرجه مسلم.
وعمرو ثقة.
حدث عنه شعبة، وابن عيينة، والناس.
6476 - [ صح ] عمرو بن يحيى [ خ، ق ] بن سعيد بن عمرو القرشى الاموى.
صدوق.
أورد له ابن عدى حديثين، وما نطق فيه بحرف، ولولا أنه ذكره لما ذكرته، لانه احتج به البخاري.
عمرو بن يحيى، عن جده سعيد بن عمرو، عن أبي هريرة - مرفوعا: ما بعث الله نبيا إلا راعى غنم.
قالوا: وأنت يا رسول الله ؟ قال: وأنا رعيتها لاهل مكة بالقراريط.
تفرد به عمرو، (1 [ وهو مخرج ] 1) في صحيح البخاري.
قال ابن معين: هو صالح.
6477 - عمرو بن يزيد [ ق ]، أبو بردة التميمي الكوفى.
عن علقمة بن مرثد الكوفى.
وعنه أحمد بن يونس، وجماعة.
قال يحيى (2): ليس حديثه بشئ.
وقال أبو حاتم: منكر الحديث.
وقال الدارقطني وغيره: ضعيف.
__________
(1) ساقط في ه.
(2) س أحمد.
والمثبت في التهذيب أيضا (*)

(3/293)

عبيد الله بن موسى، عن أبي بردة عمرو بن يزيد، عن عطاء، سمع أبا هريرة يقول: كان رسول الله صلى الله عليه وسلم يقرأ في كل صلاة.
يحيى الحمانى وغيره، حدثنا أبو بردة، حدثنا علقمة بن مرثد، عن ابن بريدة، عن أبيه، قال: أدخل النبي صلى الله عليه وسلم من قبل القبلة، وألحد له لحد، ونصب عليه اللبن نصبا.
وقال ابن ماجة: حدثنا سعيد بن يحيى بن الازهر، حدثنا أبو معاوية، حدثنا أبو بردة، عن علقمة بن مرثد، عن ابن بريدة، عن أبيه، قال: لما أخذوا في غسل رسول الله صلى الله عليه وسلم ناداهم مناد من الداخل: لا تنزعوا عن رسول الله صلى الله عليه وسلم قميصه.
فهذا منكر.
والمشهور حديث ابن إسحاق عن يحيى بن عباد، عن أبيه، عن عائشة.
سئل أبو داود عن أبي بردة هذا فوهاه جدا.
أما أبو بريد: 6478 - عمرو بن يزيد [ س ] الجرمى البصري شيخ النسائي فقال أبو حاتم: صدوق.
6479 - عمرو بن يوسف.
عن سعيد بن المسيب.
6480 - وعمرو بن أبي يوسف.
عن معاوية - مجهولان.
6481 - عمرو، ذو مر.
عن على.
قال البخاري: لا يعرف.
حدث عنه أبو إسحاق السبيعى، فروى مخول بن إبراهيم، حدثنا جابر بن الحر: عن أبي إسحاق، عن عمرو ذي مر، عن على - حديث: من كنت مولاه فعلى مولاه، اللهم وال من والاه، وعاد من عاداه.
وقد روى هذا بإسناد أصلح من هذا.
وقد ذكر هذا الرجل ابن عدى في كامله.
عبدالرحمن بن مهدى، حدثنا سفيان وشعبة، عن أبي إسحاق، عن عمرو ذى مر،

(3/294)

عن على: (1) وأحلوا قومهم دار البوار.
قال: هما الافجران من قريش.
قال ابن عدى: هو في جملة مشايخ أبي إسحاق السبيعى المجهولين.
6482 - عمرو برق [ د ].
هو ابن عبدالله الصنعانى، يقال له أبو الأسوار، كذا سماه ابن عدى.
(2 [ حدث عنه معمر.
قال ابن عدى ] 2): أحاديثه لا يتابعه عليها الثقات.
وقال أحمد: لعمرو برق أشياء مناكير.
وقيل: كان يسكر.
وقال العقيلى: هو عمرو بن مسلم.
قلت: لمعمر عنه، عن عكرمة، عن عبدالله بن عباس، وأبي هريرة في النهى عن شريطة الشيطان.
قال ابن معين: ليس بقوى.
وذكر ابن عدى عن هشام بن يوسف القاضى أنه قال فيه: ليس بثقة.
وروى عباس الدوري، عن ابن معين: أن عكرمة نزل على عبدالله الاسوار والد عمرو هذا بصنعاء، فأمر ابنه بالاخذ عن عكرمة، فكان عكرمة يقول: اطلبوه، فكانوا يحبونه، وكان يشرب، فكان يقول له: لعلك ممن يقول: اصبب (3) على صدرك من بردها * إنى أرى الناس يموتونا قال ابن عدى: فيقوم وهو سكران.
وقال أسد بن شبل: إنه عدا على كتاب لعكرمة فنسخه، وجعل يسأل عكرمة، ففهم أنه كتبه من كتبه، وقال: علمت أن عقلك لا يبلغ هذا.
6483 - عمرو القصير.
عن إبراهيم النخعي.
مجهول.
6484 - عمرو.
عن على - كذلك.
__________
(1) سورة إبراهيم، آية 28.
(2) ساقط في س.
(3) ه: أصببت - تحريف.
(*)

(3/295)

[ عمير ] 6485 - عمير بن إسحاق [ س ].
وثق.
ما حدث عنه سوى ابن عون.
وقال يحيى بن معين: لا يساوى حديثه شيئا، لكن يكتب حديثه.
هذه رواية عباس عنه.
وأما عثمان فروى عن يحيى أنه ثقة.
وقال النسائي وغيره: ليس به بأس.
روى
عن المقداد بن الاسود، وعمرو بن العاص، وجماعة.
6486 - عمير بن سويد.
عن أنس.
قال ابن حبان: لا يجوز أن يحتج به.
قال أبو نعيم: حدثنا المطلب بن زيد، عن عمير، عن أنس - كان باب النبي صلى الله عليه وسلم يقرع بالاظافير.
رواه عن أبي نعيم حميد بن الربيع، وهو ذو مناكير.
6487 - عمير بن سيف الخولانى.
لا يعرف.
ما حدث عنه سوى شرحبيل ابن مسلم.
6488 - عمير بن عبدالمجيد الحنفي.
حدث عنه زهير بن حرب، وغيره.
قال ابن معين: ضعيف.
6489 - عمير بن عمران الحنفي.
قال ابن عدى: حدث بالبواطيل.
محمد بن حرب النشائى، حدثنا عمير بن عمران، حدثنا ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: إن الله أوحى إلى أن أزوج كريمتي عثمان.
وبه: أنبأنا ابن جريج، عن نافع، عن ابن عمر - مرفوعا: إذا كان أحدكم في المسجد فلا يسمع أحد صوته ويشير بأصبعيه إلى أذنيه.
6490 - عمير بن مأمون [ ت ].
عن الحسن بن على.
قال الدارقطني: لا شئ.
ويقال ابن مأموم الدارمي.
روى عنه سعد بن طريف (1).
__________
(1) في الكاشف: وثق.
وفى التهذيب: ذكره ابن حبان في الثقات انتهى.
وقد رأيته فيها ولم يقل ابن مأمون، بل قال عمير، ونسبه إلى قبيلته.
(هامش س).
(*)

(3/296)

6491 - عمير بن مغلس.
عن حريز بن عثمان.
شامى.
لايعرف.
6492 - عمير بن هانئ العنسى الدارانى.
تابعي.
روى عن معاوية، وابن عمر، وجماعة.
وعنه معاوية بن صالح، والاوزاعي، وطائفة.
وثقه العجلى.
وقال الفسوى: لا بأس به.
وقال أبو داود: كان قدريا.
وقال أحمد بن أبي الحوارى: انى لابغضه.
وقال ابن جابر (1): حدثنى عمير بن هانئ، قال: ولانى الحجاج الكوفة، فما بعث إلى في إنسان أحده إلا حددته ولا في إنسان أقتله إلا أرسلته، فعزلني، فقلت: والله لا أجتمع أنا وأنت في بلد.
فجئت وتركته.
قال ابن جابر: قلت له: لا أراك تفتر من الذكر، كم تسبح في اليوم ؟ قال: مائة ألف، إلا أن تخطئ الاصابع.
وقال العباس بن الوليد بن صبح: قالت لمروان بن محمد: لا أرى سعيد بن عبد العزيز روى عن عمير بن هانئ، فقال: كان أبغض إلى سعيد من النار.
قلت: ولم ؟ قال: أليس هو القائل على المنبر - حين بويع ليزيد بن الوليد: سارعوا إلى هذه البيعة، إنما هما هجرتان: هجرة إلى الله ورسوله، وهجرة إلى يزيد.
قال مروان: فسمعت أبي يقول: رأيت ابن مرة على دابة وقد سمط خلفه رأس عمر بن هانئ، وهو داخل به إلى مروان الحمار.
قلت: قتل سنة سبع وعشرين ومائة.
6493 - عمير [ ق ] مولى عمر.
ما روى عنه سوى عاصم بن عمرو البجلى.
[ عميرة ] 6494 - عميرة بن عبدالله المعافرى.
مصرى.
لا يدرى من هو.
قال كاتب الليث: حدثنا أبو شريح أنه سمع عميرة بن عبدالله يقول: حدثنا أبي أنه سمع عمرو بن الحمق
__________
(1) في س: ابن حبان.
وفى هامشه: صوابه ابن جابر.
(*)

(3/297)

يقول: قال رسول الله صلى الله عليه وسلم: تكون فيكم فتنة أسلم الناس - أو خير الناس - فيها الجند الغربي.
قال عمرو بن الحمق: فلذلك قدمت عليكم مصر.
6495 - عميرة بن كوهان.
عن على رضي الله عنه.
مجهول.
6496 - عميرة بن سعد.
عن على.
قال يحيى القطان: لم يكن يعتمد عليه.
وقيل عمر بن سعيد.
والصواب عميرة، وهو همداني، وذاك نخعى.
وهذا قول (1) ابن حبان.
[ عنبسة ] 6497 - عنبسة بن الازهر [ س ] الشيباني، أبويحيى.
عن سماك بن حرب.
قال أبو حاتم: يكتب حديثه، ولا يحتج به.
وقال أبو داود: لا بأس به.
روى عن سلمة بن كهيل، وسماك.
وعنه أحمد بن أبي ظبية، وجماعة.
6498 - عنبسة بن جبير.
عن الربيع بن صبيح.
لا يعرف.
وقال العقيلى: لا يتابع على حديثه.
6499 - عنبسة بن خالد [ خ، د ] الايلى.
عن عمه يونس بن يزيد.
قال أبو حاتم: كان هذا على خراج مصر، وكان يعلق النساء بثديهن.
قال ابن القطان: [ كفى بهذا ] (2) في تجريحه.
وقال الفسوى: سمعت يحيى بن بكير يقول: إنما يحدث عن عنبسة مجنون أحمق، لم يكن موضعا للكتابة عنه.
وقال الساجى (3) تفرد عن يونس بأحاديث.
وكان أحمد بن حنبل يقول: مالنا ولعنبسة ! أي شئ خرج علينا من عنبسة ؟ هل روى عنه غير أحمد بن صالح.
قلت: بل روى عنه جماعة، وأثنى عليه أبو داود.
6500 - عنبسة بن أبي رايطة.
عن الحسن البصري.
ضعفه ابن المدينى.
__________
(1) ه: وهذا قواه.
(2) ساقط في س.
(3) س: النسائي.
والمثبت في التهذيب أيضا.
(*)

(3/298)

6501 - عنبسة بن سالم، صاحب الالواح: عن عبيد الله بن أبي بكر، عن أنس: رأى النبي صلى الله عليه وسلم يعتم بعمامة سوداء.
وعنه محمد بن صدران.
ذكره ابن عدى في الكامل وما ضعفه.
وقال أبو عبيد الآجرى، عن أبي داود، قال: عنبسة بن سالم روى عن عبيد الله بن أبي بكر أحاديث موضوعة.
قلت: عبيد الله ثقة صادق (1).
6502 - عنبسة بن سعيد البصري القطان.
عن الزهري.
وثقة أبو داود.
وضعفه ابن معين وأبو حاتم.
وقيل: هو أخو أبي الربيع السمان.
6503 - عنبسة بن سعيد [ د ] [ النضرى ] (2) أخو أبي الربيع السمان.
روى عن عمرو بن ميمون المكى، وعمرو بن ميمون بن مهران، وشهر بن حوشب، والحسن.
وعنه عبد الوهاب الثقفى، وسعد بن أبي الربيع السمان - وهو ابن أخيه، وإسماعيل بن صبيح / اليشكرى.
قال الفلاس: عنبسة [ القطان ] (3) أخو أبي الربيع السمان، قد سمعت منه، كان مختلطا، متروك الحديث، كان صدوقا لا يحفظ.
وقال يزيد بن هارون: حدثنا عنبسة بن سعيد ذاك المجنون، كان ما علمته قدريا.
وقال سعيد بن أبي الربيع السمان: حدثنا عنبسة بن سعيد، حدثنا هشام بن عروة، عن أبيه، قال: استقبل رسول الله صلى الله عليه وسلم جبرائيل فناوله يده وسقط من الكتاب شئ، قال: يا جبرائيل، ما منعك أن تأخد بيدى ؟ قال: إنك مسست يدى يهودى، فتوضأ نبى الله وناوله يده فتناولها.
العقيلى، حدثنا على بن العباس الرازي، حدثنا محمد بن عمر بن هياج الارحبي، حدثنا إسماعيل بن صبيح، حدثنا عنبسة أخو أبي الربيع السمان، عن أبي الزبير،
__________
(1) س: صالح.
(2) ساقط في س.
وفى ه: البصري.
والمثبت في تهذيب التهذيب.
(3) ساقط في س.
(*)

(3/299)

عن جابر - أن رسول الله صلى الله عليه وسلم أتاه يهودى فقال: اعرض على الاسلام فأسلم، فرجع إلى منزله، فأصيب في عينيه وأصيب في بعض ولده، فرجع إلى رسول الله صلى الله عليه وسلم فقال أقلنى.
فقال: إن الاسلام لا يقال، إن رجعت عن الاسلام ضربت عنقك، إن الاسلام يسبك الرجال يخرج خبثهم، كما يخرج الكير خبث الذهب والفضة والحديد إذا ألقى فيه.
وقال محمد بن المثنى: كان عبدالرحمن لا يحدث عن عنبسة، ويروى: من أكل فوق قيراط جرجير رفرف الجذام على رأسه.
وقد روى أبو داود من طريق عبد الوهاب الثقفى: حدثنا عنبسة.
ومن طريق حميد عن الحسن - معا - عن عمران بن حصين حديث: لا جلب ولا جنب.
زاد عنبسة: في الرهان.
قال ابن القطان: عنبسة هذا هو ابن سعيد الواسطي القطان، أخو أبي الربيع.
قال أبو حاتم (1): ضعيف الحديث.
ومنهم من يجعل المذكور في الحديث غير أخى السمان ويقول: هو القطان.
وهو أيضا ضعيف.
6504 - عنبسة بن سعيد الكلاعى.
عن أنس بن مالك، وغيره.
قال أبو حاتم: ليس بالقوى.
وقال أبو زرعة: لم يسمع من عكرمة (2).
أما: 6505 - عنبسة بن سعيد [ س، ت ] الكوفى، ثم الرازي، قاضى الرى فثقة.
يروى عن أبي إسحاق، وزبيد اليامى.
وعنه زيد بن الحباب، وحكام بن سلم، وجماعة.
وثقة أحمد.
6506 - وعنبسة بن سعيد بن كثير التيمى [ الحاسب ] (3) الكوفى.
وثقوه.
روى عن جده كثير.
وعنه ابن مهدى، وغيره.
له حديث واحد.
__________
(1) كذا في الجرح والتعديل لابن أبى حاتم (هامش س).
(2) كذا رأيته بخط الحافظ ابن الجوزى، وفيه: قال أبو زرعة: أحاديثه منكرة، ولم يسمع من عكرمة (هامش س).
(3) ليس في ل.
(*)

(3/300)

6507 - وعنبسة بن سعيد [ خ، م، د ] بن العاصى بن أبى أحيحة سعيد ابن العاص بن أمية الاموى، أخو عمرو الاشدق، كان أحد الاشراف.
روى عن أبي هريرة، وأنس.
وعنه ابن شهاب، ومحمد بن عمرو بن علقمة.
وثقه ابن معين، وأبو داود.
6508 - عنبسة بن سعيد [ ق ] بن أبي عياش الاموى.
عن جدته أم عياش.
لا يعرف.
تفرد عنه ولده روح.
6509 - عنبسة بن سعيد بن كثير.
قال الدارقطني: هو ابن أبي العنبس، كوفى يعتبر به (1).
6510 - عنبسة بن سعيد بن أبان بن سعيد بن العاص بن سعيد الاموى، أخو يحيى بن سعيد.
وثقة الحافظ الدارقطني، فالمجموع تسعة.
6511 - عنبسة بن أبي صغيرة.
أتى عن الاوزاعي بخبر باطل.
6512 - عنبسة بن عبدالرحمن [ ت، ق ] بن عنبسة بن سعيد بن العاص القرشى الاموى.
عن الحسن وغيره.
قال البخاري: تركوه.
وروى الترمذي عن البخاري: ذاهب الحديث.
وقال أبو حاتم: كان يضع [ الحديث ] (2).
قلت: أما جده فثقة تابعي ذكرناه آنفا.
يروى عن أبي هريرة وأنس، خرجا له في الصحيحين.
محمد بن يعلى، عن عنبسة بن عبدالرحمن، عن أبيه، عن أم سلمة - أن النبي صلى
الله عليه وسلم نهى عن القنوت في صلاة الصبح.
عبدالرحمن بن مسهر، عن عنبسة بن عبدالرحمن، عن موسى بن عقبة، عن أنس بن مالك، عن أبيه - أن رسول الله صلى الله عليه وسلم قال: الهند باء من الجنة.
وقال: تعشوا فإن ترك العشاء مهرمة.
__________
(1) ل: وهو المسمى الحاسب.
وكرره المؤلف.
وقد تقدم في الصفحة السابقة.
(2) ليس في س.
(*)

(3/301)

روى الثاني منه محمد بن يعلى عن عنبسة.
الوليد بن مسلم، عن عنبسة بن عبدالرحمن، عن محمد بن زاذان، عن أنس - مرفوعا: إذا هاجت ريح مظلمة فعليكم بالتكبير، فإنه يخرج العجاج الاسود.
رواه أبو يعلى في مسنده.
عثمان بن عبدالرحمن الطرائفي، عن عنبسة، عن محمد بن زاذان، عن أم سعد، عن زيد بن ثابت: نهى رسول الله صلى الله عليه وسلم عن تقليح (1) الاسنان.
محمد بن عبد الله الخزاعى، عن عنبسة - هو ابن عبدالرحمن - عن شبيب بن بشر، عن أنس - مرفوعا: اللهم بارك لامتي في بكورها يوم خميسها.
(2 [ عثمان الطرائفي، حدثنا عنبسة بن عبدالرحمن، عن محمد بن سليمان، عن على ابن الحسين، عن أبيه، قال رسول الله صلى الله عليه وسلم: من اعتكف عشرا في رمضان عدلن بحجتين وعمرتين ] 2).
6513 - عنبسة بن أبي عمرو.
تابعي، مجهول.
6514 - عنبسة بن مهران البصري الحداد.
عن الزهري.
قال أبو حاتم: منكر الحديث.
عبدالله بن رجاء، حدثنا عنبسة بن مهران، عن الزهري، عن سعيد بن المسيب،
عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: آخر كلام في القدر لشرار هذه الامة، ومراء في القرآن [ كفر ] (3).
ورواه ابن رجاء مرة فوقفه.
وكذا رواه أبو عاصم النبيل عن عنبسة بالوجهين.
وقال سويد بن سعيد: [ حدثنا ] (2) أغلب بن تميم، عن أبي خالد الخزاعى، عن الزهري، قال: قال لى عمر بن عبد العزيز: رد على حديث النبي صلى الله عليه وسلم في القدر.
فقال: سمعت فلانا الانصاري يقول: سمعت رسول الله صلى الله عليه وسلم يقول: أخر (4) كلام في القدر لشرار هذه الامة في آخر الزمان، فهذا أشبه.
__________
(1) س: تفليج.
(2) ليس في س.
(3) ليس في ل.
(4) هذا في س، ول: آخر.
(*)

(3/302)

6515 - عنبسة بن هبيرة.
عن عكرمة.
مجهول.
6516 - عنبسة.
عن زيد بن أسلم.
تكلم فيه.
وقال أبو حاتم: ضعيف.
[ عنطوانة ] 6517 - عنطوانة.
عن الحسن، عن أنس - مرفوعا: يا أنس ضع بصرك حيث تسجد.
لا يدرى من هذا، لكن تفرد به عنه عليلة بن بدر - واه.
[ العوام ] 6518 - العوام بن أعين.
شيخ لابي سعيد الاشج.
مجهول.
6519 - العوام بن جويرية.
عن الحسن.
قال ابن حبان: كان يروى الموضوعات.
روى عنه أبو معاوية، ولم يكن ممن يتعمد.
قال الحسين بن سيار الحرانى: حدثنا أبو معاوية، عن العوام بن جويرية، عن الحسن، عن أنس - مرفوعا: أربع لا يصبن إلا بعجب (1): الصمت وهو أول العبادة، والتواضع، وذكر الله، وقلة الشئ.
قلت: والعجب أن الحاكم أخرجه في المستدرك.
6520 - العوام بن حمزة المازنى.
عن بكر بن عبد الله.
وعنه يحيى القطان، وغندر.
روى عباس عن يحيى: ليس حديثه بشئ.
وقال أحمد: له مناكير.
وقال ابن عدى: أرجو أنه لا بأس به.
بندار، حدثنا يحيى بن سعيد، حدثنا العوام بن حمزة: سألت أبا عثمان عن القنوت في الصبح.
قال: بعد الركوع.
قلت: عمن ؟ قال: عن أبي بكر، وعمر، وعثمان.
6521 - العوام بن سليمان المزني.
مجهول.
__________
(1) ل: لا يصبن أحدا إلا ويعجب.
(*)

(3/303)

6522 - العوام بن عبد الغفار.
تركه الازدي.
سمع من التابعين 6523 - العوام بن عباد بن العوام.
حكى عنه محمد بن يحيى الذهلى.
لا يعرف.
6524 - العوام بن أبي العوام.
شيخ للتبوذكى.
مجهول.
6525 - العوام بن المقطع.
كذلك (1).
[ عوبد، عوسجة ] 6526 - عوبد (2) بن أبي عمران الجونى البصري.
عن أبيه.
وعنه أبو موسى الزمن، وأحمد بن المقدام.
قال ابن معين: ليس بشئ.
وقال البخاري: منكر الحديث.
وقال الجوزجانى: آية من الآيات.
وقال النسائي: متروك.
محمد بن المثنى، حدثنا عوبد، عن أبيه، قال لنا أنس: أوصاني النبي صلى الله عليه وسلم يا أنس أسبغ الوضوء يزد في عمرك.
رواه أبو الأشعث عنه فزاد فيه: وسلم على من لقيت من أمتى...الحديث.
وله، عن أبيه: عن عبدالله بن الصامت، عن أبي ذر - مرفوعا: زر غبا تزدد حبا.
6527 - عوسجة بن رماح (3).
شيخ لعاصم بن سليمان.
قال الدار قطني: مجهول، لا يصح حديثه.
6528 - عوسجة بن قرم.
روى عن يحيى بن عوسجة، حديثه في المسح على الخفين، لم يصح، قاله البخاري.
روى عنه سليمان بن قرم.
قلت: وسليمان واه، وعوسجة نكرة.
6529 - عوسجة [ عو ] مولى ابن العباس.
يروى عن ابن عباس.
قال البخاري: لم يصح حديثه.
وقال ابن عدى: عند ابن عيينة، عن عمرو ابن دينار، عن عوسجة، عن ابن عباس - أحاديث.
__________
(1) ل: مجهول.
(2) في ل: عويد.
(3) في تهذيب التهذيب: ابن الرماح.
(*)

(3/304)

قلت: منها حديث في السنن الاربعة: أن رجلا مات على عهد رسول الله صلى الله عليه وسلم ترك عتيقا له، فأعطاه رسول الله صلى الله عليه وسلم ميراثه.
حسنه الترمذي.
[ عوف ] 6530 - عوف الاعرابي [ ع ]، أبو سهل البصري.
عن أبي العالية، وأبي رجاء.
وعنه شعبة، وروح، وهوذة، والنضر بن شميل، وخلق آخرهم عثمان بن الهيثم.
وكان يقال له عوف الصدوق.
وقيل: كان يتشيع.
وقد وثقه جماعة.
وقال عمر بن على المقدمى: رأيت ابن المبارك يقول لجعفر بن سليمان: رأيت ابن عون، وأيوب، ويونس، فكيف لم تجالسهم وجالست عوفا ! والله ما رضى عوف ببدعة حتى كانت فيه بدعتان (1)، كان قدريا، وكان شيعيا.
وقال مسلم في مقدمة صحيحه: وإذا وازنت بين الاقران كابن عون وأيوب مع عوف بن أبي جميلة، وأشعث الحمراني - وهما صاحبا الحسن وابن سيرين، كما أن
ابن عون وأيوب صاحباهما إلا (2) أن البون بينهما وبين هذين بعيد في كمال الفضل وصحة النقل، وإن كان عوف وأشعث غير مدفوعين عن صدق وأمانة.
وقال محمد بن عبدالله الانصاري: رأيت داود بن أبي هند يضرب عوفا الاعرابي ويقول: ويلك يا قدري.
وقال بندار - وهو يقرأ لهم حديث عوف: والله لقد كان / عوف قدريا رافضيا شيطانا.
وقال النسائي: ثقة ثبت.
وقال أبو داود: مات سنة سبع وأربعين ومائة.
[ عون ] 6531 - عون بن ذكوان، أبو جناب القصاب، وهو بالكنية أعرف.
وثق.
وقال ابن طاهر المقدسي: قال الدارقطني: متروك
__________
(1) في س: بدعتين ! (2) هذا في ه، س.
وفى تهذيب التهذيب: وجدت البون بينهما وبين هذين بعيدا في كمال الفضل.
(*)

(3/305)

6532 - [ صح ] عون بن سلام [ م ] الكوفى.
عن إسرائيل، وأبي بكر النهشلي.
وعنه مسلم، ومطين.
وكان صدوقا.
وقد لين شيئا.
مات عام ثلاثين ومائتين.
وقال صالح جزرة: لا بأس به.
6533 - عون بن أبي شداد [ ق ].
بصرى.
ضعفه أبو داود في قول، ومشاه غيره، سمع أنسا، وأبا عثمان النهدي.
وقال ابن معين: ثقة.
6534 - عون بن عمارة القيسي.
بصرى، معروف.
عن حميد الطويل، وهشام بن حسان.
قال البخاري: يعرف وينكر، فقد روى عن عبدالله بن المثنى الانصاري،
عن أبيه، عن جده، عن أبي قتادة، قال رسول الله صلى الله عليه وسلم: الآيات بعد المائتين.
قال البخاري: فقد مضى مائتان، ولم يكن من الآيات (1) شئ.
وقال أبو داود: ضعيف.
وقال أبو حاتم: ضعيف، منكر الحديث، أدركته ولم أكتب عنه.
قلت: روى عنه الحارث بن أبي أسامة والكديمي، ومات سنة اثنتى عشرة ومائتين.
6535 - عون بن عمرو، عن أخو رياح بن عمرو، بصرى.
عن الجريرى.
قال ابن معين: لا شئ.
وقال البخاري: عون بن عمرو القيسي جليس لمعتمر.
منكر الحديث.
مجهول.
عبدالله بن أبي العاصى، حدثنا محمد بن الحارث، حدثنا عون بن عمرو القيسي، حدثنى ناجية [ بن أبي ناجية ] (2)، حدثنى أبي عن أبيه، قال: أعطاني أبي نبلا أبيعها،
__________
(1) العبارة في تهذيب التهذيب: وقال البخاري - لما ذكر حديثه من طريق أبى قتادة: الآيات يعد المائتين فقد مضى مائتان، ولم يأت من الآيات شئء.
(2) ليس في س.
(*)

(3/306)

فحولت (1)، حتى انتهيت إلى بنى سليم، فوجدت رجلا جالسا، فقال: أتبيع النبل ؟ قلت: نعم، فقلبها وقال: إنى لاشتريها وما بي من رمى، ولكن سمعت رسول الله صلى الله عليه وسلم يقول: لا تبيتوا إلا وأفواقكم مملوءة نبلا.
مسلم بن إبراهيم، حدثنا عون بن عمرو، سمعت أبا مصعب المكى يقول: أدركت زيد بن أرقم، وأنسا، والمغيرة بن شعبة، وسمعتهم يتحدثون أن النبي صلى الله عليه وسلم ليلة الغار [ قال ] (2) أمر الله شجرة نبتت في وجه النبي صلى الله عليه وسلم فسترته، وأمر الله حمامتين وحشيتين، فوقعتا بفم الغار..الحديث.
أبو مصعب لا يعرف (3).
6536 - عون (4) بن محمد الكندى.
أخباري.
ما حدث عنه سوى الصولى.
6537 - عون (4)، أبو محمد.
بصرى.
عن أبي موسى الاشعري.
مجهول.
[ عياش ] 6538 - عياش (4) بن سعد الانصاري.
مجهول.
6539 - عياش (4) بن عبدالله الهمداني.
عن عمرو بن سلمة.
ما حدث عنه سوى ولده عبدالله المسوف.
6540 - عياش (4) السلمى.
عن ابن مسعود.
لا يعرف.
[ عياض ] 6541 - [ صح ] عياض بن عبدالله [ م، س، ق ] الفهرى.
عن ابن المنكدر.
وثق.
وقال أبو حاتم: ليس بالقوى.
سمع منه ابن وهب.
6542 - عياش بن عروة [ س ].
عن عائشة.
فيه جهالة.
6543 - عياض بن هلال، أو هلال بن عياض.
عن أبي سعيد.
لا يعرف.
ما علمت روى عنه سوى يحيى بن أبي كثير.
__________
(1) ل: فجئت.
(2) من ه.
(3) ل: ويقال له عوين - بالتصغير كما سأذكره.
(4) هذه الترجمة ليست في س.
(*)

(3/307)

6544 - عياض بن يزيد [ س ].
من التابعين.
مجهول.
6545 - عياض البجلى [ س ]، أبو خالد.
عن معقل بن يسار.
وعنه شعبة فقط.
[ عيسى ] 6546 - عيسى بن إبراهيم بن طهمان الهاشمي.
عن محمد بن أبي حميد، وجعفر ابن برقان، وجماعة.
وعنه كثير بن هشام، وبقية، وغيرهما.
قال البخاري والنسائي: منكر الحديث.
وقال يحيى: ليس بشئ.
وقال أبو حاتم: متروك الحديث.
وقال النسائي أيضا: متروك.
ابن مصفى، حدثنا بقية، حدثنى عيسى بن إبراهيم، عن عمه موسى بن أبي حبيب، عن الحكم بن عمير، وكان له صحبة، قال: قال رسول الله صلى الله عليه وسلم: نزل القرآن وهو كلام الله.
وبهذا الاسناد نحو عشرين حديثا.
وروى سعيد بن عمرو، عن بقية، بهذا الاسناد - مرفوعا: غضوا الابصار، واهجروا السيئات، واجتنبوا أعمال أهل النار.
داود بن رشيد، عن بقية، عن عيسى بن إبراهيم القرشى، حدثنى موسى ابن أبي حبيب، سمعت الحكم بن عمير الثمالى - مرفوعا: اثنان فما فوقهما جماعة.
كثير بن عبيد، عن بقية بهذا السند - مرفوعا: رخص عليه السلام في لباس الحرير عند القتال.
مفضل بن فضالة المصرى، عن عيسى (1 [ بن إبراهيم القرشى، عن ] 1) سلمة بن سليمان الجزرى، عن مروان بن سالم، عن ابن كردوس، عن أبيه، قال رسول الله صلى الله عليه وسلم: من أحيا ليلتى العيد وليلة النصف من شعبان لم يمت قلبه يوم تموت القلوب.
وهذا حديث منكر مرسل.
__________
(1) ليس في س.
(*)

(3/308)

الحاكم، أخبرنا محمد بن الحسن، حدثنا الفضل (1) الشعرانى، حدثنا نعيم بن حماد، حدثنا بقية، عن عيسى بن إبراهيم القرشى، عن موسى بن أبي حبيب، عن الحكم ابن عمير الثمالى - وكانت له صحبة، قال: قال رسول الله صلى الله عليه وسلم: القرآن صعب مستصعب لمن كرهه ميسر لمن تبعه، وإن حديثى صعب لمن كرهه، ميسر لمن تبعه، فمن سمع حديثى فحفظه وعمل به جاء يوم القيامة مع القرآن، ومن تهاون بحديثي
فقد تهاون بالقرآن، ومن تهاون بالقرآن خسر الدنيا والآخرة.
عثمان بن سعيد الحمصى، حدثنا عيسى بن إبراهيم، عن زهير بن محمد، عن العلاء، عن أبيه، عن أبي هريرة - مرفوعا: لا يقولن أحدكم مسيجد ولا مصيحف ولا رويجل ولا مرية.
كثير بن هشام، أخبرنا عيسى بن إبراهيم الهاشمي، عن الحكم بن عبدالله الايلى، عن الزهري، عن سالم، عن أبيه - أن عمر مر بقوم قد رموا رشقا، فقال: بئس ما رميتم.
فقال: إنا قوم متعلمين (2).
قال: ذنبكم في لحنكم أشد من ذنبكم في رميكم، سمعت رسول الله صلى الله عليه وسلم: رحم الله رجلا أصلح من لسانه.
هذا ليس بصحيح، والحكم أيضا هالك.
6547 - عيسى بن إبراهيم.
عن مقاتل، عن الضحاك، عن ابن عباس - مرفوعا: الجمعة حج المساكين.
6548 - عيسى بن إبراهيم العبدى الكوفى.
عن أبي إسحاق.
وعنه إسماعيل ابن بنت السدى.
له: [ عنه ] (3) عن أبى إسحاق، عن الحارث، عن على: قضى رسول الله صلى الله عليه وسلم أن الرجل يرث أخاه لابويه دون أخيه لابيه.
وعيسى هذا ليس بالمعروف، قاله ابن عدى.
__________
(1) س: المفضل.
(2) حقها متعلمون.
(3) ساقط في س.
وفى ل: وله عنه.
(*)

(3/309)

6549 - عيسى بن إبراهيم [ د ] البركى (1).
صدوق، له أوهام.
قال ابن معين: لا يسوى شيئا، أو ليس حديثه بشئ.
كذا في الكمال للحافظ عبد الغنى.
قال شيخنا أبو الحجاج: وذلك وهم، إنما ذاك القرشى، وهو أقدم من هذا.
قلت: والبركى منسوب إلى سكة البرك (1) من البصرة.
يروى عن حماد بن سلمة، وطبقته.
وعنه داود، وأحمد بن على الابار، وطائفة.
قال أبو حاتم: صدوق.
وقال النسائي: ليس به بأس.
قلت: مات سنة ثمان وعشرين ومائتين.
أما: 6550 - عيسى بن إبراهيم [ د، س ] بن مثرود الغافقي فمصري، صدوق.
من أصحاب ابن وهب.
حج ولقى ابن عيينة بأخرة (2).
6551 - عيسى بن أزهتر.
شيخ لا يعرف.
روى عنه أبو على بن هارون خبرا منكرا.
6552 - عيسى بن الاشعث.
عن الضحاك.
مجهول.
6553 - عيسى بن أبان الفقيه، صاحب محمد بن الحسن.
ما علمت أحدا ضعفه ولا وثقه.
6554 - عيسى بن بشير.
لا يدرى من ذا، وأتى بخبر باطل، فقال إسحاق ابن سيار النصيبى: حدثنا أسيد بن زيد الجمال، حدثنا عيسى بن بشير، عن محمد بن عمرو، عن عطاء، عن ابن عباس - يرفعه: من حج ثم قصدني في مسجدي كتبت له حجتان مبرورتان.
تفرد به أسيد، وهو ضعيف ولا يحتمله.
6555 - عيسى بن جارية [ د ] الانصاري.
عن جابر.
مدنى.
وعنه يعقوب القمى، وجماعة.
__________
(1) البركى - بكسر الموحدة، وفتح الراء (هامش س، والاكمال).
وفى ياقوت: البرك - بضم الباء: سكة معروفة بالبصرة.
(2) س: تأخر.
(*)

(3/310)

قال ابن معين: عنده مناكير.
وقال النسائي: منكر الحديث، وجاء عنه: متروك.
وقال أبو زرعة: لا بأس به.
وقد روى عنه أيضا عنبسة الرازي.
جعفر بن حميد، حدثنا يعقوب القمى، عن عيسى بن جارية، عن جابر، قال: صلى بنا رسول الله صلى الله عليه وسلم ليلة في رمضان ثمانى ركعات، والوتر، فلما كان في القابلة اجتمعنا ورجونا أن يخرج، فلم نزل حتى أصبحنا، قال: فدخلنا على النبي صلى الله عليه وسلم فقلنا: يا رسول الله اجتمعنا في المسجد، ورجونا أن تخرج إلينا.
فقال: إنى كرهت أن يكتب عليكم الوتر.
إسناده وسط.
6556 - عيسى بن حطان.
حدث عنه عبد العزيز بن مسلم.
قال أبو عمر بن عبد البر: ليسا ممن يحتج بهما.
قلت: فأما: 6557 - عيسى بن حطان [ د، ت، س ] الرقاشى فتابعي.
روى عنه عاصم الاحول، وعلى بن يزيد.
وثق.
6558 - عيسى بن خشنام.
عن أحمد بن سلمة المدائني.
روى خبرا منكرا، قاله أبو بكر الخطيب.
6559 - عيسى بن دأب.
وهو ابن يزيد.
سيأتي.
6560 - عيسى بن راشد.
مجهول، وخبره منكر، قاله البخاري في كتاب الضعفاء الكبير.
6561 - عيسى بن أبي رزين الثمالى، شيخ لابن المبارك.
قال أبو زرعة: مجهول.
قلت: قد روى عنه ابن المبارك، وبقية، ومحمد بن سليمان بومة.
وذكره ابن حبان في الثقات.
مقل عنده عن التابعين.
6562 - عيسى بن رستم، أبو العلاء الاسدي الكوفى.
سمع عمر بن عبد العزيز قوله.
وعنه عبيد العطار.
قال البخاري: لا يصح حديثه.

(3/311)

6563 - عيسى بن زيد الهاشمي العقيلى (1).
عن الحسن بن عرفة.
لحقه الحاكم.
كذاب.
6564 - عيسى بن سعيد الدمشقي.
لا يدرى من هو.
جاء في إسناد مظلم، عن على بن يزيد.
قال البخاري: سمع منه سعيد بن أبي أيوب، ولم يصح حديثه.
6565 - عيسى بن سليمان أبو طيبة (2) الدارمي الجرجاني، والد أحمد بن أبي طيبة (2).
عن جعفر بن محمد، والاعمش.
ضعفه ابن معين.
وقال البخاري: مات سنة ثلاث وخمسين ومائة.
وساق له ابن عدى عدة مناكير، ثم قال: وأبو طيبة رجل صالح، لا أظن أنه كان يتعمد الكذب، لكن لعله شبه عليه.
روى عنه ابنه وغيره.
6566 - عيسى بن سليم.
عن أبي وائل.
لا يعرف: فأما: 6567 - عيسى بن سليم [ م، س ] الرستنى فثقة.
يكنى أبا حمزة، وهو بها أشهر.
لحقه عيسى بن يونس.
6568 - عيسى بن سنان [ ت، ق ]، أبو سنان القسملى الفلسطيني.
حدث بالبصرة، عن يعلى بن شداد بن أوس، وعثمان بن أبي سودة.
وعنه عيسى بن يونس، وأبو أسامة، وجماعة.
ضعفه أحمد، وابن معين، وهو ممن يكتب حديثه على لينه.
وقواه بعضهم يسيرا.
وقال العجلى: لا بأس به.
وقال أبو حاتم: ليس بالقوى.
6569 - عيسى بن سوادة النخعي.
عن الزهري.
قال أبو حاتم: منكر الحديث.
وعنه زنيج (3)، وعمرو بن رافع، وأهل الرى.
وقال ابن معين: كذاب، رأيته.
__________
(1) هذا الضبط في س، وعليه علامة الصحة.
(2) تقدم أنه أبو ظبية.
وفى التقريب: أبو طيبة، ويقال بالمعجمة.
(3) الضبط في س، والاكمال.
(*)

(3/312)

6570 - عيسى بن سواء.
عن إسماعيل بن أبي خالد.
وعنه محمد بن حميد.
قال البخاري - في الضعفاء الكبير: منكر الحديث.
حدثنى عبدالله، حدثنا محمد بن حميد (1) /، حدثنا عيسى بن سواء، حدثنا إسماعيل بن أبي خالد البجلى، عن زاذان، قال: مرض ابن عباس، فجمع أهله، فقال: يا بنى، سمعت رسول الله صلى الله عليه وسلم يقول: من حج من مكة ماشيا حتى يرجع إلى المنتهى كتب الله له بكل خطوة سبعمائة حسنة من حسنات الحرم، الحسنة بمائة ألف حسنة.
قلت: هذا ليس بصحيح.
6571 - عيسى بن شعيب البصري.
عن مطر الوراق، ولم يلقه.
وعنه الفلاس، وجماعة.
قال ابن حبان: كان ممن يخطئ حتى فحش خطؤه، فاستحق الترك.
روى عن حجاج بن ميمون، عن حميد بن أبي حميد، عن عبدالرحمن بن دلهم، قال رسول الله صلى الله عليه وسلم: قدس العدس على لسان سبعين نبيا منهم عيسى، يرق القلب ويسرع الدمع.
حدثناه الحسن بن سفيان، حدثنا عبيد بن سعيد البصري، حدثنا عيسى بن شعيب.
قلت: قال الفرس: صدوق بصرى.
قلت: روى عن دفاع بن دغفل، وابن أبي عروبة، وعباد بن منصور، وعدة.
وممن روى عنه محمد بن المثنى، وعقبة بن مكرم العمى.
والصواب أن بينه وبين مطر روح بن القاسم.
6572 - عيسى بن شعيب بن ثوبان المدنى.
مولى بنى الدئل.
لا يعرف.
روى عن فليح الشماسى (2)، عن عبيد بن أبي عبيد، عن أبي هريرة، قال: صليت مع رسول الله صلى الله عليه وسلم العتمة ثم انصرفت، فإذا أمرأة عند بابى فسلمت ثم دخلت، فبينا أنا في مسجد لى أصلى إذ نقرت الباب، فأذنت لها، فدخلت، فقالت:
__________
(1) س: عبدالله بن محمد بن حميد.
(2) س: الشماس.
والمثبت في ه، وتهذيب التهذيب.
(*)

(3/313)

جئت أسألك هل لى من توبة ! إنى زنيت وولدت فقتلته.
فقلت لها: لا، ولا نعمة عين.
فقامت تدعو بالخيرة وتقول: واحسرتاه ! أخلق هذا الجسد للنار..الحديث بطوله.
وفيه: إنه سأل النبي صلى الله عليه وسلم، فقال: بئس ما قلت لها ! أما كنت تقرأ: والذين لا يدعون مع الله إلها آخر.
وفيه: إنه بشرها فأعتقت رقبتين.
وهذا خبر موضوع رواه إبراهيم بن المنذر الحزامى، عن عيسى هذا.
6573 - عيسى بن صدقة، ويقال صدقة بن عيسى، أبو محرز، والصحيح الاول.
قال ابن أبي حاتم: سمع أنسا.
وقيل بينهما عبدالحميد.
وعنه عبيد الله بن موسى، وأبو الوليد.
وقال أبو الوليد: ضعيف.
وقال أبو زرعة: شيخ.
وقال الدارقطني: متروك، وسيعاد (1).
6574 - [ صح ] عيسى بن طهمان [ خ، س ].
عن أنس بن مالك، وهو كوفى، أصله من البصرة.
حدث عنه ابن المبارك، ويحيى بن آدم، وقبيصة.
وثقه أبو داود، وغيره.
وقال النسائي وابن معين وأبو حاتم: لا بأس به.
ذكره ابن حبان في الضعفاء فقال: لا يجوز الاحتجاج بما يرويه.
قلت: مات قبل الستين ومائة.
6575 - عيسى بن عباد بن صدقة، وينسب إلى جده، فيقال عيسى بن صدقة.
روى عن حميد الطويل، وغيره.
ضعفوه، وروى عنه أبو الوليد، فقال: صدقة بن عيسى، ثم ضعفه، وكذا ضعفه أبو حاتم.
وقال ابن حبان: منكر الحديث.
وقال: هو الذي روى عنه عبيد الله بن موسى، فقال: حدثنا صدقة بن عيسى، فقلبه.
__________
(1) أعاده قريبا بعد الذى بعده.
وقد ذكره في صدقة بن عيسى، وكذا سماه ابن حبان في ثقاته (هامش س).
(*)

(3/314)

6576 - عيسى بن عبدالاعلى [ د، ق ] بن أبي فروة القروى المدنى، لا يكاد يعرف.
روى الوليد بن مسلم عنه فقط، عن عبيدالله بن عبدالله بن موهب، عن أبي هريرة في صلاة العيد في المسجد يوم المطر.
وهذا حديث فرد منكر.
قال ابن القطان: لا أعلم عيسى هذا مذكورا في شئ من كتب الرجال ولا في غير هذا الاسناد.
6577 - عيسى (1) بن عبدالله بن محمد عن أبيه عن جده، عن على، عن النبي صلى الله عليه وسلم، قال: لو كان المؤمن في جحر فارة لقيض الله له فيه من يؤذيه.
6578 - عيسى بن عبدالله بن محمد بن عمر بن على بن أبي طالب العلوى.
عن آبائه.
وعنه ولده أحمد.
قال الدارقطني: متروك الحديث.
ويقال له مبارك.
إسحاق الفروى، حدثنا عيسى بن عبدالله بن محمد (2 [ عن أبيه، عن جده ] 2)، عن أبيه عمر بن على، عن على، عن النبي صلى الله عليه وسلم، قال: إذا كان يوم القيامة حملت على البراق، وحملت فاطمة على ناقتي القصواء، وحمل بلال على ناقة من نوق الجنة
وهو يؤذن يسمع الخلائق.
هذا لعله موضوع.
وقال ابن حبان: يروى عن آبائه أشياء موضوعة، فمن ذلك: عن أبيه، عن جده، عن على: كان رسول الله صلى الله عليه وسلم يعجبه النظر إلى الحمام الاحمر والاترج.
وبه: من زعم أنه يحبنى وأبغض عليا فقد كذب.
__________
(1) جعلت هذه الترجمة مستقلة في ه، ل.
وأما في س فلم يثبتها، وجعلها متصلة بالترجمة الآتية حين يقول: خالد بن مخلد، عن عيسى بن عبدالله بن محمد، عن أبيه..إلى آخر الترجمة.
وهذه الاضافة في س ليست في ل.
أما في ه فقد أثبت الترجمة الاولى وأثبت الاضافة في الثانية.
(2) ليس في س (*)

(3/315)

وبه: من صنع إلى أحد من أهل بيتى [ يدا ] (1) كافأته [ عنه ] (1) يوم القيامة.
وبه: حق على على كل المسلمين (2) كحق الوالد على الولد.
قال: فحدثنا بهذه الاحاديث إسحاق بن أحمد القطان بتستر، حدثنا يوسف بن موسى القطان، حدثنا عيسى بن عباد بن يعقوب، حدثنى عيسى بن عبدالله، حدثنى أبي، عن أبيه، عن جده، عن على - مرفوعا: الحجامة يوم الاربعاء يوم نحس مستمر، إن الدم إذا تبيغ قتل.
خالد (3) بن مخلد، عن عيسى بن عبدالله بن محمد، عن أبيه، عن جده، عن على، عن النبي صلى الله عليه وسلم قال: لو كان المؤمن في حجر ضب لقيض الله له فيه من يؤذيه.
6579 - عيسى بن عبدالله الانصاري.
عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم كان إذا صعد على منبره [ سلم ] (4) وجلس.
رواه ابن أبي السرى عن الوليد بن مسلم، حدثنا عيسى.
قال ابن حبان: لا ينبغى أن يحتج بما انفرد به.
وقال ابن عدى: عيسى بن عبدالله بن الحكم بن النعمان بن بشير الانصاري أبو موسى الوليد عن (5) عيسى، عن نافع، عن ابن عمر: كان رسول الله صلى الله عليه وسلم ربما يضع يده على لحيته في الصلاة من غير عبث.
ابن أبي السرى، حدثنا الوليد، حدثنا عيسى بن عبدالله، عن عطاء، عن عائشة، قلت: يا رسول الله، الرجل يذهب فوه أيستاك ؟ قال: نعم، يدخل أصبعه في فيه فيدلكه.
قال ابن عدى: وعامة ما يرويه لا يتابع عليه.
__________
(1) ليس في س.
(2) س: مسلم.
(3) انظر هامش رقم 1 في الصفحة السابقة.
(4) ساقط في س.
(5) ل: حدثنا.
(*)

(3/316)

6580 - عيسى بن عبدالله بن سليمان (1) القرشى العسقلاني.
عن الوليد بن مسلم.
وزيد بن أبي الزرقاء.
قال ابن عدى: ضعيف يسرق الحديث.
حدثنا عمران بن موسى بن فضالة، حدثنا عيسى بن عبدالله، حدثنا الوليد، عن عبدالله بن العلاء، عن عطية بن قيس، عن أم سلمة - مرفوعا: أشر ما ذهب فيه مال المسلم (2) البنيان.
وحدثنا عمران، حدثنا عيسى، حدثنا يحيى بن عيسى، حدثنا الاعمش، عن أبي صالح، عن أبي هريرة - مرفوعا: يكون بعدى قوم سفلتهم مؤذنوهم.
6581 - عيسى بن عبد الله العثماني.
حدث ببغداد، عن على بن حجر.
متهم بالكذب في تاريخ بغداد.
قال المستغفرى: يكفيه في الفضيحة أنه ادعى السماع من آمنة بنت أنس بن مالك لصلبه.
6582 - عيسى بن عبدالرحمن الاشعري.
عن علقمة بن مرثد.
ضعيف، قاله الازدي.
6583 - عيسى بن عبدالرحمن [ ق ]، أبو عبادة - ويقال أبو عباد - الزرقى.
عن الزهري.
تركه النسائي.
وقال أبو زرعة: ليس بالقوى.
وقال أبو داود: شبه متروك.
وقال البخاري: حديثه مقلوب - يعنى ما روى ابن لهيعة عن عيسى، عن ابن شهاب، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: لا يحرم من الرضاعة إلا ما فتق الامعاء.
وقال محمد بن حميد: حدثنا الحكم بن بشير بن سليمان، حدثنا عمرو بن عمر بن قيس (3) الملائى، عن عيسى بن عبدالرحمن، عن الزهري، عن عروة، عن عائشة - مرفوعا: ست خصال من كان فيه شئ منهن كان ضامنا على الله أن يدخله الجنة: من تبع جنازة إلى أن توضع في قبرها، فإن مات في وجهه كان ضامنا على الله.
ومن عاد مريضا.
ومن أتى سلطانا ليعزره ويوقره.
ومن توضأ فأحسن
__________
(1) ل: سلمان.
والمثبت في تاريخ بغداد أيضا.
(2) س: اليتيم.
(3) ه: عمرو بن أبى قيس.
(*)

(3/317)

الوضوء، ثم خرج إلى الصلاة.
ومن جلس في بيته لا يؤذى أحدا ولا يغتابه.
وفي مسند الرويانى: حدثنا محمد بن المثنى، حدثنا أبو عتاب الدلال، حدثنا عيسى بن عبدالرحمن بن فروة الزرقى، حدثنا عدى بن ثابت، عن البراء - مرفوعا: اللهم إن عمرو بن العاص هجاني وهو يعلم أنى لست بشاعر فاهجه والعنه.
قلت: يعنى قبل أنى يسلم، والحديث منكر.
6584 - عيسى بن عبدالرحمن بن الحكم بن النعمان بن بشير.
لا يعرف.
وقال الازدي: منكر الحديث.
6585 - عيسى بن عبد العزيز بن عيسى اللخمى الاسكندرانى المقرئ الشهير.
سماعاته للحديث من السلفي وغيره صحيحة.
فأما في القراآت فليس بثقة ولا مأمون،
وضع أسانيد وادعى أشياء لا وجود لها.
وهاه غير واحد.
وقد حدثونا عنه.
6586 - عيسى بن عبيد [ د، ت، س ] أبو المنيب الكندى.
قال أبو الفضل السليمانى: فيه نظر.
قلت: هو مروزى، صالح الحديث.
روى عن عكرمة، وابن بريدة.
وعنه أبوتميلة، وعبدان، وطائفة.
قال أبو زرعة: لا بأس به.
6587 - عيسى بن أبي عزة [ ت، س ].
روى عن الشعبى.
ضعفه يحيى القطان، وأشار إلى لينه أحمد بن حنبل أو غيره.
روى عنه الثوري، ووثقه الحفاظ: ابن معين، وأحمد، وابن حبان.
حديثه صالح.
6588 - عيسى بن على بن الجراح الوزير، أبو القاسم.
أملى مجالس عن البغوي وطبقته، ووقع من عواليه، وسماعاته صحيحة.
وقال ابن أبي الفوارس: كان يرمى بشئ من رأى الفلاسفة.
قلت: لم يصح ذا عنه.

(3/318)

6589 - عيسى بن على [ ت ] بن عبدالله بن عباس العباسي.
قال فيه ابن معين: لا بأس به، جميل المذهب، معتزل (1) السلطان.
قلت: لكنه تفرد عن أبيه عن جده بحديث عن الخيل في شقرها.
حسنه الترمذي وما صححه.
6590 - عيسى بن أبي عمران الرملي البزاز.
عن الوليد بن مسلم.
كتب عنه عبدالرحمن بن أبي حاتم، ثم ترك الرواية عنه.
6591 - عيسى بن عمر [ س ] - أو ابن عمير.
لا يعرف.
روى عنه عمرو بن يحيى المازنى.
6592 - عيسى بن عون [ ق ].
عن يحيى بن سعيد الانصاري.
مجهول.
فأما يحيى بن معين فوثقه.
6593 - عيسى بن عون بن عبدالملك بن زرارة.
قال الازدي: لا يصح حديثه.
قلت: لعله الاول.
6594 - عيسى ين فائد.
لا يدرى من هو.
عن سعد بن عبادة حديث: من قرأ القرآن ونسيه لقى الله وهو أجذم.
رواه ابن إدريس، عن يزيد بن أبي زياد، عنه.
وهذا منقطع.
وعيسى يتأمل حاله.
ثم قد رواه شعبة، وجرير، وخالد بن عبدالله، وابن فضيل، عن يزيد، فأدخلوا رجلا بين ابن فائد وبين سعد.
وقيل غير ذلك.
6595 - عيسى بن أبي عيسى [ عو ] ماهان، أبو جعفر الرازي.
صالح الحديث.
روى عن الشعبى، وعطاء بن أبي رباح، وقتادة، وجماعة.
ولد بالبصرة واستوطن الرى.
روى عنه ابنه عبدالله، وأبو نعيم، وأبو أحمد الزبيري، وعلى بن الجعد، وآخرون.
__________
(1) س: منعزل للسلطان.
وفى تهذيب التهذيب: وكان معتزلا للسلطان.
(*)

(3/319)

قال ابن معين: ثقة.
وقال أحمد والنسائي: ليس بالقوى وقال أبو حاتم: [ ثقة ] (1) صدوق.
وقال ابن المدينى: ثقة كان يخلط.
وقال - مرة: يكتب حديثه إلا أنه يخطئ.
وقال الفلاسى: سيئ / الحفظ.
وقال ابن حبان: ينفرد بالمناكير عن المشاهير.
وقال أبو زرعة: يهم كثيرا.
وروى حاتم بن إسماعيل، وهاشم أبو النضر، وحجاج بن محمد، وغيرهم، عن أبي جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أبي هريرة أو
غيره، عن النبي صلى الله عليه وسلم حديثا طويلا في المعراج فيه ألفاظ منكرة جدا.
إسحاق بن بهلول، وأحمد بن يوسف السلمى، قالا: حدثنا عبيد الله بن موسى وأحمد الرمادي والبرتى، قالا: أخبرنا أبو نعيم، حدثنا أبو جعفر الرازي.
وهذا لفظ عبيد الله، عن الربيع بن أنس، عن أنس: إن النبي صلى الله عليه وسلم قنت شهرا يدعو عليهم ثم تركه.
وأما في الصبح فلم يزل يقنت حتى فارق الدنيا.
أخرجه الدارقطني.
6596 - عيسى بن أبي عيسى [ ق ] ميسرة المدنى الحناط و [ هو ] (1) الخياط والخباط.
عمل المعايش الثلاثة.
روى عن أنس، والشعبى.
وعنه وكيع، وعبيد الله بن موسى، وابن أبي فديك، وجماعة.
ضعفه أحمد وغيره.
وقال الفلاس والنسائي: متروك.
وقال ابن سعد: كان يقول أنا حناط وخياط وخباط كلا قد عالجت.
وكان قدم الكوفة للتجارة، فلقى الشعبى.
مات سنة إحدى وخمسين ومائة.
وقال أحمد: لا يساوى شيئا.
وقال يحيى بن آدم: حدثنا حماد بن يونس، قال: لو شئت لحدثني عيسى الحناط بكل ما صنع أهل المدينة.
وقال أحمد: السرى بن إسماعيل أمثل منه.
__________
(1) ليس في س.
(*)

(3/320)

يعقوب بن حميد، حدثنا حاتم بن إسماعيل، عن عيسى بن أبي عيسى، عن محمد ابن يحيى بن حبان، عن عائشة، قلت: يا رسول الله، من أسرع الناس فناء ؟ قال: قومك.
قلت: لم يا رسول الله ؟ قال: يستحلهم الموت وتنفس عليهم أمتهم.
قلت: ما بقاء الناس بعدهم ؟ قال: يتبعون أفنادا (1) يضل بعضهم بعضا.
ابن المدينى، سمعت يحيى - وذكر له عيسى الحناط، عن الشعبى، عن ثلاثة عشر رجلا من أصحاب النبي صلى الله عليه وسلم: هو أحق بها ما لم تغتسل - قال يحيى: والله ما يسرنى أنى حدثت بهذا وأنى تصدقت بمالى كله.
ابن أبي فديك، أخبرني عيسى بن أبي عيسى، عن أبي الزناد، عن أنس - مرفوعا: الحسد يأكل الحسنات...فذكره مروان بن معاوية.
حدثنى عيسى بن أبي عيسى - أظنه عن موسى بن أنس، عن أنس - مرفوعا: سيد إدامكم الملح.
صفوان بن عيسى، حدثنا عيسى الحناط، عن هشام بن عروة، عن أبيه - أن النبي صلى الله عليه وسلم قال لجبريل: هل أصبنا نسكنا ؟ فقال: لقد استبشر أهل السماء بنسسككم.
أما: 6597 - عيسى بن أبي عيسى [ د، س ] هلال الطائى الحمصى بن البراد.
عن محمد بن حمير وطبقته - فما علمت به بأسا.
روى عنه أبو داود، والنسائي، وأبو عروبة، وابن أبي داود.
قال ابن حبان في الثقات: ربما أغرب [ بما يريب ] (2).
6598 - عيسى بن فيروز الانباري.
عن أحمد بن حنبل وجماعة.
وعنه على ابن محمد بن سعيد الموصلي.
قال الخطيب (3): ليس بثقة.
__________
(1) أفنادا: جماعات (النهاية).
(2) ليس في س.
(3) تاريخ بغداد جزء 11 صفحة 172.
(*)

(3/321)

6599 - عيسى بن قرطاس.
عن عكرمة والنخعي.
روى ابن الدورقى، عن يحيى: ليس بثقة.
وقال النسائي: متروك الحديث.
وقال ابن عدى: حدثنا ابن سماعة إملاء سنة ثمان وتسعين ومائتين، حدثنا أبو نعيم
سنة ست عشرة، عن عيسى بن قرطاس، حدثنى عكرمة، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: إذا صليتم فارفعوا سبلكم (1)، فكل شئ أصاب الارض من سبلكم فهو في النار.
قال ابن عدى: هو ممن يكتب حديثه.
وقال العقيلى: كان من الغلاة في الرفض.
6600 - عيسى بن لهيعة.
روى ثقتان عن ابن لهيعة، عن أخيه عيسى، عن عكرمة، عن ابن عباس: لما نزلت سورة النساء قال النبي صلى الله عليه وسلم: لا حبس (2) بعد سورة النساء.
قال الدارقطني: ضعيف.
6601 - عيسى بن ماهان.
هو ابن أبي عيسى.
مر (3).
6602 - عيسى بن محمد القرشى.
عن ابن أبي مليكة.
حدث عنه سعدويه.
قال أبو حاتم: ليس بقوى.
6603 - عيسى بن محمد الطومارى، آخر أصحاب ابن أبي الدنيا، تكلم فيه لكونه روى من غير أصل.
وقال ابن ماكولا لم يكونوا يرتضونه.
__________
(1) السبل - بالتحريك: الثياب المسبلة.
وقيل إنها أغلظ ما يكون من الثياب نتخذ من مشاقة الكتان (النهاية).
(2) أراد أنه لا يوقف مال ولا يزوى عن وارثه، وكأنه إشارة إلى ما كانوا يفعلونه في الجاهلية من حبس مال الميت ونسائه، كانوا إذا كرهوا النساء لقبح أو قلة مال حبوسهن عن الازواج لان أولياء الميت كانوا أولى بهن عندهم.
والحاء في قوله: لا حبس - يجوز أن تكون مضمومة ومفتوحة على الاسم والمصدر (النهاية).
(3) صفحة 319 من هذا الجزء.
(*)

(3/322)

6604 - عيسى بن المختار [ د، س، ق ] بن عبدالله بن عيسى بن عبدالرحمن
ابن أبي ليلى.
تفرد عنه ابن عمه بكر بن عبدالرحمن.
مقل.
6605 - عيسى بن مسلم الطهوى.
عن عبدالله بن شريك العامري وغيره.
قال أبو حاتم: ليس بالقوى.
وقال أبو زرعة: لين، يروى عنه أبو غسان النهدي، وعبيد بن إسحاق.
6606 - عيسى بن مسلم الصفار الاحمر.
عن مالك.
منكر الحديث.
وذكره أحمد بن حنبل، وذكر قوله في الارجاء، فقال: ذاك خبيث القول.
قلت: روى عنه ابنه (1) مسلم، ومطين، وروى عن مالك شيئا ليس من حديثه.
6607 - عيسى بن المسيب البجلى الكوفى.
عن الشعبى وغيره.
قال يحيى والنسائي والدارقطني: ضعيف.
وقال أبو حاتم وأبو زرعة: ليس بالقوى.
وتكلم فيه ابن حبان [ وغيره ] (2).
وقال أبو داود: هو قاضى الكوفة.
ضعيف.
هوبر بن معاذ، حدثنا مسكين الحذاء، عن عيسى بن المسيب، عن أبي زرعة، عن أبي هريرة - مرفوعا: قال: إن السنور سبع.
رواه وكيع عن عيسى.
ولفظه: الهر سبع.
6608 - عيسى بن المطلب، أبو هارون.
ضعفه الدارقطني.
6609 - عيسى بن معدان بيض له ابن أبي حاتم.
[ قال أبو حاتم ] (3): مضطرب الحديث.
6610 - عيسى بن معمر [ د ].
حدث عنه العطاف بن خالد.
ضعفه أبو الفتح الازدي، وذكره ابن حبان في الثقات.
__________
(1) س: أبو مسلم.
(2) ليس في س.
وهو في ل - عن الميزان.
(3) ليس في ل.
(*)

(3/323)

له: عن عبدالله بن عمرو بن الفغواء، وغيره.
حدث عنه ابن إسحاق، وأبو بكر بن أبي سبرة.
عداده في الحجازيين، صالح الرواية.
6611 - عيسى بن المغيرة الحزامى الاسدي.
من رهط حكيم بن حزام بن خويلد.
روى عن ابن أبي ذئب، وغيره.
وعنه إبراهيم بن المنذر الحزامى فقط، وهو من بنى عمه.
وثقه ابن معين، وغيره.
6612 - عيسى بن المغيرة التميمي الحرامى - براء مهملة.
كوفى.
له عن الشعبى ونحوه.
ما علمت روى عنه سوى الثوري.
6613 - عيسى بن مهران المستعطف، أبو موسى.
كان ببغداد، رافضي كذاب جبل.
قال ابن عدى: حدث بأحاديث موضوعة، محترق في الرفض.
حدثنا المنجنيقى، حدثنا عيسى بن مهران، حدثنا مخول، حدثنا ابن الاسود (1)، عن محمد بن عبيد الله بن أبي رافع، عن أبيه، عن جده: كانت راية رسول الله صلى الله عليه وسلم يوم أحد مع على...فذكر خبرا طويلا فيه: وحمل راية المشركين سبعة وقتلهم (2) على، فقال جبرائيل: يا محمد، ما هذه المواساة ؟ فقال النبي صلى الله عليه وسلم: أنا منه وهو منى، ثم سمعنا صائحا في السماء يقول: لا سيف إلا ذو الفقار ولا فتى إلا على (3).
قلت: ولحقه (4) محمد بن جرير.
وقال أبو حاتم: كذاب.
وقال الدارقطني: رجل سوء.
قال الخطيب (5): كان من شياطين الرافضة ومردتهم، وقع إلى كتاب من تصنيفه.
__________
(1) ل: عبدالرحمن بن الاسود.
(2) س: ويقتلهم.
(3) حاشية: هذا الحديث ذكره ابن الجوزى في موضوعاته، ثم قال: لا يصح.
والمتهم به عيسى بن مهران.
ثم ذكر كلام ابن عدى فيه (هامش س).
(4) ل: وثقه.
(5) تاريخ بغداد 11 - 167.
(*)

(3/324)

في الطعن على الصحابة وتكفيرهم، فقد قف شعرى وعظم تعجبي مما فيه من الموضوعات والبلايا.
6614 - عيسى بن موسى [ ق ] البخاري، غنجار.
رجل أخذ عن سفيان الثوري وطبقته.
وهو صدوق في نفسه إن شاء الله، لكنه روى عن نحو مائة مجهول.
وقال الدارقطني: لا شئ.
وقال الحاكم: تتبعت رواياته عن الثقات فوجدتها مستقيمة.
وقال البخاري: في أول بدء الخلق [ في ] (1) عقيب كان الله ولا شئ غيره.
وروى عيسى، عن رقبة، عن قيس بن مسلم، عن طارق، قال: سمعت عمر.
كذا في الصحيح، وسقط رجل بين عيسى غنجار ورقبة هو أبو حمزة السكرى، ولم يدرك غنجار رقبة.
مات في آخر سنة ست وثمانين ومائة.
6615 - عيسى بن موسى.
حجازى.
عن محمد بن عباد بن جعفر.
لا يعرف.
روى عنه السائب بن عمرو المخزومى وإن كان: عيسى بن موسى بن محمد بن إياس بن البكير الليثى صاحب صفوان بن سليم فقد روى عنه الليث وإسماعيل بن جعفر.
قال أبو حاتم: ضعيف، وذكره ابن حبان في الثقات.
6616 - عيسى بن موسى.
روى إبراهيم بن الاشعث عنه، عن عمر - مجهول - عن يحيى بن أبي كثير، عن نافع، عن ابن عمر - مرفوعا: من كثر كلامه كثر
سقطه، ومن كثر سقطه كثرت ذنوبه، ومن كثرت ذنوبه فالنار أولى به.
فأظنه عيسى غنجار، وأظن عمر هو ابن راشد.
6617 - عيسى بن ميمون [ ت، ق ] القرشى المدنى.
عن مولاه القاسم بن محمد.
قال عبدالرحمن بن مهدى: استعديت عليه وقلت: ما هذه الاحاديث التي تروى عن القاسم عن عائشة ؟ فقال: لا أعود.
__________
(1) ليس في س.
(*)

(3/325)

قال البخاري: منكر الحديث.
وله عن محمد بن كعب القرظى.
قال ابن حبان: يروى أحاديث كلها موضوعات.
وقال ابن معين: ليس حديثه بشئ.
وقال - مرة: لا بأس به.
شبابة، حدثنا عيسى بن ميمون، حدثنا محمد بن كعب، حدثنا ابن عباس - أن رسول الله صلى الله عليه وسلم قال: إن لكل شئ شرفا، وأشرف المجالس ما استقبل به القبلة.
يزيد بن هارون، حدثنا عيسى بن ميمون، عن القاسم، عن عائشة - مرفوعا: كفى بها نعمة إذا تجالس الرجلان أو تخالطا أو يتفرقا وكل واحد يقول لصاحبه: جزاك الله خيرا.
وقال البخاري: [ عن ] (1) عيسى بن ميمون الذي يروى: أعلنوا النكاح.
ويروى عن محمد بن كعب: ضعيف ليس بشئ، فقال الفلاس: متروك.
محمد بن يزيد الواسطي، حدثنا عيسى عن القاسم، عن عائشة - مرفوعا: أعلنوا النكاح، واجعلوه في المساجد، واضربوا عليه بالدف، وليولم أحدكم ولو بشاة.
وروى شيبان بن فروخ عن عيسى أحاديث.
وقال ابن عدى: عامة ما يرويه لا يتابعه عليه أحد.
وقال النسائي: ليس بثقة.
وفرق هو (2) وابن حبان / بين هذا وبين عيسى بن ميمون آخر يروى عن القاسم ابن محمد أيضا، ومحمد بن كعب.
وقال ابن معين: لم يسمع الاول من محمد بن كعب.
وقال في كل منهما: ليس بشئ.
6618 - عيسى بن ميمون، أبو سلمة الخواص.
روى عن السدى وغيره العجائب.
روى عنه أحمد بن سهل الوراق.
لا يجوز الاحتجاج به إذا انفرد، قاله ابن حبان، وقال: روى عن السدى، عن أبيه، عن أبي هريرة - مرفوعا: من مرض ليلة فقبلها بقبولها وأدى الحق الذي يلزمه فيها كتب له عبادة أربعين سنة، وما زاد فعلى قدر ذلك.
__________
(1) من س.
(2) في س: وفرق ابن معين وابن حبان.
(*)

(3/326)

6619 - عيسى بن ميمون، أبو موسى المكى الجرشى المعروف بابن داية.
له تفسير صغير، أخذ عن مجاهد، وقيس بن سعد، وابن أبي نجيح.
روى عنه ابن عيينة وأبو عاصم، وقرأ القرآن على ابن كثير.
وثقه أبو حاتم، وأبو داود، وزاد أبو داود: إلا أنه يرى القدر.
وقال ابن معين: ليس به بأس.
6620 - عيسى بن ميمون.
دمشقي.
ما حدث عنه سوى محمد بن شعيب ابن شابور.
6621 - عيسى بن ميناء قالون المدنى المقرئ، صاحب نافع.
أما في القراءة فثبت، وأما في الحديث فيكتب حديثه في الجملة، سئل أحمد بن صالح المصرى عن حديثه فضحك وقال: تكتبون عن كل أحد.
قلت: روى عن محمد بن جعفر بن أبي كثير، وعبد الرحمن بن أبي الزناد.
وعنه إسماعيل القاضى، وأبو زرعة، وطائفة.
ومات سنة عشرين ومائتين.
6622 - عيسى بن نميلة [ د ].
عن تابعي.
ما روى عنه سوى الدراوردى حديثه في أكل القنفذ.
6623 - عيسى بن هاشم، أبو معاوية اليزنى.
ضعفه الدار قطني.
6624 - عيسى بن يزداد [ ق، د ] اليماني.
عن أبيه.
وعنه ربيعة بن صالح.
قال البخاري: لا يصح حديثه.
على بن سهل بن المغيرة، حدثنا روح بن عبادة، حدثنا زكريا بن إسحاق، وزمعة، قالا: حدثنا عيسى بن يزداد، عن أبيه - أن النبي صلى الله عليه وسلم كان إذا بال نثر ذكره ثلاث نثرات.
قال أبو حاتم: لا يصح حديثه، وليس لابيه صحبة.
6625 - عيسى بن يزيد بن بكر داب الليثى المدنى.
عن هشام بن عروة، وابن أبي ذئب، وصالح بن كيسان.
وعنه شبابة، ومحمد بن سلام الجمحى، وحوثرة ابن أشرس، وغيرهم.

(3/327)

وكان أخباريا علامة نسابة، لكن حديثه واه.
قال خلف الاحمر: كان يضع الحديث.
وقال البخاري وغيره: منكر الحديث.
وقيل: إنه كان ذا حظوة زائدة عند المهدى والهادي بحيث إنه أعطاه مرة ثلاثين ألف دينار.
وقال أبو حاتم: منكر الحديث.
قيل: توفى عيسى بن داب قبل مالك بن أنس.
6626 - عيسى بن يزيد الازرق، أبو معاذ.
من شيخه عيسى غنجار.
قال البيلماني: فيه نظر.
6627 - عيسى بن يزيد الاعرج.
عن الاوزاعي.
قال أبو أحمد الحاكم: ليس حديثه بالقائم.
6628 - عيسى بن يونس.
شيخ روى عن مالك.
قال الدار قطني: مجهول.
فأما: 6629 - عيسى بن يونس بن أبي إسحاق السبيعى فمن أئمة الاسلام، من طبقة وكيع.
يقع حديثه عاليا في جزء ابن عرفة.
6630 - وعيسى بن يونس الطرسوسى [ د ] عن حجاج الاعور.
من مشيخة أبي داود.
6631 - وعيسى بن يونس الرملي الفاخورى [ س، ق ] صاحب ضمرة والوليد.
ثقة من مشيخة النسائي وابن ماجة.
6632 - عيسى الملائى.
عن على بن الحسين.
قال أبو الفتح الازدي: تركوه.
6633 - عيسى.
عن مولاه حذيفة.
قال الدارقطني: ضعيف.

(3/328)

[ عين القضاة، عيينة ] 6634 - عين القضاة الهمذانى.
هو عبدالله بن محمد، أحد أذكياء بنى آدم، له كلام في التصوف البدعى الفلسفي، فأخذ لاجل كلامه وضلاله فصلب بعد سنة خمسمائة، نسأل الله أن يتوفانا على السنة.
6635 - عيينة بن حميد، عن يزيد بن أبي يحيى.
قال البخاري: مجهول [ عن مجهول ] (1).
وقال مرة: مجهول منكر الحديث.
6635 - عيينة بن عبدالرحمن.
عن عبيد الله بن عمر العمرى.
ضعفه أبو حاتم الرازي.
فأما: 6637 - عيينة بن عبدالرحمن [ عو ] بن جوشن الغطفانى البصري.
عن أبيه،
ونافع، وأبي الزبير - فوثقه ابن معين والنسائي وغيرهما.
وقال أبو حاتم: صدوق، روى عنه ابن علية، ويزيد بن زريع، ويحيى القطان، وخلق.
وقال أحمد: ليس به بأس.
__________
(1) ليس في س.
(*)

(3/329)

حرف الغين [ غازى، غاضرة ] 6638 - غازى بن جبلة.
حدث عنه يحيى الوحاظى.
قال البخاري: حديثه منكر في طلاق المكره.
وغازي بالزاى، وقيده بالراء بعض الائمة، فالله أعلم.
6639 - غازى بن عامر.
عن عبدالرحمن بن مغراء قال الازدي: كذاب.
6640 - غاضرة بن عروة.
بصرى.
حدث عنه عاصم بن هلال.
قال ابن المدينى: مجهول.
[ غالب ] 6641 - غالب بن حبيب اليشكرى.
عن العوام بن حوشب.
مجهول.
وقال الدولابى: منكر الحديث، وكذا قال البخاري.
حدث عنه قتيبة بن سعيد.
6642 - غالب بن خطاف القطان البصري.
صدوق مشهور.
روى عن الحسن، وابن سيرين.
وعنه بشر بن المفضل، وابن علية.
قال أحمد: ثقة ثقة.
وقال ابن معين: لا أعرفه.
بشر بن المفضل، حدثنا غالب القطان، عن بكر بن عبدالله، عن أنس: كنا نصلى مع رسول الله صلى الله عليه وسلم في شدة الحر، فإذا لم يستطع أحدنا أن يمكن
وجهه من الارض بسط ثوبه وسجد عليه.
رواه غير واحد عن غالب.
وساق ابن عدى له أحاديث، وقال: الضعف على أحاديثه بين، وفي حديثه النكر.
وقد روى عن الاعمش، عن أبي وائل، عن عبدالله حديث: شهد الله...وهو حديث معضل، روى هذا الحديث عنه عمر بن مختار بصرى، ورواه عنه ولده عمار بن عمر.

(3/330)

قلت: الآفة من عمر، فإنه متهم بالوضع، فما أنصف ابن عدى في إحضاره هذا الحديث في ترجمة غالب، وغالب من رجال الصحيحين، وقد قال فيه أحمد بن حنبل - كما قدمنا: ثقة ثقة.
6643 - غالب بن شعوذ.
عن أبي هريرة.
لا يدرى من هو.
6644 - غالب بن الصعب.
عن سفيان بن عيينة.
لا يدرى من هو، وأتى بخبر منكر.
حدثنا سفيان، عن عمرو، عن جابر: كان النبي صلى الله عليه وسلم يغتسل بفلاة من الارض، فأتاه العباس بكساء فستره، فقال: اللهم استر العباس وولده من النار، فغالب هو الآفة.
6645 - غالب بن عبيد الله العقيلى الجزرى.
عن عطاء، ومكحول، ومجاهد.
وعنه يحيى بن حمزة، ويعلى بن عبيد، وعمرو (1) بن أيوب الموصلي، وآخرون.
وسمع منه وكيع، وتركه لكونه قال: حدثنا سعيد بن المسيب، والاعمش.
وقال ابن معين: ليس بثقة.
وقال الدارقطني وغيره: متروك.
روى عمرو (1) ابن أيوب، عن غالب الجزرى، عن نافع، عن ابن عمر - أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يأكل دجاجة أمر بها فربطت أياما ثم يأكلها بعد ذلك.
وبه: كان يقبل وهو صائم ولا يعيد الوضوء.
وقال ابن حبان: روى عن عطاء، عن أبي هريرة - أن النبي صلى الله عليه وسلم
أعطى معاوية سهما، فقال: هاك هذا حتى توافيني به في الجنة.
قلت: ولم يوصله ابن حبان إليه، أنبأنا به عبدالرحمن بن قدامة الفقيه، أخبرنا عمر بن محمد، أخبرنا هبة الله بن أحمد الحريري (2)، أخبرنا أبو إسحاق البرمكى، أخبرنا أبو عمر بن حيوية، أخبرنا عبدالله بن إسحاق المدائني، حدثنا إسحاق بن أحمد العلاف، حدثنا موسى بن إسماعيل المنقرى، عن غالب، عن عطاء، عن أنس - أن النبي صلى الله عليه وسلم أخذ سهما من كنانته فناوله معاوية وقال: ائلنى به في الجنة.
كذا قال عطاء عن أنس.
__________
(1) س.
عمر.
وقد سبق عمرو بن أيوب صفحة 246.
(2) ل: الجوبرى.
(*)

(3/331)

وبه - إلى المدائني: حدثنا عمر بن شبة، حدثنا وضاح، حدثنا الوزير، عن غالب بن عبيد الله، عن عطاء، عن أبي هريرة: أن النبي صلى الله عليه وسلم ناول معاوية سهما...الحديث.
وهذا موضوع، ورواه الاعصم (1)، عن عباس الدوري، حدثنا الوضاح بن حسان الانباري، حدثنا وزير بن عبدالله نحوه.
وضاح ضعيف.
6646 - غالب بن غالب.
عن أبيه، عن جده.
قال العقيلى: إسناد مجهول، عن جندب، عن خريم بن فاتك - مرفوعا: عدلت شهادة الزور بالشرك بالله.
ورواه عنه عمرو بن زياد الباهلى.
6647 - غالب بن غزوان الدمشقي.
عن صدقة بن يزيد.
ما حدث عنه سوى هشام بن عمار.
6648 - غالب بن فائد.
عن سفيان الثوري.
قال أبو حاتم: لا بأس به.
وقال الازدي: يتكلمون فيه.
وقال العقيلى:
يخالف في حديثه.
روى عنه سهل بن عثمان العسكري.
قلت: وهم في إسناد.
6649 - غالب بن قران.
شيخ.
حدث عنه نصر بن على.
قال الازدي: مجهول ضعيف.
6650 - غالب بن هلال الترمذي.
عن الاعمش.
قال الازدي: ضعيف.
6651 - غالب بن وزير.
عن ابن وهب بحديث باطل.
وكان من أهل غزة قل ما روى.
__________
(1) س: الاصم.
(*)

(3/332)

[ غانم، غزال ] 6652 - غانم بن أحوص.
عن أبي صالح السمان.
قال الدارقطني: ليس بالقوى.
6653 - غانم بن أبي غانم بن الاحوص، هو الذي قبله إن شاء الله.
روى عنه الواقدي.
مجهول /.
6654 - غزال بن محمد.
عن محمد بن جحادة.
لا يعرف، وخبره منكر في الحجامة.
غزوان ] 6655 - غزوان بن يوسف المازنى.
وقيل العامري.
عن الحسن البصري.
قال البخاري: تركوه.
عداده في البصريين.
روى عنه معلى بن أسد.
وقال أبو حاتم: متروك.
6656 - غزوان [ د ].
عن المقعد الذي بتبوك.
مجهول.
ما روى عنه سوى
ابنه سعيد.
[ غسان ] 6657 - غسان بن أبان، أبو روح اليمامى.
حدث قبل المائتين.
منكر الحديث.
قال ابن حبان: يروى عجائب.
روى أحمد بن محمد بن عمر بن يونس اليمامى عنه، عن حفص بن عمر عن (1) أبي طلحة، عن عمه، عن أنس، عن النبي صلى الله عليه وسلم، قال: خلق الله أحجارا قبل أن يخلق الارض بألفى عام، ثم أمر أن يوقد عليها، ثم أعدها لابليس وفرعون ولمن حلف باسمه كاذبا.
موضوع.
6658 - غسان بن برزين (2).
سمع ثابتا البنانى وجماعة.
وعنه عفان، وعبد الواحد بن غياث.
__________
(1) س: بن - تحريف.
(2) الضبط في س، والتقريب.
(*)

(3/333)

ما علمت أحدا لينه.
وقد وثقه ابن معين، ورأيت له حديثا منكرا في مسند الحسن بن سفيان، حدثنا عبد الواحد، حدثنا غسان، حدثنا ثابت، عن أنس، قال: غدا أصحاب رسول الله صلى الله عليه وسلم ذات يوم فقالوا: يا رسول الله، هلكنا ورب الكعبة.
قال: وما ذاك ! قالوا: النفاق.
قال: ألستم تشهدون أن لا إله إلا الله وأن محمدا رسول الله عبده ورسوله ! وذكر الحديث بطوله.
6659 - غسان بن الربيع الازدي الموصلي.
سمع عبدالرحمن بن ثابت بن ثوبان، والليث بن سعد.
وعنه أحمد، ويحيى، وأبو يعلى، وخلق.
وكن صالحا ورعا ليس بحجة في الحديث.
قال الدارقطني: ضعيف.
وقال - مرة: صالح.
قلت: مات سنة ست وعشرين ومائتين.
قرأت على محمد بن عبد السلام التميمي، عن عبد المعز بن محمد الهروي، أخبرنا تميم وزاهر (1)، قالا: أخبرنا أبو سعيد
الكنجروذى، أخبرنا محمد بن أحمد الحيرى، أخبرنا أبو يعلى الموصلي، حدثنا غسان ابن الربيع، عن أبي إسرائيل، عن عطية العوفى، عن أبي سعيد الخدرى، قال: قال رسول الله صلى الله عليه وسلم: إن أهل الدرجات العلا ليراهم من هو أسفل منهم كما ترون الكواكب الطالع في أفق السماء، وإن أبا بكر وعمر منهم وأنعما.
فسألت عطية عن أنعما ما هو ؟ قال: وهنيا (2).
ويقع هذا الحديث في نسخة أبي الجهم، عن أبي السوار (3)، عن عطية عاليا.
6660 - غسان بن عبدالحميد.
عن ابن المنكدر.
وعنه مسلم بن إبراهيم.
مجهول.
6661 - غسان بن عبيد الموصلي.
عن ابن أبي ذئب، وشعبة، وجماعة.
قال أحمد بن حنبل: كتبنا عنه، قدم علينا ههنا، ثم خرقت (4) حديثه.
__________
(1) ل: وزاهد - تحريف.
(2) هذا الضبط في س.
وفى النهاية: وأنعما، أي زادا فضلا، وقيل معناه: صارا إلى النعيم ودخلا فيه.
(3) س: عن سوار.
(4) س: حرقت.
(*)

(3/334)

ومن مناكير غسان: حدثنا عكرمة بن عمار، عن يحيى [ بن أبي يحيى ] (1)، عن أبي سلمة، عن أبي هريرة - مرفوعا: لا يقبل الله صلاة بغير طهور، ولا صدقة من غلول.
إبراهيم بن سعيد الجوهرى، حدثنا غسان بن عبيد، حدثنا طريف بن سلمان (2) عن أنس - مرفوعا: ما من شاب أحب إلى الله من شاب تائب.
قال ابن عدى: الضعف على حديثه بين.
الحسن بن الصباح، حدثنا غسان بن عبيد، حدثنا حمزة البصري، عن هشام ابن عروة، عن أبيه، قالت عائشة: أول بلاء حدث في هذه الامة بعد نبيها الشبع (3)، فإن القوم لما شبعت بطونهم سمنت أبدانهم، فضعفت قلوبهم، وجمحت شهواتهم.
أخرجه البخاري في الضعفاء.
وروى عباس وآخر، عن يحيى بن معين: ثقة.
يروى جامع سفيان.
وروى إبراهيم بن عبدالله بن الجنيد عن يحيى: ضعيف.
وقال ابن عمار: كان يعالج الكيميا، وما حدث ههنا بشئ.
وقال الدارقطني: صالح، ضعفه أحمد.
6662 - غسان بن عمر العجلى.
عن سفيان الثوري.
قال أبو حاتم: منكر الحديث.
6663 - غسان بن عوف [ د ] البصري.
عن الجريرى.
ليس بالقوى.
قال الازدي: ضعيف.
6664 - غسان بن مالك.
عن حماد بن سلمة.
قال أبو حاتم: ليس بقوى.
6665 - غسان (4) بن مضر.
وثقوه.
قال عبد الصمد بن عبد الوارث: كان قدريا يسب شعبة.
__________
(1) ليس في س.
(2) ه، والتهذيب: سليمان.
والمثبت في التقريب أيضا.
(3) س.
التشيع.
(4) هذه الترجمة ليست في س.
(*)

(3/335)

6666 - غسان بن ناقد.
عن أبي الاشهب.
مجهول، وخبره باطل في القدر، قاله أبو حاتم.
[ غضور، غضيف، غطيف ] 6667 - غضور بن عتيق الكلبى.
عن مكحول.
ما روى عنه سوى الوليد ابن مسلم.
6668 - غضيف بن أعين.
عن مصعب بن سعد.
ضعفه الدارقطني.
ويقال:
غطيف، وهو غطيف الجزرى شيخ لاسد بن عمرو البجلى.
ضعفه الدارقطني، وقال: روى عنه القاسم بن مالك المزني، فقال: روح بن غطيف.
قلت: أظن ذا آخر (1).
أما: 6669 - غطيف بن أبي سفيان [ س ] الطائفي، روى له النسائي ووثقه ابن حبان - فهو غير هذا، وقيل: اسمه غضيف.
له عن نافع بن عاصم، وغيره.
وعنه سعيد بن السائب، وعمرو بن وهب الطائفيان.
[ غلام، غنيم ] 6670 - غلام خليل، زاهد بغداد.
هو أحمد بن محمد بن غالب الباهلى.
قد مر، وأنه كذاب.
6671 - غنيم بن سالم.
عن أنس بن مالك.
قال ابن حبان: روى العجائب والموضوعات، لا تعجبني الرواية عنه، فكيف الاحتجاج به ! ومن بلاياه: عن أنس - مرفوعا: من شك في إيمانه فقد حبط عمله.
__________
(1) ل: والذى عندي في هذا أنه هو غطيف الذى قال فيه الترمذي: ليس بمعروف.
وذكره ابن حبان في الثقات.
(*)

(3/336)

وبه: إنه نظر في المرآة فقال: الحمد لله الذي زان منى ما شان من غيرى، وهداني للاسلام، وفضلني على كثير ممن خلق تفضيلا.
روى عنه الحديثين عثمان بن عبدالله الاموى.
قلت: الظاهر أن هذا هو يغنم (1) بن سالم أحد المشهورين بالكذب، وإنما صغره بعضهم، نعم، وعثمان متهم بالوضع أيضا، والله أعلم (2).
[ غورك ] 6672 - غورك السعدى.
عن جعفر بن محمد.
قال الدارقطني: ضعيف جدا.
أنبأنا الفخر على، أنبأنا منصور وجماعة، عن جماعة سمعوه من البيهقى، أنبأنا ابن عبدان، حدثنا أبي، حدثنا محمد بن موسى الاصطخرى، حدثنا إسماعيل بن يحيى الازدي، حدثنا الليث بن حماد، حدثنا أبو يوسف، عن غورك بن الحضرمي (3)، عن جعفر بن محمد، عن أبيه، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: في الخيل السائمة في كل فرس دينار.
وضعف الدار قطني الليث وغيره في إسناده.
[ غياث ] 6673 - غياث بن إبراهيم النخعي.
عن الاعمش وغيره.
قال أحمد: ترك الناس حديثه.
وروى عباس عن يحيى: ليس بثقة.
وقال الجوزجانى: كان فيما سمعت غير واحد يقول: يضع الحديث.
وقال البخاري: تركوه.
يكنى أبا عبدالرحمن.
يعد في الكوفيين.
__________
(1) ه: غنم.
(2) في ل: والظاهر أنه يغنم كما ظن المؤلف.
وقد أخرج ابن عدى في أثناء ترجمة يغنم بن سالم من طريق عثمان بن عبدالله الشامي: حدثنا غنيم بن سالم من ولد قنبر مولى على، عن أنس، عنه، حديثا.
فوضح أنهما واحد (4 - 421).
(3) س: الخضرم.
(*)

(3/337)

قلت: روى عنه بقية، ومحمد بن حمران، ومحمد بن خالد الحنظلي، وبهلول ابن حسان، وعلى بن الجعد، وهو الذي ذكر أبو خيثمة أنه حدث المهدى بخبر: لا سبق إلا في خف (1)، فدس فيه: أو جناح، فوصله.
ولما قام قال: أشهد أن قفاك قفا كذاب.
6674 - غياث بن عبدالحميد.
عن ابن عجلان.
يعرف بحديث منكر ما أظن
له غيره عن ابن عجلان، عن أبيه، عن أبي هريرة - مرفوعا: من سابق إلى الصلاة ليسبقها خشية أن تسبقه رجاء الله والدار الآخرة أدخله الله الجنة...الحديث.
رواه عن معلى بن مهدى.
6675 - غياث بن كلوب.
عن مطرف بن سمرة.
ضعفه الدارقطني.
وقال: له نسخة عن مطرف بن سمرة.
6676 - غياث بن المسيب الراسبى.
عن أبي الجوزاء.
مجهول.
[ غيلان ] 6677 - غيلان بن عبدالله [ ت ] العامري.
عن أبي زرعة البجلى.
ما علمت روى عنه سوى عيسى بن عبيد الكندى.
حديثه منكر، ما أقدم الترمذي على تحسينه، بل قال: غريب.
وهو عن أبي زرعة، عن جرير جده - مرفوعا: أوحى إلى أي الثلاث نزلت فهى دار هجرتك: المدينة، أو البحرين، أو قنسرين.
6678 - غيلان بن أبي غيلان المقتول في القدر، ضال مسكين.
حدث عنه يعقوب بن عتبة.
[ وهو غيلان بن مسلم، كان من بلغاء الكتاب ] (2).
__________
(1) ل: إلا في نصل أو حافر زاد فيه: أو جناح.
(2) ليس في س.
(*)

(3/338)

حرف الفاء [ فاتك ] 6679 - فاتك بن فضالة [ ت ].
عن أيمن بن خريم.
كان أحد الاشراف.
تفرد عنه سفيان بن زياد، ففيه نكارة، وحديثه: عدلت شهادة الزور الاشراك بالله.
[ فارس ] 6680 - فارس بن موسى القاضى.
قال أحمد بن محمد بن شيبة، قال ابن النجار الحافظ: جاء من طريقه قصة زريب بن
برتملا [ وصى عيسى عليه السلام والاسناد كله مجاهيل ] (1).
6681 - فارس بن حمدان بن عبدالرحمن العبدى.
عن جده، عن شريك، عن ليث، عن مجاهد، عن طاوس، عن ابن عباس، قال: قلت للنبي صلى الله عليه وسلم: يا رسول الله، للنار جواز ؟ قال: نعم، حب على بن أبي طالب.
رواه أبو نعيم الحافظ، عن محمد بن فارس العبدى، عن أبيه.
وهذا موضوع.
[ فائد ] 6682 - فائد بن عبدالرحمن [ ت، ق ]، أبو الورقاء الكوفى العطار، عن عبدالله بن أبي أوفى.
تركه أحمد والناس.
وروى عباس عن يحيى: ضعيف.
على بن خشرم، أخبرنا عيسى بن يونس، عن فائد أبي الورقاء، سمعت ابن أبي أوفى يقول: قال رسول الله صلى الله عليه وسلم: من مسح يده على رأس يتيم رحمة له كتب له بكل شعرة حسنة، ورفع له بكل شعرة درجة.
__________
(1) ليس في س.
(*)

(3/339)

قال البخاري: فائد منكر الحديث.
وقال ابن عدى: مع ضعفه يكتب حديثه.
وقال مسلم بن إبراهيم: دخلت عليه وجاريته تضرب بين يديه بالعود.
قال محمد بن أيوب بن الضريس: فقلت له: فلم كتب عنه حماد بن سلمة ؟ فأما: 6683 - فائد بن كيسان [ د، ق ]، أبو العوام الباهلى الجزاز اللحام فبصرى.
ما علمت فيه جرحا، بل وثقه ابن حبان.
له عن أبي عثمان النهدي، وابن بريدة.
وعنه حماد بن سلمة، وزكريا بن يحيى ابن عمارة الذراع، ومكى بن إبراهيم.
وكذا: 6684 - فائد المدنى [ د، ت، س ].
عن مولاه عبيد الله بن على بن أبي رافع،
وغيره.
وعنه زيد بن الحباب، والقعنبى، وجماعة.
وثقه ابن معين.
وقال أبو حاتم: لا بأس به.
[ فتح، الفخر ] 6685 - فتح بن نصر المصرى.
عن أسد بن موسى السنة (1).
قال ابن أبي حاتم: ضعفوه.
6686 - الفخر بن الخطيب.
صاحب التصانيف، رأس في الذكاء والعقليات، لكنه عرى من الآثار، وله تشكيكات على مسائل من دعائم الدين تورث حيرة، نسأل الله أن يثبت الايمان في قلوبنا.
وله كتاب السر المكتوم في مخاطبة النجوم، سحر صريح، فلعله تاب من تأليفه إن شاء الله تعالى /.
[ فرات ] 6687 - فرات بن الاحنف.
عن أبيه.
ضعفه النسائي وغيره.
وهو من غلاة الشيعة.
قال ابن نمير: كان من أولئك الذين يقولون على في السحاب.
حدث عنه عبد الواحد بن زياد.
__________
(1) تقدم (1 - 207): أنه لقب بأسد السنة.
(*)

(3/340)

6688 - فرات بن زهير.
عن مالك.
قال ابن حبان: لا تحل الرواية عنه.
روى عن مالك، عن فلان، عن أم علقمة، عن عائشة - مرفوعا: اللص محارب لله فاقتلوه، فما أصابكم من إثمه فعلى.
حدثناه الخضر بن أحمد بحران، حدثنا مخلد بن مالك السلمسينى، حدثنا فرات بهذا.
6689 - فرات بن السائب، أبو سليمان.
وقيل أبو المعلى الجزرى.
عن ميمون ابن مهران.
وعنه حسين بن محمد المروزى، وشبابة، وجماعة.
قال البخاري: منكر الحديث.
وقال ابن معين: ليس بشئ.
وقال الدارقطني وغيره: متروك.
وقال أحمد بن حنبل: قريب من محمد بن زياد الطحان، في ميمون، يتهم بما يتهم به ذاك.
الحكم بن مروان، حدثنا فرات بن السائب، عن ميمون بن مهران، عن ابن عمر: نهى رسول الله صلى الله عليه وسلم أن يتخلى رجل تحت شجرة مثمرة، وأن يتخلى على ضفة نهر جار.
وفي هذا رواية تقارب هذه.
عامر بن سيار - لين - حدثنا فرات، عن ميمون، عن ابن عباس - مرفوعا: نهى أن تسمى العشاء العتمة، وقال: إنما سماها العتمة الشيطان (1).
حسين بن محمد المروزى، حدثنا الفرات بن السائب، عن ميمون، عن ابن عباس [ وابن عمر ] (2) - مرفوعا: مصافحة الرجل صاحبه على مثل تحية الملائكة...الحديث.
شهاب بن معمر، أخبرنا الفرات بن السائب، عن ميمون بن مهران، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: إن العبد ليرزق الشاء (3) والستر والحب من الناس حتى يقول الحفظة: ربنا إنك تعلم ولا نعلم (4) غير ما يقولون.
فيقول: إنى أشهدكم أنى قد غفرت لهم ما لا تعلمون، وقبلت شهادتهم (5) على ما يقولون.
__________
(1) س: شيطان.
(2) ليس في س.
(3) س: السنا.
وفى ل: البناء.
(4) س: ونعلم.
(5) ل: شهادتكم.
(*)

(3/341)

محمد بن سلمة الحرانى، عن أبي عبدالرحيم، عن فرات، عن ميمون بن مهران، حدثنى نافع، عن ابن عمر [ أن عمر ] (1) راث فرسه، فرأى فيه شعيرا، فقال لخادمه: كيف تعلفه ؟ قال: أعلفه صاعا كل يوم.
قال: إن هذا لكاف لاهل بيت قوتهم، فأمره فأرسله في الرعى ومشى على رجليه.
6690 - فرات بن سلمان الرقى.
عن القاسم بن محمد، والاعمش.
وعنه أيوب ابن سويد، وغيره.
ذكره ابن عدى.
وقال هلال بن العلاء: مات سنة خمس ومائة.
وقال أحمد: ثقة.
وكيع، عن جعفر بن برقان، عن الفرات بن سلمان، عن القاسم، عن عائشة، قال رسول الله صلى الله عليه وسلم: أول ما يكفأ الاسلام كما يكفأ الاناء في شراب يقال له الطلاء.
هذا حديث منكر رواه المحاربي، عن جعفر بن برقان، فقال: عن فرات، حدثنا أصحاب لنا عن عائشة.
أيوب بن سويد، عن فرات بن سلمان، عن الاعمش، عن معاوية بن قرة، عن معقل بن يسار - مرفوعا، العبادة في الهرج والفتنة كهجرة معى قال ابن عدى: ولم أرهم صرحوا بضعفه، وأرجو أنه لا بأس به.
6691 - الفرات (2) بن سليم.
عن عمرو بن عاتكة، عن عمرو بن عنبسة - أن النبي صلى الله عليه وسلم قال: يا عمرو كيف بك إذا ركبت دابة يقال لها الهملاج (3) من بين يديك شيطان، ومن خلفك شيطان، لا تزال في مقت الله حتى تنزل عنه...وذكر الحديث.
رواه يزيد بن هارون، عن بقية، عنه.
قال ابن حبان: منكر الحديث جدا يأتي بما لا يشك أنه معمول.
__________
(1) ليس في س.
(2) ل: فرات.
(3) الهملاج - بكسر الهاء وسكون الميم وآخره لام وجيم: هو من البراذين.
(*)

(3/342)

6692 - فرات أبي الفرات.
بصرى.
عن معاوية بن قرة، وعطاء.
قال ابن معين: ليس بشئ.
وقال ابن عدى: الضعف يتبين (1) على رواياته.
أبو الربيع الزهراني، حدثنا الفرات، سمعت معاوية بن قرة يحدث عن ابن عمر
أن النبي صلى الله عليه وسلم استعمل رجلا على عمل، فقال: يا رسول الله، خرلى.
فقال: الزم بيتك.
عبد الواحد بن غياث، حدثنا الفرات بن أبي الفرات، سمعت عطاء يحدث عن جابر، قال: كنا مع رسول الله صلى الله عليه وسلم فخرج إلينا ورأسه يقطر، فصلى بنا العشاء...الحديث.
وقد قال أبو حاتم: الفرات بن أبي الفرات صدوق.
فأما: 6693 - فرات بن أبي عبدالرحمن [ ع ] القزاز فبصرى، نزل الكوفة.
له عن أبي الطفيل وجماعة.
روى عنه شعبة والناس.
وثقه ابن معين وغيره.
[ فراس ] 6694 - فراس الشعبانى.
عداده في التابعين.
ما حدث عنه سوى الوليد ابن أبي السائب.
أما: 6695 - فراس بن يحيى [ ع ] الهمداني.
صاحب الشعبى فوثقه أحمد وابن معين والنسائي.
قال القطان: ما أنكرت من حديثه إلا حديث الاستبراء.
قلت: مات (2) سنة تسع وعشرين ومائة.
[ فرج، فرح ] 6696 - فرج بن فضالة [ د، ت، ق ] التنوخى الحمصى.
وقيل: دمشقي.
عن عبدالله بن عامر اليحصبى، وربيعة بن يزيد، ويحيى بن سعيد.
وعنه لوين، وعلى بن حجر، وطائفة.
__________
(1) ل: بين.
(2) كذا أرخه ابن حبان في الثقات (هامش س).
(*)

(3/343)

وقال أبو حاتم: صدوق لا يحتج به، وقال ابن معين: صالح الحديث.
وضعفه
النسائي والدارقطني.
وقال أحمد: إذا حدث عن الشاميين فليس به بأس، لكن إذا حدث عن يحيى بن سعيد أتى بمناكير.
وقال سليمان بن أحمد: سمعت عبدالرحمن بن مهدى يقول: ما رأيت شاميا أثبت من فرج بن فضالة، وأنا أستخير الله في الحديث عنه.
وحكى المدائني قال: مر المنصور بفرج بن فضالة فلم يقم له، فقيل له في ذلك، فقال: خفت أن يسألنى الله لم قمت له ؟ ويسأله لم رضيت ؟ قال البخاري: فرج بن فضالة، عن يحيى بن سعيد الانصاري منكر الحديث.
محمد بن بكار، حدثنا فرج بن فضالة، عن يحيى بن سعيد، عن عمرة، عن أم سلمة - مرفوعا: إن الدباغ يحل من الميتة ما يحل الخل من الخمر.
ابن عدى، حدثنا على بن سعيد، حدثنا محمد بن معاذ، ومحمد بن حميد، قالا: حدثنا فرج بن فضالة، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: لقد رأيتنى أجعل الغالية في لحية رسول الله صلى الله عليه وسلم وهو محرم.
قتيبة والربيع بن ثعلب، قالا: حدثنا فرج بن فضالة، عن يحيى بن سعيد، عن محمد بن على، عن على - مرفوعا: إذا عملت أمتى خمس عشرة خصلة حل بها البلاء إذا كان المغنم دولا، والامانة مغنما، والزكاة مغرما، وأطاع الرجل زوجته، وعق أمه، وبر صديقه، وجفا أباه، وارتفعت الاصوات في المساجد، وكان زعيم القوم أرذلهم، وأكرم الرجل مخافة شره، وشربت الخمور، ولبس الحرير، واتخذت القبان والمعازف، ولعن آخر هذه الامة أولها، فليرتقبوا عند ذلك ريحا حمراء وخسفا ومسخا.
قال الترمذي: غريب، تفرد به فرج، وهو ضعيف من قبل حفظه، لكن في الجامع: محمد بن عمرو بن على، عن على، ولا يعرف من اسمه عمرو في أولاد على.
وقال البرقانى: سألت الدارقطني عن حديثه، عن يحيى، عن محمد بن على،

(3/344)

عن على: إذا عملت أمتى خمس عشرة خصلة.
فقال: باطل.
فقلت: من جهة فرج ؟ قال: نعم، ومحمد هو ابن الحنفية.
كذا رواه أبو توبة الحلبي، وعبد الرحمن بن واقد، عن فرج.
وقال البرقانى: سألت الدارقطني عنه، فقال: هذا باطل.
وشذ الترمذي، فقال فيه: حدثنا صالح بن عبدالله، حدثنا فرج، عن يحيى، عن محمد بن عمرو بن على، عن على، كذا قال.
(1 [ وروينا في مسند عبد قال: حدثنى زيد بن الحباب، حدثنى فرج بن فضالة، عن محمد بن عبدالاعلى، عن أبيه، عن عبدالله بن عمر، عن أبيه: إن خصمين جاءا، فقال لى رسول الله صلى الله عليه وسلم: اقض بينهما، فقال: أنت أولى.
قال: وإن كان ذلك فاقض، فإن أصبت كانت لك عشر حسنات، وإن اجتهدت فأخطأت كانت له حسنة ] 1).
مات فرج سنة ست وسبعين ومائة 6697 - فرج بن يحيى.
عن ابن أبي ذئب.
قال العقيلى.
مضطرب الحديث.
روى عنه عبدالملك بن وليد.
[ الفرزدق ] 6698 - الفرزدق، أبو فراس الشاعر.
له رواية عن الصحابة.
ضعفه ابن حبان، فقال: كان قذافا للمحصنات فيجب مجانبة روايته.
قلت: قل ما روى (2).
[ فرقد ] 6699 - فرقد السبخى [ ت، ق ]، أبو يعقوب، أحد زهاد البصرة.
روى عن سعيد بن جبير، ومرة الطيب.
وقيل: هو من سبخة الكوفة.
روى عنه الحمادان، وجعفر بن سليمان.
__________
(1) ساقط في س.
(2) ل: وسيأتى ذكره آخر حرف الهاء، لان اسمه همام بن غالب.
(*)

(3/345)

قال أبو حاتم: ليس بقوى.
وقال ابن معين: ثقه.
وقال البخاري: في حديثه مناكير.
وقال النسائي: ليس بثقة.
وقال أيضا: هو والدارقطني ضعيف.
وروى محمد بن حميد: حدثنا جرير، عن مغيرة، قال: أول من دلنا على إبراهيم فرقد السبخى، وكان حائكا، وكان من نصارى أرمينية.
وقال حماد بن يزيد: ذكر فرقد عند أيوب (1)، فقال: لم يكن بصاحب حديث.
وقال يحيى القطان: ما يعجبنى الرواية عن فرقد.
روى جرير، عن يعلى بن حكيم، قال: دخل فرقد على الحسن، فقال: السلام عليك يا أبا سعيد.
فقال الحسن: من هذا ؟ قالوا: فرقد.
قال: ومن فرقد ؟ قالوا: إنسان يكون بالسبخة.
قال: يا فرقد، ما تقول فيمن يأكل الخبيص ؟ قال: لا أحبه، ولا أحب من يحبه، ولا أتولاه.
فقال الحسن: أترونه مجنونا ! هدبة بن خالد، حدثنا همام بن يحيى، حدثنا فرقد في بيت قتادة، عن يزيد بن الشخير، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: أكذب الناس الصواغون والصباغون.
رواه أحمد عن عبد الصمد عن همام.
حماد (2) بن سلمة، عن فرقد، عن سعيد بن جبير، عن ابن عمر - أن رسول الله صلى الله عليه وسلم كان يدهن بالزيت غير المفتت عند الاحرام.
عنبسة بن سعيد - واه، حدثنا فرقد السبخى، عن مرة الطيب، عن أبي بكر الصديق - مرفوعا: ملعون من ضر أخاه المسلم أو (3) ما كره.
صدقة بن موسى - ضعيف، عن فرقد، عن مرة، عن أبي بكر - مرفوعا: لا يدخل الجنة خب ولا بخيل ولا سيئ الملكة.
مات فرقد سنة إحدى وثلاثين ومائة.
__________
(1) قوله أيوب هو في مقدمة صحيح مسلم من طريق حماد (هامش س).
(2) ه: عن حماد.
(3) س: وما كره.
(*)

(3/346)

6700 - فرقد، أبو طلحة [ ت ].
تابعي.
ما روى عنه غير الوليد بن أبي هشام.
[ فروة ] 6701 - فروة بن قيس [ ق ].
عن عطاء.
لا يعرف.
6702 - فروة بن يونس [ ق ] الكلابي.
عن هلال بن جبير.
مختلف فيه.
ليس بقوى.
وضعفه الازدي.
[ فروخ، فضاء، فضال ] 6703 - فروخ.
عن عمر بن الخطاب [ ق ].
لا يعرف.
روى عنه أبو يحيى - رجل مكى - في ذم الاحتكار.
6704 - فضاء بن خالد [ د، ت، ق ] الجهضمى.
عن علقمة المزني.
وعنه ابنه محمد بن فضاء فقط.
فيه جهالة.
6705 - فضال بن جبير (1)، أبو المهند الغدانى صاحب أبي أمامة.
قال ابن عدى: أحاديثه غير محفوظة، وهى نحو عشرة أحاديث، منها: أول الآيات طلوع الشمس من مغربها.
ومنها: اكفلوا لى بست.
قلت: روى عنه طالوت بن عباد، ومحمد بن عرعرة، وعبد الواحد بن غياث.
وقال ابن حبان: لا يحل الاحتجاج به [ بحال ] (2).
يروى أحاديث لا أصل لها.
أنبئت عن محمد بن إسماعيل الطرسوسى، أخبرنا محمود الصيرفى، أخبرنا ابن فاذشاه، أخبرنا الطبراني، حدثنا الحسين بن إدريس التسترى، حدثنا طالوت بن عباد،
حدثنا فضال، حدثنا أبو أمامة، قال رسول الله صلى الله عليه وسلم: إن الله خلق الانبياء من أشجار شتى، وخلقني وعليا من شجرة واحدة، أنا أصلها، وعلى فرعها، وفاطمة لقاحها، والحسن والحسين ثمرها، فمن تعلق بغصن من أغصانها نجا...الحديث.
__________
(1) ل: جبر.
(2) ليس في س.
(*)

(3/347)

أخبرني أحمد بن هبة الله، عن أبي روح، أخبرنا يوسف بن يعقوب الزاهد، أخبرنا أبو الحسين بن النقور، أخبرنا عبيد الله بن محمد، أخبرنا أبو القاسم البغوي، حدثنا طالوت [ بن عباد ] (1)، حدثنا فضال بن جبير، حدثنا أبو أمامة، سمعت رسول الله صلى الله عليه وسلم يقول: ثلاث من كن فيه وجد حلاوة الايمان: أن يكون الله ورسوله أحب إليه مما سواهما.
وأن يحب المرء لا يحبه إلا لله.
وأن يكره أن يرجع في الكفر بعد إذا أنقذه (2) الله منه، كما يكره أن يلقى في النار.
غريب من هذا الوجه /.
وروى الكتاني، عن أبي حاتم الرازي، قال: ضعيف الحديث.
6706 - فضالة بن حرب البجلى.
عن...(3) لا يعرف.
6707 - فضالة بن حصين الضبى.
عن محمد بن عمرو، وعطاء بن السائب، ويونس بن عبيد، ويزيد بن نعامة.
قال أبو حاتم الرازي: مضطرب الحديث.
وقال ابن حبان: حدثنا ابن قتيبة، حدثنا ابن أبي السرى، حدثنا فضالة بن حصين، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: إذا وضعت الحلوى (4) بين يدى أحدكم فليصب منها ولا يردها.
6708 - فضالة بن دينار.
عن ثابت البنانى.
وعنه عمار بن هارون.
قال العقيلى: منكر الحديث.
روى عن ثابت، عن أنس - حديث: إذا بويع
لخليفتين...ولم يصح في هذا حديث (5).
6709 - فضالة بن سعيد بن زميل المأربى (6).
عن محمد بن يحيى المأربى (6).
قال العقيلى: حديثه غير محفوظ، حدثناه سعيد بن محمد الحضرمي، حدثنا فضالة، حدثنا محمد بن يحيى، عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: من زارني في مماتي كان كمن زارني في حياتي.
__________
(1) من ل.
(2) س: أبعده الله.
(3) بياض بالاصول كلها.
(4) س: الحلواء.
(5) س: الحديث.
(6) ل: المازنى.
(*)

(3/348)

قلت: هذا موضوع على ابن جريج.
ويروى في هذا شئ أمثل من هذا.
6710 - فضالة بن أبي فضالة.
لا يدرى من ذا.
قال ابن خراش: مجهول.
قلت: لابيه صحبة.
6711 - فضالة بن مفضل بن فضالة القتبانى، أبو ثوابه.
عن أبيه.
وعنه يحيى بن عثمان بن صالح، وأحمد بن محمدى المهرى.
قال أبو حاتم: لم يكن أهلا أن يروى عنه.
وقال العقيلى: في حديثه نظر.
وقيل: كان يشرب المسكر، ويلعب بالشطرنج في المسجد.
6712 - فضالة بن المنذر.
حدث عنه ابن أخيه محمد بن عياض.
مجهول.
6713 - فضالة الشحام.
عن عطاء، وطاوس.
بصرى.
قال ابن حبان: يروى المناكير عن المشاهير.
لا يعجبنى الاحتجاج به إلا فيما وافق الثقات.
وقال الازدي: لم يكن يعقل ما يحدث به.
[ الفضل ] 6714 - الفضل بن أحمد اللؤلؤي.
عن أبي حاتم الرازي، فذكر حديثا موضوعا.
(1 [ ولعله واضع حديث الاعرابي عن إسماعيل بن عمرو البجلى، حدثنا طلق ابن غنام، عن شريك، عن سعد بن طريف، عن أبي جعفر محمد بن على، عن أبيه، عن جده...الحديث، وفي أوله جملة من حلية النبي صلى الله عليه وسلم ] 1).
6715 - الفضل بن بكر.
عن قتادة.
لا يعرف، وحديثه منكر.
روى أيوب بن عتبة، عن الفضل بن بكر العبدى، عن قتادة، عن أنس - مرفوعا: ثلاث مهلكات، وثلاث منجيات، فالمهلكات: شح مطاع، وهوى متبع، وإعجاب المرء بنفسه.
__________
(1) ما بين القوسين ملحق بآخر الترجمة السابقة في س.
(*)

(3/349)

والمنجيات: خشية الله في السر والعلانية، والقصد في الغنى والفقر، والعدل في الغضب والرضا.
6716 - الفضل بن جبير الواسطي الوراق.
عن خلف بن خليفة.
قال العقيلى: لا يتابع على حديثه.
قلت: روى سلم (1) بن سلام، عن هذا، عن خلف، عن علقمة بن مرثد عن أبيه، عن عائشة - مرفوعا، قال لرجل: انطلق فقل لابي بكر أنت خليفتي فصل بالناس...الحديث.
6717 - الفضل بن الحباب، أبو خليفة الجمحى.
مسند عصره بالبصرة.
يروى عن القعنبى، ومسلم بن إبراهيم، والكبار.
وتأخر إلى سنة خمس وثلاثمائة، ورحل إليه من الاقطار.
وكان ثقة عالما.
ما علمت فيه لينا إلا ما قال السليمانى: إنه من الرافضة.
فهذا
لم يصح عن أبي خليفة.
6718 - الفضل بن حرب البجلى.
وفيه فضالة كما مر (2).
حدث عنه إسحاق ابن أبي إسرائيل.
6719 - الفضل بن حماد.
حدث عنه على بن بحر القطان.
فيه جهالة.
6720 - الفضل بن دكين، أبو نعيم.
حافظ حجة إلا أنه يتشيع من غير غلو ولا سب.
قال ابن الجنيد الختلى: سمعت ابن معين يقول: كان أبو نعيم إذا ذكر إنسانا فقال هو جيد وأثنى عليه فهو شيعي، وإذا قال: فلان كان مرجئا فاعلم أنه صاحب سنة لا بأس به (3).
__________
(1) س: سليم - تحريف.
(2) صفحة 348 من هذا الجزء.
(3) في فهم هذا الكلام من قول يحيى نظر، وينبغى أن يتأمل (هامش س).
(*)

(3/350)

قلت: هذا قول دال على أن يحيى كان يميل إلى الارجاء، وهو خير من القدر بكثير.
توفى أبو نعيم سنة تسع عشرة ومائتين.
6721 - الفضل بن دلهم [ د، ت، ق ].
عن الحسن، ومحمد.
وعنه وكيع، ويزيد بن هارون، وابن المبارك.
قال يزيد: كان الفضل عندنا قصابا شاعرا معتزليا، وكنت أصلى معه في المسجد فلا أسمع ذلك منه.
وقال ابن معين: ضعيف.
وقال أبو داود: ليس بالقوى ولا الحافظ.
وقال ابن حبان: هو غير محتج به إذا انفرد.
6722 - الفضل بن الربيع.
عن ابن جريج.
قال العقيلى: لا يتابع على حديثه.
حدثناه جدى، حدثنا عبد العزيز بن الخطاب، حدثنا الحسن بن على النميري، عن فضل بن الربيع، عن ابن جريج، عن عطاء، عن ابن عباس، قال: من لبس نعلا صفراء لم يزل ينظر في سرور، ثم قرأ: بقرة (1) صفراء فاقع لونها تسر الناظرين.
6723 - الفضل بن زياد.
عن شيبان النحوي.
ذكرت في المغنى أنه لا يعرف.
وهو البغدادي بياع الطساس.
قد وثقه أبو زرعة.
وحدث عنه.
يروى أيضا عن عباد بن عباد، وخلف ابن خليفة.
وقال العقيلى: فيه نظر.
يروى عن شيبان.
6724 - الفضل بن سخيت.
عن عبد الرزاق، وغيره.
قال ابن معين: ما سمع من عبد الرزاق.
لعن الله من يكتب عنه.
وهو أبو العباس السندي.
كذاب.
رواها الختلى عن يحيى.
__________
(1) سورة البقرة، آية 69.
(2) الطساس: جمع طس: الطست.
(*)

(3/351)

6725 - الفضل بن السكن الكوفى.
عن هشام بن يوسف.
لا يعرف.
وضعفه الدارقطني.
6726 - الفضل بن السكين القطيعى الاسود.
شيخ لابي يعلى.
كذبه يحيى بن معين.
وهو الفضل بن السكين بن سخيت السندي المذكور (1).
6727 - الفضل بن سلام.
عن معاوية بن حفص.
لا يعرف.
وقال العقيلى: منكر الحديث.
وقال ابن عدى: لا أعرف له سوى حديث رواه عنه الحسن بن مدرك.
6728 - الفضل بن سهل [ خ، م، د، ت، س ] الاعرج، مشهور.
ثقة.
قال أبو داود: لا أحدث عنه، لانه كان لا يفوته حديث جيد رواه عبدان عنه.
قلت: قد حدث عنه أبو داود، والشيخان، وأبو حاتم، والمحاملى.
قال أبو حاتم: صدوق.
وقال النسائي: ثقة.
قلت: مات سنة خمس وخمسين ومائتين.
أدرك يزيد بن هارون ونحوه.
ومن مناكيره ما روى الحسن الصرصرى، حدثنا المحاملى، حدثنا فضل، حدثنا يحيى بن آدم، حدثنا ابن أبي ذئب، عن المقبرى، عن أبيه، عن أبي هريرة - مرفوعا: إذا حدثتم عنى حديثا تنكرونه فكذبوا به.
6729 - الفضل بن سهل الاسفراينى ثم الدمشقي الذي أجاز له أبو بكر الخطيب.
آخر من حدث عنه بالاجازة ابن المقير.
سماعه صحيح، لكنه متهم بالكذب فيما يحكيه.
6730 - الفضل بن سويد.
شيخ لمحمد بن حمران.
لا يعرف.
قال أبو حاتم: لم أر بحديثه بأسا.
قال المروزى، عن سعيد بن جبير: ما روى عنه غير محمد.
__________
(1) في ل: وهو الذى روى عن هشام بن يوسف، فالثلاثة واحد.
(*)

(3/352)

6731 - الفضل بن شهاب.
قال إبراهيم بن عبدالله الختلى: قلت لابن معين: حدثنا الحمانى، عن الفضل بن شهاب، عن ابن جريج، عن عطاء، عن ابن عباس، قال: من لبس نعلا صفراء لم يزل ينظر في سرور، ثم تلا: فاقع لونها تسر الناظرين.
فقال يحيى: كذب (1).
6732 - الفضل بن صالح.
عن عطاء بن السائب.
قال الازدي: لا يحتج به.
وقال العقيلى: حديثه غير محفوظ.
قلت: حديثه رواه عبد الوهاب بن الضحاك - هالك، عن إسماعيل بن عياش،
عن رجل (2) عنه.
6733 - الفضل بن العباس البصري.
عن ثابت البنانى.
لا يعرف.
وقال العقيلى: لا يتابعه إلا من هو مثله.
حدثنا جدى، حدثنا بكار بن عدى العقيلى، حدثنا الفضل بن العباس، حدثنا ثابت، عن أنس: يا غلام أسبغ الوضوء يزد في عمرك...الحديث.
6734 - الفضل بن العباس الخراساني.
عن مالك بخبر منكر جدا.
رواه عنه عبيد بن هشام الحلبي.
6735 - الفضل بن عبدالله (3) بن مسعود اليشكرى الهروي.
عن مالك بن سليمان.
يروى العجائب.
قال ابن حبان: لا يجوز الاحتجاج به بحال، شهرته عند من كتب من أصحابنا حديثه تغنى عن التطويل في أمره، فلا أدرى أكان بقلبها أو تدخل عليه.
6736 - الفضل بن عبدالله الحميرى.
عن أحمد بن حنبل.
متهم بالكذب.
ذكره ابن الجوزى (4).
__________
(1) ل: هذا كذاب.
وفى ه: هذا كذب.
(2) في ل: واسم الرجل الراوى عنه الوليد بن عباد.
وفيه مقال.
(3) ل: عبيدالله (4) بعد هذا في ه: بترجمة في تاريخ الاستراباد للادريسي.
(*)

(3/353)

6737 - الفضل بن عطاء.
عن الفضل بن شعيب، عن أبي منظور بسند مظلم.
والمتن باطل.
رواه عنه يونس بن محمد المؤدب.
قال العقيلى: فيه نظر، ثم ساق العقيلى حديثه بطوله عن ابن شعيب، عن أبي منظور، عن أبي معاذ، عن أبي كاهل، قال رسول الله صلى الله عليه وسلم: يا أبا كاهل، ألا أخبرك بقضاء قضاه الله على نفسه ؟ قلت: بلى يا رسول الله.
قال: من لى أن
أبقى حتى أخبرك به كله أحيا الله قلبك فلا يمته حتى يميت بدنك.
أعلمن أبا كاهل أنه لم يغضب رب العزة على من كان في قلبه مخافة، ولا تأكل النار منه هدبة.
وساق الحديث، وفيه: اعلمن أبا كاهل أنه من شهد أن لا إله إلا الله وحده مستيقنا كان حقا على الله / أن يغفر له بكل مرة ذنوب حول.
6738 - الفضل بن عطية المروزى [ س، ق ].
عن عطاء، وسالم بن عبدالله.
وعنه ابنه محمد، وغيره.
ضعفه (1) الفلاس، وابن عدى.
وقال أبو زرعة: لا بأس به.
وروى عنه أيضا حصين بن نمير.
أنبأني جماعة سمعوا ابن طبرزذ، أخبرنا ابن الحصين، حدثنا ابن غيلان، حدثنا محمد بن عبدالله، حدثنا إبراهيم الحربى، حدثنا محمد بن على السرخسى، حدثنا عبد الوهاب، حدثنا الحسن بن سهل، عن سلام بن سلم (2)، قال: زاملت الفضل ابن عطية، فلما رحلنا من فيد نبهنى في جوف الليل، وقال: أريد أوصى إليك، فجزعت، فقال: لتقبلن ما أقول لك.
قلت: فما حملك عليه الآن ؟ قال: أريت في منامي ملكين فقالا: إنا أمرنا بقبض روحك.
فقلت: فلو أخرتماني إلى أن أقضى نسكى ! فقالا: إن الله قد تقبل نسكك، ثم قال أحدهما للآخر: افتح أصبعيك، فخرج من بينهما ثوبان ملات خضرتهما ما بين السماء والارض.
فقال: هذا كفنك من الجنة،
__________
(1) في الكاشف: وثقة ابن راهويه.
وكذا في التذهيب.
وقد رأيته أنا في ثقات ابن حبان فقال: يعتبر حديثه (هامش س).
(2) ه: مسلم.
(*)

(3/354)

ثم طواه وجعله بين أصبعين.
فما وردنا المنزل حتى قبض، فإذا امرأة تسأل الرفاق: هل فيكم الفضل بن عطية ؟ فقلت: ما حاجتك ؟ هذا هو زميلي.
قالت: رأيت في المنام أنه يصحبنا اليوم رجل ميت يسمى الفضل بن عطية من أهل الجنة، فأحببت
أن أشهد الصلاة عليه.
6739 - الفضل بن عميرة [ ع، س ] القيسي.
عن ميمون بن سياه، عن أبي عثمان النهدي، سمعت عمر، سمعت رسول الله صلى الله عليه وسلم يقول: سابقنا سابق، ومقتصدنا ناج، وظالمنا مغفور له.
رواه عنه عمرو بن الحصين، وعمرو ضعفوه.
قال العقيلى: الفضل هذا لا يتابع على حديثه.
قال شيخنا أبو الحجاج: هو أبو قتيبة، بصرى.
روى عن ثابت البناتى، وميمون الكردى.
وعنه جعفر بن سليمان، وحرمى بن عمار، وغيرهما.
ذكره ابن حبان في الثقات.
قلت: بل هو منكر الحديث، أنبئت عن أسعد الثقفى، أخبرنا جعفر بن عبد الواحد، أخبرنا القاسم بن أحمد، أخبرنا أبو على حمد بن محمد بالرى، أخبرنا ابن أبي حاتم، حدثنا عمر بن شبة، حدثنا حرمى بن عمارة، حدثنا الفضل بن عميرة، حدثنا ميمون الكردى، عن أبي عثمان النهدي، عن على، قال: بينا النبي صلى الله عليه وسلم آخذ بيدى فمررنا بحديقة، فقلت: ما أحسنها ! قال: لك في الجنة أحسن منها، حتى مررنا بسبع حدائق، ويقول كذلك، حتى إذا خلا الطريق اعتنقني وأجهش باكيا، فقلت: ما يبكيك ؟ [ فقال ] (1) إحن في صدور قوم لا يبدونها لك إلا من بعدى.
قلت: في سلامة من دينى ؟ قال: في سلامة من دينك.
رواه النسائي في مسند على من طريق حرمى، ورواه البغوي عن القواريرى عن حرمى.
__________
(1) ليس في س.
(*)

(3/355)

6740 - الفضل [ بن عيسى ] (1) الرقاشى [ ق ] ابن أخى يزيد الرقاشى.
يروى عن أنس، وغيره.
ضعفوه، وهو بصرى، خال للمعتمر بن سليمان.
قال أحمد: ضعيف.
وقال البخاري: يروى عن عمه يزيد والحسن.
قال ابن عيينة: كان يرى القدر.
وقال سلام بن أبي مطيع لو أن فضلا الرقاشى ولد أخرس كان خيرا له.
الحارث بن سريج - واه، حدثنا معتمر، حدثنا الفضل بن عيسى، حدثنى ابن المنكدر - أن جابرا حدثه أن رسول الله صلى الله عليه وسلم قال: إن العار والتجرية تبلغ من ابن آدم في المقام بين يدى الله ما يتمنى العبد أن يؤمر به إلى النار ويتحول من مقامه.
يحيى الوحاظى، حدثنا حفص بن عمر (2)، حدثنا الفضل بن عيسى، عن أبي عثمان النهدي، عن أبي هريرة - مرفوعا: لما خلق الله العقل قال له: قم، فقام، ثم قال له: أدبر فأدبر.
وقال: أقبل فأقبل، ثم قال: اقعد فقعد.
قال: ما خلقت خلقا هو خير منك ولا أكرم...الحديث.
وقال أحمد بن زهير: سألت ابن ميعن عن الفضل الرقاشى فقال: كان قاصا رجل سوء.
قلت: فحديثه ؟ قال: لا تسأل عن القدري الخبيث.
وقال أبو سلمة التبوذكى: لم يكن أحد ممن يتكلم في القدر أخبث قولا من الفضل الرقاشى، وهو خال المعتمر.
أخبرنا سليمان بن حمزة الحاكم، أخبرنا جعفر بن على، أخبرنا أو طاهر السلفي، أخبرنا المبارك بن الطيورى، أخبرنا أحمد بن محمد العتيقي، عن كتاب محمد بن عدى إليه، حدثنا محمد بن على الآجرى، حدثنا أبو داود، حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن فضل الرقاشى، عن محمد بن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: ينادى رجل في القيامة واعطشاه...القصة، فقال: حديث يشبه وجه فضل الرقاشى.
__________
(1) ليس في س.
(2) ه: عمرو.
(*)

(3/356)

6741 - الفضل بن غانم الخزاعى.
عن مالك.
قال يحيى: ليس بشئ.
وقال الدارقطني: ليس بالقوى.
وقال الخطيب: ضعيف.
إبراهيم بن عبدالله المخرمى (1)، حدثنا الفضل بن غانم، حدثنا مالك، عن جعفر ابن محمد، عن أبيه، عن جده، عن على، قال: قال رسول الله صلى الله عليه وسلم: من قال في اليوم مائة مرة لا إله إلا الله الملك الحق المبين - كان له أمان من الفقر...الحديث.
6742 - الفضل بن فرقد.
عن محمد بن عمرو.
يخالف في حديثه، وهو مقل (2).
ذكره العقيلى.
6743 - الفضل بن الفضل [ س ].
مدنى.
له عن الاعرج حديث.
رواه النسائي في فضيلة لحم الرقبة.
تفرد عنه أسامة بن زيد الليثى.
6744 - الفضل بن الفضل السقطى.
عن عبد الواحد بن زياد.
كتب عنه أبو حاتم.
وقال: ليس بذاك.
يكتب حديثه.
6745 - الفضل بن مبشر [ ق ]، أبو بدر المدنى.
عن جابر.
يقع حديثه ثلاثيا لعبد بن حميد.
ضعفه ابن معين، والنسائي.
قال ابن عدى: له عن جابر دون العشرة، وعامتها لا يتابع عليه (3).
وقال أبو حاتم: ليس بقوى، يكتب حديثه.
روى عنه مروان بن معاوية، ويعلى ابن عبيد.
6746 - الفضل بن المحرر (4) الخزاعى.
حدث عنه أحمد بن سعيد الدارمي.
مجهول.
__________
(1) ل: المخرومى.
وأشار إلى ما في س في هامشه.
(2) ولفظة " وهو مقل "
ليست للعقيلي (هامش س).
(3) في الاصول: وعامتها لا يتابع عليه مما لا يتابع عليه.
وفى هامش س: الظاهر أنه قال واحدة منهما لا الثنتين.
(4) ل: محرز.
(*)

(3/357)

6747 - الفضل بن محمد البيهقى الشعرانى (1).
عن سعيد بن أبي مريم، والطبقة.
وأكثر الترحال والكتابة.
قال أبو حاتم: تكلموا فيه.
وقال الحاكم: كان أديبا فقيها عابدا عارفا بالرجال، كان يرسل شعره فلقب بالشعرانى.
وهو ثقة لم يطعن فيه بحجة.
وقد سئل عنه الحسين القتبانى فرماه بالكذب، قال: وسمعت أبا عبدالله بن الاخرم يسأل عنه، فقال: صدوق، إلا أنه كان غاليا في التشيع.
قلت: مات سنة اثنتين وثمانين ومائتين.
6748 - الفضل بن محمد العطار.
عن مصعب بن عبدالله.
قال الدارقطني: كان يضع الحديث.
(2 [ وقال ابن عدى: وصل أحاديث وزاد في المتون، وهو الانطاكي الاحدب، سمع أيضا من هشام بن عمار.
روى عنه أبو على النيسابوري الحافظ ] 2).
6749 - الفضل بن محمد الباهلى الانطاكي الاحدب.
عن دحيم.
قال ابن عدى: يسرق الحديث، كتبت عنه.
(2 [ قلت: هو العطار المذكور قبله.
فرق بينهما بعض الائمة، ولا فرق ] 2).
6750 - الفضل بن المختار، أبو سهل البصري.
عن أبي ذئب وغيره.
قال أبو حاتم: أحاديثه منكرة، يحدث بالاباطيل.
وقال الازدي: منكر الحديث جدا.
وقال ابن عدى: أحاديثه منكرة، عامتها لا يتابع عليها.
خالد بن عبد السلام، حدثنا الفضل بن المختار، عن عبيد الله بن موهب، عن عصمة بن مالك، قال: جاء مملوك إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله،
إن مولاى زوجنى وهو يريد أن يفرق بينى وبين امرأتي، فقعد رسول الله صلى الله عليه وسلم على المنبر، فقال: أيها الناس، إنما الطلاق بيد من (3) أخذ بالساق.
__________
(1) هذا في س.
وفى ل قلت: عرف بالشعرانى.
والسين مكسورة في س ! (2) في ه وحدها.
وليس في ل، س.
(3) س: إنما الطلاق لمن أخذ بالساق.
(*)

(3/358)

محمد بن عبيد (1) الغزى، حدثنا الفضل بن المختار الليثى، عن عبيد الله بن موهب، عن عصمة بن مالك الخطمى: فرض رسول الله صلى الله عليه وسلم زكاة الفطر مدين من قمح، أو صاعا من شعير، أو صاعا من زبيب، أو من تمر، أو صاعا من أقط، فإن لم يكن عنده أقط فصاعان (2) من لبن.
إبراهيم بن مخلد، حدثنا الفضل بن المختار، عن محمد بن مسلم الطائفي، عن ابن أبي نجيح، عن مجاهد، عن جابر، قال النبي صلى الله عليه وسلم: يا معاذ، إني مرسلك إلى قوم هم أهل كتاب، فإذا سألوك عن المجرة فقل: لعاب حية تحت العرش.
فضل (3) بن المختار، عن أبان، عن أنس - مرفوعا، قال لابي بكر: ما أطيب مالك ! منه بلال مؤذنى، وناقتي، كأني أنظر إليك على باب الجنة تشفع لامتي.
فهذه أباطيل وعجائب.
(4 [ وقال الدارقطني: حدثنا محمد بن مخلد بن حفص، حدثنا إسحاق بن داود ابن عيسى المروزى، حدثنا خالد بن عبد السلام الصدقى، حدثنا الفضل بن المختار، عن عبدالله بن موهب، عن عصمة بن مالك، قال: سرق مملوك في عهد رسول الله صلى الله عليه وسلم، فرفع إلى رسول الله صلى الله عليه وسلم، فعفا عنه، ثم رفع إليه الثانية وقد سرق، فعفا عنه، ثم رفع إليه الثالثة فعفا عنه، ثم رفع إليه الرابعة، فعفا عنه، ثم رفع إليه الخامسة وقد سرق فقطع يده، ثم رفع إليه السادسة فقطع رجله، ثم رفع إليه السابعة فقطع يده، ثم رفع إليه الثامنة، فقال رسول الله صلى
الله عليه وسلم: أربع بأربع.
وهذا يشبة أن يكون موضوعا.
والله أعلم ] 4).
6751 - الفضل بن معروف.
شيخ لمحمد بن أبي بكر المقدمى.
قال العقيلى: كان قليل الضبط.
__________
(1) ل: عبد العزيز - تحريف.
(2) س: فصاعين.
(3) جعل ترجمة مستقلة في ل.
(4) ليس في س.
وهو في ل - عن الميزان.
(*)

(3/359)

6752 - الفضل بن منصور.
عن مالك بخبر منكر جدا، ولا يعرف من ذا.
6753 - الفضل بن مهلهل، أخو مفضل.
عن منصور بن المعتمر.
قال أبو حاتم: يكتب حديثه، وأخوه مفضل أحب إلى منه.
قلت: وحدث عنه الحسن بن الربيع البجلى حديثا فيه نكرة، سقته في ترجمة مسلم في طبقات الحفاظ.
6754 - الفضل بن موسى السينانى المروزى [ ع ].
أحد العلماء الثقات.
يروى عن صغار التابعين.
ما علمت فيه لينا إلا ما روى عبدالله بن على بن المدينى، سمعت أبي - وسئل عن أبي تميلة والسينانى فقدم أبا تميلة، وقال: روى الفضل أحاديث مناكير.
6755 - الفضل بن مؤتمر (1) العتكى.
عن أبي الحلال.
مجهول.
6756 - الفضل بن موفق [ ق ].
عن مسعر.
ضعفه أبو حاتم، وقال: كان قرابة لابن عيينة.
روى عن فطر، ومالك بن مغول.
روى عنه أحمد بن حنبل، وأبو أمية الطرسوسى، وجماعة.
6757 - الفضل بن ميمون، أبو سلمة.
شيخ لعارم.
قال أبو حاتم: منكر الحديث.
سمع معاوية بن قرة، وجماعة.
وقال ابن المدينى: لم يزل عندنا ضعيفا ضعيفا.
6758 - الفضل بن يحيى السبخى.
عن مالك.
له حديث، وهو منكر.
قال العقيلى: بصرى ليس ممن يضبط الحديث.
حدثنا عنه محمد بن يوسف الضبى.
6759 - الفضل بن يسار.
عن غالب القطان.
قال العقيلى: لا يتابع على حديثه.
وعنه يحيى بن خلف.
6760 - الفضل، شيخ لصفوان بن سليم.
6761 - الفضل، أبو محمد.
عن الحسن.
6762 - والفضل.
عن أنس، [ شيخ للثوري ] (2) - مجهولون /.
__________
(1) ل: مؤتمن.
(2) من ل.
(*)

(3/360)

6763 - الفضل البلخى، ابن أخت مقاتل بن سليمان.
تكلم فيه.
6764 - فضل الله بن محمد بن أبي الشريف الخوزى.
عن شهردار بن شيرويه الديلمى.
قال الدبيثى (1): ضعيف جدا، [ حدث ] (2) عن أبي الفضل الارموى، ولم يلقه.
[ فضة، فضيل ] 6765 - فضة، أبو مودود [ ت ].
عن سليمان التيمى.
سكن الرى.
ضعفه أبو حاتم يسيرا.
6766 - فضيل بن حديج.
عن مولى للاشتر.
مجهول، والراوي عنه متروك، قاله أبو حاتم: 6767 - فضيل بن سليمان [ ع ] النميري البصري.
عن منصور بن صفية، وعمرو بن أبي عمرو، وموسى بن عقبة.
وعنه ابن المدينى، والفلاس، وعدة.
وحديثه في الكتب الستة، وهو صدوق.
وقال أبو حاتم: ليس بالقوى.
وقال ابن معين: ليس بثقة.
رواه عباس الدوري
عنه.
وقال أبو زرعة: لين، وساق ابن عدى له أحاديث فيها غرابة.
6768 - فضيل بن عياض [ ع، م، د، س، ت ] الزاهد، شيخ الحرم وأحد الاثبات، مجمع على ثقته وجلالته، ولا عبرة بما رواه أحمد بن أبي خيثمة، قال: سمعت قطبة بن العلاء يقول: تركت حديث فضيل بن عياض، لانه روى أحاديث أذرى فيها على عثمان رضى الله عنه.
فمن قطبة ! وما قطبة حتى يجرح، وهو هالك.
روى الفضيل رحمه الله ما سمع فكان ماذا ؟ فالفضيل من مشايخ الاسلام والسلام.
مات سنة سبع وثمانين ومائة.
6769 - فضيل بن عياض الخولانى.
عن على في طلب العلم.
لا يدرى من ذا.
روى عن عبد الكريم بن مالك الجزرى عنه.
__________
(1) ل: الذهبي.
(2) ليس في س.
(*)

(3/361)

6770 - فضيل بن عياض الصدفي بمصر.
عن أبي سلمة بن عبدالرحمن.
وعنه حيوة بن شريح، وموسى بن أيوب.
مات قبل العشرين ومائة.
فهذا ما علمت به بأسا.
6771 - الفضيل بن محمد الهروي.
قال ابن النجار: حدث بحديث منكر بجامع المنصور.
6772 - فضيل بن مرزوق الكوفى.
عن أبي حازم الاشجعى، وأبي سلمة الجهنى، وعدى بن ثابت.
وعنه وكيع، ويزيد، وأبو نعيم، وعلى بن الجعد، وخلق.
وثقه سفيان بن عيينة، وابن معين.
وقال ابن عدى: أرجو أنه لا بأس به.
وقال النسائي: ضعيف، وكذا ضعفه عثمان بن سعيد.
قلت: وكان معروفا بالتشيع من غير سب.
قال الهيثم بن جميل: جاء فضيل بن مرزوق - وكان من أئمة الهدى زهدا وفضلا - إلى الحسن بن حى، فأخبره أنه ليس عنده شئ، فقام الحسن فأخرج ستة دراهم، وأخبره أنه ليس عنده غيرها، فقال: سبحان الله ! ليس عندك غيرها وأنا آخذها، فأخذ ثلاثة وترك ثلاثة.
وقال أبو عبد الله الحاكم: فضيل بن مرزوق ليس من شرط الصحيح، عيب على مسلم إخراجه في الصحيح.
وقال ابن حبان: منكر الحديث جدا، كان ممن يخطئ على الثقات، ويروى عن عطية الموضوعات.
قلت: عطية أضعف منه.
قال ابن عدى: عندي أنه إذا وافق الثقات يحتج به.
وروى أحمد بن أبي خيثمة، عن ابن معين: ضعيف.
وروى زيد بن الحباب، عن فضيل بن مرزوق، عن أبي إسحاق، عن [ زيد ] (1) بن يثيع، عن على - مرفوعا: إن تؤمروا أبا بكر تجدوه أمينا مسلما
__________
(1) ليس في س.
(*)

(3/362)

زاهدا في الدنيا راغبا في الآخرة، وإن تؤمروا عمر تجدوه قويا أمينا لا تأخذه في الله لومة لائم، وإن تؤمروا عليا - ولا أظنكم فاعلين - تجدوه هاديا مهديا، يسلك بكم الطريقة.
6773 - فضيل بن مرزوق الرقاشى.
هو الاول.
روى عن عطية، وضعف وهم من فرقهما.
6774 - فضيل بن مسلم.
عن أبيه.
عن على في النرد.
لا يعرف ولا أبوه.
روى عنه عبيد الله بن الوليد الوصافى.
وله في أدب البخاري.
6775 - فضيل بن والان (1).
شيخ لحماد بن سلمة.
مجهول.
6776 - فضيل بن يحيى.
عن عكرمة.
قال العقيلى: في إسناد نظر.
روى عنه سيف بن هارون هذا الاثر عن عكرمة عن ابن عباس - أن إبليس يأتي عليه الدهر فيهرم ثم يصبح وهو ابن ثلاثين.
6777 - الفضيل، أبو محمد.
عن الحسن.
لا يعرف: لعله الفضل أبو محمد المجهول الذي تقدم (2).
[ فطر ] 6778 - فطر بن حماد بن واقد.
بصرى.
وثق.
وقال أبو حاتم: ليس.
بالقوى.
سمع مالك بن أنس.
وقال أبو داود: تغير تغيرا شديدا.
6779 - فطر بن خليفة [ خ، عو - مقرونا ] أبو بكر الكوفى الحناط.
مولى عمرو بن حريث المخزومى، سمع أبا الطفيل عامرا، وأبا وائل، ومجاهدا.
وعنه أبو أسامة، ويحيى بن آدم، وقبيصة، وعدة.
وثقه أحمد وغيره.
وقال أبو حاتم: صالح الحديث.
وقال الدارقطني: لا يحتج به.
__________
(1) ل: دالان - تحريف.
(2) صفحة 360 من هذا الجزء.
(*)

(3/363)

وقال ابن سعد: ثقة إن شاء الله.
ومن الناس من يستضعفه، وكان لا يدع أحدا يكتب عنده.
وقال أبو بكر بن عياش: ما تركت الرواية عنه إلا لسوء مذهبه.
وقال أحمد: كان فطر عند يحيى ثقة، ولكنه خشبي مفرط.
وقال أحمد بن يونس: كنت أمر به وأدعه مثل الكلب.
وروى عباس، عن ابن معين: ثقة شيعي.
وقال عبدالله بن أحمد: سألت أبي عن فطر بن خليفة.
فقال: ثقة صالح الحديث،
حديثه حديث رجل كيس إلا أنه يتشيع.
وقال النسائي: ليس به بأس.
وقال - مرة: ثقة حافظ كيس.
وقال الجوزجانى: زائغ غير ثقة.
(2 [ قال عباد الرواجنى في كتاب المناقب: أخبرنا أبو عبد الرحمن الاهاعى (3) وغيره، عن جعفر الاحمر، سمعت فطر بن خليفة في مرضه يقول: ما يسرنى أن مكان كل شعرة في جسدي ملك يسبح الله لحبي أهل البيت ] 2).
يحيى القطان، عن فطر، عن عطاء بن أبي رباح، قال رسول الله صلى الله عليه وسلم: من أصابته مصيبة فليذكر مصيبته بى، فإنها أعظم المصائب.
قلت: مات سنة ثلاث أو خمس وخمسين ومائة.
6780 - فطر بن محمد العطار الاحدب.
قال الدارقطني: كذاب، حدثونا (4) عنه.
[ فلان ] 6781 - فلان بن غيلان الثقفى.
عن ابن مسعود.
قال الدارقطني: لا يصح حديثه.
__________
(1) الخشبية فرقة من الجهمية.
(2) ليس في س.
(3) هذا في ه.
(4) هذا وهم محض، وإنما نقل البرقانى عن الدارقطني ذلك في فضل بن حماد.
وقد قدمناه (ل - 4 - 454).
(*)

(3/364)

[ فليح ] 6782 - فليح بن سليمان [ ع ] المدنى، أحد العلماء الكبار.
عن نافع، والزهرى، وعدة: احتجابه في الصحيحين.
وقد قال ابن معين، وأبو حاتم، والنسائي: ليس بالقوى.
وقال أبو حاتم: سمعت معاوية بن صالح، سمعت يحيى بن معين يقول: فليح بن سليمان ليس بثقة ولا ابنه.
ثم قال أبو حاتم: كان ابن معين يحمل على محمد بن فليح.
وروى عثمان بن سعيد، عن يحيى: ضعيف، ما أقربه من أبي أويس.
وروى عباس، عن يحيى: لا يحتج به.
وقال عبدالله بن أحمد: سمعت ابن معين يقول: ثلاثة يتقى حديثهم: محمد بن طلحة بن مصرف، وأيوب بن عتبة، وفليح بن سليمان.
قلت له: ممن سمعت هذا ؟ قال: من مظفر بن مدرك، وكنت آخذ عنه هذا الشأن.
قلت: مظفر هو أبو كامل، من حفاظ بغداد، من طبقة عفان.
وروى معاوية بن صالح، عن يحيى: فليح ضعيف.
وقال الساجى: يهم وإن كان من أهل الصدق، وأصعب ما رمى به ما ذكر عن ابن معين، عن أبي كامل، قال: كنا نتهمه، لانه كان يتناول من أصحاب النبي صلى الله عليه وسلم.
قلت: قد اعتمد أبو عبد الله البخاري فليحا في غير ما حديث، كحديث: إن في الجنة مائة درجة.
وحديث: هل فيكم أحد لم يقارف الليلة.
وحديث: إذا سجد أمكن جبهته وأنفه من الارض - صححه الترمذي.
وحديث: يخالف الطريق يوم العيد.
وقال أبو بكر الصاغانى: حدثنا إبراهيم بن المنذر الحرامى، حدثنا محمد بن فليح [ حدثنا أبي ] (1)، عن سعيد بن الحارث، عن عبيد بن حنين، عن قتادة بن النعمان في الاستلقاء ووضع إحدى الرجلين على الاخرى: إنها لا تصلح (2) لبشر...الحديث.
__________
(1) ليس في س.
(2) ه: إنه لا يصلح.
(*)

(3/365)

سعيد بن منصور، حدثنا فليح، عن أبي طوالة، عن سعيد بن يسار، عن أبي هريرة قال رسول الله صلى الله عليه وسلم: من تعلم علما مما يبتغى به وجه الله لا يستعمله (1) إلا ليصيب به عرضا من [ عرض ] (2) الدنيا لم يجد عرف الجنة.
وقال أبو داود: لا يحتج بفليح.
وقال الدارقطني: يختلفون فيه، ولا بأس به.
قلت: مات سنة ثمان وستين ومائة.
[ فهد، فياض، الفيض ] 6783 - فهد بن حيان النهشلي، أبو بكر.
بصرى.
عن شعبة، وعمران القطان.
جرحه ابن المدينى، فقال: ذهب الفهدان: فهد بن عوف، وفهد بن حيان.
وقال ابن حبان: لا يحتج به.
وقال أبو حاتم: ضعيف.
وقال أبو زرعة: منكر الحديث.
يقال: مات سنة اثنتى عشرة ومائتين.
6784 - فهد بن عوف، واسمه زيد.
روى عن حماد بن زيد.
قال ابن المدينى: كذاب، يكنى أبا ربيعة.
وروى عن حماد بن سلمة، وشريك.
وعنه أبو حاتم، ومحمد بن الجنيد، وتركه مسلم، والفلاس.
وقال أبو زرعة: اتهم بسرقة حديثين.
قيل: مات سنة تسع عشرة ومائتين.
6785 - فياض بن غزوان.
عن زبيد بن الحارث.
لينه البخاري قليلا، قال: يروى عن أنس، ولم يسمع منه 6786 - فياض بن محمد البصري.
عن يحيى بن أبي كثير.
مجهول.
قلت: روى عنه أبو يوسف الصيدلانى.
6787 - الفيض بن وثيق.
عن أبي عوانة، وغيره.
قال ابن معين: كذاب خبيث.
قلت: قد روى عنه أبو زرعة، وأبو حاتم، وهو مقارب الحال إن شاء الله (3).
__________
(1) ه: لا يتعلمه.
(2) ليس في س.
(3) بعده في ه: هذه رجال الفاء في كامل ابن عدى ثمانية عشر نفسا.
وعدتهم في هذا الكتاب سبعة وعشرون رجلا.
قاله المؤلف.
والعبارة مثبتة في هامش س إلى قوله: وعدتهم.
(*)

(3/366)

حرف القاف [ قابوس ] 6788 - قابوس بن أبي ظبيان [ د، ت، ق ].
عن أبيه حصين بن جندب الجنبى الكوفى.
كان ابن معين شديد الحط عليه، على أنه قد وثقه.
وقال أبو حاتم: لا يحتج به.
وقال النسائي: ليس بالقوى.
وقال ابن حبان: [ ردئ الحفظ ] (1) ينفرد عن أبيه بما لا أصل له، فربما رفع المرسل وأسند الموقوف.
جرير، عن قابوس، عن أبيه، عن ابن عباس أن رسول الله صلى الله عليه وسلم فرج بين فخذي الحسن وقبل زبيبته.
قال ابن عدى: أحاديثه متقاربة، وأرجو أنه لا بأس به.
وقال أحمد: ليس بذاك، لم يكن من النقد الجيد.
6789 - قابوس بن أبي المخارق [ د، س، ق ].
كوفى تابعي.
ما حدث عنه سوى سماك، لكن قال النسائي: ليس به بأس.
[ قاسم ] 6790 - قاسم بن إبراهيم الملطى.
عن لوين.
قال الدارقطني: كذاب.
قلت: أتى بطامة لا تطاق، فقال: حدثنا لوين، حدثنا سويد بن عبد العزيز عن حميد، عن أنس، عن النبي صلى الله عليه وسلم قال: لما أسرى بى رأيت بينى وبينه حجابا من نار، فرأيت كل شئ منه، حتى رأيت تاجا...الحديث.
وأطم (2) منه ما روى عن لوين، عن مالك، عن نافع، عن ابن عمر، عن النبي صلى
__________
(1) ليس ق س.
(2) ل: وأكمل منه.
(*)

(3/367)

الله عليه وسلم، قال: من قرأ ثلث القرآن أعطى ثلث النبوة...الحديث...إلى أن قال: ومن قرأ القرآن كله أعطى النبوة كلها.
وهذا باطل وضلال [ كالذي قبله ] (1).
6791 - قاسم بن إبراهيم الهاشمي الكوفى.
عن أبي نعيم، وغيره.
يعد في الضعفاء.
قال ابن حبان: منكر الحديث، حدثنا وصيف بن عبدالله بأنطاكية، حدثنا القاسم، حدثنا أبو نعيم، عن عبدالله بن حبيب بن أبي ثابت، عن أبيه، عن سعيد ابن جبير، عن ابن عباس: نزل (2) جبرائيل على النبي صلى الله عليه وسلم فقال: إن الله قتل بيحيى بن زكريا سبعين ألفا وسبعين ألفا.
قال ابن حبان: وهذا لا أصل له.
قلت: رواه الحاكم (3) في المستدرك من وجهين: عن أبي نعيم فقال: سبعين ألفا وأنا (4) قاتل بابن بنتك سبعين ألفا وسبعين ألفا، فالثلاثة الراوون له عن أبي نعيم مقدوح فيهم.
6792 - القاسم بن إبراهيم (5) الصفار الحافظ القمى الكديمى.
يكثر من رواية المناكير.
6793 - القاسم بن أحمد الدباغ.
شيخ، كان بعد الثلثمائة.
قال ابن يونس: تكلموا فيه.
(6 [ يكنى أبا عمر.
حدث عن يحيى بن بكير.
وقد كتبت عنه.
توفى سنة سبع وخمسين وثلاثمائة ] 6).
6794 - القاسم بن أمية الحذاء.
قال ابن حبان: يروى عن حفص بن غياث المناكير الكثيرة، وهو الذي روى
__________
(1) ليس في س.
(2) ل: قال: نزل..(3) قال الحاكم في المستدرك: صحيح.
قال المؤلف معقبا له: قلت على شرط مسلم (هامش س)
(4) س: وإنى.
(5) هذه الترجمة ليست في س.
(6) من ل.
(*)

(3/368)

عن حفص، عن برد أبي العلاء، عن مكحول، عن واثلة - مرفوعا: لا تظهر الشماتة لاخيك فيريحه ربك ويبتليك.
قال: هذا لا أصل له من كلام الرسول عليه السلام.
قلت: روى عنه أبو زرعة، وأبو حاتم، وقالا: صدوق، ووقع اسمه في الجامع أمية بن القاسم.
6795 - القاسم بن الرخى (1).
عن عبدالله بن عمرو.
له في مسند أحمد.
لا يدرى من ذا.
وخبره منكر: من أخرج صدقة فلم يجد إلا بربريا فليردها.
في الاسناد أيضا ابن لهيعة.
6796 - قاسم بن بهرام.
له عجائب.
عن ابن المنكدر.
وهاه ابن حبان وغيره.
وكان على قضاء هيت.
قال ابن حبان: لا يجوز الاحتجاج به بحال.
روى عن أبي الزبير، عن جابر - أن النبي صلى الله عليه وسلم أعطى معاوية سهما، وقال: هاك حتى تلقاني به في الجنة (2).
6797 - القاسم بن جعفر بن محمد بن عبدالله بن محمد بن عمر بن على بن أبي طالب.
حجازى.
روى عن آبائه نسخة أكثرها مناكير.
قاله الخطيب.
روى عنه الجعابى، وغيره.
6798 - القاسم بن حبيب [ ت ] التمار.
عن نزار بن حيان.
قال ابن معين: لا شئ.
روى عنه وكيع.
6799 - قاسم بن حسان [ د، س ].
عن عمه، عن ابن مسعود.
قال البخاري: حديثه منكر، ولا يعرف.
ثم ذكر له شيئا، فقال: قال محمد ابن نصر: حدثنا أبو بشر، حدثنا معتمر، قال: سمعت الركين، عن القاسم بن حسان،
__________
(1) هذه الترجمة ليست في س.
(2) ذكر المؤلف في الكنى من هذا المؤلف عن ابن عدى أنه قال فيه كذاب (هامش س).
(*)

(3/369)

عن عمه عبدالرحمن بن حرملة، عن ابن مسعود - أن النبي صلى الله عليه وسلم كان يكره عشرة: الصفرة - يعنى الخلوق، وتغيير الشيب، وجر الازار، والتختم بالذهب، والضرب بالكعاب، وعقد التمائم أو تعليقها، والرقى إلا بالمعوذات، والتبرج بالزينة لغير محلها، وعزل الماء عن محله أو لغير محله، وفساد الصبى غير محرمه.
قلت: وروى عن زيد بن ثابت، وفلفلة الجعفي.
وعنه الركين بن الربيع، وغيره.
6800 - القاسم بن الحسن الهمذانى الفلكي.
عن ابن وهب الدينورى.
تكلم فيه، ولم يترك.
6801 - القاسم بن الحكم [ ت ] العرنى الكوفى الفقيه، أبو أحمد.
قاضى همذان، عن أبي حنيفة، وزكريا بن أبي زائدة.
وعنه محمد بن حسان الازرق، وعمرو بن رافع، وجماعة.
وكان الامام أحمد قد عزم على الرحلة إليه.
وثقه غير واحد.
وقال أبو زرعة: صدوق.
وقال أبو حاتم: لا يحتج به.
يقال: مات سنة ثمان ومائتين.
6802 - القاسم بن الحكم بن أوس.
بصرى.
عن أبي عبادة الزرقى.
قال البخاري: لم يصح حديثه.
6803 - القاسم بن الحكم بن أوس الانصاري البصري.
عن معمر.
وعنه القواريرى، وابن مثنى.
قال أبو حاتم: مجهول.
قلت: محله الصدق.
6804 - القاسم بن داود البغدادي.
طير غريب، أو لا وجود له.
انفرد عنه أبو بكر النقاش، ذاك التالف، فقال: سمعته يقول: كتبت عن ستة آلاف شيخ.
وحدثناه محمد بن إبراهيم بن العلاء.
6805 - القاسم بن رشدين [ س ] عن مخرمة بن بكير.
قال النسائي: لا أعرفه.
روى عنه إبراهيم [ بن العلاء ] (1) بن المنذر.
6806 - القاسم بن سلام بن مسكين.
عن أبيه.
قال الساجى: فيه ضعف.
وقواه غيره.
أما:
__________
(1) ليس في س.
(*)

(3/370)

6807 - القاسم بن سلام (1) أبو عبيد صاحب التصانيف فثقة مشهور.
6808 - القاسم بن سليمان.
عن أبيه، عن جده، عن عمار - في قتال القاسطين.
قال العقيلى: لا يصح حديثه.
رواه جعفر بن سليمان، عن الخليل بن مرة، عنه.
6809 - القاسم بن سليم.
لا يعرف.
روى عنه الحسن بن يوسف بن أبي المنتاب الرازي.
6810 - القاسم بن العباس [ م، د، ت، ق ] الهاشمي اللهبى المدنى.
عن نافع بن جبير.
لينه محمد بن البرقى الحافظ.
وقال ابن المدينى: مجهول.
قلت: بل هو صدوق مشهور.
وهو القاسم بن عباس بن محمد بن معتب ابن أبي لهب بن عبدالمطلب، أبو العباس المدنى.
روى أيضا عن عمرو بن عمير، وعبد الله بن رافع، وعبد الله بن عمير، وغيرهم.
وعنه بكير بن الاشج، وابن أبي ذئب.
روى عباس، عن ابن معين: ثقة.
وقال أبو حاتم: لا بأس به.
6811 - القاسم بن عبدالله بن محمد بن عقيل الهاشمي.
قال يحيى: ليس بشئ.
يروى عنه بعد العزيز بن الخطاب (2).
6812 - القاسم بن عبدالله [ ق ] بن عمر العمرى المدنى.
عن ابن المنكدر، وعبد الله بن دينار.
قال أحمد: ليس بشئ كان يذكب، ويضع الحديث.
__________
(1) هذه الترجمة ليست في س.
(2) في ل: وسيأتى في قاسم بن محمد بن عبدالله.
وأنه نسب إلى جده.
وفى هامش س: هو هنا منسوب إلى جده.
واسم ابيه محمد بن عبدالله، سيأتي في مكانه.
وقد نبه المؤلف على أنه مر منسوبا إلى الجد (ورقة 299).
(*)

(3/371)

وقال يحيى: ليس بشئ.
وقال - مرة: كذاب.
وقال أبو حاتم والنسائي: متروك.
وقال الدارقطني: ضعيف.
وقال البخاري: سكتوا عنه.
محمد بن بكير الحضرمي، حدثنا القاسم بن عبدالله العمرى، عن محمد بن المنكدر، عن جابر - مرفوعا: إذا بلغ الماء أربعين قلة لم يحمل الخبث.
أبو نعيم، حدثنا سفيان، عن ابن المنكدر، عن عبدالله بن عمرو، قال: إذا بلغ الماء أربعين قلة لم ينجسه شئ - أو كلمة نحوها.
6813 - القاسم بن عبدالله [ س ] بن ربيعة بن قانف، عن سعد.
ما روى عنه سوى يعلى بن عطاء.
6814 - القاسم بن عبدالله [ ق ].
شيخ.
حدث عنه هنيد بن القاسم.
مجهول.
6815 - القاسم بن عبدالله المكفوف.
عن سلم الخواص.
اتهمه ابن حبان.
حدث عنه عمر بن سنان المنبجى بخبر طويل باطل في الافلاك السبعة.
6816 - القاسم بن عبدالله بن مهدى الاخميمى الحافظ.
من شيوخ ابن عدى.
ضعف.
سمع أبا مصعب الزهري.
رحل إليه ابن عدى إلى إخميم، وقال: حدثنا من
حفظه، ولم يكن في كتابه.
حدثنا أبو مصعب، حدثنا ابن أبي حازم، عن أبيه، عن سهل - مرفوعا: إن [ لكم ] (1) في كل جمعة حجة وعمرة، الحجة التهجير إلى الجمعة، والعمرة انتظار العصر بعد الجمعة.
قلت: هذا موضوع باطل.
(1 [ وأبطل منه ما روى عن سخبرة بن عبدالله، عن مالك، عن الزهري، عن أنس - أن النبي صلى الله عليه وسلم كان إذا توضأ نضح عانته ] 1).
قال ابن عدى: لم أر أروى عن أبى مصعب وابن كاسب منه، لعله (2) عنده حديثهما كله.
__________
(1) ليس في س.
(2) ل: لعل.
(*)

(3/372)

قال: وكان بعض شيوخ مصر يضعفه، وكان رواية للحديث جماعا له، وهو عندي لا بأس به.
روى عن مثل زكريا [ كاتب ] (1) العمرى، وزهير بن عباد، وحرملة.
ولم أر له حديثا منكرا فأذكره.
قلت: قد ذكرت له حديثا باطلا فيكفيه.
[ وروى له الدار قطني حديث النضح، فقال: متهم بوضع الحديث ] 2).
6817 - القاسم بن عبدالرحمن [ عو ]، أبو عبد الرحمن الدمشقي، مولى آل معاوية وصاحب أبي أمامة.
قال الامام أحمد: روى عنه على بن يزيد أعاجيب، وما أراها إلا من قبل القاسم.
وقال ابن حبان: كان يروى عن أصحاب رسول الله صلى الله عليه وسلم المعضلات.
وقال الاثرم: ذكر لابي عبدالله حديث عن القاسم الشامي، عن أبي أمامة - أن الدباغ طهور، فأنكره وحمل على القاسم.
هشام بن عمار، حدثنا عمرو بن واقد، عن على بن يزيد، عن القاسم، عن أبي أمامة، قال: خرج علينا رسول الله صلى الله عليه وسلم فوعظنا موعظة بليغة، فبكى سعد فقال: يا ليتنى لم أخلق.
فقال رسول الله صلى الله عليه وسلم: إن كنت خلقت للجنة لان يطول عمرك ويحسن عملك خير لك.
وإن كنت خلقت للنار وخلقت لك ما النار بالتي يستعجل إليه.
وقال ابن حبان: كان القاسم أبو عبد الرحمن يزعم أنه لقى أربعين بدريا، كان ممن يروى عن أصحاب رسول الله صلى الله عليه وسلم المعضلات، ويأتى عن الثقات بالمقلوبات حتى يسبق إلى القلب أنه كان المتعمد لها.
قلت، قد وثقه ابن معين من وجوه عنه.
وقال الجوزجانى: كان خيارا فاضلا، أدرك أربعين من المهاجرين والانصار.
وقال الترمذي: ثقة.
وقال يعقوب بن شيبة: منهم من يضعفه.
وقال صدقة
__________
(1) ليس في س.
(2) من ل.
(*)

(3/373)

ابن خالد: حدثنا عبدالرحمن بن يزيد، عن (1) جابر (2 [ ابن يزيد، عن جابر ] 2) قال: ما رأيت أحدا أفضل من القاسم أبي عبدالرحمن، كنا بالقسطنطينية وكان الناس يرزقون رغيفين رغيفين، فكان يتصدق برغيف ويصوم ويفطر على رغيف.
قال ابن سعد وغيره: مات سنة اثنتى عشرة ومائة.
قلت ومن طبقة (3) هذا: 6818 - القاسم [ بن عبدالرحمن ] (2) [ خ، عو ] بن عبدالله بن مسعود الهذلى، أبو عبد الرحمن، قاضى الكوفة.
له: عن أبيه، وعن مسروق، وجابر بن سمرة.
وعنه أبو إسحاق السبيعى، والشيبانى، وابن أبي ليلى، ومسعر، وعدة.
وثقه ابن معين، وغيره.
وعاش إلى حدود سنة عشر ومائة (4).
6719 - القاسم بن عبدالرحمن بن مهدى الاخميمى.
قال الدارقطني: ليس بشئ.
(5 [ والظاهر أنه ابن عبدالله المقدم ذكره ] 5).
6820 - القاسم بن عبدالرحمن الانصاري.
قال ابن معين: ضعيف جدا، حكاه الساجى عنه، وساق له عن أبي حازم، عن ابن عباس - رفعه: نهى يوم خيبر عن النظر في النجوم.
قال ابن المدينى: القاسم بن عبدالرحمن الانصاري الذي حدث عنه اللاحقى بحديث زريب بن برتملا، ولم يرو هذا الحديث إلا من وجه مجهول.
6821 - القاسم بن عبدالرحمن.
عن أبيه، عن أبي هريرة.
مجهول (6).
__________
(1) س: بن.
(2) ليس في س.
(3) س: ومن طبقته.
(4) في هامش س: مات سنة ست عشرة ومائة.
كذا في كاشفك وفى التذهيب.
(5) ليس في س.
وفى ل: وأظن أنه الذى فرغنا منه.
وقال الحسينى: هو هو بلا شك.
قلت: ولو كان المؤلف ترجم الرجل كما ينبغى لما اشتبه، لكنه تارة يقرمط، وتارة يستوعب (4 - 462).
(6) ل: وهو الانصاري الذى فرغنا منه.
وذكره ابن حبان في الثقات.
(*)

(3/374)

6822 - القاسم بن عبدالرحمن.
عن أبي جعفر الباقر.
ضعفه أبو حاتم.
وقال: حدثنا عنه محمد بن عبدالله الانصاري بحديثين باطلين.
وروى عنه أيضا عيسى بن يونس.
وروى عباس، عن يحيى، قال: ليس يسوى شيئا (1).
6823 - القاسم بن عبد الواحد [ ت، د س، ق ] بن أيمن.
عن عبدالله ابن محمد بن عقيل راوي حديث الصوت.
وثق.
وقال أبو حاتم: يكتب حديثه، قيل له: أيحتج به ؟ قال: يحتج بسفيان وشعبة.
قلت: مات شابا.
روى عنه همام بن يحيى، وعبد الوارث، وداود العطار.
ومن مناكيره ما أنبأونا عن الصيدلانى وجماعة - أن فاطمة الجوزدانية أخبرتهم، أخبرنا ابن ريذة، أخبرنا الطبراني، حدثنا / على بن سعيد الرازي، حدثنا إبراهيم ابن يعقوب الجوزجانى، حدثنا عبدالملك بن إبراهيم الجدى، حدثنا محمد بن محمد ابن نافع الطائفي، حدثنى القاسم بن عبد الواحد بن أيمن، حدثنى عمر بن عبدالله بن عروة، عن عروة، عن عائشة، قال: فخرت بمال أبي في الجاهلية، وكان ألف ألف أوقية، فقال لى النبي صلى الله عليه وسلم: اسكتي، فإنى كنت لك كأبي زرع لام زرع.
ثم أنشأ رسول الله صلى الله عليه وسلم يحدث أن إحدى عشرة امرأة اجتمعن في الجاهلية...وذكر الحديث بطوله.
قلت: ألف الثانية باطلة قطعا، فإن ذلك لا يتهيأ لسلطان العصر.
6824 - القاسم بن عبد الواحد الوزان.
كوفى.
عن عبدالله بن أبي أوفى.
أظن تفرد عنه أبو كامل الفضيل الحجدرى.
6825 - القاسم بن عثمان البصري.
عن أنس.
قال البخاري: له أحاديث لا يتابع عليها.
قلت: حدث عنه إسحاق الازرق بمتن محفوظ وبقصة إسلام عمر، وهى منكرة جدا (2).
__________
(1) في ل: وأظن أنه الانصاري المذكور أولا، فالظاهر أن الثلاثة واحد.
(2) ل: ويقال له الرحال - بالحاء المهملة.
(*)

(3/375)

6826 - القاسم بن على الدوري.
عرف بالبارد.
عن حاجب بن أركين.
وثق.
وقال ابن أبي الفوارس: كان ردئ المذهب معتزليا.
6727 - القاسم بن عمر بن عبدالله بن مالك بن أبي أيوب الانصاري.
حدث في أيام الانصاري عن محمد بن المنكدر.
ليس بشئ، وحديثه منكر.
رواه عنه إسحاق الختلى، فلا يفرح بعلوه.
والختلى فصاحب عجائب.
قال الخطيب (1): حدث القاسم، عن عبدالله بن طاوس، وابن المنكدر، وداود ابن أبي هند.
ذكر الختلى أنه سمع منه في دكان يوسف بن موسى القطان سنة أربع وعشرين ومائتين.
أبو بكر الشافعي، حدثنا إسحاق بن سنين، حدثنا أبو عمرو القاسم بن عمر (2)، حدثنا داود، حدثنا الشعبى، عن طاوس، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: أداء الحقوق وحفظ الامانات دينى ودين النبيين (3) قبلى، إن الله جعل قربانكم الاستغفار، وأى عبد صلى الفريضة ثم استغفر عشر مرات لم يقم حتى تغفر له ذنوبه ولو كانت مثل رمل عالج وجبال تهامة.
هذا موضوع، وآفته القاسم.
6828 - القاسم بن عوف [ ق، م ] الشيباني.
عن البراء.
مختلف فيه.
وقال أبو حاتم: مضطرب الحديث.
وقال على: ذكرت ليحيى بن سعيد القاسم ابن عوف، فقال: قال شعبة: دخلت عليه وحرك يحيى رأسه.
قلت ليحيى: ما شأنه ؟ فجعل يحيد.
قلت ليحيى: ضعيف (4) في الحديث ؟ فقال: لو لم يضعفه لروى عنه.
قال ابن عدى: اشتهر القاسم بن عوف بحديث: الحشوش محتضرة (5) عن زيد ابن أرقم.
__________
(1) تاريخ بغداد 12 - 423.
(2) ل: أبو عمرو - تحريف.
(3) ل: الانبياء.
(4) في التهذيب: ضعفه.
(5) الحشوش: جمع حش - بالفتح.
يعني الكنف.
ومختضرة: يحضرها الجن والشياطين.
(النهاية).
(*)

(3/376)

وهو ممن يكتب حديثه.
والاصح حديث قتادة عن النضر بن أنس، بدل القاسم
عن زيد.
6829 - القاسم بن غصن.
عن داود بن أبي هند، ومسعر.
قال أحمد: حدث بأحاديث مناكير.
وقال أبو حاتم: ضعيف.
وقال ابن حبان: يروى المناكير عن المشاهير.
محمد بن جعفر الوركانى، حدثنا القاسم بن غصن، عن ابن أبي عروبة، عن قتادة، عن أنس،: ما رأيت رسول الله صلى الله عليه وسلم صلى المغرب وهو صائم حتى يفطر، ولو على شربة من ماء.
6820 - القاسم بن غنام [ د، ت ].
مدنى.
عن بعض أمهاته، عن أم فروة - مرفوعا: سئل أي الاعمال أفضل ؟ قال: الصلاة لاول وقتها.
رواه عنه عبدالله بن عمر العمرى، ورواه كاتب الليث، عن الليث، عن عبيد الله بن عمر، عن القاسم بن غنام.
قال العقيلى: في حديثه اضطراب.
6831 - القاسم بن الفضل [ م، عو ] الحدانى.
عن أبي نضرة وغيره.
صدوق.
وثقه ابن مهدى، والقطان، وأحمد، وابن معين، والنسائي.
وقال أبو داود: مرجئ.
وذكره ابن عمرو العقيلى في الضعفاء فما قال ما يدل على لينه، بل ساق له حديثه عن أبي نضرة، عن أبي سعيد، قال: بينما راع يرعى غنما إذ جاء ذئب فأخذ شاة...الحديث.
ثم قال مسلم بن إبراهيم: كنت عند القاسم، فأتاه شعبة، فسأله عن هذا الحديث فحدثه فقال: لعلك سمعته من شهر بن حوشب ؟ قال: لا، حدثنا أبو نضرة، فما سكت حتى سكت شعبة.
قلت: أخرج الترمذي بعضه أو كله من حديث وكيع عنه وصححه.
6832 - القاسم بن فياض [ د، س ] الصنعانى.
حدث عنه هشام بن يوسف.
ضعفه غير واحد، منهم عباس، عن ابن معين.
وقال النسائي: ليس بالقوى.
وقال أبو داود: ثقة.

(3/377)

6833 - القاسم بن قطيب (1).
بصرى.
عن يونس بن عبيد.
قال ابن حبان في الذيل: كان يخطئ.
6834 - القاسم بن مالك المزني [ م، ت، س، ق ].
صدوق مشهور.
سمع عاصم بن كليب، والمختار بن فلفل.
وثقه العجلى، وابن عمار الموصلي، وأبو داود.
حدث عنه (2) الحسن بن عرفة.
ضعفه الساجى وحده، وقال أبو حاتم: لا يحتج به.
وله: عن الجريرى، عن أبي نضرة، عن أبي سعيد - حديث: كان يتعوذ من أعين الجن والانس حتى نزلت المعوذتان.
قال أبو حاتم أيضا: صالح، لا بأس به، وليس بالمتين.
قال القاسم: حدثنا الاعمش، عن زيد بن وهب، عن عمر، قال: إذا كنتم [ ثلاثة ] (3) في سفر فأمروا أحدكم، فذاك أمير أمره رسول الله صلى الله عليه وسلم.
رواه جماعة عن الاعمش ولم يرفعوه.
6835 - القاسم بن محمد بن حماد الدلال.
حدث عن أبي بلال الاشعري وغيره.
ضعفه الدارقطني.
6836 - القاسم بن محمد بن حميد المعمرى، راوي قصة الاضحية بالجعد بن درهم.
وثقه قتيبة.
وقال يحيى بن معين: كذاب خبيث.
قال عثمان الدارمي: ليس هو كما قال يحيى، وأنا أدركته ببغداد.
قلت: ما أظن عنده سوى حكاية الجعد.
وروى عنه أبو بكر الاعين، والحسن ابن الصباح، وقتيبة.
توفى سنة ثمان وعشرين ومائتين.
__________
(1) في ل: قلت: لعله القاسم بن مطيب.
وابن مطيب في التهذيب.
(2) ه: عن - تحريف.
(3) ساقط في س.
(*)

(3/378)

6837 - القاسم بن محمد بن عبدالله بن محمد بن عقيل الهاشمي الطالبى.
قال أبو حاتم: متروك.
وقال أحمد: ليس بشئ.
وقال أبو زرعة: أحاديثه منكرة.
[ قلت ] (1): مر (2) منسوبا إلى الجد.
6838 - القاسم بن محمد الفرغانى.
عن أبي عاصم النبيل.
قال الحاكم: كان يضع الحديث وضعا فاحشا.
6839 - القاسم بن محمد بن أبي شيبة العبسى، أخو الحافظين: أبي بكر، وعثمان.
حدث عن ابن علية، وعبد الله بن إديس.
وعنه أبو زرعة، وأبو حاتم، ثم تركا حديثه.
وآخر من حدث عنه أبو يعلى.
مات سنة خمس وثلاثين ومائتين.
قال محمد بن عثمان بن أبي شيبة: سألت يحيى عن عمى القاسم، فقال لى: عمك ضعيف يابن أخى.
ومن بلايا القاسم ما روى عثمان بن خرزاذ عنه، قال: حدثنا يحيى بن يعلى الاسلمي، عن عمار بن رزيق (3)، عن أبي إسحاق، عن زياد بن مطرف، عن زيد ابن أرقم - مرفوعا: من أراد أن يدخل جنة ربى التي غرسها فليحب عليا.
6840 - القاسم بن محمد بن حفص.
عن أبيه.
مجهول، وأبوه تابعي مجهول.
6841 - القاسم بن محمد [ س ] بن عبدالرحمن بن الحارث بن هشام المخزومى.
عن عمه أبي بكر.
غير معروف.
روى عنه حبيب بن أبي ثابت.
6842 - القاسم بن محمد.
عن أبي إدريس الخولانى.
وعنه على بن سليمان شيخ للماضي بن محمد.
__________
(1) ليس في س.
(2) صفحة 371 من هذا الجزء.
(3) ل، ه: زريق - تحريف.
(*)

(3/379)

6843 - القاسم بن مطيب.
عن أبي المليح الهذلى.
قال ابن حبان: يستحق الترك.
روى عنه الصعق بن حزن، وأهل العراق.
كان يخطئ على قلة روايته.
قلت: وعنده عن أنس، وعن الحسن، وزيد بن أسلم.
وعنه حجاج بن نصير، والصعق بن حزن، وجماعة.
روى له البخاري في الادب.
وقد روى عنه إبراهيم بن المبارك، وعبد الله بن عرادة حديثا، عن الاعمش، عن أبي وائل، عن حذيفة - بحديث المرآة في يوم الجمعة.
6844 - القاسم بن معتمر.
عن نافع بن جبير.
تكلم فيه.
وقال أبو حاتم: مجهول.
6845 - القاسم بن مندة الاصبهاني.
عن سليمان الشاذكونى.
تكلم فيه، ولم يترك.
6846 - القاسم بن مهران.
عن أبي الزبير.
قال الازدي: مجهول.
قلت: هو أبو حمدان قاضى هيت يروى عنه الحسن بن عبدالله الرقى.
6847 - القاسم بن مهران.
عن عمرو بن شعيب.
لا يعرف.
روى عنه سليمان ابن عمرو النخعي فقط.
6848 - القاسم بن مهران [ ق ].
عن عمران بن حصين، ولا يثبت سماعة منه،
قاله العقيلى.
وعنه موسى بن عبيدة.
قلت: حديثه إن الله يحب المؤمنين الفقير المتعفف أبا العيال.
أما: 6849 - القاسم بن مهران [ م، س، ق ] القيسي خال هشيم فثقة.
له: عن أبي رافع الصائغ.
وعنه شعبة، وعبد الوارث.
وثقه ابن معين.
حديثه في الزجر عن النخامة في القبلة.

(3/380)

6850 - القاسم بن نافع [ ق ].
مدنى.
لا يعرف.
له عن حجاج بن أرطاة، وجماعة.
وعنه اثنان: محمد بن الحسن بن زبالة، وابن كاسب.
6851 - القاسم بن نوح الانصاري.
مجهول.
6852 - القاسم بن نصر السامري الطباخ.
لا يعرف.
أتى بخبر باطل عجيب، قال: حدثنا سليمان بن محمد بن الفضل النهرواني، حدثنا أبو معمر، حدثنا إسماعيل، عن قرة، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: النية الصادقة معلقة بالعرش، فإذا صدق العبد نيته تحرك العرش، فيغفر له.
سمعه منه على بن عمرو والحريري (1).
6853 - القاسم بن هانئ الاعمى.
مصرى.
قال العقيلى: لا يقيم الحديث.
يروى عن الليث بن سعد.
6854 - القاسم بن زيد [ ق ].
عن على رضى الله عنه.
لم يدركه، فهو منقطع وعنه ابن جريج فقط.
6855 - القاسم بن يزيد بن عبدالله بن قسيط.
عن أبيه.
حديثه منكر.
ذكره العقيلى بطرق معللة.
الحميدى، حدثنا معن، حدثنا الحارث بن عبدالملك الليثى، عن القاسم بن يزيد ابن عبدالله بن قسيط، عن أبيه، عن عطاء، عن ابن عباس: سمعت رسول الله صلى
الله عليه وسلم يقول: الحق بعدى مع عمر حيث كان.
ورواه الحميدى، عن أبي سعد (2) مولى بنى هاشم، عن الحارث، فزاد فيه: عن الفضل بن عباس، ثم ساقه العقيلى من حديث على بن المدينى، وعبد الرحمن ابن يعقوب القلزمى، قالا: حدثنا معن، حدثنا الحارث بن عبدالملك بن عبدالله ابن إياس / الليثى، عن القاسم، عن أبيه، عن عطاء، عن ابن عباس، عن أخيه الفضل، قال: جاءني رسول الله صلى الله عليه وسلم فخرجت إليه فوجدته موعوكا قد عصب رأسه
__________
(1) ل: الجريرى.
(2) ل: سعيد.
(*)

(3/381)

فأخذ بيدى، وأخذت بيده، فأقبل حتى جلس على المنير، ثم قال: ناد في الناس.
فصحت في الناس، فاجتمعوا، فقال: أما بعد أيها الناس فإنى أحمد إليكم الله الذي لا إله إلا هو، ألا وإنه قد دنا منى خلوف بين أظهركم، فمن كنت جلدت له ظهرا فهذا ظهرى فليستقد منه، ومن كنت شتمت له عرضا فهذا عرضى فليستقد منه، ومن كنت أخذت له مالا فهذا مالى فليأخذ منه، ولا يقولن رجل إنى أخشى الشحناء من رسول الله صلى الله عليه وسلم...إلى أن قال: ثم نزل، فصلى الظهر، ثم رجع إلى المنبر، فأعاد بعض مقالته.
فقام رجل، فقال: عندي ثلاثة دراهم غللتها في سبيل الله.
قال: فلم غللتها ؟ قال: كنت محتاجا.
قال: خذها منه يا فضل.
وقام آخر فقال: إن لى عندك يا نبى الله ثلاثة دراهم.
قال: أما إنا لا نكذب قائلا ولا نستحلفه.
أعطه يا فضلء فقام رجل آخر، فقال: يا رسول الله، إنى لكذاب، وإنى لفاحش، وإنى لنئوم.
وقال: اللهم ارزقه صدقا، وأذهب عنه من النوم.
ثم قام آخر، فقال: إنى لكذاب، وإنى لمنافق، وما شئ إلا قد جئته (1).
فقال عمر: فضحت نفسك.
فقال النبي صلى الله عليه وسلم: فضوح الدنيا يا عمر، أهون من فضوح الآخرة، اللهم ارزقه صدقا، وإيمانا، وصير أمره إلى خير.
فقال عمر كلمة، فضحك رسول الله صلى الله عليه وسلم، وقال: عمر معى وأنا مع عمر والحق بعدى مع عمر حيث كان.
قال على بن المدينى: هو عند عطاء بن يسار.
وليس له أصل من حديث عطاء ابن أبي رباح، ولا عطاء بن يسار، وأخاف أن يكون عطاء الخراساني، لانه يرسل عن ابن عباس.
قلت: أخاف أن يكون كذبا مختلقا، أنبأنيه يحيى بن الصيرفى، وجماعة سمعوه من
__________
(1) ه: جنيته.
(*)

(3/382)

عمر بن طبرزد، أخبرنا ابن الحصين، أخبرنا ابن غيلان، أخبرنا أبو بكر، حدثنا معاذ ابن الليثى، حدثنا على...فذكره.
6856 - القاسم، أبو نوح.
حدث عنه فطر بن خليفة.
مجهول (1) 6857 - القاسم الكنانى.
عن ابن المسيب - كذلك (2).
6858 - القاسم السلمى.
عن أبي الزناد.
وعنه مسعر - كذلك.
6859 - القاسم الجعفي.
عن أبيه، عن ميمون بن مهران - مرسلا: الخيار بعد الصفقة، ولا يحل للمسلم أن يغبن مسلما.
رواه ابن أبي شيبة.
عن وكيع، عنه.
ولا يعرف كأبيه.
6860 - قبيصة بن حريث [ د، س، ق ].
عن سلمة بن المحبق حديث: من زنى بأمة امرأته.
قال البخاري: في حديثه نظر.
6861 - قبيصة بن عقبة [ ع ] الكوفى.
صاحب سفيان الثوري.
صدوق
جليل.
قال ابن معين: هو ثقة إلا في حديث الثوري.
وقال أحمد: كثير الغلط، وكان ثقة صالحا لا بأس به.
وقال ابن معين: ليس بذاك القوى.
[ وقال: ثقة في كل شئ إلا ] (3) في سفيان.
وسئل أبو زرعة عن أبي نعيم وقبيصة، فقال: قبيصة أفضل الرجلين، وأبو نعيم أوثقهما.
وقال أبو حاتم: لم أر من المحدثين من يحفظ ويأتى بالحديث على لفظه لا يغيره سوى قبيصة وأبي نعيم في حديث سفيان، وسوى يحيى الحمانى في حديث شريك، وعلى بن الجعد في حديثه.
__________
(1) ل: وقد تقدم القاسم بن نوح.
مجهول.
فيحتمل أن يكون غيره.
(2) ل: مجهول كذلك.
(3) ساقط في س.
(*)

(3/383)

وقال إسحاق بن سيار: ما رأيت شيخا أحفظ من قبيصة.
وقال ابن القطان: يروى عبد الحق في أحكامه لقبيصة.
ولا يعرض له، وهو عندهم كثير الخطأ.
قلت: بل هو محتج به عندهم موثق مع وجود غلطه.
وقال أحمد: كان يحيى بن آدم أصغر من سمع عندي من سفيان.
فقال يحيى بن آدم: قبيصة أصغر منى بسنتين.
قال أحمد: كان صغيرا لا يضبط.
وكان صالحا ثقة، وأى شئ لم يكن عنده - يريد أنه كثير الحديث.
وقيل للفريابى: رأيت قبيصة عند سفيان ! قال: نعم، رأيته صغيرا.
وقال محمد بن عبدالله بن نمير: لو حدثنا قبيصة عن النخعي لقبلنا.
وقال أبو داود: كان العقدى وقبيصة وأبو حذيفة لا يحفظون، ثم حفظوا بعد.
وكان هناد إذا ذكر قبيصة بكى.
وقال: الرجل الصالح.
وقال عبدالرحمن بن داود الفارسى: سمعت حفص بن عمر يقول: ما رأيت مثل قبيصة، ما رأيته متبسما قط، كان من عباد الله الصالحين.
وقال النسائي: ليس به بأس.
وقال قبيصة: جالست الثوري وأنا ابن ست عشرة سنة.
قلت: سمع من يونس بن أبي إسحاق، وعيسى بن طهمان، ومالك بن مغول، وعاصم بن محمد العمرى.
وعنه البخاري، وأحمد، وحفص بن عمر شيخه، وعبد بن حميد، وأبو زرعة.
مات سنة خمس عشرة ومائتين.
6862 - قبيصة بن مسعود.
أو مسعود بن قبيصة.
عن أبي وائل.
مجهول.
6863 - قبيصة بن هلب (1) [ د، ت، ق ].
عن أبيه.
قال ابن المدينى: مجهول، لم يرو عنه غير سماك.
وقال العجلى: ثقة.
(2 [ قلت: وذكره ابن حبان في الثقات مع تصحيح حديثه ] 2).
__________
(1) الضبط في س.
وفى التقريب: بضم الهاء وسكون اللام بعدها موحدة.
وفى التهذيب: قبيصة بن الهلب، واسمه يزيد بن عدى بن قنافة.
(2) ليس في س.
(*)

(3/384)

[ قتادة، قتيبة، قتير، قحافة ] 6864 - صح ] قتادة بن دعامة [ ع ] السدوسى.
حافظ ثقة ثبت، لكنه مدلس: ورمى بالقدر، قاله يحيى بن معين، ومع هذا فاحتج به أصحاب الصحاح، لا سيما إذا قال حدثنا.
مات كهلا.
6865 - قتادة بن رستم (1) الطائى (2 [ إبراهيم بن محمد العسكري ] 2).
حدثنا عبيد بن آدم العسقلاني، [ حدثنا أبى ] (3)، حدثنا ابن أبي ذئب، عن نافع، عن ابن
عمر، قال: قال رسول الله صلى الله عليه وسلم: الويل كل الويل لمن ترك عياله بخير وقدم على ربه بشر.
هذا وإن كان معناه حقا فهو موضوع.
رواه عن قتادة إبراهيم بن أحمد العسكري - مجهول مثله.
6866 - قتيبة بن سعيد التيمى، لا الثقفى.
شيخ يروى عن يحيى بن أبي أنيسة.
لا يدرى من هو.
6867 - قتيبة، أبو محمد.
عن شيبان.
مجهول، وكذا شيخه.
وهو قتيبة الزمى (4).
6868 - قتبر (5)، حاجب معاوية بن أبي سفيان.
عن معاوية.
لا يعرف.
ويقال قنبر - بالنون.
6869 - قحافة.
عن الزبير.
لا يعرف.
تفرد عنه نمير القينى (6).
__________
(1) في س: وسيم.
(2) من ل.
(3) ليس في ل.
(4) في ل: الرقى.
وأشار في هامشه إلى رواية س.
(5) قتير - بضم القاف، ثم مثناة فوق مفتوحة.
كذا قيده الامير (هامش س).
(6) في التهذيب الضى - تحريف.
والمثبت في التقريب أيضا.
(*)

(3/385)

[ قدامة، قران ] 6870 - قدامة بن عبدالله.
عن سعيد بن المسيب.
لا يعرف.
6871 - قدامة بن محمد [ س ] المدنى.
عن أبيه، ومخرمة بن بكير.
تكلم فيه ابن حبان، ومشاه غيره.
وهو قدامة بن محمد بن قدامة بن خشرم.
روى عنه عثمان بن معبد، وفضل بن سهل الاعرج.
وقال سعد بن عبدالله بن عبد الحكم: حدثنا قدامة، عن إسماعيل بن شيبة
الطائفي، عن ابن جريج، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: من سنن المرسلين الحلم والحياء، والحجامة والسواك، والتعطر وكثرة الازواج.
قال ابن عدى: له أحاديث غير محفوظة.
6872 - قدامة بن موسى (1) [ م، د، ت ] بن عمر بن قدامة بن مظعون المدنى.
عن أيوب بن حصين، وعنه وهيب، والدراوردى في النهى عن النافلة بعد طلوع الفجر إلا ركعتين.
ذكره البخاري وابن أبي حاتم فسكتا عن حاله، فلا حجة بانفراده.
6873 - قدامة بن النعمان.
عن الزهري.
ولا يعرف.
والخبر باطل، ثم إن سنده مظلم إليه.
6874 - قدامة بن وبرة [ د، س ].
عن سمرة.
لا يعرف.
وثقه ابن معين.
وقال البخاري: لا يصح سماعه - يعنى [ في ] (2) المتخلف عن الجمعة يتصدق بدينار.
وقال أحمد: لا يعرف [ قدامة ] (2).
وروى عثمان الدارمي، عن ابن معين - أنه ثقة.
6875 - قران بن تمام [ د، م، ت، س ] الكوفى.
عن سهيل بن أبي صالح، وهشام بن عروة.
وعنه أحمد، وابن عرفة، وعدة.
وثقه أحمد وغيره.
ومات قبل هشيم.
__________
(1) هذه الترجمة ليست في س.
وهى في التهذيب (8 - 365).
(2) ساقط في س.
(*)

(3/386)

قال أبو حاتم: لين.
وقال ابن سعد في كتاب الطبقات: منهم من يستضعفه.
وقال ابن معين: ثقة نخاس صاحب دواب كان يبيعها.
قلت: توفى سنة إحدى وثمانين ومائة.
6876 - قران بن محمد الفزارى.
من شيوخ الواقدي.
مجهول.
[ قرثع، قرصافة، قرظة ] 6877 - قرثع (1) الضبى [ د، س، ق ].
عن سلمان الفارسى.
وعنه علقمة، وسهم بن منجاب.
قال ابن حبان: روى أحاديث يسيرة، خالف فيها الاثبات، لم تظهر عدالته، فيسلك به مسلك العدول حتى يحتج به، ولكنه عندي يستحق مجانبة ما انفرد به.
6878 - قرصافة (2).
عن عائشة.
وعنها سماك.
قال أحمد: لا تعرف، وخبرها منكر.
6879 - قرظة [ س ].
عن عكرمة، عن عائشة في لعب الحبشة.
لا يعرف.
روى عنه إسرائيل.
6880 - قرظة بن أرطاة.
شيخ لابي إسحاق.
قال ابن المدينى: مجهول.
[ قرفة، قرة ] 6881 - قرفة [ م، عو ] بن بهيس، أبو الدهماء.
تابعي.
وثقه ابن معين.
ما رأيت روى عنه سوى حميد بن هلال.
6882 - قرة بن بشر (3).
عن أبي بردة.
لا يعرف.
6883 - قرة بن زبيد.
مدنى.
قال الازدي: منكر الحديث.
__________
(1) في الخلاصة: بمثلثة بعد المهملة كجعفر.
(2) ذكرها المؤلف مع النساء.
ولم ينبه على أنها تقدمت (هامش س).
(3) ذكره أيضا في بشر بن قرة، فقال: لا ندري من ذا (هامش س).
(*)

(3/387)

6884 - قرة بن سليمان.
عن هشام بن حسان.
قال أبو حاتم: ضعيف الحديث.
6885 - قرة بن أبي الصهباء.
شيخ لمعتمر بن سليمان.
قال يحيى بن معين: لا يعرف.
6886 - قرة بن عبدالرحمن بن حيوئيل (1).
خرج له مسلم في الشواهد.
وقال الجوزجانى: سمعت أحمد يقول: منكر الحديث جدا.
وقال يحيى: ضعيف الحديث.
وقال أبو حاتم: ليس بقوى.
قلت: روى عن الزهري، ويزيد بن أبي حبيب.
وعنه الليث، وابن وهب، وجماعة.
مات سنة سبع وأربعين ومائة.
وقال ابن عدى: روى الاوزاعي عن قرة بضعة عشر حديثا، وأرجو أنه لا بأس به.
، 6887 - قرة بن أبي قرة.
حدث عنه يحيى بن أبي كثير.
لا يعرف (2).
6888 - قرة بن موسى الهجيمى.
عن أبي جرى.
ما روى عنه سوى قرة ابن خالد.
6889 - قرة العجلى.
عن عبد الكريم بن القعقاع.
قال ابن معين: لا شئ (3) /.
[ قرط ] 6890 - قرط بن حريث (4) الباهلى.
قال ابن معين: كتبنا عنه، فدعانا إلى القدر، وقال: نزهوا الله تعالى عن هذه المعاصي.
__________
(1) في التقريب: بوزن جبرئيل.
(2) وثق - كذا في الكاشف (هامش س): (3) في هامش س: قد رأيته أنا في ثقات ابن حبان، وقال: يخطئ.
(4) ل: حوشب.
(*)

(3/388)

[ قريب، قريش، قرين، قزعة ] 6891 - قريب بن أصمع، والد الاصمعي.
حدث عنه عمرو بن عاصم.
قال الازدي: منكر الحديث (1).
6892 - [ صح ] قريش بن أنس [ خ، م، د، ت، س ].
عن ابن عون، وجماعة.
صدوق مشهور.
وثقة يحيى بن معين، والنسائي، وابن المدينى.
وقال النسائي: تغير قبل موته بست سنين.
وقال البخاري في الضعفاء: اختلط ست سنين في البيت.
وقال ابن حبان: كان شيخا صدوقا إلا أنه اختلط في آخر عمره، حتى كان لا يدرى ما يحدث به.
بقى ست سنين في اختلاطه فظهر في روايته أشياء مناكير لا تشبه حديثه القديم، فلما ظهر ذلك من غير أن يتميز مستقيم حديثه من غيره لم يجز الاحتجاج به فيما انفرد.
فأما ما وافق فيه الثقات فهو المعتبر بأخباره تلك.
بندار، حدثنا قريش بن أنس، حدثنى أشعث، عن الحسن، عن سمرة - أن النبي صلى الله عليه وسلم نهى أن يقد السير بين أصبعين.
هذا حديث منكر.
6893 - قرين (2) بن سهل [ م ] بن قرين.
عن أبيه، عن ابن أبي ذئب.
قال الازدي: كذاب وأبوه لا شئ.
قلت: أتى عن ابن أبي ذئب، عن ابن المنكدر، عن جابر بحديث: لا هم إلا هم الدين، ولا وجع إلا وجع العين.
6894 - قزعة بن سويد [ ت، ق ] بن حجير الباهلى البصري.
عن أبيه، وابن المنكدر، وابن أبي مليكة.
وعنه قتيبة، ومسدد، وجماعة.
قال البخاري: ليس بذاك القوى، ولابن معين في قزعة قولان: فوثقه مرة، وضعفه أخرى.
__________
(1) في ل: هو قريب بن عبدالملك بن على بن أصمع.
(2) وقيل بضم القاف وفتح الراء.
قال الامير في سهل بن قرين قالوا: ومن قال بالضم فقد أخطأ (هامش س).
(*)

(3/389)

وقال أحمد: مضطرب الحديث.
وقال أبو حاتم: لا يحتج به.
وقال النسائي: ضعيف، ومشاه ابن عدى.
وله حديث منكر عن ابن أبي مليكة، عن ابن عباس - مرفوعا: لو كنت متخذا خليلا لاتخذت أبا بكر خليلا، ولكن الله اتخذ صاحبكم خليلا، أبو بكر وعمر منى بمنزلة هارون من موسى.
رواه غير واحد عن قزعة.
6895 - قزعة [ س ]، مكى.
لا يدرى من هو.
عن عكرمة.
وعنه زياد بن سعد.
لكن وثقه أبو زرعة.
[ قشير، قطبة، قطن ] 6896 - قشير بن عمرو [ د ].
حدث عنه داود بن أبي هند، والنضر بن مخراق.
قال الدارقطني: مجهول.
6897 - قطبة بن العلاء بن المنهال، أبو سفيان، الغنوى الكوفى.
عن الثوري، وعن أبيه.
وعنه العراقيون، ومحمد بن إسماعيل الصائغ، والقاسم بن محمد، شيخا العقيلى، فرويا عنه، عن سفيان، عن عبدالله بن دينار، عن ابن عمر - مرفوعا: ماذئبان ضاريان في حظيرة وثيقة يأكلام ويفرسان بأسرع فيهما من حب الشرف والمال في دين المسلم.
قال البخاري: قطبة ليس بالقوى.
وقال ابن حبان: كان ممن يخطئ كثيرا فعدل به عن مسلك الاحتجاج به.
وقال ابن عدى: أرجو أنه لا بأس (1) به.
6898 - قطن بن إبراهيم القشيرى النيسابوري [ س ].
عن حفص بن عبدالله، وغيره.
شيخ صدوق، أعرض مسلم عن إخراج حديثه في الصحيح، له حديث ينكر.
والعجب أن النسائي خرج عنه، ويقول: فيه نظر.
وقال ابن حبان: يعتبر بحديثه إذا حدث من كتابه.
__________
(1) ذكر المؤلف في ترجمة الفضيل بن عياض (صفحة 361) أن قطبة بن العلاء هالك (هامش س).
(*)

(3/390)

قلت: حدث عنه أبو حامد بن الشرقي، وطائفة.
ومات سنة إحدى وستين ومائتين.
وإنما نالوا منه بروايته عن حفص بن عبدالله، حدثنا إبراهيم بن طهمان، عن أيوب، عن نافع، عن ابن عمر - مرفوعا: أيما إهاب دبغ فقد طهر.
ويقال: إنه سرقه من محمد بن عقيل، فطالبوه بأصله فأخرج جزءا وقد كتبه على حاشيته، فتركه لهذا مسلم.
6899 - قطن بن سعير بن الخمس.
عن أبيه.
قال يحيى بن معين: رجل سوء يتهم بأمر قبيح.
6900 - قطن بن صالح الدمشقي.
عن ابن جريج.
قال أبو الفتح الازدي: كذاب.
6901 - قطن بن نسير (1) [ م، د، ت ]، أبو عباد الغبرى البصري.
عن جعفر بن سليمان، وغيره.
وعنه أبو داود، وأبو يعلى، وعدة.
كان أبو حاتم يحمل عليه.
وقال ابن عدى: كان يسرق الحديث، ثم قال في آخر ترجمته: أرجو أنه لا بأس به.
وذكر له حديث: كان لا يدخر شيئا، عن جعفر بن سليمان، ثم قال: وهذا يعرف بقتيبة.
سرقه قطن منه.
قلت: هذا ظن وتوهم، وإلا فقطن مكثر عن جعفر بن سليمان.
وقد روى هذا أيضا عن قيس بن حفص الدارمي، عن جعفر.
البغوي، والهسنجانى، قالا: حدثنا قطن، حدثنا جعفر، عن ثابت، عن
أنس - مرفوعا: ليسأل أحدكم ربه حاجته [ حتى ] (2) في شسع نعله إذا انقطع.
رواه القواريرى، عن جعفر، فأرسله، فقيل للقواريرى: إن شيخنا يوصله.
فقال القواريرى: باطل - يعنى وصله.
قلت: أخرجه الترمذي، عن أبي داود، عن قطن.
6902 - قطن، أبو الهيثم.
قال الدار قطني: ليس بذاك.
__________
(1) بضم النون وفتح المهملة وسكون الياء (التقريب).
(2) ليس في س.
وفى التهذيب: حاجته كلها.

(3/391)

[ قعقاع، قنان، قنبر، قيس ] 6903 - قعقاع بن شور (1).
قال أبو حاتم: ضعيف الحديث.
6904 - قنان بن عبدالله النهمى.
له رواية عن التابعين: محمد بن سعد بن أبي وقاص، وغيره.
وعنه ابن فضيل، وأبو معاوية.
وثقه ابن معين.
وقال النسائي: ليس بالقوى.
6905 - قنبر، مولى على بن أبي طالب رضى الله عنه.
لم يثبت حديثه.
قال الازدي: يقال كبر حتى كان لا يدرى ما يقول أو يروى.
قلت: قل ما روى.
قال ابن أبي حاتم: قنبر عن على - ثم بيض (2).
6906 - قيس بن بشر [ د ].
عن أبيه.
لا يعرفان.
عن ابن الحنظلية.
تفرد عنه هشام بن سعد.
له حديث: نعم العبد خريم لولا طول جمته وإسبال إزاره...الحديث.
قال أبو حاتم: ما أرى بحديثه بأسا، ما أعلم روى عنه غير هشام.
وذكره ابن حبان في الثقات.
6907 - قيس بن ثابت [ د ] بن قيس بن شماس.
عن أبيه.
ما رأيت روى عنه سوى ابنه عبد الخبير.
6908 - [ صح ] قيس بن أبي حازم [ ع ].
عن أبي بكر، وعمر.
ثقة حجة، كاد أن يكون صحابيا.
وثقه ابن معين، والناس.
وقال على بن عبدالله، عن يحيى بن سعيد: منكر الحديث، ثم سمى له أحاديث استنكرها
__________
(1) شور - بفتح الشين المعجمة (هامش س).
(2) في هامش س: قنبر.
صاحب معاوية، روى عن أبى ذر حكاية وعن سلمان ومعاوية وعبادة بن الصامت وأم حرام.
وعنه أبو زرعة.
وليس بالمشهور.
وقد ذكره المؤلف في قتير.
وحكى فيه قنبر فانظره مكانه (هامش س).
وانظر صفحة 385 من هذا الجزء.
(*)

(3/392)

فلم يصنع شيئا، بل هي ثابتة.
لا ينكر له التفرد في سعة ما روى من ذلك حديث كلاب الحوءب.
وقال يعقوب (1 [ السدوسى: تكلم فيه أصحابنا، فمنهم من حمل عليه.
وقال: له مناكير، فالذين أطروه عدوها غرائب.
وقيل: كان يحمل على على رضى الله عنه إلى أن قال يعقوب ] 1).
والمشهور أنه كان يقدم عثمان.
ومنهم من جعل الحديث عنه من أصح الاسانيد.
وقال إسماعيل بن خالد: كان ثبتا، قال: وقد كبر حتى جاوز المائة وخرف.
قلت: أجمعوا على الاحتجاج به، ومن تكلم فيه فقد آذى نفسه.
نسأل الله العافية وترك الهوى، فقد قال معاوية بن صالح [ على ابن معين ] (1): كان قيس أوثق من الزهري.
وقال خليفة، وأبو عبيد: مات سنة ثمان وتسعين.
6909 - قيس بن حصين الكعبي.
بيض له ابن أبي حاتم.
مجهول.
6910 - قيس بن الربيع.
لا يكاد يعرف.
عداده في التابعين.
له حديث أنكر عليه.
6911 - قيس بن الربيع [ د، ت، ق ] الاسدي الكوفى.
أحد أوعية العلم.
صدوق في نفسه، سيئ الحفظ.
كان شعبة يثنى عليه.
وقال أبو حاتم: محله الصدق، وليس بقوى.
وقال يحيى: ضعيف.
وقال - مرة: لا يكتب حديثه.
وقيل لاحمد: لم تركوا حديثه ؟ قال: كان يتشيع، وكان كثير الخطأ، وله أحاديث منكرة، وكان وكيع وعلى بن المدينى يضعفانه.
وقال النسائي: متروك.
وقال الدارقطني: ضعيف.
قال قراد: سمعت شعبة يقول: ما أتينا شيخا بالكوفة إلا وجدنا قيسا قد سبقنا إليه، كنا نسميه قيسا الجوال.
__________
(1) ليس في س.
(*)

(3/393)

وقال عمران بن أبان: سمعت شريكا يقول: ما نشأ بالكوفة أطلب للحديث من قيس.
وقال معاذ بن معاذ: قال لى شعبة: ألا ترى إلى يحيى بن سعيد القطان يتكلم في قيس ابن الربيع ! ووالله ماله إلى ذلك سبيل.
وقال أبو قتيبة: قال لي شعبة: عليك بقيس بن الربيع.
عثمان بن خرزاد، قال لى الحمانى: كنت يوما أطلب قيس بن الربيع، فإذا وكيع وأبو غسان قد أدخلوه دارا يسمعون منه، فجمعت الحجارة، فما زلت أرميهم حتى فتحوا لى الباب.
وروى عن شريك أنه قال يوم دفن قيس بن الربيع: ما خلف مثله.
وقال ابن حبان: سبرت أخبار قيس من روايات القدماء والمتأخرين وتتبعتها، فرأيته صدوقا مأمونا حيث كان شابا، فلما كبر ساء حفظه وامتحن بابن سوء، فكان يدخل عليه.
قال عفان: كنت أسمع الناس يذكرون قيسا، فلم أدر ما علته، فلما قدمت الكوفة أتيناه فجلسنا إليه، فجعل ابنه يلقنه.
وقال ابن نمير: كان له ابن هو آفته، نظر أصحاب الحديث في كتبه فأنكروا حديثه وظنوا أن ابنه غيرها.
وقال أبو داود الطيالسي: سمعت شعبة يقول: من يعذرني من يحيى ! هذا الاحول لا يرضى قيس بن الربيع.
وقال وكيع غير مرة: حدثنا قيس بن الربيع، والله المستعان.
وقال عمرو بن سعيد: كنت في مجلس أبي داود بالبصرة، فذكر قيس ابن الربيع، [ فقالوا: ] (1) لا حاجة لنا فيه، فقال: اكتبوا، فإن له في صدري سبعة آلاف تتجلجل.
__________
(1) ساقط من س.
(*)

(3/394)

وقال محمد بن عبيد الطنافسى: كان قيس بن الربيع استعمله أبو جعفر على المدائن فكان يعلق النساء بثديهن، ويرسل عليهن الزنابير، ولم يكن قيس عندنا بدون سفيان، إلا أنه لما استعمل أقام على رجل الحد فمات فطفى أمره.
وقال محمد بن المثنى: كان شعبة وسفيان يحدثان عن قيس، وكان يحيى وابن مهدى لا يحدثان عنه.
وحدث عنه عبدالرحمن ثم أمسك.
أبو النضر، عن شعبة، قال: ذاكرني قيس حديث أبي حصين، فلوددت أن البيت وقع على وعليه حتى نموت من كثرة ما كان يغرب على.
محمد بن أبي عدى، حدثنا شعبة، عن قيس بن الربيع، عن أبي حصين، عن خالد ابن سعد، قال: كان أبو مسعود يكره النهبة في (1) العرس.
يزيد بن هارون، أخبرنا قيس، عن أبي إسحاق، عن البراء، عن النبي صلى الله عليه وسلم، قال: إذا لقى الرجل أخاه فصافحه وضعت خطاياهما على رؤسهما فتتحات (2) كما يتحات ورق الشجرة إذا يبس.
(3 [ أنبأنا ابن سلامة، عن خليل بن بدر، أنبأنا أبو على الحداد، أخبرنا أبو نعيم، أنبأنا أبو بكر الطحلى، وجماعة، قالوا: حدثنا محمد بن عبدالله الحضرمي، حدثنا أحمد بن يحيى الاحول.
وبه: قال أبو نعيم: وحدثنا محمد بن أحمد، حدثنا ابن زياد بمكة، حدثنا إبراهيم ابن سليمان التيمى، قالا: حدثنا خلاد بن عيسى المقرئ، حدثنا قيس عن أبي حصين، عن يحيى بن أثان، عن ابن عمر، قال: كان على الحسن والحسين تعويذتان حشوهما من زغب جناح جبرائيل عليه السلام.
هذا منكر جدا ويرويه.
الكديمى، عن خلاد ] 3).
محمد بن بكار، حدثنا قيس بن الربيع، عن عائذ بن نصيب، عن جابر بن سمرة قال: كان النبي صلى الله عليه وسلم يشير بأصبعه في الصلاة، فإذا قضاها / قال: اللهم
__________
(1) س: والعرس.
(2) ه: فتحاتت.
(3) ليس في س.
(*)

(3/395)

إنى أسألك [ من ] (1) الخير كله، ما علمت منه وما لم أعلم، وأعوذ بك من الشر كله ما علمت منه وما لم أعلم.
محمد بن الصلت، عن قيس، عن سالم الافطس، عن سعيد بن جبير، عن ابن عباس، قال: جاءت بنت خالد بن سنان إلى النبي صلى الله عليه وسلم فبسط لها ثوبه، وقال مرحبا بابنة نبى ضيعه قومه.
وسرد ابن عدى له جملة، ثم قال: ولقيس غير ما ذكرت من الحديث.
وعامة رواياته مستقيمة، والقول ما قال شعبة، وأنه لا بأس به.
قال أبو الحسن بن القطان: هو ضعيف عندهم كابن أبي ليلى، وشريك.
اعتراه من سوء الحفظ لما ولى القضاء ما اعتراهما.
قال محمد بن عبيد: ما زال أمره مستقيما حتى استقضى، فقتل رجلا.
وذكر الساجى أن أحمد بن حنبل قال: كان له ابن يأخذ حديث مسعر وسفيان والمتقدمين فيدخلها في حديث أبيه وهو لا يعلم.
وحكى البخاري في تاريخه الاوسط، عن أبي داود، قال: إنما أتى قيس من ابنه، كان يأخذ حديث الناس فيدخلها في فرج كتاب قيس، ولا يعرف الشيخ ذلك.
وقال أبو الوليد: كتبت عن قيس ستة آلاف حديث.
وقال عفان: كان ثقة.
قيل: توفى سنة ثمان أو سبع وستين ومائة.
وسماعاته بعد سنة عشر ومائتين.
6912 - قيس بن رومى [ ق ].
عن علقمة.
لا يكاد يعرف.
ما حدث عنه سوى سليمان بن يسير (2).
6913 - قيس بن زيد.
عن قاضى المصريين.
قال الازدي: ليس بالقوى.
__________
(1) ليس في س.
(2) يسير - بضم المثناة تحت وفتح السين المهملة (هامش س).
(*)

(3/396)

6914 - قيس بن سالم (1).
عن أبى أمامة بن سهل.
لم يكد يعرف، وأتى بخبر منكر.
6915 - قيس بن سعد (م، د، س، ق ].
مفتى أهل مكة بعد عطاء.
ثقة فقيه.
قال أبو حاتم: كان يحيى بن سعيد يتكلم فيه، يكتب حديثه.
قلت: وثقه أحمد.
وقد روى عن طاوس، ومجاهد.
وعنه جرير بن حازم، وحماد بن زيد، وجماعة.
مات سنة تسع وعشرة ومائة.
6916 - قيس بن طلق [ عو ] بن على الحنفي.
عن أبيه.
ضعفه أحمد، ويحيى في إحدى الروايتين عنه.
وفي رواية عثمان بن سعيد، عنه: ثقة.
ووثقه العجلى.
وقال ابن أبي حاتم: سألت أبى وأبا زرعة عنه، فقالا: ليس ممن تقوم به حجة.
قال ابن القطان: يقتضى أن يكون خبره حسنا لا صحيحا.
6917 - قيس بن عباية [ عو ].
عن ابن عبدالله بن مغفل.
صدوق، تكلم فيه بلا حجة.
ووثقه ابن معين.
قلت: روى عنه أيوب، والجريري، ونفر.
6918 - قيس بن عبدالرحمن.
عن الضحاك بن عثمان.
قال الازدي: ضعيف.
وقيل: هو ابن عبدالله بن عبدالرحمن بن أبي صعصعة الانصاري.
له عن سعد بن إبراهيم.
وعنه موسى بن عبيدة.
قال البخاري: لم يصح حديثه.
قلت: لان مداره على موسى، وهو واه.
6919 - قيس بن كعب.
عن معن بن عبدالرحمن.
ضعفه أبو الفتح الازدي.
ولا يكاد يعرف.
__________
(1) في ثقات ابن حبان: قيس بن سالم أبو حزرة (هامش س).
(*)

(3/397)

6920 - قيس بن مسلم المذحجي.
سمع عبادة بن الصامت.
وعنه إسماعيل بن عبيد الله بن أبي المهاجر فقط.
6921 - قيس بن ميناء.
عن سلمان الفارسى بحديث: على وصيى.
وهذا كذب.
رواه عبد العزيز بن الخطاب، عن على بن هاشم، عن إسماعيل، عن جرير، عن شراحيل، عن قيس، عن سلمان، قال النبي صلى الله عليه وسلم: وصيى على بن أبي طالب.
6922 - قيس بن هبار [ س ]، أو ابن همام.
عن ابن عباس.
تفرد عنه سليمان التيمى.
6923 - قيس العبدى.
عن على، ما روى عنه سوى ولده الاسود بن قيس.
6924 - قيس المدنى [ س ].
عن زيد بن ثابت.
ما روى عنه سوى ولده محمد ابن قيس.
6925 - قيس، أبو عمارة، [ ق ] الفارسى.
عن عبدالله بن أبي بكر بن حزم.
قال البخاري: فيه نظر (1).
إسحاق المسيبى، عن قيس الفارسى، عن الضحاك بن عثمان، عن نافع، عن ابن عمر، عن أبي هريرة، قلت: يا رسول الله من أولى الناس بشفاعتك ؟ قال: أصحاب لا إله إلا الله (2).
__________
(1) قال في الكاشف في ترجمة قبس أبى عمارة: ثقة.
وفى التذهيب: في ثقات ابن حبان.
انتهى.
وقد رأيته فيها (هامش س).
(2) بعده في ه: فرجل حرف القاف في الكامل أحد وعشرون نفسا.
وهم هنا مائة وثلاثون.
وهو في هامش س ما عدا: وهم..: إلخ.
(*)

(3/398)

حرف الكاف [ كادح ]
6926 - كادح بن جعفر.
عن عبدالله بن لهيعة.
قال أبو حاتم: صدوق.
وقال الازدي: ضعيف زائغ.
(1 [ وقال أحمد بن حنبل: رجل صالح خير فاضل ] 1).
6927 - كادح بن رحمة الزاهد.
عن سفيان الثوري.
قال الازدي وغيره: كذاب (2).
وقال ابن عدى: كوفى، يكنى أبا رحمة.
قال الخطابى: كان كادح رفيقي عند جرير الرازي ستين ليلة، فلم أره وضع جنبه ليلا ولا نهارا.
سليمان بن الربيع، حدثنا كادح بن رحمة، حدثنا مسعر، عن عطية، عن جابر - مرفوعا: رأيت على باب الجنة مكتوبا: لا إله إلا الله، محمد رسول الله، على أخو رسول الله.
فهذا موضوع.
سليمان بن الربيع - أحد المتروكين، حدثنا كادح، حدثنا الحسن بن أبي جعفر، عن أبي الزبير (3)، عن جابر - مرفوعا: أبو بكر وزيرى، والقائم في أمتى من بعدى، وعمر حبيبي ينطق على لساني، وعثمان منى، وعلى أخى وصاحب لوائى.
سليمان بن الربيع، حدثنا كادح، عن ابن أخى الزهري، عن عمه، عن نافع، عن ابن عمر - مرفوعا: من حفظني في أصحابي ورد على حوضى، ومن لم يحفظني فيهم لم يرنى إلا من بعيد.
ابن عدى، حدثنا محمد بن عبد الواحد الناقد، حدثنا أحمد بن يحيى الاودى، حدثنا حسن بن حسين الانصاري، حدثنا كادح العرنى، عن عبدالله بن لهيعة، عن
__________
(1) ليس في س.
وهو في ل - عن الميزان.
(2) ل: قال الازدي وغيره كذاب.
(3) ل: عن أبى الربيع.
(*)

(3/399)

ابن أبي حبيب، عن مسلم بن جابر الصدفى، عن عبادة، قال: قال رسول الله صلى الله عليه وسلم: من أمر بالمعروف ونهى عن المنكر فهو خليفة الله في أرضه وخليفة
كتابه ورسوله.
[ كامل ] 6928 - كامل بن طلحة الجحدرى.
شيخ مشهور.
حدث عنه البغوي، والناس.
قال أبو حاتم وغيره: لا بأس به.
وقال أحمد بن حنبل: ما أعلم أحدا يدفعه بحجة.
حديثه مقارب.
وقال سعيد بن عمرو البرذعى: سمعت أبا زرعة ذكر كامل بن طلحة فقال: كان يحيى بن أكثم ضربه وأقامة للناس في شهادة فاتضعت أسبابه، وكان لا يدفع عن سماع.
قلت: ولد سنة خمس وأربعين ومائة.
وهو بصرى، يكنى أبا يحيى.
حدث عن أبى الاشهب العطاردي، وحماد بن سلمة، وفضال بن جبير التابعي، ومبارك بن فضالة، والليث، وابن لهيعة، ومالك، ومهدى بن ميمون.
يروى عنه مطين، وأبو يعلى، والبغوى، وخلق.
قال أحمد: قد رأيت له حلقة بالبصرة عظيمة.
وهو عندي ثقة، رواها أبو الحسن الميمونى، عن أحمد.
وقال أبو داود: رميت بكتبه.
وقال يحيى بن معين: ليس بشئ.
وقال الدارقطني: ثقة.
قلت: وقع لى من عواليه في الاول من المخلصات.
ومات سنة إحدى وثلاثين ومائتين.
6929 - كامل بن العلاء [ د، ت، ق ]، أبو العلاء السعدى الكوفى.
حدث عن أبي صالح السمان، وغيره.

(3/400)

وثقه ابن معين.
وقال النسائي: ليس بالقوى.
وقال أيضا: ليس به بأس.
وقال ابن حبان: كان ممن يقلب الاسانيد ويرفع المراسيل من حيث لا يدرى.
زيد بن الحباب، حدثنا كامل أبو العلاء، عن حبيب بن أبي ثابت، عن سعيد ابن جبير، عن ابن عباس: كان رسول الله صلى الله عليه وسلم يقول بين السجدتين: الله اغفر لى وارحمني، وعافنى وارزقني، وانصرني واجبرني.
عثمان بن أبي شيبة، حدثنا عبيد بن سعيد، عن كامل، عن إسحاق بن يحيى، عن عائشة بنت طلحة، عن عائشة - مرفوعا: من اختفى (1) ميتا - يعنى نبشه - فكأنما قتله.
موسى بن عبدالرحمن المسروقى، حدثنا عبيد بن الصباح، حدثنا كامل أبو العلاء، عن الحكم، عن إبراهيم، عن علقمة، عن عبدالله، قال: بينما نحن جلوس مع النبي صلى الله عليه وسلم إذا أقبلت امرأة عريانة، فتغير وجه النبي صلى الله عليه وسلم وغمض عينيه، فقام إليها رجل فألقى عليها ثوبا وضمها إلى نفسه، فقال بعضهم: أحسبها امرأته، فقال عليه الصلاة والصلاة: أحسبها غيرى، إن الله كتب الغيرة على النساء، وكتب الجهاد على الرجال، فمن صبر منهن إيمانا واحتسابا كان له مثل أجر شهيد.
قال محمد بن المثنى: ما سمعت عبد الرحمن يحدث عن كامل أبي العلاء شيئا قط.
الحكم بن مروان، حدثنا كامل أبو العلاء، عن أبي صالح، عن أبي هريرة، قال: كنا نصلى مع النبي صلى الله عليه وسلم العشاء والحسن والحسين يثبان على ظهره، فإذا ركع أو سجد وضعهما، وإذا قام رفعهما...الحديث.
قبيصة، حدثنا كامل أبو العلاء، عن حبيب بن أبي ثابت، عن ثعلبة الحمانى، عن على: عهد إلى النبي صلى الله عليه وسلم [ الامي ] (2) أن الامة ستعذر بك.
__________
(1) أي أخرجه.
ومنه الحديث: أنه لعن المختفى والمختفية: المختفى: النباش عند أهل الحجاز،
وهو من الاختفاء: الاستخراج، أو من الاستتار لانه يسرق في خفية (النهاية).
(2) ليس في س.
(*)

(3/401)

محمد بن ربيعة، حدثنا كامل أبو العلاء، عن أبي صالح، عن أبي هريرة - مرفوعا: (1 [ عمر أمتى ما بين الستين إلى السبعين.
الفريابى، حدثنا كامل، عن أبي صالح، عن أبي هريرة - مرفوعا ] 1): تعوذوا بالله من رأس السبعين وإمارة الصبيان.
عاصم بن على، حدثنا كامل أبو العلاء، عن حبيب بن أبي ثابت، عن أم سلمة، قلت: يا رسول الله، الوليد بن الوليد قد مات وهو صبى، فكيف أبكى عليه ؟ قال: قولى (2): أبكى الوليد بن الوليد * بن الوليد بن المغيره أبكى الوليد بن الوليد * بن الوليد فتى العشيره وذكر ابن عدى في الكامل أحاديث، وقال: لم أر للمتقدمين فيه كلاما، وفي بعض رواياته أشياء أنكرتها، ومع هذا أرجو أنه لا بأس به.
قلت: توفى قريبا من سنة ستين ومائة.
6930 - كثير بن إسماعيل النواء [ ت ]، أبو إسماعيل.
عن عطية العوفى وغيره.
وعنه ابن فضيل، وجماعة.
شيعي جلد.
ضعفه أبو حاتم، والنسائي.
وقال ابن عدى: مفرط في التشيع.
وقال السعدى: زائغ.
منصور بن أبي الاسود، حدثنا كثير النواء، عن عبدالله بن مليل، سمعت عليا يقول: قال رسول الله صلى الله عليه وسلم: إن لكل نبى سبعة نجباء...الحديث.
أبو عقيل يحيى بن المتوكل، حدثنا كثير النواء، عن إبراهيم بن الحسن، عن أبيه، عن جده - مرفوعا، قال: يكون بعدى قوم من أمتى يسمون الرافضة يرفضون الاسلام.
__________
(1) ليس في س.
(2) في التهذيب: قلت: وهذا باطل، والمحفوظ أن أم سلمة هي التى قالت ذلك فأنكر النبي عليها.
(*)

(3/402)

6931 - كثير بن حبيب الليثى.
عن ثابت البنانى.
وثقه ابن أبي حاتم.
وقال أبو خليفة: حدثنا على بن المدينى، حدثنا كثير بن حبيب أبو سعيد الليثى، حدثنا ثابت، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: إن لكل نبى منبرا من نور، وإن لعلى أطولها وأنورها، فينادى مناد أين النبي الامي ؟ فيقول الانبياء: كلنا نبى أمي، فيقال: أين النبي الامي العربي ؟ قال: فيقوم محمد صلى الله عليه وسلم حتى يأتي ياب الجنة فيقرعه فتفتح له فيدخل، فيتجلى له الرب عزوجل ولم يتجل لنبى قط قبله فيخر له ساجدا.
هذا حديث غريب جدا في الرواية لابي نعيم.
6932 - كثير بن حبيب (1).
عن ثابت.
وعنه الصلت بن مسعود بخبر موضوع هو الاول.
6933 - كثير بن حبيش (2) عن أنس.
وعنه جماعة.
قال الازدي: فيه ضعف.
وقد ذكره البخاري في تاريخه، ثم ذكر بعده كثير بن خنيش - بخاء معجمة ونون، وهو مضبب عليه.
فالله أعلم.
6934 - كثير بن حمير الاصم، شيخ لموسى بن أيوب النصيبى.
قال ابن حبان: لا يجوز أن يحتج به.
6935 - كثير بن الربيع السلمى، قال: حدثنا سفيان بن عيينة..فذكر خبرا موضوعا، عن الزهري، عن أنس، في فضل بنى سليم.
روى عنه محمد بن بدر الملطى.
مجهول الحال / (3 [ وذلك في جزاء أهل كفر بطنا ] 3).
6936 - كثير بن زاذان [ ت، ق ].
عن عاصم بن ضمرة.
له حديث منكر.
قال أبو زرعة وأبو حاتم: مجهول.
__________
(1) هذه الترجمة ليست في س.
(2) ذكره الامير في خنيس - بالخاء المعجمة، وفى آخره سين مهملة ويعد الخاء نون.
وفى ل: ورجح ابن ماكولا كونه بالخاء والنون والسين المهملة (هامش س).
(3) ليس في س، ولا ل.
(*)

(3/403)

قلت: روى عنه حفص بن سليمان الغاضرى، وحماد بن واقد، وعنبسة قاضى الرى.
وقال ابن معين: لا أعرفه.
6937 - كثير بن زياد [ د، ت، ق ] من شيوخ بلخ.
روى عن الحسن.
وعنه حماد بن زيد.
وثق، وتكلم فيه ابن حبان، ثم قال أبو سهل البرسانى: أصله بصرى سكن بلخ ثم سمرقند، أستحب مجانبة ما انفرد به، وهو الذي روى عن مسة (1)، عن أم سلمة: كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد أربعين يوما...الحديث.
رواه زهير بن معاوية، عن على بن عبدالاعلى، عن أبي سهل، وهو كثير بن زياد.
وقال ابن معين، وأبو حاتم، والنسائي: ثقة.
6938 - كثير بن زيد [ د، ت، ق ] الاسلمي المدنى.
عن سعيد المقبرى.
قال أبو زرعة: صدوق، فيه لين.
وقال النسائي: ضعيف.
وروى ابن الدورقى عن يحيى: ليس به بأس.
وروى ابن أبي مريم، عن يحيى: ثقة.
وقال ابن المدينى: صالح، وليس بقوى.
هشام بن عبيد الله، حدثنا سليمان بن بلال، حدثنا كثير بن زيد، عن الوليد ابن رباح، عن أبي هريرة - مرفوعا: لا تتمنوا الموت، فإن هول المطلع شديد،
وإن من السعادة أن يطيل الله عمر العبد ويرزقه الانابة.
وقد رواه البزار في مسنده، عن عدة، عن العقدى، حدثنا كثير بن زيد، حدثنا الحارث بن أبي يزيد، عن جابر - مرفوعا: لا تتمنوا الموت فإن هول المطلع شديد.
فهذا مع نكارته له علة كما رأيت.
__________
(1) هذا في س، والتهذيب.
(*)

(3/404)

يحيى بن حسان، عن سليمان - يعنى ابن بلال - عن كثير بن زيد، عن المطلب، عن زيد بن ثابت: نهى رسول الله صلى الله عليه وسلم أن يكتب حديثه.
قال ابن عدى: لم أر بحديث كثير بأسا.
6939 - كثير بن السائب [ س ].
تابعي حجازى.
تفرد عنه عمارة بن خزيمة.
لا يتحقق من ذا.
6940 - كثير بن سليم [ ق ] الضبى البصري المدائني، أبو سلمة.
عن أنس ابن مالك، والضحاك.
وعنه أبو صالح كاتب الليث، وأحمد بن يونس، وجبارة، وابن أبي الشوارب، وطائفة.
ضعفه ابن المدينى، وأبو حاتم.
وقال النسائي: متروك.
وقال أبو زرعة: واه.
وقد وهم ابن حبان فقال: هذا هو كثير بن عبدالله من أهل الابلة، وليس كذلك.
وقال الدارقطني: كثير بن سليم من أهل الكوفة، كذا قال، والظاهر أنه بصرى سكن المدائن.
وقال ابن عدى: يكنى أبا هشام.
روى عباس عن يحيى: ضعيف.
وقال البخاري: كثير أبو هشام أراه ابن سليم، عن أنس: منكر الحديث.
وقال أحمد بن يونس: كثير أبو سلمة شيخ لقيته بالمدائن.
وقال قتيبة وجبارة: حدثنا كثير بن سليم، عن أنس - مرفوعا: من أحب أن يكثر خير بيته فليتوضأ إذا حضر غداؤه، وإذا رفع.
وبه: ما مررت بملا من الملائكة إلا قالوا: مر أمتك بالحجامة.
وقال أحمد بن يونس: حدثنى كثير بن سليم - لقيته بالمدائن، سمع أنسا يقول: كان نبي الله صلى الله عليه وسلم إذا صلى مسح بيده على رأسه، ويقول: بسم الله الذي لا إله غيره، اللهم أذهب عنى الهم والحزن.
قلت: مات بعد سنة سبعين ومائة.

(3/405)

6941 - كثير بن شنظير [ خ، م، د، ت، س ].
عن مجاهد وغيره.
قال أبو زرعة: لين.
وقال أحمد: صالح الحديث.
وقال ابن معين: ليس بشئ.
وقال الفلاس: كان يحيى لا يحدث عنه.
وقال النضر بن شميل المازنى: كان كثير ابن شنظير منا، وكان أبو عمرو بن العلاء ابن عمنا.
وروى عثمان بن سعيد، عن يحيى: ثقة.
وروى عباس عنه: ليس بشئ.
وقال النسائي: ليس بالقوى.
أبو عتاب الدلال، حدثنا ابن أبي عروبة، حدثنا كثير بن شنظير، عن عطاء، عن ابن عباس، عن أسامة - أن النبي صلى الله عليه وسلم قال: إنما الربا في النسيئة.
حفص بن سليمان - واه، حدثنا كثير بن شنظير، عن ابن سيرين، عن أنس - مرفوعا: طلب العلم فريضة...الحديث.
قال ابن عدى: أحاديثه أرجو أن تكون مستقيمة.
6942 - كثير بن عبدالله، أبو هاشم الابلى الناجى الوشاء.
عن أنس.
قال البخاري: منكر الحديث.
وقال النسائي: كثير أبو هاشم الابلى متروك
الحديث.
وقال الدارقطني: ضعيف.
وذهب ابن حبان إلى أن هذا وكثير بن سليم واحد، وليس هذا بشئ.
وقال أبو حاتم: كثير بن عبدالله منكر الحديث، شبه المتروك.
قلت: روى عنه قتيبة، وبشر بن الوليد، وإسحاق بن أبي إسرائيل، وخلق.
ومات بعد السبعين ومائة، وما أرى رواياته بالمنكرة جدا.
وقد روى له ابن عدى عشرة أحاديث، ثم قال: وفي بعض رواياته ما ليس بمحفوظ.
6943 - كثير بن عبدالله [ د، ت، ق ] بن عمرو بن عوف بن زيد المزني المدنى.
عن أبيه، عن جده، وعن محمد بن كعب، ونافع.
وعنه معن، والقعنبى، وإسماعيل ابن أبي أويس، وخلق.

(3/406)

قال ابن معين: ليس بشئ.
وقال الشافعي وأبو داود: ركن من أركان الكذب، وضرب أحمد على حديثه.
وقال الدارقطني وغيره: متروك.
وقال أبو حاتم: ليس بالمتين.
وقال النسائي: ليس بثقة.
وقال مطرف بن عبدالله المدنى: رأيته، وكان كثير الخصومة، لم يكن أحد من أصحابنا يأخذ عنه.
قال له ابن عمران القاضى: يا كثير، أنت رجل بطال تخاصم (1) فيما لا تعرف، وتدعى ما ليس لك، وما لك بينة، فلا تقربنى إلا أن تراني تفرغت لاهل البطالة.
وقال ابن حبان: له عن أبيه، عن جده - نسخة موضوعة.
وأما الترمذي فروى من حديثه: الصلح جائز بين المسلمين.
وصححه، فلهذا لا يعتمد العلماء على تصحيح الترمذي.
وقال ابن عدى: عامة ما يرويه لا يتابع عليه.
وقال ابن أبى أويس: سمعت
منه سنة ثمان وخمسين ومائة وبعدها.
عبدالله (2) بن نافع، عن كثير بن عبدالله، عن أبيه، عن جده - مرفوعا: قد (3) أفلح من تزكى - قال: زكاة الفطر.
وبه: اتقوا زلة العالم وانتظروا فيئته.
ابن عدى، حدثنا بهلول بن إسحاق، ومحمد بن جعفر الامام، قالا: حدثنا إسماعيل ابن أبي أويس، حدثنى كثير بن عبدالله بن عمرو بن عوف بن زيد بن طلحة (4)، عن أبيه، عن جده، قال: غزونا مع رسول الله صلى الله عليه وسلم أول غزاة غزاها الابواء، حتى إذا كنا بالروحاء نزل بعرق الظبية فصلى، ثم قال: اسم هذا الجبل رحمة (5): جبل من جبال الجنة، اللهم بارك فيه وبارك لاهله فيه.
ثم قال: للروحاء هذه سجاسج (6) [ وأنها ] (7) واد من أودية الجنة.
لقد صلى
__________
(1) ه: مخاصم.
(2) ه: عبيدالله.
(3) سورة الاعلى آية 14.
(4) س: ملحة.
(5) س: رحمت...جبال (6) جمع سجسج، وهو الارض ليست بصلبة ولا سهلة (هامش س).
(7) ليست في س.
(*)

(3/407)

في هذا المسجد قبلى سبعون نبيا.
ولقد مر به موسى عليه عباءتان قطوانيتان (1) على ناقة ورقاء في سبعين ألفا من بنى إسرائيل حاجين البيت، ولا تقوم الساعة حتى يمر بها عيسى عبدالله ورسوله حاجا أو معتمرا.
حدثنا بهلول بإسناده، سمعت رسول الله صلى الله عليه وسلم يقول: لا تذهب نفسي حتى يكون رابطة من المسلمين يقولان (2) يا على.
قال: لبيك يا رسول الله.
قال: اعلم أنكم ستقاتلون بنى الاصفر أو يقاتلهم من بعدكم من المؤمنين حتى يفتح الله عليهم قسطنطينية ورومية بالتسبيح والتكبير، فيهدم حصنها، فيصيبون مالا عظيما، حتى أنهم يقتسمون الاترسة، ثم يصرخ صارخ بأهل الاسلام، الدجال في بلادكم..الحديث بطوله.
ابن عدى، حدثنا محمد بن يوسف بن عاصم، حدثنا أحمد بن إسماعيل القرشى، حدثنا عبدالله بن نافع، عن كثير بن عبدالله، عن أبيه، عن جده - أن رسول الله صلى الله عليه وسلم كان في المسجد فسمع كلاما من زاوية، فإذا هو بقائل يقول: اللهم أعنى على ما ينجيني مما خوفتني.
فقال النبي صلى الله عليه وسلم: ألا تضم إليها أختها ؟ فقال الرجل: اللهم ارزقني شوق الصادقين إلى ما شوقتهم إليه.
فقال النبي صلى الله عليه وسلم لانس بن مالك: اذهب إليه يا أنس فقل: يقول لك رسول الله استغفر لي.
فبلغه (3)، فقال الرجل: يا أنس، أنت رسول رسول الله إلى.
فرجع (4) فاستثبته.
فقال رسول الله صلى الله عليه وسلم: قل له: اذهب، فقل لرسول الله صلى الله عليه وسلم: فضلك على الانبياء مثل ما فضل به رمضان على الشهور، وفضل أمتك على الامم مثل ما فضل يوم الجمعة على سائر الايام، فذهبوا ينظرون فإذا هو الخضر عليه السلام.
__________
(1) القطوانية: عباءة بيضاء قصيرة الخمل (النهاية).
(2) هكذا بالاصول.
(3) س: فلعله.
(4) ه: فارجع.
(*)

(3/408)

6944 - كثير بن عبدالله اليشكرى.
عن الحسن بن عبدالرحمن بن عوف، عن أبيه.
وعنه مسلم بن إبراهيم.
قال العقيلى: لا يصح إسناده.
مسلم، عنه، عن الحسن، عن أبيه - مرفوعا: ثلاثة في ظل العرش: القرآن، والرحم، والامانة.
6945 - كثير بن عبدالرحمن العامري.
وهو كثير بن أبي كثير.
عن عطاء.
وهو كثير المؤذن.
ضعيف، قاله [ الازدي، و ] (1) العقيلى.
6946 - كثير بن قليب (2) [ د ].
مصرى.
لا يعرف.
تفرد عنه الحارث بن يزيد الحضرمي.
6947 - كثير بن قيس [ ق ].
تابعي.
تقدم (3) في الدال تضعيف الدارقطني له.
6948 - كثير بن كثير.
عن ربعى بن حراش.
ضعفه أبو زكريا يحيى بن معين.
وقواه أبو حاتم.
6949 - كثير بن محمد العجلى (4).
حدث عنه أبو سعيد الاشج.
مجهول.
6950 - كثير بن مروان، أبو محمد الفهرى المقدسي.
ضعفوه.
يروى عن إبراهيم بن أبي عبلة، وغيره.
وقال يحيى والدارقطني: ضعيف.
وقال يحيى - مرة: كذاب.
وقال الفسوى: ليس حديثه بشئ.
أبو جعفر النفيلى، حدثنا كثير بن مروان المقدسي، عن إبراهيم بن أبي عبلة،
__________
(1) ليس في ل.
(2) قليب: تصغير قلب.
فاعلمه (هامش س).
(3) في ترجمة داود بن جميل لا يعرف.
انتهى.
وفى ثقات ابن حبان: كثير بن قيس يروى عن أبى الدرداء.
روى عنه داود بن جميل، ويزيد بن سمرة حديث: الفضل في طلب العلم.
انتهى.
(هامش س).
والذى في هذه المطبوعة صفحة 5 من الجزء الثاني: وداود لا يعرف كشيخه.
(4) ل: البجلى.
(*)

(3/409)

عن عقبة بن وساج، عن عمران بن حصين - مرفوعا: كفى بالمرء إثما أن يشار إليه بالاصابع.
قالوا: يا رسول الله، وإن كان خيرا ! قال: وإن كان خيرا، فهى مزلة إلا من رحم الله، وإن كان شرا فهو شر.
وقد روى عن كثير الحسن بن عرفة، ومحمد بن الصباح، وروى عن ولده محمد ابن كثير أبو القاسم البغوي.
6951 - كثير بن معبد القيسي.
لا يكاد يعرف.
ضعفه الازدي.
6952 - كثير بن يحيى بن كثير، صاحب البصري.
شيعي.
نهى عباس العنبري الناس عن الاخذ عنه.
وقال الازدي: عنده مناكير، ثم ساق له عن أبي عوانة عن خالد الحذاء، عن عبدالرحمن بن أبي بكرة، عن أبيه: سمعت عليا يقول: ولى أبو بكر رضى الله عنه وكنت أحق الناس بالخلافة.
قلت: هذا موضوع على أبي عوانة، ولم أعرف من حدث به عن كثير.
6953 - كثير النواء.
من ضعفاء الشيعة.
مر (1).
6954 - كثير (2) [ د، ت، س ]، مولى عبدالرحمن بن سمرة.
قال ابن حزم: مجهول.
ونقل بعضهم أن العجلى وثقه.
وذكره ابن حبان في الثقات /.
[ كدير ] 6955 - كدير الضبى.
شيخ لابي إسحاق.
وهم من عده صحابيا.
قواه أبو حاتم.
وضعفه البخاري والنسائي، وكان من غلاة الشيعة.
سفيان، وشعبة - واللفظ له - عن أبي إسحاق: سمعت كديرا الضبى يقول: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: أخبرني بعمل يدخلنى الجنة.
قال: قل العدل، وأعط الفضل.
قال: لا أطيق.
قال: فأطعم الطعام، وأفش السلام.
قال: لا أطيق ذلك.
قال: هل لك من إبل، انظر بعيرا وسقاء، ثم انظر أهل بيت
__________
(1) صفحة 402 من هذا الجزء.
(2) تحتها في س: كثير بن أبى كثير.
(*)

(3/410)

لا يشربون الماء إلا غبا فاسقهم، فإنه لعله لا ينفق بعيرك ولا يتخرق سقاؤك حتى تجب لك الجنة.
يعلى بن عبيد، حدثنا أبو حيان التيمى، عن يزيد بن حبان، عن كدير الضبى،
عن على، قال: إن من وراءكم أمورا متماحلة ردحا (1) وبلاء مكلحا مبلحا (2).
جرير، عن مغيرة (3)، عن سماك بن سلمة، قال: دخلت على كدير الضبى أعوده، فقالت لى امرأته: ادن منه، فإنه يصلى، فسمعته يقول في الصلاة: سلام على النبي والوصى.
فقلت: لا والله لا يرانى الله عائدا إليك.
[ كردوس، كرز ] 6956 - كردوس (4) بن قيس.
قاض بالكوفة.
له حديث في سنن البيهقى في القضاء.
رواه عنه عبدالملك بن ميسرة.
لا يعرف.
6957 - كرز التيمى (5).
عن على في عيادة المريض.
تفرد عنه الحسن ابن قيس.
[ كريب، كريد ] 6958 - كريب [ بن ] (6) الطيب.
من أشياخ بقية.
مجهول.
6959 - كريد بن رواحة.
عن شعبة، وغيره.
بصرى.
روى عنه حسان ابن إبراهيم، وعبد الغفار بن عبدالله الموصلي.
له مناكير.
قال ابن عدى: أنبأنا أبو يعلى، حدثنا الازرق بن على، حدثنا حسان بن إبراهيم، حدثنا كريد بن رواحة، عن شعبة، عن قتادة، عن عكرمة، قال: كان ابن عباس يحدر سورة البقرة وهو جنب، ويقول: القرآن في جوفى.
__________
(1) المتماحلة: المتطاولة.
والردح الثقيلة العظيمة - يعنى الفتن (النهاية).
(2) مكلحا: يكلح الناس لشدته.
والكلوح: العبوس، والمبلح: المعي (النهاية).
وفى ل: مبلج: بالجيم - تحريف.
(3) عن مغيرة بن مقسم.
(4) هذه الترجمة ليست في س.
(5) في التهذيب: أو التميمي.
(6) في س: كريب الطيب.
(*)

(3/411)

[ كريم، كعب ] 6960 - كريم (1).
عن الحارث الاعور.
ما حدث عنه سوى أبي إسحاق،
قاله ابن عدى، وسماه كريم بن الحارث.
وقال سعيد بن منصور: حدثنا أبو الأحوص، عن أبي إسحاق، عن كريم (1)، عن الحارث، عن على: في الصائم يأكل ناسيا، قال: طعمة أطعمها الله إياه.
6961 - كعب بن ذهل (2) [ د ] الايادي.
لا يعرف.
له عن أبي الدرداء.
وعنه تمام بن نجيح أحد الضعفاء.
6962 - كعب بن عمرو البلخى.
عن إسماعيل الصفار.
روى عنه أبي النرسى في مشيخته.
قال أبو بكر الخطيب (3): كان غير ثقة.
6963 - كعب [ ق، ت ].
عن أبي هريرة.
هو أبو عامر.
شيخ مدينى مجهول.
تفرد عنه ليث بن أبي سليم.
6964 - كعب [ ق ].
عن مولاه سعيد بن العاص الاموى.
تفرد عنه نبيه بن وهب.
6965 - كعب، أبو المعلى.
شيخ لحرمي بن عمارة.
مجهول.
[ كلثوم ] 6966 - كلثوم بن الاقمر الوادعى.
عن زر.
قال ابن المدينى: مجهول.
__________
(1) في ل: بن الحارث، ويؤيده ما سيأتي بعد في الترجمة نفسها.
وفى هامش س: كريم هو ابن الحارث الاعور، قاله الحسينى أيضا.
وفى إكمال ابن ماكولا: وكريم عن الحارث روى عنه أبو إسحاق الهمداني.
ولا يصح.
قاله البخاري.
(2) في التهذيب: ويقال ابن زمل.
وقيل كعب بن أد بن كعب.
(3) تاريخ بغداد: 12 - 493.
(*)

(3/412)

6967 - كلثوم بن جبر [ س ].
عن سعيد بن جبير.
قال النسائي: ليس بالقوى.
ووثقه أحمد وابن معين.
وسمع أيضا من أبي الطفيل.
وعنه ولده ربيعة، والحمادان، وعبد الوارث.
الحاكم في مستدركه، حدثنا الاصم، حدثنا إبراهيم بن مرزوق، حدثنا وهب ابن جرير، حدثنا أبي، عن كلثوم بن جبر، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: أخذ الله الميثاق من ظهر آدم، فأخرج من صلبه ذريته نثرهم بين يديه كالذر، ثم كلمهم، فقال: ألست بربكم ؟ قالوا: بلى، شهدنا أن تقولوا (1)...الآيتين.
وساق الحاكم نحوه من مسند عمر - مرفوعا.
6968 - كلثوم بن جوشن [ ق ].
عن أيوب، وثابت البنانى.
وثقه البخاري.
وقال ابن معين: لا بأس به.
وقال أبو حاتم: ضعيف.
وقال أبو داود: منكر الحديث.
وقال ابن حبان: يروى الموضوعات عن الاثبات لا يحل الاحتجاج به.
كثير بن هشام، حدثنا كلثوم بن جوشن، عن أيوب، عن نافع، عن ابن عمر - مرفوعا: التاجر الصدوق الامين المسلم مع النبيين والصديقين والشهداء يوم القيامة.
لم يذكر ابن حبان له سواه، وهو حديث جيد الاسناد، صحيح المعنى، ولا يلزم من المعية أن يكون في درجتهم.
ومنه قوله تعالى (2): ومن يطع الله والرسول...الآية.
6969 - كلثوم بن زياد.
قاضى دمشق.
عن سليمان بن حبيب.
ضعفه النسائي.
6970 - كلثوم بن محمد بن أبي سدرة.
حدث عنه إسحاق بن راهويه.
__________
(1) سورة الاعراف، آية 171.
(2) سورة النساء، آية 68.
(*)

(3/413)

قال أبو حاتم: يتكلمون فيه.
وقال ابن عدى: كلثوم حلبى، يحدث عن عطاء الخراساني بمراسيل، وعن غيره مما لا يتابع عليه.
حدث عنه يعقوب بن كعب، وإسحاق الحنظلي، وأبو همام (1)، ثم ساق له أحاديث مقاربة الحال.
6971 - كلثوم بن مرثد الكوفى.
ذكره ابن أبي حاتم وبيض (2).
مجهول [ كلاب، كليب ] 6972 - كلاب بن تليد [ س ].
عن سعيد بن المسيب.
لا يكاد يعرف.
وقد وثق.
تفرد عنه عبدالله بن مسلم.
6973 - كلاب بن على [ س ].
عن أبي سلمة بن عبدالرحمن.
لا يعرف.
انفرد عنه يحيى بن أبي كثير.
6974 - كلاب بن على العامري.
حدث عنه منصور بن المعتمر.
مجهول.
قلت: أراه الاول (3).
6975 - كليب بن ذهل [ د ].
مصرى، عن عبيد بن جبر.
وعنه يزيد بن أبي حبيب فقط.
6976 - كليب بن وائل [ خ، د، ت ] البكري.
عن ابن عمر.
مشهور.
وثقه يحيى بن معين، وغيره.
وضعفه أبو حاتم.
بقى حتى لقيه جعفر بن عون.
6977 - كليب، أبو وائل.
نكرة.
لا يعرف.
روى قريش بن أنس، عن كليب هذا أنه رأى بالهند وردا، في الوردة مكتوب ببياض: محمد رسول الله.
__________
(1) ل: وأبو حاتم.
(2) ل: وبيض له.
(3) ل: يعنى الذى يروى عن أبى سلمة.
(*)

(3/414)

[ كميل، كنانة ] 6978 - كميل بن زياد النخعي، صاحب على رضى الله عنه.
روى عنه عباس ابن ذريح، وعبد الرحمن بن زياد.
قال ابن حبان: كان من المفرطين في على، ممن يروى عنه المعضلات، منكر الحديث جدا، تتقى روايته، ولا يحتج به.
ووثقه ابن سعد، وابن معين.
6979 - كنانة بن جبلة.
عن إبراهيم بن طهمان.
قال أبو حاتم: محله الصدق.
وكذبه ابن معين.
وقال السعدى: ضعيف جدا.
6980 - كنانة بن العباس [ د، ق ] بن مرداس السلمى.
عن أبيه في ذكر يوم عرفة.
قال البخاري: لم يصح حديثه.
قلت: رواه أبو الوليد الطيالسي، عن عبد القاهر بن السرى، حدثنى ابن لكنانة عن أبيه، عن جده - أن النبي صلى الله عليه وسلم دعا عشية عرفة لامته بالمغفرة والرحمة، فأجابه إنى قد فعلت إلا ظلم بعضهم بعضا...الحديث.
[ كهمس ] 6981 - كهمس بن الحسن [ ع ] التميمي البصري، العبد الصالح الثقة.
يروى عن أبي الطفيل، ويزيد بن الشخير، وطائفة.
وعنه يحيى القطان، والمقرى، وعدة.
قال أحمد: ثقة وزيادة.
وروى عنه أنه كان يصلى في اليوم والليلة ألف ركعة.
ويقال: سقط منه دينار (1) ففتش عليه فوجده فلم يأخذه.
وقال: لعله غيره.
وكان يعمل في الجص.
__________
(1) س: مائة دينار.
(*)

(3/415)

وقال يحيى بن كثير البصري: اشترى كهمس دقيقا بدرهم، فأكل منه، فلما طال عليه كاله فإذا هو كما وضعه.
وقال أبو حاتم: لا بأس به.
وقال الازدي: قال ابن معين: ضعيف، كذا نقله أبو العباس النباتي ولم يسنده الازدي عن يحيى، فلا عبرة بالقول المنقطع، لا سيما وأحمد يقول في كهمس: ثقة وزيادة.
وقال عثمان بن دحية: ضعيف.
روى مناكير، وهذا أخذه ابن دحيم من المعدن الذي نقل عنه النباتي.
وقد مات سنة تسع وأربعين ومائة.
6982 - كهمس بن المنهال [ خ - مقرونا ].
عن سعيد بن أبي عروبة.
اتهم بالقدر.
وله حديث منكر أدخله من أجله البخاري في كتاب الضعفاء.
وقال أبو حاتم: محله الصدق، والحديث عن سعيد، عن قتادة، عن الحسن، عن سمرة: نهى النبي صلى الله عليه وسلم عن بيع السنين.
[ كوثر ] 6983 - كوثر بن حكيم.
عن عطاء، ومكحول، وهو كوفى نزل حلب.
حدث عنه مبشر بن إسماعيل، وأبو نصر التمار.
قال أبو زرعة: ضعيف.
وقال ابن معين: ليس بشئ.
وقال أحمد بن حنبل: أحاديثه بواطيل ليس بشئ.
وقال الدارقطني وغيره: متروك.
قال ابن عدى: سمعت أبا ميمون (1) أحمد بن محمد بن ميمون بن إبراهيم بن كوثر ابن حكيم بن أبان بن عبد الله بن عباس الهمداني الحلبي بحلب.
هكذا نسب إلى جد جده كوثر، وكناه أبا مخلد.
وقال أحمد: أحاديثه بواطيل، سمع منه هشيم أبو نصر التمار، حدثنا كوثر، عن
نافع، عن ابن عمر - أن أبا بكر بعث يزيد بن أبي سفيان إلى الشام، فمشى معهم
__________
(1) س: أبا الميمون.
(*)

(3/416)

نحوا من ميلين، فقيل له: يا خليفة رسول الله، لو ركبت ؟ قال: لا، إنى سمعت رسول الله صلى الله عليه وسلم يقول: من اغبرت قدماه في سبيل الله حرمهما الله على النار.
هشيم، عن كوثر بن حكيم، عن نافع، عن ابن عمر، عن أبي بكر: سألت رسول الله صلى الله عليه وسلم: ما النجاة من هذا الامر ؟ قال: شهادة أن لا إله إلا الله وأنى رسول الله.
إبراهيم بن خرزاذ (1)، حدثنا سعيد بن هشيم، عن أبيه، عن كوثر، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: يوم القيامة أول يوم نظرت فيه عين إلى الله عزوجل.
[ كيسان ] 6984 - كيسان، أبو عمر.
وقيل: أبو عمرو القصار.
عن يزيد بن بلال.
ضعفه يحيى بن معين.
وقال عبدالله بن أحمد: سألت أبي عن كيسان أبي عمر، فقال: ضعيف الحديث.
وقال الحكم بن مروان: حدثنا كيسان أبو عمر، عن يزيد بن بلال - وكان من أصحاب على - قال: رأيت راية على رضى الله عنه حمراء مكتوب فيها: محمد رسول الله صلى الله عليه وسلم.
قلت: روى عنه محمد بن ربيعة، وعبد الصمد بن النعمان، وعبيد الله بن موسى - فيه نظر - وقد روى أيضا عن يزيد بن بلال، سمع عليا يقول: أوصى رسول الله صلى الله عليه وسلم ألا يغسله غيرى، فإنه لا يرى أحد عورتى إلا طمست عيناه...الحديث.
__________
(1) ل: يزداد.
(*)

(3/417)

هذا منكر جدا.
روى عبد الصمد بن النعمان: حدثنا كيسان أبو عمر، عن يزيد بن بلال عن خباب (1)، عن النبي صلى الله عليه وسلم: إذا صمتم فاستاكوا بالغداة ولا تستاكوا بالعشى، فإن الصائم إذا يبست شفتاه كان له نور بين عينيه يوم القيامة /.
6985 - كيسان، أبو بكر.
عن ابن سيرين.
قال أبو الفتح الازدي: ضعيف (2).
__________
(1) ه: عن يزيد بن بلال بن حبان - تحريف.
(2) بعد هذا في ه: رجال حرف الكاف في الكامل سبعة عشر، وهنا خمسون.
(*)

(3/418)

حرف اللام [ لقمان، لقيط ] 6986 - لقمان بن عامر [ د، س ]، صاحب أبى أمامة الباهلى.
صدوق.
قال أبو حاتم: يكتب حديثه.
6987 - لقيط.
عن أبي بردة في صوم الصيف.
تكلم فيه، ولم يترك.
6988 - لقيط المحاربي (1)، أخباري حاطب ليل.
يتشيع من نسبه إلى لوط والشرقى بن قطامي.
غمزهم الحافظ ثم قال: فمن أراد الاخبار فليأخذها من مثل قتادة، وأبي عمرو بن العلاء، وابن جعدبة، ويونس بن حبيب، وأبي عبيدة، ومسلمة بن محارب، وأبي عاصم النبيل، وأبي عمر الضرير، وخلاد بن زيد، ومحمود بن حفص ابن عائشة الاكبر، وعبيد الله بن محمد - وهو ابن عائشة الاصغر، وعن أبي اليقظان،
وسحيم بن آدم، فإنهم مأمونون.
[ لمازة، لهيعة ] 6989 - لمازة (2) بن زبار [ د، ت، ق ]، أبو الوليد.
بصرى حضر وقعة الجمل.
وكان ناصبيا، ينال من على رضى الله عنه، ويمدح يزيد.
6990 - لهيعة بن عقبة [ ق ]، والد عبدالله.
تكلم فيه الازدي.
وقواه ابن حبان.
[ لوذان، لوط ] 6991 - لوذان بن سليمان.
شيخ لبقية.
قال ابن عدى: مجهول، وما رواه لا يتابع عليه، وسرد له ثلاثة أحاديث.
6992 - لوط بن يحيى، أبو مخنف، أخباري تالف، لا يوثق به.
__________
(1) هذه الترجمة ليست في س، ل.
(2) بضم اللام في س.
والضبط في التقريب بالحروف.
(*)

(3/419)

تركه أبو حاتم وغيره.
وقال الدارقطني: ضعيف.
وقال ابن معين: ليس بثقة.
وقال - مرة: ليس بشئ.
وقال ابن عدى: شيعي (1) محترق، صاحب أخبارهم.
قلت: روى عن الصعق (2) بن زهير، وجابر الجعفي، ومجالد.
روى عنه المدائني، وعبد الرحمن بن مغراء.
مات قبل السبعين ومائة.
[ ليث ] 6993 - ليث بن أنس.
عن ابن سيرين.
مجهول.
وقيل: كان قدريا صفريا، فالله أعلم.
6994 - ليث بن حماد [ الاصطخرى ] (3).
عن أبي يوسف القاضى.
ضعفه الدارقطني.
6995 - ليث بن داود القيسي.
عن مبارك بن فضالة.
أتى بخبر منكر جدا
في معجم ابن الاعرابي.
6996 - ليث بن سالم.
عن هشام (4) بن عروة.
لا يعرف.
روى عنه عبيد ابن واقد خبرا منكرا.
6997 - الليث بن أبي سليم [ عو، م - مقرونا ] الكوفى الليثى أحد العلماء.
قال أحمد: مضطرب الحديث، ولكن حدث عنه الناس.
وقال يحيى والنسائي: ضعيف.
وقال ابن معين أيضا: لا بأس به.
وقال ابن حبان: اختلط في آخر عمره.
وقال الدارقطني: كان صاحب سنة، إنما أنكروا عليه الجمع بين عطاء وطاوس ومجاهد حسب.
وقال عبد الوارث: كان من أوعية العلم.
قال أبو بكر بن عياش: كان ليث من أكثر الناس صلاة وصياما، وإذا وقع على شئ لم يرده.
__________
(1) س: شاعى وعليها علامة الصحة ! (2) في س، ه: وفى ل: الصعقب.
(3) ساقط في ل.
(4) ل: هشيم - تحريف.

(3/420)

وقال ابن شوذب، عن ليث، قال: أدركت الشيعة الاولى بالكوفة، وما يفضلون على أبي بكر وعمر أحدا.
قلت: حدث عنه شعبة، وابن علية، وأبو معاوية، والناس.
وقال ابن إدريس: ما جلست إلى ليث إلا سمعت منه ما لم أسمع منه.
وقال عبدالله بن أحمد: حدثنا أبي، قال: ما رأيت يحيى بن سعيد أسوأ رأيا في أحد منه في ليث، ومحمد بن إسحاق، وهمام.
لا يستطيع أحد أن يراجعه فيهم.
وقال ابن معين: ليث أضعف من عطاء بن السائب.
وقال مؤمل بن الفضل: سألت عيسى بن يونس عن ليث بن أبي سليم، فقال: قد رأيته وكان قد اختلط،
وكنت ربما مررت به ارتفاع النهار، وهو على المنارة يؤذن.
عبد الوارث، عن ليث، عن مجاهد وعطاء، عن أبي هريرة في الذي وقع على أهله في رمضان، قال له النبي صلى الله عليه وسلم: أعتق رقبة.
قال: لا أجد.
قال: أهد بدنة.
قال: لا أجد.
فذكر البدنة منكر.
أبو بكر بن أبي شيبة، حدثنا عبدالرحيم بن سليمان، عن ليث، عن عبدالملك، عن عطاء، عن ابن عمر: أتت امرأة فقالت: يا رسول الله، ما حق الزوج على زوجته ؟ قال: لا تمنعه نفسها، ولو كانت على ظهر قتب، ولا تصوم إلا بإذنه إلا الفريضة، فإن فعلت لم يقبل منها.
قالت: يا رسول الله، وما حق الزوج على زوجته ؟ قال: لا تصدق بشئ من بيته إلا بإذنه، فإن فعلت كان له الاجر وعليها الوزر، ولا تخرج من بيته إلا بإذنه، فإن فعلت لعنتها ملائكة الرحمة وملائكة الغضب حتى تموت أو تتوب.
قالت: يا نبى الله، وإن كان لها ظالما ؟ قال: وإن كان لها ظالما.
قالت: والذي بعثك بالحق لا يملك على أحد بعد هذا ما عشت.
ورواه جرير، عن ليث، عن عطاء نفسه.

(3/421)

أبو حفص الابار عن ليث، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: لا يركب البحر إلا حاج أو معتمر أو غاز.
الطبراني، حدثنا محمد بن معاذ الحلبي، حدثنا محمد بن كثير، حدثنا همام، عن ليث، عن مجاهد، عن ابن عمر - لا أعلمه إلا عن النبي صلى الله عليه وسلم، قال: من قال أنا عالم فهو جاهل.
قال الطبراني: لا يروى عن رسول الله صلى الله عليه وسلم إلا بهذا الاسناد.
(1 [ معتمر بن سليمان، عن ليث، عن سعيد بن عامر، عن عبدالله بن عمرو،
قال لى رسول الله صلى الله عليه وسلم: إن في أمتى نيفا وسبعين داعيا إلى النار، ولو شئت أنبأتكم بأسمائهم وأسماء آبائهم.
رواه ثلاثة عنه ] 1).
عمار بن محمد، عن ليث بن أبي سليم، قال: كان باليمن ماء يقال له زعاق، من شرب منه مات، فلما بعث النبي صلى الله عليه وسلم وجه إليه: أيها الماء أسلم فقد أسلم الناس، فكان بعد ذلك من شرب منه حم ولا يموت.
ورواه الحسن بن عرفة عنه.
موسى بن أعين، عن ليث، عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: من ولد له ثلاثة أولاد لم يسم أحدهم محمدا فقد جهل.
أبو حفص الابار، عن ليث، عن عبدالله بن حسن، عن أمه فاطمة بنت النبي صلى الله عليه وسلم - أن رسول الله صلى الله عليه وسلم قال: خياركم ألينكم مناكب وأكرمكم للنساء.
الحسن بن صالح، عن ليث وجابر، عن أبي الزبير، عن جابر - مرفوعا: من كان له إمام فقراءته له قراءة.
غندر، عن شعبة، عن ليث: سمع طاوسا عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: يسروا ولا تعسروا، وإذا غضب أحدكم فليسكت.
__________
(1) ليس في س.
(*)

(3/422)

عبد الوارث، عن ليث، عن مجاهد، عن أبي هريرة، - مرفوعا: لو أن رجلا صام لله يوما تطوعا ثم أعطى ملء الارض ذهبا لم يستوف ثوابه دون يوم الحساب.
قيل: مات ليث سنة ثلاث وأربعين ومائة.
6998 - الليث بن سعد [ ع ] الفهمى.
أبو الحارث.
أحد الاعلام والائمة الاثبات.
ثقة حجة بلا نزاع.
وقال يحيى بن معين: كان يتساهل في الشيوخ والسماع، وكان من أهل المعرفة.
وذكر أبو الوليد الطيالسي أن رواية الليث عن بكير بن الاشج مناولة.
قال عبدالله بن أحمد: ذكرت هذا لابي فأنكره.
وقال: الليث يقول حدثنى بكير، قد سمع من بكير نحو ثلاثين حديثا.
قلت: لولا أن النباتي ذكر الليث في تذييله على الكامل لما ذكرته، لانه ما هو بدون مالك ولا سفيان، وما تساهل فيه الليث فهو دليل على الجواز لانه قدوة.
6999 - الليث (1) بن سعد النصيبى.
أنبأنا الفخر على، أخبرنا ابن طبرزذ، أخبرنا على بن طراد، أخبرنا إسماعيل بن مسعدة، حدثنا حمزة الحافظ، سمعت جعفر ابن الفضل الوزير بمصر يقول: لم أحدث عن الليث بن سعد النصيبى، لانه ضعيف.
7000 - ليث بن عمرو بن سام (2).
قال النسائي: ضعيف.
7001 - ليث بن محمد الموقرى.
7002 - وليث بن أبي مريم.
قال النسائي: متروكان.
7003 - ليث بن أبي المساور (3).
عن عبدالله بن عمر العمرى.
ضعفه الازدي (4).
__________
(1) هذه الترجمة في س.
ومكانها في ه بعض عبارات مضطربة لا تفهم.
(2) ل: سالم.
والمثبت في ه، س.
(3) س: بن مساور.
(4) بعد هذا في ه: رجال حرف اللام في الكامل خمسة رجال.
وهنا ستة عشر رجلا.
وفى هامش س إلى قوله: خمسة رجال فقط.
(*)

(3/423)

حرف الميم [ مازن، ماضى ]
7004 - مازن العائذى.
يأتي (1).
7005 - الماضي بن محمد [ ق ]، أبو مسعود (2) الغافقي.
مصرى.
عن هشام ابن عروة، وليث بن أبي سليم، وجويبر.
وعنه ابن وهب ليس إلا.
وكان يكتب المصاحف.
قال ابن عدى: منكر الحديث.
وقال أبو حاتم: الحديث الذي رواه باطل.
قلت: له أحاديث منكرة، منها بإسناد فيه ضعف بمرة: الزنا يورث الفقر.
[ مالك ] 7006 - مالك بن أدى.
عن النعمان بن بشير.
مجهول.
وثق.
وقال الازدي: لا يصح إسناده.
7007 - مالك بن الازهر (3).
عن نافع.
وعنه ابن لهيعة.
قال الحاكم: مجهول.
قلت: وخبره باطل في ذكر زريب بن برتملا.
7008 - مالك بن إسماعيل [ ع ]، أبو غسان النهدي.
ثقة مشهور، تناكد ابن عدى بإيراده مع اعترافه بصدقه وعدالته.
وساق قول السعدى فيه: كان حسنيا (4) - يعنى على مذهب شيخه الحسن بن صالح.
وقد قال ابن معين فيما نقله عنه أبو حاتم: ليس بالكوفة أتقن من أبي غسان.
__________
(1) ل: في مأمون.
(2) في التهذيب: الماضي بن محمد بن مسعود.
وفى التقريب: الماضي بن محمد بن مسعود أبو مسعود الغافقي.
(3) هذه الترجمة ليست في س.
وهى في ه، ل.
وفى ل لم يشر إلى أنها عن الميزان.
(4) س: كان حسنى، وعليها علامة صح.
(*)

(3/424)

وقال أبو حاتم: لم أر بالكوفة أتقن منه لا أبو نعيم ولا غيره، له فضل وعبادة، كنت إذا نظرت إليه كأنه خرج من قبر، كانت عليه سجادتان (1).
7009 - مالك بن أعين الجهنى.
عن زيد بن وهب.
مجهول.
7010 - مالك بن بسطام الحرستانى.
عن واثلة بن الاسقع.
لا يعرف.
7011 - مالك بن الحارث السلمى.
وقيل الهمداني.
عداده في التابعين من رؤس الخوارج.
له: عن على وابن عباس.
روى عنه محمد بن قيس في ثقات أبي حاتم بن حبان، وفي الضعفاء للسعدي.
ولا يدرى من هو.
7012 - مالك بن الحسن بن مالك بن الحويرث.
عن أبيه، عن جده.
وعنه عمرو (2) بن أبان.
منكر الحديث.
ساق له ابن عدى خمسة أحاديث، وقال: لا يرويها إلا عمران الواسطي عنه، وعمران لا بأس به.
قال: وأظن أن البلاء فيه من مالك.
قلت: متونها معروفة في الجملة.
7013 - مالك بن أبي الحسن (3).
عن الحسن البصري.
مجهول.
7014 - مالك بن حمزة [ د، ق ] بن أبي أسيد الساعدي.
ذكره البخاري في الضعفاء، ثم قال: قال لنا على بن نصر، حدثنا عبدالله بن عثمان بن إسحاق بن سعد بن أبي وقاص - لقيته بالبصرة، سمع جده أبا أمه مالكا، عن أبيه، سمع أبا أسيد أن النبي صلى الله عليه وسلم دعا وقال أسكفة الباب والجدار: آمين.
لا يتابع عليه.
وقد ذكره ابن حبان في الثقات.
__________
(1) في التهذيب: سيماوتان.
(2) س: عمر.
(3) س: الحسين وعليها: كذا.
وفى هامشه: صوابه الحسن.
وفى ل أيضا الحسن.
وفى هامش س أيضا:...كذا رأيت بخط ابن الجوزى في الجرح والتعديل، وكان كتبه الحسين ثم أصلحه إلى الحسن.
وكذا هو في ثقات ابن حبان.
ولفظ ابن حبان فيه: مالك بن الحسن، يروى عن الحسن.
روى عنه مروان.
(*)

(3/425)

7015 - مالك بن الخير الزبادى (1).
مصرى.
محله الصدق.
يروى عن أبي قبيل، عن عبادة - مرفوعا: ليس منا من لم يبجل (2) كبيرنا.
روى عنه حيوة بن شريح، وهو من طبقته، وابن (3) وهب، وزيد بن الحباب، ورشدين.
قال ابن القطان: هو ممن لم تثبت عدالته - يريد أنه ما نص أحدا على أنه ثقة.
وفي رواة الصحيحين عدد كثير ما علمنا أن أحدا نص على توثيقهم.
والجمهور على أن من كان من المشايخ قد روى عنه جماعة ولم يأت بما ينكر عليه أن حديثه صحيح /.
7016 - مالك بن دينار [ عو ].
من علماء البصرة وزهادها المشهورين.
وكان ينسخ المصاحف.
صدوق.
وثقه النسائي وغيره.
وقال بعضهم: صالح الحديث.
وقال الازدي: يعرف وينكر.
وقال ابن المدينى: له نحو من أربعين حديثا.
قلت: استشهد به البخاري واحتج به النسائي، وذكره ابن حبان في الثقات.
يكنى أبا يحيى.
يروى عن أنس بن مالك.
وفي وفاته أقوال: أحدها سنة ثلاثين ومائة.
7017 - مالك بن زبيد الهمداني.
عن أبي ذر.
لا يعرف.
وذكره ابن حبان في تاريخه، فهو ثقة عنده.
روى عنه أبو إسحاق السبيعى.
7018 - مالك بن سعير [ ت، م، ق ] بن الخمس.
صدوق معروف.
روى عن هشام بن عروة، وابن أبي ليلى.
وعنه مؤمل بن يهاب، وأحمد بن الازهر، وجماعة.
__________
(1) بخاة معجمة ثم مثناة تحت ساكنة.
والزبادى - بفتح الزاى ثم موحدة (هامش س).
(2) س: يجل.
(3) ل: من طبقة ابن وهب.
(*)

(3/426)

قال أبو زرعة: صدوق.
وقال أبو داود: ضعيف.
قلت: مات سنة ثمان وتسعين ومائة.
خرج له البخاري متابعة.
7019 - مالك بن سلام.
عن مالك بن أنس.
قال الخطيب (1): في حديثه نكرة [ يغرب ] (2).
يروى عنه عبدالله بن حماد الآملي، وغيره، عن ثابت وغيره.
7020 - مالك بن سليمان.
بصرى.
عن يزيد الضبى.
تكلم فيه ابن حبان.
وقال العقيلى: مالك بن سليمان النهشلي، عن ثابت وغيره.
يروى مناكير، فذكر منها حديثه عن ثابت، عن أنس - مرفوعا: أفطر الحاجم والمحجوم.
وهذا المتن ثابت من غير حديث أنس.
7021 - مالك بن سليمان الهروي، قاضى هراة.
عن إسرائيل وشعبة [ وغيرهما ] (3).
قال العقيلى: فيه نظر.
وقال السليمانى: فيه نظر (4).
وضعفه الدارقطني.
7022 - مالك بن الصباح.
عداده في التابعين.
مجهول.
روى عنه عطاء بن السائب.
وثق.
7023 - مالك بن ظالم.
وقيل مالك بن عبدالله بن ظالم.
عن أبي هريرة.
قال الازدي: لا يتابع عليه، وساق له حديث: هلاك أمتى على يد أغيلمة من قريش.
7024 - مالك بن عبيدة [ الدئلى ] (5).
عن أبيه، عن جده.
لا يعرف، وحديثه
ساقه ابن عدى من طريق هشام بن عمار، حدثنا عبدالرحمن بن سعد بن عمار،
__________
(1) تاريخ بغداد: 13 - 158.
(2) ساقط في ل.
وليس في تاريخ بغداد أيضا.
(3) من ل.
(4) هذا في ه.
وفى س: قال العقيلى والسليماني فيه نظر.
وفى ل: قال العقيلى: فيه نظر وكذا قال السليمانى.
(5) من ل.
(*)

(3/427)

حدثنى مالك بن عبيدة الدئلى، عن أبيه، عن جده - أن رسول الله صلى الله عليه وسلم قال: لولا عباد ركع، وصبية رضع، وبهائم رتع، لصب عليكم العذاب صبا.
رواه ابن عدى، عن جماعة، عن هشام، قال عثمان الدارمي: قلت لابن معين: فمالك بن عبيدة تعرفه ؟ قال: ما أعرفه.
7025 - مالك بن عثمان.
عن...وبيض له ابن أبي حاتم.
مجهول.
وفي نسخة مالك عن عثمان.
7026 - مالك بن غسان (1) النهشلي.
بصرى.
عن ثابت.
لا يعرف.
وقيل: هو مالك بن سليمان.
مر (2).
7027 - مالك بن كراز.
خراساني.
مجهول، قاله ابن أبي حاتم.
7028 - مالك بن مالك.
من مشيخة أبي إسحاق السبيعى.
لا يدرى من هو.
قال البخاري: لا يتابع على حديثه.
قلت: وفي السند إليه ضرار بن صرد، وهو ضعيف.
وقال ابن عدى: سمعت ابن حماد يقول: قال البخاري: قال عبدالله بن محمد: حدثنا الحسين [ بن الحسين ] (3) الاشقر، حدثنا إسرائيل، عن أبي إسحاق، عن مالك بن مالك - ضعيف، عن صفية بنت حيى، قالت: قلت: يا رسول الله، ليس من نسائك أحد إلا ولها عشيرة تلجأ إليها غيرى، فإن حدث بك حدث إلى من ألجأ ؟ قال: إلى على.
وقد ذكره ابن حبان في ثقاته.
7029 - مالك بن أبي مريم [ د، ق ] الحكمى.
عن ابن غنم.
لا يعرف.
روى عنه حاتم بن حريث الطائى في الخمر.
7030 - مالك بن مسروح (4) [ ت ].
عن عامر الاشعري.
لايعرف.
روى عنه نمير بن أوس.
__________
(1) ل: وجزم الحسينى أن اسم ابيه سليمان.
وأما غسان فكنيته هو.
وأما ابن عدى فقال: مالك بن غسان النهشلي.
بصرى.
(2) صفحة 427 من هذا الجزء.
(3) من ل.
(4) وثق، كذا في الكاشف.
وقد رأيته في ثقات ابن حبان (هامش س).
(*)

(3/428)

7031 - مالك بن أبي المؤمل.
شيخ لعبيد الله بن زحر.
لا يعرف.
7032 - مالك بن نمير [ د، س، ق ] الخزاعى.
عن أبيه.
لا يعرف، ولابيه صحبة.
روى عنه عصام بن قدامة.
7033 - مالك بن يحيى بن عمرو بن مالك، أبو غسان النكرى.
عن أبيه.
تكلم فيه ابن حبان.
وقال البخاري: في حديثه نظر.
7034 - مالك بن يسار.
عن ابن الزبير.
وعنه زيد بن هاشم - مجهولان.
7035 - مالك الطائى [ ق ].
عن ابن مسعود.
لا يعرف.
تفرد عنه ابنه خشف.
[ مأمون ] 7036 - مأمون بن أحمد السلمى الهروي.
عن هشام بن عمار.
وعنه الجويبارى، أتى بطامات وفضائح.
قال ابن حبان: دجال، ويقال له مأمون بن عبدالله، ومأمون أبو عبد الله.
قال ابن حبان: سألته متى دخلت الشام ؟ قال: سنة خمسين ومائتين.
قلت: فإن هشاما الذي تروى عنه مات سنة خمس وأربعين ومائتين، فقال:
هذا هشام بن عمار آخر.
ومما وضع على الثقات أنه روى عن عبدالله بن مالك بن سليمان، عن سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: الايمان قول والعمل شرائعه.
وروى عن المسيب بن واضح، عن ابن المبارك، عن يونس، عن الزهري، عن سعيد، عن أبي هريرة - مرفوعا: من رفع يديه في الصلاة فلا صلاة له.
وروى عن الثقات - مرفوعا: من قرأ خلف الامام ملئ فوه نارا.

(3/429)

وروى عن أحمد بن عبدالله، عن عبدالله بن معدان الازدي، عن أنس - مرفوعا: يكون في أمتى رجل، يقال له محمد بن إدريس...الحديث.
قال: وإنما ذكرته ليعرف كذبه، لان الاحداث كتبوا عنه بخراسان.
7037 - مأمون العابدى (1).
عن على.
قال الازدي: زائغ لا يحتج به.
وقيل اسمه مازن.
[ مبارك ] 7038 - مبارك بن حسان [ ت ].
عن عطاء.
قال الازدي: يرمى بالكذب.
وقال ابن معين: ثقة.
وذكره البخاري فما ذكر فيه جرحا.
وقال أبو داود: منكر الحديث.
وقال النسائي: ليس بالقوى.
7039 - مبارك بن الحسين، أبو الخير الغسال المقرئ.
كان بعد الخمسمائة.
تكلم فيه ابن ناصر، ومشاه غير واحد.
7040 - مبارك بن أبي حمزة.
عن عبدالله بن فروخ - مجهولان ضعيفان.
، قاله أبو حاتم.
قلت: بل ابن فروخ صدوق.
7041 - مبارك بن الخل، أبو البقاء.
سمع من أبي الحسين بن النقور.
وعنه ابنه أبو الحسن الفقيه.
قال ابن (2) السمعاني: له كلام في التصوف خرج فيه إلى الشطح.
7042 - مبارك بن سحيم [ ق ].
له نسخة معروفة عن عبد العزيز بن صهيب.
قال أبو زرعة: ما أعرف له حديثا صحيحا.
وقال النسائي: لا يكتب حديثه.
قلت: روى عنه سويد بن سعيد، وحفص الربالى، وغيرهما.
وقال البخاري: منكر الحديث.
__________
(1) هذا في س وعليه علامة الصحة.
وفى ل: العائذى.
وقد سبق في مارن: العائذى.
(صفحة 424) من هذا الجزء.
(2) س: قال السمعاني.
(*)

(3/430)

7043 - مبارك بن سعد [ س ].
عن يحيى بن أبي كثير.
لا يعرف.
7044 - مبارك بن سعيد [ د، ت ]، أخو سفيان الثوري.
صدوق.
وثقه يحيى بن معين.
وقد ذكره العقيلى، تعلق عليه بحديث واحد خولف في سنده، فأى شئ جرى.
7045 - المبارك بن عبد الجبار، أبو الحسين بن الطيورى.
شيخ مشهور، مكثر ثقة، ما التفت أحد من المحدثين إلى تكذيب مؤتمن الساجى له.
مات سنة خمسمائة ببغداد.
7046 - المبارك بن عبدالله، هو أبو أمية المختط.
واه.
يذكر في الكنى.
7047 - المبارك بن فاخر، أبو الكرم النحوي.
من أئمة العربية.
كان ببغداد على رأس الخمسمائة.
ليس (1) بثقة، رماه بالكذب ابن ناصر وغيره، وقل ما روى من الآثار.
7048 - المبارك بن فضالة [ د، ت، ق ].
عن الحسن وغيره.
وكان من علماء
الحديث بالبصرة.
روى عنه وكيع، وعفان، وشيبان، وخلق.
وكان يحيى القطان يحسن الثناء عليه.
وقال يحيى بن معين: صالح، وقال أبو داود: شديد التدليس، فإذا قال حدثنا فهو ثبت.
وقال النسائي وغيره: ضعيف.
وقال المروزى، عن أحمد: ما روى عن الحسن فيحتج به.
وقال مبارك: جالست الحسن ثلاث عشرة سنة.
وقال ابن معين: قدري.
وقال أحمد أيضا: يقول في غير حديث عن الحسن، حدثنا عمران بن حصين، وأصحاب الحسن لا يقولون ذلك.
وقال أبو زرعة: يدلس كثيرا، فإذا قال حدثنا فهو ثقة، وكان عفان يوثقه.
وقال أبو حاتم: هو أحب إلى من الربيع بن صبيح، وكان عفان يرفعه ويوثقه، وقال: كان من النساك.
__________
(1) س: ثقة.
وفى ل: كانوا يقولون: إنه كذاب.
(*)

(3/431)

وقال ابن عدى: عامة أحاديثه أرجو أن تكون مستقيمة.
وقال بعض العلماء: كان جده أبو أمية مولى لعمر بن الخطاب فكاتبه فأدى إليه كتابته، فأطلق له مائتي درهم.
وسئل أحمد عن مبارك وأشعث، فقال: ما أقربهما، كان المبارك يدلس.
أخبرنا عبد الحافظ بن بدران، ويوسف بن غالية، قالا: أخبرنا موسى بن عبد القادر، أخبرنا سعيد بن أحمد، أخبرنا على بن أحمد، أخبرنا المخلص، أخبرنا البغوي، حدثنا شيبان، حدثنا مبارك بن فضالة، حدثنا الحسن، عن أنس، قال: كان رسول الله صلى الله عليم وسلم يخطب يوم الجمعة إلى جنب خشبة مسند ظهره إليها فلما كثر الناس قال: ابنوا لى منبرا، فبنوا له منبرا له عتبتان، فلما قام على المنبر يخطب حنت الخشبة إلى رسول الله صلى الله عليه وسلم، قال - وأنا في المسجد - فسمعت
الخشبة تحن حنين الوالد، فما زالت تحن حتى نزل إليها فاحتضنها فسكنت، وكان الحسن إذا حدث بهذا الحديث بكى، ثم قال: يا عباد الله، الخشبة تحن إلى رسول الله صلى الله عليه وسلم شوقا إليه لمكانه من الله، فأنتم أحق أن تشتاقوا إلى لقائه.
قال حجاج الاعور، وخليفة، وغيرهما: مات مبارك سنة أربع وستين ومائة.
وقال ابن سعد: سنة خمس.
وقال أبو الحسن المدائني: سنة ست.
وقد رأى أنسا يصلى.
7049 - مبارك بن مجاهد المروزى.
عن عبيد الله بن عمر.
ضعفه قتيبة، وغيره، ولم يترك.
وكان قدريا.
وهو أبو الأزهر الخراساني.
يروى عنه عصام بن يوسف البلخى، وغيره.
قال أبو حاتم: ما أرى بحديثه بأسا.
7050 - مبارك بن همام الانصاري.
عن بعض التابعين.
مجهول /.

(3/432)

[ مبشر ] 7051 - [ صح ] مبشر بن إسماعيل [ ع ].
صدوق عالم مشهور، من أهل حلب، من طبقة وكيع.
تكلم فيه بلا حجة، خرج له البخاري مقرونا بآخر.
وقال ابن سعد: كان ثقة مأمونا.
مات سنة مائتين.
7052 - مبشر بن عبيد [ ق ] الحمصى.
عن الزهري.
قال أحمد: كان يضع الحديث.
وقال البخاري: روى عنه بقية، منكر الحديث.
أبو تقى اليزنى، حدثنا بقية، حدثنا مبشر بن عبيد، عن زيد بن أسلم، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: شر الحمير الاسود القصير.
وقد طول ابن عدى ترجمته بالواهيات.
وقال: اصله كوفى.
وروى عنه أبو المغيرة.
وقيل: كان من قراء القرآن، فشغل عن ضبط الحديث.
وقال أبو المغيرة: كان مبشر بن عبيد عارفا بالنحو والعربية.
ابن راهويه، حدثنا بقية، عن مبشر بن عبيد، عن زيد بن أسلم، عن ابن عمر - مرفوعا: إن سهيلا كان عشارا ظلوما مسخه الله شهابا.
بقية وأبو المغيرة، وهذا حديثه، حدثنا مبشر بن عبيد، عن الحجاج بن أرطاة، عن عطاء، وعمرو بن دينار، عن جابر - مرفوعا: لا تنكحوا النساء إلا الاكفاء، ولا يزوجهن إلا أولياء، ولا مهر دون عشرة دراهم.
قال ابن عدى: وهذا باطل، لا يرويه غير مبشر.
ابن عدى، حدثنا ابن قتيبة، حدثنا عيسى بن هلال، حدثنا شريح بن يزيد، حدثنا مبشر بن عبيد القرشى، عن حميد، عن أنس: نهى النبي صلى الله عليه وسلم عن صيام الدأداء (1) آخر يوم من الشهر.
__________
(1) س: الدأدأة.
وفى ه: الدارات: تحريف، والمثبت في النهاية أيضا.
(*)

(3/433)

أبو حيوة شريح، وبقية، عن مبشر، عن حجاج، عن فضيل بن عمرو، عن سالم بن وابصة: سمعت النبي صلى الله عليه وسلم قال: إن هذه الاثعل (1) من شر السباع.
هشام الازرق، حدثنا بقية، عن مبشر بن عبيد، عن الزهري، عن ابن المسيب، عن أبي هريرة - مرفوعا: لما خلق الله آدم ضرب يده على شق آدم الايمن، فأخرج ذرا كالدر، وقال: يا آدم، هؤلاء ذريتك من أهل الجنة.
ثم ضرب بيده على شق آدم الايسر، فأخرج ذرا كالحمم، ثم قال: هؤلاء ذريتك من أهل النار.
أبو المغيرة، حدثنا مبشر بن عبيد، عن ابن جريج، عن عطاء، عن ابن عباس، قال: من لعب بالنرد فهو كآكل لحم الخنزير.
7053 - مبشر بن فضيل (2).
شيخ لسيف.
لا يدرى من هو.
7054 - مبشر السعيدى.
عن الزهري.
لا يعرف.
وعنه أبو بكر بن عياش.
[ متوكل ] 7055 - متوكل بن عدى.
عن الحسن - مجهول.
7056 - متوكل بن الفضيل (3) الحداد.
عن أبي ظلال.
ضعفه الدارقطني وغيره.
روى عنه إسحاق بن أبي إسرائيل.
[ المثنى ] 7057 - المثنى بن بكر.
عن أشعث بن سليم.
7058 - والمثنى بن دينار.
عن عبد العزيز بن صهيب - مجهولان.
قلت: فأما ابن بكر فهو أبو حاتم العبدى العطار، بصرى، ذكره العقيلى يروى عن بهز بن حكيم.
وعنه عبد الصمد بن النعمان.
قال العقيلى: لا يتابع على حديثه.
__________
(1) ثعالة: اسم للثعلب (هامش س).
(2) ل: فضل: والمثبت في س مضبوطا.
(3) ل: الفضل، والمثبت في س أيضا.
(*)

(3/434)

7059 - المثنى بن دينار.
عن أنس.
وعنه حجاج بن نصير بحديث: طلب العلم فريضة.
قال العقيلى: في حديثه نظر (1).
7060 - المثنى بن دينار القطان الاحمر.
بصرى.
عن القاسم بن محمد، وعبد العزيز بن قيس.
وعنه أبو عبيدة الحداد، وآخر.
قال أبو حاتم: مجهول، ووثقه غيره.
7061 - المثنى بن الصباح [ د، ت، ق ].
عن عطاء، وعمرو بن شعيب.
قال الفلاس: كان يحيى وعبد الرحمن لا يحدثان عنه.
وقال محمد بن المثنى: ما سمعت يحيى ولا عبدالرحمن حدثا عن سفيان، عن المثنى ابن الصباح شيئا قط.
وقال أحمد: لا يسوى حديثه شيئا.
وقال إبراهيم بن سعيد الجوهرى: سمعت ابن معين يقول: المثنى رجل صالح في نفسه، ليس بذاك، كان من أبناء فارس.
مات سنة تسع وأربعين ومائة.
وقال النسائي: متروك، وروى معاوية عن ابن معين، قال: يكتب حديثه ولا يترك.
وقال البخاري: قال يحيى القطان: يترك لاختلاط منه.
وقال ابن عدى: الضعف على حديثه بين.
7062 - المثنى بن عبدالرحمن [ د، س ] الخزاعى.
عن عمه أمية بن مخشى.
لا يعرف.
تفرد عنه جابر بن صبح.
قال ابن المدينى: مجهول.
7063 - المثنى بن عمرو.
قال ابن حبان: لا يجوز الاحتجاج به.
روى عن أبي سنان، عن أبي قلابة، قال: كنت عند ابن عمر فقال: لقد تبيغ بى الدم يا نافع، ابغ لى حجاما، ولا تجعله شيخا ولا شابا، فإنى سمعت رسول الله صلى الله عليه وسلم يقول: الحجامة على الريق أمثل، فيها شفاء وبركة، تزيد في العقل والحفظ...
__________
(1) ل: ويحتمل أن يكون هو الذى قبله.
(*)

(3/435)

الحديث بطوله.
رواه عبدالرحمن المقرئ، عن إسماعيل بن إبراهيم، حدثنى المثنى بن عمرو.
7064 - المثنى بن يزيد.
[ شيخ ] (1) شامى.
حدث عنه أبو التقى هشام اليزنى.
مجهول.
7065 - المثنى بن يزيد [ د ].
عن مطر الوراق.
تفرد عنه عاصم بن محمد العمرى.
[ مجاشع ] 7066 - مجاشع بن عمرو.
عن عبيد الله بن عمر.
قال ابن معين: قد رأيته أحد الكذابين.
وقال العقيلى: حديثه منكر.
حسن بن جبلة، حدثنا مجاشع، حدثنا عبدالرحمن بن زيد بن أسلم، عن أبيه، عن أنس - مرفوعا: ركعتان من المتزوج أفضل من سبعين ركعة من الاعزب.
بقية، عن مجاشع بن عمرو، عن عبيد الله بن عمر، عن نافع.
عن ابن عمر - مرفوعا: إذا غاب الهلال قبل الشفق فهو لليلة وإذا غاب بعد الشفق فهو لليلتين.
ورواه حماد بن عمرو وآخر - واهيان (2)، عن عبيد الله.
وروى عنه بقية بالسند المذكور - مرفوعا: ليصل الرجل في المسجد الذي يليه ولا يتبع المساجد.
قال البخاري: مجاشع بن عمرو أبو يوسف منكر مجهول.
موسى بن الاسود، ومخلد أبو محمد الحرانى، قالا: حدثنا مجاشع بن عمرو، عن محمد بن الزبرقان، عن مقاتل: عن أبي الزبير، عن جابر - مرفوعا: أهل الجنة يحتاجون إلى العلماء، وذلك بأنهم يزورون ربهم في كل جمعة، فيقول: تمنوا فيلتفتون إلى العلماء فيقولون (3): ما نتمنى ؟ فيقولون: تمنوا عليه كذا وكذا، فهم يحتاجون إليهم في الجنة.
__________
(1) ليس في س.
(2) ل: وه.
(3) س: فيقول.
(*)

(3/436)

قلت: وهذا موضوع، ومجاشع هو راوي كتاب الاهوال والقيامة، وهو جزآن (1) كل خبر واحد موضوع، رواه عن ميسرة بن عبد ربه، عن عبد الكريم الجزرى، (2 [ عن سعيد بن جبير ] 2)، عن ابن عباس.
وعنه على بن قدامة المؤذن شيخ لاسحاق بن سنين، وهو من الطبرزديات.
7067 - مجاشع بن (3) يوسف السلمى.
قال ابن حبان: يقلب الاسامي، ويرفع الموقوف، لا يحل كتب حديثه إلا على سبيل الاعتبار.
روى عن يزيد بن ربيعة، عن واثلة: سمع النبي صلى الله عليه وسلم يقول: من طلب علما فأدركه أعطاه الله كفلين من الاجر، ومن طلب علما فلم يدركه أعطاه الله كفلا.
قال: فغيره، وقال: أعطاه الله أجر ما علم وأجر ما عمل.
رواه هذيل بن إبراهيم الحمانى، حدثنا مجاشع.
والصحيح وقفه.
[ مجاعة ] 7068 - مجاعة بن الزبير.
عن محمد بن سيرين، وقتادة.
قال أحمد: لم يكن به بأس في نفسه.
وضعفه الدارقطني.
وقال ابن عدى: هو ممن يحتمل ويكتب حديثه.
قلت: روى عنه شعبة، وعبد الصمد التنورى، وعبد الله بن رشيد.
وقال شعبة: كان صواما قواما.
[ مجالد ] 7069 - مجالد بن أبي راشد.
عن ابن مسعود.
قال أحمد بن حنبل: ليس بشئ، يرفع أحاديث موقوفة.
__________
(1) ه: خبران.
(2) ساقط في س.
(3) ليس في س: وهو في ل - عن الميزان: وقال - بهد أن أورد الترجمة: وقد تقدم في الذى قبله أنه يكنى أبا يوسف.
فلعله تحرف اسم أبيه من كنيته.
(*)

(3/437)

7070 - مجالد بن سعيد [ عو، م معا ] الهمداني.
مشهور صاحب حديث على لين فيه.
روى عن قيس بن أبي حازم، والشعبى.
وعنه يحيى القطان، وأبو أسامة، وجماعة.
قال ابن معين وغيره: لا يحتج به.
وقال أحمد: يرفع كثيرا مما لا يرفعه الناس، ليس بشئ.
وقال النسائي: ليس بالقوى.
وذكر الاشج أنه شيعي.
وقال الدار قطني: ضعيف.
وقال البخاري: كان (1) يحيى بن سعيد يضعفه، وكان ابن مهدى لا يروى عنه.
وقال الفلاس: سمعت يحيى بن سعيد يقول: لو شئت أن يجعلها لى مجالد كلها عن الشعبى، عن مسروق، عن عبدالله - فعل.
وقيل لخالد الطحان: دخلت الكوفة فلم لم تكتب عن مجالد ؟ قال: لانه كان طويل اللحية.
قلت: من أنكر ماله: عن الشعبى، عن مسروق، عن عائشة - مرفوعا.
لو شئت لاجرى الله معى جبال الذهب والفضة.
وقال ابن حبان في ترجمته: حدثنا أحمد الصوفى، حدثنا يحيى بن معين، حدثنا يحيى بن زائدة، عن مجالد، قال: أشهد على أبى الوداك أنه شهد على أبي سعيد، عن النبي صلى الله عليه وسلم، قال: إن أهل الجنة ليرون أهل عليين، كما ترون الكوكب [ الدرى ] (2) في أفق السماء، وإن أبا بكر وعمر لمنهم وأنعما.
فقال له إسماعيل، وهو مع مجالد على الطنفسة: وأنا أشهد على عطية أنه شهد على أبي سعيد أنه سمع رسول الله صلى الله عليه وسلم يقول ذلك.
وأخبرنيه أبو المعالى الابرقوهى، وأنبأنا ابن صرما، وابن عبد السلام، قالا: أخبرنا محمد بن عمر، أخبرنا ابن النقور، أخبرنا الحربى، حدثنا الصوفى.
وقال البخاري في الضعفاء: ابن أبي القاضى، حدثنى عبدالله بن جرير - رجل
__________
(1) س: قال.
(2) ليس في س.
(*)

(3/438)

من بنى سعد، حدثنا عبدالله بن نمير، عن مجالد، عن الشعبى، عن ابن عباس،
قال: لما ولدت فاطمة بنت رسول الله صلى الله عليه وسلم سماها المنصورة، فنزل جبرائيل، فقال: يا محمد، الله يقرئك السلام، ويقرئ مولودك السلام، وهو يقول: ما ولد مولود أحب إلى منها، وأنها قد لقبها باسم خير مما سميتها، سماها فاطمة، لانها تفطم شيعتها من النار.
قلت: هذا كذب صريح، لانها ولدت من قبل البعثة بخمس سنين أو نحوها، وما كان ينبغى أن يذكر هذا الحديث في ترجمة مجالد، فإنه موضوع على ابن نمير، فالآفة من ابن جرير.
ومات مجالد سنة ثلاث وأربعين ومائة أو نحوها.
7071 - مجالد بن عوف [ د، س ].
عن خارجة بن زيد.
لا يعرف.
تفرد عنه أبو الزناد، وأثنى عليه.
[ مجاهد ] 7072 - مجاهد بن جبر [ ع ] المقرئ المفسر، أحد الاعلام الاثبات.
ذكره أبو العباس النباتي في تذييله.
وقال أبو بكر بن عياش: قلت للاعمش: ما بال تفسير مجاهد مخالف - أو شئ نحوه ؟ قال: أخذها من أهل الكتاب.
وقال النباتي: ذكر مجاهد في كتاب الضعفاء لابن حبان البستى، ولم يذكره أحمد ممن ألف في الضعفاء.
قال: ومجاهد ثقة بلا مدافعه.
ومن أنكر ما جاء عن مجاهد في التفسير في قوله (1): عسى أن يبعثك ربك مقاما محمودا - قال: يجلسه معه على العرش.
وروى الفضل بن ميمون أنه سمع مجاهدا يقول: عرضت القرآن على ابن عباس ثلاثين مرة.
__________
(1) سورة الاسراء، آية 79.
(*)

(3/439)

وعن مجاهد قال: قال لى ابن عمر: وددت أن نافعا يحفظ حفظك.
وقال الاعمش: كنت إذا رأيت مجاهدا كأنه جمال أو خربندج (1)، فإذا نطق خرج من فيه اللؤلؤ.
وقال ابن خراش وغيره: أحاديث مجاهد عن على مراسيل، لم يسمع منه شيئا.
قال يحيى القطان: مات مجاهد سنة أربع ومائة.
وأجمعت الامة على إمامة مجاهد والاحتجاج به.
7073 - مجاهد بن فرقد.
حدث عنه محمد بن يوسف الفريابى.
حديثه منكر تكلم فيه.
7074 - مجاهد بن وردان [ عو ].
عن عروة، عن عائشة في الفرائض.
رد ابن حزم خبره، وهو جيد حسن.
قال (2) الكوسج، عن ابن معين: لا أعرفه.
وقال أبو حاتم: ثقة.
[ مجمع ] 7075 - مجمع بن جارية بن عطاف الكوفى.
بيض له ابن أبي حاتم.
مجهول.
/ أما: 7076 - مجمع بن جارية [ خ، د، س، ق ] - ويقال مجمع بن يزيد الانصاري - فصحابي، من قراء القرآن على عهد النبي صلى الله عليه وسلم (3).
[ مجيبة، محارب ] 7077 - مجيبة الباهلى [ س ].
ويقال مجيبة الباهلية (4).
عن عمه في الصوم.
وعنه أبو السليل.
غريب.
لا يعرف.
__________
(1) هذا بالاصول.
(2) س: قاله الكوسج.
وفوقه: لعله: قال.
(3) في التقريب: وقيل: هو مجمع بن جارية الماضي وفى هامش س: في التذهيب: هو أحد
من جمع القرآن على عهد رسول الله.
(4) في التقريب: وقيل هي امرأة من الصحابة.
(*)

(3/440)

7078 - محارب بن دثار [ ع ].
من ثقات التابعين وأخيارهم وعلمائهم.
ولى قضاء الكوفة في إمرة خالد القسرى.
وحدث عن ابن عمر، وجابر.
وعنه شعبة، ومسعر، وعدة.
وثقه غير واحد.
وقال الثوري: ما يخيل إلى أنى رأيت أحدا أفضله عليه.
وقال ابن سعد: لا يحتجون به، كان ممن يرجئ عليا وعثمان.
ولا يشهد عليهما بإيمان ولا بكفر.
قلت: مات سنة ست عشرة ومائة.
وهو حجة مطلقا.
[ محاضر، محبر ] 7079 - محاضر بن المورع [ م، د، س ] الكوفى.
عن الاعمش، وجماعة.
قال أبو زرعة: صدوق.
وقال أبو حاتم: ليس بالمتين.
وقال أحمد بن حنبل: كان مغفلا جدا، لم يكن من أصحاب الحديث.
وقال النسائي: ليس به بأس.
قلت: روى عنه عباس، والصغانى، وخلق.
ومات سنة ست ومائتين.
وله في صحيح مسلم حديث واحد.
7080 - محبر بن قحذم، والد داود.
يروى عن أبيه.
ضعيف.
[ محبوب ] 7081 - محبوب بن الجهم بن واقد الكوفى.
عن عبيد (1) الله بن عمر، عن نافع بحديث في مواقيت الصلاة.
وعنه حميد بن الربيع، لا يتابع عليه.
أشار إلى لينه ابن عدى وابن حبان.
7082 - محبوب بن الحسن [ خ، ت ] القرشى، أبو جعفر البصري.
يقال
اسمه محمد (2).
__________
(1) ل: عبدالله.
(2) هو في محمد في التذهيب والكاشف.
والظاهر أنه في التهذيب كذلك.
وهو في ثقات ابن حبان سمى " محبوب " ولم ينبه على أن اسمه محمد، لكن ذكره في محمد بن الحسين.
وكذا ذكره المؤلف في هذا الكتاب في محمد (هامش في س).
(*)

(3/441)

خرج له البخاري مقرونا بآخر.
يروى عن يونس، وابن عون.
وعنه أحمد، والحسن الحلواني.
وثق، وقواه ابن معين.
وقال أبو حاتم: ليس بقوى.
وقال النسائي: ضعيف.
7083 - محبوب بن محرز [ ت ] القواريرى.
عن أبي مالك النخعي.
ضعفه الدارقطني.
وسئل عنه أبو حاتم فقال: يكتب حديثه.
قيل: أيحتج به ؟ فقال: يحتج بشعبة وسفيان.
قلت: روى عنه أبو بكر بن أبي شيبة.
7084 - محبوب بن موسى [ د، س ] الانطاكي، أبو صالح الفراء.
قال الدارقطني: صويلح، وليس بالقوى.
وقال العجلى: ثقة صاحب سنة.
روى عن ابن المبارك وجماعة.
وعنه [ أبو داود ] (1) محمد بن إبراهيم البوشنجى، وجماعة.
ومات سنة ثلاثين ومائتين.
قال أبو داود: ثقة لا يلتفت إلى حكاياته إلا من كتاب.
7085 - محبوب بن هلال.
عن عطاء بن أبي ميمونة.
لا يعرف، وحديثه منكر.
(2 [ ومقدار ما يرويه غير محفوظ.
وقال ابن حبان: روى عن عبيد الله ما ليس من حديثه.
ثم ساق حديث المواقيت وقال: ليس من حديث ابن عمر ولا نافع ولا عبدالله ] 2).
[ محتسب، محجن، محدوج ] 7086 - محتسب بن عبدالرحمن، أبو عائذ.
عن ثابت البنانى.
وعنه أبو عبيدة الحداد.
لين.
وقال ابن عدى: يروى عن ثابت أحاديث ليس بمحفوظة، منها: عن أنس حديث: طوبى لمن رأني وآمن بى مرة، وطوبى لمن لم يرنى وآمن بى سبع مرات.
__________
(1) ليس في س.
(2) من ل وحدها.
(*)

(3/442)

7087 - محجن.
عن عثمان رضى الله تعالى عنه.
وهو من مواليه.
قال البخاري: لم يصح حديثه.
7088 - محدوج الذهلى [ ق ].
عن جسرة.
قال البخاري: فيه نظر.
قلت: له حديث مقطوع.
[ محرز ] 7089 - محرز بن جارية.
بيض له ابن أبي حاتم.
مجهول.
وقيل ابن حارثة.
لا يدرى من هو.
7090 - محرز (1) بن هارون [ ت ] القرشى التيمى المدنى، ويقال محرر - بالاهمال.
عنده ثلاثة أحاديث عن الاعرج.
وعنه ابن أبي فديك، وأبو مصعب.
قال البخاري: منكر الحديث، وجعله براءين.
وخالفه ابن أبي حاتم وغيره، فقالوا بزاى.
وقد حسن له الترمذي حديثه: بادروا بالاعمال.
وقال الدارقطني: ضعيف.
وقال ابن حبان: لا تحل الرواية عنه ولا الاحتجاج به.
أبو مصعب، حدثنا محرز بن هارون، سمعت الاعرج يحدث عن أبي هريرة - مرفوعا: بادروا بالاعمال سبعا، هل ينتظرون إلا مرضا مفسدا، أو هرما مفندا،
أو غنى مطغيا، أو فقرا منسيا، أو مرتا مجهزا، أو الدجال فشر منتظر، أو الساعة فالساعة أدهى وأمر.
وقد روى هذا الحديث بإسناد أصلح من هذا، يرويه معمر، عن المقبرى، عن أبي هريرة.
وأخبرنا عيسى العطار، أخبرنا عبد الحق بن خلف، أخبرنا عبدالله بن صابر، عن أبي القاسم بن النسيب، أخبرنا محمد بن أبي نصر، أخبرنا المتانجى، أخبرنا أحمد
__________
(1) في التقريب: محرر - براءين، بوزن محمد.
(*)

(3/443)

ابن محمد بن ساكن - بالميانج، سنة ست وتسعين ومائتين، حدثنا أبو مصعب، حدثنا محرز بن هارون، عن الاعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: لعن الله سبعة من خلقه من فوق سبع سمواته، ورد لعنته على واحد منهم ثلاثا، فقال: ملعون ملعون ملعون من عمل بعمل قوم لوط، ملعون من ذبح لغير الله، ومن أتى شيئا من البهائم، ومن عق والديه، ومن جمع بين المرأة وابنتها، ومن غير حدود الارض، ومن ادعى إلى غير مواليه.
[ محصن، محفوظ ] 7091 - محصن بن على [ د، س ].
عن عوف بن الحارث، عن أبي هريرة في فوت الجماعة.
قال ابن القطان: هذا مجهول.
7092 - محفوظ بن بحر الانطاكي.
كذبه أبو عروبة.
حدث عنه أحمد بن على الجرجاني، ومحمد بن عوف الطائى.
فمن بلاياه: قال خيثمة، حدثنا ابن عوف، حدثنا محفوظ بن بحر، حدثنا موسى
ابن محمد الانصاري الكوفى، عن أبي معاوية، عن الاعمش، عن مجاهد، عن ابن عباس - مرفوعا: أنا مدينة الحكمة وعلى بابها.
7093 - محفوظ بن أبي توبة.
سمع عبد الرزاق.
ضعف أحمد أمره جدا.
وقال: كان يسمع معنا باليمن، ولم يكن ينسخ.
قلت: وهو محفوظ بن الفضل.
روى عن معن، وضمرة بن ربيعة.
حدث عنه إسماعيل القاضى، وعمر بن أيوب السقطى.
لم يترك.
7094 - محفوظ بن مسور الفهرى.
عن ابن المنكدر بخبر منكر.
وعنه بقية بصيغة عن.
لا يدرى من ذا.

(3/444)

[ محل ] 7095 - محل بن خليفة [ خ، د، س، ق ] الطائى.
صاحب عدى بن حاتم - وثقوه.
لحقه الثوري.
7096 - محل بن محرز الضبى.
عن أبي وائل.
صدوق، ولم يخرجوا له في الكتب شيئا.
لحقه أبو نعيم.
قال يحيى القطان: وسط، لم يكن بذاك.
وقال أبو حاتم: لا يحتج به.
ووثقه أحمد وغيره.
[ المحمدون ] 7097 - محمد بن إبراهيم [ ع ] التيمى المدنى.
من ثقات التابعين.
قال أحمد بن حنبل: في حديثه شئ.
يروى مناكير، أو قال: أحاديث منكرة.
قلت: وثقه الناس، واحتج به الشيخان، وقفز القنطرة.
7098 - محمد بن إبراهيم [ ت، ق ] الباهلى.
عن شهر بن حوشب، وغيره.
مجهول.
قلت: روى عنه جهضم بن عبدالله.
7099 - محمد بن إبراهيم بن محمد بن عبدالرحمن بن ثوبان العامري.
لا يعرف.
روى عنه ابن المبارك حديثا.
7100 - محمد بن إبراهيم التيمى.
شيخ لا يعرف.
روى عن أبي (1) شيبة.
وعنه إبراهيم بن عبدالحميد.
7101 - محمد بن إبراهيم بن عبدالله بن معبد بن عباس الهاشمي.
عن حرام ابن عثمان.
مجهول.
7102 - محمد بن إبراهيم [ ق ] بن العلاء الشامي الدمشقي السائح.
نزيل
__________
(1) ل: عن ابن أبى شيبة.
(*)

(3/445)

عبادان، كان من الزهاد.
روى عن عبيد الله بن عمرو، وإسماعيل بن عياش.
وعنه ابن ماجة وأبو يعلى.
وقال الدارقطني: كذاب.
وقال ابن عدى: عامة أحاديثه غير محفوظة.
وقال ابن حبان: لا تحل الرواية عنه إلا عند الاعتبار.
كان يضع الحديث.
روى عن الوليد، عن الاوزاعي، عن يحيى، عن أبي سلمة، عن أبي هريرة - مرفوعا: لا تعزير فوق عشرين سوطا.
وروى عن بقية، عن ثور، عن خالد بن معدان، عن وائلة - مرفوعا: المتعبد بغير فقه كالحمار في الطاحونة.
وروى عن شعيب بن إسحاق، عن هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: لا تنزلوهن الغرف، ولا تعلموهن الكتابة، وعلموهن المغزل وسورة النور.
قلت: صدق الدارقطني رحمه الله، وابن ماجة فما عرفه.
7103 - محمد بن إبراهيم القرشى.
عن رجل.
وعنه هشام بن عمار، فذكر
خبرا موضوعا في الدعاء لحفظ القرآن، ساقه العقيلى.
وأخبرنا المسلم، والمؤمل، والشيبانى، وأحمد بن أبى بكر - إجازة، قالوا: أخبرنا الكندى، أخبرنا القزاز، أخبرنا الخطيب، أخبرنا محمد بن عبد الواحد، أخبرنا أبو الفضل عبيد الله (1) الزهري، حدثنا حمزة بن الحسين السمسار، حدثنا الحكم بن عمرو الانماطى، حدثنا محمد بن إبراهيم القرشى، عن الثوري، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: دخلت الجنة فوجدت أكثر (2) أهلها اليمن، ووجدت أكثر أهل اليمن مذحج.
آفته القرشى.
7104 - محمد بن إبراهيم الصنعانى.
عن أحمد بن ميسرة.
ضعفه الازدي.
7105 - محمد بن إبراهيم بن عمرو.
عن أبيه، عن ابن جريج.
قال أبو عبد الله بن مندة: صاحب مناكير.
__________
(1) ل: أبو الفضل بن عبيدالله.
(2) ل: فوجدت أكثرها أهل اليمن.
(*)

(3/446)

7106 - محمد بن إبراهيم، أبو أمية الطرسوسى.
محدث رحال ثقة.
قال الحاكم: كثير الوهم.
قلت: وثقه أبو داود، وله رواية عن عبدالله بن بكر السهمى، وطبقته.
وهو بغدادي حافظ.
سكن طرسوس.
قال ابن زياد النيسابوري، والقاسم المحاملى: حدثنا أبو أمية، حدثنا أبو عاصم، عن ابن جريج، عن ابن شهاب، عن سعيد (1) وأبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: ليس منا من لم يتغن بالقرآن.
قال ابن زياد: وهم أبو أمية في ذكر سعيد [ فيه ] (2) ووهم أبو عاصم في متنه - يعنى إنما متنه ما أذن الله لشئ...الحديث.
كذا رواه ابن جريج من طريق عمار بن محمد، وعبد الرزاق ثم الزبيدى، وشعيب، وعقيل، ويونس، ومعمر،
وجماعة عن الزهري، عن أبي سلمة.
وأما المتن الذي أورده أبو عاصم فجاء عن أبي نهيك، عن سعد بن أبي وقاص - مرفوعا.
قال أبو بكر الخلال: إمام في الحديث، رفيع القدر جدا.
مات سنة ثلاث وسبعين ومائتين.
7107 - محمد بن إبراهيم بن العلاء بن زبريق (3) الحمصى الزبيدى.
قال محمد بن عوف: كان يسرق الحديث، فأما أبوه فغير متهم.
قلت: وتكلم فيه أيضا ابن عدى.
7108 - محمد بن إبراهيم المروزى.
عن عفان وغيره.
روى عنه خيثمة ابن سليمان مناكير.
تكلم فيه.
وأما الخطيب فوثقه.
حدث عنه أبو عمرو بن السماك.
7109 - محمد بن إبراهيم بن عزرة البصري.
روى عنه محمد بن سليمان المنقرى خبرا منكرا.
__________
(1) ه: عن سعيد بن أبى سلمة.
(2) ليس في س.
(3) ل: زريق - تحريف.
(*)

(3/447)

7110 - محمد بن إبراهيم بن زياد الطيالسي الرازي المحدث الجوال.
عن إبراهيم ابن موسى الفرا، ويحيى بن معين، وعنه الجعابى، وجعفر الخلدى /، وعدة.
ضعفه أبو أحمد الحاكم، وقال: لو اقتصر على سماعه ! وقال الدارقطني: متروك.
قلت: عمر إلى سنة ثلاث عشرة ومائة سنة.
أنبأنا على بن أحمد، أخبرنا الحرستانى، أخبرنا عبد الكريم بن حمزة، أخبرنا عبد العزيز الكتاني، حدثنا تمام الحافظ، حدثنا أبو جعفر أحمد بن إسحاق بن يزيد الحلبي، حدثنا محمد بن إبراهيم بن زياد بحلب، حدثنا أحمد بن حنبل، حدثنا
عبد الرزاق بن غزوان، حدثنا الليث بن سعد، حدثنا مالك، عن الزهري، عن عروة، عن عائشة: أن رجلا قال: يا رسول الله ! إن لى مملوكين يخونونى ويضربوني ويكذبوني، فأسبهم وأضربهم، فأين أنا منهم ؟ فقال: ينظر في عقابك وذنوبهم، فإن كان عقابك دون ذنوبهم كان لك الفضل عليهم، وإلا اقتص منك لهم غدا.
فبكى الرجل، فقال النبي صلى الله عليه وسلم: أما تقرأ (1): " ونضع الموازين القسط ليوم القيامة ".
[ قلت ] (2): هذا باطل.
فأما: 7111 - محمد بن إبراهيم بن بكير الطيالسي البصري، صاحب أبي الوليد - فما علمت به بأسا.
حدث عنه أبو القاسم الطبراني، وجماعة.
7112 - محمد بن إبراهيم بن كثير الصيرفى.
عن أبي نواس.
لا يعرف.
وعنه إسماعيل بن على الخزاعى.
7113 - محمد بن إبراهيم السعدى الفريابى (3).
روى الكثير عن الجويبارى، وابن كدام.
قال ابن حبان: يضع الحديث.
__________
(1) سورة الانبياء، آية 47.
(2) من ل.
(3) س: الفاريابى، وهما واحد.
(*)

(3/448)

7114 - محمد بن إبراهيم بن كثير الصوري، أبو الحسن.
عن الفريابى، ومؤمل بن إسماعيل.
وعنه إبراهيم بن عبد الرزاق الانطاكي، وعبد الرحمن بن حمدان الجلاب، وجماعة.
روى عن رواد بن الجراح خبرا باطلا ومنكرا في ذكر المهدى.
قال الجلاب: هذا باطل، ومحمد الصوري لم يسمع من رواد.
قال: وكان مع هذا غاليا في التشيع.
قال أبو نعيم: حدثنا سليمان بن أحمد، حدثنا محمد بن إبراهيم بن كثير، حدثنا رواد، حدثنا سفيان، عن منصور، عن ربعى، عن حذيفة، قال رسول الله صلى الله عليه وسلم: المهدى رجل من ولدى وجهه كالكوكب الدرى.
7115 - محمد بن إبراهيم السمرقندى الكسائي.
شيخ لابي عمرو بن السماك، حدث عنه بتلك الوصية المكذوبة عن النبي صلى الله عليه وسلم لعلى رضى الله عنه، فلعله هو الذي وضعها.
7116 - محمد بن إبراهيم الجويبارى الهروي.
عن مالك بن سليمان.
قال أبو عبد الله بن مندة: متروك.
7117 - محمد بن إبراهيم الهاشمي.
عن إدريس الاودى.
وعنه حرمى بن عمارة.
لا يعرف.
7118 - محمد بن إبراهيم بن حمش (1) النيسابوري.
من مشيخة الحاكم.
قال الحاكم: أفحش في التخليط [ لعدم معرفته ] (2).
7119 - محمد بن إبراهيم بن حبيش البغوي.
عن عباس الدوري.
قال الدارقطني: لم يكن بالقوى.
7120 - محمد بن إبراهيم بن فارس الشيرازي الكاغذى، متأخر.
قال ابن ناصر: ما كان ثقة.
وذكره الحافظ عبد الكريم في تاريخه فقال: محمد
__________
(1) الضبط في س.
(2) من ل.
(*)

(3/449)

ابن إبراهيم بن فارس الشيرازي الداودى الظاهرى الصوفى الكاغذى كان له حانوت ببغداد يبيع الكتب، سمع عبدالرحمن بن محمد بن على الرسعنى (2) بشيراز، ومحمد ابن الفضل بن لطيف بمصر، وسمع الرعاية من مؤلفها أبي الفتح محمد بن إسماعيل الفرغانى، وسمع بدمشق.
حدث عنه ابن الطيورى، وأبو بكر قاضى المارستان،
وإسماعيل بن السمرقندى، وأبو بكر محمد بن القاسم الشهرزورى، وعدة.
ثم قال أبو العز الحرانى، أخبرنا ابن الحريف، أخبرنا أبو بكر القاضى، أخبرنا ابن فارس الوراق، فذكر حديثا.
وقال السلفي: سألت شجاعا الذهلى عن هذا، فقال: سمعنا منه، وكان غير موثوق به فيما يدعيه من السماع.
وقال ابن خيرون: مات سنة أربع وسبعين وأربعمائة.
7121 - محمد بن إبراهيم الكسائي راوي صحيح مسلم عن ابن سفيان.
غمزه الحاكم، فقال: روى الصحيح من غير أصل.
7122 - محمد بن إبراهيم البصري.
عن فرات بن السائب.
وعنه محمد بن حاتم البغدادي.
قال أبو عبد الله بن مندة الحافظ: كان صاحب مناكير.
7123 - محمد بن (2) إبراهيم بن المنذر الحافظ العلامة أبو بكر النيسابوري، صاحب التصانيف، عدل صادق فيما علمت إلا ما قال فيه مسلمة بن قاسم الاندلسي: كان لا يحسن الحديث ونسب إلى العقيلى أنه كان يحمل عليه وينسبه إلى الكذب.
__________
(1) هذا في ل، وفى س: الرستقى.
(2) هذه الترجمة في ل.
وهى في س كما يأتي: محمد بن إبراهيم بن المنذر، الامام أبو بكر صاحب الخلاصات، ثقة حجة فقيه.
ما علمت فيه مقالا إلا ما قال أبو الحسن بن القطان: لا يلتفت إلى كلام العقيلى فيه.
وليست في ه.
(*)

(3/450)

وكان يروى عن الربيع بن سليمان عن الشافعي.
ولم ير الربيع ولا سمع منه، وذكر غير ذلك.
توفى سنة ثمان عشرة وثلاثمائة.
ولا عبرة بقول مسلمة.
وأما العقيلى فكلامه من قبيل كلام الاقران بعضهم في بعض، مع أنه لم يذكر في كتاب الضعفاء.
وقال أبو الحسن القطان: لا يلتفت إلى كلام العقيلى فيه.
7124 - محمد (1) بن إبراهيم بن فرنة (2) الخوارزمي.
لا يدرى من ذا.
وخبره غريب، فروى ابن شاهين عن نصر بن القاسم الفرائضى، حدثنا محمد بن إبراهيم بن فرنة، حدثنا معاذ بن هشام، عن أبيه، عن يحيى، عن زيد بن أسلم، عن أبي أسماء الرحبى، عن ثوبان، قال: جاءت ابنته هند وفي يدها فتخ (3) خواتيم ضخام، فجعل رسول الله صلى الله عليه وسلم يضرب يدها، فدخلت على فاطمة تشكو إليها، فانتزعت فاطمة سلسلة من عنقها، وقالت: هذه أهداها أبو حسن.
فدخل رسول الله صلى الله عليه وسلم والسلسلة في يدها، فقال: يا فاطمة، أيغرك أن يقول الناس: ابنة رسول الله وفي يدها سلسلة من نار، ثم خرج ولم يقعد فبعثت فاطمة بها إلى السوق فباعتها، واشترت بثمنها عبدا أعتقته، فحدث بذلك رسول الله صلى الله عليه وسلم، فقال: الحمد الله الذي نجى فاطمة من النار.
ثم وجدت ابن أبي داود قد رواه عن محمد بن يحيى الذهلى، عن وهب بن جرير، عن هشام الدستوائى.
(4 [ فصح الحديث مع غرابته.
وصوابه زيد بن سلام، أخرجه النسائي من حديث هشام الدستوائى ] 4).
__________
(1) هذه الترجمة ساقطة في ه.
وهى في ل - عن الميزان أيضا.
(2) فرنة - بفاء مضمومة وراء مهملة ونون مفتوحة.
(3) في النهاية: إن امرأة أتته وفى يدها فتخ - بضمتين - كثيرة.
وفى رواية فتوخ هكذا روى.
وإنما هو فتخ - بفتحتين: جمع فتخة.
وهى خواتيم كبار تلبس في الايدى، وربما وضعت
في أصابع الارجل (فتخ).
(4) ليس في ل.
(*)

(3/451)

7125 - محمد بن إبراهيم الجرجاني الكيال.
وضع على أبي العباس الاصم حديثا.
وليس بمشهور، إنما المشهور في مسند إصبهان أبو عبد الله محمد بن إبراهيم بن جعفر اليزدى (1) الجرجاني.
صدوق أملى مجالس عدة، ووقع لنا منها.
يروى عن الاصم، ومحمد ابن الحسين القطان، وطبقتهما.
روى عنه الرئيس الثقفى، وسليمان الحافظ، وخلق.
ومات سنة ثمان وأربعمائة.
7126 - محمد بن إبراهيم الفخر الفارسى الصوفى الراوى عن السلفي، حدثنا عنه الابرقوهى، وابن القيم: رأيت له تصانيف على طريقة الصوفية (2) الفلاسفة، فساءنى ذلك منه، وكان كثير الوقيعة في العلماء مغرى بوصف القدود والخدود والنهود ومن شعره: اسقنى طاب الصبوح * ما ترى النجم يلوح اسقنى كاسات راح * هي للارواح روح غن لى باسم حبيبي * فلعلي أستريح نحن قوم في سبيل العشق * نغدو ونروح نحن قوم نكتم الاسرار * والدمع يبوح قال أبو الفتح بن الحاجب: صاحب مقامات ومعاملات إلا أنه كان بذئ اللسان، كثير الوقيعة في الناس لمن عرف ولمن لم يعرف، لا يفكر في عاقبة ما يقول.
وكان ميله إلى الكلام أكثر من الحديث.
قال ابن نقطة: كان في لسانه بذاء، قرأت عليه يوما حكاية عن يحيى بن معين، فسبه ونال منه.
ومن تصانيفه كتاب الاسرار، وسر الاسكار، جمع فيه بين الحقيقة والشريعة
فتكلف، وقال ما لا ينبغى.
وله كتاب مطية النقل وعطية العقل في علم الكلام، وكتاب الفرق بين الصوفى والفقير، وكتاب جمحة (3) النهى في لمحة المها.
__________
(1) ل: الفروى.
(2) س: صوفية الفلاسفة.
(3) ل: جمعة.
(*)

(3/452)

قال ابن الحاجب: كان عنده دعابة في غالب الوقت، وكان صاحب أصول يروى منها.
قلت: وخطبة كتابه برق النقا وشمس اللقا: الحمد الله الذى أودع الخدود والقدود الحسن واللمعات (1) الحورية السالبة أرواح الاحرار، المفتونة بأسرار الصباحة المكنونة في أرجاء سرحة العذار، والنامية تحت أغطية السبحاتية (2) الفائحة عن أرجاء الدار وأكناف الديار، الدالة على الاشعة الجمالية الموجبة خلع العذار وكشف الاستار بالبراقع المسبلة على ثناء (3) الحسن الذي هو صبح الصباحة على ذرى الجمال المصون وراء سحب الملاحة المذهبة بالعقول إلى بيع العقار، وشرب العقار، وشد الزنار...إلى أن سرد قعاقع منمقة من هذا الهذيان والفشار.
مات في ذي الحجة سنة اثنتين وعشرين وستمائة عن أربع وتسعين سنة.
7127 - محمد بن أبان الواسطي [ خ ].
محدث شهير.
روى عن مهدى بن ميمون، وهشيم، والطبقة.
فيه مقال.
قال الازدي: ليس بذاك.
وقال ابن حبان في الثقات: ربما أخطأ.
وقد سمع من أبان العطار، وجرير بن حازم، وفليح، وكان أسند من بقى بواسط.
روى عنه أبو يعلى الموصلي، والباغندى.
ومات سنة ثمان وثلاثين ومائتين في عشر المائة.
7128 - محمد بن أبان بن صالح القرشى.
ويقال له الجعفي الكوفى.
حدث عن زيد بن أسلم، وغيره.
ضعفه أبو داود، وابن معين.
وقال البخاري: ليس بالقوى، وقيل: كان مرجئا (4).
__________
(1) ل: واللمحات.
(2) ل: السائحة.
(3) س: سيناء.
وفى ل: السناء.
(4) قال ابن سعد: مات في ذى الحجة سنة خمس وسبعين ومائة، عن إحدى وثمانين سنة، قاله الحسن (هامش س).
(*)

(3/453)

7129 - محمد بن أبان.
عن عائشة رضى الله عنها.
قال البخاري: لا يعرف له سماع منها.
هشيم، عن منصور، عن محمد بن أبان، عن عائشة، قال: ثلاث من النبوة: تعجيل الافطار وتأخير السحور، ووضع اليمنى على اليسرى في الصلاة.
7130 - محمد بن أبان.
عن عروة.
وعنه يحيى بن أبي كثير في نذر المعصية، وغير ذلك.
عبد الوارث، حدثنا هشام، عن يحيى، عن محمد بن أبان، عن عون بن عبدالله، قال: كان ابن مسعود إذا ركع قال: سبحان ربي العظيم ثلاثا.
مسلم، حدثنا أبان، حدثنا يحيى، عن محمد بن أبان، عن القاسم، عن عائشة، قال النبي صلى الله عليه وسلم: من نذر أن يعصى الله فلا يعصه.
تابعه حبان بن هلال، ورواه على بن المبارك عن يحيى، فقال: أيوب، عن القاسم، ذكره البخاري في الضعفاء.
7131 - محمد بن أبان الرازي.
عن هشام بن عبيد الله.
كذبه أبو زرعة وغيره.
دجال.
وفي الشيوخ محمد بن أبان غير واحد [ صادقون ] (1)، أجلهم (2) محمد بن أبان البلخى الحافظ، فهو: 7132 - محمد بن أبان [ خ، عو ] بن وزير، أبو بكر البلخى، مستملى وكيع
مدة، ويلقب بحمدويه.
روى عن غندر، وابن علية، وأبي بكر بن عياش، وابن عيينة، وابن وهب، وأبي خالد الاحمر، وطبقتهم.
وعنه الجماعة سوى مسلم، وإسماعيل القاضى، وعبد الله بن أحمد، وأبو حاتم، والبغوى، وخلق.
قال عبدالله بن أحمد: قدم علينا من بلخ وعرفه أبي فإنه كان معهم عند عبد الرزاق.
وقال أبو حاتم: صدوق.
وقال النسائي: ثقة.
وقال ابن حبان: كان ممن جمع وصنف.
__________
(1) ليس في س.
(2) من هنا إلى آخر الترجمة ساقط من ل.
(*)

(3/454)

قال البغوي: مات ببلخ سنة أربع وأربعين ومائتين.
وقد خرج البخاري، عن محمد بن أبان، عن غندر في موضعين من الصلاة، فقال الكلاباذى وغيره: إنه البخلى (1).
وقال الحافظ ابن عدى: بل هو الواسطي.
قال شيخنا المزني: وهذا محتمل، فإن البخاري ذكر في تاريخه الواسطي.
وما ذكر البلخى.
7133 - محمد بن أحمد بن أنس.
حدث عن أبي عامر العقدى، [ ويحيى ] (2).
ضعفه الدارقطني.
7134 - محمد بن أحمد بن يزيد البلخى.
عن عبدالاعلى النرسى.
قال ابن عدى: يسرق الحديث، كتبت عنه بدمشق، وكان يقول: إنه من سامرا، حدثنا بأشياء منكرة، ولم يكن من أهل الحديث، فحدثنا عن عبدالاعلى، حدثنا حماد بن سلمة، عن ثابت، عن أنس - مرفوعا: ائتمن الله على وحيه جبرائيل / ومحمدا ومعاوية.
7135 - محمد بن أحمد بن سهيل (3) الباهلى.
عن وهب بن بقية وغيره.
قال ابن عدى (4): هو أبو الحسن المؤدب، أصله واسطى.
كتبت عنه، وهو
ممن يضع الحديث.
7136 - محمد بن أحمد بن حسين الاهوازي الجريجى.
عن محمد بن المثنى.
قال ابن عدى: يروى عمن لم يلقه، قد كتبت عنه بتنيس، وسألت عنه عبدان فقال: كذاب، كتب عنى أحاديث بن جريج وادعاها عن شيوخ.
ومن مناكيره: ابن عدى، حدثنا محمد، حدثنا محمد بن مثنى، حدثنا ابن أبي عدى، حدثنا ابن عون، عن حميد بن هلال، عن عبدالله بن الصامت، عن أبي ذر - مرفوعا: زمزم طعام طعم وشفاء سقم.
__________
(1) في التذهيب: وهو أشبه (هامش س).
(2) ليس في س.
(3) ل: سهل.
(4) س: أبو زرعة.
(*)

(3/455)

7137 - محمد بن أحمد بن عثمان، أبو طاهر المدينى.
عن حرملة.
قال ابن عدى: يغلط ويثبت (1 [ عليه ولا يرجع.
وهو من موالى عثمان.
ذكره ابن يونس في الغرباء.
وقال: كان يحفظ ويفهم.
روى مناكير.
أراه كان اختلط لا تجوز الرواية عنه.
وقال محمد بن أحمد بن تميم - في كتاب الضعفاء: وما كان في الكتاب عن أبي الطاهر المدينى ! فإن محمد بن عبد العزيز ومحمد بن بسطام حدثانى به عن أبى الطاهر.
قلت: يروى عن حرملة وطبقته بمصر، وعن يعقوب بن كاسب.
توفى سنة ثلاث وخمسين ومائتين.
روى عنه ابن عدى.
ومؤمل بن يحيى.
وعدة ] 1).
7138 - محمد بن أحمد بن عثمان بن السوادى البغدادي، أخو عبيد الله الازهرى.
سمع ابن لؤلؤ الوراق، والحسين بن عبيد.
قال الخطيب: صدوق.
وقال خميس الجوزى: يتهم بالرفض.
7139 - محمد بن أحمد بن مهدى، أبو عمارة.
يروى عن محمد بن سليمان لوين، وغيره.
قال أبو الحسن الدارقطني: ضعيف جدا.
وقال أيضا: متروك.
حدثنا عنه أبو بكر الشافعي ودعلج.
قال الخطيب (2): في حديثه مناكير.
وغرائب، أخبرنا طلحة الكتاني، حدثنا أبو بكر الشافعي، حدثنا أبو عمارة، حدثنا أحمد بن كثير، حدثنا جعفر بن محمد العابد، حدثنا أبو يعقوب الاعمى، عن إسماعيل بن يعمر، عن محمد بن عبدالله الدغشى (3)، سمعت مجالدا، سمعت الشعبى، سمعت مسروقا، سمعت ابن مسعود، سمعت النبي صلى الله عليه وسلم يقول: القرآن كلام الله ليس بخالق ولا مخلوق، ومن زعم غير ذلك فقد كفر.
__________
(1) من ل.
(2) تاريخ بغداد 1 - 360.
(3) ل: الاعشى - تحريف.
والمثبت في تاريخ بغداد أيضا.
(*)

(3/456)

قال الخطيب: وفي إسناده غير مجهول.
قلت: هو موضوع على مجالد.
7140 - محمد بن أحمد بن سفيان، أبو بكر الترمذي، ولعله الباهلى.
روى عن سريج بن يونس حديثا موضوعا هو المتهم به.
7141 - محمد بن أحمد بن حمدان، أبو عمرو.
محدث نيسابور، زاهد ثقة.
رحل إلى الحسن بن سفيان وإلى أبي يعلى.
قال ابن طاهر: كان يتشيع.
قلت: ما كان الرجل والله الحمد غاليا في ذلك.
وقد أثنى عليه غير واحد.
7142 - محمد بن أحمد بن أبي صالح.
شيخ بغدادي.
نزل بلخ، وحدث
عن أبي شعيب الحرانى فتكلم فيه.
واه.
أتى بخبر منكر، وبقى إلى سنة ست وسبعين وثلاثمائة.
7143 - محمد بن أحمد بن حبيب الذراع.
عن أبي عاصم وطبقته.
وعنه عبد الصمد الطستى.
قال الدارقطني: ليس بالقوى.
مات سنة 285 (1).
7144 - محمد بن أحمد بن محمد بن جعفر، أبو الحسن الآدمى.
حدث عنه البرقانى بكتاب العلل لزكريا الساجى.
قال (2) حمزة بن محمد الدقاق: لم يكن صدوقا.
كان يسمع لنفسه، ومشاه البرقانى، وقال: لكن كان بذئ اللسان.
7145 - محمد بن أحمد بن إبراهيم بن المجير (3) الكتبى.
سمع من ابن القطيعى، وابن روزبة، وحدث، ولكنه متهم في كتابه (4) الطباق قليل الدين.
7146 - محمد بن أحمد بن سعيد، أبو جعفر الرازي.
لا أعرفه، لكن أتى بخبر باطل، هو آفته.
أخبرنا بلال المغيثى، أخبرنا ابن رواج، أخبرنا السلفي، أخبرنا الثقفى، حدثنا السلمى - إملاء، حدثنا أبو جعفر محمد بن سعيد، حدثنا ابن
__________
(1) ل: سنة ثمانين ومائتين.
(2) ل: قاله.
(3) ل: المحبر.
(4) س: كتاب.
(*)

(3/457)

وارة، حدثنا الفريابى، حدثنا سفيان، عن السدى، عن عبد خير، قال: كان لعلى أربعة خواتيم يتختم بها: ياقوت لقلبه، وفيروزج لبصره، وحديد صينى لقوته، وعقيق لحرزه...وذكر الحديث.
7147 - محمد بن أحمد بن حمدان، أبو الطيب الرسعنى.
روى عن إسحاق ابن شاهين.
كذاب.
وروى عن أحمد بن أخى ابن وهب، وشعيب بن أيوب الصريفينى، وسواد بن عبدالله العنبري، وخلائق.
وعنه أبو أحمد بن عدى، والحاكم، وقال: رأيتهم يكذبونه.
وكان يسكن برأس العين.
وقال ابن عدى: يضع أحاديث، وسمعت أبا عروبة يقول: لم أر في الكذابين أصفق وجها منه 7148 - محمد بن أحمد بن عيسى، أبو الطيب المروزى (1).
قال ابن عدى: كتبت عنه، كان يضع الحديث، كتبت عنه برأس عين، وسمعت أبا عروبة يقول: لم أر في الكذابين أصفق وجها منه.
روى عن الحسن الزعفراني، وبحر بن نصر وطبقتهما.
وساق ابن عدى له عدة أحاديث، وقال: عندي عنه ألف حديث، ولو ذكرت مناكيره لطالت.
[ قلت: والظاهر أنه الاول ] (2).
7149 - محمد بن أحمد بن عبدالله بن هاشم العامري المصرى.
مات بعد الاربعين وثلاثمائة.
قال أبو سعيد بن يونس: حدث بنسخة موضوعة.
وكان يكذب.
قلت: حدث عنه ابن جميع وابن مندة.
__________
(1) س: المروروذى.
(2) ليس في س.
ويلاحظ أن هنا تكرارا في هذه الترجمة والترجمة السابقة، ولذلك قال ابن حجر في ل: وأعاده الذهبي، وسمى جده عيسى.
ثم قال: فالظاهر أنه الاول.
قلت بل هو المتيقن.
فلذلك جمعته.
ولم يترجم ابن عدى إلا لواحد، ويجوز أنه ابن عيسى، فإن كان حمدان في نسبه ثانيا فلعله جد له أعلى.
وقد مضى له ذكر في ترجمة سليمان بن المعافى (5 - 40).
(*)

(3/458)

7150 - محمد بن أحمد بن يزيد السلمى.
كتب عنه ابن عدى، وقال: كان يسرق الحديث.
(1 [ مات سنة ثلاث وأربعين وثلاثمائة ] 1).
7151 - محمد بن أحمد بن حماد الحافظ، أبو بشر الدولابى الناسخ.
من أهل الرى.
سمع بندارا، وهارون بن سعيد الايلى وطبقتهما.
وعنه ابن عدى، والطبراني
وأبو بكر بن المقرى، وأبو بكر المهندس.
ولد سنة أربع وعشرين ومائتين.
قال ابن عدى: ابن حماد متهم فيما قاله في نعيم بن حماد لصلابته في أهل الرأى (2).
وقال حمزة السهمى: سألت الدارقطني عن الدولابى فقال: تكلموا فيه لما تبين من أمره الاخير.
وقال ابن يونس: كان الدولابى من أهل الصنعة حتى التصنيف، وكان يضعف.
مات بالعرج بطريق مكة سنة عشر وثلاثمائة.
7152 - محمد بن أحمد بن الحسن (3) بن خراش.
سمع أبا همام السكوني، وبشر بن الوليد.
وعنه أبو الفتح الازدي، وأبو أحمد الحاكم.
تكلم فيه أبو القاسم البغوي، وكان سيئ الرأى فيه.
7153 - محمد بن أحمد بن سعيد بن فرقد المخزومى.
من شيوخ ابن الاعرابي له مناكير يتأمل حاله.
7154 - محمد بن أحمد بن هارون الريوندى.
شيخ لابي عبدالله الحاكم.
متهم بالوضع.
7155 - محمد بن أحمد بن سهل، أبو غالب بن بشران اللغوى العلامة.
ويعرف بابن الخالة، له رياسة وجلالة.
قال خميس الحوزى: كان معتزليا، جالس ابن الجلاب، وابن دينار، وتخصص
__________
(1) من ل.
قال: وقد تقدم محمد بن احمد بن يزيد البلخى فيحتمل أن يكون هو هذا، بل هو المحقق (5 - 41).
(2) ل: الرى.
وفى س: الرى.
وفى هامشه: صوابه الرأى.
(3) ه: الحسين.
(*)

(3/459)

بابن كردان.
وكان يقول: قرأت على أبي إسحاق الرقاعى تلميذ السيرافى ألف (1)
ديوان من أشعار العرب.
مات سنة اثنتين وستين وأربعمائة.
7156 - محمد بن أحمد (2) بن عثمان، أبو الطاهر الاموى المدينى.
من موالى عثمان بن عفان.
ذكره ابن يونس في الشعراء.
وقال: كان يحفظ ويفهم.
روى مناكير، أراه كان اختلط، لا تجوز الرواية عنه.
وقال ابن عدى: يغلط ويثبت عليه ولا يرجع.
وقال أبو العرب محمد بن أحمد بن تميم في كتاب الضعفاء: وما كان في الكتاب عن أبي طاهر المدينى ؟ قال محمد بن عبد العزيز، ومحمد بن بسطام، حدثانى عن أبي الطاهر.
قلت: يروى عن حرملة وطبقته بمصر، وعن يعقوب بن كاسب.
توفي سنة ثلاث وثلاثمائة.
روى عنه ابن عدى، ومؤمل، ويحيى، وعدة.
7157 - محمد بن أحمد بن على، أبو بكر الريحاني (3) نزيل طرسوس.
روى عن عبدالله بن محمد الروحي وغيره.
قال أبو أحمد الحاكم: ذاهب الحديث.
7158 - محمد بن أحمد بن محمد أبو بكر الجرجرائى (4) المفيد.
روى عن محمد بن يحيى المروزى، وأبي شعيب الحرانى، وخلق.
وروى مناكير عن مجاهيل، منهم الحسن بن عبيد الله العبدى، عن عفان، ومسدد.
ومنهم أحمد بن عبدالرحمن، السقطى، عن يزيد بن هارون.
وقد حدث عنه البرقانى في صحيحه مع اعتذاره واعترافه بأنه ليس بحجة.
وقال: رحلت إليه فكتب عنه الموطأ عن الحسن بن عبيدالله عن القعنبى، فلما رجعت قال لى أبو بكر بن أبي سعد: أخلف الله عليك نفقتك، فدفعته إلى وراق، وأخذت بدله بياضا.
__________
(1) ل: وألف ديوانا.
(2) هذه الترجمة من س.
(3) ل: الزنجانى.
(4) ل: الجرجاني.
(*)

(3/460)

وقال [ لى ] (1) أبو الوليد الباجى: أنكرت على أبي بكر المفيد أسانيد ادعاها.
قلت: مات سنة ثمان وسبعين وثلثمائة، وله أربع وتسعون سنة.
وهو متهم.
7159 - محمد بن أحمد بن على، أبو مسلم البغدادي الكاتب نزيل مصر، وآخر أصحاب البغوي موتا.
قال الصوري: بعض أصوله عن البغوي وغيره جياد.
وقال المحدث أبو الحسين العطار (2): ما رأيت في أصول أبي مسلم الكاتب عن البغوي شيئا صحيحا غير جزء واحد، وما عداه كان مفسودا.
قال الخطيب (3): كان كاتب الوزير ابن خنزابة (4)، حدث عن البغوي، وابن أبي داود، وابن صاعد، وسعيد بن [ أبي ] (5) أخى زبير الحافظ، وابن دريد، وبدر بن الهيثم، وابن مجاهد.
قيل: مات في ذي القعدة سنة تسع وتسعين وثلثمائة.
7160 - محمد بن أحمد الخالدي.
روى عن أبي بكر بن خزيمة.
اتهمه أبو عبد الله الحاكم.
7161 - محمد بن أحمد بن محمد المسند رحلة الاندلس، إلى أبي عبدالله بن اليتيم، رحل به أبوه، وسمع الموطأ من ابن حنين (6)، عن ابن الطلاع.
وأكثر على السلفي، وشهدة، وخلق.
صدوق إن شاء الله.
ليس بمتقن، ولا يعتمد إلا على ما رواه من أصل.
تكلم فيه ابن مسدى والابار.
توفى سنة إحدى وعشرين وستمائة.
7162 - محمد بن أحمد [ بن إبراهيم ] (7) المقرئ، أبو الفرج الشنبوذى غلام ابن شنبوذ.
__________
(1) ليس في س.
(2) ل: القطان.
والمثبت في تاريخ بغداد أيضا.
(3) تاريخ بغداد 1 - 323.
(4) ل: ابن خير أنه - تحريف.
(5) ليس في س.
وفى تاريخ بغداد: وسعيد بن محمد أخى زبير الحافظ.
(6) كأنها حبش في س.
(7) ليس في س.
وهو في تاريخ بغداد أيضا.
(*)

(3/461)

أساء الثناء عليه الدارقطني.
وقال أبو بكر الخطيب (1): تكلم الناس في رواياته، فحدثني أحمد بن سليمان الواسطي المقرئ، قال: كان الشنبوذى يذكر أنه قرأ على الاشنانى فتكلموا فيه.
قلت: مولده سنة ثلاثمائة.
والاشناني فمات سنة سبع (2) وثلاثمائة.
وكان الشنبوذى رأسا في القراءة [ والتفسير ] (3)، ذكر أنه يحفظ خمسين ألف بيت من الشعر شواهد للقرآن.
فالله أعلم.
7163 - محمد بن أحمد بن عروة.
شيخ حدث عن الاصم.
ليس بثقة.
7164 - محمد بن أحمد بن على بن المخرم.
من كبار شيوخ أبي نعيم الحافظ.
روى عنه الدارقطني.
وضعفه.
وقال البرقانى: لا بأس به.
وقال ابن أبي الفوارس: لم يكن عندهم بذاك.
وهو ضعيف.
7165 - محمد بن أحمد بن يوسف، أبو الطيب البغدادي غلام ابن شنبوذ.
زعمم أنه قرأ على إدريس بن عبد الكريم، وروى عنه حديثا باطلا بإسناد ما فيهم متهم.
فالآفة هو.
روى عنه أبو نعيم (4).
7166 - محمد (5) بن أحمد بن حامد بن عبيد القاضى أبو جعفر البخاري عن إسماعيل الحاجبى.
وفي الصحيح غير ثقة.
قال ابن عساكر في مشيخة ابن البناء: مات سنة اثنتين وثمانين وأربعمائة (6).
7167 - محمد بن أحمد بن الحسين الواسطي القعنبى (7).
قال الاسماعيلي، لم يكن بذاك.
__________
(1) تاريخ بغداد 1 - 271.
(2) س: تسع.
وفى تاريخ بغداد: سبع وثمانين وثلاثمائة، وفيه إن مولده سنة ثلاثمائة.
(3) ليس في س.
(4) ل: وقد كرره المؤلف سهوا وهو محمد بن أحمد المقرئ المذكور قبل برقم 7162 (5) هذه الترجمة ليست في س.
(6) ل: وهذا هو المعروف بقاص حلب، أعاد المؤلف ترجمته بعد، وقد بسطها هناك (5 - 52).
(7) س: القصبى.
(*)

(3/462)

7168 - محمد بن أحمد (1) بن محمد بن عبدالرحمن المصرى.
عن أبي الحسين ابن جميع.
متهم في كتابه التسميع، وكان من طلبة الحديث.
ذكره الخطيب (2) في تاريخه فقال: سمعت أبا على الحسين بن أحمد الباقلانى وغيره من أصحابنا يذكرون أن المصرى كان يشترى من الوراقين الكتب التي لم يكن سمعها / ويسمع فيها لنفسه.
قلت: سمع بمصر من أبي الحسن الحلبي، واحترقت كتبه.
مات سنة أربع وأربعمائة.
7169 - محمد بن أحمد بن حمدان بن المغيرة القشيرى (3)، أبوجمزى (4).
قال الحسن بن على بن عمرو البصري الحافظ غلام الزهري: كان يضع الحديث.
وزعم لنا أنه سمع من إسحاق بن داود الصواف.
7170 - محمد بن أحمد بن بندار الاستراباذى.
قال أبو بكر الاسماعيلي: لم يكن شيئا.
7171 - محمد بن أحمد بن مخزوم أبو الحسين المقرئ.
يروى عن إبراهيم بن الهيثم البلدى، وإسحاق بن سنين، ونحوه.
روى عنه أبو حفص الكتاني،
وأبو بكر الابهري.
قال حمزة السهمى: سألت أبا محمد بن غلام الزهري عنه، فقال: ضعيف.
وسألت أبا الحسن التمار عنه، فقال: كان يكذب.
قلت: مات بعد الثلاثين والثلاثمائة.
7172 - محمد بن أحمد بن يعقوب الهاشمي المصيصى.
روى عن أبي (5) عروبة وابن جوصا، والغضائري الكبير.
وعنه أبو محمد الجوهرى.
قال الخطيب (6): كان سيئ الحال في الحديث، وقد حدث عن ابن جوصا، عن هشام بن عمار، فكذبوه لذلك.
__________
(1) في تاريخ بغداد 1 - 354.
(2) 1 - 354.
(3) ل: العنبري.
(4) ل: أبو حزام.
(5) ل: ابن عروبة - تحريف.
(6) 1 - 375.
(*)

(3/463)

7173 - محمد بن (1) أحمد بن محمد بن القاسم الهروي، أبو أسامة.
جاور بمكة، وروى القرآن (2) والتفسير عن النقاش، وتلا على أبي أحمد السامري، وأبي الطيب بن غلبون.
قال الدانى: رأيته يقرأ بمكة، وإنما أملى الحديث من حفظه فقلب الاسانيد وغير المتون.
مات بمكة سنة تسع عشرة وأربعمائة، عن ثمان وثمانين سنة.
وروى عن أبي الطاهر الذهلى وطبقته.
7174 - محمد بن أحمد بن إسماعيل [ أبو المناقب ] (3) القزويني.
ولد (4) أبي الخير الصوفى [ الاعمى ] (5).
ادعى السماع من أبي الوقت السجزى فكذب وترك حديثه، فآذى نفسه.
7175 - محمد بن أحمد بن عبدالله بن عبد الجبار العامري.
عن الربيع، وابن عبد الحكم، وبحر بن نصر.
وعنه ابن الضراب، وابن مندة، وابن جميع.
قال ابن يونس: كان يكذب.
وحدث بنسخة موضوعة.
توفى سنة ثلاث وأربعين وثلاثمائة.
7176 - محمد بن أحمد بن منصور.
عن أبي حفص الفلاس بخبر باطل في لعن الرافضة والجهمية.
لا يدرى من هو، وكذلك الراوى عنه.
7177 - محمد بن أحمد النحاس العطار.
شيخ متأخر.
قال ابن السمعاني: كذاب.
7178 - محمد بن أحمد بن عبدالله المتكلم.
قال ابن ناصر: لا يحتج به.
قلت: لا أعرفه (6).
__________
(1) هذه الترجمة ليست في س.
(2) ل: القراءات.
(3) من ل.
(4) س: والد.
(5) ليس في س.
(6) ل: وهذا هو الوليد المعتزلي الزاهد، صاحب ابن الحسن البصري من كبار المعتزلة (5 - 56).
(*)

(3/464)

7179 - محمد بن أحمد بن عبدا لباقي بن منصور.
قال ابن ناصر: لم يكن ضابطا.
7180 - محمد بن أحمد بن عياض.
روى عن أبيه أبي غسان أحمد بن عياض عن أبي طيبة المصرى، عن يحيى بن حسان، فذكر حديث الطير.
وقال الحاكم: هذا على شرط البخاري ومسلم.
قلت: الكل ثقات إلا هذا، فأنها أتهمه به، ثم ظهر لى أنه صدوق.
روى عنه الطبراني، وعلى بن محمد الواعظ، ومحمد بن جعفر الرافقى، وحميد بن يونس الزيات، وعدة.
يروى عن حرملة وطبقته، ويكنى أبا علاثة.
مات في سنة إحدى وتسعين ومائتين.
وكان رأسا في الفرائض.
وقد روى أيضا عن مكى بن عبدالله الرعينى، ومحمد بن سلمة المرادى، وعبد الله بن يحيى بن معبد صاحب ابن لهيعة.
فأما أبوه فلا أعرفه.
7181 - محمد بن أحمد بن محمد بن قادم القرطبى.
عن قاسم بن أصبغ.
ضعفه ابن الفرضى.
ومات سنة ثمان وثمانين وثلاثمائة.
7182 - محمد بن أحمد الحليمى، من ولد حليمة السعدية.
روى عن آدم ابن أبي إياس أحاديث منكرة، بل باطلة.
قال أبو نصر بن ماكولا (1): الحمل عليه فيها.
الحليمى، حدثنا آدم، حدثنا ابن أبي ذئب، عن معن بن الوليد، عن خالد بن معدان، عن معاذ، قال رسول الله صلى الله عليه وسلم: إذا كان يوم القيامة نصب لابراهيم ولى منبران أمام العرش، ونصب لابي بكر كرسى فيجلس عليه، فينادى مناد: يالك من صديق بين خليل وحبيب.
7183 - محمد بن أحمد بن إبراهيم، أبو الطيب البغدادي الشافعي.
عن أبي القاسم البغوي.
نزل المغرب، وأظهر بينهم الاعتزال فنفوه.
__________
(1) الاكمال 240.
(*)

(3/465)

7184 - محمد بن أحمد بن الحسن الجرجاني.
سمع أبا العباس الاصم.
تغير واختلط، قاله الحاكم.
7185 - محمد بن أحمد، أبو الحسن بن شمعون الواعظ.
كبير القدر، لكن له مقالات تخالف طريقة السلف، (1 [ وطعن أبو ذر الهروي في سماعه من أبي داود وقال: هو آخر باسمه ] 1).
وله عشرون مجلسا عالية سمعناها بالاجازة العالية.
حكى ابن حزم في الملل والنحل أنه زعم أن الاسم الاعظم سبعة وثلاثون حرفا من غير حروف المعجم.
7186 - محمد بن أحمد بن حاتم (2)، المعروف بقاضي حلب.
كذبه عبد الوهاب الانماطى.
7187 - محمد بن أحمد بن محمد الملقب ذو البراعتين.
قال ابن ناصر: رافضي لا تحل الرواية عنه.
7188 - محمد بن أحمد، أبو أحمد المطرز.
قال الدارقطني: حافظ ليس بالقوى.
7189 - محمد بن أحمد بن حبيب (3) الذارع.
يروى عن أبي عاصم.
قال الدارقطني: ليس بالقوى.
[ قيل: مات سنة ثمانين ومائتين ] (4).
7190 - محمد بن أحمد بن على بن الحسين (5) بن شاذان.
روى عن المعافى ابن زكريا، عن محمد بن أحمد بن أبي الثلج، عن الحسن بن محمد بن بهرام، عن يوسف ابن موسى القطان، عن جرير، عن ليث، عن مجاهد، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: لو أن الغياض أقلام، والبحر مداد، والجن حساب، والانس كتاب ما أحصوا فضائل على.
هذا كذب، رواه نور الهدى أبو طالب الزينبي عن هذا الشيخ.
__________
(1) ساقط من س.
(2) ل: حامد.
(3) انظر صفحة 457 من هذا الجزء.
(4) ليس في س، وانظر صفحة 457.
(5) ل: الحسن.
(*)

(3/466)

وروى نور الهدى عنه، حدثنا الحسن بن أحمد المخلدى، عن حسين بن إسحاق، عن محمد بن زكريا، عن جعفر بن محمد بن عمار، عن أبيه، عن جعفر بن محمد،
عن أبيه، عن جده، عن أبيه، عن على - مرفوعا: إن الله جعل لاخى على فضائل لا تحصى، فمن أقر بفضيلة له غفر الله له ما تقدم من ذنبه، ومن كتب فضيلة له لم تزل الملائكة تستغفر له ما بقى الكتاب.
ومن استمع إلى فضيلة من فضائله غفر الله له الذنوب التي اكتسبها بالنظر، النظر إلى على عبادة، ولا يقبل الله إيمان عبد إلا بولائه والبراءة من أعدائه.
هذا من أفظع ما وضع.
ولقد ساق أخطب خوارزم من طريق هذا الدجال ابن شاذان أحاديث كثيرة باطلة سمجة ركيكة في مناقب السيد على رضى الله عنه، من ذلك بإسناد مظلم: عن مالك، عن نافع، عن ابن عمر - مرفوعا: من أحب عليا أعطاه الله بكل عرق في بدنه مدينة في الجنة.
7191 - محمد بن أحمد بن على بن شكرويه القاضى، أبو منصور الاصبهاني.
حدث بأصبهان على رأس الثمانين وأربعمائة، وأملى مجالس.
ضعفه المؤتمن الساجى، ومشاه غيره.
7192 - محمد بن أحمد بن محمد، أبو عبد الله الساوى.
سمع أبا بكر الحيرى.
صدوق.
وقال ابن طاهر: حدث بمسند الشافعي من غير أصل سماعه.
قلت: ترخص المتأخرون في هذا كثيرا.
7193 - محمد بن آدم الجزرى.
عن سعيد بن أبي عروبة.
قال ابن مندة: مجهول.
7194 - محمد بن الازهر الجوزجانى.
عن يحيى بن سعيد القطان.
نهى أحمد عن الكتابة عنه، لكونه يروى عن الكذابين: محمد بن مروان الكلبى (1)، وغيره.
__________
(1) ل: الكذاب.
(*)

(3/467)

وقال ابن عدى: ليس هو بالمعروف.
7195 - محمد بن الازهر بن عيسى بن جابر الكرخي (1) الكاتب.
روى عن أبي عتاب الذلال، وعصمة بن سليمان مناكير (2).
وعنه أحمد بن على الورثائى (3)، قال ذلك أبو عبد الله بن مندة.
قال أحمد بن الفضل بن خزيمة: حدثنا محمد بن الازهر الكاتب، حدثنى سويد الحديثى (4)، حدثنا محمد بن عمر بن مهجع، عن الشعبى، عن ميمونة، بعثنى النبي صلى الله عليه وسلم بقمح إلى فاطمة لتطحنه، ثم ردنى إليها فوجدتها قائمة والرحى تدور، فأخبرت النبي صلى الله عليه وسلم، فقال: إن الله علم ضعف أمته (5)، فأوحى إلى الرحى أن تدور، فدارت.
هذا باطل، رواه أبو صالح المؤذن في مناقب فاطمة، عن أبي القاسم بن بشران، عنه.
7196 - محمد بن أسامة المدنى.
عن مالك، عن ابن المنكدر، عن جابر: كان يوسف عليه السلام لا يشبع، ويقول: إنى إذا شبعت نسيت الجائع.
رواه عنه إبراهيم بن سليمان.
لا أعرفه، ولا محمدا.
7197 - محمد بن إسحاق بن يسار [ عو، م معا ]، أبو بكر المخرمى، مولاهم المدنى، أحد الائمة الاعلام.
ويسار من سبى عين التمر، من موالى قيس بن مخرمة بن عبدالمطلب بن عبد مناف.
رأى محمد أنسا، وابن المسيب، وروى عن سعيد بن أبي هند، والمقبرى، وعطاء، والاعرج، ونافع، وطبقتهم.
وعنه الحمادان، وإبراهيم بن سعد، وزياد البكائى، وسلمة الابرش، ويزيد بن هارون، وخلق.
وقال ابن معين: قد سمع من أبي سلمة بن عبدالرحمن.
__________
(1) ل: الكوفى.
(2) ل: روى مناكير.
(3) في ل: الدربانى - تحريف.
(4) في ل: الجوينى.
(5) ل: فاطمة.
(*)

(3/468)

وثقه غير واحد، ووهاه آخرون [ كالدارقطني ] (1).
وهو صالح الحديث، ماله عندي ذنب إلا ما قد حشا في السيرة من الاشياء المنكرة المنقطعة والاشعار المكذوبة.
قال الفلاس: سمعت يحيى القطان يقول لعبيد الله القواريرى: إلى أين تذهب ؟ قال: إلى وهب بن جرير، أكتب السيرة.
قال: تكتب كذبا كثيرا.
وقال أحمد بن حنبل: هو حسن الحديث.
وقال ابن معين: ثقة، وليس بحجة.
وقال على بن المدينى: حديثه عندي صحيح.
وقال النسائي وغيره: ليس بالقوى.
وقال الدارقطني: لا يحتج به.
وقال يحيى بن كثير وغيره: سمعنا شعبة يقول: ابن إسحاق أمير المؤمنين في الحديث.
وقال شعبة أيضا: هو صدوق.
وقال محمد بن عبدالله بن نمير: رمى بالقدر، وكان أبعد الناس منه.
وقال ابن المدينى: لم أجد له سوى حديثين منكرين.
وقال أبو داود: قدري معتزلي.
وقال سليمان التيمى: كذاب.
وقال وهيب: سمعت هشام بن عروة يقول: كذاب.
وقال وهيب: سألت مالكا عن ابن إسحاق فاتهمه.
وقال عبدالرحمن بن مهدى: كان يحيى بن الانصاري ومالك يجرحان ابن إسحاق.
وقال يحيى بن آدم: حدثنا ابن إدريس، قال: كنت عند مالك فقيل له: إن ابن إسحاق يقول: اعرضوا على علم مالك فإنى بيطاره.
فقال مالك: انظروا إلى دجال من الدجاجلة.
وقال ابن عيينة: رأيت ابن إسحاق في مسجد الخيف فاستحييت أن يرانى معه أحد.
اتهموه بالقدر.
وروى أبو داود، عن حماد بن سلمة، قال: ما رويت عن ابن إسحاق إلا باضطرار.
وقال الفلاس: سمعت يحيى يقول: قال رجل لابن إسحاق كيف حديث شر حبيل بن سعد ؟ فقال: واحد يحدث عنه.
__________
(1) ساقط في س.
(*)

(3/469)

قال يحيى: العجب من ابن إسحاق يحدث عن أهل الكتاب، ويرغب من شرحبيل.
وقال أحمد بن حنبل.
حدثنا يحيى، قال: وقال هشام بن عروة أهو كان يدخل على امرأتي - يعنى محمد بن إسحاق / وامرأته فاطمة بنت المنذر.
قلت: وما يدرى هشام بن عروة ؟ فلعله سمع منها في المسجد، أو سمع منها وهو صبى، أو دخل عليها فحدثته من وراء حجاب، فأى شئ في هذا ؟ وقد كانت امرأة قد كبرت وأسنت.
وقال على: سمعت يحيى القطان يقول: دخل ابن إسحاق على الاعمش وكلموه فيه، ونحن جلوس، ثم خرج علينا الاعمش وتركه في البيت، فلما ذهب قال الاعمش: قلت له شفيق.
قال: قل أبو وائل.
قال (1): زودني من حديثك إلى المدينة.
قلت له: صار حديثى طعاما.
وقال على: سمعت ابن عيينة يقول: ما سمعت أحدا يتكلم في ابن إسحاق إلا [ في قوله ] (2) في القدر.
وقال على: سمعت يحيى يقول: حجاج بن أرطاة، وابن إسحاق، وأشعث بن سوار دونهما.
وقال ابن أبي فديك: رأيت ابن إسحاق يكتب عن رجل من أهل الكتاب.
قلت: ما المانع من رواية الاسرائيليات عن أهل الكتاب مع قوله صلى الله عليه وسلم: حدثوا عن بني إسرائيل ولا حرج.
وقال إذا حدثكم أهل الكتاب فلا
تصدقوهم ولا تكذبوهم، فهذا إذن نبوى في جواز سماع ما يأثرونه في الجملة، كما سمع منهم ما ينقلونه من الطب، ولا حجة في شئ من ذلك، إنما الحجة في الكتاب والسنة.
وقال أحمد: هو كثير التدليس جدا.
قيل له: فإذا قال أخبرني وحدثني فهو ثقة ؟ قال: هو يقول أخبرني ويخالف.
فقيل له: أروى عنه يحيى بن سعيد ؟ قال: لا.
ومن مناكيره: عن نافع، عن ابن عمر، قال: يزكى عن العبد النصراني.
__________
(1) ه: قال: وقال زودني.
(2) ساقط في س.
(*)

(3/470)

وقال ابن عدى: كان ابن إسحاق يلعب بالديوك.
قلت: لم يذكر ابن إسحاق أبو عبد الله البخاري في كتاب الضعفاء له.
أبو قلابة الرقاشى، حدثنى أبو داود سليمان بن داود، قال: قال يحيى القطان: أشهد أن محمد بن إسحاق كذاب.
قلت: وما يدريك ؟ قال: قال لى وهيب، فقلت لوهيب: وما يدريك ؟ قال: قال لى مالك بن أنس.
فقلت لمالك: وما يدريك ؟ قال: قال لى هشام بن عروة، قال: قلت لهشام بن عروة: وما يدريك ؟ قال: حدث عن امرأتي فاطمة بنت المنذر، وأدخلت على وهى بنت تسع، وما رآها رجل حتى لقيت الله تعالى.
قلت: قد أجبنا عن هذا، والرجل فما قال إنه رآها، أفبمثل هذا يعتمد على تكذيب رجل من أهل العلم.
هذا مردود.
ثم قد روى عنها محمد بن سوقة، ولها رواية عن أم سلمة وجدتها أسماء، ثم ما قيل من أنها أدخلت عليه وهى بنت تسع غلط بين، ما أدرى ممن وقع من رواة الحكاية، فإنها أكبر من هشام بثلاثة عشرة سنة، ولعلها ما زقت إليه إلا وقد قاربت بضعا وعشرين سنة، وأخذ عنها ابن إسحاق وهى بنت بضع وخمسين سنة
أو أكثر.
والحكاية فقد رواها عن أبي قلابة أبو بشر الدولابى، ومحمد بن جعفر بن يزيد، وعنهما ابن عدى، وغيره.
أبو بكر بن أبي داود، حدثنى ابن أبي عمرو الشيباني، سمعت أبي يقول: رأيت محمد بن إسحاق يعطى الشعراء الاحاديث يقولون عليها الشعر.
وقال أبو بكر الخطيب (1): روى أن ابن إسحاق كان يدفع إلى شعراء وقته أخبار المغازى ويسألهم أن يقولوا فيها الاشعار ليلحقها بها.
وقال أبو داود الطيالسي: حدثنى بعض أصحابنا، قال: سمعت ابن إسحاق يقول: حدثنى الثقة.
فقيل له: من ؟ قال: يعقوب اليهودي.
__________
(1) ترجمته مفصلة في الجزء الاول من تاريخ بغداد صفحة 214.
(*)

(3/471)

وروى عباس، عن ابن معين، قال: الليث بن سعد أثبت في يزيد بن أبي حبيب من محمد بن إسحاق.
يونس بن بكير، عن ابن إسحاق، عن عبدالله بن دينار، عن أنس، قيل يا رسول الله، ما الرويبضة ؟ قال: الفاسق (1) يتكلم في أمر العامة.
وقال أبو زرعة: سألت يحيى بن معين عن ابن إسحاق، هو حجة ؟ قال: هو صدوق، الحجة عبيد الله بن عمر، والاوزاعي، وسعيد بن عبد العزيز.
أبو جعفر النفيلى، حدثنى عبدالله بن فائد، قال: كنا نجلس إلى ابن إسحاق فإذا أخذ في فن من العلم ذهب المجلس بذلك الفن.
وقال محمد بن عبدالله بن عبد الحكم: سمعت الشافعي يقول: قال الزهري لا يزال بهذه الحرة علم ما دام بها ذاك الاحول - يريد محمد بن إسحاق.
وروى نحوها ابن قدامة وغيره، عن سفيان، عن الزهري.
ولفظه: لا يزال
بالمدينة علم مادام بها.
وقال يعقوب بن شيبة: سألت يحيى بن معين كيف ابن إسحاق ؟ قال: ليس بذاك.
قلت: ففي نفسك من صدقه [ شئ ] (2) ؟ قال: لا، وكان صدوقا.
[ وقال ] (2) سعيد بن داود الزبيري: حدثنى الدراوردى، قال: كنا في مجلس ابن إسحاق نتعلم، فأغفى إغفاءة، فقال: إنى رأيت الساعة كأن إنسانا دخل المسجد، ومعه حبل، فوضعه في عنق حمار، فأخرجه، فلما لبثنا أن دخل المسجد رجل معه حبل فوضعه في عنق ابن إسحاق، فأخرجه فذهب به إلى السلطان فجلد - قال سعيد: من أجل القدر.
وروى عن حميد بن حبيب أنه رأى ابن إسحاق مجلودا في القدر، جلده إبراهيم ابن هشام الامير.
__________
(1) النهاية: التافه ينطق في أمر العامة.
والروبيضة: تصغير الرابضة: وهو العاجز الذى ربض عن معالى الامور وقعد عن طلبها وزيادة التاء للمبالغة.
والتافه: الخسيس الحقير.
(2) ساقط في س.
(*)

(3/472)

قال يزيد بن هارون: سمعت شعبة يقول: لو كان لى سلطان لامرت ابن إسحاق على المحدثين.
عقبة بن مكرم، حدثنا غندر، عن شعبة، عن محمد بن إسحاق، عن الزهري عن سعيد، عن أبي هريرة - أن النبي صلى الله عليه وسلم صلى على النجاشي فكبر أربعا.
يحيى بن كثير العنبري، حدثنا شعبة، عن محمد بن إسحاق، عن الاعرج، عن أبي هريرة - مرفوعا: التسبيح للرجال والتصفيق للنساء.
أبو داود الطيالسي، حدثنا سعيد بن بزيع، قال: قال ابن إسحاق: حدثنى
شعبة، عن عبدالله بن دينار، عن ابن عمر: بايعت رسول الله صلى الله عليه وسلم فلقنني ما استطعت.
ثم ساق ابن عدى عدة أحاديث لابن إسحاق عن شعبة بن الحجاج، ومتونها معروفة.
إبراهيم بن سعد، عن ابن إسحاق، حدثني سفيان الثوري، عن ليث، عن طاوس، عن ابن عباس، قال: إنها لكلمة نبي، ويأتيك بالاخبار من لم تزود يعقوب بن إبراهيم، حدثنا أبي، عن ابن إسحاق، حدثنى الزهري، عن عروة، عن زيد بن خالد الجهنى: سمعت رسول الله صلى الله عليه وسلم يقول: من مس فرجه فليتوضأ.
يقال: هذا غلط، وصوابه عن بسرة بدل زيد.
يونس بن بكير، (1 [ عن ابن إسحاق ] 1)، عن عبدالرحمن بن الحارث، عن عبدالله بن أبي سلمة، عن ابن عمر - أنه بعث إلى ابن عباس يسأله: هل رأى محمد صلى الله عليه وسلم ربه ؟ فبعث إليه أن نعم.
رآه على كرسى من ذهب، يحمله أربعة من الملائكة: ملك في صورة رجل، وملك في صورة أسد، وملك في صورة ثور، وملك في صورة نسر، في روضة خضراء دونه فراش من ذهب.
__________
(1) ساقط في س.
(*)

(3/473)

البخاري في تاريخه، قال: وقال عباس بن الوليد: حدثنا عبدالاعلى، حدثنا ابن إسحاق، حدثنا محمد بن يحيى بن حبان، قال: كان جدى منقذ بن عمرو أصابته أمة في رأسه فكسرت لسانه وبزغت عقله، وكان لا يدع التجارة، فلا يزال يغبن فذكر ذلك للنبي صلى الله عليه وسلم فقال: إذا بعت فقل لا خلابة وأنت في كل سلعة ابتعتها بالخيار ثلاث ليال.
وعاش مائة وثلاثين سنة، فكان في زمن عثمان يبتاع من السوق فيغبن فيصير
إلى أهله فيلزمونه (1) فيرده ويقول: إن النبي صلى الله عليه وسلم جعلني بالخيار ثلاثا حتى يمر الرجل من أصحاب النبي صلى الله عليه وسلم فيقول: صدق.
هذا غريب، وفيه انقطاع بين ابن حبان وبين جد أبيه ابن علية وابن المبارك.
عن ابن إسحاق، حدثنا سعيد بن عبيد بن السباق، عن أبيه، عن سهل بن حنيف، قال: كنت ألقى من المذى شدة، وأكثر الاغتسال منه، فسألت عن ذلك رسول الله صلى الله عليه وسلم، فقال منه الوضوء.
قلت: فكيف بما يصيب ثوبي منه ؟ قال: يكفيك أن تأخذ كفا من ماء فتنضح به من ثوبك حيث ترى أنه أصابه.
فهذا حكم تفرد به محمد.
قال الترمذي: هذا حديث صحيح لا نعرفه إلا من حديث ابن إسحاق.
قال ابن عدى، قد فتشت أحاديث ابن إسحاق الكثير فلم أجد في أحاديثه ما يتهيأ (2) أن يقطع عليه بالضعف.
وربما أخطأ أو وهم كما يخطئ غيره، ولم يتخلف في الرواية عنه الثقات والائمة، وهو لا بأس به.
وقال الفسوى: حدثنا مكى بن إبراهيم، قال: جلست إلى ابن إسحاق - وكان يخضب بالسواد - فذكر أحاديث في الصفة.
فنفرت منها فلم أعد إليه، رواها عبد الصمد بن الفضل، عن مكى، وقال: فإذا (3) هو يروى أحاديث في صفة الله، لم يحتملها قلبى.
__________
(1) ه فيلومونه.
(2) ه: شيئا.
(3) س: قال: أهو.
(*)

(3/474)

وقال إسحاق بن أحمد النجارى الحافظ: سمعت محمد بن إسماعيل يقول: محمد بن إسحاق ينبغى أن يكون له ألف حديث ينفرد بها لا يشاركه فيها أحد.
وقال يعقوب بن شيبة: سألت ابن المدينى عن ابن إسحاق، قال: حديثه عندي صحيح.
قلت: فكلام مالك فيه ؟ قال: مالك لم يجالسه ولم يعرف، وأى
شئ حدث بالمدينة ؟ قلت: فهشام بن عروة قد تكلم فيه ؟ قال: الذي قال هشام ليس بحجة، لعله دخل على امرأته وهو غلام فسمع منها، وإن حديثه ليتبين فيه الصدق، يروى مرة: حدثنى أبو الزناد، ومرة: ذكر أبو الزناد، ويقول: حدثنى الحسن بن دينار، عن أيوب، عن عمرو بن شعيب، في سلف وبيع، وهو من أروى الناس عن عمرو بن شعيب.
وقال أحمد بن عبدالله العجلى: ابن إسحاق ثقة.
مات ابن إسحاق سنة إحدى وخمسين ومائة.
وقيل بعدها بسنة، فالذي يظهر لى أن ابن إسحاق حسن الحديث، صالح الحال صدوق، وما انفرد به ففيه نكارة، فإن في حفظه شيئا.
وقد احتج به أئمة، فالله أعلم.
وقد استشهد مسلم بخمسة أحاديث لابن إسحاق ذكرها في صحيحه.
7198 - محمد بن إسحاق بن راهويه الحنظلي.
سمع أباه وطبقته.
ولى قضاء مرو ثم نيسابور قال الخطيب (1): عالم جميل (2) الطريقة مستقيم الحديث.
وقال ابن قانع: قتلته القرامطة بطريق مكة سنة أربع وتسعين ومائتين.
قال الخليلى: لم يرضوه، ولم يتفق عليه أهل خراسان.
7199 - محمد بن إسحاق بن حرب اللؤلؤي البلخى.
عن مالك، وخارجة ابن مصعب.
وعنه ابن أبي الدنيا، والحسين بن أبي الاحوص، وجماعة.
وكان أحد الحفاظ إلا أن صالح بن محمد جزرة قال: كذاب.
__________
(1) تاريخ بغداد 1 - 224.
(2) ه: حميد.
(*)

(3/475)

وقال الخطيب (1): لم يكن يوثق به.
وقال أحمد بن سيار المروزى: كان آية من الآيات في الحفظ، وكان لا يكلمه أحد إلا علاه في كل فن.
وقال ابن عدى: لا أرى حديثه يشبه حديث أهل الصدق.
أحمد بن عثمان بن حكيم، حدثنا محمد بن إسحاق البلخى، حدثنا محمد بن يزيد ابن خنيس، حدثنا ابن أبي رواد، عن نافع، عن ابن عمر - مرفوعات: لكل صائم عند فطره دعوة مستجابة.
7200 - محمد بن إسحاق.
شيخ مدنى.
يروى عن سعيد بن زياد.
مجهول.
7201 - محمد بن إسحاق السجزى.
عن عبد الرزاق، ويعرف بابن شبوية.
قال ابن عدى: ضعيف، يقلب الاحاديث ويسرقها.
قلت: روى [ في ] (2) صحيفة همام قضى باليمين مع الشاهد.
وهذا باطل.
7202 - محمد بن إسحاق بن إبراهيم [ بن محمد ] (3) بن عكاشة ابن محصن الاسدي العكاشي، وهو محمد بن محصن، ينسب إلى الجد.
يروى عن جعفر بن برقان، والاوزاعي.
ويقال له الاندلسي.
قال البخاري: منكر الحديث.
وقال ابن معين: كذاب.
وقال الدارقطني: يضع الحديث.
قال هاشم بن القاسم الحرانى: حدثنا محمد بن إسحاق من ولد عكاشة، عن الاوزاعي، عن هارون [ بن محمد ] (4)، سمع قبيصة بن ذؤيب: سمعت أبا بكر الصديق - مرفوعا: من سر / مؤمنا فإنما يسر الله، ومن عظم مؤمنا فإنما يعظم الله.
فهذا كذب بين.
أحمد بن عبدالمؤمن المروزى، حدثنا محمد بن إسحاق، حدثنا إبراهيم بن أبي عبلة، سمعت أم الدرداء، عن أبي الدرداء، عن النبي صلى الله عليه وسلم: اصبروا وصابروا
__________
(1) 1 - 234: لم يكن يوثق في علمه.
(2) ساقط في ل.
(3) ساقط في س.
(4) مكانه بياض في س.
(*)

(3/476)

ورابطوا.
قال: اصبروا على الصلوات، وصابروا على قتال عدوكم، ورابطوا في سبيل الله لعلكم تفلحون.
وهذا باطل رفعه.
وله عن الثوري.
ومنهم من يقول: حدثنا محمد بن عكاشة.
فأما: 7203 - محمد بن عكاشة الكرماني فآخر كذاب عن عبد الرزاق.
يأتي.
7204 - محمد بن إسحاق الضبى (1).
عن روح بن عبادة.
تركه عبدالرحمن بن أبي حاتم.
وهو ابن إسحاق بن يزيد [ الضبى ] (2)، يكنى أبا عبدالله.
روى عن روح، وعبد الله بن نافع.
قال عبدالرحمن: كتبت عنه، ثم سألت أبا عون بن عمرو عنه، فقال: هو كذاب، فتركته (3).
7205 - محمد بن إسحاق السلمى المروزى.
عن ابن المبارك.
فيه جهالة، وأتى بخبر باطل، متنه: خيار أمتى علماؤها، وخيار علمائها رحماؤها، إن الله يغفر للجاهل أربعين ذنبا قبل أن يغفر للعالم ذنبا.
رواه سهل بن بحر، حدثنا (4) بن المبارك، عن الثوري، عن أبي الزناد، عن أبي حازم، عن أبي هريرة - مرفوعا، فذكره.
7206 - محمد بن إسحاق.
عن حماد بن زيد.
وعنه الحلواني.
مجهول.
قلت: لعله اللؤلؤي الذي مر (5).
7207 - محمد بن إسحاق التغلبي (6).
عن أبي الجحاف.
وعنه داود بن رشيد.
مجهول، قاله ابن مندة.
7208 - محمد بن إسحاق بن بريد الانطاكي.
حدث بدمياط عن الهيثم ابن جميل.
تكلم فيه.
__________
(1) في هامش س: الصينى في الاصل.
والضبي في نسخة.
(2) ساقط في س.
(3) س: وتركه.
(4) ل: عنه، عن ابن المبارك.
(5) صفحة 475 من هذا الجزء.
(6) ل: الثعلبي.
والمثبت عليه علامة الصحة في س.
(*)

(3/477)

7209 - محمد بن إسحاق بن دار الاهوازي.
حدث عنه أبو على الاهوازي مقرئ دمشق.
قال الخطيب أبو بكر: غير ثقة.
7210 - محمد بن إسحاق الصبغى (1)، أبو العباس النيسابوري، أخو الامام أبي بكر.
يروى عن يحيى بن الذهلى وجماعة.
قال الحاكم: كان أخوه ينهانا عن السماع منه لما يتعاطاه.
عاش مائة وأربع سنين، ومات في سنة أربع وخمسين وثلاثمائة.
قلت: هو آخر من حدث عن ابن الذهلى.
7211 - محمد بن إسحاق بن إبراهيم الاهوازي، ولقبه سركره (2).
عن موسى بن إسحاق بن موسى الخطمى.
قال أبو بكر بن عبدان الشيرازي: أقر بالوضع له عن الخطمى، عن أبيه، عن معن، عن مالك، عن الزهري، عن أنس - مرفوعا: إنما أنا رحمة مهداة.
7212 - محمد بن إسحاق بن مهران، أبو بكر المقرئ شاموخ.
يروى عن أحمد بن يوسف بن الضحاك، وعلى بن حماد الخشاب.
وعنه يوسف القواس.
قال الخطيب (3): حديثه كثير المناكير.
من ذلك: حدثنا على بن حماد، حدثنا على ابن المدينى، حدثنا وكيع، عن الاعمش، حدثنا جابر، عن مجاهد، عن ابن عباس - مرفوعا: لما عرج بن إلى السماء رأيت على باب الجنة مكتوبا: لاإله إلا الله محمد رسول الله، على حب الله، الحسن والحسين صفوة الله، فاطمة أمة الله، على باغضهم لعنة الله.
قال الخطيب: على بن حماد مستقيم الحديث، لا يحتمل مثل هذا.
قلت: هو (4) موضوع.
__________
(1) ل: الضبعى - تحريف، والمثبت في اللباب أيضا.
(2) هكذا في س، وعليه علامة الصحة.
وفى ل: سكرة.
وفى هامشه: نسخة سركوه وفى ه: سركوه.
(3) 1 - 258 من تاريخ بغداد.
(4) ل: هذا.
(*)

(3/478)

7213 - محمد بن إسحاق بن يحيى بن مندة، أبو (1) عبدالله العبدى الاصبهاني الحافظ الجوال، صاحب التصانيف، كان من أئمة هذا الشأن وثقاتهم، أقذع الحافظ أبو نعيم في جرحه لما بينهما من الوحشة، ونال منه، واتهمه، فلم يلتفت إليه لما بينهما من العظائم، نسأل الله العفو، فلقد نال ابن مندة من أبي نعيم، وأسرف أيضا.
ولد ابن مندة سنة عشر وثلاثمائة (2)، وسمع سنة ثمانى عشرة، وبعدها، ورحل سنة ثلاثين إلى نيسابور، فأدرك أبا حامد بن بلال، ومحمد بن الحسين القطان، وكتب عن الاصم نحوا من ألف جزء، ثم رحل إلى بغداد، فلقى ابن البخترى، والصفار، ولقى بدمشق أو غيرها خيثمة بن سليمان، ولقى بمكة أبا سعيد بن الاعرابي، وبمصر أبا الطاهر المدينى، وببخارى ومرو وبلخ، وطوف الاقاليم، وكتب بيده عدة أحمال، وبقى في الرحلة نحوا من أربعين سنة، ثم عاد إلى وطنه شيخا، فتزوج ورزق الاولاد، وحدث بالكثير.
وكان من دعاة السنة وحفاظ الاثر.
قال الباطرقانى: حدثنا ابن مندة إمام الائمة في الحديث.
وقال ابن مندة: كتبت عن ألف شيخ وسبعمائة شيخ.
وقال أبو إسحاق بن حمزة الحافظ: ما رأيت مثل أبي عبدالله بن مندة.
وقال جعفر المستغفرى: ما رأيت أحفظ من ابن مندة، وسألته ببخارى: كم يكون سماعات الشيخ ؟ قال، يكون خمسة آلاف مرة.
ويقال: إنه لما رجع إلى أصبهان قدمها ومعه أربعون حملا من الكتب والاجزاء.
والذي قال أبو نعيم في تاريخه: هو حافظ من أولاد المحدثين.
مات في سلخ ذي القعدة سنة خمس وتسعين وثلاثمائة.
اختلط في آخر عمره، فحدث عن أبي أسيد، وعبد الله ابن أخى أبي زرعة،
__________
(1) ل: ابن عبدالله - تحريف.
(2) ل: سنة ست عشر وثلاثمائة.
(*)

(3/479)

وابن الجارود، بعد أن سمع منه أن له عنهم إجازة، وتخبط في أماليه، ونسب إلى جماعة أقوالا في المعتقدات لم يعرفوا بها.
قلت: البلاء الذي بين الرجلين هو الاعتقاد.
7214 - محمد بن أسد المدينى الاصبهاني المعمر.
آخر أصحاب أبى داود الطيالسي.
قال أبو عبد الله بن مندة: حدث عن أبي داود بمناكير.
ومشاه غيره.
7215 - محمد بن أسعد المدينى.
عن عبدالله بن بكر المزني.
لا يعرف، والخبر منكر.
7216 - محمد بن أسعد الثعلبي.
عن زهير بن معاوية.
قال أبو زرعة: منكر الحديث.
وروى عنه إسحاق الكوسج، والدارمى عبدالله.
وهو مكى سكن المصيصة.
7217 - محمد بن أسعد، أبو المظفر العراقى.
روى عن ابن نبهان الكاتب، وغمزه (1).
كذبه ابن ناصر، ومشاه غيره.
روى عنه القاضى أبو نصر [ بن ] (2) الشيرازي، وجماعة.
7218 - محمد بن أسلم.
تابعي، أرسل حديثا.
يروى عنه ابن إسحاق.
مجهول.
7219 - محمد بن إسماعيل بن رجاء الزبيدى [ ق ].
عن سالم بن أبي حفصة وغيره.
شيعي.
وتفرد بحديث رواه عنه على بن ثابت الدهان.
وقال أبو حاتم: صالح الحديث.
7220 - محمد بن إسماعيل بن طريح الثقفى.
عن أبيه، عن جده قول أمية بن أبي الصلت عند الموت، قال البخاري: لا يتابع على حديثه، رواه عنه العلاء بن الفضل، ومحمد بن حوشب.
__________
(1) ل: وغيره.
(2) ليس في ل.
(*)

(3/480)

7221 - محمد بن إسماعيل الضبى.
عن أبي المعلى العطار.
قال البخاري: منكر الحديث.
على بن حميد الدهكى (1)، عن محمد بن أبي المعلى، عن سعيد بن جبير، عن ابن عباس، قال رجل: يا رسول الله علمني عملا أدخل به الجنة.
قال: كن مؤذنا أو إماما أو بإزاء الامام.
رواه البخاري في ترجمته والعقيلي.
7222 - محمد بن إسماعيل الوساوسى، بصرى.
عن زيد بن الحباب.
قال أحمد بن عمرو البزار الحافظ: كان يضع الحديث.
وقال الدارقطني وغيره: ضعيف.
قلت: له حديث في الاسراء سقته في الترجمة النبوية.
7223 - محمد بن إسماعيل الجعفري، عن الدراوردى وغيره.
قال أبو حاتم: منكر الحديث.
7224 - محمد بن إسماعيل المرادى (2).
أتى بحديث باطل، ولا يدرى من هو.
قال أبو حاتم: روى عن أبيه، وهما مجهولان.
7225 - محمد بن إسماعيل [ د ] بن عياش الحمصى.
قال أبو داود: لم يكن بذاك.
وقال أبو حاتم الرازي: لم يسمع من أبيه شيئا.
7226 - محمد بن إسماعيل بن مهاجر.
لا يعرف.
يقال: حدث عنه أبو داود الطيالسي.
7227 - محمد بن إسماعيل.
شيخ مدنى.
روى عن جعفر الصادق.
قال ابن مندة: مجهول.
7228 - محمد بن إسماعيل الواسطي الحساني [ ت، ق ].
روى عن وكيع وأقرانه.
وعنه الترمذي وابن ماجة، والمحاملى، وابن مخلد، وعدة.
وثقه الدارقطني.
وكان ضريرا وما به بأس [ لكنه ] (3) غلط غلطة ضخمة.
__________
(1) في ل، ه: الذهلى.
(2) في ل: الرازي.
(3) ساقط في س.
(*)

(3/481)

قال الترمذي: حدثنا محمد، سمعت ابن نمير، عن أشعث بن سوار، عن أبي الزبير، عن جابر، قال: كنا إذا حججنا مع رسول الله صلى الله عليه وسلم كنا نلبي عن النساء ونرمى عن الصبيان.
قال الترمذي: أجمع أهل العلم أن المرأة لا يلبى عنها غيرها، لكن لا ترفع صوتها.
قلت: الصواب رواية أبي بكر بن أبي شيبة (1) لهذا الخبر في مصنفه عن ابن نمير، ولفظه: حججنا مع رسول الله صلى الله عليه وسلم ومعنا النساء والصبيان، فلبينا عن الصبيان ورمينا عنهم.
7229 - محمد بن إسماعيل [ خ، د ] بن أبي سمينة، مولى بنى هاشم البصري.
أحد الثقات لحق يزيد بن زريع، وطبقته.
وقد روى البخاري عن رجل عنه في صحيحه والبغوى والناس.
مات سنة ثلاثين ومائتين.
وما علمت فيه مغمزا، لكن روى أبو داود في سننه عنه، قال: حدثنا معاذ، حدثنا هشام، عن يحيى، عن عكرمة، عن ابن عباس - أحسبه عن رسول الله صلى الله عليه وسلم: إذا صلى أحدكم إلى غير سترة فإنه يقطع صلاته الكلب والحمار والخنزير والمجوسي واليهودى والمرأة، ويجزئ عنه إذا مروا بين يديه [ على ] (2) قذفة بحجر.
قال أبو داود: لم أسمعه إلا منه، وذاكرت به فلم
يعرف وفي نفسي منه.
قلت صدوق، لانه منكر جدا، ولكنه قد شك في رفعه، ووقفه يحتمل إن كان محفوظا.
7230 - محمد بن إسماعيل بن سعد بن أبي وقاص.
لا يعرف.
والظاهر أنه إسماعيل بن محمد.
انقلب (3) /.
__________
(1) وقد روى هذا الحديث الآتى ابن ماجة في سننه من طريق أبى شيبة.
قال أبو الحسن.
ابن القطان: وهذا أولى بالصواب (هامش س).
(2) ليس في س.
(3) وفى ل: قال ابن أبى حاتم: إنما هو إسماعيل بن محمد بن سعد، فلعل إنسانا غلط فقلب اسم أبيه إلى اسمه.
ولم يميز البخاري ذلك، وظن أنه حق، فأدخله في هذا الموضع (5 - 79).
(*)

(3/482)

7231 - محمد بن إسماعيل بن جعفر، أبو الطيب البقال.
عن الحارث بن مسكين.
اتهمه الدارقطني، لانه روى عن الحارث، عن (1) ابن القاسم، عن مالك، عن نافع، عن ابن عمر - مرفوعا: من أصغى إلى زمارة بأذنيه حشاهما الله يوم القيامة مسمارا من نار.
وهذا موضوع ظاهر.
7232 - محمد بن إسماعيل الصرام (2).
قال أبو زرعة الكشى: كان يكذب، ويزور السماع.
7233 - محمد بن إسماعيل بن عامر الدمشقي.
عن أيوب بن حسان.
قال ابن مندة: صاحب مناكير.
7234 - محمد بن إسماعيل، مولى بنى هاشم.
بيض له ابن أبي حاتم.
مجهول.
7235 - محمد بن إسماعيل بن المبارك البغدادي.
عن ابن معاوية الضرير.
قال ابن مندة: له مناكير.
7236 - محمد بن إسماعيل بن أبي فديك المدنى [ ع ].
صدوق مشهور يحتج به في الكتب الستة.
حدث عن ابن أبي ذئب، والضحاك بن عثمان.
وعنه سلمة بن شيب، وعبد بن حميد، وخلق.
مات سنة مائتين.
قال ابن سعد وحده: ليس بحجة.
ووثقه جماعة.
(3 [ الثلاثة، عن ابن أبي فديك، حدثنا عبدالله بن عبدالرحمن - صدوق، عن يحيى بن أبي سفيان، عن جدته أم حكيمة، عن أم سلمة - مرفوعا: من أهل بحج أو عمرة من المسجد الاقصى غفر الله له ما تقدم من ذنبه وما تأخر.
غريب، تابعه الواقدي عن عبدالله ] 3).
__________
(1) ل: أبى القاسم.
(2) في ل: العوام - تحريف (3) ساقط في س.
(*)

(3/483)

7237 - محمد بن إسماعيل الطحاوي (1).
عن زهير بن محمد المكى.
قال ابن مندة: صاحب مناكير.
7238 - محمد بن إسماعيل الدولابى.
عن أبيه له مناكير، وما أدرى من هو.
7239 - محمد بن إسماعيل البصري.
عن سفيان بن عيينة.
مجهول.
7240 - محمد بن إسماعيل [ ت، س ]، أبو إسماعيل السلمى الترمذي ثم البغدادي.
صدوق حافظ.
قال عبدالرحمن ابن أبي حاتم: تكلموا فيه.
وقال النسائي: ثقة.
وقال الدارقطني.
: ثقة صدوق.
تكلم فيه أبو حاتم.
وقال الخطيب (2): كان فهما متقنا مشهورا بمذهب السنة.
قلت: سمع الانصاري، وأبا نعيم، وطبقتهما.
وعنه الترمذي، والنسائي،
وأبو بكر الشافعي، وابن مخرم، وخلق.
مات سنة ثمانين ومائتين.
حديثه عال في الغيلانيات.
7241 - محمد بن إسماعيل بن العباس، أبو بكر الوراق محدث فاضل، مكثر، لكنه يحدث من غير أصول، ذهبت أصوله.
وهذا التساهل قد طم وعم.
7242 - محمد بن إسماعيل بن موسى بن هارون، أبو الحسين الرازي.
عن أبي حاتم بحديث باطل.
قال الخطيب (3): كان غير ثقة، وأخبرنا ابن علان [ وغيره ] (4) إجازة - أن الكندى أخبرهم، أخبرنا أبو منصور الشيباني، أخبرنا أبو بكر الخطيب، أخبرنا على ابن أحمد الرزاز، أخبرنا محمد بن إسماعيل الرازي، حدثنا محمد بن أيوب، حدثنا هوذة بن خليفة، حدثنا ابن جريج، عن أبي صالح، عن أبي هريرة، قال: رأيت
__________
(1) في هامش س: ح: الطحان.
وفى ل أيضا: الطحان.
(2) تاريخ بغداد 2 - 42.
(3) تاريخ بغداد 2 - 50.
(4) ساقط في س.
(*)

(3/484)

معاذا يديم النظر إلى على، فقلت: مالك ؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: النظر إلى وجه على عبادة.
قلت: المتهم بوضعه الرازي، ثم إن محمد بن أيوب بن الضريس لم يدرك هوذة ولا ابن جريج ولا أبا صالح.
وقد ساق الخطيب في ترجمة هذا عدة أحاديث من وضعه، وعاش إلى بعد خمسين وثلاثمائة، وذكر أنه سمع من موسى بن نصر الرازي صاحب جرير، فما صدق ولا لحقه.
7243 - محمد بن إسماعيل بن مهران النيسابوري.
صدوق مشهور، ولكنه أسكت قبل موته بست سنين، فالآخذ عنه فيها ضعيف.
7244 - محمد بن إسماعيل، أبو عبد الله البخاري.
شاب قدم بغداد طالب
حديث على رأس سنة خمسمائة، وكتب عن أصحاب أبى على بن شاذان.
قال أبو الفرج بن الجوزى وغيره: كان كذابا (1).
7245 - محمد بن أسود بن خلف.
عن أبيه - أن النبي صلى الله عليه وسلم أمره أن يجدد أنصاب الحرم.
لا يعرف هو ولا أبوه.
تفرد عنه عبدالله بن عثمان بن خثيم.
7246 - محمد بن أشرس السلمى.
نيسابورى.
عن مكى بن إبراهيم، وإبراهيم بن رستم، وطائفة.
متهم في الحديث.
وتركه أبو عبد الله بن الاخرم الحافظ، وغيره.
أخبرنا أحمد بن تاج الامناء، عن عبد المعز، أخبرنا زاهر، أخبرنا أبو عثمان البخترى (2)، أخبرنا زاهر بن أحمد، حدثنا محمد بن عبدالله بن خليفة الاحنفى، حدثنا محمد بن أشرس السلمى، حدثنا الحسين بن الوليد، حدثنا شعبة، عن ابن جدعان، سمعت أبا المتوكل، عن أبي سعيد، قال: أهدى ملك الروم إلى رسول الله صلى الله عليه وسلم جرة فيها زنجبيل، فأطعم كل إنسان قطعة.
__________
(1) في ل: كان محمد لينا.
(2) في ل: البحترى - تحريف.
(*)

(3/485)

هذا إنما يعرف بعمرو بن حكام، عن شعبة، فالحسين بن الوليد من ثقات الخراسانيين، لا يحتمل هذا.
قال أبو الفضل السليمانى: ومحمد بن أشرس لا بأس به.
7247 - محمد بن أبي الاشعث.
عن نافع.
مجهول.
7248 - محمد بن أشعث.
عن أبي سلمة.
لايعرف.
وعنه نجم (1) بن بشير.
قال العقيلى: حديثه غير محفوظ.
7249 - محمد بن الاشعث الكوفى.
من شيوخ ابن عدى.
اتهمه ابن عدى بالكذب.
7250 - محمد بن الاشقر.
حدث بدمياط عن سفيان الثوري.
قال ابن مندة: روى موضوعات.
7251 - محمد بن أميل التميمي الموصلي.
عن عبدالله بن إبراهيم (2) الغفاري.
أتى بموضوعات.
7252 - محمد بن أنس [ د ] الرازي.
عن الاعمش.
تفرد بأحاديث ولم يترك، وهو ابن أخى جرير (3).
قال الدارقطني: ليس بالقوى.
إبراهيم بن موسى الفراء، حدثنا محمد بن أنس، عن مطرف، عن أبي الجهم، عن البراء، قال: كان رسول الله صلى الله عليه وسلم لا يصلى صلاة مكتوبة إلا قنت فيها.
الصواب موقوف.
7253 - محمد بن أيوب اليمامى.
عن أبي هريرة.
وعنه الاوزاعي، وعكرمة ابن عمار.
مجهول.
قلت: لا، ولكن يجهل، أسمع عن أبي هريرة أم لا.
__________
(1) ل: منجم.
(2) ل: أزهر.
(3 يعنى ابن عبدالحميد (هامش س).
(*)

(3/486)

7254 - محمد بن أيوب الرقى.
عن ميمون بن مهران.
ضعفه أبو حاتم.
7255 - محمد بن أيوب الرقى، آخر.
عن مالك بخبر باطل.
وعنه زهير بن عباد (1).
7256 - محمد بن أيوب.
تابعي.
أرسل حديثا، رواه عنه جريج بن صوما (2).
مجهول.
7257 - محمد بن أيوب بن ميسرة بن حلبس.
عن أبيه.
وعنه هشام بن عمار، وغيره.
قال أبو حاتم: صالح لا بأس به.
قلت: ذكره أبو العباس النباتي، وما فيه مغمز.
7258 - محمد بن أيوب.
شيخ مصرى.
قال أبو حاتم: لا يحتج به، ولم يزد فيما هنا (3) كلمة.
7259 - محمد بن أيوب بن هشام الرازي.
لقى الحميدى.
قال أبو حاتم: كذاب.
قلت: يعرف بالصائغ، ويلقب كاكا.
7260 - محمد بن أيوب بن سويد الرملي.
عن أبيه وغيره.
ضعفه الدارقطني.
وقال ابن حبان: لا تحل الرواية عنه.
قال أبو زرعة: رأيته قد أدخل في كتب أبيه أشياء موضوعة.
قلت: من ذلك حديث لما بنى داود المسجد فسقط فقيل له: إنه لا تصلح أن تتولى بناءه.
قال: ولم يا رب ؟ قال: لما جرى على يديك من الدماء.
قال: أو لم يكن في هواك ؟ قال: بلى، ولكنهم عبادي أرحمهم...الحديث بطوله.
__________
(1) لعله الآتى مطولا في هذه الصفحة (هامش س).
وفى ل: وسيأتى بعد قليل مطولا.
(2) هكذا في الاصل.
(3) ل: ولم يزد على ما هنا كلمة.
(*)

(3/487)

7261 - محمد بن أيوب (1).
عن مالك بن أنس.
قال ابن حبان: كان يضع الحديث، حدثنا أحمد بن عبيد الله الدارمي بأنطاكية، حدثنا إسماعيل بن محمد العزرمى، حدثنا زهير بن عباد الرواسى، حدثنا محمد بن
أيوب، عن مالك، عن نافع، عن ابن عمر: بينما النبي صلى الله عليه وسلم بفناء الكعبة إذا نزل جبرائيل، فقال: يا محمد، سيخرج في أمتك رجل يشفعه الله في مثل ربيعة ومضر، فإن أدركته فسله الشفاعة لامتك.
قال: [ حدثنى ] (2) يا جبرائيل ما اسمه ؟ قال: اسمه أويس.
وذكرا خبرا طويلا باطلا اختصره هكذا ابن حبان.
7262 - محمد بن أيوب الصائغ.
قال ابن مندة: حدث عن يوسف بن المبارك بمناكير.
قلت: قد مر.
7263 - محمد بن بابشاذ البصري عن سلمة بن شيب، وجماعة.
وثقه الدارقطني، ولكنه أتى بطامة لا تتطيب (3)، قال الحافظ أبو الحسن محمد ابن على الجرجاني في تاريخ جرجان في ترجمة الحافظ حمزة بن يوسف: أخبرنا حمزة السهمى، أخبرنا محمد بن خلف بن حيان ببغداد، أخبرنا محمد بن بابشاذ، أخبرنا سلمة بن شبيب، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن أنس، عن عائشة، قالت: كانت ليلتى من رسول الله صلى الله عليه وسلم فضمني (4) وإياه الفراش، قلت: يا رسول الله، حدثنى بشئ لابي.
قال: أخبرني جبرائيل عن الله تعالى أنه لما خلق الارواح اختار روح أبي بكر لى من بين الارواح، وإنى ضمنت على الله ألا يكون لي خليفة من أمتى، ولا مؤنسا في خلوتي، ولا ضجيعا في حفرتي إلا أباك، ويخرج بخلافته يوم القيامة براية من درة.
وذكر الحديث.
__________
(1) لعل هذه ترجمة محمد بن أيوب الرقى الذى تقدم قريبا (هامش س).
(2) ساقط في س.
(3) ل: لا تطب.
(4) ل: فلما ضمنى.
(*)

(3/488)

فهذا لا يحتمله سلمة، والظاهر أنه دس على ابن بابشاذ هذا، (1 [ فروى حديثا
موضوعا راج عليه ولم يهتد ] 1).
7264 - محمد بن بحر الهجيمى.
قال العقيلى: بصرى، منكر الحديث، كثير الوهم.
وقال ابن حبان: سقط الاحتجاج به (2).
ابن بحر، حدثنا سعيد بن سالم، عن ابن جريج، عن ابن أبي مليكة، عن ابن الزبير، قال رسول الله صلى الله عليه وسلم: من قرأ القرآن ظاهرا أو نظرا أعطى شجرة في الجنة، لو أن غرابا أفرخ تحت ورقة منها ثم أدرك ذلك الفرخ فنهض لادركه الهرم قبل أن يقطع تلك الورقة.
وهذا يروى مرسلا.
قلت: وقد روى عنه أبو يعلى الموصلي /.
7265 - محمد الحمامى (3) الامير.
روى عن بكر بن سهل الدمياطي، وغيره، وبقى إلى بعد الستين (4) وثلاثمائة.
أدركه أبو نعيم.
صدوق إلا أنه يترفض.
7266 - محمد بن بركة بن ذاعر (5).
شيخ محدث، حلبى.
حدث عن محمد ابن عوف الطائى ونحوه.
ضعفه الدارقطني.
7267 - محمد بن بريه (6).
هو ابن هارون.
سيأتي.
7268 - محمد بن بزيغ.
عن مالك بخبر باطل.
عن الزهري، عن أنس - مرفوعا: أهل القرآن آل الله.
قال الخطيب: مجهول.
__________
(1) بدل ما بين القوسين في س: قال الخطيب: في حديثه غرائب ومناكير.
وهو في ل.
وبعده: قاله الخطيب...الخ.
(2) رأيته في المستدرك في ترجمة عبدالله بن الزبير وقد تعقبه المؤلف في تلخيصه نسخة هذا (هامش س).
(3) الحمامى - بالتخفيف (هامش س).
(4) في ل: قال ابن أبى الفوارس: توفى سنة أربع وستين وثلاثمائة (5 - 90).
(5) في س: داعس.
(6) في ل: بريرة.
(*)

(3/489)

7269 - محمد بن بشار [ ع ] البصري الحافظ، بندار.
ثقة صدوق.
كذبه الفلاس، فما أصغى أحد إلى تكذيبه لتيقنهم أن بندارا صادق أمين.
وقال عبدالله بن الدورقى: كنا عند يحيى بن معين فجرى ذكر بندار، فرأيت يحيى لا يعبأ به ويستضعفه.
ورأيت القواريرى لا يرضاه.
وكان صاحب حمام.
قلت: قد احتج به أصحاب الصحاح كلهم، وهو حجة بلا ريب.
وقال ابن سيار الفرهيانى (1): كان بندار يقرأ في كل كتاب، وهو ثقة.
وقال أبو داود: كتبت عن بندار نحوا من خمسين ألف حديث، ولولا سلامة فيه لتركت حديثه.
وقال أبو حاتم وغيره: صدوق.
قلت: كان من أوعية العلم، ولم يرحل فيما قيل برا بأمه، ففاته كبار، واقتنع بعلماء البصرة، فروى عن معتمر بن سليمان، وعبد العزيز بن عبد الصمد العمى، والطبقة، ورحل بأخرة.
روى عنه الائمة الستة، وابن خزيمة، وابن صاعد، والناس.
وقال الارغيانى: سمعته يقول: كتب عنى خمسة قرون، وسألوني التحديث وأنا ابن ثمانى عشرة سنة.
قال العجلى: ثقة كثير الحديث.
وقال ابن يونس السمنانى: كان أهل البصرة يقدمون أبا موسى على بندار، وكان الغرباء يقدمون بندارا.
وقال ابن خزيمة: سمعت بندار يقول: اختلفت إلى يحيى بن سعيد نحوا من عشرين سنة.
__________
(1) في اللباب: الفرهاذانى نسبة عبدالله بن محمد سيار، ويقال الفرهيانى أيضا.
وفى ه: الفرهيا في - تحريف.
(*)

(3/490)

وقال ابن خزيمة في كتاب التوحيد: حدثنا إمام أهل زمانه في العلم والاخبار محمد بن بشار بندار، وذكر حديثا.
وقال إسحاق بن إبراهيم القزاز: كنا عند بندار، فقال في حديث عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم.
فقال رجل يمزح: أعيذك بالله ما أفضحك ! فقال: كنا إذا خرجنا من عند روح دخلنا على أبي عبيدة فقال: قد بان عليك ذاك.
وقال ابن خزيمة: سمعت بندارا يقول: ما جلست مجلسي هذا حتى حفظت جميع ما خرجته.
وقال محمد بن المسيب الارغيانى: مات بندار فجاء رجل إلى أبى موسى الزمن، فقال: يا أبا موسى، البشرى، مات بندار ! قال: جئت تبشرني بموته، على ثلاثون حجة إن حدثت بشئ أبدا.
فبقى بعده تسعين يوما ومات.
وقيل: إنه ولد هو وأبو موسى في عام واحد في العام الذي مات فيه حماد بن سلمة.
مات بندار في رجب سنة اثنتين وخمسين ومائتين.
7270 - محمد بن بشر التينسى.
عن الاوزاعي، وسعيد بن عبد العزيز.
وعنه محمد بن على الصائغ.
قال الحاكم أبو عبد الله: ليس بالقوى.
7271 - محمد بن بشر.
مدنى.
حدث عنه عمر بن نجيح.
واه.
7272 - محمد بن بشر.
عن مالك بخبر منكر.
قال الخطيب: مجهول.
7273 - محمد بن بشر بن شريك النخعي الكوفى.
شيخ لابن عقدة، ما هو بعمدة.
7274 - محمد بن بشير بن مروان الكندى الواعظ.
حدث عن ابن المبارك.
تكلم فيه.
روى عنه ابن أبي الدنيا وغيره.
وقال يحيى: ليس بثقة.
وقال الدارقطني: ليس بالقوى في حديثه.

(3/491)

7275 - محمد بن بشير بن عبدالله القاص.
قال ابن معين: ليس بثقة.
قلت: هو الدعاء الواعظ.
7276 - محمد بن بكار (1).
روى عن محمد بن الفضل بن عطية، عن سالم الافطس، عن سعيد بن جبير، عن ابن عباس - يرفعه: الحج جهاد، والعمرة تطوع.
قال ابن حزم: ابن بكار وابن الفضل مجهولان.
قلت: أما ابن بكار فصحيح أنه مجهول، وأما ابن الفضل فتكلم فيه أحمد، وابن أبي شيبة، والسعدى، والفلاس، والنسائي، وابن حبان، فلا يقال لا يدرى من هو، وهو من رجال الترمذي وابن ماجة، وهو ضعيف متروك بالاجماع على زهده وعبادته.
ويروى عن ابن معين توثيقه.
7277 - محمد بن بكر البرسانى.
عن ابن جريج، وطبقته.
صدوق مشهور.
قال النسائي في المحاربة من سننه: ليس بالقوى.
وقال ابن معين: ثقة صاحب أدب ظريف.
قلت: له ما ينكر، وهو حديثه عن عبدالحميد بن جعفر، عن هشام بن عروة، عن أبيه، عن بسرة بنت صفوان، سمعت رسول الله صلى الله عليه وسلم يقول: من مس ذكره أو أنثييه أو رفغه فليتوضأ، إنما هذه زيادة من قول عروة.
7278 - محمد بن بكر العطار الفقيه.
عن عبد الرزاق.
وعنه محمد بن مخلد.
لا يدرى من ذا.
7279 - محمد بن بكر بن الفضل الهلالي.
عن محمد بن أبي الشوارب.
قال ابن غلام الزهري: ليس بالمرضى.
__________
(1) هذه الترجمة ليست في س.
(*)

(3/492)

7280 - محمد بن أبي بكر.
عن حميد الطويل.
قال ابن مندة: مجهول.
7281 - محمد بن أبي بكر بن منصور الميهنى (1) السرخسى، أبو الفتح الحافظ.
سمع منه ابن الشيخ الضياء بمرو، ورماه بالكذب، فقال: كان سامحه الله يرمى بالكذب وإلزاق الاحاديث الباطلة بالاسانيد الصحيحة، وكان يتهم.
7282 - محمد بن أبي البلاط.
عن زيد بن أبي عتاب.
لا يدرى من هو.
7283 - محمد بن بلال القرشى.
عن طاوس.
مجهول.
7284 - محمد بن بلال [ د، ق، ع ] التمار.
شيخ البخاري في الادب.
صدوق، غلط في حديث كما يغلط الناس.
سمع همام بن يحيى، عن قتادة، عن الحسن، عن سمرة: نهى النبي صلى الله عليه وسلم أن تنكح المرأة على عمتها أو خالتها.
وساق له ابن عدى أحاديث حسنة، وقال: أرجو أنه لا بأس به.
وقال العقيلى: يروى عن همام، وعمران القطان.
يهم كثيرا.
7285 - محمد بن بور (2) - ويقال ابن فور - المروزى: شبوية.
روى عن عبيدالله ابن موسى.
قال أبو نصر ابن ماكولا: له مناكير، ومشاه غيره.
7286 - محمد بن بيان الثقفى.
عن الحسن بن عرفة.
متهم بوضع الحديث، قاله الخطيب.
قلت: روى بقلة حياء من الله تعالى، [ وقال ] (3): حدثنا الحسن بن عرفة، حدثنا عبدالرحمن بن مهدى، عن مالك، عن الزهري، عن أنس، قال: لما نزلت: " والتين " فرح بها نبى الله صلى الله عليه وسلم، قال.
فسألنا ابن عباس، فقال: التين بلاد الشام،
__________
(1) ل: الجهنى.
(2) ل: فور.
(3) ساقط في س.
(*)

(3/493)

والزيتون فلسطين، وطور سينين الذي كلم الله عليه موسى، والانسان محمد صلى الله عليه وسلم، إلا الذين آمنوا: أبو بكر وعمر، فلهم أجر: عثمان، فما يذكب بعد بالدين: على.
قال ابن الجوزى: هذا وضعه محمد بن بيان على ابن عرفة.
7287 - محمد بيان بن حمران المدائني.
عن حماد بن زيد، ومروان ابن شجاع.
وعنه أحمد بن يوسف بن يعقوب الجعفي وحده بخبر منكر في أكل المحرم لحم الصيد.
7288 - محمد بن تسنيم الوراق.
ما أعرف حاله، لكن روى حديثا باطلا رواه ابن عساكر في ترجمة أمير المؤمنين على رضى الله عنه عن قاضى المرستان، عن الجوهرى، عن الدارقطني، عن محمد بن القاسم المحاربي، حدثنا محمد بن تسنيم، حدثنا جعفر بن محمد بن حكيم الخثعمي، عن إبراهيم بن عبدالحميد، عن رقبة (1) ابن مصقلة، عن عبد الله بن ضبيعة، عن أبيه، عن جده - أن عمر بن الخطاب
قال: أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: إن السموات والارض لو وضعتا في كفة ثم وضع إيمان على في كفه لرجح إيمان على.
7289 - محمد بن تمام البهرانى (2) الحمصى.
قال ابن مندة: حدث عن محمد بن آدم المصيصى بمناكير.
7290 - محمد بن تميم السعدى الفاريابى (3)، شيخ محمد بن كرام.
قال ابن حبان وغيره: كان يضع الحديث.
7291 - محمد بن تميم النهشلي.
شيخ ليحيى بن عبدك القزويني.
مجهول.
7292 - محمد بن تميم الدمشقي.
عن عطاء.
لا يدرى من هو.
حدث عنه الوليد بن مسلم.
__________
(1) ل: روبة عن مغول، عن عبدالله بن مسعدة، وأشار في هامشه إلى ما أثبتناه من س (2) ل: النهرواني.
(3) ل: الفارفانى، وأشار إلى ما أثبتناه من س في هامشه.
(*)

(3/494)

7293 - محمد بن ثابت [ د، ق ] العبدى البصري.
عن عطاء، ونافع.
قال فيه غير واحد: ليس بالقوى، منهم ابن المدينى، وروى عباس، عن ابن معين: ليس بشئ.
وروى معاوية بن صالح، عن يحيى: ليس به بأس، ينكر عليه حديث ابن عمر في التيمم لا غير - يعنى أنه عليه الصلاة والسلام تيمم لرد السلام.
والصواب موقوف.
وله عن معبد بن خالد، عن يزيد الرقاشى، عن أنس - مرفوعا: كان فيمن خلا ثمانية آلاف نبى، ثم كان عيسى.
7294 - محمد بن ثابت [ ت ] بن أسلم البنانى.
عن أبيه.
قال البخاري: فيه نظر.
وقال ابن معين.
ليس بشئ.
وقال النسائي: ضعيف.
وساق له ابن عدى أحاديث، وقال: لا يتابع عليها، منها: أبو عبيدة الحداد،
حدثنا محمد بن ثابت، عن أبيه، عن أنس - مرفوعا: إذا مررتم برياض الجنة فارتعوا.
عبد الصمد بن عبد الوارث، حدثنا محمد بن ثابت، حدثنى أبي، عن أنس - مرفوعا: ما زال جبرائيل يوصيني بالجار حتى ظننت أنه سيورثه.
7295 - محمد بن ثابت (1) [ ت، ق ].
عن أبي هريرة.
ما روى عنه سوى موسى بن عبيدة.
7296 - محمد بن ثابت العصرى.
قال أبو زرعة: ليس بالقوى.
7297 - محمد بن ثابت بن ثوبان.
قال أبو حاتم: لا يساوى شيئا.
وبيض له ابن أبي حاتم.
7298 - محمد بن جابر (2) الحلبي.
عن الاوزاعي.
قال العقيلى: لا يتابع على حديثه.
__________
(1) يجهل، قاله المؤلف في الكاشف.
وفى التذهيب: لا يعرف (هامش س).
(2) قال المؤلف في ترجمة تمام بن نجيح محمد هذا...لعل البلاء منه (هامش س).
(*)

(3/495)

7299 - محمد بن جابر.
عن عبدالله بن دينار.
وعنه أيوب بن سويد.
قال العقيلى: مجهول بالنقل، وحديثه غير محفوظ، وهو عن ابن عمر: كان أحب الاعمال إلى رسول الله صلى الله عليه وسلم إذا قدم مكة الطواف /.
7300 - محمد بن جابر بن أبي عياش المصيصى.
لا أعرفه.
وخبره منكر جدا.
روى الفضل بن محمد الباهلى، وعبد الله بن خالد الرازي، عنه، قال: حدثنا ابن المبارك، عن يعقوب بن القعقاع، عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: ما الميت في قبره إلا كالغريق ينتظر دعوة تلحقه من أب أو أم أو صديق، وإن الله ليدخل من الدعاء على أهل القبور كأمثال الجبال، وإن هدية الاحياء إلى
الاموات الاستغفار لهم.
زاد الرازي: والصدقة عنهم.
7301 - محمد بن جابر [ د، ق ] اليمامى السحيمى.
عن حبيب بن أبي ثابت، وقيس ابن طلق، ويحيى بن أبي كثير، وهو أخو أيوب.
روى عنه أيوب، وابن عون - وهما من شيوخه - وسفيان، وشعبة مع تقدمهما، ولوين، ومسدد، وإسحاق ابن أبي اسرائيل، وخلق.
ضعفه ابن معين، والنسائي.
وقال البخاري: ليس بالقوى.
وقال أبو حاتم: ساء حفظه في الآخر، وذهبت كتبه.
قلت: وأضر.
وقال أحمد: لا يحدث عنه إلا شر منه.
وقال ابن حبان: كان أعمى يلحق في كتبه ما ليس من حديثه ويسرق، وما ذكر به فيحدث به.
قال جعفر بن محمد الاذنى: سمعت محمد بن عيسى بن الطباع يقول: قال لى أخى إسحاق بن عيسى: ذاكرت محمد بن جابر ذات يوم بخديث لشريك عن أبي إسحاق، فرأيته في كتابه قد ألحقه بين السطرين كتابا طريا.
إسحاق بن أبي إسرائيل، حدثنا محمد بن جابر، عن حماد، عن إبراهيم، عن علقمة، عن عبدالله، قال: صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر فكانوا يرفعون أيديهم أول الصلاة ثم لا يعودون.

(3/496)

وقال ابن عدى: حدثنا يعقوب بن إسحاق بن إبراهيم، حدثنى محمد بن زياد البصري أبو على بمصر، حدثنا داود بن بشير، حدثنا حماد بن زيد، سمعت أيوب وابن عون يحدثان عن محمد بن جابر، عن قيس بن طلق، عن أبيه - أن رسول الله صلى الله عليه وسلم سئل عن الرجل يمس ذكره بعد الوضوء، قال: إنما هو منك.
قال حماد: ثم حدثنيه محمد بن جابر بندار، حدثنا غندر، حدثنا شعبة، عن
محمد بن جابر الحنفي، عن قيس، عن أبيه بنحوه.
إسحاق بن أبي إسرائيل، حدثنا محمد بن جابر، قال: أتانى شعبة فسألني، فحدثته بحديث قيس بن طلق في مس الذكر، فقال: أسألك بالله لا تحدث به ما دمت بالبصرة.
ورواه قاسم بن يزيد، عن الثوري، عن ابن جابر، ورواه عبد الوهاب الثقفى، عن هشام بن حسان، عن ابن جابر.
ورواه محمد بن بكر البرسانى، وعمرو بن أبي رزين، عن هشام.
ورواه زهير، وقيس بن الربيع، وابن عيينة، ومندل، وهمام، وحماد، وآخرون، عن ابن جابر.
ورواه عكرمة بن عمار، وعبد الله بن بدر، وغيرهما، عن قيس.
مسدد، حدثنا محمد بن جابر، حدثنا قيس بن طلق، عن أبيه - مرفوعا: إذا أراد أحدكم من امرأته حاجة فليأتها، وإن كانت على قتب.
رواه عمر بن أبي رزين، عن هشام بن حسان، عن محمد بن جابر.
مسدد، حدثنا محمد بن جابر، حدثنا مسعر، عن عبدالله بن أبي بكر، عن أنس: كان رسول الله صلى الله عليه وسلم يفطر يوم العيد قبل أن يغدو على تمرات.
تفرد به مسدد.
مسدد، عن ابن جابر، عن زياد بن علاقة، عن مرداس - أن رجلا رمى بحجر فقتله، فأتى به إلى النبي صلى الله عليه وسلم فأقاده منه.

(3/497)

إسحاق بن أبي إسرائيل، حدثنا محمد بن جابر، عن حبيب بن أبي ثابت، عن الشعبى: سألت فاطمة بنت قيس فقالت: طلقني زوجي...الحديث.
إسحاق بن أبى إسرائيل، حدثنا محمد بن جابر، عن الاعمش، عن أبي الوداك،
عن أبي سعيد: سمعت رسول الله صلى الله عليه وسلم يقول: منا القائم، ومنا المنصور، ومنا السفاح، ومنا المهدى، فأما القائم فتأتيه الخلافة لا يهراق فيها محجمة دم.
وأما المنصور فلا ترد له راية.
وأما السفاح فيسفح المال والدم، والمهدى يملؤها عدلا كما ملئت جورا.
رواه الخطيب في ترجمة القائم عبدالله.
وهو خبر منكر جدا.
وروى في ذلك عن ابن عباس - موقوفا، وهو أشبه.
وفي الجملة قد روى عن محمد بن جابر أئمة وحفاظ.
7302 - محمد بن جامع البصري العطار.
عن حماد (1) بن زيد.
وعنه أبو يعلى.
قال ابن عدى: لا يتابع على أحاديثه.
وضعفه أبو يعلى.
وقال أبو حاتم: كتبت عنه، وهو ضعيف الحديث.
7303 - محمد بن جبير بن حية الثقفى.
عن أنس بن سيرين.
مجهول.
7304 - محمد بن جبير، ويعرف بدلهاث.
روى عن الوليد بن مسلم مناكير.
قال ابن مندة: وهو من أهل الجزيرة.
7305 - محمد بن جحادة [ ع ] من ثقات التابعين.
أدرك أنسا إلا أن أبا عوانة الوضاح قال: كان يغلو في التشيع.
قلت: ما حفظ عن الرجل شتم أصلا، فأين الغلو ؟ 7306 - محمد بن جرير بن يزيد الطبري، الامام [ الجليل المفسر ] (2)، أبو جعفر صاحب التصانيف الباهرة.
مات سنة عشر وثلثمائة.
__________
(1) ل: محمد، وأشار إلى ما أثبتناه عن س.
(2) من ل.
(*)

(3/498)

ثقة صادق فيه تشيع [ يسير ] (1) وموالاة لا تضر.
أقذع أحمد بن على السليمانى الحافظ، فقال: كان يضع للروافض، كذا قال السليمانى: وهذا رجم بالظن الكاذب، بل ابن جرير من كبار أئمة الاسلام المعتمدين، وما ندعى عصمته من الخطأ، ولا يحل لنا أن نؤذيه بالباطل والهوى، فإن كلام العلماء بعضهم في بعض ينبغى أن يتأنى فيه، ولا سيما في مثل إمام كبير، [ فلعل السليمانى أراد الآتى ] (2).
7307 - محمد بن جرير (3) بن رستم، أبو جعفر الطبري.
رافضي له تواليف، منها كتاب الرواة عن أهل البيت، رماه بالفرض عبد العزيز الكتاني.
7308 - محمد بن جراح الطرسوسى (4).
مجهول.
7309 - محمد بن الجعد (5).
سيأتي.
7310 - محمد بن جعفر [ م، ت ] المدائني.
عن ورقاء وغيره.
قال أحمد: لا أحدث عنه أبدا.
وقال أيضا: لا بأس به.
وقال أبو حاتم: لا يحتج به.
قلت: له في مسلم حديث واحد سمعناه من أحمد بن عساكر، عن القاسم بن أبي سعد، أخبرنا وجيه، أخبرنا القشيرى، أخبرنا الخفاف، حدثنا السراج، حدثنا حجاج بن الشاعر، حدثنا محمد بن جعفر، حدثنا ورقاء، عن ابن المنكدر، عن جابر، قال: كنت مع رسول الله صلى الله عليه وسلم في سفر، فانتحينا إلى مشرعة، فقال: ألا تسرع يا جابر ! قلت: بلى.
فنزل رسول الله صلى الله عليه وسلم فأشرعته، ثم ذهب لحاجته فوضعت له وضوءا، فجاء فتوضأ، ثم قام فصلى في ثوب واحد مخالفا لما بين طرفيه.
رواه مسلم، عن حجاج.
__________
(1) من ل.
(2) ليس في س.
وفى ل: ولو حلفت أن السليمانى ما أراد إلا الآتى لبررت.
والسليماني حافظ متقن كان يدرى ما يخرج من رأسه فلا أعتقد أنه يطعن في مثل هذا الامام بهذا الباطل والله أعلم (5 - 100).
(3) هذه الترجمة ليست في س.
(4) كذا بخط ابن الجوزى: الطوسى.
(5) ل: ابن أبى الجعد.
(*)

(3/499)

7311 - محمد بن جعفر بن محمد بن على الهاشمي الحسينى (1).
عن أبيه.
تكلم فيه.
حدث عنه إبراهيم بن المنذر، ومحمد بن يحيى العدنى.
دعا إلى نفسه في أوله دولة المأمون، وبويع بمكة سنة مائتين، فحج حينئذ المعتصم، وهو أمير، وظفر به، واعتقله ببغداد، فبقى بها قليلا.
وكان بطلا شجاعا يصوم يوما ويفطر يوما.
مات سنة ثلاث ومائتين، وقد نيف على السبعين.
وقبره بجرجان (2).
ذكره ابن عدى في الكامل.
وقال البخاري: أخوه إسحاق أوثق منه.
قلت: فمن الباطل الذي ألصق بمحمد هذا: عن أبيه جعفر الصادق أنه قال: تملك سليمان الدنيا سبعمائة عام وستة أشهر، وذكر قصة منكرة أخرجها الحاكم في مستدركه فشان الكتاب بها وبأمثالها.
7312 - محمد بن جعفر بن صالح.
تكلم فيه.
وقيل محمد بن صالح بن جعفر (3).
وفيه جهالة.
7313 - محمد بن جعفر بن عبدالله بن جعفر.
روى حكاية.
مجهول.
7314 - محمد بن جعفر آخر.
مجهول.
7315 - محمد بن جعفر البغدادي.
عن داود بن صغير بخبر كذب، عن كثير النواء، عن أنس - مرفوعا: يا جبرائيل، هل على أمتى حساب ؟ قال: نعم، ما خلا أبا بكر، فإذا كان يوم القيامة قال: ما أدخل الجنة حتى أدخل معى من يحبنى.
ثم إن داود واه.
__________
(1) ل: الحسنى.
(2) ل: ومات ببغداد.
وفى ل: فقول المؤلف إنه مات ببغداد غير
مستقيم، فقد روى الخطيب في ترجمته أنه لما ظفر به أصعد المنبر فقال يأيها الناس إنى قد حدثتكم بأحاديث رويتها، فشق الناس الكتب والسماع الذى كانوا سمعوه منه، ثم خرج إلى المأمون بخراسان فمات عنده (5 - 104).
(3) ل: وهو أبو الفرج صاحب المعلى الآتى ذكره سماه حمزة السهمى محمد بن صالح بن جعفر.
وقال الخطيب: الصواب محمد بن جعفر بن صالح، ويكنى أبا الفرج (5 - 104).
(*)

(3/500)

7316 - محمد بن جعفر القتات.
شيخ معمر.
روى عن أبي نعيم.
ضعفه ابن قانع.
وقال الدارقطني: تكلموا في سماعة من أبي نعيم.
مات سنة ثلاثمائة.
7317 - محمد بن جعفر بن أبي الذكر المصرى.
يروى عن الحسن بن رشيق.
رافضي جلد (1).
7318 - محمد بن جعفر (2)، أبو الفرج البغدادي، صاحب المصلى.
عن الهيثم ابن خلف، وغيره.
وولى القضاء.
حدث عنه أبو القاسم التنوخى.
ضعفه حمزة السهمى جدا.
وقال الخطيب: ضعيف.
7319 - محمد بن جعفر بن بديل، أبو الفضل الخزاعى، أحد القراء.
مات سنة سبع أو ثمان وأربعمائة.
أخذ عن أبي على بن حبش (3)، والمطوعي، وسمع من القطيعى، وألف كتابا في قراءة أبي حنيفة، فوضع الدارقطني خطه بأن هذا موضوع لا أصل له.
وقال غيره: لم يكن ثقة.
7320 - محمد بن جعفر بن محمد بن كنانة المؤدب.
عن أبي مسلم الكجى، والكديمي.
قال ابن أبي الفوارس: متساهل، لم يكن بذاك.
وقال غيره: لا بأس به.
7321 - محمد بن جعفر البغدادي.
لا يعرف.
روى عنه المفيد خبرا موضوعا،
قال: حدثنا مجاهد بن موسى، حدثنا معن، عن مالك، عن نافع، عن ابن عمر - مرفوعا: في التوسع في المجلس.
7322 - محمد بن جعفر الواسطي.
يلقب شعبة.
قال أبو العلاء الواسطي: ضعفه جماعة من أهل بلدنا.
__________
(1) في ل: هو محمد بن جعفر بن محمد بن عبدالله.
(2) وهذا هو محمد بن جعفر بن صالح المذكور قبل (هامش س) صفحة 500.
(3) حبش - بفتح الحاء المهملة ثم موحدة مفتوحة أيضا، وهو أبو على الحسين بن محمد بن حبش مقرئ الدينورى وله جزء (هامش س).
وفى ل: خنيس.
(*)

(3/501)

7323 - محمد بن جعفر بن محمد بن فضالة، أبو بكر الادمى القارى البغدادي الشاهد، صاحب الصوت المطرب.
سمع أحمد بن عبيد بن ناصح، والحارث بن أبي أسامة، وعدة.
وعنه ابن بشران، وأبو علي بن شاذان.
قال ابن أبي الفوارس: خلط فيما حدث.
ومات سنة ثمان وأربعين وثلاثمائة.
7324 - محمد بن جعفر [ ع ]، غندر.
أحد الاثبات المتقنين، ولا سيما في شعبة.
قال أبو حاتم: هو في غير شعبة، يكتب حديثه ولا يحتج به.
وقال يحيى بن معين: كان غندر أصح الناس كتابا، أراد بعض الناس أن يخطئه فلم يقدر، أخرج إلينا كتابا، فقال: اجهدوا أن تخرجوا فيه خطأ، فما وجدنا شيئا، وكان يصوم يوما ويفطر يوما منذ خمسين سنة.
قلت: سمع من حسين المعلم، وعوف الاعرابي، وعبد الله بن سعيد بن أبي هند، وجالس شعبة نحوا من عشرين سنة.
وعنه أحمد، وعلى، وابن معين، وإسحاق، وبندار.
وقال ابن مهدى: غندر في شعبة أثبت منى.
وقال ابن المبارك: إذا اختلف الناس في حديث شعبة فكتاب غندر حكم بينهم.
وقال غيره: / ذكر [ غندر ] (1) حكاية السمك وأنكرها.
وقال: أما كان يدلني بطني.
وقيل: كان مغفلا.
مات سنة ثلاث وتسعين ومائة من أبناء السبعين.
7325 - محمد بن أبي الجعد.
عن الشعبى.
وعنه الثوري.
ذكره العقيلى.
وقال أبو حاتم: يكتب حديثه.
وقال يحيى القطان: حدثنا محمد بن أبي الجعد، عن الشعبى - أنه حرم شراء تراب الصاغة بالورق.
7326 - محمد بن أبي الجعد.
عن الزهري.
وعنه عيسى بن بكار.
قال الازدي: متروك، ثم ساق له حديث عيسى، عنه، عن الزهري، وابن
__________
(1) ساقط في س.
(*)

(3/502)

جدعان، عن ابن المسيب عن ابن (1) عباس - مرفوعا: من أدركه أجله وهو يطلب العلم للاسلام لم يفضله الانبياء إلا بدرجة واحدة.
7327 - محمد بن جميل الهروي.
7328 - ومحمد بن أبي جميلة، عن نافع - مجهولان.
7329 - محمد بن جيهان.
عن داود بن هلال.
قال ابن مندة: في حديثه مناكير.
7330 - محمد بن حاتم [ م، د ] السمين.
من الشيوخ النبل.
حدث عنه مسلم وأبو داود.
وثقه ابن حبان والدارقطني.
وقال الفلاس: ليس بشئ.
قلت: يروى عن ابن عيينة وطبقته.
وقيل: مات سنة خمس وثلاثين ومائتين.
وقال يحيى وابن المدينى: هو كذاب.
[ سمع ابن عيينة ] (2).
7331 - محمد بن حاتم بن خزيمة الكشى.
ورد نيسابور، وحدث عن عبد ابن حميد، فاتهم (3) في ذلك.
روى عنه الحاكم، وقال: كذاب.
فأما: 7332 - محمد بن حاتم [ خ، د ] بن بزيع، شيخ البخاري فثقة.
روى عن عبد الوهاب بن عطاء وأقرانه.
مات قبل الخمسين ومائتين.
7333 - ومحمد بن حاتم [ س ] بن نعيم المصيصى، أصله من مرو.
روى عن نعيم بن حماد، وسويد بن نصر.
روى عنه النسائي، ووثقه، ولحقه ابن عدى.
7334 - ومحمد بن حاتم [ د، س ] الجرجرائى، ثم المصيصى العابد.
عن ابن المبارك، ووكيع.
وعنه أبو داود، ويوسف القاضى، وخلق.
قال أبو حاتم: صدوق.
قلت: مات سنة خمس وعشرين ومائتين.
__________
(1) في ه: قالا: نبأنا ابن عباس.
(2) ليس في س.
(3) ل: اتهم.
(*)

(3/503)

7335 - محمد بن الحارث الحارثى.
عن ابن البيلمانى، وأبي الزناد، وشعبة.
وعنه عفان، وبندار، وسويد بن سعيد، وعمر بن شبة.
ضعفوه.
وهو بصرى.
قال يحيى: ليس بشئ.
عفان، حدثنى محمد بن الحارث، حدثنى محمد بن عبدالرحمن بن البيلمانى، عن أبيه، عن ابن عمر - مرفوعا: المسلمون على شروطهم ما وافق الحق.
ومن عجائبه:.
حديث إذا كان آخر الزمان واختلف الاهواء فعليكم بدين أهل البادية والنساء.
رواه عن ابن البيلمانى.
قال ابن عدى: عامة حديثه لا يتابع عليه، وتركه أبو زرعة.
7336 - محمد بن الحارث بن وقدان العتكى.
عن شعبة.
وعنه إبراهيم بن المستمر.
قال العقيلى: لا يتابع على إسناد حديثه.
وقال أبو حاتم: مجهول.
7337 - محمد بن الحارث القرشى الكوفى.
عن محمد بن مسلم الطائفي.
لا يعرف، وخبره منكر.
عبدالله بن عمر مشكدانة، حدثنا محمد بن الحارث، حدثنا محمد بن مسلم، حدثنى إبراهيم بن ميسرة، عن ابن طاوس، عن أبيه، عن ابن عباس، قال: لما حاصر رسول الله صلى الله عليه وسلم الطائف خرج رجل من الحصن واحتمل رجلا من الصحابة ليدخله الحصن، فقال النبي صلى الله عليه وسلم: من يستنقذه وله الجنة ؟ فقام العباس فمضى، فقال: امض ومعك جبرائيل وميكائيل، فمضى واحتملهما جميعا حتى وضعهما بين يدى النبي صلى الله عليه وسلم.
وكأنه موضوع.
7338 - محمد بن الحارث اليحصبى.
عن بقية.
مجهول.
يكنى أبا الوليد.
7339 - محمد بن الحارث بن هانئ بن الحارث العبدرى (1).
عن آبائه.
حدث عنه [ تمام ] (2) الرازي.
لا يدرى من هو ولا آباؤه، فلا يعتمد على ما رووا.
__________
(1) س: العذري.
وفى ل: العدوى.
وفى هامشه: ن: العبدرى.
(2) من ل.
(*)

(3/504)

7340 - محمد بن الحارث الثقفى.
عن الحسن.
قال ابن معين: ليس بثقة.
وقال أبو حاتم: يكتب (1) حديثه.
روى عنه القواريرى، ومحمد بن أبي بكر المقدمى.
7341 - محمد بن الحارث بن زياد بن الربيع الحارثى البصري، قد ذكر (2)، فروى عباس عن يحيى: ليس بشئ.
قال: ومحمد بن الحارث الذى يحدث عنه ليس بثقة.
وقال الفلاس: محمد بن الحارث الحارثى يروى عن ابن البيلمانى أحاديث منكرة،
متروك الحديث.
وقال عبد الرحمن بن أبي حاتم: ترك أبو زرعة حديثه في الشفعة، فلم يقرأه علينا.
وقال أبو حاتم: ضعيف.
وعن بندار قال: ما في قلبى منه شئ، البلية من ابن البيلمانى.
قلت: وروى عن أبي الزناد، وعنه بندار، وسويد بن سعيد.
سويد بن سعيد، حدثنا محمد بن الحارث البصري، عن محمد بن عبدالرحمن بن البيلمانى، عن أبيه، عن ابن عمر - مرفوعا: لا شفعة لغائب ولا صغير ولا شريك على شريكه إذا سبقه بالشراء.
رواه عمر بن شبة، عن محمد، وزاد فيه: والشفعة كحل العقال.
بندار، حدثنا محمد بن الحارث، عن ابن البيلمانى، عن أبيه، عن ابن عمر - مرفوعا: النساء على أهوائهن.
وبه: إذا اختلف الاهواء فعليكم بدين الاعرابي.
وبه: كان من دعائه عليه الصلاة والسلام: يا كائن قبل أن يكون كل شئ، والمكون لكل شئ، والكائن بعد مالا يكون شئ.
وبه: من قبلته: الحرورية فهو شهيد.
العباس بن يزيد البحراني، حدثنا محمد بن الحارث الحارثى، حدثنا محمد بن البيلمانى، عن أبيه، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: إن العبد ليخاصم ربه يوم.
__________
(1) ل: لا يكتب حديثه.
(2) صفحة 504 من هذا الجزء.
(*)

(3/505)

القيامة يقول: أي ربى جعلت على ربا منعنى من عبادتك، فيقول: إنى قد كنت أراك تسرق من سيدك، أفلا سرقت لى ! 7342 - محمد بن حازم.
عن إسماعيل السدى.
قال أبو أحمد الحاكم: مجهول.
7343 - محمد بن حامد القرشى.
عن دحيم.
روى خبرا كذبا.
قال أبو أحمد الحاكم: فيه نظر.
7344 - محمد بن حامد، أبو رجاء البغدادي، نزيل مكة.
شيخ معمر.
روى حديثين عن الحسن بن عرفة موضوعين، عن على بن قدامة، عن ميسرة بن عبد ربه، فالآفة ميسرة.
وأما أبو رجاء فسمع منه جماعة منهم: أبو محمد بن النحاس.
ومات سنة ثلاث وأربعين وثلثمائة.
وقيل سنة أربعين في آخرها.
ذكر أنه ولد سنة خمس وأربعين ومائتين.
وما أرى هذا الشيخ ممن يعتمد عليه.
وقد وثقه أبو عمرو (1) الدانى.
والله أعلم.
7345 - محمد بن حامد، أبو أحمد السلمى.
خراساني.
حج وحدث.
قال الخطيب: روى عن محمد بن يزيد السلمى أحاديث منكرة.
وعنه محمد بن إسحاق القطيعى.
7346 - محمد بن حبان، أبو حاتم البستى الحافظ، صاحب الانواع، ومؤلف كتابي الجرح والتعديل، وغير ذلك.
كان من أئمة زمانه، وطلب العلم على رأس الثلاثمائة، وأدرك أبا خليفة، وأبا عبدالرحمن النسائي، وكتب بالشام والحجاز ومصر والعراق والجزيرة وخراسان، وولى قضاء سمرقند مدة، وكان عارفا بالطب والنجوم، والكلام والفقه، رأسا في معرفه الحديث.
وقد سمع ببخارى من عمر بن محمد بن بجير.
__________
(1) ه، ل: أبو عمر المدائني.
(*)

(3/506)

وقد سكن قبل الاربعين بسنوان بنيسابور، وبنى الخانقاه، وحدث بمصنفاته
ثم رد إلى وطنه.
وقال الامام أبو عمرو بن الصلاح - وذكره في طبقات الشافعية: غلط الغلط الفاحش في تصرفه، وصدق أبو عمرو.
وله أوهام كثيرة تتبع بعضها الحافظ ضياء الدين، وقد بدت من ابن حبان هفوة فطعنوا فيه لها.
قال أبو إسماعيل الانصاري شيخ الاسلام: سألت يحيى بن عمار عن أبي حاتم ابن حبان، فقال: رأيته ونحن أخرجناه من سجستان، كان له علم كثير، ولم يكن له كبير دين.
قدم علينا فأنكر الحد لله فأخرجناه.
قلت: إنكاره الحد وإثباتكم للحد نوع من فضول الكلام، والسكوت عن الطرفين أولى، إذ لم يأت نص بنفى ذلك ولا إثباته، والله تعالى ليس كمثله شئ، فمن أثبته قال له خصمه: جعلت لله حدا برأيك، ولا نص معك بالحد، والمحدود مخلوق، تعالى الله عن ذلك.
وقال هو للنافى: ساويت ربك بالشئ المعدوم، إذ المعدوم لا حد له، فمن نزه الله وسكت سلم وتابع السلف.
قال أبو إسماعيل الانصاري: سمعت عبد الصمد بن محمد بن محمد يقول: سمعت أبي يقول: أنكروا على ابن حبان قوله: النبوة العلم والعمل، وحكموا عليه بالزندقة، وهجروه.
وكتب فيه إلى الخليفة فأمر بقتله.
وسمعت غيره يقول: لذلك أخرج إلى سمرقند.
قلت: ولقوله هذا محمل سائغ إن كان عناه، أي عماد النبوة العلم والعمل، لان الله لم يؤت النبوة والوحى إلا من اتصف بهذين النعتين، وذلك لان النبي صلى الله عليه وسلم يصير بالوحى عالما، ويلزم من وجود العلم الالهى العمل الصالح، فصدق بهذا الاعتبار قوله: النبوة العلم اللدنى والعمل المقرب إلى الله، فالنبوة إذا تفسر

(3/507)

بوجود هذين الوصفين الكاملين، ولا سبيل إلى تحصيل هذين الوصفين بكمالهما إلا بالوحى الالهى [ وهو ] (1) علم يقيني ما فيه ظن، وعلم غير الانبياء منه يقيني وأكثره ظنى.
ثم النبوة ملازمة للعصمة ولا عصمة لغيرهم، ولو بلغ في العلم والعمل ما بلغ.
والخبر عن الشئ يصدق ببعض أركانه وأهم مقاصده، غير أنا لا نسوغ لاحد إطلاق هذا إلا بقرينة، كقوله عليه الصلاة والسلام: الحج عرفة، وإن كان عنى الحصر، أي ليس شئ إلا العلم والعمل، فهذه زندقة وفلسفة.
مات سنة أربع وخمسين وثلثمائة.
7347 - محمد بن حبان (2) بن الازهر الباهلى البصري.
حدث [ ببغداد ] (3) عن أبي عاصم وغيره.
قال ابن مندة: ليس بذاك.
وقال أبو عبد الله الصوري: ضعيف.
توفى بعد الثلاثمائة (4).
7348 - محمد بن حبيب الخولانى.
عن أبي بكر بن أبي مريم الغساني.
أتى بحديث منكر.
7349 - محمد بن حبيب الجارودي.
عن سفيان بن عيينة.
غمزه الحاكم النيسابوري.
(5 [ أتى بخبر باطل اتهم بسنده ] 5).
7350 - محمد بن حبيب الجرمى، والد عبدالرحمن.
كان قبل سنة مائتين.
مجهول.
قلت: هو محمد بن حبيب بن أبي حبيب [ روى ] (6) عن أبيه، وعنه القاسم ابن أبي سفيان المعمرى.
مجهول، قاله ابن مندة.
وقال قتيبة: حدثنا القاسم بن محمد، حدثنى عبدالرحمن ابن محمد، عن أبيه، عن جده، قال: شهدت خالدا القسرى حين ضحى بالجعد بن درهم وذكر القصة.
__________
(1) ليس في س.
(2) بضم الحاء المهملة (هامش س).
(3) من ل.
(4) في س: بعد الاربعمائة، ونراه تحريفا.
(5) ما بين القوسين ليس في س.
(6) ليس في س.
(*)

(3/508)

قال ابن أبي حاتم: محمد دمشقي.
وقال أبو حاتم: لا أعرفه.
وذكره ابن حبان في كتاب الثقات /.
7351 - محمد بن الحجاج اللخمى الواسطي، أبو إبراهيم، نزيل بغداد.
عن عبدالملك بن عمير، ومجالد.
وعنه سريج بن يونس، ويحيى بن أيوب العابدان، ومحمد بن حسان السمتى (1)، وآخرون.
قال البخاري: منكر الحديث.
وقال ابن عدى: هو وضع حديث الهريسة.
وقال الدارقطني: كذاب.
وقال ابن معين: كذاب خبيث.
وقال - مرة: ليس بثقة.
قلت: وله عن عروة بن رويم، عن خالد بن معدان، عن معاذ بن جبل، عن النبي صلى الله عليه وسلم، قال: إذا قمتم إلى الصلاة فانتعلوا.
وله: عن مجالد، عن الشعبى، عن ابن عباس - قصة قس بن ساعدة.
وقال يحيى بن أيوب: أخبرنا محمد بن حجاج، أخبرنا عبدالملك بن عمير، عن ربعى، عن حذيفة - مرفوعا: أطعمني جبرائيل الهريسة لاشد بها ظهرى لقيام الليل.
فهذا من وضع محمد، وكان صاحب هريسة.
مات سنة إحدى وثمان ومائة.
7352 - محمد بن الحجاج المصفر.
بغدادي.
روى عن خوات بن صالح، وجرير بن حازم.
روى عباس عن يحيى: ليس بثقة.
وقال أحمد: قد تركنا حديثه.
وقال البخاري: روى عن شعبة سكتوا عنه.
وقال النسائي: متروك.
ومن عجائبه: حدثنى خوات بن صالح بن جبير، عن أبيه، عن جده، قال: مرضت ثم أفقت، فلقينى رسول الله.
صلى الله عليه وسلم، فقال: صح جسمك ياخوات.
قلت: وجسمك يا رسول الله.
قال: ف لله بما وعدت.
قلت: يا رسول الله ما ودعت شيئا.
قال: بلى، إنه ليس من مريض يمرض إلا جعل لله على نفسه إذا عافاه الله يفعل خيرا أو ينتهى عن الشر، فف لله بما وعدت.
__________
(1) ل: التميمي - وأشار إلى رواية الميزان.
(*)

(3/509)

قال ابن حبان: روى عنه أبو أمية الطرسوسى، لا تحل الرواية عنه.
محمد بن صالح القناد (1)، حدثنا محمد بن الحجاج، حدثنا خذام (2) بن يحيى، عن مكحول، عن واثلة، عن النبي صلى الله عليه وسلم، قال: إن لله في كل يوم ثلاثمائة وستين نظرة، لا ينظر فيها إلى صاحب الشاة.
مات فيما قال أبو الفتح الازدي سنة ست عشرة ومائتين.
7353 - محمد بن الحجاج بن رشدين المهرى (3).
عن أبيه، عن جده.
قال العقيلى: في حديثه نظر.
روى عنه ابنه أحمد بن محمد، ويروى أيضا عن ابن وهب.
توفى سنة اثنتين وأربعين ومائتين.
7354 - محمد بن الحجاج.
من ولد أبي لبابة.
حدث عن أبيه.
مجهول.
7355 - محمد بن الحجاج البرجمى الكوفى.
عن هشام بن عروة.
ضعفه الدارقطني.
مقل.
7356 - محمد بن الحجاج الحمصى.
عن جابان، أو موسى بن جابان، عن أنس.
وعنه بقية بن الوليد.
قال الازدي: لا يكتب حديثه.
7357 - محمد بن الحجاج بن جعفر بن إياس بن نذير الكوفى.
عن ابن عيينة، [ وهو الضبى ] (4).
وعن أبي بكر بن عياش.
قال أبو الحسين بن المنادى (5) توفى ببغداد.
وقال ابن عقدة الحافظ: في أمره نظر.
قلت: مات ببغداد سنة إحدى وستين ومائتين، وله سبع وتسعون سنة.
روى عنه المحاملى، وأبو سعيد ابن الاعرابي.
__________
(1) ل: العباد.
(2) ل: حزام.
والمثبت في س مضبوطا.
وفى ه: حذام.
(3) في ل: الهروي.
(4) ليس في س.
(5) في ل، ه: قال أبو الحسين بن المنادى: في أمره نظر.
(*)

(3/510)

7358 - محمد بن حجاج المصرى.
عن أبي موسى.
7359 - ومحمد بن حجاج البجلى.
عن قاسم بن الوليد - مجهولان.
7360 - محمد بن حجر.
عن الزهري.
مجهول.
7361 - محمد بن حجر بن عبد الجبار بن وائل بن حجر.
عن عمه سعيد.
وعنه إبراهيم بن سعيد الجوهرى.
له مناكير.
قيل: كنيته أبو الخنافس.
وقال البخاري: فيه بعض النظر.
7362 - محمد بن حذيفة الاسيدى (1).
عن سفيان بن عيينة.
جرحه ابن حبان.
وقال: روى عن سفيان عن زياد بن علاقة، عن المغيرة - مرفوعا: إن شاهد الزور مع العشار (2) في النار.
وهذا باطل، وما سمع زياد بن علاقة هذا، ولا عند سفيان عن زياد سوى أربعة أحاديث معروفة.
7363 - محمد بن حذيفة بن داب.
قال أبو حاتم: ضعيف.
7364 - محمد بن حذيفة.
عن أبي قتادة.
وعنه ابن أبي ذئب.
ضعفه أبو حاتم أيضا (3).
7365 - محمد بن حرب (4) [ م ] الذهلى.
عن جابر بن سمرة.
وعنه أخوه سماك وحده.
له في مسلم: احذروهم - يعنى الكذابين.
7366 - محمد بن حسان [ د ] شيخ لمروان بن معاوية.
لا يدرى من هو.
وقيل: هو المصلوب.
7367 - محمد بن حسان السلمى.
مجهول.
__________
(1) ه: الاسدي.
(2) عشر ماله: أخذ منه العشر.
وهو معشر وعشار (النهاية).
(3) في ل: هو الذى قبل واحد.
(4) في ه: حوب.
تحريف.
والمثبت في التهذيب أيضا.
(*)

(3/511)

7368 - محمد بن حسان السمتى.
عن هشيم وأقرانه.
قال الدارقطني: ليس بالقوى.
وقال أبو يعلى: قال ابن معين: لا بأس به.
وقال أبو حاتم: ليس بالقوى.
وقال الدارقطني: أيضا: ثقة.
يحدث عن الضعفاء.
قيل: مات سنة ثمان وعشرين ومائتين.
فأما: 7369 - محمد بن حسان [ ق ] الازرق الشيباني، مولى معن بن زائدة الامير.
عن ابن عيينة، ووكيع.
وعنه ابن ماجة، والمحاملى، وابن أبي حاتم، وعدة.
وثقه الدارقطني، وجماعة.
مات سنة سبع وخمسين ومائتين.
7370 - محمد بن حسان الكوفى الخزاز.
عن أبي بكر بن عياش.
قال أبو حاتم: ضعيف، وكان كذابا - يعنى في حديث الناس.
7371 - محمد بن حسان الاموى عن عبدة (1) بن سليمان.
عن هشام، عن
أبيه، عن عائشة: إن الله أمر الارض أن تبتلع ما يخرج من الانبياء.
رواه الدارقطني في الاول من الافراد، عن محمد بن سليمان [ بن محمد ] (2) الباهلى النعماني، وقال: تفرد به محمد بن حسان ومشيختنا.
ثقة.
قال ابن الجوزى في الاحاديث الواهية: ابن حسان كذاب.
7372 - محمد بن الحسن بن التل الاسدي الكوفى.
عن فطر بن خليفة، والثوري.
وعنه ابنه عمر، وابنا أبي شيبة، وآخرون.
قال أبو حاتم: شيخ.
وروى عباس، عن يحيى: ليس بشئ.
وقال أبو داود: صالح، يكتب حديثه.
وقال الفسوى: ضعيف.
عثمان بن أبي شيبة، حدثنا محمد بن الحسن الاسدي، حدثنا شريك، عن أبي إسحاق، عن عبدالله بن الزبير، قال: قال رسول الله صلى الله عليه وسلم: لا تقوم الساعة حتى يخرج ثلاثون كذابا.
منهم مسيلمة، والعنسي، والمختار، وشر قبائل العرب بنو (3) أمية وبنو حنيفة وثقيف.
__________
(1) في ه: عبيدة - تحريف.
(2) ليس في س.
(3) في الاصل: بنى.
(*)

(3/512)

قلت: من عند قوله: منهم مسيلمة - لعله من قول الراوى.
(1 [ ومن مناكيره: حدثنا جعفر بن محمد، عن أبيه، عن جده، عن على - مرفوعا: الدعاء سلاح المؤمن، وعماد الدين، ونور السموات والارض.
أخرجه الحاكم وصححه.
فيه انقطاع ] 1).
قال ابن عدى: حدث عن محمد الملقب بالتل الثقات، ولم أر بحديثه بأسا.
7373 - محمد بن الحسن [ ق ] البراد.
عن الزبير بن المنذر بن أبي أسيد الساعدي.
وعنه صفوان بن سليم فقط.
7374 - محمد بن الحسن الشيباني، أبو عبد الله.
أحد الفقهاء.
لينه النسائي، وغيره من قبل حفظه.
يروى عن مالك بن أنس وغيره.
وكان
من بحور العلم والفقه قويا في مالك (2).
7375 - محمد بن الحسن الصدفى.
عن عبادة بن نسى في الحيض.
لا يصح حديثه.
ذكره العقيلى.
7376 - محمد بن الحسن اليمامى (3).
حدث عنه محمد بن رافع.
مجهول.
7377 - محمد بن الحسن الهاشمي.
عن ابن جريج.
قال العقيل: لا يتابع على حديثه.
له مناكير.
7378 - محمد بن الحسن الاسدي.
عن الاعمش.
وعنه داود بن عمرو الضبى.
قال ابن معين: ليس بشئ.
قلت: أظنه (4) التل.
7379 - محمد بن الحسن [ د ] بن عطية العوفى.
عن أبيه.
ضعفوه، ولم يترك.
قال يحيى بن معين (5): حدثنا محمد بن ربيعة، حدثنا محمد
__________
(1) من س.
(2) في ل: وهو محمد بن الحسن بن فرقد الشيباني.
(3) ل: اليماني.
(4) في هامش س: لعله سقط ابن.
(5) س: معن - تحريف.
فالمثبت في التهذيب أيضا.
(*)

(3/513)

ابن الحسن العوفى، حدثنا محمد بن عبدالرحمن، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: إذا بلغ أولادكم سبع سنين فعلموهم الصلاة، فإذا بلغوا عشرا فاضربوهم عليها، وفرقوا بينهم في المضاجع.
قال أبو زرعة: لين.
وقال أبو حاتم: ضعيف.
وقال البخاري: لم يصح حديثه.
7380 - محمد بن الحسن [ د ] بن زبالة المخزومى المدنى.
عن مالك وذويه.
قال أبو داود: كذاب.
وقال يحيى: ليس بثقة.
وقال النسائي والازدى: متروك.
وقال أبو حاتم: واهى الحديث.
وقال الدارقطني وغيره: منكر الحديث.
أبو خيثمة، حدثنا محمد بن الحسن المدينى، حدثنا مالك، عن هشام، عن أبيه،
عن عائشة - مرفوعا: فتحت القرى بالسيف، وفتحت المدينة بالقرآن.
الزبير بن بكار، حدثنا محمد بن الحسن بن زبالة، حدثنا مالك، عن هشام، عن أبيه، عن عائشة - مرفوعا: المدينة مهاجري، وفيها بيتى، وحق على أمتى حفظ جيراني.
7381 - محمد بن الحسن [ خ، ت ] بن هلال.
هو محبوب (1).
عن خالد الحذاء، وغيره.
لينه النسائي.
وقال أبو حاتم: ليس بالقوى.
وروى عبدالله بن أحمد عن ابن معين: ليس به بأس.
7382 - محمد بن الحسن [ ت ] بن أبي يزيد الهمداني الكوفى.
قال ابن معين: قد سمعنا منه، ولم يكن بثقة.
وقال - مرة: كان يكذب.
وقال أحمد: ما أراه يسوى شيئا.
وقال النسائي: متروك.
وقال أبو داود: ضعيف.
وقال - مرة: كذاب.
وقال أبو حاتم: ليس بالقوى.
قال الحسن بن حماد الضبى: حدثنا محمد (2)، عن جعفر بن محمد، عن أبيه، عن جده، عن على - مرفوعا: الدعاء سلاح المؤمن، وعماد الدين، ونور السموات والارض.
(3 [ صححه الحاكم وفيه انقطاع ] 3).
__________
(1) تقدم الكلام عليه في محبوب (هامش س).
(2) تقدم الحديث بعينه في ترجمة ابن التل قريبا، فلعله محمد ذاك لا هذا.
فليتأمل (هامش س).
(3) ليس في س.
(*)

(3/514)

أحمد بن منيع، حدثنا محمد بن الحسن بن أبي يزيد، عن ثور، عن خالد بن معدان، عن معاذ - مرفوعا: من عير أخاه بذنب لم يمت حتى يفعله.
حسين بن عبد الاول، حدثنا محمد بن أبي يزيد الهمداني، حدثنا عمرو بن قيس، عن عطية، عن أبي سعيد - مرفوعا: يقول الله: من شغله قراءة القرآن عن دعائي ومسألتي أعطيته أفضل ثواب الشاكرين.
حسنه الترمذي فلم يحسن.
وروى محمد بن هشام المروزى، عنه، عن عائذ المكتب، عن عطاء بن أبي رباح،، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: / من مات في هذا الوجه من حاج أو معتمر لم يعرض ولم يحاسب، وقيل له: ادخل الجنة.
7383 - محمد بن الحسن القردوسى البصري.
قال العقيلى: حديثه غير محفوظ، وليس بمشهور بالنقل، (1 [ ولا يتابع على إسناد حديثه ] 1).
حدثنا محمد بن أحمد المطرز، حدثنا عبيد الله بن جرير بن جبلة، حدثنا محمد بن الحسن القردوسى، حدثنا جرير بن حازم، عن الاعمش، عن جده، قال رسول الله صلى الله عليه وسلم: ما من رجل يلقاه ابن عمه فيسأله من فضله فيمنعه إلا منعه الله من فضله يوم القيامة.
7384 - محمد بن الحسن [ خ، ت، ق ] المزني.
قاضى واسط.
عن العوام ابن حوشب، وابن أبي خالد.
وعنه أحمد، وزيد بن الحريش، وجماعة.
وثقه ابن معين، وأبو داود.
وقال أبو حاتم: لا بأس به.
وذكره ابن حبان في الضعفاء فقال: يرفع الموقوف ويسند المرسل، ثم ذكر له حديثا واحدا رفعه.
والاشهر أنه قول ابن عمر، وذكره في الثقات أيضا.
وهذا أصوب.
7385 - محمد بن الحسن صاحب النرسى، خوارزمى الاصل، بغدادي.
عن يحيى بن هاشم السمسار، وعلى بن الجعد.
وعنه مكرم القاضى.
قال يزيد بن محمد الازدي: نزل الموصل.
في حديثه لين.
توفي سنة أربع وتسعين ومائتين.
__________
(1) من ل.
(*)

(3/515)

7386 - محمد بن الحسن بن أتش (1) الصنعانى الا بناوي.
عن جعفر بن سليمان،
وجماعة.
وعنه أحمد بن صالح، ومحمد بن رافع، وجماعة.
وثقه أبو زرعة، وأبو حاتم.
وقال النسائي: ليس بثقة.
وقد وهم ابن أبي حاتم فقال في ترجمته: إنه روى عن همام بن منبه، فسقط عليه رجل.
7387 - محمد بن الحسن الازدي المهلبى.
عن مالك.
قال ابن حبان: لا يجوز الاحتجاج به.
قلت: روى عنه مدرك بن تمام.
7388 - محمد بن الحسن بن أحمد بن محمد بن موسى الاهوازي.
ويعرف بابن أبي على الاصبهاني.
كتب عنه أبو بكر الخطيب (2).
متهم بالكذب، لا ينبغى الرواية عنه.
كان يضع الاسانيد، سماه بعضهم جراب الكذب، وهو أبو الوليد الدربندى (3) فيما سمعه من أحمد بن على الجصاص بالاهواز، فقال: كنا نسميه جراب الكذب.
7389 - محمد بن الحسن الاستراباذى العطار (4).
سمع عمار بن رجاء.
قال أبو سعد الادريسي: أمي غافل، لا يدرى ما يحدث به.
7390 - محمد بن الحسن.
روى عنه محمد بن إسحاق بن محمد (5) السوسى أحاديث مختلفة في فضل معاوية، ولعله النقاش صاحب التفسير، فإنه كذاب، أو هو آخر من الدجاجلة.
فمن ذلك: قال: حدثنا إبراهيم بن الهيثم، حدثنا عفان، حدثنا همام، عن قتادة، عن ابن المسيب، عن سعد - أن النبي صلى الله عليه وسلم قال لمعاوية: إنه يحشر وعليه حلة من نور، ظاهرها من الرحمة وباطنها من الرضا، يفتخر بها في الجمع، لكتابته الوحى.
__________
(1) أتش - بمثناة فوق ئم شين معجمة (التبصير).
وفى الخلاصة بمد الالف.
(2) تاريخ بغداد 2 - 218.
(3) ل، ه: الدرنيكى.
والمثبت في س، وتاريخ بغداد
(2 - 218).
(4) ل: العصار.
(5) في س: محمد بن إسحاق السوسى.
(*)

(3/516)

ومن ذلك بإسناد عن النبي صلى الله عليه وسلم: إن معاوية يبعث نبيا من حمله وائتمانه على كلام ربى.
7391 - محمد بن الحسن بن أحمد، أبو بكر الجوهرى الواعظ.
متهم.
قال يحيى بن مندة: ركب إسنادا في الصلاة خلف الحاكة والاساكفة.
7392 - محمد بن الحسن العسكري.
حدث عن العباس البحراني بخبر موضوع، متنه: يوزن حبر العلماء.
قال الخطيب: نراه من وضعه.
قلت: هو الدعاء الآتى.
7393 - محمد بن الحسن بن تميم.
حدث عن أبي بكر بن خلف الشيرازي.
قال ابن عساكر: ما رأيت له أصلا يفرح به.
7394 - محمد بن الحسن البزاز بن الشمعى.
عن القطيعى.
غمزه الخطيب.
7395 - محمد بن الحسن بن أزهر (1) الدعاء.
عن عباس الدوري.
اتهمه أبو بكر الخطيب بأنه يضع الحديث.
قلت: هو الذي انفرد برواية كتاب الحيدة.
رواه عنه أبو عمرو بن السماك، ورأيت له حديثا أسناده ثقات سواه، وهو كذب: في فضل عائشة.
ويغلب على ظنى أنه هو الذي وضع كتاب الحيدة، فإنى لاستبعد وقوعها جدا.
قال أبو بكر الخطيب (2): هو أبو بكر القطائعى الاصم الدعاء.
حدث عن قعنب بن المحرر، وعمر بن شبة، والعباس بن يزيد البحراني (3).
روى عنه ابن السماك، ومحمد بن عبدالله بن بخيت (4) الدقاق، وأبو حفص بن شاهين، وأبو حفص الكتاني - قال: وكان غير ثقة.
روى الموضوعات، فمما ألصق بالبحرانى (3): حدثنا ابن علية،
__________
(1) ل: الازهر، وسيأتى كذلك في أثناء الترجمة.
(2) تاريخ بغداد 2 - 193.
(3) ل: النجرانى - تحريف.
والمثبت في التقريب أيضا.
(4) ل: نجيب - تحريف.
والمثبت في تاريخ بغداد أيضا.
(*)

(3/517)

حدثنا أيوب، عن نافع، عن ابن عمر - مرفوعا: وزن حبر العلماء بدم الشهداء فرجح عليهم.
مات سنة عشرين وثلاثمائة.
أخبرنا ابن أبي عمر، وعلى بن أحمد كتابة، قالا: أخبرنا عمر بن محمد، أخبرنا هبة الله بن أحمد، أخبرنا أبو إسحاق البرمكى، أخبرنا أبو بكر بن بخيت، حدثنا محمد بن الحسن بن الازهر الاطروش، حدثنا عباس الدوري، حدثنا قبيصة، حدثنا الثوري، عن الاعمش، عن أبي صالح، عن أبي هريرة، قال: لما أن دخل رسول الله صلى الله عليه وسلم المدينة مهاجرا أكثر اليهود المسائل وهو يجيبهم...الحديث.
وفيه: فمضى إلى منزل الصديق، فقال: إن الله أمرنى أن أصاهرك وأن أتزوج هذه الجارية عائشة.
7396 - محمد بن الحسن بن على المدينى.
عن الزبير بن بكار.
قال أبو سعيد بن يونس: لم يكن بثقة.
7397 - محمد بن الحسن ابن فلان ابن أسامة بن زيد بن حارثة.
روى إبراهيم ابن المنذر الحزامى، عن عباس بن أبي سليم، عن هذا.
ذكره ابن أبي حاتم.
مجهول.
7398 - محمد بن الحسن بن موسى الكندى.
عن حرملة.
قال ابن يونس (1): لم يكن بذاك في الحديث، وأخوه موسى بن الحسن يعرف وينكر أيضا.
7399 - محمد بن الحسن بن مالك السعدى.
عن أبي رجاء محمد بن حمدويه.
كذبه أبو مسعود الدمشقي.
7400 - محمد بن الحسن بن على بن راشد الانصاري.
عن وراق الحميدى، فذكر حديثا موضوعا [ في الدعاء عند الملتزم ] (2).
__________
(1) ل: قال أبو سعيد بن يونس.
(2) ليس في س.
(*)

(3/518)

7401 - محمد بن الحسن الفيومى.
حدث عنه أحمد بن عيسى الحافظ حديثا اتهم بوضعه.
7402 - محمد بن الحسن بن مقسم، أبو بكر المقرئ النحوي، أحد الائمة.
تكلموا فيه.
وقد سمع أبا مسلم الكجى وطبقته.
ووثقه الخطيب، لكنه قد استتيب من قراءة مالا يصح نقله، وكان يقرأ بذلك في المحراب ويعتمد على ما يسوغ في العربية، وإن لم يعرف له قارئ.
مات بعد الخمسين وثلاثمائة.
7403 - محمد بن الحسن بن كوثر، أبو بحر البربهارى.
معروف واه.
قال البرقانى: كان كذابا.
وقال أبو نعيم: كان الدارقطني يقول لنا اقتصروا من حديث أبي بحر على ما انتخبته فحسب.
وقال ابن أبي الفوارس: فيه نظر.
قلت: حدث عن الكديمى وتمتام.
وتوفى سنة اثنتين وستين وثلاثمائة.
فمن حديثه العالي ما أخبرنا أبو المعالى الابرقوهى، أخبرنا نصر بن عبد الرزاق القاضى، عن أبي العلاء الهمذانى، أخبرنا محمد بن محمد بن المهدى، أخبرنا عبيد الله بن عمر، أخبرنا أبو بحر، حدثنا على بن الفضل الواسطي، حدثنا يزيد، حدثنا أبو مالك الاشجعى، عن ربعى، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم:
المعروف كله صدقة.
قال الخطيب (1): حدثنا البرقانى، قال: حضرت يوما عند ابن كوثر، فقال لنا ابن السرخسى: سأريكم أن الشيخ كذاب، ثم قال: أيها الشيخ، فلان ابن فلان كان ينزل في الموضع الفلاني، هل سمعت منه ؟ قال أبو بحر: نعم سمعت منه.
قال: ولم يكن لذلك وجود.
__________
(1) تاريخ بغداد 2 - 209.
(*)

(3/519)

7404 - محمد بن الحسن بن محمد بن زياد الموصلي، ثم البغدادي، أبو بكر النقاش المقرئ المفسر.
روى عن أبي مسلم الكجى، وطبقته، وقرأ بالروايات، ورحل إلى عدة مدائن، وتعب واحتيج إليه، وصار شيخ المقرئين في عصره على ضعف (1) فيه.
أثنى عليه أبو عمرو الدانى ولم يخبره، مع أنه قال: حدثنا فارس بن أحمد، حدثنا عبدالله بن الحسين، سمعت ابن شنبوذ يقول: خرجت من دمشق إلى بغداد، وقد فرغت من القراءة على هارون الاخفش، فإذا بقافلة مقبلة فيها أبو بكر النقاش، وبيده رغيف، فقال لى: ما فعل الاخفش ؟ قلت: توفى.
ثم انصرف النقاش، وقال: قرأت على الاخفش.
وقال طلحة بن محمد الشاهد: كان النقاش يكذب في الحديث، والغالب عليه القصص.
وقال البرقانى: كل حديث النقاش منكر.
وقال أبو القاسم اللالكائى: تفسير النقاش إشقاء (2) الصدور، وليس بشفاء الصدور.
مات النقاش سنة إحدى وخمسين وثلثمائة.
7405 - محمد بن الحسن بن دريد، أبو بكر صاحب اللغة.
أخذ عن أبي حاتم
السجستاني، وأبي الفضل الرياشى، وطبقتهما.
وكان رأسا في الآداب، يضرب المثل بحفظه.
قال الدارقطني: تكلموا فيه.
وقال أبو منصور الازهرى اللغوى: دخلت على ابن دريد، فرأيته سكران.
قيل: مات سنة (3) إحدى وعشرة وثلثمائة.
__________
(1) ذكر المؤلف حديثا في ترجمة محمد بن مسعر.
وقال في آخر ترجمته: بل في السند أبو بكر النقاش فكأنه واضعه (هامش س).
(2) ل: شفاء.
(3) ل: إحدى عشرة، وأشار في هامشه إلى ما أثبتناه من س، ه.
(*)

(3/520)

7406 - محمد بن الحسن بن محمد بن زياد.
عن على بن بحر بن برى، فذكر حديثا في فضل عدن.
هو صدوق، أخطأ في حقه من كذبه، ولكن ما هو بعمدة.
7407 - محمد بن الحسن بن سليمان القزويني، أبو بكر.
عن جعفر الفريابى والطبقة.
ليس بمعتمد، له جزء.
في أكثر أحاديثه تخليط في الاسانيد والمتون.
توفى سنة خمس وسبعين وثلثمائة.
7408 - محمد بن الحسن بن سماعة الحضرمي.
عن أبي نعيم وغيره.
حدث عنه الجعابى وجماعة.
قال الدارقطني: ضعيف، ليس بالقوى.
7409 - محمد بن الحسن بن باكير الشيرازي الكاتب الشيعي.
راوي ذاك الجزء عن الشاموخى، قال ابن ناصر: حاله أشهر من أن يذكر، صاحب المظالم.
لا تحل الرواية عنه.
قلت: مات سنة إحدى عشرة وخمسمائة.
رحم الله المسلمين.
7410 - محمد بن الحسن بن بعضين (1) القصار.
عن أبي محمد الجوهرى.
كذبه ابن ناصر.
وفيه رفض.
7411 - محمد بن الحسن بن هبة الله ابن شيخ القراء أبي طاهر بن سوار.
سمع أحمد بن محمد الرحبى وطبقته.
كذاب.
زور طباقا عدة فافتضح.
7412 - محمد بن الحسن بن بركات الخطيب.
متأخر.
قال ابن ناصر: ألحق سماعه في عدة أجزاء.
متهم بالرفض (2).
7413 - محمد بن الحسن بن محمد الانصاري.
شيخ للسلفى.
رافضي، كذبه ابن ناصر.
__________
(1) هكذا في س.
وفى ل: يعصين، ولم نقف عليها.
(2) س: بالترفض.
(*)

(3/521)

7414 - محمد بن الحسين، أبو شيخ البرجلانى، صاحب كتاب الرقائق.
يروى عن حسين الجعفي، وأزهر السمان، وخلق.
وعنه ابن أبي الدنيا، / وابن مسروق، أرجو أن يكون لا بأس به.
ما رأيت فيه توثيقا ولا تجريحا، لكن سئل عنه إبراهيم الحربى، فقال: ما علمت إلا خيرا.
توفى البرجلانى سنة ثمان وثلاثين ومائتين.
7415 - محمد بن الحسين الهمذانى.
عن محمد بن الجهم السمرى، ساقط، متهم في الرواية، وهو محمد بن الحسين بن سعيد بن أبان فيما أحسب، لا بل هو [ هو ] (1)، وهو أبو جعفر الجهنى المعروف بالطيان، حافظ، رحل إلى مصر والشام والحجاز والعراق، وأكثر عن أبي يحيى بن أبي مسرة (2)، ويحيى بن أبي طالب، وإبراهيم بن ديزيل، وطبقتهم.
روى عنه محمد بن المظفر الحافظ، وأحمد بن إبراهيم بن فراس المكى، وجماعة.
قال صالح بن أحمد الحافظ: تركنا الكتابة عنه في هوى عبدالرحمن بن حمدان، كان عبدالرحمن يسئ القول فيه في سماع المسند [ من إبراهيم بن نصر ] (3)، ويتكلم هو في عبدالرحمن ويفرط.
وقد وثق الدارقطني محمدا هذا.
وروى حمزة السهمى، عن ابن غلام الزهري، وأبي بكر بن عدى المنقرى (4)، إنه ليس بالمرضى.
وحكيا عنه قال: كان عندنا بهمذان برد شديد، وكان على سطحنا مرى (5) في إناء [ فانكسر ] (1) فانصب المرى (5) [ على السطح ] (1) فجمد حتى صار كالجلد، فقطعت منه خفين ولبستهما، وركبت بهما إلى دار السلطان - أو كما قال حمزة ! ورأيت له أحاديث منكرة المتن والاسناد، لا أصل لها.
__________
(1) ليس في س.
(2) ل، ه: ميسرة.
والمثبت في تاريخ بغداد أيضا.
(3) من ل.
(4) ل: المقرئ.
والمثبت في تاريخ بغداد أيضا.
(5) في ه: مرق.
والمثبت في س، وتاريخ بغداد.
(*)

(3/522)

7416 - محمد بن الحسين أبو الفتح بن يزيد (1) الازدي الموصلي الحافظ.
حدث عن أبي يعلى الموصلي والباغندى، وطبقتهما.
وجمع وصنف.
وله كتاب كبير في الجرح والضعفاء، عليه فيه مؤاخذات.
حدث عنه أبو إسحاق البرمكى، وجماعة.
ضعفه البرقانى.
وقال أبو النجيب عبد الغفار الارموى: رأيت أهل الموصل يوهون (2) أبا الفتح، ولا يعدونه شيئا.
وقال الخطيب (3): في حديثه مناكير، وكان حافظا، ألف في علوم الحديث.
قلت: مات سنة أربع وتسعين وثلثمائة.
فأما: 7417 - محمد بن الحسين الازدي فآخر.
محله الصدق.
قال الخطيب: أظنه من أهل جبلة.
يروى عن محمد بن الفرج الازرق، وأبي إسماعيل الترمذي.
وعنه جد أبي القاسم التنوخى.
7418 - محمد بن الحسين (4) بن موسى الشريف الرضى، أبو الحسن.
شاعر بغداد.
رافضي جلد.
7419 - محمد بن الحسين، أبو عبد الرحمن السلمى النيسابوري.
شيخ الصوفية وصاحب تاريخهم وطبقاتهم وتفسيرهم.
تكلموا فيه، وليس بعمدة.
روى عن الاصم، وطبقته، وعنى بالحديث ورجاله.
وسئل الدارقطني قال الخطيب (5): قال لى محمد بن يوسف القطان: كان يضع الاحاديث للصوفية.
وقال الحافظ عبد الغافر الفارسى في تاريخ نيسابور: جمع من الكتب ما لم يسبق إلى ترتيبه حتى بلغ فهرست تصانيفه مائة أو أكثر، وكتب الحديث بمرو ونيسابور والعراق والحجاز.
ومولده سنة ثلاثين وثلاثمائة.
__________
(1) ه: بريدة.
والمثبت في س، ل، وتاريخ بغداد.
(2) ه: يوهنون.
(3) تاريخ بغداد 2 - 243.
(4) هذه الترجمة من س.
(5) تاريخ بغداد 2 - 248.
(*)

(3/523)

وقال الخطيب: قدر أبى عبدالرحمن عند أهل بلده جليل، وكان مع ذلك مجودا صاحب حديث، وله ذويرة للصوفية.
مات السلمى في شعبان سنة اثنتى عشرة وأربعمائة.
وفي القلب مما يتفرد به.
7420 - محمد بن الحسين بن جعفر.
شيخ صوفي.
روى عن الاصم حديثا موضوعا اتهم به.
7421 - محمد بن الحسين، أبو خازم، أخو القاضى أبى يعلى بن الفراء.
يروى
عن الدارقطني.
قال الخطيب (1): كان يرى الاعتزال.
قال: وكان يحدث من صحف، اشترى صحفا بمصر وحدث منها.
7422 - محمد بن الحسين الوراق (2).
عن أبي بكر القطيعى وغيره.
قال الخطيب: كذاب وضاع، يعرف بابن الخفاف.
توفى سنة ثمان عشرة وأربعمائة.
7423 - محمد بن الحسين الجرجاني.
إمام جامع نيسابور.
روى عنه الحاكم، وقال: كان صاحب عجائب.
7424 - محمد بن الحسين بن محمد بن حاتم المعروف أبوه بعبيد العجل.
كتب عنه الدارقطني.
تكلم فيه.
7425 - محمد بن الحسين الشاشى، شويخ كذاب.
قال أبو سعد بن السمعاني: كان شيخا بكاء، سمعته يقول: حدثنى شيخي الاشج، قال: سمعت رسول الله صلى الله عليه وسلم يقول: من العود إلى العود ثقل ظهر الخطائين، ومن الهفوة إلى الهفوة كثرة ذنوب الخطائين.
فيغفر الله لابن السمعاني كيف استحل رواية هذا الباطل.
__________
(1) تاريخ بغداد 2 - 252.
(2) تاريخ بغداد 2 - 250.
(*)

(3/524)

7426 - محمد بن الحسين أبو العز القلانسى، مقرئ العراق.
قال السمعاني: سمعت عبد الوهاب الانماطى ينسبه إلى الرفض، وأساء عليه الثناء قال المؤلف: أما الرفض فلا، فله أبيات (1) في تعظيم الاربعة الراشدين، إن لم يكن نظمها تقية.
وقال ابن ناصر: ألحق سماعه في جزء.
قلت: فلعله ألحقه من ثبته.
وقال أحمد بن أحمد بن القاص: أتيته لاقرأ عليه، فطلب منى ذهبا، فقلت: إنى قادر عليه، ولكن لا أعطيك على القرآن.
قلت: أبو العز عندنا مع ذلك ثقة في القراآت مرضى.
7427 - محمد بن الحسين بن الحسن بن حسنويه الحسنوى.
عن الكديمى.
قال السهمى: ما رأيت أحدا أثنى عليه خيرا.
مات سنة أربع وستين (2) وثلثمائة.
7428 - محمد بن الحسين بن عمر المقدسي.
سمى نفسه لاحقا.
كتب عنه أبو نعيم الحافظ.
كان يضع الحديث.
7429 - محمد بن أبي حفصة [ خ، م، س ] البصري.
عن الزهري، شيخ بصر، يكنى أبا سلمة، وأبو ميسرة.
فيه شئ، ولهذا وثقه ابن معين مرة، وقال - مرة: صالح.
وقال - مرة: ليس بالقوى.
وقال - مرة: ضعيف.
وقال أحمد (3): صالح الحديث.
وقال النسائي: ضعيف الحديث.
وقال ابن عدى: هو من الضعفاء الذين يكتب حديثهم.
روح بن عبادة، حدثنا محمد بن أبي حفصة، عن عمرو بن دينار، عن أبي سلمة، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم، قال: ما أذن الله لشئ كإذنه لرجل حسن الترنم بالقرآن.
__________
(1) الاييات في لسان الميزان 5 - 114.
(2) ه: أربع وسبعين.
(3) س: آخر.
(*)

(3/525)

قال ابن عدى: روى إبراهيم بن طهمان، عن محمد بن أبي حفصة، عن الزهري نسخة قريبا من مائة حديث.
ومن غرائبه ما رواه مسلم: يا رسول الله، أفضت قبل أن أرمى ؟ قال: لا حرج.
قلت: [ مر ] (1) سالم بن أبي حفصة الكوفى [ و ] (2) ما هو أخا لهذا.
7430 - محمد بن حفص.
والد هاشم.
معاصر لمالك.
لا يعرف.
7431 - محمد بن حفص الخراساني.
عن شعبة.
له حديث منكر.
7432 - محمد بن حفص.
حجازى.
عن عمر بن على بن الحسين.
ما روى عنه سوى ولده القاسم بن محمد (3).
7433 - محمد بن حفص الحمصى.
عن محمد بن حمير.
قال ابن مندة: ضعيف.
قلت: هو الوصابى.
قال ابن أبي حاتم: أردت السماع منه فقيل لى: ليس يصدق، فتركته.
7434 - محمد بن حفص [ د ] القطان.
عن سفيان بن عيينة.
بغدادي متهم بالكذب.
وقيل: هو خال عيسى بن شاذان.
روى عنه أبو داود.
وقال ابن مندة: حدث عن سفيان، ويحيى القطان مناكير.
7435 - محمد بن حفص الحزامى.
عن دحيم بن الاسدي، واسمه عبدالرحمن، عن أبي بكر بن عياش بحديث أربعين حديثا.
فالآفة هو أو شيخه.
7436 - محمد بن حفص الطالقاني، نزيل مصر، أبو عبد الله.
قال الدارقطني: ضعيف.
__________
(1) ساقط في س.
وقد مر في صفحة 110 من الجزء الثاني.
(2) ليس في س.
(3) قال المؤلف في ترجمة ولده القاسم: وأبوه تابعي مجهول (هامش س).
وانظر صفحة 379 من هذا الجزء.
(*)

(3/526)

7437 - محمد بن أبي حفص الكوفى العطار.
روى عن السدى.
قال الازدي: يتكلمون فيه.
7438 - محمد بن الحكم [ خ ] المروزى.
عن النضر بن شميل.
صدوق، ما علمت أحدا روى عنه غير البخاري.
وقال أبو حاتم: مجهول.
7439 - محمد بن أبي الحكم.
عن أبيه.
وعنه عطاء بن مسلم.
مجهول.
7440 - محمد بن الحكم الكاهلى.
عن نوف البكالى.
يقال هو الوليد ابن الحكم.
فيه جهالة.
7441 - محمد بن حماد بن زيد الحارثى الكوفى.
عن أحمد بن بشير.
قال ابن مندة: له مناكير.
7442 - محمد بن حماد السابرى (1).
عن مهران بن أبي عمر الرازي.
لايعرف، وخبره منكر.
7443 - محمد بن حماد الظهرانى، صاحب عبد الرزاق.
صدوق إن شاء الله، كبير القدر.
قد وثقه الدارقطني، وابن أبي حاتم وحسبك.
وحكى ابن عدى، عن منصور الفقيه، قال: لم أر من الشيوخ من أحببت أن أكون مثلهم - يعنى في الفضل - سوى ثلاثة، أولهم محمد بن حماد الظهرانى.
قلت: وروى عنه ابن ماجة.
قال عبد الحق في الاحكام: لا يحتج به، وأخطأ في حديث.
قال ابن حزم: روى عن عبد الرزاق، حدثنا ابن جريج، أخبرني عمرو [ ابن دينار ] (2)، عن أبي الشعثاء، عن ابن عباس - أن النبي صلى الله عليه وسلم كان يغتسل بفضل ميمونة [ فهذا ] (2) رواه ابن زنجويه وغيره، عن عبد الرزاق، عن ابن جريج.
__________
(1) ل: السامري.
(2) ساقط في س.
(*)

(3/527)

وفيه: أخبرني عمرو بن دينار، قال: علمني والدى يخطر على بالى أن أبا الشعثاء أخبرني، وكذا رواه البرسانى، عن ابن جريج بالشك.
قال ابن حزم: أخطأ فيه الظهرانى بيقين.
قلت: ما أخطأ، بل اختصر هذا التحمل، وقنع بعن، ودلس.
والحديث في مسلم.
7444 - محمد بن حماد بن ماهان الدباغ.
عن على بن عثمان اللاحقى.
قال الدارقطني: ليس بالقوى.
7445 - محمد بن حمدان بن صالح الضبى.
عن ابن عرفة (1) بحديثين منكرين، رواهما حفظا.
7446 - محمد بن حمد بن خلف، أبو بكر البندنيجى حنفش الفقيه، تجنبل ثم تحنف ثم تشفع، فلذا لقب حنفش.
ولد سنة ثلاث (2) وخمسين وأربعمائة، وسمع الصيريفينى، وابن النقور، وأبا على بن البناء، وتلا عليه، وعنه السمعاني، وابن عساكر، وابن سكينة.
قال أحمد بن صالح الختلى (3): كان يتهاون بالشرائع، ويعطل، ويستخف بالحديث وأهله ويلعنهم.
وقال السمعاني (4): كان يخل بالصلوات /.
توفى سنة ثمان (5) وثلاثين وخمسمائة.
7447 - محمد بن حمران القيسي البصري.
عن خالد الحذاء وطبقته.
وعنه معلى بن أسد، وسليمان الشاذكونى، وجماعة.
صالح الحديث.
قال النسائي: ليس بالقوى.
وقال ابن عدى: له افرادات وغرائب.
يحتمل، وما أرى به بأسا.
__________
(1) ل: عن الحسن بن عرفة.
(2) ل: اثنتين وخمسين وأربعمائة.
(3) ل: الحنبلى.
(4) ل: وقال ابن السمعاني.
(5) ل: اثنتين وثلاثين وخمسمائة.
وفى ه: سنة ثلاثين وخمسمائة.
(*)

(3/528)

7448 - محمد بن حمزة بن زياد الطوسى ببغداد.
قال ابن مندة: حدث بمناكير.
قلت: روى عن أبيه، وأبوه فغير عمدة.
7449 - محمد بن حمزة الرقى الاسدي، أبو وهب.
عن جعفر بن برقان.
منكر الحديث.
روى عنه سعيد بن يحيى الاموى.
7450 - محمد (1) بن حمزة بن عمر بن إبراهيم العلوى الكوفى.
كان جده زيديا من العلماء.
وأما هذا فرافضي.
7451 - محمد بن حمزة (2) بن عمر بن محمد بن أحمد بن عثمان، أبو الطاهر الاموى المدينى.
من موالى عثمان بن عفان.
ذكره ابن يونس في الشعراء، وما كان يحفظ ويفهم.
روى مناكير، نراه كان اختلط، لا تجوز الرواية عنه.
وقال ابن عدى: يخلط ويثبت عليه ولا يرجع.
وقال أبو العرب محمد بن أحمد ابن تميم في كتاب الضعفاء: وما كان في الكتاب عن أبي الطاهر المدينى ! فإن محمد ابن عبد العزيز، ومحمد بن بسطام حدثانى به عن أبي الطاهر.
قلت: يروى عن حرملة وطبقته بمصر، وعن يعقوب بن كاسب.
توفى سنة 331.
روى عنه ابن عدى، ومؤمل بن يحيى، وعدة.
7452 - محمد بن حميد [ م، س، ق ]، أبو سفيان المعمرى اليشكرى البصري.
وإنما قيل له المعمرى لرحلته إلى معمر، وكان من العباد الابرار.
يروى عن هشام ابن حسان، ومعمر.
وعنه أبو خيثمة، وأبو سعيد الاشج.
وثقه يحيى بن معين، وغيره.
وقال أبو حاتم: صالح الحديث.
وقال العقيلى: في حديثه نظر، ثم ساق له حديثا لا بأس به.
قلت: توفى سنة اثنتين وثمانين ومائة.
__________
(1) هذه الترجمة من س.
(2) هذه الترجمة من ه.
وانظر ما سبق صفحة 460 من هذا الجزء.
(*)

(3/529)

7453 - محمد بن حميد [ د، ت، ق ] الرازي الحافظ.
عن يعقوب القمى، وابن المبارك [ من بحور العلم ] (1) وهو ضعيف.
قال يعقوب بن شيبة: كثير المناكير.
وقال البخاري: فيه نظر.
وكذبه أبو زرعة.
وقال فضلك الرازي: عندي عن ابن حميد خمسون ألف حديث، ولا أحدث عنه بحرف.
وروى محمد بن شاذان عن إسحاق الكوسج، قال: قرأ علينا ابن حميد كتاب المغازى عن سلمة الابرش، فقضى أنى صرت إلى على بن مهران فرأيته يقرأ [ كتاب ] (1) المغازى عن سلمة، فقلت له: قرأه عليه ابن حميد [ - يعنى عن سلمة - ] (1) فتعجب على وقال: سمعه محمد بن حميد منى وعن الكوسج.
قال: أشهد أنه كذاب.
وقال صالح جزرة: كنانتهم ابن حميد في كل شئ يحدثنا ما رأيت أجرأ على الله منه، كان يأخذ أحاديث الناس فيقلب بعضه على بعض.
وقال ابن خراش: حدثنا ابن حميد - وكان والله يكذب.
وجاء عن غير واحد أن ابن حميد كان يسرق الحديث.
وقال النسائي: ليس بثقة.
وقال صالح جزرة: ما رأيت أحذق بالكذب من ابن حميد ومن ابن الشاذكونى.
وقال أبو على النيسابوري: قلت لابن خزيمة: لو أخذت الاسناد عن ابن حميد ! فإن أحمد بن حنبل قد أحسن الثناء عليه ! قال: إنه لم يعرفه، ولو عرفه كما عرفناه
ما أثنى عليه أصلا.
وقال أبو أحمد العسال: سمعت فضلك الرازي يقول: دخلت على محمد بن حميد وهو يركب الاسانيد على المتون.
قلت: ولم يكن يحفظ القرآن، فقد قال محمد بن جرير الطبري فيما صح له عنه، قال: قرأ علينا محمد بن حميد الرزى: (2) ليثبتوك أو يقتلوك أو يخرجوك.
__________
(1) ساقط في س.
(2) سورة الانفال، آية 30 (*)

(3/530)

وقال أبو بكر الصغانى: حدثنا محمد بن حميد.
فقيل له: أتحدث عنه ؟ فقال: ومالى لا أحدث عنه، وقد حدث عنه أحمد بن حنبل وابن معين.
وقال أبو زرعة: من فاته محمد (1) بن حميد يحتاج أن ينزل (2) في عشرة آلاف حديث، ومن آخر أصحاب ابن حميد أبو القاسم البغوي وابن جرير الطبري.
مات سنة ثمان وأربعين ومائتين.
7454 - محمد بن حميد أبو بكر اللخمى الخزاز.
ضعيف، قاله ابن الجوزى.
7455 - محمد بن حميد بن سهل المخرمى.
حدث عن أبى خليفة الجمحى وطبقته.
ضعفه البرقانى، ووثقه أبو نعيم الاصبهاني.
7456 - محمد بن حميد صاحب السابرى (3).
قال العقيلى: مجهول، وحديثه غير محفوظ.
روى عن مهران الرازي.
وعنه الحسين بن محمد بن شعيب (4) الحافظ (5).
7457 - محمد بن أبي حميد [ ت، ق ] المدنى.
هو حماد بن أبي حميد.
ضعفوه.
سمع المقبرى، وموسى بن وردان.
روح بن عبادة، حدثنا محمد بن أبي حميد، عن إسماعيل بن محمد بن سعد، عن
أبيه، عن جده، قال رسول الله صلى الله عليه وسلم: من سعادة ابن آدم استخارته الله، ومن شقاوة ابن آدم تركه الاستخارة.
7458 - محمد بن أبي حميد الزهري.
شيخ لابي بكر بن عياش.
قال ابن عدى: ما هو الذي قبله، بل آخر كالمجهول (6).
__________
(1) س: أحمد - تحريف.
(2) هكذا في س، والتهذيب.
(3) ل: السامري.
وأشار في هامشه إلى ما أثبتناه من س.
(4) ل: بن شعبة.
(5) في ل: وقد تقدم في محمد بن حماد.
وانظر صفحة 527 من هذا الجزء (6) يريد بالذى قبله محمد بن أبى حميد الذى يقال له حماد، وهو من رجال التهذيب: وليست هذه عبارة ابن عدى.
وإنما فرق بينهما تبعا ليحيى بن معين (ل 5 - 149).
وفى التهذيب ذكره في الذى قبله (9 - 134).
(*)

(3/531)

7459 - محمد بن حمير [ خ، س، ق ] السليحى الحمصى.
عن محمد بن زياد الالهانى، وإبراهيم بن أبي عبلة.
وعنه كثير بن عبيد، ومحمد بن مصفى، وخلق.
وثقه ابن معين، ودحيم.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: لا يحتج به.
بقية أحب إلى منه.
وقال الفسوى: ليس بالقوى.
قلت: له غرائب وأفراد.
ومات سنة مائتين.
وتفرد عنه الالهانى، عن أبي أمامة - مرفوعا: من لزم قراءة آية الكرسي دبر المكتوبة لم يكن بينه وبين الجنة إلا أن يموت.
7460 - محمد بن حمير.
عن أبيه، وعن أبي جعفر الباقر.
له في عذاب أهل الكبائر خبر منكر.
تفرد عنه يحيى بن يمان بن يزيد، ولعله سقط بينه وبين أبي جعفر رجل.
قال الدارقطني: لا أعرف محمد بن حمير.
7461 - محمد بن حنظلة [ ق ] المخزومى.
عن معروف بن مشكان.
لا يعرف.
روى عنه إبراهيم بن محمد الشافعي.
7462 - محمد بن حنين.
لا أعلم روى عنه غير عمرو بن دينار، قاله الحاكم.
7463 - محمد بن حنيفة، أبو حنيفة [ القصبى ] (1) الواسطي.
عن خالد بن يوسف السمتى.
قال الدارقطني: ليس بالقوى.
7464 - محمد بن حيوية بن المؤمل (2) الكرجى.
حدث بهمذان عن أسيد بن عاصم والكبار، وعمر دهرا.
[ قال الخطيب: ] (3) كان غير موثق عندهم، قاله البرقانى.
__________
(1) من س، وتاريخ بغداد (9 - 196).
وفى ل: العصبي.
(2) ل: معقل، وأشار في هامشه إلى ما أثبتناه من ه، س.
(3) ساقط في س.
ولم نجده في تاريخ بغداد.
(*)

(3/532)

7465 - محمد بن حيدرة بن عمر الزيدى (1) الكوفى.
سمع أبيا النرسى (2)، لحقه ابن خليل.
رافضي، وسماعه صحيح.
7466 - محمد بن خازم [ ع ] الضرير.
ثقة ثبت، ما علمت فيه مقالا يوجب وهنه مطلقا.
سيأتي في الكنى.
7467 - محمد بن خالد [ ق ] بن عبدالله الواسطي الطحان.
عن أبيه.
قال يحيى: كان رجل سوء.
وقال مرة: لا شئ.
وقال ابن عدى: أشد ما أنكر عليه أحمد ويحيى روايته عن أبيه، عن الاعمش.
ثم له مناكير غير ذلك.
وقال أبو زرعة: ضعيف.
توفى سنة أربعين ومائتين.
وقال ابن عدى: سمعت محمد بن سعد، سمعت ابن الجنيد - أو صالح جزرة -
يقول: سمعت يحيى بن معين يقول: محمد بن خالد بن عبدالله كذاب، إن لقيتموه فاصفعوه.
وقد لحقه عبدان وكاسر (3) عن السماع منه.
ابن عدى، حدثنا على بن سعيد، أخبرنا محمد بن خالد بن عبدالله الواسطي، حدثنا أبو شهاب الحناط، عن الحجاج، عن عطاء، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: لا يدخل أحد مكة إلا بإحرام، من أهلها لا من غير أهلها.
قال ابن عدى: لا أعرفه مسندا إلا به من هذا الوجه.
7468 - محمد بن خالد [ د ].
عن أبيه، عن جده أبي خالد السلمى.
لا يدرى من هؤلاء.
روى عنه أبو المليح الرقى.
7469 - محمد بن خالد.
والصواب خالد بن محمد أبو الرحال (4).
عن أنس.
ضعيف.
__________
(1) ل: الربذى.
(2) ل: ابن النرسى.
(3) هكذا في الاصول.
(4) أبو الرحال - بالحاء المهملة المشددة.
وقد تكلم المؤلف على خالد بن محمد في مكانه (هامش س).
(*)

(3/533)

7470 - محمد بن خالد الختلى.
قال ابن الجوزى في الموضوعات: كذبوه.
روى عن كثير بن هشام حديث يتجلى لابي بكر خاصة (1).
قال ابن مندة: صاحب مناكير.
ويروى عن شعيب بن حرب.
إسماعيل بن أبي خالد المقدسي، حدثنا محمد بن خالد المقدسي، حدثنا محمد بن خالد البصري، حدثنا خالد بن سعيد بن أبي مريم، عن نافع، عن ابن عمر - مرفوعا:
من قرأ سورة الكهف في يوم الجمعة سطع له نور من تحت قدمه إلى عنان السماء يضئ به يوم القيامة، وغفر له ما بين الجمعتين.
7471 - محمد بن خالد المخزومى.
عن سفيان الثوري.
قال ابن الجوزى: مجروح.
قلت: له عن الثوري، عن زبيد، عن أبي وائل، عن عبدالله - مرفوعا: اليقين الايمان كله.
وهذا المتن ذكره البخاري تعليقا في كتاب الايمان، ولم يقل فيه قال النبي صلى الله عليه وسلم.
7472 - محمد بن خالد الدمشقي.
عن الوليد بن مسلم.
قال أبو حاتم: كان يكذب.
7473 - محمد بن خالد بن عمرو الحنفي.
ويقال محمد بن خليد (2).
روى عن عبد الواحد بن زياد، وغيره.
قال ابن حبان: لا يحل الاحتجاج به.
7474 - محمد بن خالد القرشى.
عن عطاء - مرسلا: إذا شربتم فاشربوا مصا.
تفرد به عنه هشيم.
ولا يعرف حاله (3).
__________
(1) ذكر المؤلف هذا الحديث في تلخيص المستدرك، ثم قال: وأحسب محمدا وضعه - يعنى محمد بن خالد الختلى (هامش س).
(2) ل: خليل - تحريف.
(3) س: ولا يعرف خالد.
(*)

(3/534)

7475 - محمد بن خالد.
عن حمزة بن أبي أسيد.
روى عنه ابن إسحاق.
مجهول.
7476 - محمد بن خالد البراثى (1).
والد أحمد.
روى عن عبدالرحمن بن مهدى.
صاحب مناكير.
7477 - محمد بن خالد ابن أمه.
خراساني.
نزل الشام.
أتى عن مالك بخبر منكر.
7478 - محمد بن خالد الهاشمي.
عن مالك.
قال أبو حاتم الرازي: يكذب.
(2 [ قلت: يقال له ابن أمه.
وقال الحاكم: لقبه ابن أمه.
فقال ابن عساكر: أظنه تصحف ] 2).
7479 - محمد بن خالد [ ق ] الجندي.
عن أبان بن صالح.
روى عنه الشافعي.
قال الازدي: منكر الحديث.
وقال عبدالله الحاكم: مجهول.
قلت: حديثه لا مهدى إلا عيسى ابن مريم، وهو خبر منكر أخرجه ابن ماجة، ووقع لنا موافقة من حديث يونس بن عبدالاعلى.
وهو ثقة.
تفرد به عن الشافعي، فقال في روايتنا عن هكذا بلفظ عن الشافعي.
وقال في جزء عتيق بمرة: عندي من حديث يونس بن عبدالاعلى، قال: حدثت عن الشافعي.
فهو على هذا منقطع.
على أن جماعة رووه عن يونس [ قال ] (2) حدثنا الشافعي.
والصحيح أنه لم يسمعه منه، وأبان بن صالح صدوق، وما علمت به بأسا، لكن قيل: إنه لم يسمع من الحسن / ذكره ابن الصلاح في أماليه، ثم قال: محمد بن خالد شيخ مجهول.
قلت: قد وثقه يحيى بن معين.
والله أعلم، وروى عنه ثلاث رجال سوى الشافعي، وللحديث علة أخرى.
__________
(1) براثا: محلة عتيقة بالجانب الغربي (هامش س).
(2) ساقط في س.
(*)

(3/535)

قال البيهقى: أخبرنا الحاكم، حدثنى عبدالرحمن بن عبدالله بن يزداد المذكر من كتابه، حدثنا عبدالرحمن بن أحمد بن محمد بن الحجاج بن رشدين بمصر، حدثنا المفضل بن محمد الجندي، حدثنا صامت بن معاذ، قال: عدلت إلى الجند،
فدخلت على محدث لهم فوجدت عنده عن محمد بن خالد الجندي، عن أبان، عن أبي عياش، عن الحسن، عن النبي صلى الله عليه وسلم.
قلت: فانكشف ووهى.
7480 - محمد بن خالد [ ت ] الضبى المدنى.
حدث عنه سفيان، وأبو معاوية.
(1 [ أبو حاتم: ليس بحديثه بأس.
وذكره ابن حبان في الثقات.
قال الازدي: منكر الحديث ] 1).
7481 - محمد بن خثيم.
عن شداد بن أوس.
قال أبو الفتح الازدي: يتكلمون فيه.
7482 - محمد بن خثيم (2) المحاربي.
عن عمار بن ياسر.
لعله الازدي.
يتكلمون فيه.
7483 - محمد بن خثيم المحاربي.
عن عمار بن ياسر.
لعله الاول، وإلا فلا يدرى من هو.
وقد ذكره البخاري في الضعفاء، وكناه أبا يزيد.
روى محمد بن إسحاق: حدثنى يزيد بن محمد بن خثيم، عن محمد بن كعب، عن محمد بن خثيم، عن عمار: كنت أنا وعلى رفيقين في غزوة العسرة - وقال صدقة بن سابق: غزوة العشيرة - فقال لعلى: يا أبا تراب، ألا أحدثك بأشقى رجلين ! قال البخاري: لا يعرف سماع يزيد من محمد، ولا محمد من ابن خثيم، ولا ابن خثيم من عمار.
__________
(1) ما بين القوسين ليس في س.
وبدله: منكر الحديث، قاله الازدي.
وفى هامش س: " وفى حاشية أصله بخط الاصل ما صورته: قال أبو حاتم ليس بحديثه بأس.
ووثقه ابن حبان ".
(هامش س).
(2) هذه الترجمة ليست في س.
(*)

(3/536)

7484 - محمد بن خراشة.
شيخ لا يعرف.
حدث عنه الاوزاعي بخبر فيه شئ.
7485 - محمد بن خزيمة.
عن هشام بن عمار بخبر كذب.
ولا يكاد يعرف هذا.
[ فأما: 7486 - محمد بن خزيمة، شيخ الطحاوي - فمشهور ثقة ] (2).
7487 - محمد بن الخطاب بن جبير بن حية الثقفى.
بصرى.
عن على بن [ زيد بن ] (1) جدعان، وبكر بن عبدالله.
وعنه مسلم، وأبو سلمة المنقرى، ومنصور ابن أبي مزاحم.
قال أبو حاتم: لا أعرفه.
وقال الازدي: منكر الحديث.
قلت: له عن على بن زيد [ بن جدعان ] (1)، عن ابن المنكدر، عن جابر - مرفوعا: إذا ذلت العرب ذل الاسلام.
7488 - محمد بن خلاد بن هلال الاسكندرانى.
لا يدرى من هو.
سمع الليث ابن سعد، وضمام بن إسماعيل.
روى عنه أبو زرعة، وأبو حاتم، وعلى بن (2) الجنيد.
ذكره ابن أبي حاتم.
قال ابن أبي مطر: مات في ربيع الآخر سنة إحدى وثلاثين ومائتين.
قلت: انفرد بهذا الخبر من حديث عبادة بن الصامت - مرفوعا: أم القرآن عوض من غيرها، وما منها عوض.
رواه عن أشهب، عن ابن عيينة، عن الزهري، عن محمود بن الربيع، عن عبادة.
قال الدارقطني: تفرد به ابن خلاد، وإنما المحفوظ عن الزهري بهذا السند: لا تجزئ صلاة لا يقرأ فيها بأم القرآن.
قال أبو سعيد بن يونس: يروى مناكير، وهو إسكندرانى، يكنى أبا عبدالله.
__________
(1) من ل.
(2) على بن الحسين بن الجنيد.
(*)

(3/537)

7489 - محمد بن خلف [ بن ] (1) وكيع القاضى.
أخباري علامة، له تصانيف.
يروى عن الزبير بن بكار، وأبي حذافة السهمى.
وعنه الجعابى، وابن المظفر.
قال أبو الحسين بن المنادى: أفل (2) الناس عنه للين شهر به.
مات سنة ست وثلاثمائة.
قلت: صدوق إن شاء الله.
7490 - محمد بن خلف المروزى.
كذبه يحيى بن معين، قاله ابن الجوزى في الموضوعات، قال: حدثنا موسى ابن إبراهيم بن جعفر بن محمد، عن آبائه - مرفوعا: خلقت أنا وهارون ويحيى وعلى من طينة واحدة.
هذا موضوع.
7491 - محمد بن خلف بن المرزبان، أبو بكر.
أخباري، صاحب تصانيف عن الزبير، والرمادى.
وعنه أبو عمرو بن حيوية، وجماعة.
مات سنة تسع وثلاثمائة.
قال الدارقطني: أخباري لين.
7492 - محمد بن خليد [ بن عمرو ] (3) الحنفي الكرماني، [ وهو محمد بن خالد ابن عمرو الذي تقدم ] (4).
عن ابن المبارك (3 [ وعبد الواحد بن زياد.
وعنه ابنه إبراهيم.
قال ابن مندة: روى مناكير ] 3).
فيه ضعف، ذكره ابن حبان ووهاه.
[ وقال: ] (3) روى عن داود بن الزبرقان، عن يحيى بن سعيد الانصاري، عن أنس، عن النبي صلى الله عليه وسلم، قال: إذا دعى أحدكم إلى طعام فليخلع نعليه.
ويروى مرسلا بلا أنس.
__________
(1) من ل.
(2) في ل: توقف الناس عنه للين شهرته.
(3) من ل.
(4) ساقط في س.
وانظر صفحة 534 من هذا الجزء.
(*)

(3/538)

وروى عن ابن المبارك، عن ابن سوقة، عن عبدالله بن دينار، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: إذا مشت أمتى المطيطاء، وخدمتها أبناء فارس والروم، سلط الله شرارهم على خيارهم، كذا قال، وإنما هو موسى بن عبيدة لا ابن سوقة، والحديث لم يصح.
وقال الطبراني: حدثنا أحمد بن محمد الجنديسابورى، حدثنا محمد بن خليد، حدثنا مالك، عن سفيان الثوري، عن طلحة بن عمرو، عن عطاء، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: (1 [ زر غبا تزدد حبا.
هذا باطل عن مالك ] 1).
7493 - محمد بن خليد.
بيض له ابن أبي حاتم، وأراه الاول.
قال أبو زرعة: حدث بأباطيل.
7494 - محمد بن خليد بن عمرو الكرماني.
عن أبي الاحوص.
وعنه ابنه إبراهيم.
قال ابن مندة: روى مناكير (2).
7495 - محمد بن خليفة القرطبى.
رحل وسمع الآجرى.
ضعفه ابن الفرضى، ولم يهدره.
7496 - محمد بن الخليل الذهلى البلخى.
عن أبي النضر هاشم بن القاسم.
قال ابن حبان: يضع الحديث.
أحمد بن عبدالله البلخى، حدثنا محمد بن الخليل الذهلى، حدثنا أبو النضر، عن الليث، عن نافع، عن ابن عمر - مرفوعا: استوصوا بالغوغاء خيرا فإنهم يسدون الشوق (3) ويطفئون الحريق.
هذا كذب.
وقال عبدالله بن محمد بن طرخان البلخى: حدثنا محمد بن الخليل
البلخى، حدثنا أبو بدر، عن هشام بن عروة، عن أبيه، عن عائشة: قلت:
__________
(1) ساقط في س.
(2) انظر مثل ترجمته في الصفحة السابقة.
(3) ل، ه: السوق.
(*)

(3/539)

يا رسول الله، مالك إذا دخلت فاطمة قبلتها وجعلت لسانك في فمها تريد أن تلعقها عسلا ؟ قال: إن جبرائيل ناولنى من الجنة تفاحة فأكلتها فصارت نطفة في صلبى، فلما نزلت واقعت خديجة، ففاطمة من تلك النطفة.
وهو أيضا موضوع، ساقه الخطيب في تاريخ بغداد.
7497 - محمد بن خلى الختلى.
عن كثير بن هشام.
هو محمد بن خالد مر (3).
كذبوه، فيحرر أبوه.
7498 - محمد بن داب [ ق ] المدينى.
عن صفوان بن سليم.
كذبه ابن حبان، وغيره.
وقال أبو زرعة: كان يكذب.
وهو ضعيف الحديث.
7499 - محمد بن داود بن دينار الفارسى.
من شيوخ ابن عدى، ذكره فقال: كان يكذب.
[ قلت مر (2) له في عبيد الله بن عبدالله ] (2).
7500 - محمد بن داود القنطرى.
عن جبرون (3) الافريقى بحديثين باطلين، ذكرهما ابن عدى في ترجمة جبرون (4)، وقال: تفرد بهما محمد.
قلت: هو أخو على بن داود.
7501 - محمد بن داود الرملي.
عن هوذة بن خليفة، عن سليمان التيمى، عن أبي مجلز، عن ابن مسعود، قلت: يا رسول الله، ما منزلة على منك ؟ قال: منزلتي من الله عزوجل.
فهذا من وضع هذا الجاهل.
رواه أبو عروبة، عن مخلد بن مالك السلمسينى (5)،
[ عنه ] (3).
__________
(1) صفحة 534 من هذا الجزء.
(2) ذكره المؤلف في ترجمة عبيدالله بن عبدالله العتكى فقال: وكان يكذب.
وذكر في الترجمة حديثين بل ثلاثة، ثم قال: لعل هذه الاحاديث من وضع محمد بن داود.
وانظر صفحة 10 من هذا الجزء.
(3) ساقط في س.
(4) ل: خيرون.
والمثبت أيضا في الجزء الاول صفحة 388.
(5) ل، ه: السلمينى - تحريف.
(*)

(3/540)

ومن مصائبه حديث: اللهم أفقر المعلمين كى لا يذهب القرآن، وأغن العلماء كى لا يذهب الدين.
(1 [ وقيل: بل هو من وضع محمد بن داود بن دينار ] 1).
7502 - محمد بن درهم.
عن ابن عباس.
وعنه إسماعيل بن عياش.
قال الازدي: ليس بشئ.
وقال ابن معين: ليس به بأس.
7503 - محمد بن درهم العبسى، مولى بنى هاشم.
حدث عنه شبابة بن سوار، وقال: ثقة.
وقال ابن معين: ليس بشئ.
وقال الدارقطني: ضعيف.
قيس بن الربيع، وحجاج بن منهال - واللفظ لقيس - عن محمد بن درهم، عن كعب بن عبدالرحمن بن كعب بن مالك، عن [ أبيه، عن ] (2) جده، قال: مر رسول الله صلى الله عليه وسلم على قوم من الانصار وهم يحصبون مسجدا، فقال لهم: أوسعوه تملئوه.
فأما حجاج فقال: عن كعب، عن أبيه، عن أبي قتادة، وهو أشبه.
7504 - محمد بن دينار [ د، ت ] الطاحى البصري، أبو بكر.
عن يونس، وهشام بن عروة، وعنه عفان، وقتيبة، وجماعة.
قال أبو زرعة: صدوق.
وقال ابن عدى في كامله: ينفرد بأشياء، وهو صدوق.
وضعفه يحيى بن معين.
وقال أبو داود: تغير قبل أن يموت، وكان ضعيف القول في القدر.
وقال النسائي: ليس به بأس، وكذا قال ابن معين من رواية أحمد ابن أبي خيثمة عنه.
النسائي، حدثنا قتيبة، حدثنا محمد بن دينار، حدثنا سعد بن أوس، عن مصدع الانصاري، عن عائشة - أن رسول الله صلى الله عليه وسلم كان يقبلها ويمص لسانها.
هذه اللفظة لا توجد إلا في هذا الخبر، ولم يخرجه النسائي في سننه، بل أخرجه أبو داود عن ابن الطباع، عن محمد.
__________
(1) ساقط في س.
(2) من ل.
(*)

(3/541)

ورواه أحمد في مسنده: حدثنا هشام بن سعيد، أخبرنا محمد، ولفظه: كان يقبلها وهو صائم ويمص لسانها.
وسعد أيضا يضعف.
عاصم بن على، حدثنا محمد بن دينار، عن يحيى بن يزيد الهنائى، سمع أنسا أن رسول الله صلى الله عليه وسلم سئل عن رجل طلق امرأته ثلاثا فتزوجت آخر فطلقها قبل أن يدخل عليها: هل تحل للاول ؟ قال: لا، حتى يكون الآخر قد ذاق من عسيلتها.
عاصم، حدثنا ابن دينار، حدثنا مصدع أبويحيى - وكان قد أدرك عمر رضى الله عنه، قال: حدثتني عائشة - وبيني وبينها ستر - أن رسول الله صلى الله عليه وسلم لم يكن يصلى صلاة إلا أتبعها بركعتين غير الغداة [ والعصر ] (1) فإنه كان يعجل الركعتين قبلهما.
قيس بن حفص، حدثنا محمد بن دينار، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة - مرفوعا: لا يحافظ على صلاة الضحى إلا أواب.
7505 - محمد بن دينار العرقي.
عن هشيم.
أتى بحديث كذب، ولا يدرى من هو.
7506 - محمد بن ذكوان [ ق ].
عن أبي نضرة، والحسن.
قال البخاري: منكر الحديث.
وقال النسائي: ليس بثقة.
وقال الدارقطني: ضعيف، وقواه ابن حبان.
عداده في البصريين.
وقال النسائي: محمد بن ذكوان، عن منصور - منكر الحديث.
محمد بن عون، حدثنا محمد بن ذكوان، عن منصور، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: عم الرجل صنو أبيه.
وبه: إن رسول الله صلى الله عليه وسلم تعجل من العباس صدقة عامين.
__________
(1) ساقط في س.
(*)

(3/542)

حجاج بن نصير، حدثنا محمد بن ذكوان، عن يعلى بن حكيم، عن سليمان ابن أبي عبدالله، عن أبي هريرة - أن رسول الله / صلى الله عليه وسلم قال: من أوسع على عياله وأهله يوم عاشوراء أوسع الله عليه سائر سنته.
[ سليمان لا يعرف ] (1).
أبو الأشعث العجلى، حدثنا حماد بن واقد، عن محمد بن ذكوان خالد ولد حماد ابن زيد، عن عمرو بن دينار، عن ابن عمر، قال: إنا لقعود بفناء رسول الله صلى الله عليه وسلم إذ مرت امرأة فقال بعض القوم: هذه بنت رسول الله صلى الله عليه وسلم، فقال أبو سفيان: مثل محمد في بنى هاشم مثل الريحانة في وسط النتن...الحديث بطوله.
ورواه عبدالله بن بكر السهمى، عن يزيد بن عوانة، عن محمد، فقال: عن عبدالله بن دينار، عن ابن عمر.
قال أبو حاتم (2): هذا حديث منكر.
7507 - محمد بن ذكوان.
عن أبي عبيدة بن عبدالله بن مسعود، وأخيه.
ما روى عنه سوى شعبة.
كان يتجر في الاكسية.
7508 - محمد بن راشد [ عو ] المكحولي الشامي.
عن مكحول، وجماعة.
وثقه أحمد، وغيره.
وقال أبو حاتم: صدوق.
وقال دحيم: يذكر بالقدر.
وقال النسائي: ليس بالقوى.
وقال محمد بن إبراهيم الكنانى: سألت أبا حاتم عن محمد بن راشد، فقال: كان رافضيا.
قلت: هذا فيه نظر، فكيف يكون دمشقي قد نزل البصرة رافضيا ! فالله أعلم.
حدث عنه عارم، وشيبان، وبشر بن الوليد.
مات قبل السبعين ومائة.
ثم تأملت فوجدته خزاعيا، وخزاعة يوالون أهل البيت.
__________
(1) ساقط في س.
(2) س: وقال.
(*)

(3/543)

قال محمود بن غيلان: سمعت أبا النضر يقول: كنت عند باب الرصافة فسلم على شعبة، فمر بي محمد بن راشد الخزاعى، فقال لى: كتبت عن هذا شيئا ؟ قلت: نعم، حديث كثير.
فقال، لا تكتب عنه، فإنه معتزلي خشبي (1) رافضي.
ورواه أحمد والحلواني، عن أبي النضر، وقالا: شيعي.
وشك أحمد فقال: شيعي أو قدري.
سليمان بن أحمد الواسطي، قلت لابن مهدى: أسمعك تحدث عن رجل من أصحابنا هم يكرهون الحديث عنه.
قال: من هو ؟ قلت: محمد بن راشد الدمشقي، قال: ولم ؟ قلت: كان قدريا.
فغضب وقال: فما يضره أن يكون قدريا.
وعن أحمد: ثقة ثقة.
قال حدثنا (2) عبد الرزاق: ما رأيت رجلا في الحديث أورع منه.
وروى عباس، عن يحيى: ثقة.
7509 - محمد بن راشد.
بغدادي.
عن بقية بخبر منكر.
فيه جهالة.
7510 - محمد بن راشد الشامي، وليس بالمكحولى.
يروى عن الثوري.
قال الازدي: منكر الحديث.
7511 - محمد بن راشد، عن الحسن.
لا يدرى من هو.
7512 - محمد بن راشد البصري.
عن يونس.
تكلم فيه.
أما: 7513 - محمد بن راشد [ ق ] [ عن الحسن ] (3) المنقرى البصري الضرير فما علمت به بأسا.
يروى عن ابن عون وعوف.
وعنه محمد بن منصور الطوسى، وحميد بن مسعدة، وجماعة.
__________
(1) الخشبى - بخاء معجمة ثم شين كذلك مفتوحتين ثم موحدة: صنف من الرافضة، وهم منسوبون إلى خشبة زيد بن على لما صلب عليها قاله المؤلف في هذا المؤلف.
وقال في المشتبه: فالخشبية صنف من الرافضة قاتلوا مرة بالخشب فعرفوا بذلك (هامش س).
(2) س: لنا.
(3) ليس في س.
(*)

(3/544)

7514 - محمد بن ربيعة.
ويقال بشر بن ربيعة، شيخ معاصر للاعمش.
لا يعرف.
7515 - محمد بن ربيعة [ عو ] الكلابي.
عن الاعمش.
قال ابن معين: لا بأس به.
وقال - مرة: ثقة.
وقال أبو حاتم: صالح الحديث.
وقال الازدي: فيه لين، ونظر.
وقال عثمان بن أبي شيبة: جاءنا محمد بن ربيعة فطلب أن نكتب عنه.
فقلنا:
لا ندخل في حديثنا الكذابين.
7516 - محمد بن الربيع الشمشاطى.
قال ابن مندة: حدث عن سفيان الثوري بمناكير.
7517 - محمد بن رجاء.
روى عن عبدالرحمن بن أبي الزناد خبرا باطلا في فضل معاوية.
اتهم بوضعه.
حدث به عنه محمد بن مصفى الحمصى، عن عبدالرحمن، عن أبيه، عن خارجة بن زيد، عن أبيه - مرفوعا: يا أم حبيبة، لله أشد حبا (1) لمعاوية منك، كأنى أراه على رفارف الجنة.
7518 - محمد بن رزام.
بصرى.
حدث عن الانصاري ونحوه.
متهم بوضع الحديث.
يكنى أبا عبدالملك.
قال الازدي: تركوه.
وقال الدارقطني: يحدث بأباطيل.
7519 - محمد بن زريق.
له عن عاصم بن بهدلة قراآت وأحرف.
أخذ عنه يعقوب الحضرمي.
لا يعرف.
7520 - محمد بن أبي رزين [ ت ].
عن أمه.
ما روى عنه سوى سليمان ابن حرب، لكن شيوخ سليمان ثقات، قاله أبو حاتم.
__________
(1) س: فرحا.
(*)

(3/545)

7521 - محمد بن رفاعة [ ت، ق ].
عن سهيل بن أبي صالح، وعبد الله ابن دينار.
وعنه أبو عاصم، قال الازدي: منكر الحديث [ ذكره ابن حبان في ثقاته ] (1).
7522 - محمد بن ركانة [ د، ت ].
عن أبيه.
لم يصح حديثه.
انفرد به أبو الحسن.
شيخ لا يدرى من هو.
متنه: فرق ما بيننا وبين المشركين العمائم على القلانس.
(2 [ وحدث عنه أيضا ولده جعفر بحديث المصارعة ] 2).
7523 - محمد بن روح [ القتيرى ] (3) المصرى.
عن ابن وهب.
قال ابن يونس: منكر الحديث.
7524 - محمد بن روح القنطرى البزاز.
قال الدارقطني: ليس بقوى.
7525 - محمد بن زاذان [ ت، ق ].
مدنى.
عن ابن المنكدر.
قال البخاري: لا يكتب حديث.
وقال الترمذي: منكر الحديث.
وقال الدارقطني: ضعيف.
سعيد بن زكريا المدائني، عن عنبسة بن عبدالرحمن، عن محمد بن زاذان، عن ابن المنكدر، عن جابر - مرفوعا: السلام قبل الكلام.
الوليد بن مسلم، عن عنبسة بن عبدالرحمن، عن محمد بن زاذان، عن محمد بن المنكدر، عن جابر - مرفوعا: إذا وقعت كبيرة أو هاجت ريح أو ظلمة، عليكم (4) بالتكبير فإنه يجلى العجاج الاسود.
وبه: عن محمد بن زاذان، عن أنس بن مالك، عن النبي صلى الله عليه وسلم نحوه.
سعيد بن زكريا، عن عنبسة، عن محمد، عن أم سعد الانصارية، قال رسول الله صلى الله عليه وسلم: ليس على من أسلف مالا زكاة.
قال ابن عدى: لا أعلم يروى عنه غير عنبسة.
وعنبسة ضعيف.
قلت: وله رواية عن جابر وغيره.
__________
(1) ليس في س.
(2) ساقط في س.
(3) من ل.
(4) هذا في الاصل.
(*)

(3/546)

7526 - محمد بن زاذان.
عن أنس.
قال أبو حاتم: متروك الحديث.
قلت: هو الاول.
7527 - محمد بن زائدة الكوفى الصيرفى.
عن ليث بن أبي سليم، وغيره.
وعنه منجاب، وأبو سعيد الاشج.
قال ابن معين: كان يرى القدر.
وقال أبو حاتم: ليس بمعروف.
7528 - محمد بن الزبير، إمام مسجد حران.
عن الزهري، وغيره.
قال أبو حاتم: ليس بالمتين.
وقال أبو زرعة: في حديثه شئ.
قلت: روى عنه عمرو بن خالد والنفيلي، وكان مؤدبا للخلفاء.
7529 - محمد بن الزبير.
عن أنس بن مالك.
ضعفه يحيى بن معين.
7530 - محمد بن الزبير [ س ] التميمي الحنظلي البصري.
عن أبيه، والحسن، وعمر بن عبد العزيز.
وعنه عبد الوارث، وابن علية، وجماعة.
وقد روى عنه من أقرانه يحيى بن أبي كثير.
وقال أبو داود: قلت لشعبة: مالك لا تحدث عن محمد بن الزبير الحنظلي ؟ قال: مر به رجل فافترى (1) عليه.
فقلت: هذا من مثلك كثير ؟ قال: إنه غاظنى.
وقال النسائي: ضعيف.
وقال ابن معين: لا شئ.
وقال أبو حاتم: ليس بالقوى، في حديثه إنكار.
وقال البخاري: روى عنه حماد بن زيد، منكر الحديث، وفيه نظر.
جرير بن حازم وغيره، عن محمد بن الزبير، عن أبيه، عن عمران بن حصين - أن رسول الله صلى الله عليه وسلم قال: لا نذر في معصية، وكفارته كفارة يمين.
رواه الثوري، وأبو بكر النهشلي، عن محمد بن الزبير، عن الحسن، عن عمران.
ورواه جماعة عن يحيى بن أبي كثير، عن محمد بن الزبير، فقال: عن أبيه.
__________
(1) س: فاقترأ.
(*)

(3/547)

7531 - محمد بن الزحاف.
عن أبيه، عن ابن جريج.
قال ابن مندة في تاريخه: حدث بمناكير.
7532 - محمد بن أبي الزعيزعة.
عن عطاء، ونافع.
وعنه محمد بن عيسى ابن سميع فقط.
قال أبو حاتم: منكر الحديث جدا، [ وكذا قاله البخاري ] (1).
وقال أبو حاتم: لا يشتغل به.
وقيل: كان من أهل أذرعات.
ومن مناكيره: عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم قال: تصافحوا، فإن المصافحة تذهب الشحناء.
وبه (2): عن النبي صلى الله عليه وسلم في قوله (3): ومن الناس من يشترى لهو الحديث - باللعب والباطل، ولا تسمح نفسه ولا تطيب نفسه أن يتصدق بدرهم.
وبه: أراد النبي صلى الله عليه وسلم أن يدخل الكعبة فقابلته وقارة (4) صورة فرجع، وقال: يا أبا بكر، اذهب فامح تلك الصورة، فمحاها.
وسمع نافعا يقول: قال ابن عمر: من التفى من والديه أو أرى عينيه ما لم ير فليتبوأ مقعده من النار.
قال عبدالله: فلبثنا بذلك زمانا نخاف الزيادة في الحديث إذا قال النبي صلى الله عليه وسلم: تحدثوا عنى ولا حرج، فإنكم لن تبلغوا ما كان فيه من خير أو شر، ألا ومن قال على كذبا ليضل الناس بغير علم فإنه بين عينى جهنم يوم القيامة، وما قال من حسنة فالله ورسوله يأمران بها.
قال: إن الله يأمر بالعدل والاحسان.
روى هذه الاحاديث هشام بن عمار، عن (5) ابن سميع، عنه.
هشام بن عمار، حدثنا ابن سميع، حدثنا محمد بن أبي الزعيزعة، حدثنى عمرو
__________
(1) ساقط في س.
(2) ل: وله.
(3) سورة لقمان، آية 6.
(4) س: دوارة.
وفى ه: وقادة.
والمثبت في ل.
(5) في ل: حدثنا ابن سميع، قال: حدثنا محمد بن أبى الزعيزعة...(*)

(3/548)

ابن شعيب عن أبيه، عن جده عبدالله، عن النبي صلى الله عليه وسلم أنه كان يقول في الطعام إذا قرب إليه: اللهم بارك لنا فبما رزقتنا وقنا عذاب النار.
بسم الله، وإذا فرغ قال: الحمد الله الذي من علينا، والحمد الله الذي أطعمنا وسقانا وأروانا (1) وكل الاحسان آتانا.
قال عمرو: فكتبه لنا جدنا فكنا نتعلمه كما نتعلم السورة من القرآن.
7533 - محمد بن أبي الزعيزعة (2).
قال ابن حبان: دجال من الدجاجلة، هو الذي يروى عن أبي المليح الرقى.
عن ميمون بن مهران، عن ابن عباس، قال: جاع النبي صلى الله عليه وسلم جوعا شديدا، فنزل جبرائيل وفي يده لوزة فناوله إياها ففكها، فإذا فيها فريدة خضراء عليها مكتوب بالنور: لا إله الله محمد رسول الله، أيدته بعلى، ونصرته به، ما آمن بى من اتهمني في قضائي، واستبطأنى في رزقي (3).
7534 - محمد بن زكريا الخطيب.
عن سويد بن عبد العزيز.
قال الدارقطني: يضع الحديث.
7535 - محمد بن زكريا بن دويد الكندى.
عن حميد الطويل بخبر باطل.
وعنه على بن الحسن بن مهدى الجوهرى.
لا أدرى من هذا.
فأما: زكريا بن دويد الكندى فكذاب.
[ مر (4) ] (5).
7536 - محمد بن زكريا الاصبهاني (6).
له جزء سمعناه.
يروى عن القعنبى، وبكار السيرينى.
وعنه أبو أحمد العسال، وأبو الشيخ.
قال ابن مندة: تكلم في سماعه /.
__________
(1) ل: وآوانا.
(2) فوقها في س: كذا.
(3) في ل: رزقه.
وقال: لعله الاول.
وقد جعله ابن حبان اثنين، فقال في الاول: من أذرعات من ناحية الشامية.
ثم قال:
محمد بن أبى الزعيزعة شيخ يروى عن أبى المليح الرقى ثم ساق ما ذكره المؤلف ولا شك أنه الاول (5 - 167) (4) صفحة 72 جزء ثان.
(5) من س.
(6) ل: الانصاري.
(*)

(3/549)

7537 - محمد بن زكريا الغلابى البصري الاخباري، أبو جعفر.
عن عبدالله ابن رجاء الغدانى، وأبي الوليد، والطبقة.
وعنه أبو القاسم الطبراني، وطائفة.
وهو ضعيف، وقد ذكره ابن حبان في كتاب الثقات وقال: يعتبر بحديثه إذا روى عن ثقة.
وقال ابن مندة: تكلم فيه.
وقال الدارقطني: يضع الحديث.
الصولى، حدثنا الغلابى، حدثنا إبراهيم بن بشار، عن سفيان، عن أبي الزبير، قال: كنا عند جابر، فدخل على (1) بن الحسين، فقال جابر: دخل الحسين، فضمه النبي صلى الله عليه وسلم إليه وقال: يولد لابنى هذا ابن يقال له على، إذا كان يوم القيامة نادى مناد: ليقم سيد العابدين، فيقوم هذا.
ويولد له [ ولد يقال له ] (2) محمد إذا رأيته يا جابر فاقرأ عليه منى السلام.
فهذا كذب من الغلابى.
وقال الغلابى: حدثنا ابن عائشة، عن أبيه، قال: خطب رسول الله صلى الله عليه وسلم: إن الله أمرنى أن يكون نطقي ذكرا، وصمتي فكرا، ونظرى عبرة.
هذا حديث معضل.
7538 - محمد بن زكريا التميمي.
ذكره ابن أبي حاتم مجهولا.
وقيل ابن أبي زكريا.
روى عنه مروان بن معاوية الفزارى.
7539 - محمد بن زنبور (3) [ س ] المكى.
شيخ مشهور، وقع لنا من عواليه.
يروى عن إسماعيل بن جعفر، والفضيل بن عياض، وحماد بن زيد، وجماعة.
وعنه
النسائي، والبزاز، وأبو عروبة.
وثقه النسائي، وابن حبان، وغيرهما.
وقال ابن خزيمة: ضعيف.
وقال أبو أحمد الحاكم: ليس بالمتين.
قلت: أدركه أبو جعفر الديبلى.
__________
(1) هكذا بالاصول.
(2) ساقط في س.
(3) في التهذيب: وزنبور لقب.
(*)

(3/550)

7540 - محمد بن زهير بن عطية السلمى.
قال الازدي: ساقط.
قلت: له خبر باطل، لعله هو افتراه، متنه: أوحى الله إلى نبيه: استكتب معاوية، فإنه أمين مأمون.
7541 - محمد بن زهير بن أبي جبل (1).
تابعي، لا يعرف.
أرسل حديث: من ركب البحر حتى (2) يريح فلا ذمة له، قاله شعبة، عن أبي عمران الجونى، عنه.
7542 - محمد بن زهير.
تابعي.
أرسل.
حدث عنه وهيب (3) بن الورد.
مجهول.
7543 - محمد بن زهير، أبو يعلى الابلى.
حدث عنه أزهر (4) بن أحمد السرخسى، وغيره.
قال الدارقطني: أخطأ في أحاديث، ما به بأس.
وقال ابن غلام الزهري: اختلط قبل موته بسنتين.
مات سنة ثمانى عشرة وثلثمائة.
أدخل عليه شخص حرانى حديثا (5).
7544 - محمد بن زياد [ خ، عو ] الالهانى الحمصى.
صاحب أبي أمامة.
وثقه أحمد، والناس، وما علمت فيه مقالة سوى قول الحاكم الشيعي: أخرج البخاري في الصحيح لمحمد بن زياد وحريز بن عثمان - وهما ممن قد اشتهر عنهم
النصب.
قلت: ما علمت هذا من محمد، بلى غالب الشاميين فيهم توقف عن أمير المؤمنين
__________
(1) جبل - بالجيم، ثم موحدة مفتوحتين.
ولعل اسم أبى جبل عبدالله، قاله الامير (هامش س).
(2) ل: حين.
(3) في ل: أرسل حديثا.
عنه وهب...(4) في ل، ه: زاهر.
(5) بعده في ل: حدثنا محمد بن زياد بن زبار الكلبى، عن شرقي بن قطامي، قال يحيى بن معين: لا شئ.
قلت: كان شاعرا مشهورا قل ما روى من الحديث.
قال جزرة: أخباري ليس بذلك.
انتهى (5 - 170).
وما جاء في ل هنا سيأتي ترجمة منفصلة.
(*)

(3/551)

على رضى الله عنه من يوم صفين، ويرون أنهم وسلفهم أولى الطائفتين بالحق، كما أن الكوفيين - إلا من شاء ربك - فيهم انحراف عن عثمان وموالاة لعلى، وسلفهم شيعته وأنصاره، ونحن - معشر أهل السنة - أولو محبة وموالاة للخلفاء الاربعة، ثم خلق من شيعة العراق يحبون عثمان وعليا، لكن يفضلون عليا على عثمان، ولا يحبون من حارب عليا من الاستغفار لهم.
فهذا تشيع خفيف.
545 - محمد بن زياد [ خ، ق ] بن عبيد الله الزيادي، أبو عبد الله البصري، ولقبه اليؤيؤ - بياء آخر الحروف.
سمع حماد بن ريد، وإبراهيم بن أبي يحيى.
وعنه البخاري، وابن خزيمة، وخلق.
قال ابن حبان في الثقات: ربما أخطأ.
وضفعه ابن مندة، وخرج عنه البخاري حديثا واحدا كالمقرون بغيره، عن غندر، أخبرنا عبد الحافظ وغيره - أن ابن الشيخ عبد القادر أخبرهم، قال: أخبرنا سعيد بن البناء، أخبرنا ابن البسرى (1)، أخبرنا أبو طاهر الذهبي، حدثنا يحيى بن محمد، حدثنا محمد بن زياد، حدثنا حماد بن زيد، عن عاصم الاحول، عن أبي نضرة، عن جابر، قال: متعتان فعلناهما على عهد (2)
رسول الله صلى الله عليه وسلم نهانا عنهما عمر فلم نعد إليهما.
أخرجه مسلم.
7546 - محمد بن زياد بن زبار الكلبى.
عن شرقي بن قطامي.
قال يحيى بن معين: لا شئ.
قلت: كان شاعرا مشهورا قل ما روى من الحديث.
قال جزرة: أخباري ليس بذاك (3).
7547 - محمد بن زياد [ ت ] اليشكرى الميمونى الطحان.
يروى عن ميمون ابن مهران، وغيره.
وعنه شيبان بن فروخ، وعقبة بن مكرم، وجماعة.
قال أحمد: كذاب أعور، يضع الحديث.
وروى إبراهيم بن الجنيد وغيره،
__________
(1) ه: السرى.
(2) س: مع رسول الله.
(3) انظر هامش (5) في الصفحة السابقة...(*)

(3/552)

عن ابن معين: كذاب.
وقال ابن المدينى: رميت بما كتبت عنه، وضعفه جدا.
وقال أبو زرعة: كان يكذب.
وقال الدارقطني: كذاب.
قلت: له عن ميمون، عن ابن عباس - مرفوعا: اتخذوا الحمام المقاصيص فإنها تلهى الجن عن صبيانكم.
وبه: سمن البقر وألبانها شفاء، ولحمها داء.
وبه: زينوا مجالس نسائكم بالمغزل.
وقد أدركه الفلاس.
فأما: 7548 - محمد بن زياد بن مروان اليشكرى البخاري، فشيخ فاضل صاحب سنة.
سمع من عثمان بن عبدالرحمن الوقاصى.
وعنه جعفر بن داود البخاري.
صدوق.
7549 - محمد بن زياد التميمي (1).
عن محمد بن كعب القرظى.
ضعفه الازدي.
7550 - محمد بن زياد القرشى الذى روى عن ابن عجلان.
لا يعرف.
وأتى بخبر موضوع.
ذكره ابن عدى (2).
7551 - محمد بن زياد الاسدي.
عن مالك.
قال ابن عدى: منكر الحديث عن الثقات.
ولا أعرفه.
7552 - محمد بن زياد اليماني.
حدث عنه سعيد بن عبدالحميد.
قال أحمد: لا يعرف.
7553 - محمد بن زياد المكى.
عن ابن أبي مليكة.
قال أبو عبد الله بن مندة: مجهول.
7554 - محمد بن زياد المكى.
يروى عن محمد بن عمر بن آدم.
قال الدارقطني: ليس بالقوى.
7555 - محمد بن زياد.
شيخ لابن علية.
سمع أبا عبدالله الشقرى.
لا يكاد يعرف.
__________
(1) في س: التيمى.
والمثبت في ل، ه.
وفى ل: ولعله البرجمى الآتى، بعد أن كانت التميمي تحرفت، فإن البراجم من بنى تميم (5 - 171) (2) في ل: وعندي أنه اليشكرى الطحان الميمونى.
(*)

(3/553)

7556 - محمد بن زياد الرقى.
عن عثمان بن زفر.
قال ابن مندة: صاحب مناكير.
7557 - محمد بن زياد السلمى.
عن معاذ بن جبل.
7558 - محمد بن زياد الانصاري.
عن سعيد بن المسيب.
7559 - ومحمد بن زياد البرجمى، عن ثابت البنانى - مجهولون.
7560 - محمد بن زيد [ ت، ق ] العبدى.
عن سعيد بن جبير.
قال الدارقطني: ليس بالقوى.
وذكره ابن حبان في الثقات، ويقال الجرمى، ويقال الكندى.
بصرى، ولى قضاء مرو.
وله: عن إبراهيم النخعي، وأبي شريح.
وعنه داود بن أبي الفرات، ومعمر،
وجماعة.
قال أبو حاتم: صالح الحديث.
7561 - محمد بن زيد بن الاصم.
حدث عنه جعفر بن برقان.
مجهول.
7562 - محمد بن زيد الشامي.
عن أبي سلمة بن عبدالرحمن.
قال الازدي: متروك.
7563 - محمد بن زيد [ ق ].
عن (1) حيان الاعرج.
ما روى عنه سوى مغيرة الازدي.
ويحتمل أن يكون العبدى.
7564 - محمد بن أبي زينب، 7565 - ومحمد بن زكريا، 7566 ومحمد بن أبي الحسن،، 7567 - ومحمد بن حسان.
قال العقيلى: الكل واحد، وهو محمد بن سعيد المصلوب.
سيأتي.
__________
(1) في س: بن - تحريف.
والمثبت في التهذيب أيضا.

(3/554)

7568 - (صح) محمد بن سابق [ خ، م، د، ت، س ] أبو جعفر البزاز، مولى بنى تميم.
عن مالك بن مغول، وورقاء.
وعنه أحمد، وتمتام، وأحمد بن زهير، وآخرون.
وقال البخاري في صحيحه: حدثنا محمد بن سابق أو الفضل بن يعقوب، عنه.
قال يعقوب السدوسى: صدوق.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: لا يحتج به.
وروى عن ابن معين أنه ضعفه.
وقال يعقوب بن شيبة: هو ثقة، وليس ممن يوصف بالضبط.
ومما ينكر لمحمد بن سابق حديثه عن إسرائيل، عن الاعمش، عن إبراهيم،
عن علقمة، عن عبدالله - مرفوعا: ليس المؤمن بالطعان ولا اللعان ولا الفحاش ولا البذئ.
قال الترمذي: هذا حديث حسن غريب.
قال ابن المدينى: هذا منكر.
قال الخطيب: يرويه ليث بن أبي سليم، عن زبيد اليامى، عن أبي وائل، عن عبدالله.
وقال أحمد بن زهير: سئل ابن معين عن محمد بن سابق، فقال: ضعيف.
توفى مع عبيد الله بن موسى والانصاري.
وهو ثقة عندي.
7569 - محمد بن الساج (1).
عن عمر بن عبد العزيز.
مجهول.
7570 - محمد بن أبي سارة، هو محمد بن عبدالله بن أبي سارة، فليس [ هو ] (2) بمجهول.
وقال البخاري: محمد بن أبي سارة، عن الحسن بن على.
روى عنه محمد بن عبيد الطنافسى.
لا يعرف له سماع من الحسن.
__________
(1) في س: السباح.
وفى هامشه: كذا بخط ابن الجوزى: الساج (هامش س).
(2) ليس في س.
(*)

(3/555)

7571 - محمد بن سالم [ ت ]، أبو سهل الهمداني الكوفى، صاحب الشعبى.
ضعفوه جدا.
قال ابن المبارك: أضربوا على حديثه.
وقال يحيى القطان: ليس بشئ.
وكان أحمد لا يروى حديثه.
وقال السعدى: غير ثقة.
وقال ابن معين: ضعيف، يقال له مؤلف في الفرائض.
7572 - محمد بن سالم.
عن محمد بن كعب القرظى.
وعنه أبو عاصم.
قال البخاري: منقطع لم يسمع من القرظى (1).
7573 - محمد بن سالم (2) السلمى.
حدثنا أبو الدنيا، عن على رضى الله عنه - مرفوعا: من غزا كتبت غزوته بأربعمائة حجة، فانكسرت القلوب، فقال: ما صلى أحد إلا كتبت صلاته بأربعمائة غزوة.
إن لم يكن من كذب أبي الدنيا فمن (3) كذب صاحبه محمد.
7574 - محمد بن السائب [ ت ] الكلبى، أبو النضر الكوفى المفسر النسابة الاخباري.
روى عن الشعبى، وجماعة.
وعنه ابنه هشام / وأبو معاوية.
وقال سفيان: قال الكلبى: قال لى أبو صالح: انظر كل شئ رويت عنى عن ابن عباس فلا تروه.
وقال أبو معاوية: سمعت الكلبى يقول: حفظت ما لم يحفظه أحد القرآن في ستة أيام أو سبعة، ونسيت ما لم ينس أحد، قبضت على لحيتى لآخذ ما دون القبضة فأخذت فوق القبضة.
أحمد بن سنان، سمعت يزيد بن هارون يقول: قال لى الكلبى: ما حفظت شيئا نسيته، وحضر الحجام فأومأ إلى لحيته فقبض قبضة، فأراد أن يقول: خذ من ههنا، فقال: خذ من ههنا، فأخذها من وراء القبضة.
__________
(1) في ل: وهذه ما هي عبارة البخاري، بل الذى في تاريخه: لم يسمع محمد بن كعب، وتبعه أبو حاتم فقال: لا أعرفه، وذكره ابن حبان في الثقات (5 - 173).
(2) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(3) ه: وإلا فمن صاحبه.
(*)

(3/556)

يعلى بن عبيد، قال: قال الثوري: اتقوا الكلبى، فقيل: فإنك تروى عنه.
قال: أنا أعرف صدقه من كذبه.
وقال البخاري: أبو النضر الكلبى تركه يحيى وابن مهدى.
ثم قال البخاري: قال على: حدثنا يحيى، عن سفيان، قال لى الكلبى: كل ما حدثتك عن أبي صالح فهو كذب.
وقال ابن معين: قال يحيى بن يعلى، عن أبيه، قال: كنت أختلف إلى الكلبى أقرأ عليه القرآن، فسمعته يقول: مرضت [ مرضة ] (1) فنسيت ما كنت أحفظ، فأتيت آل محمد صلى الله عليه وسلم فتفلوا في في، فحفظت ما كنت نسيت.
فقلت: لا والله، لا أروى عنك بعد هذا شيئا، فتركته.
ورواها عباس الدوري، عن يحيى بن يعلى، عن زائدة - بدل أبيه.
وقال يزيد بن زريع: حدثنا الكلبى - وكان سبائيا (2) - قال أبو معاوية، قال الاعمش: أتق هذه السبائية، فإنى أدركت الناس وإنما يسمونهم الكذابين.
ابن عيينة، قال: سمعت الكلبى يقول: قال لى أبو صالح: ليس بمكة أحد إلا أنا علمته وعلمت أباه.
الساجى، حدثنا أحمد بن عبد الجبار، حدثنا أبو بكر بن عياش، عن الكلبى، عن أبي صالح، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: كل مسكر حرام.
فقال: رجل إن هذا الشراب إذا أكثرنا منه أسكرنا ؟ فقال: ليس كذاك إذا شرب تسعة فلم يسكر فلا بأس وإذا شرب العاشر فسكر فذاك حرام.
إسماعيل بن عياش، حدثنا الكلبى، عن أبي صالح، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: لا تقوم الساعة حتى يلتقى شيخان، فيقول أحدهما لصاحبه: متى ولدت ! فيقول: يوم طلعت الشمس من المغرب.
وبه - مرفوعا: عسى من الله واجب.
__________
ساقط في س.
(2) س: سبابا - تحريف.
فسيأتي الترجمة: سبائيا - بعد.
(*)

(3/557)

وبه: آخى رسول الله صلى الله عليه وسلم بين أصحابه، آخى بين الغنى والفقير.
هشام بن عمار، حدثنا يعقوب بن إبراهيم القاضى، حدثنا محمد بن السائب، عن أبي صالح، عن ابن عباس - أن رسول الله صلى الله عليه وسلم سئول عن مولود ولد له قبل ودبر، من أين يورث ؟ فقال: من حيث يبول.
حماد بن سلمة، عن الكلبى، عن أبي صالح، عن جابر - مرفوعا: إن الله يزيد في عمر العبد ببره والديه.
أبو يوسف القاضى، عن الكلبى، عن أبي صالح، عن أبي هريرة [ - مرفوعا ] (1): لان يمتلئ جوف أحدكم قيحا خير له من أن يمتلئ شعرا.
فقالت عائشة: لم يحفظ الحديث، إنما قال رسول الله صلى الله عليه وسلم خير من أن يمتلئ شعرا هجيت به.
قال ابن عدى: وقد حدث عن الكلبى سفيان وشعبة وجماعة، ورضوه في التفسير، وأما في الحديث فعنده مناكير، وخاصة إذا روى عن أبي صالح، عن ابن عباس.
وقال ابن حبان: كان الكلبى سبائيا من أولئك الذين يقولون إن عليا لم يمت، وإنه راجع إلى الدنيا ويملؤها عدلا كما ملئت جورا، وإن رأوا سحابة قالوا أمير المؤمنين فيها.
التبوذكي، سمعت هماما يقول: سمعت الكلبى يقول: أنا سبائى.
الحسن بن يحيى الرازي الحافظ، حدثنا على بن المدينى، حدثنا بشر بن المفضل، عن أبي عوانة، سمعت الكلبى يقول: كان جبرائيل يملى الوحى على النبي صلى الله عليه وسلم، فلما دخل النبي صلى الله عليه وسلم الخلاء جعل يملى على على.
أبو عبيد، حدثنا حجاج بن محمد، سمعت الكلبي يقول: حفظت القرآن في سبعة أيام.
وقال أحمد بن زهير: قلت لاحمد بن حنبل: يحل النظر في تفسير الكلبى ؟
قال: لا.
__________
(1) ساقط في س.
(*)

(3/558)

عباس، عن ابن معين، قال الكلبى: قال ليس بثقة.
وقال الجوزجانى وغيره: كذاب.
وقال الدارقطني وجماعة: متروك.
وقال ابن حبان: مذهبه في الدين ووضوح الكذب فيه أظهر من أن يحتاج إلى الاغراق في وصفه.
يروى عن أبي صالح، عن ابن عباس - التفسير.
وأبو صالح لم ير ابن عباس، ولا سمع الكلبى من أبي صالح إلا الحرف بعد الحرف، فلما احتيج إليه أخرجت له الارض أفلاذ كبدها.
لا يحل ذكره في الكتب، فكيف الاحتجاج به !.
7575 - محمد بن السائب النكرى.
شويخ للوليد بن مسلم.
قال الازدي: يتكلمون فيه.
وقال الخطيب: هو الكلبى، وقد غلط من جعلهما اثنين.
فأما: 7576 - محمد بن السائب [ ت، س، د ] بن بركة المكى.
عن أمه، وعن عمرو بن ميمون الاودى.
وعنه ابن جريج، وابن عيينة، وجماعة - فوثقه ابن معين، وأبو داود، والنسائي.
7577 - محمد بن السرى.
عن إسماعيل بن رافع.
قال الازدي: ضعيف مجهول.
7578 - محمد بن السري التمار.
عن غلام خليل، وجماعة.
يروى المناكير والبلايا.
ليس بشئ.
ولحق الحسن بن عرفة.
حدث عنه الدارقطني، ومحمد بن (1) محمد بن زنبور.
يكني أبا بكر.
روى له الدارقطني حديثا فخبط فقال: لعل هذا الشيخ
دخل عليه حديث في (2) حديث.
7579 - محمد بن السري الرازي.
عن محمد بن أحمد بن عبد الصمد.
لا يعرف، وأتى بخبر كذب.
__________
(1) في ل: محمد بن عمر بن زيتون.
(2) س: حديثا مخبطا لعل...من حديث.
(*)

(3/559)

7580 - محمد بن أبي السري العسقلاني.
هو ابن المتوكل.
له مناكير.
سوف يأتي.
7581 - محمد بن سعدان البزار.
عن القعنبى.
لا يعرف، وخبره غلط.
7582 - محمد بن سعد بن زرارة.
مدنى.
عن أبي أمامة الباهلى.
لا يعرف.
تفرد عنه مصعب بن محمد بن شرحبيل.
7583 - محمد بن سعد بن محمد بن الحسن بن عطية العوفى.
عن يزيد بن هارون، وروح، وعبد الله بن بكر.
وعنه ابن صاعد، وأحمد بن كامل، والخراساني، وعدة.
قال الخطيب: كان لينا في الحديث، وروى الحاكم عن الدارقطني أنه لا بأس به.
توفي سنة ست وسبعين ومائتين.
7584 - محمد بن سعد.
عن (1) عبيد الله (2) بن أبي صعصعة.
مجهول.
7585 - محمد بن سعد الخطمى.
شيخ يحدث.
عنه يعقوب بن محمد الزهري.
مجهول.
7586 - محمد بن سعد المقدسي.
عن ابن لهيعة.
وعنه صفوان بن صالح.
مجهول.
7587 - محمد بن سعد القرشي.
عن الزهري.
لا يعرف.
7588 - محمد بن سعد [ د ] كاتب الواقدي.
صدوق، قاله أبو حاتم وغيره.
وقال مصعب الزبيري لابن معين: يا أبا زكريا، حدثنا محمد بن سعد الكاتب بكذا وكذا.
فقال: كذب.
في تاريخ الخطيب كذب فعل.
قلت: هذه لفظة ظاهرها عائد إلى الشئ المحكى، ويحتمل أن يقصد بها ابن سعد، لكن ثبت أنه صدوق، فأما:
__________
(1) في ل: ابن - تحريف.
(2) فوقها في س: عبد، وعليها علامة صح.
(*)

(3/560)

7589 - محمد بن سعد [ ت ] الانصاري فشامى.
قال ابن معين: وغيره: ليس به بأس.
روى عن ربيعة بن يزيد، وأبي ظبية الكلاعى.
وعنه هشيم، وابن فضيل، وابن عيينة.
7590 - محمد بن سعد الانصاري الاشهلي.
مدنى عاش إلى بعد المائتين.
له عن ابن عجلان.
وعنه محمد بن عبدالله المخرمى.
وثقه ابن معين، وغيره.
7591 - محمد بن سعدون الاندلسي.
لقى بمصر أبا محمد بن الورد.
قال ابن الفرضي: ضعيف الكتاب.
7592 - محمد بن سعيد [ ت، ق ] المصلوب.
شامى من أهل دمشق، هالك، اتهم بالزندقة، فصلب والله أعلم، وكان من أصحاب مكحول.
وروى عن الزهري، وعبادة بن نسي، وجماعة.
وعنه ابن عجلان، والثوري، ومروان الفزاري، وأبو معاوية، والمحاربي، وآخرون.
وقد غيروا اسمه على وجوه سترا له وتدليسا لضعفه، فقيل: محمد بن حسان فنسب إلى جده.
وقيل: محمد بن أبي قيس.
وقيل: محمد بن أبي حسان.
وقيل: محمد بن أبي سهل.
وقيل: محمد بن الطبري.
وقيل: محمد مولى بنى هاشم.
وقيل:
محمد الاردني.
وقيل: محمد الشامي.
وروى سعيد بن أبي أيوب، عن ابن عجلان، عن محمد بن سعيد بن حسان بن قيس.
وقال بعضهم: محمد بن أبي زينب.
وقال آخر: محمد بن أبي زكريا.
وقال آخر: محمد بن أبي الحسن.
وآخر يقول: عن أبي عبدالرحمن الشامي، وربما قالوا: عبد الرحمن، وعبد الكريم، وغير ذلك، حتى يتسع الخرق.
قال النسائي: محمد بن سعيد - وقيل ابن سعد بن حسان بن قيس.
وقيل: ابن أبي قيس أبو عبد الرحمن، غير ثقة ولا مأمون.

(3/561)

وقال البخاري: المصلوب يقال له ابن الطبري.
وزعم العقيلى أنه عبدالرحمن بن أبي شميلة، فوهم.
وقال أبو أحمد الحاكم: كان يضع الحديث.
وقال أبو زرعة الدمشقي: [ حدثنا ] (1) محمد بن خالد، عن أبيه، سمعت محمد بن سعيد يقول: لا بأس إذا كان كلاما حسنا أن تضع له إسنادا.
وروى عيسى بن يونس، عن الثوري، قال: كذاب.
وروى أبو زرعة الدمشقي، عن أحمد بن حنبل: كان كذابا.
وروى عبدالله بن أحمد، عن أبيه، قال: صلبه أبو جعفر على الزندقة.
وروى الحسن بن رشيق، عن النسائي، قال: والكذابون المعروفون بوضع الحديث: ابن أبي يحيى بالمدينة، والواقدى ببغداد، ومقاتل بن سليمان بخراسان، ومحمد بن سعيد بالشام.
وقال الدارقطني وغيره: متروك.
وروى عباس، عن يحيى، قال: محمد بن سعيد الشامي منكر الحديث.
قال: وليس كما قالوا صلب في الزندقة، لكنه منكر الحديث.
وروى أبو داود، عن أحمد بن حنبل، قال: عمدا كان يضع الحديث.
مروان بن معاوية، حدثنا محمد بن أبي قيس، عن إسماعيل بن عبيد الله، عن عطاء بن يزيد، عن أبي سعيد، قال: كنا مع رسول الله صلى الله عليه وسلم فمررنا بغلام يسلخ شاة، فقال: تنح حتى أريك، فأدخل رسول الله صلى الله عليه وسلم يده بين الجلد واللحم قد حسر بها حتى توارت إلى الابط، ثم قال: هكذا فاسلخ، وأصاب ثوب رسول الله صلى الله عليه وسلم [ نفح ] (1) من دم ومن فرث، فانطلق فصلى بالناس لم يغسل يده ولا ما أصاب ثوبه.
__________
(1) ساقط في س.
(*)

(3/562)

قال ابن الجوزى: من دلس كذابا فالاثم له لازم، لانه آثر أن يؤخذ في الشريعة بقول باطل، فقد روى عنه بكر بن خنيس، فقال: حدثنا أبو عبد الرحمن الشامي.
وروى عنه يحيى بن سعيد الاموي، فقال: حدثنا محمد بن سعيد بن حسان، وروى عنه سعيد بن أبي هلال فقال: محمد بن سعيد الاسدي.
قلت: هذان لم يدلساه.
وقال / مروان بن معاوية، وعبد الرحمن بن سلمان: محمد بن حسان.
قلت: هذان نسباه إلى الجد.
وقال مروان - مرة: حدثنا محمد بن أبي قيس.
وقال أبو معاوية: حدثنا أبو قيس الدمشقي.
قال عبدالله بن أحمد بن سوادة: قلبوا اسمه على مائة اسم وزيادة، قد جمعتها في كتاب.
قلت: وقد أخرجه البخاري في مواضع وظنه جماعة.
فأما: 7593 - محمد بن سعيد بن حسان العنسي الحمصي الذي روى عن عبدالله بن
سالم في الفتنة، وروى عنه عبدالله بن عياش - فآخر متأخر عن المصلوب.
ما ضعفه أحد، ولا هو بذاك المعروف.
جنيد بن العلاء، حدثنا محمد بن سعيد، عن إسماعيل بن عبيد الله، عن أم الدرداء، عن أبي الدرداء، قال رسول الله صلى الله عليه وسلم: تفرغوا من هموم الدنيا ما استطعتم.
7594 - محمد بن سعيد [ د، س ] الطائفي.
عن طاوس.
وعنه سفيان الثوري.
مجهول.
قلت: هو أبو سعيد المؤذن.
يروى أيضا عن عبدالله بن عيينة، وعطاء، وجماعة.
وعنه أيضا زيد بن الحباب، ويحيى بن سليم الطائفي، ومعتمر بن سليمان، فانتفت الجهالة.

(3/563)

7595 - محمد بن سعيد (1).
لعله المصلوب.
عن أبي كبشة الانمارى.
قال الدارقطني: متروك.
7596 - محمد بن سعيد الطائفي الصغير.
عن ابن جريج.
قال ابن حبان: لا يحل الاحتجاج به بحال.
قال أبو عتبة الحمصى: أخبرنا محمد ابن سعيد، عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: ليس على أهل لا إله إلا الله وحشة في قبورهم...الحديث.
قال ابن حبان: وهذا خبر باطل، إنما يعرف من حديث عبدالرحمن بن زيد ابن أسلم، عن أبيه، عن ابن عمر.
7597 - محمد بن أبي سعيد الثقفى الطائفي.
شيخ للواقدي.
مجهول.
7598 - محمد بن سعيد بن أبي سعد.
قال ابن عدى: ليس بمعروف (2).
وقال ابن معين: ليس بشئ.
7599 - محمد بن سعيد.
عن عمر بن الخطاب.
وعنه قتادة.
مجهول.
7600 - محمد بن سعيد بن عبدالرحمن بن عنبسة بن سعيد بن العاص الاموي.
حدث عنه الليث بن سعد.
مجهول.
7601 - محمد بن سعيد بن عبدالملك.
تابعي صغير.
أرسل.
لا يدرى من هو (3).
7602 - محمد بن سعيد بن زياد الكريزى الاثرم.
عن حماد بن سلمة، وغيره.
ضعفه أبو زرعة.
وقال أبو حاتم: كتبت عنه، وتركت حديثه، فإنه منكر الحديث.
قلت: حدث عنه تمتام، ويعقوب الفسوى.
مات سنة إحدى وثلاثين ومائتين.
__________
(1) في ل: محمد بن سعد الازدي.
ثم قال: وهو هو، فقد ذكر عبدالغنى أن آخر ما غير به اسم المصلوب: محمد بن سعيد الازدي.
والظاهر أن قول الذهبي الازدي تصحيف، ثم وجدت في كامل ابن عدى أن المصلوب قيل فيه الاسدي، فكأنها ساكنة السين، ويقال في ذلك بالزاى، والله أعلم (5 - 175، 176).
(2) في ل: قال ابن عدى: يحتمل أنه المقرئ: وأيما كان فليس بمعروف.
(3) في ل: وهو ابن عبدالملك بن مروان الاموى.
(*)

(3/564)

7603 - محمد بن سعيد الازرق.
عن هدبة [ بن خالد ] (1)، وسريج بن يونس.
كذاب، يضع الحديث، قاله ابن عدى.
مات سنة تسعين ومائتين.
وقد روى عن هدبة: حدثنا أبو عوانة، عن أبيه، فهذا كذب بارد.
أبو عوانة عبد سبي من جرجان وأبوه كافر.
وروى عن سريج، عن ابن عيينة، عن ابن طاوس، عن أبيه، عن ابن عباس: سئل رسول الله صلى الله عليه وسلم عن المرجئة فقال: لعن الله المرجئة، قوم يتكلمون على الايمان بغير عمل، وإن الصلاة والزكاة والحج ليس بفريضة.
وهذا كذب ظاهر.
7604 - محمد بن سعيد بن هلال الرسعنى ابن البناء.
قال ابن عدى: حدثنا عن معافى بن سليمان، سمعت أبا عروبة يقول: ليس بمؤتمن في نفسه - يعنى كان يعمل في المتقدم أعمال السلطان من البندر (2) وغيرها.
إلى هذا أشار أبو عروبة.
7605 - محمد بن سعيد الميلى (3) الطبري.
لا يدري من هو.
عن محمد بن عمرو البجلي.
مجهول مثله.
حدثنا النضر بن شميل، حدثنا شعيب بن عبدالملك، حدثنى الحسن البصري، حدثنا أنس - مرفوعا: من صلى ليلة النصف من شعبان خمسين ركعة قضى الله له كل حاجة طلبها تلك الليلة، وإن كان كتب في اللوح المحفوظ شقيا يمحو الله ذلك ويحوله إلى السعادة ويبعث إليه سبعمائة ألف ملك يكتبون له الحسنات، وسبعمائة ألف ملك يبنون له القصور في الجنة، ويعطى بكل حرف قرأه سبعين حوراء منهن من لها سبعون ألف وصيف وسبعون ألف وصيفة، ويعطى أجر سبعمائة ألف شهيد، ويشفع في سبعين ألف موحد، إلى أن قال: وقال سلمان الفارسى:
__________
(1) من ل.
(2) هكذا في الاصول.
(3) هذا في ه: وفى ل: الملى.
(*)

(3/565)

سمعت رسول الله صلى الله عليه وسلم يقول: يعطى بكل حرف من " قل هو الله أحد " تلك الليلة سبعين حوراء...وذكر الحديث بطوله.
فقبح الله من وضعه، فلقد فاه (1) من الكذب والافك ما لا يوصف.
ومن ذلك قال: وقال أبو هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: يعطى بكل حرف ألف ألف حوراء، ومن أحيا ساعة من ساعات تلك الليلة يعطى بعدد ما طلعت عليه الشمس والقمر جنات، في كل جنة بساتين - إلى أن قال: والذي بعثنى بالحق لا يرغب عن هذه الصلاة إلا فاجر أو فاسق - إلى أن قال:
...ويرفع له تعالى ألف ألف مدينة في الجنة، في كل مدينة ألف ألف قصر، في القصر ألف ألف دار، في الدار ألف ألف صفة، في الصفة ألف ألف وسادة وألف ألف زوجة من الحور، لكل حوراء ألف ألف خادم، في البيت ألف ألف مائدة عرضها كما بين المشرق إلى المغرب، على كل مائدة ألف ألف قصعة، في كل قصعة ألف ألف لون، فما أتعجب إلا من قلة ورع ابن ناصر، كيف روى هذا وسكت عن توهينه، فإنا لله !.
7606 - محمد بن سعيد البورقى (2).
عن سليمان بن جابر.
كان أحد الوضاعين بعد الثلثمائة.
روى عنه أبو بكر الشافعي.
قال حمزة السهمى: كذاب حدث بغير حديث وضعه، وكذا قال الحاكم.
توفى سنة ثمانى عشرة وثلثمائة.
طوله الخطيب.
7607 - محمد بن سعيد.
عن عبد العزيز بن أبي محذورة.
مجهول.
ويقال إنه الطائفي المؤذن.
روى عنه معتمر بن سليمان.
7608 - محمد بن سعيد بن نبهان الكاتب.
عاش مائة سنة.
وسماعه صحيح، لكنه يتشيع، ثم إنه قد اختلط قبل موته بعامين فيعتبر تاريخ السامع منه (3).
__________
(1) في نسخة: ففيه (هامش ل).
(2) الضبط في اللباب.
(3) في ل: وهو محمد ابن سعيد بن إبراهيم بن سعيد بن نبهان أبو على الكاتب من أهل الكرخ.
(*)

(3/566)

7609 - محمد بن السكن (1).
عن عبدالله بن بكير.
لا يعرف، وخبره منكر.
وقال البخاري: في إسناد حديثه نظر.
وهو مؤذن مسجد بنى شقرة.
وأخرج الدارقطني له: حدثنا عبدالله بن بكير الغنوى، عن محمد ابن سوقة، عن ابن المنكدر، عن جابر، قال: فقد النبي صلى الله عليه وسلم قوما
في الصلاة، فقال: ما خلفكم ؟ قالوا: صلينا في بيتنا.
فقال: لا صلاة لجار المسجد إلا في المسجد.
قال الدارقطني: هو ضعيف.
7610 - محمد بن سلام الخزاعى.
عن أبيه، عن أبي هريرة.
لا يعرف.
وعنه ابن أبي فديك.
قال البخاري: لا يتابع على حديثه.
قلت: متنه مرفوع: أربعة يمشون في سخط الله: المتشبه من الرجال بالنساء، والذي يأتي البهيمة، والذي يمشى بالنميمة، والذي يأتي الرجال.
7611 - محمد بن سلام بن عبدالله الجمحى، أبو عبد الله البصري، مولى قدامة ابن مظعون، وهو أخو عبدالرحمن بن سلام.
كان من أئمة الادب.
ألف طبقات الشعراء.
روى (2) عن حماد بن سلمة، ومبارك بن فضالة، وجماعة.
وعنه عبدالله ابن أحمد بن حنبل، وثعلب، وأحمد بن على الابار، وعدة.
قال أبو خليفة: حدثنا محمد بن سلام، قال: حدثنا زائدة بن أبي الرقاد، عن ثابت، عن أنس - أن النبي صلى الله عليه وسلم قال لام عطية: إذا خفضت فأشمى ولا تنهكي، فإنه أسرى للوجه وأحظى عند الزوج.
قال ثعلب: رأيت يحيى بن معين عند ابن سلام فسأله (3) عن هذا الحديث.
روى أبو خليفة عن الرقاشى، قال: أحاديث محمد بن سلام عندنا مثل حديث أيوب عن محمد عن أبي هريرة.
قال أبو خليفة: وقال لى أبي مثل ذلك.
__________
(1) ه: السكين.
(2) في ل: وحدث.
(3) في ه: ولم يسأله.
(*)

(3/567)

وقال صالح جزرة: صدوق.
وقال محمد بن أبي خيثمة: سمعت أبي يقول: لا يكتب عن محمد بن سلام الحديث، رجل يرمى بالقدر، إنما يكتب عنه الشعر، فأما
الحديث فلا.
قال أبو خليفة: ابيضت لحية محمد بن سلام ورأسه، وله سبع وعشرون سنة.
قال موسى بن هارون: توفى سنة إحدى وثلاثين ومائتين.
7612 - محمد بن سلام المنبجى.
عن عيسى بن يونس.
قال ابن مندة: له غرائب.
7613 - محمد بن سلام المصرى.
حدث عن يحيى بن بكير، عن مالك بخبر موضوع.
7614 - محمد بن سلمة بن كهيل، أخو يحيى.
قال الجوزجانى: ذاهب وهى الحديث.
وقال ابن عدى: سمع أباه.
وعنه على بن هاشم، وحسان بن إبراهيم.
ثم ساق له أحاديث منكرة.
7615 - محمد بن سلمة النباتي (1).
عن أبي إسحاق السبيعى وغيره.
تركه ابن حبان، وقال: لا تحل الرواية عنه.
روى عن الاعمش، عن أبي سفيان، عن جابر: نهى رسول الله صلى الله عليه وسلم عن الضحك من الضرطة.
رواه عنه عبدالله ابن عصمة النصيبى.
7616 - محمد بن سلمة بن قرباء البغدادي.
نزيل عسقلان.
سمع عثمان ابن أبي شيبة.
وطبقته.
قال الدارقطني: ليس بالقوى.
يروى عنه أبو بكر بن المقرئ.
7617 - محمد بن أبي سلمة بن فرقد المصرى، مولى بنى مخزوم.
مجهول.
__________
(1) في ل: الشامي.
ثم قال ابن حجر: ويقال له النباتي.
(*)

(3/568)

7618 - محمد بن أبي سلمة المكى.
قال العقيلى: لا يتابع على حديثه.
حدثناه
موسى بن هارون، قال: حدثنا محمد بن مهران الجمال، قال: ذكر محمد بن أبي سلمة عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: أهديت لعائشة وحفصة هدية وهما صائمتان فأكلتا منها، فذكرتا ذلك لرسول الله صلى الله عليه وسلم، فقال: اقضيا يوما مكانه ولا تعودا.
7619 - محمد بن سليمان [ ت، س، ق ] بن الاصبهاني.
عن سهيل بن أبي صالح، وعطاء بن السائب.
وعنه لوين، وابنا أبي شيبة، وطائفة.
قال أبو حاتم: لا يحتج به، ولا بأس به.
وقال النسائي: ضعيف.
وقال ابن عدي: هو قليل الحديث.
أخطأ في غير شئ.
حدثنا ابن صاعد، حدثنا على بن سعيد بن مسروق الكندى، حدثنا ابن الاصبهاني، عن عبدالرحمن بن الاصبهاني، عن أبي ليلى، عن على رضى الله عنه، قال: من قرأ خلف الامام لم يصب الفطرة.
7620 - محمد بن سليمان [ س ] بن أبي داود الحراني - بومة.
عن جعفر بن برقان، وفطر بن خليفة.
وعنه حفيده سليمان بن عبدالله، وسليمان بن سيف، وخلق.
وثقه النسائي، وذكره ابن حبان في الثقات، وقال أبو حاتم: منكر الحديث.
7621 - محمد بن سليمان بن معاذ القرشى.
بصرى.
قال العقيلى: منكر الحديث.
روى عن مالك.
وعنه محمد بن يحيى الازدي وسموية /.
7622 - محمد بن سليمان بن مسمول (1) [ المسمولى المخزومى ] (2)، حجازى.
قال البخاري: سمعت الحميدى يتكلم في محمد بن سليمان بن مسمول المسمولى المخزومى.
سكن مكة، يروى عن نافع، عن ابن عمر، وعن القاسم بن مخول.
أدركه الحميدى.
__________
(1) ل: مشمول.
(2) ساقط في س.
(*)

(3/569)

وقال النسائي: مكى ضعيف.
وقال أبو حاتم: ضعيف الحديث.
وقال ابن عدي: عامة ما يرويه لا يتابع عليه متنا أو إسنادا.
فمن ذلك: عن عبيد الله بن سلمة بن وهرام، عن أبيه، عن طاوس، عن ابن عباس - مرفوعا - قال: لا تشهد على شهادة حتى تكون أضوأ من الشمس.
وبه - مرفوعا: الناس معادن، والعرق دساس، وأدب السوء كعرق السوء.
إسحاق بن أبي إسرائيل، حدثنا محمد بن سليمان بن مسمول (1)، حدثنا عمر بن محمد بن المنكدر، عن أبيه، [ عن ابن سلمة بن وهرام ] (2)، عن أبيه، عن جابر - مرفوعا: لا توضع النواصي إلا لله في حج أو عمرة.
إبراهيم بن عبدالرحمن بن مهدى، حدثنا محمد بن مسمول المكي، حدثنا عبيد الله ابن سلمة بن وهرام، عن أبيه، عن ميل بن مشرح (3) الاشعري، قال: رأيت أبي يقلم أظفاره ويدفنها ويقول: رأيت رسول الله صلى الله عليه وسلم يفعل ذلك.
7623 - محمد بن سليمان بن أبي كريمة.
عن هشام بن عروة.
ضعفه أبو حاتم.
وقال العقيلى: روى عن هشام بواطيل، منها ما رواه كاتب الليث، عن عمرو بن هشام، عنه، عن هشام، عن أبيه، عن عائشة - مرفوعا - قال: طاعة النساء ندامة.
7624 - محمد بن سليمان [ ق ] بن هشام، أبو جعفر الخزاز المعروف بابن بنت مطر الوراق.
عن أبي معاوية، ووكيع.
ضعفوه بمرة.
قال ابن حبان: لا يجوز الاحتجاج به بحال.
وقال ابن عدى: يوصل الحديث ويسرقه.
قلت: ومن أكاذيبه على وكيع، عن مالك، عن الزهري، عن أنس - مرفوعا: ما أوذى أحد ما أوذيت.
__________
(1) ل: مشمول.
(2) من س.
(3) قال ابن حجر: وفى الاكمال - في مشرح -
بكسر الميم وسكون المعجمة: روت عنه بنته ميل.
ومحمد بن سليمان (5 - 186).
وفى ه: مثيل ابن مسراج ! (*)

(3/570)

وله: عن ابن أبي عدي، عن يونس، عن الحسن، عن أنس - مرفوعا، قال: صوامع المؤمنين بيوتهم.
اتهمه بالوضع الخطيب.
وله: عن وكيع، عن ابن أبي ذئب، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: لما أسرى بي فصرت في السماء الرابعة سقط في حجري تفاحة فانفلقت، فخرجت منها حوراء تقهقه، فقلت: لمن أنت ؟ قالت: للمقتول عثمان بن عفان رضي الله عنه.
رواه تمام الرازي.
حدثنا إبراهيم بن محمد بن صالح بن سنان، حدثنا محمد، قال ابن الجوزى: الحمل فيه على هذا.
ذكره ابن عقدة فقال: في أمره نظر.
قلت: مات سنة خمس وستين ومائتين.
7625 - محمد بن سليمان الصنعانى.
عن المنذر بن النعمان الافطس.
مجهول، والحديث الذي رواه منكر.
7626 - محمد بن سليمان، بصري.
حدثنا عباد بن أبي خليفة، عن ابن إسحاق، عن عبدالله بن [ أبي ] (1) بحرة الاسلمي، عن خراش بن مالك، قال: احتجم رسول الله صلى الله عليه وسلم فلما فرغ الحاجم قال: لقد عظمت أمانة رجل قام على أوداج رسول الله صلى الله عليه وسلم بحديدة.
هذا منكر.
7627 - محمد بن سليمان بن الحارث الباغندى.
عن الانصاري، وقبيصة.
لا بأس به.
ضعفه ابن أبي الفوارس.
وقال الخطيب: رواياته كلها مستقيمة.
واختلف قول الدارقطني فيه، فمرة قال: لا بأس به.
ومرة قال: ضعيف.
قلت: حديثه عال عند ابن طبرزذ.
توفى في آخر سنة ثلاث وثمانين ومائتين.
__________
(1) ليس في س.
(*)

(3/571)

7628 - محمد بن سليمان.
عن معتمر بن سليمان.
قال ابن مندة: مجهول.
7629 - محمد بن سليمان العبدى.
بيض له ابن أبي حاتم.
7630 - ومحمد بن سليمان بن سليط - مجهولان.
7631 - محمد بن سليمان الجوهري.
حدث بأنطاكية عن أبي عمر الحوضي، وأبي الوليد.
قال ابن حبان: يقلب (1) الاخبار على الثقات.
لا يحل الاحتجاج به بحال.
حدثنا عنه محمد بن أحمد بن المستنير.
7632 - محمد بن سليمان بن دبير - بوزن كبير - روى عن عبد الوهاب (2) بن غياث.
وعنه ابن حبان، لقيه بالبصرة وقال: يضع على الثقات.
من ذلك: عن عبد الواحد، عن حماد بن حميد، عن أنس - مرفوعا: أنه وقت أربعين يوما للنفساء إلا أن ترى الطهر.
7633 - محمد بن سليمان بن على بن عبدالله الهاشمي، أمير البصرة.
روى عن أبيه.
قال العقيلى: ليس يعرف بالنقل، وحديثه هذا غير محفوظ.
روى صالح الناجى، عنه، عن أبيه، عن جده، عن ابن عباس - مرفوعا: يمسح اليتيم هكذا.
ووصف صالح من وسط رأسه إلى جبهته، ومن له أب فهكذا من جبهته إلى وسط رأسه.
قلت: هذا موضوع.
7634 - محمد بن سليمان، أبو على المالكى البصري.
رحل إليه الدارقطني في حدود العشرين وثلاثمائة، ولا بأس به إن شاء الله.
قال ابن غلام الزهري: ليس هو بذاك، بلغني أنه حدث في أيام الساجى عن ابن أبي عمر العدنى، فقال: أنا حججت قبله، وكان ابن أبي عمر قد مات.
[ قال: ] (3) ثم أمسك عن الرواية عن ابن أبي عمر، وكان قد أفسده ابنه.
__________
(1) في س: يملى.
والمثبت في ه، ن أيضا.
(2) ليس في س.
(3) ل: عبد الواحد.

(3/572)

7635 - محمد بن أبي سليمان (1) بن أبي فاطمة.
عن أسد بن موسى.
قال الدارقطني: كذاب يضع الحديث.
7636 - محمد بن سليمان السعيدى.
له في مناقب الصديق.
رد الحاكم خبره لجهالته.
7637 - محمد بن سليمان بن زبان.
شيخ كان بالبصرة.
قال الدارقطني: قيل كان يضع الحديث، وكان مدبرا.
7638 - محمد بن سليمان بن إسحاق المخزومى.
قال أبو داود: منكر الحديث.
7639 - محمد بن سليمان.
عن عمر بن عبد العزيز.
وعنه الليث بن سعد.
مجهول.
7640 - محمد بن سليمان بن سليط الانصاري السالمى.
قال العقيلى: مجهول بالنقل.
روى عن أبيه، عن جده، فذكر قصة أم معبد.
وعنه عبد العزيز بن يحيى، وهو واه.
7641 - محمد بن سليمان.
وقيل ابن أبي سليمان.
عن ابن عمر.
قال البخاري: لم يصح حديثه.
7642 - محمد بن سليمان الجوعى.
من ذرية أبي الدرداء.
ذكر ابن عدي أنه
لقيه بصرفندة (2)، فساق له حديثا متنه: البركة مع الاكابر.
ومن طريق سعيد بن بشير، عن قتادة، عن أنس، قال ابن عدي: لم أسمعه إلا منه.
[ حدثني به عن عبد السلام بن عتيق، عن محمد بن بكار بن بلال، عن سعيد ] (3).
7643 - محمد بن سليم.
عن زين العابدين.
عن على بن الحسين.
مجهول.
7644 - محمد بن سليم.
عن أنس بحديث الطير.
وعنه حكم بن محمد.
لا يعرف.
__________
(1) في ه، ن: محمد بن سليمان.
والمثبت في س، ل.
(2) الضبط في ياقوت.
(3) ساقط في س.
وهو في ه، ن، ل.
(*)

(3/573)

7645 - محمد بن سليم البغدادي القاضى.
عن شريك.
قال ابن معين: يكذب في الحديث، ولينه أبو حاتم.
7646 - محمد بن سليم [ عو ]، أبو هلال العبدى الراسبى البصري.
عن الحسن، وابن سيرين، وابن بريدة.
وعنه ابن مهدى، وشيبان بن فروخ، وعدة.
وثقة أبو داود.
وقال أبو حاتم: محله الصدق، ليس بذاك المتين.
وقال النسائي: ليس بالقوى.
وقال ابن معين: صدوق يرمى بالقدر.
وقال الفلاس: كان يحيى بن سعيد لا يحدث عن أبي هلال، وكان عبدالرحمن يحدث عنه.
عبد الصمد، حدثنا أبو هلال، عن قتادة، عن ابن المسيب، عن أبي هريرة - مرفوعا: إذا بويع لخليفتين فاقتلوا الآخر منهما.
مسلم، وشيبان، قالا: أخبرنا أبو هلال، حدثنا غيلان بن جرير، حدثني عبدالله بن معبد، عن ابن عمر، قال: كنا مع رسول الله صلى الله عليه وسلم إذا أتى على رجل (1) فقالوا: ما أفطر هذا منذ كذا وكذا.
قال: لا صام ولا أفطر.
فلما رأى عمر غضب النبي صلى الله عليه وسلم قال: يا رسول الله صوم يوم وإفطار يوم ؟
قال: ذاك صوم أخي داود.
قال: يا رسول الله صوم يوم عرفة ويوم عاشوراء ؟ فقال: أحدهما يكفر السنة والآخر يكفر ما قبلها أو بعدها.
شك أبو هلال.
طالوت، حدثنا أبو هلال، عن قتادة، عن أنس، قال: كنا ننام في مسجد رسول الله صلى الله عليه وسلم، فلا نحدث لذلك وضوءا.
قال ابن عدي: أحاديثه عن قتادة عامتها غير محفوظة.
عاصم بن علي، حدثنا أبو هلال، حدثنا قتادة، عن أبي حسان الاعرج، عن عمران بن حصين: كان رسول الله صلى الله عليه وسلم يحدثنا عامة ليله ولا يقوم إلا لصلاة (2).
__________
(1) هكذا في الاصول.
(2) س: يحدثنا عامة ليله لا يقوم لصلاة.
والمثبت في ن، ه.
(*)

(3/574)

رواه عمرو بن الحارث، عن قتادة، فأبدل عمران بابن مسعود.
مسلم، حدثنا أبو هلال، عن قتادة، عن ابن حسان، عن ناجية بن كعب، عن ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: خلق الله يحيى بن زكريا في بطن أمه مؤمنا، وخلق فرعون في بطن أمه كافرا.
سليمان بن حرب، حدثنا أبو هلال، عن قتادة، قال حذيفة: لو كنت على نهر فحدثتكم بما أعلم ما وصلت يدى إلى فمى [ منه ] (1) حتى أقتل.
قلت: توفى سنة سبع وستين ومائة.
وكان من علماء البصرة.
7647 - محمد بن سمرة.
عن زاجر بن الصلت.
نكرة.
7648 - محمد بن سمير (2) أو ابن شمير.
سيأتي.
7649 - محمد بن السميفع اليماني.
أحد القراء.
له قراءة شاذة منقطعة السند، قاله أبو عمرو الدانى وغيره.
روى عنه أخباره إسماعيل بن مسلم المكى ذاك الواهي، وهنا خبط آخر وهو أن محمد بن السميفع ذكر أنه تلا على نافع بن أبي نعيم،
وعلى أبي حيوة، وشريح بن يزيد.
وذكر سبط الخياط أن وفاة ابن السميفع في سنة تسعين في خلافة الوليد بن عبدالملك، فانظر إلى هذا البلاء.
ثم ساق بإسناده إلى محبوب بن الحسن البصري، وعبد الوهاب بن عطاء، قالا: حدثنا إسماعيل بن مسلم المكى، عن اليماني بالحروف.
7650 - محمد بن سنان الشيرازي.
عن ابن علية، صاحب مناكير.
يتأتى فيه.
7651 - محمد بن سنان القزاز.
صاحب خبر معروف.
سمع محمد بن بكر البرسانى، وأبا عامر العقدى.
وعنه إسماعيل الصفار، وجماعة.
رماه أبو داود بالكذب، وابن خراش يقول: ليس بثقة.
وأما الدارقطني فمشاه، وقال: لا بأس به.
توفى سنة 271.
__________
(1) ساقط في س.
(2) هذه الترجمة ليست في س.
وهى في ن، ه، ل.
(3) ل: الشيرزى.
(*)

(3/575)

7652 - محمد بن سهل، أبو سهل.
عن الشعبى.
قال البخاري: يتكلمون فيه، كذا عندي في نسختي بالضعفاء للبخاري، وهو خطأ كأنه من الناسخ، وإنما هو محمد بن سالم أبو سهل بلا ريب.
7653 - محمد بن سهل العطار.
من شيوخ أبي بكر الشافعي.
اتهموه بوضع الحديث.
قال الدارقطني: كان ممن يضع الحديث /.
قلت: روى عن طائفة لا يعرفون.
7654 - محمد بن سهل العسكري.
عن مؤمل بن إسماعيل.
راو للموضوعات.
كأنه الاول.
7655 - محمد بن سهل الشامي (1).
لا يدرى من هو.
وقال ابن عساكر في النبل: روى عنه النسائي.
7656 - محمد بن أبي سهل.
عن مكحول.
قال البخاري: لا يتابع عليه - يعنى الحديث الذي به.
روى عنه أبو بكر بن عياش وغيره.
قلت: قيل هو المصلوب (2)، قاله أبو حاتم.
7657 - محمد بن سهل.
عن سفيان الثوري.
وعنه شعيب بن واقد.
قال ابن مندة: منكر الحديث.
7658 - محمد بن سواء [ ح، م ] السدوسى.
أحد الثقات المعروفين.
قال الازدي: غال في القدر.
7659 - محمد بن أبي سويد [ ت ] الثقفى.
عن عمر بن عبد العزيز.
لا يعرف.
تفرد عنه إبراهيم بن ميسرة المكى.
7660 - محمد بن سويد.
عن عمران القصير.
7661 - ومحمد بن أبي شبابة - مجهولان.
__________
(1) هو نسائى (هامش ن).
وكذلك في التهذيب، قال: النسائي.
(2) سبق صفحة 561 من هذا الجزء.
(*)

(3/576)

7662 - محمد بن شبيب.
قال ابن الجوزى: مجهول، ثم ساق له في الواهيات حديثا، وهو: هشام بن حسان، عن محمد بن شبيب، عن أبي بشر، عن سعيد بن جبير، عن أبي هريرة - مرفوعا: لو كان في هذا المسجد مائة ألف، فيهم رجال من أهل النار فتنفس نفسا لاحرق المسجد ومن فيه.
قال أحمد بن حنبل: هذا حديث منكر.
7663 - محمد بن شجاع النبهاني.
عن أبي هارون العبدى، وغيره.
قال ابن المبارك: ليس بشئ.
وقال غير واحد: متروك.
وقال البخاري: محمد بن شجاع بن نبهان مروزى سكتوا عنه.
قلت: روى عنه نعيم بن حماد، وهدبة بن عبد الوهاب.
7664 - محمد بن شجاع بن الثلجى الفقيه البغدادي الحنفي، أبو عبد الله صاحب التصانيف.
قرأ على اليزيدى، وروى عن ابن علية، ووكيع، وتفقه على الحسن ابن زياد اللؤلؤي وغيره، وآخر من حدث عنه محمد بن أحمد بن يعقوب بن شيبة.
قال ابن عدى: كان يضع الحديث في التشبيه ينسبها إلى أصحاب الحديث يسابهم (1) ذلك.
قلت: جاء من غير وجه أنه كان ينال من أحمد وأصحابه، ويقول: إيش قام به أحمد ! قال المروزى: أتيته ولمته، فقال: إنما أقول [ كلام الله، كما أقول: ] (2) سماء الله وأرض الله.
وكان المتوكل هم بتوليته القضاء، فقيل له: هو من أصحاب بشر المريسى.
فقال: نحن [ بعد ] (2) في بشر، فقطع الكتاب جزازات، فسمعت على بن الجهم يقول لابي عبدالله، ونحن بالعسكر: أمر ابن الثلاج أن إسحاق بن إبراهيم - يعنى متولى بغداد - كلم المتوكل أن يوليه القضاء، فدخلت وبين يديه ثلاث كتب يريد أن يختمها، وبين يديه بطيخ كثير، فجاء رسول الله إسحاق ينجز الكتب، فقال لى المتوكل: يا على، من محمد بن شجاع هذا ؟ فقد ألح على إسحاق في سببه ! فقلت: يا أمير المؤمنين، هذا
__________
(1) في ن: يثلبهم.
وفى التهذيب: يبليهم.
(2) ساقط في ن.
(*)

(3/577)

من أصحاب بشر المريسى.
فقال: ذلك ! وقطع الكتاب.
فانصرف الرسول، فجاء إسحاق فقمت إليه فرأيت الكراهية في وجهه، فكان ذاك سبب تسييرى إلى اسبيجاب.
وجعل ابن الثلاج يقول: أصحاب أحمد بن حنبل يحتاجون أن يذبحوا.
وقال لى أحمد بن حنبل [ مرة ] (1): قال لى حسن بن البزاز: قال لى عبد السلام القاضى: سمعت ابن الثلاج يقول: عند أحمد بن حنبل كتب الزندقة.
وروى المروزى: حدثنا أبو إسحاق الهاشمي، سمعت الزيادي يقول: أشهدنا ابن الثلاج وصيته، وكان فيها: ولا يعطى من ثلثى إلا من قال: القرآن مخلوق.
وروى ابن عدى، عن موسى بن القاسم بن الاشيب، قال: كان ابن الثلجى يقول: ومن كان الشافعي ؟ إنما كان يصحب بربرا المغنى، فلما حضرته الوفاة قال: رحم الله الشافعي، وذكر علمه، وقال: قد رجعت عما كنت أقول فيه.
وقال الحاكم: رأيت عند محمد بن أحمد بن موسى القمى، عن أبيه، عن محمد بن شجاع - كتاب المناسك في نيف وستين جزءا كبارا دقاقا.
قلت: وكان مع هناته ذا تلاوة وتعبد.
ومات ساجدا في صلاة العسر، ويرحم (2) إن شاء الله.
مات سنة ست وستين ومائتين، عن ست وثمانين سنة.
وقال زكريا الساجى: محمد بن شجاع كذاب احتال في إبطال الحديث نصرة للرأى.
وقال أحمد بن كامل: كان فقيه العراق في وقته.
وقال أبو الحسين بن المنادى: كان يتفقه ويقرئ الناس القرآن.
مات فجأة في ذي الحجة.
وقال ابن عدى: روى ابن الثلجى عن حبان بن هلال - وحبان ثقة - عن حماد
__________
(1) ساقط في ن.
(2) ن: ورحم.
(*)

(3/578)

ابن سلمة، عن أبي المهزم، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: إن الله خلق الفرس فأجراها فعرقت ثم خلق نفسه منها.
قلت: هذا مع كونه من أبين الكذب هو من وضع الجهمية ليذكروه في معرض الاحتجاج به على أن نفسه اسم لشئ من مخلوقاته، فكذلك إضافة كلامه
إليه من هذا القبيل إضافة ملك وتشريف، كبيت الله وناقة الله، ثم يقولون: إذا كان نفسه تعالى إضافة ملك فكلامه بالاولى، وبكل حال فماعد مسلم هذا في أحاديث الصفات، تعالى الله عن ذلك، وإنما أثبتوا النفس بقوله: ولا أعلم ما في نفسك.
7665 - محمد بن شداد المسمعى.
عن يحيى القطان، وغيره.
وعنه أبو بكر الشافعي، وهو من كبار شيوخه.
قال الدارقطني: لا يكتب حديثه.
وقال - مرة: ضعيف.
وضعفه البرقانى.
قلت: لقبه زرقان، وكان معتزليا.
مات سنة ثمان وسبعين ومائتين.
7666 - محمد بن شداد [ س ] الكوفى.
عنه الحسن (1) بن عبيد الله النخعي فقط.
في فضل عمار.
7667 - محمد بن شرحبيل الصنعانى.
عن ابن جريج.
ضعفه الدارقطني.
7668 - محمد بن شرحبيل.
عن المغيرة بن سعيد.
قال أبو حاتم: متروك الحديث.
7669 - محمد بن شرحبيل [ ق ].
عن قيس بن سعد.
لا يعرف 7670 - محمد بن شريك [ ق ]، أبو عثمان المكى.
عن عمرو بن دينار.
ذكره البخاري.
فيه جهالة.
[ قلت: هذا الرجل ليس بمجهول، قد وثقه ] (2) ابن معين، والامام أحمد.
__________
(1) في ن: الحسين.
والمثبت في التهذيب أيضا.
(2) مكان ما بين القوسين في ن: لا، بل ليس بمجهول.
قد وثقه...(*)

(3/579)

وقال أبو حاتم والنسائي: لا بأس به.
وذكره ابن حبان في الثقات.
وروى عن عطاء وابن أبي مليكة.
وعنه وكيع، وأبو نعيم.
وقيل هو محمد بن عثمان المكى.
وقيل: إنما هو عثمان بن عبدالله، قاله الدارقطني.
7671 - محمد بن شعيب.
عن داود بن على الهاشمي الامير.
لا يعرف، والراوي عنه سليمان بن قرم - ضعيف.
حسين بن محمد المروزى، حدثنا سليمان بن قرم، عن محمد بن شعيب، عن داود ابن على، عن أبيه، عن جده، عن ابن عباس، قال: أتى رسول الله صلى الله عليه وسلم بطائر، فقال: اللهم ائتنى بأحب خلقك إليك يأكل معى، فجاءه على فقال: اللهم وال من والاه.
أما: 7672 - محمد بن شعيب [ عو ] بن شابور الدمشقي - فمشهور.
وما أعلم - والله - به بأسا.
روى عن يحيى بن الحارث الذمارى، ويحيى الشيباني، وعمر مولى عفرة.
مات قبل المائتين.
7673 - محمد بن أبي الشمال العطاردي البصري، أبو سفيان.
لا يتابع على حديثه، قاله البخاري.
محمد بن المثنى العنزي، حدثنا محمد بن أبي الشمال، حدثتني أم طلحة، قالت: لقيت عائشة إما بمكة وإما بالمدينة، فسألتها عن المحيض، فقالت: لو أن إحداكن تعقل دم المحيض من الاستحاضة، إن دم الحيض أحمر بحراني، وإن دم المستحاضة كغسالة اللحم، إذا رأت إحداكن ذلك فلتنظر أقراءها فلتقعد، ثم تغتسل عند كل صلاة ظهر، فلتصل ولتصم وليأتها زوجها إن شاء.
ويروى هذا بإسناد أمثل من هذا.
7674 - محمد بن شمير (1) [ س ] - أو سمير الرعينى.
مصرى.
لم يرو عنه
__________
(1) في ن: سمير.
وفى التقريب: بمعجمة والتصغير، ويقال بالمهملة.
وفى التهذيب: قال ابن حبان في الثقات محمد بن سمير، ويقال شمير، ويقال سمرة.
قال: ووقع عند النسائي محمد ابن سمير - بالمهملة.
وحكى عبدالغنى فيه الوجهين (9 - 224).
(*)

(3/580)

سوى عبدالرحمن بن شريح حديثه عن أبي على الجبنى، عن أبي ريحانة - مرفوعا: حرمت النار على عين دمعت من خشية الله.
يكنى أبا الصباح.
7675 - محمد بن شيبة.
عن أبي أمامة بن سهل.
7676 - ومحمد بن أبي شيبة، أبو عمرو.
مصرى - مجهولان.
فأما: 7677 - محمد بن شيبة [ م ] بن نعامة الكوفى، شيخ لابي معاوية - فقد احتج به مسلم.
لقى علقمة بن مرثد، وعمرو بن مرة.
7678 - محمد بن صالح [ عو ] بن دينار المدنى التمار.
عن القاسم بن محمد، والزهرى.
وعنه القعنبى، وخالد بن مخلد، وجماعة.
وثقه أحمد، وأبو داود.
وقال أبو حاتم: ليس بالقوى.
7679 - محمد بن صالح [ د، س، ق ] المدنى الازرق.
عن محمد بن المنكدر، وزيد بن أسلم.
وعنه أبو ثابت محمد بن عبيد الله، وعبد العزيز الاويسى، وعبد الرحمن ابن سليمان بن أبي الجون.
قال ابن حبان: لا يجوز الاحتجاج به إذا انفرد.
روى عن مسلم بن أبي مريم، عن أبي سعيد - مرفوعا: من أخرج أذى من المسجد بنى الله له بيتا في الجنة.
وقال غير ابن حبان: لا بأس به.
ثم إن ابن حبان ذكره أيضا في الثقات.
7680 - محمد بن صالح الصيمري (1).
عن أبي حمة محمد بن يوسف.
قال أبو أحمد الحاكم: فيه نظر.
7681 - محمد بن صالح الطبري.
عن أبي كريب.
روى عن أهل همذان.
ليس بذلك اتهم بالكذب.
وكان مخلطا، وله رحلة وحفظ.
7682 - محمد بن صالح بن عمر بن صفوان.
مجهول.
وقيل: نافع بدل صفوان.
7683 - محمد بن صالح الثقفى.
حدث عن الاعمش، وغيره.
مجهول.
__________
(1) في ل: الضمرى، وأشار إلى ما أثبتناه في هامشه.
(*)

(3/581)

7684 - محمد بن صالح بن فيروز العسقلاني.
أصله من مرو.
عن مالك.
ليس بثقة.
قال عبد الحافظ بن بدران: أخبرنا أن أحمد بن الخضر، أخبرهم، قال: أخبرنا حمزة بن أحمد السلمى، أخبرنا نصر بن إبراهيم الفقيه، أخبرنا على بن طاهر القرشى (1) بالقدس، أخبرنا أحمد بن محمد بن عثمان، حدثنا على بن الفضل / البلخى، حدثنا جعفر بن محمد بن عون السمسار، حدثنا محمد بن صالح بن فيروز التميمي، حدثنا مالك، عن نافع، عن ابن عمر، قلت: يا رسول الله، أي الناس أحب إلى الله (2) ؟ قال: أنفعهم للناس.
قلت: فأى الاعمال أحب إلى الله ؟ قال: سرور تدخله على مسلم...الحديث.
وبه: حدثنا محمد بن صالح بن فيروز سنة سبع وثلاثين مائتين، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: لان أمشي مع أخ لي في حاجة أحب إلى من أن أعتكف في هذا المسجد شهرا - يعنى المسجد الحرام.
فهذان حديثان موضوعان على مالك، وله ثالث - عن نافع، عن ابن عمر - باطل أيضا.
7685 - محمد بن صالح [ ق ] بن مهران النطاح البصري، أبوالتياح، أخباري علامة.
قد ذكره ابن حبان في الثقات.
يروى عن معتمر بن سليمان، وأبي عبيدة اللغوى، والواقدى، وخلق.
وعنه (3) ابن أبي الدنيا، وابن صاعد.
وتوفى سنة ثنتين وخمسين ومائتين.
روى عنه أسلم بن سهل حديثا كذبا لعله وهم.
7686 - محمد بن أبي صالح السمان.
عن أبيه.
لا يعرف.
وقال ابن المدينى: لا يصح حديثه.
__________
(1) ن: القدسي.
(2) س: إليك.
والمثبت في ل، ن، ه.
(3) ن: ولعله - تحريف، فالمثبت في التهذيب أيضا.
(*)

(3/582)

7687 - محمد بن صالح البلخى.
لا يعرف، والخبر منكر جدا.
رواه أحمد ابن حامد البلخى - مجهول - عن هذا، عن أبي سليمان الجوزجانى، عن محمد بن الحسن، عن أبي حنيفة، عن حماد، عن إبراهيم، عن علقمة، عن عبدالله، قال: قال رسول الله صلى الله عليه وسلم: إذا قال الرجل لامرأته: أنت طالق بمشيئة الله أو بإرادة الله المشيئة هي خاص لله لا يقع الطلاق و [ في ] (1) الارادة يقع الطلاق.
7688 - محمد بن صالح بن جعفر.
بغدادي.
نزل الجزيرة.
عن أبي عروبة، وابن جوصا.
ضعفه حمزة السهمى.
7689 - محمد بن صالح الهمداني (2) التمار.
شيخ يروى عنه زيد بن الحباب.
تركه الدارقطني.
7690 - محمد بن الصباح الكوفى المقرئ.
قال أبو حاتم: ليس بالقوى.
7691 - محمد بن صباح (3).
عن الضحاك بن مزاحم.
قال الازدي: مجهول.
7692 - محمد بن صباح السمان (4).
بصرى.
عن أزهر السمان.
لا يعرف، وخبره منكر.
7693 - محمد بن صباح.
بيض (5) له ابن أبي حاتم.
قال أبو حاتم: ليس بالقوى.
فأما:
__________
(1) ساقط في س، ن.
(2) ن: الهمذانى.
والمثبت في س، ل.
(3) محمد بن صباح هذا لعل أباه ضياح - بضاد معجمة ثم مثناة تحت.
فإن لهم محمد بن ضياح يروى عن الضحاك بن مزاحم، ذكره الامير، والذى ظهر لى أنه هذا فينبغي أن يحرر.
(هامش س).
وفى ل: قال صاحب الحافل: والضياح أبو محمد هذا قيده عبدالغنى بالضاد المعجمة والياء المثناة من تحت.
قلت: وهو كما قال.
وحكى عبدالغنى أيضا كسر المعجمة وتخفيف التحتانية (5 - 204).
(4) في التهذيب: هو ابن ذكوان تقدم.
وانظر صفحة 543 من هذا الجزء.
(5) في هامش ن: هو الكوفى المتقدم.
(*)

(3/583)

7694 - محمد بن الصباح [ د، ق ] الجرجرائى لا الدولابى، حدث عن هشيم وطبقته - فوثقه أبو زرعة.
7695 - محمد بن الصباح [ ع ] الدولابى من قرية دولاب، من أعمال الرى.
ثقة حجة، وهو أوثق من الجرجرائى.
ومات قبله (1).
ذكرتهما للتمييز.
7696 - محمد بن صبيح بن السماك الواعظ.
عن هشام بن عروة وطبقته.
وعنه أحمد، وابن نمير، وطائفة.
قال ابن نمير: صدوق.
وقال مرة: ليس حديثه بشئ.
عبدالله بن أحمد، حدثنى أبي، حدثنا محمد بن السماك، عن يزيد بن أبي زياد، عن المسيب بن رافع، عن ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: لا تشتروا السمك في الماء، فإنه غرر.
قال أبي: حدثنا به هشيم، عن يزيد، فلم يرفعه.
قال الخطيب: وكذلك رواه زائدة عنه.
قال محمد بن بشير (2)، عن ابن السماك: الذباب على العذرة أحسن من القارئ على أبواب الملوك.
وقيل: كان ابن السماك يقول: ويحك، أما تغدو في (3) كسب
الارباح فاجعل نفسك فيما يكسب.
وقال غيره: كان رأسا في الوعظ، وعظ الرشيد مرة فغشى عليه.
توفى سنة ثلاث وثمانين ومائة.
7697 - محمد بن صبيح السعدى.
عن الحسن البصري.
مجهول.
7698 - محمد بن صبيح السعدى، أبو عبد الله البغدادي.
عن مجاشع بن عمرو.
وعنه محمد بن النضر.
له مناكير، قاله ابن مندة.
__________
(1) هذا في س، ن، وفى ه: مات سنة سبع وعشرين ومائتين.
وفيها مات الخليفة المعتصم وبشر الحافى وخلق.
وهو أوثق من الجرجرائى.
ومات قبله.
ذكرتهما للتمييز.
(2) ن: بشير.
(3) ل، ه: إلى.
(*)

(3/584)

7699 - محمد بن صبيح.
عن عمر بن أيوب الموصلي.
قال الدارقطني: ضعيف الحديث.
7700 - محمد بن صخر الترمذي.
عن إبراهيم بن هدبة.
قال ابن مندة: متروك الحديث.
7701 - ممد بن صخر السجستاني.
قال الازدي: ضعيف مذموم.
ثم روى له، عن رجل، عن محمد بن المنكدر، عن جابر - مرفوعا: إذا فسدت البلدان فنعم المسكن كرمان.
فهذا كذب بين.
7702 - محمد بن صدقة.
عن شعبة، فذكر حديثا منكرا في مناقب على.
لا يعرف.
7703 - محمد بن صدقة الفدكى.
حديثه حديث منكر.
قال الطبراني: حدثنا يحيى بن عثمان بن صالح، حدثنا عمرو بن الربيع بن طارق، حدثنا محمد بن صدقة، عن مالك، عن ابن شهاب، عن أنس: كان النبي صلى الله عليه وسلم إذا ادخر لاهله قوت السنة تصدق بما بقى.
يقال (1): رواه حبيب كاتب مالك، عن ابن صدقة.
7704 - محمد بن صفوان.
عن محمد بن زياد الالهانى.
مجهول.
7705 - محمد بن الصلت [ خ، ت، م، ق ]، أبو جعفر الاسدي الكوفى.
عن فليح، وعبد الرحمن بن الغسيل.
وعنه البخاري وأبو (2) زرعة.
وثقه أبو حاتم.
وقال بعضهم: فيه لين.
وقال محمد بن عبدالله بن نمير: أبو غسان النهدي أحب إلى منه.
وهو ثقة.
قلت: مات سنة ثمانى عشرة ومائتين.
أما:
__________
(1) ل: وقال.
(2) ن: وأبوا.
وفوقه: صح.
كذا.
(*)

(3/585)

7706 - محمد بن الصلت [ خ، س ] أبو يعلى الثوزى الفارسى، ثم البصري الحافظ - فثقة.
عن الدراوردى، والوليد بن مسلم.
وعنه البخاري، وأبو زرعة.
قال أبو حاتم: صدوق، كان يملى علينا من حفظه التفسير، وغيره، وربما وهم.
7707 - محمد بن الضوء (1) بن الصلصال بن الدلهمس البخاري بن حمل ابن جندلة.
عن أبيه، عن جده الصلصال، قال: كنا عند رسول الله صلى الله عليه وسلم، فدخل على، فقال: يا على، كذب من زعم أنه يحبنى ويبغضك، من أحبك فقد أحبنى، ومن أحبنى أحبه الله، ومن أحبه الله أدخله الجنة، ومن أبغضك فقد أبغضني، ومن أبغضني أبغضه الله وأدخله النار.
حدث عنه الباغندى، وعلى بن سعيد العسكري.
قال ابن حبان: لا يجوز الاحتجاج به.
قلت: ولا ذا بثقة، فإن حديثه باطل، وقد حدث ببغداد عن العطاف بن خالد، وبلغنا أنه كان معروفا بالزور وشرب الخمور.
وساق له الخطيب من طريق الباغندي، عنه، عن أبي صلصال: سمع النبي صلى الله عليه وسلم يقول: لا تزال أمتى في فسحة من دينها ما لم تؤخر صلاة الفجر إلى امحاق النجوم، ولم يكلوا الجنائز إلى أهلها.
قال الخطيب: ليس محمد بمحل أن يؤخذ عنه العلم، لانه كذاب، كان أحد المتهتكين بالخمور والفجور.
7708 - محمد بن طالب [ ق ].
عن أبي عوانة الوضاح.
لا يعرف.
روى عنه محمد بن خلف العسقلاني فقط.
7709 - محمد بن طاهر، أبو نصر الوزيري.
روى عن أبي حامد بن بلال، فذكر الحديث المسلسل بالاولية (2) فزاد تسلسله إلى منهاه، فطعنوا فيه لذلك.
__________
(1) ن: الصنوبرى.
(2) في ه، ل: بالاول.
والمثبت في س، ن.
(*)

(3/586)

7710 - محمد بن طاهر المقدسي الحافظ.
ليس بالقوى، فإنه له أوهام كثيرة في تواليفه.
وقال ابن ناصر: كان لحنة، وكان يصحف.
وقال ابن عساكر: جمع أطراف الكتب الستة، فرأيته بخطه، وقد أخطأ فيه في مواضع خطأ فاحشا.
قلت: وله انحراف عن السنة إلى تصوف غير مرضى، وهو في نفسه صدوق لم يتهم.
(1 [ وله حفظ ورحلة واسعة ] 1).
7711 - محمد بن طريف.
عن سعيد بن المسيب.
7712 - ومحمد بن طريف.
عن جابر بن زيد - مجهولان.
7713 - محمد بن طريف بن عاصم.
شيخ للنقاش.
كذاب يدلسه فتارة يقول: حدثنا محمد بن عاصم، وتارة يقول: حدثنا محمد بن نبهان، وغير ذلك (2) مع أن النقاش لا يوثق به.
7714 - محمد بن طفيل الحرانى.
عن وكيع بخبر كذب، رواه عنه الحسين ابن عبدالله القطان، وأخرجه ابن عدى عن القطان في ترجمة شبيب، فقال ابن الطفيل: حدثنا وكيع، عن شبيب بن شيبة، عن ابن المنكدر، عن جابر، قال: كنا عند رسول الله صلى الله عليه وسلم فجاءه رجل، فقال: إن ابنا لى دب إلى (3) ميزاب..وذكر الحديث، وهو بكماله في ترجمة شبيب.
7715 - [ صح ] محمد بن طلحة [ خ، م، د، ت، ق ] ابن مصرف.
عن أبيه، وجماعة.
صدوق مشهور، محتج به في الصحيحين.
قال أبو زرعة: صدوق.
وقال النسائي: ليس بالقوى.
وقال عبدالله بن أحمد:
__________
(1) ليس في س.
(2) في ل.
هو ابن يوسف بن يعقوب بن إسحاق بن إبراهيم بن نبهان بن طريف بن عاصم الرازي، وسيأتى.
(3) ل، ه: في.
(4) صفحة 263 من الجزء الثاني.
(*)

(3/587)

سمعت يحيى بن معين يقول: ثلاثة يتقى حديثهم: محمد بن طلحة بن مصرف.
وأيوب ابن عتبة، وفليح بن سليمان، فقلت ليحيى: ممن سمعت هذا ؟ قال: من أبي كامل مظفر بن مدرك.
وقال أحمد: لا بأس به إلا أنه لا يكاد يقول في شئ حدثنا.
وروى عباس عن يحيى،
عن مظفر بن مدرك، قال لى محمد بن طلحة: أدركت أبي كالحلم.
وقد روى عن أبيه أحاديث صالحة.
وروى الكوسج، عن ابن معين: ضعيف.
قلت: وروى عنه عبدالرحمن بن مهدى، وعون بن سلام، وجبارة بن المغلس.
توفى سنة سبع وستين ومائة.
7716 - محمد بن طلحة [ س، ق ] بن عبدالرحمن بن طلحة التيمى.
معروف صدوق.
روى عنه على بن المدينى وغيره.
وثق.
وقال أبو حاتم: لا يحتج به.
قليل: مات سنة ثمانين ومائة.
7717 - محمد بن طلحة النعالى.
جد أبي عبدالله الحسين بن أحمد.
قال الخطيب: كتبت عنه، وكان رافضيا.
روى عن أبي بكر الشافعي والجعابى.
7718 - محمد بن طهمان.
عن يحيى بن يعمر.
مجهول، لا بأس به، قاله أبو حاتم /.
7719 - محمد بن عابد - بموحدة - البغدادي الخلال.
عن على بن داود القنطرى بخبر باطل: أبعث على البراق، وعلى على ناقتي.
حدث عنه عبيد الله ابن محمد.
7720 - محمد بن عاصم القرشى.
بيض له ابن أبي حاتم.
مجهول.
7721 - محمد بن عامر الرملي.
عن سفيان بن عيينة، ومالك.
قال ابن حبان: يروى عن الثقات ما ليس من حديثهم.
له: عن سفيان، عن الزهري، عن سالم، عن أبيه - أن النبي صلى الله عليه وسلم

(3/588)

وأبا بكر وعمر كانوا يقولون (1): مالك يوم الدين.
وإنما يعرف بالسند يمشون أمام الجنازة.
قال الخطيب: هذا مجهول.
قلت: ولهم: 7722 - محمد بن عامر [ س ] آخر، قد وثقه النسائي، وحدث عنه هو وأبو عوانة، وأبو نعيم، وابن عدى.
وهو أنطاكي نزل الرملة، وهو أصغر من الذي قبله.
يروي عن شريح بن النعمان، ومحمد بن عيسى الطباع.
7723 - محمد بن عامر الخراساني.
عن عبد الرزاق، فذكر خبرا باطلا يتهم به.
7724 - محمد بن عائذ [ د، س ] الدمشقي.
صاحب المغازى، وتلميذ الوليد ابن مسلم.
قال ابن معين: ثقة.
وقال صالح جزرة: ثقة، إلا أنه قدري.
وسئل أبو داود عنه، فقال: هو كما شاء الله.
7725 - محمد بن عباد بن (2) سعد.
روى عنه معن بن عيسى.
مجهول.
وقال ابن معين: لا أعرفه.
7726 - محمد بن عباد [ بن عباد ] (3) المهلبى الامير.
عن أبيه، وهشيم.
وعنه إبراهيم الحربى، وجماعة.
قال الحربى [ وجماعة ] (4): لم يكن بصيرا بالحديث.
صحف ابن جابر، فقال: ابن جدير، وصحف: ضحى بقرة بهرة انطمست [ وهى بقرة ] (5).
7727 - محمد بن عباد بن موسى، سندولا.
عن الدراوردى، وعبد السلام ابن حرب، وعدة.
وعنه ابن ناجية، وابن أبي الدنيا.
قال إبراهيم بن عبدالله بن الجنيد: سألت ابن معين عنه فلم يحمده، وقال ابن عقدة: في أمره نظر.
__________
(1) س، ن: يقرءون.
(2) ل: عن عباد بن سعد.
(3) من ل، ن.
(4) ساقط في س.
(5) من س، ن.
(*)

(3/589)

7728 - محمد بن عباد.
عن ثوبان.
مجهول.
7729 - محمد بن عباد.
عن أبي يحيى التيمى.
ضعفه الدارقطني.
7730 - محمد بن عباس بن سهيل (1).
حدث عن أبي هشام (2) الرفاعي ممن يضع الحديث، قاله أبو بكر الخطيب.
روى له حديثين، وقال: رواتهما ثقات سواه، أحدهما عن أبي موسى - مرفوعا: قلب المؤمن حلو يحب الحلاوة والثاني عن أنس - مرفوعا: لو اغتسل اللوطى بماء البحر لم يجئ يوم القيامة إلا جنبا.
7731 - محمد بن العباس، أبو بكر العطار المرى.
عن شيبان بن فروخ، وعمر بن عبدالله البجلى.
روى عنه أبو الجهم المشغرائى أخبارا زائفة، وغير ذلك من الطامات.
ليس بثقة ولا بمعتمد.
7732 - محمد بن العباس.
أبو على.
عن محمد (3) بن أبي الثلج.
بغدادي.
عن يوسف بن موسى القطان بخبر باطل.
وعنه ابن جميع.
7733 - محمد بن العباس، أبو الحسين [ بن ] (4) النحوي، قاضى كلوذاى.
عن عباس الدوري وطبقته.
قال الخطيب: في رواياته نظر، ثم ساق له: حدثنا محمد بن عثمان، حدثنا أبي وعمى أبو بكر بن أبي شيبة، عن أبي عبيدة الحداد، عن ابن عون، عن محمد والحسن، قالا: عشنا إلى زمان لا نعشق فيه.
مات سنة ثلاث وأربعين وثلاثمائة.
7734 - [ صح ] محمد بن عبدالله بن عبيد بن عمير الليثى المكى.
ويقال له محمد المحرم.
روى عن عطاء، وابن أبي مليكة.
وعنه النفيلى، وداود بن عمرو الضبى، وعدة.
__________
(1) في ن: سهل.
وفى هامشه: صوابه عباد.
(2) في س: هاشم.
(3) س: عن أبى الثلج.
وفى ل: عن محمد بن أبى المليح.
(4) ساقط في س.
(*)

(3/590)

ضعفه ابن معين.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
النفيلى، حدثنا محمد بن عبدالله بن عبيد بن عمير، عن عمرو بن شعيب، عن أبيه، عن جده - أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد.
رواه مطرف الصنعانى، عن ابن جريج، عن عمرو.
عبدالله بن نافع، عن محمد بن عبدالله، عن محمد بن عباد بن جعفر، عن ابن عمر - أن النبي صلى الله عليه وسلم سئل عن السبيل إلى الحج، فقال: الزاد والراحلة.
قال ابن عدى: هو مع ضعفه يكتب حديثه.
ضمرة، عن ابن شوذب، قال: قال عكرمة لمحمد المحرم: ما أعلم أحدا شرا منك ! قال: كيف ؟ قال: لان الناس يستقبلون هذا البيت بالتلبية وأنت تستدبره بها.
قال: وكان محمد يحرم السنة كلها وإذا انصرف إلى أهله لبى بالحج.
7735 - محمد بن عبدالله [ د ] بن إنسان الطائفي.
عن أبيه بحديث: نهى عن صيدوج (1).
قال أبو حاتم: ليس بالقوى، في حديثه نظر.
وقال البخاري: لا يتابع على حديثه.
قلت: وهو من رواية أبيه، عن عروة، عن أبيه.
قال ابن أبي خيثمة، عن ابن معين: ليس به بأس.
قال ابن القطان: وأما أبوه فلا يعرف.
7736 - محمد بن عبدالله [ د، ت، س ] بن حسن بن حسن الهاشمي العلوى الذي خرج على المنصور بالمدينة [ في ] (2) سنة خمس وأربعين ومائة، وقتل فيها في المصاف.
يروى عن أبي الزناد.
حدث عنه الدراوردى وغيره.
وثقه النسائي.
وقال البخاري: لا يتابع على حديثه.
قلت: له أحاديث منها: إذا سجد فليضع يديه على ركبتيه...الحديث.
قال البخاري: لا يتابع عليه، ولا أدرى سمع من أبي الزناد أم لا !
__________
(1) وج: واد بالطائف.
(2) ساقط في س.
(*)

(3/591)

7737 - محمد بن عبدالله [ د، س ] بن السائب المخزومى.
عن أبيه.
ما حدث عنه سوى السائب بن عمر.
مجهول.
7738 - محمد (1) بن عبدالله بن عباد [ د ].
شيخ لفليح بن سليمان.
لا يكاد يعرف.
وقال أبو حاتم: مجهول.
7739 - محمد بن عبدالله [ س ] بن كناسة الاسدي.
عن الاعمش، وغيره.
وثقه يحيى بن معين، وابن المدينى، وغيرهما.
وقال أبو حاتم: لا يحتج به.
7740 - محمد بن عبدالله، أبو الدهماء، بصرى.
حدث عن أبي ظلال.
منكر الحديث، قاله أبو حاتم.
7741 - محمد بن عبدالله بن عبدالرحمن بن عبد القارى.
عن أبيه.
ما روى عنه سوى معمر.
7742 - محمد بن عبدالله [ ع، س ] بن عبدالمطلب بن ربيعة بن الحارث الهاشمي.
عن أبيه.
وعنه الزهري فقط.
هكذا سماه ابن إسحاق.
وبعضهم يرويه عن الزهري، عن عبدالله بن الحارث بن نوفل.
وهو أصح.
7743 - محمد بن عبدالله [ خ، م ] بن مسلم الزهري.
عن عمه ابن شهاب.
وعنه معن، والقعنبى، وجماعة.
وهو صدوق، صالح الحديث.
وثقة أبو داود.
وقال ابن معين، وأبو حاتم: ليس بالقوى.
وفي رواية الدارمي،
عن ابن معين: ضعيف، وجعله محمد بن يحيى الذهلى في أصحاب الزهري مع أسامة ابن زيد الليثى وابن إسحاق وفليح.
قال ابن عدى: لم أر به بأسا.
قلت: قتله ابنه وغلمانه لاجل ماله في سنة سبع وخمسين ومائة.
وقد انفرد عن عمه بثلاثة أحاديث: كل أمتى معافي إلا المجاهدين.
وأنه عليه
__________
(1) هامش س: أورده أيضا في أوائل الورقة التى بعد هذه بورقة.
وسيأتى صفحة 604.
(*)

(3/592)

الصلاة والسلام كان يأكل بكفه كلها.
وأن أبا هريرة كان إذا خطب قال: كل ما هو آت قريب لا بعد (1) لما هو آت.
والرابع: اشتروا على الله واستقرضوا عليه، لكنه عن الواقدي عنه.
7744 - محمد بن عبدالله [ ق ] بن عمرو بن عثمان بن عفان العثماني الملقب بالديباج.
وهو سبط الحسين رضي الله عنه.
وثقه النسائي.
وقال - مرة: ليس بالقوى.
وقال البخاري: لا يكاد يتابع في حديثه.
حدثنا على، حدثنا الدراوردى، أخبرني محمد بن عبدالله بن عمرو، عن أبي الزناد، عن الاعرج، عن أبي هريرة - مرفوعا: لا عدوى ولا هامة ولا صفر، وفر من المجذوم كما تفر من الاسد.
رواه ابن أبي الزناد، عن أبيه، عمن حدثه (2) عن النبي صلى الله عليه وسلم قال البخاري: وهذا بانقطاعه أصح.
وقال ابن أبي الزناد: حدثنى محمد بن عبد الله بن عمرو بن عثمان، عن أمه فاطمة بنت الحسين، عن ابن عباس - مرفوعا: لا تديموا النظر إلى المجذمين.
أسامة بن زيد، عن محمد بن عبدالله بن عمرو بن عثمان، عن عبدالله بن دينار،
عن ابن عمر - مرفوعا: ما نعلم شيئا خيرا من مائة مثله إلا المؤمن.
قلت: قتله المنصور لخروجه مع محمد بن عبدالله.
7745 - محمد بن عبدالله [ د، ت، س ] بن عمرو بن العاص، أبو شعيب السهمى.
له عن أبيه.
وعنه ولده شعيب وحكيم بن الحارث الفهمى، قاله ابن يونس.
وقال الازرقي: أحمد بن محمد، عن عبدالمجيد بن أبي رواد، عن ابن جريج، والمثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، قال: طاف محمد بن عبدالله بن عمرو مع أبيه، فلما كان في السابع أخذ بيده إلى دبر الكعبة.
__________
(1) س: ولا بعد.
(2) س: من حديثه.
وفى ن: عن جدته.
(*)

(3/593)

وقد روى لمحمد شئ نزر على خلاف فيه، فما ورد عنه حديث صريح أنه رواه عن أبيه، وأن ولده شعيبا رواه عنه، وهو غير معروف الحال، ولا ذكر بتوثيق ولا لين.
7746 - محمد بن عبدالله [ د، س، ق ] بن علاثة الحرانى القاضى، أبو اليسير العقيلى.
عن عبدة بن أبي لبابة، وعبد الكريم الجزرى.
وعنه حرمى بن حفص، و عبد العزيز الاويسى، وعمرو بن الحصين.
وثقه ابن معين.
وقال أبو زرعة الرازي: صالح.
وقال ابن سعد: ثقة إن شاء الله.
وقال أبو حاتم: يكتب حديث، ولا يحتج به.
وقال البخاري: في حفظه نظر.
وقال ابن حبان: لا يحل الاحتجاج به.
يروى الموضوعات.
وقال البخاري: ابن علاثة قاضى المنصور والمهدى.
عمرو بن الحصين، حدثنا ابن علاثة، عن الاوزاعي، عن الزهري، عن أبي سلمة، عن أبي هريرة - مرفوعا: لا حسد ولا ملق إلا في طلب العلم.
فهذا لعل آفته من عمر، فإنه متروك.
إسحاق الفروى، عن عبدالله بن عمر العمري، عن محمد بن علاثة، عن هشام، عن محمد، عن أبي هريرة - مرفوعا: الحج المبرور ليس له جزاء إلا الجنة.
وقد أورد ابن عدى لابن علاثة أحاديث حسنة، وقال: أرجو أنه لا بأس به.
وقال الدارقطني: ابن علاثة متروك.
وقال الازدي: حديثه يدل على كذبه.
قال الخطيب: أفرده (1) الازدي، وأحسبه رفعت إليه روايات عمرو بن الحصين عنه فكذبوه لاجلها.
وإنما الآفة من ابن الحصين، فإنه كذاب، وأما ابن علاثة / فقد وصفه يحيى بن معين بالثقة.
قال: ولم أحفظ لاحد من الائمة خلاف ما وصفه به [ يحيى ] (2).
قلت: فأنت قد رويت قول البخاري: في حفظه نظر.
قال أبو حاتم: لا يحتج به.
وقال ابن حبان: ما مر.
__________
(1) س: أفرط، وفى ن: أفرد.
(2) ساقط في ن.
(*)

(3/594)

قرأت على محمد بن عبد السلام التميمي سنة ثلاث وتسعين، عن أبي روح الهروي أن تميم بن أبي سعيد المؤدب أخبره، أخبرنا أبو سعيد الكنجروذى، أخبرنا أبو عمرو الحيرى سنة أربع وسبعين وثلاثمائة، أخبرنا أبو يعلى الموصلي، حدثنا عمرو بن حصين، حدثنا ابن علاثة، حدثنا خصيف، عن مجاهد، عن أبي هريرة - مرفوعا: من حفظ على أمتى أربعين حديثا فيما ينفعهم من أمر دينهم بعث يوم القيامة مع العلماء.
وفضل العالم على العابد سبعين درجة، الله أعلم ما بين الدرجتين.
الظاهر أنه من وضع ابن حصين.
مات ابن علاثة سنة ثمان وستين ومائة.
7747 - محمد بن عبدالله [ د ] بن أبي قدامة.
ما أعلم روى عنه غير عكرمة ابن عمار.
7748 - محمد بن عبدالله بن عتيك.
عن أبيه.
وعنه محمد بن إبراهيم
التيمى وحده.
7749 - محمد بن عبدالله [ عو ] بن مهاجر الشعيثى النصرى الدمشقي.
عن خالد ابن معدان، ومكحول.
وعنه الوليد بن مسلم، والمقرئ.
وحجاج المصيصى.
وثقه دحيم وغيره.
وقال أبو حاتم: لا يحتج به.
وقال النسائي: ليس به بأس.
7750 - محمد بن عبدالله [ ع ] بن الزبير بن عمر، أبو أحمد الزبيري الاسدي الكوفى الحافظ الثبت، مولى بنى أسد، كان حبالا يبيع الحبال.
[ روى ] (1) عن عيسى بن طهمان، ومالك بن مغول، والثوري.
وعنه أحمد، وزهير، ونصر بن على، وأحمد بن الفرات، وخلائق.
سمعه نصر بن على يقول: لا أبالى أن يسرق منى كتاب سفيان، إنى أحفظه كله.
وروى أحمد بن زهير، عن ابن معين: ثقة.
وروى الدارمي، عن ابن معين: ليس به بأس.
وقال العجلى: كوفى ثقة يتشيع.
وقال أحمد: كثير الخطأ في حديث
__________
(1) ساقط في س.
(*)

(3/595)

سفيان.
وقال بندار: ما رأيت رجلا أحفظ من أبي أحمد.
وقال أبو حاتم: حافظ للحديث عابد مجتهد، له أوهام.
وقيل: كان يصوم الدهر.
توفى سنة ثلاث ومائتين.
7751 - محمد (1) بن عبدالله [ ق ] بن أبي سبرة، أبو بكر المدنى، شيخ للواقدي معروف بكنيته.
قال أحمد بن حنبل: كان يضع الحديث.
7752 - محمد بن عبدالله [ ق ] بن أبي سليم.
عن أنس بن مالك.
لا يعرف.
قال النسائي: ثقة.
7753 - [ صح ] محمد بن عبدالله [ س ] بن عمار الموصلي.
حافظ صدوق، له تاريخ
مفيد.
روى عن ابن عيينة وطبقته.
وعنه جعفر الفريابي والباغندي.
وحدث عنه الحسين بن إدريس الهروي بكتابه في العلل والرجال.
قال النسائي: ثقة صاحب حديث.
وكان عبيد العجلى يعظم أمره ويرفع قدره.
وقال ابن عدى: سمعت أبا يعلى يسئ القول في ابن عمار، ويقول: شهد على خالي بالزور.
قلت: توفى سنة ثنتين وأربعين ومائتين.
7754 - محمد بن عبدالله بن عمر العمرى.
عن مالك بن أنس.
قال ابن حبان: لا يجوز الاحتجاج به.
روى عن محمد بن عبيد بن عقيل، عنه، عن مالك، عن نافع، عن ابن عمر: كان رسول الله صلى الله عليه وسلم إذا غدا إلى العيد غدا ماشيا ورجع راكبا.
قلت: هو أخو القاسم.
وقيل: لا، بل هو ابن عبدالله بن عمر بن القاسم ابن عبدالله بن عبيدالله بن عاصم بن عمر بن الخطاب.
__________
(1) يأتي مطولا في الكنى (هامش س).
(*)

(3/596)

7755 - محمد بن عبدالله العصرى.
بصرى.
عن ثابت البنانى.
وعنه محمد ابن أبي بكر المقدمى.
قال ابن حبان: لا يجوز الاحتجاج به، والاعتبار بما يرويه إلا عند الرفاق (1).
7756 - محمد بن عبدالله العمى.
بصرى.
قال العقيلى: لا يقيم الحديث.
أبو النضر، حدثنا محمد بن عبدالله العمى، حدثنا ثابت، عن أنس، قال: كان رسول الله صلى الله عليه وسلم يكثر أن يقول لاصحابه: أتعجزون أن تكونوا مثل أبي ضمضم ؟ فإن أبا ضمضم رجل فيمن كان قبلنا، كان إذا أصبح يقول: اللهم إني
أتصدق اليوم بعرضي على من ظلمني.
رواه حماد بن سلمة، عن ثابت، فقال: عن عبدالرحمن بن عجلان، عن النبي صلى الله عليه وسلم [ وهذا أشبه ] (2).
7757 - محمد بن عبدالله بن محمد البلوي.
عن عمارة بن زيد بخبر منكر.
ذكره ابن الجوزي وكذبه.
ومن أباطيله: حدثنا إبراهيم، عن عبيدالله بن العلاء، عن أبيه، عن زيد بن علي، عن أبيه، عن جده، عن علي - مرفوعا: يا علي، لو أن عبدا عبدالله ألف عام، وكان له مثل أحد ذهبا فأنفقه في سبيل الله وحج ألف سنة على قدميه، ثم قتل بين الصفا والمروة مظلوما ثم لم يوالك - لم يرح رائحة الجنة ولم يدخلها.
رواه أخطب خوارزم.
7758 - محمد بن عبدالله بن نمران.
عن زيد بن أبي أنيسة.
ضعفه الدارقطني.
وقيل ابن نميران.
وفي نسخة ابن مهران.
وهو تصحيف.
وقال أبو حاتم: ضعيف جدا.
__________
(1) ه: الوفاق.
(2) ليس في س.
(*)

(3/597)

7759 - محمد بن عبدالله البصري.
عن عطاء.
ويعرف بالخرزى - بخاء ثم راء.
وعنه عائذ العجلى.
قال ابن حبان: منكر الحديث، ولا يعرف.
7760 - محمد بن عبدالله [ د، س، ق ] بن ميمون بن مسيكة الطائفي.
عن عمرو بن الشريد.
وعنه وبر بن أبي دليلة فقط.
وقد قال أبو حاتم: روى عنه الطائفيون.
وذكره ابن حبان في الثقات.
وله في الكتب هذا الحديث: عن عمرو، عن أبيه، قال رسول الله صلى الله عليه وسلم:
لى الواجد يحل عرضه وعقوبته.
رواه النبيل.
وجماعة، عن وبر.
7761 - محمد بن عبد (1) الله.
عن ابن عمر، وعنه محمد بن مرة.
مجهول.
7762 - محمد بن عبدالله بن عبدالرحمن.
عن ابن عباس.
مجهول.
7763 - محمد بن عبدالله الكنانى.
عن عطاء وغيره.
قال البخاري: لا يتابع على حديثه.
وقال أبو حاتم: مجهول.
7764 - محمد بن عبدالله الانصاري، أبو سلمة.
شيخ بصرى.
عن مالك ابن دينار، وغيره.
قال العقيلى: منكر الحديث.
وقال ابن حبان: منكر الحديث جدا.
وقال ابن طاهر: كذاب.
وله طامات، منها حديث: من كسح مسجدا فكأنما غزا معى أربعمائة غزوة، وكأنما حج مائة حجة...الحديث.
رواه بقلة حياء عن حميد الطويل، عن أنس - مرفوعا.
وقال العقيلى: حدثنا محمد بن موسى البربري، حدثنا محمد بن صالح بن النطاح، حدثنا أبو سلمة محمد بن عبدالله، حدثنا مالك بن دينار، عن أنس، قال، كنت
__________
(1) هذه الترجمة ليست في س.
وهى في ه، ن.
(*)

(3/598)

مع رسول الله صلى الله عليه وسلم، فجاء رجل من جبال مكة إذا أقبل شيخ متوكئا على عكازة، فقال رسول الله صلى الله عليه وسلم: مشية جنى ونغمته.
فقال: أجل.
فقال: من أي الجن أنت ؟ فقال: أنا هامة بن الهيم بن لاقيس بن إبليس.
فقال: لا أرى بينك وبينه إلا أبوين.
قال: أجل، قال: كم أتى عليك ؟ قال: أكلت (1) عمر الدنيا إلا أقلها، كنت ليالى قتل قابيل هابيل غلاما ابن أعوام، أمشى على الآكام،
وأصيد الهام، وآمر بفساد الطعام، وأورش بين الناس، وأغرى بينهم.
فقال النبي صلى الله عليه وسلم: بئس عمل الشيخ المتوسم، والفتى المتلوم.
قال: دعني من اللوم والهبل، فقد جرت توبتي على يدى نوح، فكنت فيمن آمن به، فعاتبته على دعائه على قومه، فبكى وأبكانى، وقال: إني من النادمين.
ولقيت صالحا فعاتبته في دعائه على قومه، فبكي، وأبكاني.
وكنت مع إبراهيم خليل الرحمن إذا ألقى في النار، فكنت بينه وبين المنجنيق حتى أخرجه الله منه.
وكان عليه بردا وسلاما.
وكنت مع يوسف حتى أخرجه الله من الجب.
ولقيت موسى.
وكنت مع عيسى، فقال: إن لقيت محمدا فأقره منى السلام.
يا رسول الله، قد بلغت وآمنت بك.
فقال: وعلى عيسى السلام، وعليك ياهام، ما حاجتك ؟ فقال: موسى علمني التوراة، وعيسى علمني الانجيل، فعلمني القرآن، قال عمر: فعلمه رسول الله صلى الله عليه وسلم عشر سور، وقبض رسول الله صلى الله عليه وسلم ولم ينعه إلينا ولا أراه حيا.
وروى نحوه إسحاق بن بشر الكاهلى - وهو متهم به - عن أبي معشر، عن نافع، عن ابن عمر، عن عمر - وهو باطل بالاسنادين.
يحيى بن خذام السقطى، حدثنا محمد بن عبدالله بن زياد، عن مالك بن دينار، عن أنس، [ قال ] (2): كنا عند النبي صلى الله عليه وسلم معنا يهودى، فعطس
__________
(1) س: أكملت.
(2) من س.
(*)

(3/599)

نبى الله صلى الله عليه وسلم، فقال اليهودي: يرحمك الله يا محمد.
فقال: هداك الله، فأسلم في موضعه.
ورواه محمد بن رزام الابلى (1)، عن محمد، أخبرنا عبد الخالق بن علوان ببعلبك،
أخبرنا عبدالله بن أحمد الفقيه، أخبرنا محمد بن عبدا لباقي، أخبرنا حميد، أخبرنا أبو نعيم أحمد، أخبرنا أبو بكر أحمد بن السندي، حدثنا جعفر بن محمد بن الصباح، حدثنا يحيى بن خذام بن منصور، حدثنا محمد بن عبدالله الانصاري، حدثنا مالك ابن دينار، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: أخبرني جبرائيل عن الله تعالى أنه يقول: وعزتي وجلالى، ووحدانيتي وفاقة خلقي إلى، واستوائي على عرشى، وارتفاع مكاني - إنى لاستحى من عبدى وأمتى يشيبان في الاسلام ثم أعذبهما.
ورأيت رسول الله صلى الله عليه وسلم يبكى عند ذلك، فقلت: ما يبكيك ؟ فقال: بكيت لمن يستحى الله منه ولا يستحى من الله عزوجل.
رواه جماعة عن يحيى بن خذام.
7765 - [ صح ] محمد بن عبدالله [ ع ] بن المثنى الانصاري النجارى (2) الانسى البصري الفقيه، قاضى البصرة، ثم قاضى بغداد.
سمع حميدا، وسليمان التيمى.
وعنه البخاري، وأبو حاتم، وأبو مسلم الكجى، وخلق.
وثقه ابن معين وغيره.
وقال النسائي: ليس به بأس.
وقال أبو داود: تغير تغيرا شديدا.
وقال أحمد بن حنبل: أنكر يحيى القطان، ومعاذ بن معاذ - على الانصاري حديث حبيب بن الشهيد في الحجامة للصائم.
وقال معاذ: والله (3) ما رأيت الانصاري [ عند الاشعث.
وقال الانصاري ] (4): حدثنا حبيب، عن ميمون بن مهران، عن ابن عباس - أن النبي صلى الله عليه وسلم احتجم وهو صائم.
__________
(1) ن: الابلى.
(2) ه: البخاري.
(3) س: وقال معاذ الله.
(4) ساقط في ن.
(*)

(3/600)

وقال الاثرم: سمعت أبا عبدالله يقول: ما يضع الانصاري عند أصحاب الحديث
إلا النظر في الرأى، وأما السماع فقد سمع.
وذكر له أحمد حديث الحجامة، ثم قال: ذهب له كتب فكان بعد يحدث من كتب غلامه أبي حكيم، [ وكان قد أدخل عليه حديث ] (1).
قال: فكأن هذا من ذاك.
قلت: ما ينبغى أن يتكلم في مثل الانصاري لاجل حديث تفرد به، فإنه صاحب حديث.
وقد قال أبو حاتم: لم أر من الائمة إلا ثلاثة: أحمد، والانصاري، وسليمان ابن داود الهاشمي.
وقال زكريا الساجى /: والانصاري رجل عالم، ولم يكن من فرسان الحديث مثل يحيى القطان ونظرائه.
قلت: وحديثه الحجامة صوابه رواية سفيان بن حبيب، عن حبيب بن الشهيد، عن ميمون بن مهران، عن يزيد بن الاصم - أن رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم، مع أن الانصاري قد روى عن حبيب مثل هذا.
قال الخطيب: يقال إن غلاما للانصاري أدخل عليه حديث ابن عباس.
وقد قال ابن المدينى فيه: ليس من ذا شئ، إنما أراد حديث ميمون عن يزيد بن الاصم في تزويج ميمونة.
قلت: مولده سنة ثمانى عشرة ومائة.
ومات في رجب سنة خمس عشرة ومائتين.
فأما: 7766 - محمد بن عبدالله [ ق ] بن حفص الانصاري الاصغر - فروى عن الانصاري الكبير، وسالم بن نوح، وأبي عاصم.
وعنه ابن ماجة، وابن خزيمة، وأبو عروبة، وابن صاعد.
وما أعلم به بأسا.
وثقه ابن حبان.
__________
(1) ساقط في س.
(*)

(3/601)

7767 - محمد بن عبدالله [ د، ق ] بن عياض الطائفي.
عن عثمان بن أبي العاص.
لا يعرف.
روى عنه سعيد بن السائب.
7768 - محمد بن عبدالله، أبو رجاء الحبطى.
عن شعبة.
قال ابن حبان: روى عن شعبة، [ عن أبي إسحاق ] (1) ما ليس من حديثه.
روى عنه عثمان بن سعيد الكندى الاحول، فروى عثمان عنه ؟، عن شعبة، عن أبي إسحاق، عن الحارث، عن علي: سمعت رسول الله صلى الله عليه وسلم يقول: لا فقر أشد من الجهل، ولا مال أعود من العقل، ولا وحدة أوحش من العجب، ولا مظاهرة أوثق من المشاورة...الحديث.
7769 - محمد بن عبدالله بن سليمان الكوفى.
عن أبي خالد الاحمر.
قال ابن مندة: مجهول.
7770 - محمد بن عبدالله [ د، س ] بن ميمون (1 [ الاسكندرانى.
عن الوليد ابن مسلم ] 1)، وعن ابن عيينة.
له حديث منكر.
وهو جائز الحديث.
روى عنه أبو داود، والنسائي، والطحاوى، وابن خزيمة، وعدة.
وثقه ابن أبي حاتم، وابن يونس.
مات سنة اثنتين وستين ومائتين.
7771 - محمد بن عبدالله بن الخيام السمرقندى، أبو المظفر، لا أدرى من ذا، وهو القائل: سمعت الخضر والياس يقولان: سمعنا رسول الله صلى الله عليه وسلم يقول.
من قال على ما لم أقل فليتبوأ مقعده من النار.
رواه العلامة أبو القاسم عبدالرحمن بن محمد الفورانى صاحب التصانيف، حدثنا أبو بكر أحمد بن محمد بن على الدندانقانى المؤذن، حدثنا أبو المظفر، وهذا الحديث أملاه أبو عمرو بن الصلاح، وقال: هذا وقع لنا في نسخة من حديث الخضر والياس.
قلت: هذه نسخة ما أدرى من وضعها.
__________
(1) ساقط في س.
(*)

(3/602)

7772 - محمد بن عبدالله البينونى.
عن سفيان الثوري.
وعنه العباس ابن أبى طالب، والحسن بن محمد الزعفراني.
قال ابن مندة: صاحب مناكير.
7773 - محمد بن عبدالله [ خ ] بن أسيد.
شيخ حجازى رأى ابن عمر.
مجهول وفي نسخة الضياء: رأى عمر.
قال: وروى عن ابن مسعود.
وعنه عمرو بن وهب فقط.
قال أبو حاتم: مجهول.
7774 - محمد بن عبدالله بن أبي هدبة (1).
عن عمر بن عبد العزيز.
مجهول.
7775 - محمد بن عبدالله بن عتبة.
عن كثير بن أفلح.
عداده في المدنيين مجهول.
7776 - محمد بن عبدالله العامري الدمشقي.
عن ثور، وجعفر بن محمد.
وعنه هشام بن عمار.
لا يعرف.
7777 - محمد بن عبدالله بن معاوية بن سفيان.
قال: فذكر حديثا لا يعرف.
7778 - محمد بن عبدالله.
عن أبيه.
فذكر حديثا منكرا في مدمن الخمر.
لا يعرف.
7779 - محمد بن عبدالله الكوفى، ثم الرازي المقرئ، ولقبه داهر.
حدث عن ليث بن أبي سليم، والاعمش.
وعنه ابنه عبدالله، وابن حميد زنيج.
تكلم فيه أبو حاتم، ولم يترك.
7780 - محمد بن عبدالله بن أيوب، أبو بكر القطان.
عن محمد بن جرير.
قال عبيد الله الازهرى: سماعه صحيح، لكنه رافضي.
7781 - محمد بن عبدالله بن عبدالملك.
قال أبو ذر الهروي الحافظ: كذاب، ولا يكاد يعرف.
__________
(1) كذا بخط ابن الجوزى: هدية وفوقها هدبة وعليها خ (هامش س).
(*)

(3/603)

7782 - محمد بن عبدالله الدغشى (1) عن موسى بن قرير.
قال الخطيب: في حديثه نكرة.
7783 - محمد بن عبدالله، أبو عبد الرحمن السمرقندى.
عن ابن لهيعة بخبر موضوع، هو آفته.
7784 - محمد بن عبدالله، أبو لقمان النخاس.
عن أبي النضر هاشم بن القاسم بخبر منكر في فضل عمر.
ضعفه الخطيب.
وقال: حدث بمصر.
وتوفى سنة ستين ومائتين.
7785 - محمد بن عبدالله بن ثابت الاشناني.
عن على بن الجعد.
دجال، قاله الدارقطني.
قلت: روى عنه أبو بكر شاذان، وغيره.
يكنى أبا بكر.
7786 - محمد بن عبدالله بن بشير الحذاء.
عن دحيم، وغيره.
قال أبو يونس: لم يكن بالثقة.
7787 - محمد (2) بن عبدالله بن القاسم [ أبو الحسين الحارثى النحوي ] (3) الرازي.
عن أبي حاتم الرازي.
كان يقال له جراب الكذب.
روى الفلكي في الالقاب له، قال: قيل لمحمد: إنك تلقب جراب الكذب.
فقال: بل أنا جوالق الكذب، فإن شئت فاسمع أو دع.
وكذبه أحمد بن عبدالرحمن الحافظ.
(4 [ قلت: كان يكذب فيما أحسب في غير
الرواية ] 4).
7788 - محمد بن عبدالله [ د ] بن عباد.
مجهول.
حدث عنه فليح بن سليمان (5).
7789 - ومحمد بن عبدالله.
عن عمر بن عبد العزيز كذلك [ كأنه ابن أبي هدبة ] (6).
__________
(1) هذا الضبط في س.
وفى اللباب بسكون الغين.
(2) يأتي في آخر هذه الورقة (هامش س).
(3) ليس في س (4) ساقط في ن.
(5) تقدم في أوائل الورقة التى قبل هذه الورقة.
وانظر صفحة 592 من هذا الجزء.
(6) ليس في س.
وانظر صفحة 603 من هذا الجزء.
(*)

(3/604)

7790 - محمد بن عبدالله العيشى.
بيض له ابن أبى حاتم.
مجهول.
7791 - محمد بن عبدالله بن شيبان.
عن أبيه، عن عروة بن الزبير.
قال البخاري: لا يتابع عليه.
ذكره ابن عدى.
قلت: إنما هو ابن إنسان، فهو الذي روى عن أبيه عن عروة في صيدوج وقد ذكر (1).
7792 - محمد بن عبدالله بن سليمان الخراساني.
عن عبدالله بن نجى.
عن ابن المبارك.
حدث عنه بكر بن سهل الدمياطي بحديث موضوع.
7793 - محمد بن عبدالله بن الفقيه عبدالرحمن بن القاسم بن محمد البكري.
عن مالك بخبر منكر جدا، عن جعفر بن محمد، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: الخلية والبرية والحرام لا تحل حتى تنكح زوجا غيره.
قال الخطيب: لم يتابع هذا الشيخ عليه عن مالك.
7794 - محمد بن عبدالله الغابى (2).
عن مالك بخبر باطل.
رواه عنه جعفر ابن محمد بن بيان أحد الهلكى.
قال الخطيب: الغابى مجهول، وجعفر غير ثقة.
7795 - محمد بن عبدالله بن جبلة.
عن الحسن بن عرفة.
تأخر إلى أن سمع منه تمام الرازي سنة بضع وأربعين وثلثمائة، وعبد الرحمن بن أبي نصر.
قال الكتاني عبد العزيز: فيه نظر.
7796 - محمد بن عبدالله بن إبراهيم بن ثابت، أبو بكر البغدادي العنبري، هذا هو الاشنانى المذكور (3).
سمع فيما زعم من يحيى بن معين، وأحمد بن حنبل، وطائفة.
وعنه ابن السماك، وعلى بن الحسن الجراحى.
قال الدارقطني: كان دجالا.
__________
(1) صفحة 591 من هذا الجزء.
(2) الغابى - بغين معجمة وبعد الالف موحدة كما ذكره الامير (هامش س).
(3) صفحة 604 من هذا الجزء.
(*)

(3/605)

وقال الخطيب: كان يضع الحديث، فمن أسمج وضعه [ على هشام بن عمار ] (1) بإسناد كالشمس: هبط جبرائيل، فقال: إن الله يقول: حبيبي إني كسوت حسن يوسف من نور الكرسي، وحسنك من نور العرش.
ومن طاماته: حدثنا يحيى بن معين، حدثنا ابن إدريس، حدثنا شعبة، عن عمرو بن مرة، عن أبي ليلى، عن البراء - مرفوعا: في أعلى عليين قبة معلقة بالقدرة تخترقها رياح الرحمة، لها أربعة آلاف باب، كلما اشتاق أبو بكر إلى الجنة انفتح منها باب ينظر إلى الله.
7797 - محمد بن عبدالله، أبو المغيث الحموى.
عن المسيب بن واضح.
روى عنه الحافظ أبو أحمد الحاكم، وقال: فيه نظر.
7798 - محمد بن عبدالله بن ياسر.
شيخ لعبد الوهاب الميداني.
نكرة، وحديثه منكر [ بمرة ] (1).
7799 - محمد بن عبدالله [ خ، ت ] القطان.
عن محمد بن جرير الطبري
وغيره.
رافضي، معثر (2).
7800 - محمد بن عبدالله بن عبد العزيز بن شاذان، أبو بكر الرازي الصوفى، صاحب تيك الحكايات المنكرة.
روى عنه الشيخ أبو عبد الرحمن [ السلمى ] (3) أوابد وعجائب.
وهو متهم.
طعن فيه الحاكم.
وروى عنه أبو نعيم، وأبو حازم العبدوى (4).
وقال الحاكم: انتسب إلى محمد بن أيوب، ومحمد لم يعقب، قال: فأتيته وزجرته فانزجر.
توفى سنة ست وسبعين وثلثمائة بنيسابور.
أخبرنا المسلم بن محمد، وجماعة في كتابهم، أخبرنا الكندى، أخبرنا الشيباني (5)،
__________
(1) ليس في س.
(2) ه: معتزلي.
(3) ساقط في ل.
(4) ل: العبدرى.
(5) ل: الغساني.
ه: السبائى.
(*)

(3/606)

أخبرنا أبو بكر الخطيب، أخبرنا على عبدالرحمن بن محمد بن فضالة بالرى، أخبرنا أبو بكر بن محمد بن عبدالله بن شاذان المذكر، سمعت أبا بكر الحربى محمد بن سعيد يقول: سمعت سريا السقطى يقول: مكثت عشرين (1) سنة أطوف بالساحل أطلب صادقا، فدخلت يوما إلى مغارة (2) فإذا بزمني وعميان ومجذومين قعود، فقلت: ما تصنعون ههنا ؟ قالوا: ننتظر شخصا يخرج علينا يمر يده علينا فنعافى (3)، فجلست فخرج كهل عليه مدرعة من شعر فسلم وجلس، ثم أمر يده على أعمى فأبصر، وأمر يده على زمانة هذا فصح، وأمر يده على جذامة (4) هذا فبرأ، ثم قام موليا فضربت يدى إليه، فقال: سرى خل عنى، فإنه غيور لا يطلع على سرك فيراك.
وقد سكنت إلى غيره فيسقط من عينه.
7801 - محمد بن عبدالله بن سليمان الحضرمي، الحافظ.
مطين، محدث
الكوفة.
حط عليه محمد بن عثمان بن أبي شيبة، وحط هو على ابن أبي شيبة، وآل أمرهما إلى القطيعة.
ولا يعتد بحمد الله بكثير من كلام الاقران بعضهم في بعض.
قال أبو نعيم ابن عدى / الجرجاني: وقع بينهما كلام حتى خرج كل واحد منهما إلى الخشونة والوقيعة في صاحبه.
فقلت لابن أبي شيبة: ما هذا الاختلاف الذي بينكما ؟ فذكر لى أحاديث أخطأ فيها مطين، وأنه رد عليه - يعنى فهذا مبدأ الشر.
وذكر أبو نعيم الجرجاني فصلا طويلا إلى أن قال: فظهر إلى أن الصواب الامساك عن القبول من كل واحد منهما في صاحبه.
قلت: مطين وثقه الناس وما أصغوا إلى ابن أبي شيبة.
توفى سنة سبع وتسعين ومائتين.
7802 - محمد بن عبدالله، أبو المفضل الشيباني الكوفي.
عن البغوي، وابن جرير (5)، وخلائق، وله رحلة إلى مصر والشام.
__________
(1) ل: عشر سنين.
(2) س: مغار.
(3) ه: فيشفينا.
(4) س: جذام.
(5) ل: وابن حريز.
(*)

(3/607)

قال الخطيب: كتبوا عنه بانتخاب الدارقطني، ثم بأن كذبه فمزقوا حديثه، وكان يعد يضع الاحاديث للرافضة.
مات سنة سبع وثمانين وثلثمائة وله تسعون سنة.
فمن موضوعاته بإسناد له: أن نبيا شكا إلى الله جبن قومه فقال له: مرهم أن يستقوا الحرمل فإنه يذهب الجبن.
7803 - محمد بن عبدالله السلمى الطرسوسى، نزيل بانياس في حدود الاربعمائة.
لا شئ.
7804 - [ صح ] محمد بن عبدالله الضبى النيسابوري الحاكم، أبو عبد الله
الحافظ، صاحب التصانيف.
إمام صدوق، لكنه يصحح في مستدركه أحاديث ساقطة، ويكثر من ذلك، فما أدرى هل خفيت عليه فما هو ممن يجهل ذلك، وإن علم فهذه خيانة عظيمة، ثم هو شيعي مشهور بذلك من غير تعرض للشيخين.
وقد قال ابن طاهر: سألت أبا إسماعيل عبدالله الانصاري عن الحاكم أبي عبدالله، فقال: إمام في الحديث رافضي خبيث.
قلت: الله يحب الانصاف، ما الرجل برافضى، بل شيعي فقط.
ومن شقاشقه قوله: أجمعت الامة أن الضبى (1) كذاب، وقوله: إن المصطفى صلى الله عليه وسلم ولد مسرورا مختونا قد تواتر هذا.
وقوله: إن عليا وصى.
فأما صدقه في نفسه ومعرفته بهذا الشأن فأمر مجمع عليه.
مات سنة خمس وأربعمائة.
7805 - محمد بن عبدالله البصري.
سمع أنسا يقول: إن فاطمة جاءت بكسرة إلى النبي صلى الله عليه وسلم، فقال: أما إنها أول طعام دخل جوف أبيك منذ ثلاث.
__________
(1) س: العتى.
(*)

(3/608)

قال البخاري في تاريخه: حدثنيه هشام بن عبدالملك، عن عمار بن عمارة، عنه.
مجهول.
مر (1).
7806 - محمد بن عبدالله.
عن أبيه، فذكر حديثا أرسله أبوه.
وعنه سهيل.
مجهول.
7807 - محمد بن عبدالله بن أبي مليكة.
لا يعرف (2).
ضعفه ابن معين.
7808 - محمد (3) بن عبدالله بن أبان، أبو بكر الهيتى (4).
قال الخطيب: قدم وأملى علينا عن أبي عمرو بن السماك، والنجاد.
وكانت أصوله مستقيمة، كثيرة الخطأ، إلا أنه كان مستورا فقيرا مقلا.
وكان مغفلا مع خلوه من علم الحديث.
أملى على فقال: حدثنا على بن العباس المقانعى - وهو في كتابي الآن على الخطأ، ولا أعلم من حدثه به عن المقانعى.
وكنت مبتدئا.
مات بهيت سنة عشر وأربعمائة.
7809 - محمد بن عبدالله بن يوسف، أبي بكر المهرى (5) البصري.
عن على بن الحسين الدرهمي، والحسن بن عرفة، والنضر بن طاهر.
وعنه أبو بكر بن شاذان، وابن حيوية، وجماعة.
وثقه الخطيب، ولكن روى له خبرا باطلا، وحكم بأنه تفرد عنه وأنه غلط، فقال: أخبرنا أبو العلاء الواسطي، أخبرنا أبو بكر محمد بن خلف بن جيان، حدثنا محمد بن عبدالله بن يوسف، حدثنا ابن عرفة، حدثنا أبو معاوية، عن الاعمش، عن أبي صالح، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: لما عرج بى إلى السماء ما مررت بسماء إلا وجدت فيها مكتوبا: محمد رسول الله، وأبو بكر الصديق من خلفي.
__________
(1) صفحة 598 من هذا الجزء.
(2) في ل وسيأتى فيمن أبوه عبيدالله - مصغرا (5 - 236) (3) من س.
(4) ل: البهنسى - تحريف.
(5) ل: الهلالي.
(*)

(3/609)

وقال الخطيب: وأنبأنا به الجوهرى، أخبرنا ابن شاهين، حدثنا إبراهيم ابن حماد بن إسحاق، حدثنا الحسن بن عرفة، حدثنا أبو معاوية، عن الاعمش، عن مجاهد، عن ابن عباس: ما مررت بسماء...فذكره.
ثم سكت الخطيب عن هذا، وهو أيضا باطل، ما أدرى من يغش فيه، فإن هؤلاء ثقات.
ثم قال: وعند ابن عرفة فيه إسناد آخر، فذكره من جزء ابن عرفة: حدثنى عبدالله بن إبراهيم الغفاري، عن عبدالرحمن بن زيد بن أسلم، عن المقبرى، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: ما مررت بسماء إلا وجدت اسمى فيها.
قلت: الغفاري متهم بالكذب.
[ مات سنة ست عشرة وأربعمائة ] (1).
فهذا عنه محتمل.
وأما عن معاوية فلا والله.
7810 - محمد بن عبدالله الموصلي.
عن الاعمش.
قال الازدي: مجهول.
روى عبدالله بن صالح، عنه، عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا، قال: ليس من عالم إلا وقد أخذ الله ميثاقه يدفع عنه مساوئ عمله لمحاسن عمله إلا أنه لا يوحى إليه.
فهذا كذب.
7811 - محمد بن عبدالله.
حكى عنه أحمد بن عبد الجبار العطاردي حكاية فيها نظر.
7812 - محمد بن عبدالله بن عمر بن القاسم بن عبدالله بن عبيد الله بن عاصم ابن عمر بن الخطاب العدوى العمرى، ذكره العقيلى، وقال: لا يصح حديثه، ولا يعرف بنقل الحديث.
حدثناه أحمد بن الخليل، حدثنا إبراهيم بن محمد الحلبي، حدثنى محمد بن عبدالله
__________
(1) ليس في ا.
(*)

(3/610)

ابن عمر بن القاسم، أخبرنا مالك، عن نافع، عن ابن عمر - مرفوعا: اقتدوا باللذين من بعدى: [ أبو بكر، وعمر ] (1).
فهذا لا أصل له من حديث مالك، بل هو معروف من حديث حذيفة بن اليمان.
وقال الدارقطني: العمرى هذا يحدث عن مالك بأباطيل.
وقال ابن مندة: له مناكير.
7813 - محمد بن عبدالله بن القاسم، أبو الحسين الحارثى النحوي الرازي.
كذبه أحمد بن عبدالرحمن الحافظ.
وقال: لقبه جراب (2).
7814 - محمد بن عبدالله الغابى.
عن مالك بن أنس.
قال الخطيب: مجهول (3).
7815 - [ صح ] محمد بن عبدالله [ س ] بن عبد الحكم، ففيه أهل مصر.
روى عن ابن وهب، وأنس بن عياض.
أكثر عنه الاصم وغيره.
قال ابن الجوزى في الضعفاء: روى عن مالك، وهذا خطأ ظاهر من أبي الفرج، ما أدرك مالكا.
ثم قال ابن الجوزى: كذبه الربيع بن سليمان.
قلت: بل هو صدوق.
قال النسائي: هو أظرف من أن يكذب.
وقد احتج به النسائي، وقال: ثقة.
وقال عبدالرحمن بن أبي حاتم: صدوق ثقة.
وقال ابن خزيمة: ما رأيت في فقهاء الاسلام أعرف بأقاويل الصحابة والتابعين منه.
وكان أعلم من رأيت بمذهب مالك.
أما الاسناد فلم يكن يحفظه.
قلت: توفى سنة ثمان وستين ومائتين.
أخبرتنا خديجة بنت الرضى، أخبرنا أحمد بن عبد الواحد، أخبرنا
__________
(1) من ل.
(2) تقدم في أول هذه الورقة فانظره (هامش س).
(3) تقدم في الورقة التى قبل هذه بأطول من هذا (هامش س).
(*)

(3/611)

عبد المنعم الفراوى، أخبرنا عبد الغفار بن محمد، أخبرنا أبو سعيد الصيرفى،
حدثنا أبو العباس الاصم، سمعت محمد بن عبدالله، سمعت الشافعي يقول: ليس فيه عن رسول الله صلى الله عليه وسلم في التحريم والتحليل حديث ثابت، والقياس أنه حلال.
قلت: هذا منكر من القول، بل القياس التحريم - يعنى الوطئ في دبر المرأة.
وقد صح الحديث فيه.
وقال الشافعي: إذا صح الحديث فاضربوا بقولى الحائط.
قال ابن الصباغ في الشامل عقيب هذه الحكاية: قال الربيع: والله لقد كذب على الشافعي، فإن الشافعي ذكر تحريم هذا في ستة كتب من كتبه.
وقد حكى الطحاوي هذه الحكاية، عن ابن عبد الحكم، عن الشافعي، فقد أخطأ في نقله ذلك عن الشافعي، وحاشاه من تعمد الكذب.
7816 - محمد بن عبدالله بن سهيل، أبو الفرج النحوي.
روى عن أبي الطيب أحمد بن على الجعفري، عن أبي بكر بن المقرئ خبرا موضوعا كأنه الآفة.
7817 - محمد بن عبدالله، أبو جعفر الخوارزمي، ثم السامري، ختن أبي الاذان.
قال الدارقطني: إنه من الآفات، كان مخلطا (1).
7818 - محمد بن عبدالله بن الحسين الدمشقي النحوي.
روى عن على بن أبي العقب (2).
قال الكتاني: يتهمونه في دينه.
[ قلت: لعله ابن عبيدالله الآتى ] (3).
7819 - محمد بن عبدالله التيمى.
عن أبيه، عن أبي بكر، قال: إنكم ستغربلون (4).
وعنه الحكم بن عتيبة.
__________
(1) في ل: سيأتي فيمن اسم أبيه عبيدالله - بالتصغير (5 - 238).
(2) ل: الصعب.
(3) ليس في س.
(4) ل، ه: ستغربون.
(*)

(3/612)

لا يعرف.
وقال بعضهم: هو محمد بن عبدالله بن عمرو بن العاص السهمى.
وليس هذا بشئ.
7820 - محمد بن عبدالله بن أحمد بن عمر الاسدي.
قال ابن مندة: حدث عن عبد السلام بن مطهر بمناكير.
7821 - محمد بن عبدالله بن إبراهيم بن عبدة السليطى.
صدوق في نفسه، وسماعه صحيح إن شاء الله.
قال الحاكم أبو عبد الله: وقع إليه أبو بكر الغازى الوراق، فزاد في سماعه على ما بلغني.
7822 - محمد بن عبد الجبار.
عن محمد بن كعب.
وعنه شعبة.
قال العقيلى: مجهول بالنقل.
قلت: شيوخ شعبة نقاوة إلا النادر منهم، وهذا الرجل قال أبو حاتم: شيخ.
قلت: حديثه في قطيعة الرحم.
7823 - محمد بن عبدالحميد السمرقندى الملقب بالعلاء العالم.
تركه أبو سعد السمعاني لادمانه شرب الخمر، فما روى عنه.
7824 - محمد بن عبد الخالق بن أحمد بن عبد القادر اليوسفي، أخو أبي الحسين عبد الحق.
طلب الحديث، وسمع، ولحقه الادبار، ولاح كذبه.
وهو الذي زور لخطيب الموصلي أبي الفضل الطوسى سماع أجزاء، فلما ظهر أمره لخطيب الموصل أبطل كل ما نقله له، وانهتك محمد، وسقط نقله، وجميع الخطيب مشيخته بنفسه.
7825 - محمد بن عبدالرحمن [ عو ] بن أبي ليلى الانصاري الكوفى.
صدوق إمام، سيئ الحفظ.
وقد وثق.
روى عن الشعبى، وعطاء، والحكم.
وعنه شعبة، ووكيع، وأبو نعيم.
قال أحمد بن عبدالله العجلى: كان فقيها صدوقا، صاحب سنة، جائز الحديث، قارئا عالما، قرأ عليه حمزة الزيات.

(3/613)

وقال أبو زرعة: ليس بأقوى ما يكون.
وقال أحمد: مضطرب الحديث.
وقال شعبة: ما رأيت أسوأ من حفظه.
وقال يحيى القطان: سيئ الحفظ جدا.
وقال يحيى بن معين: ليس بذاك.
وقال النسائي: ليس بالقوى.
وقال الدارقطني: ردئ الحفظ كثير الوهم.
وقال أبو أحمد الحاكم: عامة أحاديثه مقلوبة.
وقال أحمد بن يونس: كان أفقه أهل الدنيا.
وقال يحيى بن يعلى المحاربي: طرح زائدة حديث ابن أبي ليلى.
ابن خراش، حدثنا إسحاق بن إبراهيم بن شاذان، عن سعد بن الصلت، قال: كان ابن أبي ليلى لا يجيز قول من لا يشرب النبيذ.
وقال أحمد بن يونس: سألت زائدة عن ابن أبي ليلى، فقال: ذاك أفقه الناس.
وقال بشر بن الوليد: سمعت أبا يوسف يقول: ما ولى القضاء أحد أفقه في دين الله، ولا أقرأ لكتاب الله، ولا أقول حقا بالله، ولا أعف عن الاموال - من ابن أبي ليلى.
قلت: فابن شبرمة ؟ قال: ذاك رجل مكثار.
قال بشر: وولى حفص بن غياث القضاء من غير مشورة أبي يوسف، قال: فاشتد عليه، فقال لى والحسن اللؤلؤي: تتبعا قضاياه، فتتبعنا قضاياه، فلما نظر فيها قال: هذا من قضاء ابن أبي ليلى /، ثم قال: ضعوا الشروط والسجلات ففعلنا،
فلما نظر فيها قال: حفص ونظراؤه يعانون لقيام الليل.
الثوري، عن ابن أبي ليلى، عن الحكم، عن مجاهد: (1) يا مريم اقنتي لربك - قال: أطيلي الركوع.
__________
(1) سورة آل عمران، آية 43.
(*)

(3/614)

ابن إدريس، عن ليث، عن مجاهد: يا مريم اقنتي لربك - قال: كانت تقوم حتى ترم قدماها.
عائذ بن حبيب، حدثنا ابن أبي ليلى، قال: ما أقرع فيه رسول الله صلى الله عليه وسلم فهو حق، وما لم يقرع فيه فهو قمار.
قال أحمد بن حميد: سألت أحمد عن حديث همام، عن مطر، عن عطاء، عن عائشة، قالت: الحامل لا تحيض، إذا رأت الدم صلت.
قال: كان يحيى يضعف ابن أبي ليلى ومطرا عن عطاء.
يحيى بن معين، حدثنا أبو حفص الابار، عن ابن أبي ليلى، قال: دخلت على عطاء، فجعل يسألنى، فكأن أصحابه أنكروا عليه ذلك، وقالوا: تسأله ؟ قال: وما تنكرون ؟ هو أعلم منى.
قال ابن أبي ليلى: وكان عالما بالحج.
الخريبى، عن سليمان بن سافر، قال: سألت منصورا من أفقه أهل الكوفة ؟ قال: قاضيها ابن أبي ليلى.
أبو حفص الابار، عن ابن أبي ليلى، عن عطاء، عن جابر، قال: كان النبي صلى الله عليه وسلم إذا نزل الوحى قلت: نذير قوم أهلكوا أو صبحهم العذاب بكرة، فإذا سرى عنه فأطيب الناس نفسا، وأطلقهم وجها، وأكثرهم ضحكا - أو قال: تبسما.
الثوري وغيره، عن ابن أبي ليلى، عن الحكم، عن مقسم، عن ابن عباس -
إن المشركين أرادوا أن يشتروا جسد رجل أصيب يوم الخندق...الحديث.
حسنه الترمذي.
وقال عبد الحق في أحكامه وابن القطان: إسناده ضعيف ومنقطع، لا سماع للحكم من مقسم إلا لخمسة (1) أحاديث، ما هذا منها.
وضعفاه من جهة ابن أبي ليلى.
وقول الترمذي أولى.
أخبرنا محمد بن عبد السلام، عن عبد المنعم بن محمد، أخبرنا زاهر المستملى،
__________
(1) س: لان سماع الحكم من مقسم خمسة أحاديث.
(*)

(3/615)

أخبرنا عبدالرحمن بن على، (1 [ أخبرنا يحيى الحربى، أخبرنا مكى بن عبدان، أخبرنا إسحاق بن عبدالله بن محمد بن رزين، حدثنا حفص بن عبدالرحمن، حدثنا ] 1) ابن أبي ليلى، عن الحكم، عن الربيع بن عميلة، عن ابن سريحة الغفاري، قال: قال رسول الله صلى الله عليه وسلم: عشر آيات بين يدى الساعة: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، والدابة، والدجال، وابن مريم، ويأجوج ومأجوج، وريح تنسفهم تطرحهم في البحر، وطلوع الشمس من مغربها.
روى عثمان الدارمي، ومعاوية بن صالح، عن ابن معين، قال: ضعيف الحديث.
وقال ابن حبان: ولاه يوسف بن عمر القضاء بالكوفة.
ومات سنة ثمان وأربعين ومائة.
وكان ردئ الحفظ، فاحش الخطأ، فكثرت المناكير في حديثه، فاستحق الترك.
تركه أحمد ويحيى.
قلت: لم نرهم تركاه، بل ليناه.
قال: وقد روى ابن أبي ليلى عن عمرو بن مرة، عن عبدالرحمن بن أبي ليلى، عن عبدالله بن زيد المازنى، قال: كان أذان رسول الله صلى الله عليه وسلم شفعا شفعا، وإقامته شفعا شفعا.
رواه عثمان بن أبي شيبة، حدثنا حميد بن عبدالرحمن
الرواسى، حدثنا ابن أبي ليلى، قال ابن حبان: لا أصل لرفعه.
يزيد بن هارون، أخبرنا شريك، عن ابن أبي ليلى، عن نافع، عن ابن عمر - مرفوعا - في الذي يموت وعليه رمضان - قال: يطعم عنه لكل يوم نصف صاع من بر.
أحمد بن أبي ظبية (2)، حدثنا أبي، عن ابن أبي ليلى، عن أبي الزبير، عن جابر - مرفوعا: إذا ضحك الرجل في صلاته فعليه الوضوء والصلاة، وإذا تبسم فلا شئ عليه.
__________
(1) ساقط في ه.
(2) ويقال بالمهملة وتقديم التحتانية (التقريب) (*)

(3/616)

7826 - محمد بن عبدالرحمن، أبو جابر البياضى المدنى.
عن سعيد بن المسيب، وهو الذي يقول فيه الشافعي: من حدث عن أبي جابر البياضى بيض الله تعالى عينيه.
وقال يحيى بن سعيد: سألت مالكا عنه فلم [ يكن ] (1) يرضاه.
وقال أحمد: منكر الحديث جدا.
وعن مالك قال: كنا نتهمه بالكذب.
وقال ابن معين: ليس بثقة.
حدث عنه ابن أبي ذئب.
وروى عباس عن يحيى: كذاب.
وقال النسائي (2) وغيره: متروك الحديث.
7827 - محمد بن عبدالرحمن [ د، ق ] بن البيلمانى.
عن أبيه.
ضعفوه.
قال البخاري (3)، وأبو حاتم: منكر الحديث.
وقال الدارقطني وغيره: ضعيف.
وقال ابن حبان: حدث عن أبيه بنسخة شبيها بمائتي حديث كلها موضوعة.
صالح بن عبد الجبار الحضرمي، حدثنا ابن البيلمانى، عن أبيه، عن ابن عمر - مرفوعا: من مسح الركن فكأنما وضعها في كف الرحمن عزوجل.
ابن حبان، حدثنا محمد بن يعقوب الخطيب بالاهواز، حدثنا عبيدالله بن محمد الحارثى، حدثنا محمد بن الحارث الحارثى، حدثنا محمد بن عبدالرحمن بن البيلمانى مولى ابن
عمر، عن أبيه، عن ابن عمر - مرفوعا، إذا اختلفت الاهواء فعليكم بدين أهل البادية.
وبه: ولد الزنا لا يرث ولا يورث.
وبه: من صام يوم الجمعة كتب الله له عشرة أيام غرا زهرا، لا يشا كلهن أيام الدنيا.
وبه: من صام صبيحة يوم الفطر فكأنما صام الدهر.
وبه: إن الذى يعمل الطاعات يحفظه الله في سبع قرون من ذريته.
وبه: إذا لقيت الحاج فصافحه، ومره أن يستغفر لك، فإنه مغفور له.
وبه: لا يزال أربعون يحفظ الله بهم الارض.
__________
(1) ليس في س.
(2) ل: النباتي.
(3) في ه: النسائي.
وفى التهذيب: وقال البخاري وأبو حاتم والنسائي: منكر الحديث (9 - 293).
(*)

(3/617)

محمد بن أبي بكر المقدمى، حدثنا محمد بن الحارث، عن ابن البيلمانى، عن أبيه، عن ابن عمر - مرفوعا: لا شفعة لصغير ولا لغائب، والشفعة كحل العقال.
قال ابن عدى: كل ما يرويه ابن البيلمانى فإن البلاء [ فيه ] (1) منه.
ومحمد بن الحارث أيضا ضعيف.
7828 - محمد بن عبدالرحمن [ م، د، س ] [ بن ] عنج (2).
عن نافع.
قال أحمد: مقارب الحديث.
وقال أبو حاتم: صالح الحديث، لا أعلم روى عنه غير الليث بن سعد.
قال أبو داود: ليث عنه نسخة ستون حديثا.
7829 - محمد بن عبدالرحمن [ د، س ] بن أبي لبيبة.
عن سعيد بن المسيب.
قال يحيى: ليس حديثه بشئ.
وقال الدارقطني: ضعيف.
وقال آخر: ليس بقوى.
قلت: أدركه وكيع وطبقته.
7830 - محمد بن عبدالرحمن [ خ، د، ت، س ] الطفاوى.
شيخ مشهور
ثقة.
روى عنه أحمد بن حنبل والناس.
قال ابن معين: ما به بأس.
وقال أبو حاتم: منكر الحديث.
وكذا جاء عن أبي زرعة.
مات سنة سبع وثمانين ومائة.
سمع أيوب، وهشام بن عروة.
وأورده ابن عدى، وساق له اثنى عشر حديثا غرائب.
وقد وثقه ابن المدينى.
7831 - محمد بن عبدالرحمن السهمى الباهلى.
عن حصين.
قال البخاري: لا يتابع على روايته.
وقال الفلاس: توفى سنة سبع وثمانين [ ومائة ] (3).
وقال ابن عدى: عندي لا بأس به.
وروى عنه ابن مثنى، ونصر بن على.
__________
(1) ليس في س.
(2) في التقريب: بفتح المعجمة والنون بعدها جيم.
والمثبت في القاموس أيضا.
(3) من ل.
(*)

(3/618)

7832 - محمد بن عبدالرحمن [ ق ] البيروتى.
عن سليمان بن بريدة.
وعنه بقية.
لا يدرى من هو.
7833 - محمد بن عبدالرحمن [ س ].
عن أبي هريرة.
فيه جهالة.
تفرد عنه مجاهد [ له ] (1): لا يدخل الجنة ولد زنا.
7834 - محمد بن عبدالرحمن بن أبي بكر التيمى الجدعانى المليكى أبو غرارة (2) وهو زوج جبرة (3) الخزاعية.
روى عن القاسم بن محمد، وابن أبي مليكة، وهو عم أبيه، وعن عبيد الله بن عمر.
قال أبو زرعة وأحمد: لا بأس به.
وقال البخاري: منكر الحديث.
روى عنه إسماعيل بن أبي أويس، ومسدد.
قال ابن حبان: لا يحتج به.
وقال النسائي: متروك الحديث.
ابن أبي أويس، حدثنا محمد الجدعانى، عن عبيد الله، عن نافع، عن ابن عمر - مرفوعا: اللهم بارك لامتي في بكورها.
قال ابن عدى: قيل إن محمد بن عبدالرحمن الجدعانى غير محمد بن عبدالرحمن أبي غرارة، وكلاهما ينسبان إلى جدعان، وهما مدنيان، فإن كان غيره فلابي غرارة عن القاسم، عن عائشة - مرفوعا: الرفق يمن.
وقال أبو حاتم: شيخ.
وقال البخاري: محمد بن عبدالرحمن بن أبي بكر الجدعانى منكر الحديث.
وقال النسائي: ليس بثقة.
وقال - مرة: متروك.
__________
(1) ليس في س.
(2) غرارة - بغين معجمة مفتوحة راءين في س.
وفى التهذيب - عن الخلاصة، بكسر المعجمة وفتح المهملة وبعد الالف زاى والمثبت في المشتبه أيضا.
(3) جبرة - بجيم مفتوحة ثم موحدة ساكنة، ثم راء، ثم تاء التأنيث (هامش س).
وفى ه بحاء مهملة - تحريف.
(*)

(3/619)

(1 [ قلت: أتى بخبر باطل، أنا أتهمه به في " يس "، من قرأها عدلت له عشرين حجة، ومن كتبها وشربها دخل جوفه ألف دواء وألف نور...الحديث.
رواه إسماعيل بن أبي أويس، عنه، عن سليمان بن مرقال، عن هلال بن الصلت، عن أبي بكر الصديق - مرفوعا.
سليمان أيضا ضعيف ] 1).
7835 - محمد بن عبدالرحمن الجدعانى - آخر.
لين كما حكيناه في ترجمة الذي قبله، أو هو هو.
7836 - [ صح ] محمد بن عبدالرحمن [ م، عو ] بن عبيد التيمى الكوفى، مولى آل طلحة بن عبيد الله.
له عن السائب بن يزيد، وعيسى بن طلحة، وكريب.
وعنه شعبة، والسفيانان، وعدة.
وثقه ابن معين.
وقال ابن المدينى: كان عندنا ثقة، أنكرت عليه أحاديث.
7837 - محمد بن عبدالرحمن [ ع ] بن المغيرة بن أبي ذئب.
أحد الاعلام الثقات.
متفق على عدالته.
وقال محمد بن عثمان بن أبي شيبة: سألت عليا عنه، فقال: كان عندنا ثقة، وكانوا يوهنونه في أشياء رواها عن الزهري.
وسئل أحمد بن حنبل عنه فوثقه ولم يرضه في الزهري، وذكره السليمانى في أسامي القدرية، فالله أعلم.
وقد نفى القدر عنه الواقدي وغيره.
[ توفى سنة 59 ] (2).
فأما: 7838 - محمد بن عبدالرحمن [ ق ] بن أبي بكر الجمحى، أبو الثورين، عن ابن عباس - فصدوق، يروى عنه عمرو بن دينار، وعثمان بن الاسود.
مات مع عطاء بن أبي رباح.
__________
(1) ليس في س.
(2) ساقط في س.
وفى التهذيب: قال إبراهيم بن المنذر: مات سنة ثمان وخمسين ومائة.
وقال أبو نعيم وغيره: مات سنة تسع وخمسين.
وفى ه: 79.
(*)

(3/620)

7839 - محمد بن عبدالرحمن بن المجبر (1) العمرى البصري.
عن نافع، وعطاء.
قال يحيى: ليس بشئ.
وقال الفلاس: ضعيف.
وقال أبو زرعة.
واه.
وقال البخاري: سكتوا عنه.
وقال النسائي وجماعة: متروك.
حجاج بن المنهال، حدثنا محمد بن عبدالرحمن بن المجبر، عن نافع، عن ابن عمر - مرفوعا: اطلبوا الخير عند حسان الوجوه.
بشر بن الوليد، حدثنا محمد بن عبدالرحمن بن المجبر، عن ابن عجلان، عن المقبرى، عن أبي هريرة - مرفوعا: شمت أخاك ثلاثا، فإن زاد فإنما هي نزلة أو زكام.
بشر، حدثنا محمد، عن العلاء، عن أبيه، عن أبي هريرة - مرفوعا: لا يفتح أحد على نفسه باب مسألة إلا فتح الله عليه باب فقر.
مجبر هو ابن عبدالرحمن بن عمر بن الخطاب.
وهو بجيم (1).
7840 - محمد بن عبدالرحمن بن بجير (2) بن عبدالرحمن بن معاوية بن بجير ابن ريسان.
عن أبيه، عن مالك.
اتهمه أبو أحمد بن عدى.
وقال ابن يونس: ليس بثقة.
وقال أبو بكر الخطيب: كذاب.
ومن حديثه: عن أبيه، عن مالك، عن نافع، عن ابن عمر - مرفوعا: ما أحسن عبد الصدقة إلا أحسن الله تعالى الخلافة على (3) تركته.
وبه: ما قضى الله على مؤمن من قضاء إلا بالذى هو خير.
وهذان باطلان.
قلت: روى عنه على بن محمد البصري (4) الواعظ، وغيره.
7841 - محمد بن عبدالرحمن [ ت ] بن نبيه.
شيخ مدنى.
عن ابن المنكدر.
ما روى عنه سوى عبدالله بن جعفر المخرمى.
__________
(1) يعنى وهو اسم مفعول (هامش س).
وفى ل: وهو بفتح الموحدة الثقيلة، وأصله في الاصل عبدالرحمن، وإنما قيل له المجبر، لانه وقع فتكسر فأتى به عمته حفصة فقالت: هو المجبر (5 - 246).
والضبط في المشتبه أيضا.
(2) في ل: مجبر - تحريف.
(3) ل: في، وأشار في هامشه إلى ما أثبتناه عن س.
(4) س: المصرى.
(*)

(3/621)

7842 - محمد بن عبدالرحمن الثقفى.
عن أبي مالك الاشجعى.
قال البخاري: فيه نظر.
سمع منه أبو كامل الجحدرى.
7843 - محمد بن عبدالرحمن بن طلحة.
عن محمد بن طلحة بن مصرف.
قال ابن عدى: يسرق الحديث، ضعيف.
إسحاق بن بهلول حدثنا محمد بن عبدالرحمن بن طلحة القرشى، حدثنا عثمان ابن عطاء الخراساني، عن أبيه، عن عكرمة، عن ابن عباس، قال: لما عزى النبي صلى الله عليه وسلم برقية امرأة عثمان قال: الحمد الله، دفن البنات من المكرمات.
هذا حديث عراك بن خالد، عن عثمان، سرقه هذا منه، قاله ابن عدى.
7844 - محمد بن عبدالرحمن بن عمرو.
عن رجاء بن حيوة.
مجهول.
7845 - محمد بن عبدالرحمن [ م ] بن عبدالله مولى الزهريين، فيه جهالة.
خرج له مسلم، عن أبي سلمة.
تفرد عنه يحيى بن أبي كثير.
7846 - محمد بن عبدالرحمن بن يحنس.
حديثه في الاحرام من بيت المقدس لا يثبت، قاله البخاري.
رواه ابن أبي فديك، عنه، عن أبي سفيان الاخنسى، عن جدته حكيمة بنت أمية، عن أم سلمة، سمعت النبي صلى الله عليه وسلم يقول: من أهل بحجة وعمرة من المسجد الاقصى إلى المسجد الحرام غفر له ما تقدم من ذنبه قال البخاري: حدثناه أبو يعلى محمد بن الصلت، عن ابن أبي فديك، ولا يتابع في هذا لانه وقت ذا الحليفة والجحفة، وأهل عليه الصلاة والسلام من ذى الحليفة.
7847 - محمد بن عبدالرحمن.
عن عبدالله (1) بن أبي رافع.
لا يعرف له حديث في الولد من (2) الزنا.
روى ابن إسحاق، عن محمد بن عبدالله بن عمرو بن عثمان، عن محمد بن عبدالرحمن، * (هامش (1) ل: بن عبيدالله - تحريف.
وسيأتى في الترجمة كما أثبت من س.
(2) ل: في ولد الزنا.
(*)

(3/622)

عن عبدالله بن أبي رافع، عن ميمونة، سمعت النبي صلى الله عليه وسلم في أولاد الزنا [...الحديث ] (1).
قال البخاري: لا يتابع عليه.
7848 - محمد بن عبدالرحمن بن الرداد.
مدينى، من ولد ابن أم مكتوم.
يروى عن عبدالله بن دينار، ويحيى بن سعيد.
قال أبو حاتم: ليس بقوى.
وقال أبو زرعة: لين.
وقال ابن عدى: رواياته ليست محفوظة.
وقال الازدي: لا يكتب حديثه.
بشر بن معاذ، حدثنا محمد بن عبدالرحمن بن الرداد، حدثنا عبدالله بن دينار، عن ابن عمر - مرفوعا: سافروا تصحوا وتغنموا.
يعقوب بن كاسب، حدثنا محمد بن عبدالرحمن بن الرداد، عن يحيى بن سعيد، عن عمرة، قالت: تكلم مروان يوما على المنبر، فذكر مكة فأطنب، فقال له رافع ابن خديج: أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: المدينة خير من مكة.
قال ابن عدى: حدثناه على بن سعيد، حدثنا يعقوب.
قلت: ليس بصحيح، وقد صح في (2) مكة خلافه.
7849 - محمد بن عبدالرحمن القشيرى الكوفى.
عن الاعمش، وحميد.
وعنه بقية.
قال ابن عدى: منكر الحديث.
جعفر بن عاصم الحرانى، حدثنا محمد بن عبدالرحمن القشيرى، عن مسعر، عن سعيد المقبرى، عن أبي هريرة - مرفوعا، قال: إن العجم يبدءون بكبارهم إذا كتبوا إليهم، فإذا كتب أحدكم إلى أخيه فليبدأ بنفسه.
وقيل: إن هذا كان يسكن بيت المقدس.
هشام الازرق، حدثنا بقية، حدثنى محمد هو القشيرى، عن الاعمش، عن زاذان،
__________
(1) من ل.
(2) ل: وقد صح صلاة في مكة - تحريف.
(*)

(3/623)

عن أبي هريرة - مرفوعا: من أصاب دينارا أو درهما - أظنه قال: من الغنيمة - طبع على قلبه بطابع النفاق حتى يؤديه.
محمد بن أبي السرى، حدثنا بقية، حدثنى محمد بن عبدالرحمن، عن هشام، عن ابن سيرين، عن أنس - مرفوعا: من جمع المال من غير حقه سلطه الله على الماء والطين ابن راهويه، حدثنا بقية، حدثنى محمد القشيرى، عن عطاء، عن جابر، عن النبي صلى الله عليه وسلم: نهى أن يغسل الرأس واليدان بشئ يؤكل.
وذكر له ابن عدى أحاديث أخر من هذا النموذج.
وفيه جهالة.
وهو متهم ليس بثقة، أدركه سليمان ابن بنت شرحبيل.
وهو محمد ابن عبدالرحمن المقدسي الراوى عن عبدالملك بن أبي سليمان.
وقد قال فيه أبو الفتح الازدي: كذاب متروك الحديث.
7850 - محمد بن عبدالرحمن القرشى.
عن واثلة بن الاسقع.
لا يدرى من هو.
7851 - محمد بن عبدالرحمن القرشى.
عن خالد الحذاء، عن محمد، عن أبي موسى - مرفوعا، قال: إذا أتى الرجل الرجل فهما زانيان.
رواه عنه شجاع ابن الوليد.
قال الازدي: لا يصح حديثه.
7852 - محمد بن عبدالرحمن السمرقندى.
[ حدث ] (1) بعد الثلاثمائة بمدة.
متهم يروى أباطيل.
ذكره حمزة بن يوسف [ الرازي ] (2).
7853 - محمد بن عبدالرحمن بن شداد بن أوس الانصاري المقدسي.
عن أبيه، عن جده.
قال أبو حاتم: لا يعرف، والخبر منكر.
قلت: ويروى عن عبدالملك بن أبي سليمان.
__________
(1) من ل.
وفى ل: وأظنه محمد بن عبيد بن عامر الآتى ذكره.
(2) من ل.
(*)

(3/624)

7854 - محمد بن عبدالرحمن المقدسي، فلعله هو.
قال الازدي: كذاب متروك.
[ قلت ] (1): لا، بل هذا القشيرى، وقد نبهنا عليه (2).
7855 - محمد بن عبدالرحمن بن هشام المخزومى الاوقص، قاضى المدينة.
عن ابن جريج، وعيسى بن طهمان.
قال العقيلى: يخالف في حديثه.
وقال أبو القاسم بن عساكر: ضعيف.
زيد بن المبارك، حدثنا محمد بن الحسن بن زبالة، حدثنا محمد بن عبدالرحمن الاوقص، عن ابن جريج، عن عطاء، عن ابن عباس - أن رسول الله صلى الله عليه وسلم أهل في مصلاه.
وابن زبالة تالف.
7856 - محمد بن عبدالرحمن بن أبي الزناد.
مات قديما مع والده.
ضعفه ابن معين.
ووثقه ابن سعد، وأطنب في ذكره.
عاش بعد أبيه أياما، وأبوه أسن منه بسبع عشرة سنة (3).
سمع محمد بن هشام بن عروة، وجماعة.
قيل: لم يحدث عنه سوى الواقدي، ذكره ابن عدى مختصرا.
7857 - محمد بن عبدالرحمن بن غزوان.
يعرف أبوه بقراد.
حدث بوقاحة عن مالك وشريك وضمام بن إسماعيل ببلايا.
روى عنه طائفة آخرهم موتا المحاملى.
قال الدارقطني وغيره: كان يضع الحديث.
وقال ابن عدى: له عن ثقات الناس
بواطيل.
حدثنا محمد بن إسحاق بن فروخ، حدثنا محمد بن عبدالرحمن بن غزوان،
__________
(1) من ل.
(2) في ل: أقول: اختلف في هؤلاء الذين يقال لهم محمد بن عبدالرحمن، وهم القشيرى والقرشي - عن واثلة، والقرشي - عن خالد الحذاء وحفيد شداد، والقرشي شيخ بقية، هل هم واحد أو خمسة أو أربعة أو ثلاثة أو اثنان (5 - 252).
(3) قال ابن حبان في الثقات: كان بينه وبين أبيه سبع عشرة سنة وفى الموت إحدى وعشرون ليلة (هامش س).
(*)

(3/625)

حدثنا المنكدر بن محمد، عن أبيه، عن جابر، قال: خطبنا رسول الله صلى الله عليه وسلم بعد انصرافه من حجة الوداع، وكان آخر خطبة خطبها فيما أعلم، فقال: من قال لا إله إلا الله لا يخلط معها غيرها وجبت له الجنة، فقام إليه على فقال: مالا يخلط معها غيرها صفه لنا فسره لنا.
قال: حب الدنيا، وطلب (1) لها، ورضا بها، واتباعا [ لها ] (2)، وقوم يقولون أقاويل الانبياء ويعملون أعمال الجبابرة، فمن قال لا إله إلا الله ليس فيها من هذا وجبت له الجنة.
حدثنا ابن أبي عصمة، حدثنا محمد بن عبد الرحمن بن غزوان، حدثنا حماد بن زيد، عن أيوب، عن ابن أبي مليكة، قال: قالت عائشة: ما كان [ من ] (2) خلق الله أبغض إلى رسول الله صلى الله عليه وسلم من الكذب، وما عرف من أحد كذبة إلا ما تلجلج له صدره حتى يعرف أنه قد تاب.
محمد بن المسيب الارغيانى، حدثنا محمد بن عبدالرحمن بن غزوان، حدثنا ابن المبارك، عن حيوة بن شريح، عن بكر بن ماعز ؟ (3) عن مشرح (4)، عن عقبة بن عامر، سمعت رسول الله صلى الله عليه وسلم يقول: أتانى جبرائيل فقال: يا محمد، إن الله أمرك أن تستشير أبا بكر.
وقد روى عن مالك وإبراهيم بن سعيد (5)، عن الزهري، عن أنس - حديث:
إن الله أهلين من الناس هم أهل القرآن.
وهذا له إسناد آخر صالح.
7858 - محمد بن عبدالرحمن بن فرقد.
عن الزهري.
مجهول.
7859 - ومحمد بن عبدالرحمن السعيدى.
أرسل حديثا.
7860 - ومحمد بن عبدالرحمن العتكى.
7861 - ومحمد بن عبدالرحمن الانصاري - مجاهيل.
قاله أبو حاتم الرازي.
7862 - محمد بن عبدالرحمن الحكمى.
لا يعرف.
__________
(1) ل: والطلب...والرضا.
(2) ليس في س.
(3) ل: نمير.
(4) ل: شريح.
(5) ل: سعد.
(*)

(3/626)

7863 - محمد بن عبدالرحمن بن عبدالله بن الحارث، أبو الفضل.
أتى بخبر باطل.
قال ابن الحاج الاشبيلى: حدثنا هذا بالرملة، حدثنا عباس بن الفضل الاسفاطى، حدثنا إسماعيل بن أبي أويس، حدثنا ابن أبي فديك، عن جعفر بن محمد، عن أبيه، عن جابر، قال رسول الله صلى الله عليه وسلم: النظر إلى الخضرة يزيد في البصر، والنظر إلى المرأة الحسناء يزيد في البصر.
7864 - محمد بن عبدالرحمن بن قدامة البصري، هو الثقفى المذكور [ قبل ] (1).
له في استلام الحجر بمحجن.
قال البخاري: فيه نظر، عن أبي مالك الاشجعى.
روى عنه أبو كامل الجحدرى.
7865 - محمد بن عبدالرحمن بن محمد العرزمى.
قال الدارقطني: متروك الحديث هو وأبوه وجده.
7866 - محمد بن عبدالرحمن.
عن إبراهيم بن سعد.
لا يعرف.
أو هو ابن قراد المذكور من قريب.
جاء بخبر كذب، متنه: أبو بكر يلى أمتى من بعدى.
7867 - محمد بن عبدالرحمن بن الحارث.
ليس حديثه بشئ.
حكاه الازدي أن يحيى بن معين قاله.
7868 - محمد بن عبدالرحمن السمرقندى.
كان في حدود الثلاثمائة.
أتى بموضوعات (2).
7869 - محمد بن عبدالرحمن بن صبر (3)، أبو بكر الحنفي الفقيه، صاحب تصانيف، لكنه معتزلي جلد.
__________
(1) من ل.
ووفى هامش س: تقدم في أواخر الصفحة الاولى من الورقة التى قبل هذه.
وانظر صفحة 622.
(2) لعله المتقدم في الصفحة التى قبل هذه (هامش س).
(3) الضبط في س.
وفى ل: صرد، وأشار في هامشة إلى ما أثبتناه من س، ه.
(*)

(3/627)

7870 - محمد بن عبدالرحمن المسعودي تاج الدين المروزى البنجديهى الصوفى المحدث، صاحب شرح المقامات، له اعتناء بالحديث ورحلة.
مات بعد الثمانين وخمسمائة بدمشق.
قال الحافظ بن خليل: لم يكن بثقة.
7871 - محمد بن عبدالرحيم بن شماخ.
روى عن عمرو بن مرزوق.
ضعفه أبو الحسن الدارقطني.
7872 - محمد بن عبد السلام بن النعمان.
شيخ بصرى.
كتب عنه ابن عدى، ورماه بالكذب، وأنه يروى ما لم يسمعه.
روى عن هدبة / وشيبان.
7873 - محمد بن عبد الصمد بن جابر.
حدث عن أبيه.
وعنه أحمد بن يونس الضبى الاصبهاني، صاحب مناكير، ولم يترك حديثه.
7874 - محمد بن عبد العزيز [ خ ] بن عمر الزهري.
روى عن أبيه والزهرى
وغيرهما.
ولى القضاء - أظن بالمدينة.
قال البخاري: محمد بن عبد العزيز بن عمر بن عبدالرحمن بن عوف القاضى منكر الحديث.
ويقال بمشورته جلد الامام مالك.
وقال النسائي: متروك.
وقال الدارقطني: ضعيف.
وقال أبو حاتم: هم ثلاثة إخوة: محمد، وعبد الله، وعمران، ليس لهم حديث مستقيم.
قلت: روى عنه ابنه إبراهيم، وعبد الصمد بن حسان، وهو مقل.
7885 - محمد بن عبد العزيز [ خ، م، س ] العمرى الرملي.
حدث عن مروان بن معاوية، وغيره، وأكبر شيخ له حفص بن ميسرة.
قال الفسوى: حافظ.
وقال أبو زرعة: ليس بالقوى.
وقال أبو حاتم: لم يكن عندهم بالمحمود.
7876 - محمد بن عبد العزيز التيمى.
شيخ حدث عن عفان وغيره.
ضعفه الدارقطني.
وقال عثمان الدارمي: ثقة.

(3/628)

7877 - محمد بن عبد العزيز الدينورى.
أكثر عنه أحمد بن مروان في المجالسة (1) له، وهو منكر الحديث ضعيف.
ذكره ابن عدى، وذكر له مناكير، عن موسى بن إسماعيل، ومعاذ بن أسد، وطبقتهما، وكان ليس بثقة، يأتي ببلايا.
ومما له: عن المنهال بن بحر، حدثنا غصن بن أبي غصن الرزاز (2)، عن [ أنس ابن مالك قال ] (3) رسول الله صلى الله عليه وسلم: ليس للرجل عن أخيه غنى، مثل اليدين لا تستغنى إحداهما عن الاخرى.
ومن موضوعاته: عن قتادة، عن أنس: كان نقش خاتم النبي صلى الله عليه وسلم صدق الله.
7878 - محمد بن عبد العزيز [ م، ت ] الراسبى.
ويعرف بالجرمى.
روى عن
عبيد الله بن أبي بكر بن أنس، وأبي الشعثاء جابر بن زيد.
وعنه أبو أحمد الزبيري، وغيره.
استشهد به مسلم.
قال الحاكم: أراه يضطرب في الرواية.
قلت: هو مقل، استشهد به مسلم في مكان واحد.
وقال الكوسج، عن ابن معين: ثقة.
7879 - محمد بن عبد العزيز بن أبي رجاء.
ضعفه الدارقطني.
سمع هوذة، وعفان.
وعنه ابن قانع، وأبو بكر الشافعي.
7880 - محمد بن عبد العزيز بن إسماعيل بن الحكم بن عبدان الجارودي العباداني (4).
قال أبو بكر بن عبدالملك الشيرازي: قدم هذا علينا، ولم أر أحفظ منه، إلا أنه كان يكذب.
يروى عن محمد بن عبدالملك الدقيقي، وغيره.
__________
(1) أحمد بن مروان مؤلف كتاب المجالسة، وهو متكلم فيه، وذكره المؤلف في الاحمدين (هامش س).
وانظر صفحة 156 من الجزء الاول.
(2) ل: الزراد.
(3) ساقط في س.
(4) ل: العبدانى.
(*)

(3/629)

7881 - محمد بن عبد العزيز.
يعرف بمكى البردعى.
يروى عن القاضى الابهري.
قال الخطيب: فيه نظر.
7882 - محمد بن عبد القادر بن السماك.
حدث عن أبي طالب بن غيلان.
قال ابن ناصر: كذاب.
7883 - محمد بن عبد القدوس.
عن مجالد بن سعيد.
مجهول، قاله ابن مندة.
7884 - محمد بن عبد الكريم بن حويطب الحرانى.
شيخ كان بعد المائتين.
تكلم فيه، ولم يترك.
7885 - محمد بن عبد الكريم المروزى.
عن وهب بن جرير.
كذبه أبو حاتم الرازي.
7886 - محمد بن عبدالمجيد [ د ] بن سهيل المدنى.
لا يعرف.
ما روى عنه سوى أبي جعفر النفيلى.
وقيل: الصواب اسم أبيه عبدالحميد.
7887 - محمد بن عبدالمجيد التميمي المفلوج.
عن حماد بن زيد.
ضعفه محمد بن غالب تمتام.
ومن مناكيره قال: حدثنا الوليد بن مسلم، عن ثور، عن خالد بن معدان، عن معاذ، قال رسول الله صلى الله عليه وسلم: إذا ظهرت الفتن وسب أصحابي فليظهر العالم علمه، فمن لم يفعل فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا.
سمعه منه أحمد بن القاسم بن مساور.
وروى محمد بن صالح بن ذريح عنه، عن أصرم بن حوشب، عن أبي سنان، عن الضحاك، عن النزال بن سبرة، عن على أن النبي صلى الله عليه وسلم أراد أن يستكتب معاوية فاستشار جبرائيل، فقال: استكتبه فإنه أمين.
أصرم ليس بثقة.

(3/630)

7888 - محمد بن عبدالملك [ د ] بن أبي محذورة.
عن أبيه في الاذان.
ليس بحجة، يكتب حديثه اعتبارا.
قد روى عنه الثوري وآخر (1)، وذكره ابن حبان في ثقاته.
7889 - محمد بن عبدالملك الانصاري، أبو عبد الله.
مدنى.
يقال: إنه من
ولد أبي أيوب الانصاري.
روى عن عطاء، وابن المنكدر، ونافع.
قال عبدالله بن أحمد: سألت أبي عن شيخ يقال له محمد بن عبدالملك، يروى عن عطاء، عن ابن عباس: نهى رسول الله صلى الله عليه وسلم أن يتخلل بالقصب والآس.
روى عنه يحيى الوحاظى - فقال: إنى قد رأيت هذا، وكان أعمى يضع الحديث ويكذب.
وقال البخاري: هو الذي روى عن ابن المنكدر: من قاد أعمى أربعين خطوة...منكر الحديث.
وقال النسائي: متروك.
عامر بن سيار، حدثنا محمد بن عبدالملك، حدثنا محمد بن المنكدر، عن جابر - مرفوعا: من صام أيام العشر كتب له بكل يوم صوم سنة وبعرفة سنتين.
أبو المغيرة عبد القدوس، والوحاظى، قالا: حدثنا محمد بن عبدالملك، حدثنى نافع، عن ابن عمر - مرفوعا: وقروا من تتعلمون منه ومن تعلمونه.
يحيى بن سعيد العطار، حدثنا محمد بن عبدالملك، عن سالم بن عبدالله، عن أبيه، قال: ذكرت الحمامات عند رسول الله صلى الله عليه وسلم فقال: هي حرام على أمتى، فقيل: يا رسول الله، إن فيها كذا وفيها كذا، فقال: لا يحل لمسلم أن يدخلها إلا بمئزر، وعلى أناث أمتى إلا من مرض.
وقد ساق له ابن عدى جملة أحاديث واهية، وبعضها أنكر من بعض، وكأنه نزل حمص.
__________
(1) الآخر هو أبو قدامة الحارث بن عبيد الايادي.
ذكره المؤلف في تذهيبه وكاشفه (هامش س).
(*)

(3/631)

7890 - محمد بن عبدالملك، أبو جابر الازدي.
صاحب شعبة.
قال أبو حاتم: ليس بقوى، أدركته، ومات قبلنا بيسير.
قلت: لقى ابن عون، وجاور بمكة، حدث عنه الحارث بن أبي أسامة.
7891 - محمد بن عبدالملك بن قريب الاصمعي.
قال الخطيب: لم أسمع له بذكر إلا في هذا الحديث.
قلت: حديث منكر جدا، رواه محمد بن يعقوب الفرجى (1) عنه، عن أبيه، عن أبي معشر، عن المقبري، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: سرعة المشى تذهب بهاء المؤمن.
وهذا غير صحيح.
7892 - محمد بن الامام عبدالملك بن عبد العزيز بن جريج.
عن أبيه.
لا يعرف.
روى عنه روح بن عبادة شيئا يسيرا.
أما: 7893 - محمد بن عبدالملك [ د، ق ] بن مروان بن الحكم، أبو جعفر الواسطي الدقيقي - فوقه مطين والدارقطني.
وقال أبو حاتم: صدوق.
وقال أبو داود: لم يكن بمحكم العقل.
قلت: مات في سنة ست وستين ومائتين عن إحدى وثمانين سنة.
يروى عن يزيد بن هارون وطبقته.
وكذا: 7894 - محمد بن عبدالملك الواسطي الكبير.
روى عن إسماعيل بن أبي خالد، ويحيى بن أبي كثير.
وعنه وهب بن بقية، ومحمد بن أبان.
مدلس، قاله ابن حبان في الثقات له.
7895 - محمد بن عبدالملك [ الكوفى ] (2) القناطري، شيخ لعبد الله بن محمود السعدى المروزي.
روى حديثا باطلا: الشيخ في أهله كالنبي في أمته.
ساقه ابن عساكر في معجمه، وقال: قيل له القناطري لانه كان يكذب قناطير (3).
__________
(1) الفرجى - بفتح الفاء والراء ثم الجيم بعدها ياء النسب (هامش س).
وفى ل: الفرحى -
تحريف، فالمثبت في اللباب أيضا.
(2) ليس في س.
(3) س: قناطر.
(*)

(3/632)

7896 - محمد بن عبدالملك بن صفوان الاندلسي.
شيخ مسند.
من كبار مشيخة ابن عبد البر، حج ولقى أبا سعيد بن الاعرابي.
قال ابن الفرضي: عدل صالح، اضطرب في أشياء قرئت عليه لم يسمعها، ولم يكن ضابطا.
7897 - محمد بن عبدالملك، أبو سعد (1) الاسدي البغدادي.
من شيوخ السلفي.
ضعفه ابن ناصر، واتهمه بالكذب، ومشاه غيره.
سمع أبا علي بن شاذان.
7898 - محمد بن عبد الواحد بن الفرج الاصبهاني.
اتهم بوضع الحديث.
صنف الحافظ يحيى بن مندة جزءا في حديثه الذي انفرد به في التيمم.
وهو متأخر.
7899 - محمد بن عبد الوهاب البغدادي الدلال.
تكلم في سماعه من أبي على بن الصواف.
وقال الخطيب: ألحق التسميع لنفسه من القطيعى بخطه خط طرى، وسماعه منه لمسند أبي هريرة صحيح.
7900 - محمد بن عبد بن عامر السمرقندى في [ حدود ] (2) الثلاثمائة، معروف بوضع الحديث.
قال الخطيب - وطول ترجمته: روى عن يحيى بن يحيى، وعصام بن يوسف، وجماعة - أحاديث باطلة.
روى عنه أبو بكر الشافعي، وجماعة.
قال الدارقطني: كان يكذب ويضع الحديث.
قلت: روى بإسناد له عن ابن عمر - مرفوعا: من قرأ ليلة النصف ألف مرة " قل هو الله أحد " في مائة ركعة لم يمت حتى يبعث الله إليه في منامه مائة ملك.
قال جعفر بن الحجاج [ بكارة ] (3) الموصلي: قدم محمد بن عبد علينا الموصل،
وحدثنا بأحاديث مناكير، فاجتمع جماعة من الشيوخ، وصرنا إليه لننكر عليه،
__________
(1) ه، ل: أبو سعيد.
(2) ليس في س.
(3) ليس في ل.
(*)

(3/633)

فإذا هو في حلق من المحدثين والعامة، فلما بصر بنا من بعيد علم أننا جئنا لننكر عليه، فقال: حدثنا قتيبة، عن ابن لهيعة، عن أبي الزبير، عن جابر - أن رسول الله صلى الله عليه وسلم قال: القرآن كلام الله غير مخلوق.
فلم نجسر أن نقدم عليه خوفا من العامة ورجعنا.
7901 - محمد بن عبدك (1).
حدث عن أبي بلال.
وعنه عثمان بن السماك بخبر كذب في العاشر من الساب (2).
7902 - محمد بن عبدة بن حرب، أبو عبيد الله القاضى البصري.
عن على ابن المدينى، وهدبة.
وعنه أبو حفص الزيات، وعلى بن عمر الحربى، وطائفة.
قال البرقانى وغيره: هو من المتروكين.
وقال ابن عدى: كذاب، حدث عمن لم يرهم.
توفى سنة ثلاث عشرة وثلاثمائة ببغداد.
وقال الدارقطني: لا شئ، كان آفة (3)، سمعت السبيعى يقول: انكشف أمره.
قلت: كان ولى قضاء مصر، وله مائة مملوك، وكان خمارويه قرر له على القضاء في كل شهر ثلاثة آلاف دينار، قاله ابن زولاق، وطول ترجمته.
وفي أمالى الخطيب من طريق الحسن بن أحمد بن سعدان: حدثنا محمد بن عبدة، حدثنا إبراهيم بن الحجاج، حدثنا حماد بن سلمة، عن قتادة، عن أنس، قال رسول الله صلى الله عليه وسلم: في الجنة دار يقال لها دار الفرح لا يدخلها إلا من يفرح الصبيان.
هذا كذب.
7903 - محمد بن عبس.
شيخ بصرى.
لا يعرف.
روى عن محمد بن
عبيد الله بن أبي رافع.
7904 - محمد بن عبيد الله [ ت، ق ] بن أبي رافع المدنى.
عن أبيه، عن جده.
__________
(1) هذه الترجمة ليست في س.
(2) هكذا في ل وفى ه: الشأن.
(3) س: آية.
(*)

(3/634)

ضعفوه، قال البخاري: محمد بن عبيد الله بن أبي رافع مولى النبي صلى الله عليه وسلم، عن داود بن الحصين: منكر الحديث.
يروى عنه مندل، وعلى بن هاشم.
وقال يحيى بن معين: ليس حديثه بشئ.
وقال أبو حاتم: منكر الحديث جدا / ذاهب.
لوين، حدثنا حبان بن على، عن محمد بن عبيد الله، عن أخيه عبدالله بن عبيدالله، عن أبيه، عن جده، قال رسول الله صلى الله عليه وسلم: إذا طنت أذن أحدكم فليذكرني، وليصل على، وليقل ذكر الله من ذكرني بخير.
أبو الربيع، حدثنا حبان بن على، حدثنا محمد بن عبيد الله بن أبي رافع، عن أبيه، عن جده - أن رسول الله صلى الله عليه وسلم قتل عقربا وهو يصلى.
وبه: كان يكتحل وهو صائم.
الطبراني في المعجم الكبير، حدثنا أحمد بن محمد القنطرى، حدثنا حرب بن الحسن الطحان، حدثنا يحيى بن يعلى، عن محمد بن عبيد الله بن أبي رافع، عن أبيه، عن جده - أن رسول الله صلى الله عليه وسلم قال لعلى: أول من يدخل الجنة أنا وأنت، والحسن والحسين، وذرارينا خلفنا، وشيعتنا عن أيماننا وشمائلنا.
وحرب أيضا متكلم فيه، والحديث باطل بهذا الاسناد.
وقال ابن عدى: هو في عداد شيعة الكوفة.
7905 - محمد بن عبيد الله [ ت، د ] بن ميسرة العرزمى الكوفى.
عن عطاء، ومكحول.
وعنه سفيان، وشعبة، وطائفة آخرهم موتا قبيصة.
قال أحمد بن حنبل: ترك الناس حديثه.
وقال ابن معين: لا يكتب حديثه.
وقال الفلاس: متروك.
قلت: هو من شيوخ شعبة المجمع على ضعفهم (1)، ولكن كان من عباد الله الصالحين.
مات سنة خمس وخمسين ومائة.
__________
(1) ه: ضعفه.
(*)

(3/635)

قال النسائي: ليس بثقة.
ابن فضيل، عنه، عن قتادة، عن سعيد بن المسيب، عن زيد بن ثابت، في الرجل يموت وعليه دين إلى أجل ! قال: هو حال.
عبد الصمد، حدثنا شعبة، حدثنا محمد العرزمى، عن عمرو بن شعيب، عن سعيد بن المسيب، أن أبا بكر وعمر وعثمان كانوا لا يجيزون الصدقة حتى تقبض.
محمد بن سلمة الحرانى، حدثنا محمد بن عبيد الله، عن سليمان التيمى، عن أنس، قال: كان أول من ضرب في الخندق رسول الله صلى الله عليه وسلم، فأخذ المعول بيده، ثم قال: بسم الله وبه بدينا، ولو عبدنا غيره شقينا، حبذا ربا (1) وحبذا دينا، ثم ضرب.
يعقوب بن كاسب، حدثنا حاتم بن إسماعيل، عن محمد بن عبيد الله، عن أبي الزبير، عن جابر، قال: كان لرسول الله صلى الله عليه وسلم عمامة سوداء يلبسها في العيدين ويرخيها من خلفه.
وحدثنا سويد، حدثنا أبو الأحوص، عن عبيدالله، عن الحسن بن سعد، عن أبيه، عن على، [ قال ] (2): جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: إنى اغتسلت وصليت الفجر، ثم أصبحت، فرأيت قدر موضع الظفر لم يصبه ماء،
فقال رسول الله صلى الله عليه وسلم: لو كنت مسحت عليه بيدك أجزاك.
قال ابن أبي مذعور: سمعت وكيعا يقول: كان محمد بن عبيد الله العرزمى رجلا صالحا قد ذهبت كتبه، فكان يحدث حفظا، فمن ذلك أتى.
وقال ابن المدينى: سمعت يحيى يقول: سألت العرزمى الاصغر، فجعل لا يحفظ، فأتيته بكتاب فجعل لا يحسن يقرأ.
وقال البخاري: محمد بن عبيد الله أبو عبد الرحمن العرزمى الكوفى كناه قبيصة.
تركه ابن المبارك، ويحيى، وروى شريك عن محمد بن أبي سليمان الفزازى،
__________
(1) س: ربنا.
(2) ليس في س.
(*)

(3/636)

فقال البخاري: قال لى عباد بن أحمد: هو محمد بن عبيد الله بن أبي سلمان الفزارى ابن أخى عبدالملك بن أبي سليمان.
7906 - محمد بن عبيد الله [ س ] بن يزيد القردوانى (1)، أبو جعفر الشيباني.
مولاهم الحرانى، قاضى حران.
عن أبيه، وعثمان الطرائفي.
وعنه النسائي، وأبو بكر البزاز، وأبو عوانة، وعدة.
قال أبو أحمد الحاكم: ليس بالمتين عندهم.
وقال أبو عروبة: الحرانى كان من عدول الحكام، ولم يكن يعرف الحديث، وكانت عنده كتب.
ذكر أنه سمعها من أبيه.
مات سنة ثمان وستين ومائتين.
7907 - محمد بن عبيد الله بن أبي مليكة.
ضعفه يحيى بن معين.
مقل (2).
7908 - محمد بن عبيدالله بن محمد بن إسحاق بن حبابة البغدادي البزاز.
عن أبي محمد بن ماسى.
قال الخطيب: رأيته في أصول، فرأيته قد ألحق اسمه.
وقال لي أبو القاسم بن برهان: هو كذاب، لانه قال لي سماعك في أصول أبي، لم لم (3) تكتبها، وما رأيت أباه.
مات محمد سنة خمس وثلاثين وأربعمائة.
7909 - محمد بن عبيدالله خنن أبي الآذان بعد الثلاثمائة.
قال الدارقطني: كان مخلطا، آية من آيات الله.
وقال غيره: كان حافظا، سمع أبا زرعة الدمشقي.
[ وقيل ابن عبدالله، كما مر (4) ] (5).
__________
(1) بضم القاف في س.
والمثبت في اللباب مضبوطا بالحروف.
(2) وقد مضى في محمد بن عبدالله - مكبر.
(هامش س).
وانظر صفحة 609.
(3) س: لم لا...(4) ذكره المؤلف في محمد بن عبدالله مكبرا.
وذكر فيه كلام الدارقطني ببعض زيادة، ولم يذكر كلام غيره (هامش س).
وانظر صفحة 612.
(5) ليس في س.
(*)

(3/637)

7910 - محمد بن عبيد الله بن مصاد.
ويعرف بابن الاصم.
روى عن أبيه.
لا يدرى من هو.
7911 - محمد بن عبيد الله بن مرزوق.
لا يعى ما يحدث به.
روى عن عفان حديثا كذبا، يقال أدخل له (1).
أخبرناه أبو بكر أحمد بن محمد المؤدب، أخبرنا عبدالله بن رواحة، أخبرنا أحمد بن محمد السلفي، أخبرنا أبو غالب محمد بن حسن، حدثنا محمد بن عمر الخرقى، حدثنا أبو القاسم عمر بن محمد الترمذي، حدثنا جدى لامى أبو بكر محمد بن عبيد الله ابن مرزوق بن دينار الخلال، حدثنا عفان، حدثنا حماد بن سلمة، أخبرني ثابت، عن أنس - مرفوعا: لما عرج بي جبرائيل رأيت في السماء خيلا موقوفة مسرجة ملجمة لا تروث ولا تبول، رؤوسها من الياقوت، وحوافرها من الزمرد الاخضر،
وأبدانها من العقيان الاصفر ذوات الاجنحة.
فقلت: لمن هذه ؟ فقال جبرائيل: هذه لمحبي أبي بكر وعمر، يزورون الله عليها.
وحدث عنه أيضا إسماعيل الخطمى، ومحمد بن محرز.
قال الخطيب: روى عن عفان أحاديث كثيرة عامتها مستقيمة.
مات سنة خمس وتسعين ومائتين.
7912 - محمد بن عبيد الله، أبو سعد القرشى.
شيخ لتمام.
أتى بحديثين موضوعين فافتضح.
7913 - محمد بن عبيد القرشى.
عن مالك بخبر كذب.
رواه محمد بن مصفى وأبو أمية.
7914 - محمد بن عبيد الحرشى الكوفى.
له مناكير.
روى عنه الحسن بن عليل العنبري (2).
__________
(1) ل: عليه.
(2) ل: العنزي.
(*)

(3/638)

7915 - محمد بن عبيد بن ثعلبة.
عن جعفر بن محمد الصادق.
أتى بخبر ساقط في ذكر معاوية.
7916 - محمد بن عبيد [ د ] المكى.
عن مجاهد، وصفية بنت شيبة.
مقل جدا ضعفه أبو حاتم.
روى عنه ثور بن يزيد، وغيره.
7917 - محمد بن عبيد [ ع ] الطنافسى، أخو يعلى بن عبيد.
صدوق مشهور.
يروى عن الاعمش وطبقته.
قال أحمد بن حنبل يخطئ ويصر (1)، وهو ثقة.
ووثقه ابن معين.
قال أبو داود في السؤالات: حدث محمد بن عبيد عن عبيد الله، عن نافع، عن ابن عمر - أنه كان يضرب ولده على اللحن، فقال رجل: لو أخذناك بهذا ما رفعنا عنك العصا.
7918 - محمد بن عبيد بن آدم بن أبي إياس العسقلاني.
تفرد بخبر باطل.
قال الطبراني: حدثنا محمد بن عبيد، حدثنا أبي، عن جدى، عن حفص بن ميسرة، عن زيد بن أسلم، عن أبيه، عن عمر، قال: قال رسول الله صلى الله عليه وسلم: القرآن ألف ألف حرف وسبعة وعشرون ألف حرف، فمن قرأه صابرا محتسبا كان له بكل حرف زوجة من الحور العين.
قال الطبراني في معجمه الاوسط: لا يروى عن عمر إلا بهذا الاسناد.
7919 - محمد بن عبيد [ ت ].
عن أبي حاتم المزني.
لا يعرف.
روى عنه عبدالله ابن هرمز الفدكى.
7920 - محمد بن عبيد الانصاري [ م، د ].
أرسل حديثا لا يعرف، رواه عنه حميد الطويل.
7921 - محمد بن أبي عبيدة الكوفى.
عن أبيه.
وعنه عباس العنبري.
قال ابن معين: لا علم لى به ولا بأبيه.
قلت: ساق له ابن عدى حديثا منكرا، ثم قال: هو عندي لا بأس به.
أبوه يروى عن الاعمش.
__________
(1) ه: ويصيب.
(*)

(3/639)

7922 - محمد بن عبيدة عن (1)...وضع أحاديث، قاله أبو سعيد النقاش.
7923 - محمد بن عبيدة المروزى - بفتح العين.
يروى عن عبدالله بن محمد المسندى.
قال أبو نصر بن ماكولا: صاحب مناكير.
7924 - محمد بن عبيدون (2) الاندلسي.
روى جزءا عن محمد بن وضاح، فكان آخر من روى في الدنيا عنه.
سمع وهو ابن إحدى عشرة سنة، وعاش إلى سنة
ثمان وستين وثلاثمائة.
طعن ابن عفيف في عدالته.
7925 - محمد بن عثمان.
حدث عن عمرو بن دينار المكى.
مجهول.
7926 - محمد بن عثمان القرشى.
لعله الاول.
روى عن عطاء ونافع.
قال ابن حبان: لا يجوز أن يحتج به، ورأيت أنا بخط الضياء الحافظ: قال الدارقطني: قول ابن حبان محمد بن عثمان خطأ، إنما هو عثمان بن عبدالله أبو عمرو الزهري، حدث عنه عامر بن سيار.
فمن ذلك حديثه عن عطاء، عن أبي هريرة - مرفوعا: زر غبا.
وحديثه عن نافع، عن ابن عمر: رأيت النبي صلى الله عليه وسلم يلحظ في صلاته ولا يلتفت.
7927 - محمد بن عثمان الواسطي.
عن ثابت البنانى.
قال الازدي: ضعيف.
7928 - محمد بن عثمان [ ق ] أبو مروان العثماني.
عن أبيه عثمان بن خالد، وإبراهيم بن سعد.
وعنه ابن ماجة والفريابي.
قال البخاري: صدوق.
وقال أبو حاتم: ثقة.
وقال صالح جزرة: ثقة، إلا أنه يروى عن أبيه المناكير.
وقال الحاكم: في حديثه بعض المناكير.
__________
(1) بياض بالاصول كلها.
وفى ل: أظنه الذى بعده.
(2) في ل: وقيل اسم ابيه عبدون مكبرا واسم جده فهر، وهو شاطبى (5 - 277).
(*)

(3/640)

قلت: نكارتها من قبل أبيه، وقد تقدم (1).
مات محمد مع أحمد بن حنبل.
7929 - محمد بن عثمان [ ق ] بن صفوان الجمحى.
شيخ للحميدي.
قال أبو حاتم: منكر الحديث.
قلت: حديثه عن هشام، عن أبيه، عن عائشة - مرفوعا: ما خالطت الصدقة
مالا قط إلا أهلكته.
رواه عنه سريج بن يونس، والوليد بن مسرح، وأحمد بن يعقوب بن كاسب (2).
7930 - محمد بن عثمان الحرانى.
وقيل الحدانى.
وبالراء أصح.
عن مالك ابن دينار بخبر باطل.
قال الازدي: متروك الحديث، والخبر: لله لوح من در وياقوت، قلمه النور فيه يخلق ويرزق، ويعز ويذل.
رواه عن مالك، عن الحسن، عن أنس - مرفوعا.
7931 - محمد بن عثمان بن سعيد بن عبد السلام بن أبي السوار المصرى.
حدث عن أبي صالح كاتب الليث.
وعنه حمزة الكنانى، وابن رشيق.
أرخ (3) أبو سعيد بن يونس موته سنة سبع وتسعين ومائتين، وقال: لم يكن ثقة.
7932 - محمد بن عثمان بن أبي سويد الذراع.
بصرى معمر.
روى عن عثمان ابن الهيثم، ومسلم بن إبراهيم.
وعنه ابن عدى، وأبو الطاهر (4) / الذهلى.
ضعفه ابن عدى، وقال: أصيب بكتبه، فكان يشتبه عليه، وأرجو أنه لا يتعمد الكذب، وكان لا ينكر له لقى هؤلاء إلا أنه حدث عن الثقات بما لا يتابع عليه.
وكان يقرأ عليه من نسخة ما ليس (5) من حديثه عن قوم رآهم ولم يرهم، ويقلب (6) الاسانيد عليه فيقرئه.
__________
(1) صفحة 32 من هذا الجزء.
(2) في التهذيب: ويعقوب بن حميد بن كاسب.
وفى ل، ه: وأحمد ويعقوب ابني كاسب.
(3) س: وأبو سعيد...(4) ل: وأبو طاهر.
(5) في س: من نسخة ليس من حديثه.
(6) ل: فيقلب.
(*)

(3/641)

وسمعت أبا خليفة يثنى عليه ويذكر أنه كان سمع معهم.
حدثنا ابن أبي سويد، حدثنا القعنبى، عن مالك، عن سمى، عن أبي صالح،
عن أبي هريرة - مرفوعا: من أقال نادما...الحديث.
وليس هذا عند القعنبى، بل يرويه إسحاق الفروى عن مالك.
وقال حمزة السهمى: سألت الدارقطني عنه، فقال: ضعيف.
7933 - محمد بن عثمان.
لا يدرى من هو.
فتشت عنه (1) في أماكن.
وله خبر منكر.
قال عبدالله بن أحمد في زيادات المسند: حدثنا عثمان بن أبي شيبة، حدثنا ابن فضيل، عن محمد بن عثمان، عن زاذان، عن على، قال: سألت خديجة النبي صلى الله عليه وسلم عن ولدين ماتا لها في الجاهلية، فقال: هما في النار.
فلما رأى الكراهية في وجهها قال: لو رأيت مكانهما لابغضتهما.
قالت: فولداي منك ؟ قال: في الجنة.
ثم قال عليه الصلاة والسلام: إن المؤمنين وأولادهم في الجنة، وإن المشركين وأولادهم في النار (2).
7934 - محمد بن عثمان بن أبي شيبة، أبو جعفر العبسى الكوفى الحافظ.
سمع أباه، وابن المدينى، وأحمد بن يونس، وخلقا.
وعنه النجاد، والشافعي البزاز، والطبراني، وكان بصيرا بالحديث والرجال، له تواليف مفيدة.
وثقه صالح جزرة.
وقال ابن عدى: لم أر له حديثا منكرا، وهو على ما وصف لي عبدان لا بأس به.
وأما عبدالله بن أحمد بن حنبل فقال: كذاب.
وقال ابن خراش: كان يضع الحديث.
وقال مطين: هو عصا موسى تلقف ما يأفكون.
وقال الدارقطني: يقال إنه أخذ كتاب غير محدث (3).
__________
(1) س: عليه.
(2) في ل: والذى يظهر لى أنه هو الواسطي المتقدم.
وانظر صفحة 640 (3) ل: كتاب نمير فحدث به.
(*)

(3/642)

وقال البرقانى: لم أزل أسمعهم يذكرون أنه مقدوح فيه.
قلت: مات سنة سبع وتسعين ومائتين عن نيف وثمانين سنة.
قال الخطيب (1): له تاريخ كبير، وله معرفة وفهم.
وقال أبو نعيم بن عدى: رأيت كلا منه ومن مطين يحط أحدهما على الآخر.
قال لي مطين: من أين لقى محمد بن عثمان ابن أبي ليلى ؟ فعلمت أنه يحمل عليه، فقلت له: ومتى مات محمد ؟ فقال: سنة أربع وعشرين.
فقلت لابنى: اكتب هذا، فرأيته قد ندم.
فقال: مات بعد هذا بسنتين، ورأيته قد غلط في موت ابن أبي ليلى، ورأيته أنكر على محمد بن عثمان أحاديث، فذكرت لمحمد بن عثمان مطينا، وذكرت (2) أحاديث تنكر عليه، وقد كنت وقفت على تعصب وقع بينهما بالكوفة سنة سبعين، وعلى أحاديث ينكرها كل منهما على الآخر.
قال ابن عقدة: سمعت عبدالله بن أسامة الكلبى، وإبراهيم بن إسحاق الصواف، وداود بن يحيى يقولون: محمد بن عثمان كذاب، وزادنا داود: قد وضع أشياء على ما قوم ما حدثوا بها قط، ثم حكى ابن عقدة نحو هذا عن طائفة في حق محمد.
7935 - محمد بن عثمان بن حسن القاضى النصيبى، أبو الحسين.
عن إسماعيل الصفار، وجماعة.
وعنه أبو الطيب الطبري.
قال الخطيب (3): سألت الازهرى عنه، فقال: كذاب.
وقال حمزة الدقاق: روى للشيعة مناكير، ووضع لهم.
7936 - محمد بن عثمان بن ربيعة.
عن مالك بخبر شاذ.
قال الدارقطني: ضعيف.
__________
(1) تاريخ بغداد 3 - 42.
(2) س: فذكر لمحمد مطينا فذكرت.
وفى ل:...فذكرت أحاديث..وفى تاريخ بغداد: وذكرت لمحمد بن عثمان من ذكر مطين فذكر أحاديث.
(3) تاريخ بغداد 3 - 51.
(*)

(3/643)

7937 - محمد بن عثيم الحضرمي، أبو ذر.
عن ابن البيلمانى.
قال النسائي وغيره: متروك.
واسم أبيه عثمان، وكنيته [ هو ] (1) أبو ذر.
قال أبو حاتم: لا يكتب حديثه.
وقال ابن معين (2) - مرة: هو كذاب.
وقال الدارقطني: ضعيف.
وقال ابن عدى: مع ضعفه يكتب حديثه.
حدث عنه معتمر وغيره.
مسلم بن خالد، عن محمد بن عثيم، عن سعيد بن يسار، عن سالم، عن ابن عمر - أن النبي صلى الله عليه وسلم أوتر وهو راكب.
محمد بن أبي السري، حدثنا معتمر، حدثنا محمد بن عثيم، عن عطاء، عن عائشة، قالت: افتقدت رسول الله صلى الله عليه وسلم في الليل فالتمسته فإذا هو ساجد كالثوب الطريح، وهو يقول: سجد لك خيالي وسوادى، وآمن بك فؤادى، هذه يدى بما جنيت على نفسي، يا عظيما يرجى لكل عظيم، اغفر الذنب العظيم.
7938 - محمد بن عجلان [ عو ].
إمام صدوق مشهور.
روى عن أبيه، والمقبرى، وطائفة.
وعنه مالك، وشعبة، ويحيى القطان.
وثقه أحمد، وابن معين، وابن عيينة، وأبو حاتم.
وروى عباس، عن ابن معين، قال: ابن عجلان أوثق من محمد بن عمر، وما يشك في هذا أحد.
قال الحاكم: أخرج له مسلم في كتابه ثلاثة عشر حديثا كلها شواهد.
وقد تكلم المتأخرون من أئمتنا في سوء حفظه.
قلت: والثلاثة المسمون قل ما رووا عنه.
قال يحيى القطان: كان مضطربا في حديث نافع.
وقال عبدالرحمن بن القاسم: قيل لمالك: إن ناسا من أهل العلم يحدثون.
قال: من هم ؟ فقيل له: ابن عجلان.
فقال: لم يكن ابن عجلان يعرف هذه الاشياء، ولم يكن عالما
__________
(1) ليس في ل.
(2) ل: ابن عدى.
(*)

(3/644)

قلت: قال مالك هذا لما بلغه أن ابن عجلان حدث بحديث: خلق الله آدم على صورته، ولابن عجلان فيه متابعون، وخرج في الصحيح.
وقال البخاري في ترجمة ابن عجلان في الضعفاء: قال لى علي بن أبي الوزير، عن مالك: إنه ذكر ابن عجلان، فذكر خبرا.
وقال البخاري: قال يحيي القطان: لا أعلم إلا أني سمعت ابن عجلان يقول: كان سعيد المقبرى يحدث عن أبيه، عن أبي هريرة، وعن رجل، عن أبي هريرة، فاختلط فجعلهما عن أبي هريرة.
كذا في نسختي بالضعفاء للبخاري.
وعندي في مكان آخر أن ابن عجلان كان يحدث عن سعيد، عن أبيه، عن أبي هريرة، وعن رجل عن أبي هريرة، فاختلط عليه فجعلهما عن أبي هريرة.
قلت: فهذا أشبه، وإلا لكان الغمز من القطان يكون في المقبري، والمقبري صدوق، إنما يروي عن أبيه، عن أبي هريرة، وعن أبي هريرة نفسه، ويفصل هذا من هذا.
وكان ابن عجلان من الرفعاء والائمة أولى الصلاح والتقوى، ومن أهل الفتوى، له حلقة في مسجد رسول الله صلى الله عليه وسلم.
وقد جاء أنه خرج مع محمد بن عبدالله بن حسن، فأراد والى المدينة جعفر بن سليمان الهاشمي أن يجلده أو أن يقطع يده، فقيل له: أصلح الله الامير، لو رأيت الحسن البصري فعل مثل هذا أكنت ضاربه ؟ قال: لا.
قيل: فابن عجلان في أهل المدينة كالحسن في أهل البصرة، فعفا عنه.
ومع كون ابن عجلان متوسطا في الحفظ، فقد ورد ما يدل على جودة ذكائه، فروى أبو محمد الرامهرمزى، قال: حدثنا عبدالله، حدثنا القاسم بن نصر، قال:
سمعت خلف بن سالم يقول: حدثنى يحيي بن سعيد القطان، قال: قدمت الكوفة وبها ابن عجلان، وبها ممن يطلب العلم مليح بن وكيع، وحفص بن غياث، وابن إدريس، ويوسف السمتى، فقلنا: نأتى ابن عجلان، فقال يوسف: نقلب

(3/645)

عليه حديثه حتى ننظر فهمه - قال: ففعلوا، فما كان عن سعيد عن أبيه - فعن أبيه جعلوه، وما كان عن أبيه جعلوه عن سعيد، فقال يحيي: لا أستحل، فدخلوا فسألوه فمر فيها، فلما كان عند آخر الكتاب انتبه الشيخ، فقال: أعد، فعرض عليه، فقال: ما سألتموني عن أبيه فقد حدثنى سعيد، وما سألتموني عن سعيد فقد حدثنى أبي به.
ثم أقبل على يوسف بن خالد، فقال: إن كنت أردت شينى وعيبي فسلبك الله الاسلام.
وأقبل على حفص، فقال: ابتلاك الله في دينك ودنياك.
وأقبل على مليح، فقال: لا نفعك الله بعلمك.
قال يحيى: فمات مليح ولا ينتفع بعلمه، وابتلى حفص في بدنة بالفالج، وفي دينه بالقضاء.
ولم يمت يوسف حتى اتهم بالزندقة.
قال عبدالله بن أحمد: سألت أبي عن ابن عجلان، وموسى بن عقبة، فقال: جميعا ثقة، ما أقربهما ! وروى العباس بن نصر البغدادي، عن صفوان بن عيسى، قال: مكث ابن عجلان في بطن أمه ثلاث سنين فشق بطنها لما ماتت فأخرج، وقد نبتت أسنانه.
روى هذا المحدث أبو بكر بن شاذان، عن عبد العزيز بن أحمد الغافقي المصرى، عن العباس، وروى أبو حاتم الرازي، عن شيخ له، عن ابن المبارك، قال: لم يكن بالمدينة أحد أشبه بأهل العلم من ابن عجلان، كنت أشبهه بالياقوتة بين العلماء.
وقال الواقدي: سمعت عبدالله بن محمد بن عجلان يقول: حمل بأبي بأكثر من ثلاث سنين.
قال الواقدي: وسمعت مالكا يقول: قد يكون الحمل سنتين وأكثر أعرف من حمل به كذلك - يعنى نفسه.
إبراهيم بن موسى الفراء، حدثنا الوليد بن مسلم، قال: قلت لمالك: إنى حدثت عن عائشة أنها قالت: لا تحمل المرأة فوق سنتين قدر ظل مغزل، فقال مالك

(3/646)

سبحان الله، من يقول هذا ؟ هذه امرأة ابن عجلان جارتنا امرأة صدق ولدت ثلاث أولاد في ثنتى عشرة سنة، تحمل أربع سنين قبل أن تلد.
وقال سعيد بن داود الزنبرى (1)، أخبرنا محمد بن محمد بن عجلان، قال: أنا ولدت في أربع سنين في حياة أبي.
وكان عجلان مولى لفاطمة بنت الوليد بن عتبة بن ربيعة بن عبد شمس العبشمية.
توفي ابن عجلان سنة ثمان وأربعين ومائة.
وقد روى عنه، عن أنس، فما أدرى هل شافه أنسا أو دلس عنه.
7939 - محمد بن أبي عدي [ ع ].
بصرى، ثقة، جليل.
روى عن حميد وابن عون.
وعنه أحمد، وبندار، وخلق.
وثقه أبو حاتم وغيره.
وقال أبو حاتم - مرة: لا يحتج به.
مات سنة أربع وتسعين ومائة.
7940 - محمد بن عرفطة.
شيخ عراقي.
روى عن سلم العلوى.
مجهول.
7941 - محمد بن عروة بن هشام بن عروة بن الزبير الزبيري.
عن جده.
وعنه إبراهيم بن علي الرافعي (2).
قال ابن حبان: منكر الحديث جدا، لا يجوز الاحتجاج به.
قلت: وفيه جهالة.
7942 - محمد بن عزيز [ س، ق ] الايلى.
صدوق إن شاء الله.
يروى عن نسيبه سلامة بن روح.
وعنه النسائي، وابن ماجة، وأبو عوانة، وخلق، آخرهم موتا أبو الفوارس الصابونى شيخ ابن نظيف.
قال النسائي: صويلح.
وقال - مرة: لا بأس به.
وقال - مرة: ليس بثقة ضعيف.
وقال ابن أبي حاتم: صدوق.
وقال أبو أحمد الحاكم: فيه نظر.
__________
(1) الزنبرى - بزاى مفتوحة ثم نون ساكنة ثم موحدة مفتوحة ثم راء ثم ياء النسب، منسوب إلى زنبر جده (هامش س).
(2) نسب إلى جده أبى رافع (هامش س).
(*)

(3/647)

سمعت محمد بن حمدون يحكى عن يعقوب الفسوى، قال: دخلت أيلة، فسألت عن كتب سلامة بن روح وحديثه من ابن عزيز، وجهدت به كل الجهد، فزعم أنه لم يسمع من سلامة شيئا، وليس عنده شئ من كتب سلامة، ثم حدث بعد بما ظهر عنه من حديثه.
مات ابن عزيز بأيلة سنة سبع وستين ومائتين.
7943 - محمد بن عطاء.
عن عبدالله بن شداد.
قال الدارقطني: مجهول.
قلت: إنما هو محمد بن عمرو بن عطاء أحد الاثبات.
روى عنه عبيد الله بن أبي جعفر.
فجاء في حديث عائشة في زكاة الحلى في رواية الدارقطني منسوبا إلى جده، فما عرفه، فقال فيه: مجهول (1).
7944 - محمد بن عطاء البلقاوى.
عن مالك.
لا يدرى من هو.
أورده ابن عساكر مختصرا (2) /.
7945 - محمد بن أبي عطاء.
روى عنه ابن جريج حديث: من مات مريضا مات شهيد، كذا جاء في بعض الطرق عن ابن جريج، وإنما هو إبراهيم بن محمد بن
أبي عطاء، وهو ابن أبي يحيى الواهي.
7946 - محمد بن عطية بن سعد العوفى.
عن أبيه.
ضعفه أبو أحمد بن عدي.
وقال البخاري: عنده عجائب.
7947 - محمد بن عطية [ د ] السعدى.
شامى من التابعين.
تفرد بالرواية عنه ولده الامير عروة.
7948 - محمد بن عطية.
شامى آخر.
عن رجل.
ما حدث عنه سوى إسماعيل ابن عياش.
__________
(1) ذكر الحديث وكلام الدارقطني المؤلف في ترجمة يحيى بن أيوب الغافقي واضحا، فانظره إن أردت (هامش س).
(2) في ل: وجزم بأنه انقلب اسمه، وإنما هو موسى بن محمد بن عطاء فهذا لفظه محمد بن عطاء البلقاوى (5 - 284).
(*)

(3/648)

7949 - محمد بن عقبة [ ق ] القرطبى.
عن عمه ثعلبة بن أبي مالك، وأم هانئ ما حدث عنه سوى سبطه زكريا بن منظور، ومحمد بن رفاعة، قاله ابن حبان.
صويلح إن شاء الله.
7950 - محمد بن عقبة [ ق ] شامى.
عن أبيه.
لا يعرف كأبيه.
روى عنه أحمد بن يزيد الدارى وحده.
7951 - محمد بن عقبة [ د ] حجازى.
عن القاسم.
وعنه الدراوردى فقط.
الظاهر أن هذا هو أخو موسى بن عقبة (1).
7952 - محمد بن عقبة [ م، س، ق ]، أخو موسى بن عقبة.
روى عن كريب.
لا بأس به.
لينه البخاري.
وقد وثقه أحمد، ويحيى بن معين، والنسائي.
وقال أبو حاتم: صالح.
7953 - محمد بن عقبة.
ويقال عقبة بن محمد.
حدث عن أبي حازم.
تكلم فيه ابن حبان.
7954 - محمد بن عقبة بن هرم السدوسى البصري.
عن عبدالاعلى بن عبدالاعلى السامى.
قال أبو حاتم: ضعيف.
وقال أبو زرعة: لا أحدث عنه.
وأما ابن حبان فذكره في الثقات.
وقد روى عمن لا يعرفون.
وأكبر من لقى حماد بن زيد.
روى عنه البخاري في الادب.
7955 - محمد بن عقيل [ د، س ] الخزاعى.
شيخ نيسابورى.
معروف، لا بأس به إلا أنه تفرد بهذا، فقال: حدثنا حفص بن عبدالله، حدثنا إبراهيم بن طهمان، عن أيوب، عن نافع، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: أيما إهاب دبغ فقد طهر.
رواه جماعة عنه.
__________
(1) في الكاشف: أظنه أخا موسى.
وفى التذهيب: يحتمل أن يكون أخا موسى بن عقبة (هامش س).
(*)

(3/649)

قال الدارقطني: إسناده حسن، وهذا وثقه النسائي، وحدث عنه هو وابن خزيمة، وأبو عوانة، وأبو حامد بن الشرقي.
قال أبو أحمد الحاكم: ثقة، حدث بحديثين لم يتابع عليهما.
وقال ابن حبان في الثقات: ربما أخطأ.
حدث بالعراق بمقدار عشرة أحاديث مقلوبة.
قيل: مات سنة سبع وخمسين ومائتين.
7956 - محمد بن عكاشة.
عن عبد الرزاق.
(1 [ هو محمد بن إسحاق العكاشي ] 1) كذاب.
قلت: وهو محمد بن عكاشة الكرماني، عن المسيب بن واضح.
قال الدارقطني: يضع الحديث.
قيل: سمع الخطيب بقراءته فصعق فمات.
قال زنجويه بن محمد اللباد: حدثنا صالح بن أبي صالح، حدثنا محمد بن عكاشة الكرماني، حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن سعيد، عن أبي هريرة، قال رسول الله صلى الله عليه وسلم: أطعموا حبالاكم اللبان يخرج الغلام شجاعا ذكيا، وإن كانت جارية حسنها وعظم عجيزتها، وحظيت عند زوجها (2 [ قلت: وهو محمد بن محصن، دلسوه ونسبوه إلى جده البعيد ] 2).
7957 - محمد بن عكاشة الكوفى.
قال الدارقطني: ضعيف.
7958 - محمد بن عكرمة [ د، س ] بن عبدالرحمن المخزومى.
وثق.
لم يرو عنه سوى إبراهيم بن سعد.
7959 - محمد بن علوان.
عن على.
منقطع.
وقال أبو حاتم: مجهول.
وقيل بينهما على.
__________
(1) ساقط من س.
وهو في ل - عن الميزان.
(3) ليس في س.
(*)

(3/650)

7960 - محمد بن علوان.
عن نافع.
قال أبو الفتح الازدي: متروك.
7961 - محمد بن على القرشى.
عن نافع.
لا يعرف.
روى عنه حرملة بن عمران.
7962 - محمد بن على بن خلف العطار.
عن حسين الاشقر، وغيره.
ذكره (1) الخطيب في تاريخه وأنه ثقة.
قال (2) محمد بن منصور.
روى عنه محمد بن مخلد العطار.
وقد ذكرت في المغنى
أن ابن عدى اتهمه، وقال: عنده عجائب.
وقال ابن الجوزى: قال ابن عدى: البلاء عندي في الحديث من العطار.
7963 - محمد بن على بن محمد بن إسحاق، شيخ للطبراني، جاء حديثه في بعض الاجزاء.
قال الخطيب: روى المناكير.
7964 - محمد بن على بن الوليد السلمى البصري.
عن العدنى (3) محمد بن أبي عمر، عن محمد بن عبدالاعلى.
وعنه الطبراني، وابن عدي.
روى أبو بكر البيهقى حديث الضب من طريقه بإسناد نظيف، ثم قال البيهقى: الحمل فيه على السلمى هذا.
قلت: صدق والله البيهقى، فإنه خبر باطل.
7965 - محمد بن على بن عمر المذكر، أبو على النيسابوري الواعظ.
من قدماء شيوخ الحاكم.
قال المزى في أثناء ترجمة أحمد بن خليل: المذكر من المعروفين بسرقة الحديث.
ويقال له البرنوذى وبرنوذ (4) من قرى نيسابور.
__________
(1) 3 - 57.
(2) س: قاله.
(3) ل: عن العدنى بن محمد.
(4) هذا الضبط في س.
وفى ياقوت أيضا: بضم أوله وسكون الراء وفتح النون وواو وذال معجمة.
(*)

(3/651)

قال الحاكم: سمع من أحمد بن الازهر، ومحمد بن يزيد، وإسحاق بن عبدالله ابن رزين، فلو اقتصر على هؤلاء لصار محدث عصره، لكنه حدث عن شيوخ أبيه: محمد بن رافع وأقرانه، وأتى أيضا عنهم بالمناكير، فالشره يحملنا على الرواية عن أمثاله.
مات سنة سبع وثلاثين وثلثمائة.
7966 - محمد بن على بن عثمان بن حمزة الانصاري المدنى، أبو عبد الله.
قال الحاكم: روى بخراسان عن الائمة عجائب، عن نعيم بن حماد، وإبراهيم بن المنذر.
بقى إلى سنة ثلاث وتسعين ومائة.
7967 - محمد بن على بن عثمان بن لسنان (1) الغزنوى.
فاضل، وعظ بخوارزم، وزعم - بقلة حياء - أنه سمع من ألف وسبعمائة شيخ.
وروى عن أبيه، عن عبد الجبار بن (2) عبدالله، عن أبي الجوائز الكاتب (3)، حدثنا أبو الحسن ابن الخبازة سنة اثنتين وتسعين وثلثمائة، قال: دخلنا على شيخ معمر نلتمس منه فائدة، فقال: عليكم بأبي، فأتينا أباه، فقال: اذهبوا إلى والدى، فأتينا شيخا في القطن يظهر منه رأسه إلى أن قال: فقال فأدخلني عمي على رسول الله صلى الله عليه وسلم، فقال لنا: أين أنتم عن القواقل - يريد: قل يأيها الكافرون.
وقل هو الله أحد.
والمعوذتين..الحديث.
فما أبعد أن يكون هذا من اختلاق الغزنوى.
7968 - محمد بن على بن سهل الانصاري المروزى.
قال ابن عدي: قدم علينا جرجان سنة خمس وتسعين، وحدثنا عن أبي عمر الحوضى، وعلى بن الجعد، ويحيى بن يحيى.
ضعيف.
روى أحاديث لم يتابع عليها، فحدثنا عن علي بن الجعد، حدثنا شعبة،
__________
(1) الضبط في س.
(2) ل: عن.
(3) ه: الكاسب.
(*)

(3/652)

حدثنا أبو بشر جعفر بن أبي وحشية، عن نافع، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال: ليلة القدر ليلة ثلاث وعشرين.
ثم قال ابن عدي: وقد سألت عنه بمرو فأثنوا عليه، وأرجو أنه لا بأس به.
قلت: بل به كل البأس، فإن ابن عدي روى عنه حديثا في ترجمة سعد
ابن طريف، وهو حديث باطل رواه عن علي بن حجر، ما أرى الآفة إلا من ابن سهل (1) هذا.
7969 - محمد بن علي بن العباس البغدادي العطار.
ركب على أبي بكر [ ابن زياد ] (2) النيسارى حديثا باطلا في تارك الصلاة.
روى عنه محمد بن على الموازينى شيخ لابي النرسي.
7970 - محمد بن على بن الحسن الشرابي، أبو بكر.
شيخ بغدادي.
حدث عن محمد بن عبد السمرقندى، ويوسف القاضى.
وعنه تمام الرازي، وحفيده على ابن أحمد بن محمد، وعبد الرحمن بن عمر النحاس.
قال الخطيب: أحاديثه مستقيمة.
وقال أبو الفتح بن مسرور: فيه بعض اللين.
قلت: بل ليس بثقة، فإن تماما روى عنه، [ قال ] (2): حدثنا إبراهيم بن هاشم البغوي، حدثنا هدبة، حدثنا أبو عوانة، عن الاعمش، عن أبي صالح، عن أبي هريرة - مرفوعا: كذب الناس الصواغون والصباغون.
وهذا موضوع، والحمل فيه على الشرابي، وللمتن إسناد آخر ضعيف.
مات بعد الخمسين وثلثمائة.
__________
(1) ولما ذكر الحديث المشار إليه في ترجمة سعد بن طريف قال: وأنا أخاف لا يكون من وضع شيخ ابن عدى - يعنى به محمد بن على بن سهل.
قال: أو أدخل عليه (هامش س).
وفى ل (5 - 295): وعبارة الذهبي في ترجمة سعد: الحمل فيه على محمد بن على هذا أو أدخل عليه.
وانظر صفحة 124 من الجزء الثاني.
(2) ساقط من س.
(*)

(3/653)

7971 - محمد بن علي القاضي، أبو العلاء الواسطي المقرئ.
ضعيف.
قرأ بالروايات على عدة أئمة، منهم ابن حبش (1) بالدينور، وولى قضاء الحريم، وصنف وجمع، وحدث عن القطيعى، وطبقته.
روى عنه أبو الفضل بن خيرون، وأبو القاسم بن
بيان، وخلق.
قال الخطيب (2): رأيت له أصولا مضطربة، وأشياء سماعه فيها مفسود.
إما مصلح بالقلم وإما مكشوط.
وروى حديثا مسلسلا بأخذ اليد رواته أئمة.
وقال الخطيب: حدثنا أبو العلاء، حدثنا الحافظ بن السقاء - وهو آخذ بيدي، حدثني أبو يعلي الموصلي - وهو آخذ بيدي، حدثنا أبو الربيع الزهراني - وهو آخذ بيدي، حدثنا مالك - وهو آخذ بيدي، حدثني نافع - وهو آخذ بيدي، حدثني ابن عمر - وفي النسخة (3) ابن عباس مضبب - وهو آخذ بيدي، قال: قال لي رسول الله صلى الله عليه وسلم - وهو آخذ بيدي: من أخذ بيد مكروب أخذ الله بيده.
قال الخطيب: فاستنكرته، وقلت له: أراه باطلا.
قال المصنف: وساق له الخطيب حديثا آخر اتهم في إسناده.
وقال الخطيب: أما حديث آخذ اليد فاتهم بوضعه، فأنكرت عليه، فامتنع بعد من روايته، ورجع عنه.
وذكر الخطيب أشياء توجب وهنه.
مات سنة إحدى وثلاثين وأربعمائة عن اثنتين وثمانين سنة.
7972 - محمد بن على القاضى، أبوالحسبن البصري.
شيخ المعتزلة.
ليس بأهل للرواية.
قال الخطيب: كان يروى حديثا واحدا حدثنيه من حفظه.
__________
حبش - بحاء مهملة مفتوحة ثم موحدة كذلك، ثم شين معجمة، وهو أبو على الحسين ابن محمد بن حبش مقرئ الدينورى، وله جزء مروى (هامش س).
(2) تاريخ بغداد 3 - 96.
(3) وهو ما في تاريخ بغداد.
(*)

(3/654)

أخبرنا (1) هلال بن محمد، أخبرنا الكجى، وجماعة، قالوا: أخبرنا القعنبى،
عن شعبة بحديث: إذا لم تستحى فاصنع.
مات في ربيع الآخر سنة ست وثلاثين وأربعمائة.
وله تصانيف وشهرة بالذكاء والديانة على بدعته.
7973 - محمد بن على بن مهر بزد (2)، أبو مسلم الاصبهاني الاديب، له تفسير كبير.
وكان من كبار المعتزلة.
سمع من أبي بكر بن المقرئ وغيره.
وهو شيخ إسماعيل الحمامى في جزء مأمون.
(3 [ توفي سنة تسع وخمسين وأربعمائة ] 3).
7974 - محمد بن على بن الحسين الحسنى الهمذانى الزيدى.
رحل ولقى إسماعيل الصفار، وخيثمة بن سليمان.
قال الادريسي: كان يجازف في الرواية في آخر أيامه.
مات سنة خمس وتسعين وثلثمائة /.
7975 - محمد بن على الكندى.
روى عن رجل، عن جعفر الصادق.
ضعفه الازدي.
7976 - محمد بن على بن عطية، أبو طالب المكى، الزاهد الواعظ، صاحب القوت (4).
حدث عن على بن أحمد المصيصى، والمفيد.
وكان مجتهدا في العبادة.
حدث عنه عبد العزيز الازجى وغيره.
قال الخطيب (5): ذكره في القوت أشياء منكرة في الصفات، وكان من أهل الجبل ونشأ بمكة.
قال لي أبو طاهر العلاف: إن أبا طالب وعظ ببغداد، وخلط في كلامه، وحفظ (6) عنه أنه قال: ليس على المخلوقين أضر من الخالق، فبدعوه وهجروه، فبطل الوعظ.
مات سنة ست وثمانين وثلثمائة.
__________
(1) ل: قال أخبرنا هلال.
(2) الضبط في س.
(3) ليس في س.
وهو في ل - عن الميزان.
وفى ه: في سنة سبع...(4) ل: قوت القلوب.
وفى تاريخ بغداد: صنف كتابا سماه قوت القلوب على لسان الصوفية.
(5) تاريخ بغداد 3 - 89.
(6) س: فحفظ.
(*)

(3/655)

7977 - محمد بن على بن روح الكندى.
قال الدارقطني: فيه لين.
قلت: لعله الذي تقدم آنفا.
7978 - محمد بن على بن محمد بن سهل.
روى عن ابن شبيب المعمرى.
قال الخطيب: فيه تساهل.
7989 - محمد بن على بن الفتح، أبو طالب العشارى.
شيخ صدوق معروف، لكن أدخلوا عليه أشياء فحدث بها بسلامة باطن، منها حديث موضوع في فضل ليلة عاشوراء.
ومنها عقيدة للشافعي.
ومنها: قال: حدثنا ابن شاهين، حدثنا أبو بكر بن أبي داود، حدثنا شاذان، حدثنا سعد بن الصلت، حدثنا هارون بن الجهم، عن جعفر بن محمد، عن أبيه، عن على، قال: أتى النبي صلى الله عليه وسلم بسبعة فأمر عليا أن يضرب أعناقهم، فهبط جبرائيل فقال: لا تضرب عنق هذا.
قال: لم ؟ قال: لانه حسن الخلق سمح الكف.
قال: يا جبرائيل، أشئ عنك أو عن ربك ؟ قال: بل ربى أمرنى بذلك.
هارون أيضا ليس بمعتمد.
العشارى، حدثنا أحمد بن منصور البوشرى (1)، حدثنا أبو بكر النجاد، حدثنا الحربى، حدثنا سريج (2) بن النعمان، حدثنا ابن أبي الزناد، عن أبيه، عن الاعرج، عن أبي هريرة - مرفوعا: صوموا عاشوراء ووسعوا على أهاليكم، فقد تاب الله فيه على آدم (3)...إلى أن قال: فمن صامه كان كفارة أربعين سنة، وأعطى ثواب ألف شهيد، وكتب له أجر سبع سموات...إلى أن قال: وفيه خلق الله السموات والارض، والعرش والقلم، وأول يوم خلق يوم عاشوراء.
فقبح الله من وضعه، والعتب إنما هو على محدثي بغداد كيف تركوا العشارى يروى هذه الاباطيل.
__________
(1) ل: البرشهرى.
(2) ل: شريح.
(3) س: ففيه تاب الله على آدم.
(*)

(3/656)

وقال الخطيب (1): كتبت عنه، وكان ثقة صالحا.
مات سنة إحدى وخمسين وأربعمائة.
قلت: ليس بحجة.
7980 - محمد بن على بن محمد، أبو الخطاب الجبلى الشاعر، فصيح سائر القول.
روى عن (2) عبد الوهاب الكلابي، ومدح أبا العلاء المعرى فجاوبه بأبيات (3).
قال الخطيب: قيل إنه كان رافضيا.
7981 - محمد بن على بن جعفر بن ثابت.
ضعفه بعضهم.
وفيه جهالة.
لا أعرفه.
7982 - محمد بن على بن طالب.
عرف بابن زيبيا.
روى عن أبي على بن المذهب.
وهاه ابن ناصر، وكان على مذهب الفلاسفة في تدبير العالم بالنجوم.
وهذا ضلال أجازه ابن كليب (4).
7983 - محمد بن على بن ودعان القاضى، أبو نصر الموصلي، صاحب تلك الاربعين الودعانية (5) الموضوعة ذمه أبو طاهر السلفي، وأدركه، وسمع منه، وقال: هالك متهم بالكذب.
قلت: توفى سنة أربع وتسعين وأربعمائة في المحرم بالموصل عقيب رجوعه من بغداد عن ثنتين وتسعين سنة.
__________
(1) 3 - 107.
(2) س: عنه.
(3) الابيات في تاريخ بغداد 3 - 101.
(4) س: أجاز لابن كليب.
(5) سئل المزى عن الاربعين الودعانية فأجاب بما ملخصه: لا يصح منها على هذا النسق بهذه الاسانيد شئ، وإنما يصح منها ألفاظ يسيرة بأسانيد معروفة يحتاج في تتبعها إلى فراغ، وهى مع ذلك مسروقة، سرقها ابن ودعان من زيد بن رفاعة وقيل زيد بن عبدالله بن مسعود بن رفاعة الهاشمي، وهو الذى وضع رسائل أحوال الضعفاء فيما يقال، وكان جاهلا بالحديث، وسرقها منه ابن ودعان فركب بها أسانيد، فتارة يروى عن رجل عن شيخ ابن رفاعة، وتارة يدخل اثنين، وعامتهم مجهولون، ومنهم من يشك في وجوده، والحاصل إنها فضيحة مفتعلة وكذبة مؤتفكة (ل 5 - 306).
وقريب مما تقدم في هامش س، ورقة 341.
(*)

(3/657)

روى عن عمه أبي الفتح أحمد بن عبيد الله بن أحمد بن صالح بن سليمان بن ودعان ومحمد بن على بن بحشل، والحسين بن محمد الصيرفى، قال السفلى: تبين لي حين تصفحت الاربعين له تخليط عظيم يدل على كذبه وتركيبه الاسانيد.
وقال هزارست بن عوض: سألته عن مولده، فقال: ليلة نصف شعبان سنة إحدى وأربعمائة، وأول سماعي في سنة ثمان.
وقال ابن ناصر: رأيته ولم أسمع منه، لانه كان متهما بالكذب، وكتابه في الاربعين سرقه من عمه أبي الفتح.
وقيل: سرقه من زيد بن رفاعة، وحذف منه الخطبة، وركب على كل حديث منه رجلا أو رجلين إلى شيخ ابن رفاعة، وابن رفاعة وضعها أيضا، ولفق كلمات من رقائق (1) من كلمات الحكماء، ومن قول لقمان، وطول الاحاديث.
أخبرنا إسحاق الآمدي، أخبرنا أبو طاهر بن عباس، أخبرنا عبد الواحد بن حموية، أخبرنا وجيه بن طاهر، أخبرنا القاضى أبو نصر محمد بن على بن عبدالله بن أحمد ابن ودعان، حدثنا الحسين بن محمد الصيرفى، حدثنا الحسين بن عصمة الاهوازي، حدثنا أبو بكر بن الانباري، حدثنا أبي، حدثنا أبو سلمة المنقرى، حدثنا حماد بن سلمة،
عن ثابت، عن أنس، قال: خطبنا رسول الله صلى الله عليه وسلم على ناقته الجدعاء فقال: أيها الناس، كأن الموت على غيرنا كتب، وكأن الحق فيها على غيرنا وجب، وكأن الذي نشيع من الاموات سفر عما قريب إلينا راجعون، بيوتهم أجداثهم، ونأكل تراثهم...وذكر الحديث.
هذا وضع على المنقرى، وما لحقه الانباري.
قال السلفي: إن كان ابن ودعان خرج على كتاب زيد كتابه يزعمه حين وقعت له أحاديث عن شيوخه فقد أخطأ، إذا لم يبين ذلك في الخطبة، وإن كان سوى ذلك - وهو الظاهر - قلت: لا بل المتيقن - فأطم واعم، إذ غير متصور لمثله مع نزارة
__________
(1) ل: من دقائق الحكماء.
(*)

(3/658)

روايته، وقلة طلبه أن يقع له كل حديث فيه من رواية (1 [ من أورده ] 1) الهاشمي، على أن [ معنى ] (2) الاربعين رواها عن ابن ودعان محمد الهادى بمصر، وأبو عبد الله البلخى بالعراق، ومروان بن على الطنزى (3)، بديار بكر، وإسماعيل بن محمد [ النيسابوري ] (1) بالحجاز.
وآخرون.
7984 - محمد بن على بن محمد الحاتمى الطائى الاندلسي.
صاحب كتاب فصوص الحكم.
مات سنة ثمان وثلاثين (4)، ورأيته قد حدث عن أبي الحسن بن هذيل بالاجازة، وفي النفس من ذلك [ شئ ] (1).
سمع منه التيسير لابي عمرو الدانى شيخنا محمد بن أبي الذكر الصقلى (5) المطرز بسماعه من أبي بكر بن أبي جمرة، وبإجازته من ابن هذيل.
وروى الحديث عن جماعة.
(6 [ ونقل رفيقنا أبو الفتح اليعمرى وكان متثبتا، قال: سمعت الامام تقي الدين ابن دقيق العيد يقول: سمعت شخينا أبا محمد بن عبد السلام السلمى يقول: وجرى
ذكر أبي عبدالله بن العربي الطائي - فقال: هو شيعي سوء كذاب.
فقلت له: وكذاب أيضا ؟ قال: نعم، تذاكرنا بدمشق التزويج بالجن، فقال: هذا محال، لان الانس جسم كثيف والجن روح لطيف، ولن يعلق الجسم الكثيف الروح اللطيف.
ثم بعد قليل رأيته وبه شجة، فقال: تزوجت جنية فرزقت منها ثلاثة أولاد، فاتفق يوما أنى أغضبتها فضربتني بعظم حصلت منه هذه الشجة، وانصرفت، فلم أرها بعد هذا...أو معناه.
قلت: نقله لي بحروفه ابن رافع من خط أبي الفتح، وما عندي أن محيى الدين تعمد كذبا، لكن أثرت فيه تلك الخلوات والجوع فسادا وخيالا وطرف جنون ] 6) وصنف التصانيف في تصوف الفلاسقة وأهل الوحدة، فقال أشياء منكرة،
__________
(1) ليس في س.
(2) من س.
(3) ل: الطبري - تحريف.
(4) في هامش س: يعنى وستمائة.
(5) ل: الصيقلى.
(6) ساقط في س.
(*)

(3/659)

عدها طائفة من العلماء مروقا وزندقة، وعدها طائفة من العلماء من إشارات العارفين ورموز السالكين، وعدها طائفة من متشابه القول، وأن ظاهرها كفر وضلال، وباطنها حق وعرفان، وأنه صحيح في نفسه كبير القدر.
وآخرون يقولون: قد قال هذا الباطل والضلال، فمن الذي قال إنه مات عليه، فالظاهر عندهم من حاله أنه رجع وأناب إلى الله، فإنه كان عالما بالآثار والسنن، قوى المشاركة في العلوم.
وقولى أنا فيه: إنه يجوز أن يكون من أولياء الله الذين اجتذبهم الحق إلى جنابه عند الموت، وختم له بالحسنى، فأما كلامه فمن فهمه وعرفه على قواعد الاتحادية وعلم محط القوم، وجمع بين أطراف عباراتهم - تبين له الحق في خلاف قولهم.
وكذلك من أمعن النظر في فصوص الحكم، أو أنعم التأمل لاح له العجب، فإن
الذكى إذا تأمل من ذلك الاقوال والنظائر والاشباه فهو أحد رجلين: إما من الاتحادية في الباطن، وإما من المؤمنين بالله الذين يعدون أن هذه النحلة من أكفر الكفر.
نسأل الله العفو، وأن يكتب الايمان في قلوبنا، وأن يثبتنا بالقول الثابت في الحياة الدنيا وفى الآخرة.
فو الله لان يعيش المسلم جاهلا خلف البقر لا يعرف من العلم شيئا سوى سور من القرآن يصلى بها الصلوات ويؤمن بالله وباليوم الآخر - خير له بكثير من هذا العرفان وهذه الحقائق، ولو قرأ مائة كتاب أو عمل مائة خلوة.
7985 - محمد بن على [ بن موسى ] (1)، أبو بكر السلمى الدمشقي الحداد.
سمع منه الامين هبة الله بن الاكفانى، ومن القدماء أبو بكر الخطيب.
يروى عن أبي بكر بن أبي الحديد، وابن أبي المتوكل الاطرابلسى.
قال عبد العزيز الكتاني: توفي سنة ستين وأربعمائة.
قال: وكان يكذب، ويدعي شيوخا بحيث إنه ادعي السماع من ابن الصلت المجبر (2)، والمجبر لم يبرح من بغداد.
__________
(1) من ل.
(2) المجبر - باسم الفاعل، ويقال بالتخفيف.
والضبط في س.
(*)

(3/660)

7986 - محمد بن على بن هبة الله، أبو بكر الواسطي المقرئ.
ادعى القراءة على أبي على غلام الهراس، قاله الدبيثى.
وقال: ما كان سنة يقتضى ذلك، وقد رأيت جماعة يتكلمون فيه بما لا أحب ذكره.
7987 - محمد بن أبي العلاء.
شيخ واه للخطيب.
وهو ابن عبد الوهاب - مر (1).
7988 - محمد بن عمار الانصاري المدني.
هو الآتي.
7989 - محمد بن عمار بن حفص.
عن المقبرى، وصالح مولى التوءمة، وشريك ابن أبي نمر.
تكلم فيه البخاري وغيره، ولم يترك.
وقال البخاري: قال لى على بن حجر:
حدثنا محمد بن عمار الانصاري، عن شريك، عن أنس، قال: أقيمت الصلاة، فرأى النبي صلى الله عليه وسلم ناسا يصلون، فقال: أصلاتان ؟ رواه إسماعيل بن جعفر، عن شريك، عن أبي سلمة نحوه - مرسلا.
قال البخاري: وحديث إسماعيل أصح.
سعيد بن منصور، حدثنا محمد بن عمار بن حفص بن عمر بن سعد القرظ ابن عائد المؤذن، أخبرني صالح مولى التوءمة، سمعت أبا هريرة - مرفوعا: يؤتى يوم القيامة بالعظيم الطويل الاكول الشروب، فلا يزن عند الله جناح بعوضة، اقرءوا إن شئتم: فلا (2) نقيم لهم يوم القيامة وزنا.
وروى سعيد أيضا عنه، عن جده لامه محمد بن عمار المؤذن، عن صالح مولى التوءمة، عن أبي هريرة - مرفوعا، قال: ضرس الكافر مثل أحد، فهذا رواه عن جده عن صالح.
وقال أحمد بن حاتم الطويل: حدثنى محمد بن عمار، عن صالح مولى التوءمة، عن أبي هريرة - مرفوعا: لو كانت الدنيا تعدل عند الله شيئا ما أعطى كافرا منها شيئا.
__________
(1) صفحة 633 من هذا الجزء.
(2) سورة الكهف، آية 105.
(*)

(3/661)

قلت: أفرد ابن عدى محمد بن عمار هذا عن محمد بن عمار الانصاري المدنى الذي روى عن شريك، وكلاهما واحد (1)، وهو حسن الحديث في علمي.
ومن مناكيره ما رواه عثمان بن محمد بن عثمان بن ربيعة، حدثنا محمد بن عمار المؤذن، عن شريك، عن أنس، قال رسول الله صلى الله عليه وسلم.
المؤمن مرآة المؤمن.
وقد قال أحمد: ما أرى به بأسا.
وقال ابن معين: لم يكن به بأس.
وقال ابن المدينى:
ثقة.
وقال أبو حاتم: يكتب حديثه، ليس به بأس.
فأما: 7990 - محمد بن عمار [ ت ] بن سعد القرظ فهو جد المذكور لامه.
روى عن أبيه، وأبي هريرة، روى عنه سبطه (2) وصهره عمار، وابن أخيه عبدالرحمن ابن سعد، وابنه عبدالله بن محمد، وجماعة.
حسن اله الترمذي.
7991 - محمد بن عمارة [ عو ] بن عمرو بن حزم.
شيخ لمالك.
وثقه ابن معين.
وقال أبو حاتم: ليس بذاك القوى.
قلت: يروى عن ابن عمه أبي بكر بن محمد، ومحمد بن إبراهيم التيمي.
وعنه أيضا عبدالله بن إدريس، وأبو عاصم.
7992 - محمد بن عمارة الليثى.
شيخ.
حدث بدمشق بعد عام ثلثمائة.
يجهل.
ما روى عنه سوى ابنه أحمد.
7993 - محمد بن عمر [ ق ] بن واقد الاسلمي، مولاهم الواقدي المدنى القاضى، صاحب التصانيف، وأحد أوعية العلم على ضعفه.
قال ابن ماجة: حدثنا ابن أبي شيبة، حدثنا شيخ لنا، حدثنا عبدالحميد بن جعفر،
__________
(1) في التهذيب: قلت: ترجم له ابن عدى ثم ترجم لمحمد بن عمار الانصاري، وذكر اختلافا هل هو المؤذن أو غيره، فإن كان غيره فهو مجهول، وأشار إلى ترجيح التفرقة بكون الاول ينسب مخزوميا وهذا ينسب أنصاريا (9 - 358).
(2) في التهذيب: روى عنه سبطه محمد بن عمار بن حفص، وصهره عمار بن حفص (9 - 358) (*)

(3/662)

فذكر حديثا في اللباس يوم الجمعة، وحسبك أن ابن ماجة لا يجسر (1) أن يسميه، وهو الواقدي قاضى بغداد.
قال أحمد بن حنبل: هو كذاب، يقلب الاحاديث، يلقى حديث ابن أخي الزهري
على معمر ونحو ذا.
وقال ابن معين: ليس بثقة.
وقال - مرة: لا يكتب حديثه / وقال البخاري وأبو حاتم: متروك.
وقال أبو حاتم أيضا والنسائي: يضع الحديث.
وقال الدار قطني: فيه ضعف.
وقال ابن عدى: أحاديثه غير محفوظة والبلاء منه.
وقال ابن الجوزى وغيره: هو محمد بن أبي شملة.
دلسه بعضهم.
وأما البخاري فذكر ابن أبي شملة بعد الواقدي.
وقال أبو غالب ابن بنت معاوية بن عمرو: سمعت ابن المديني يقول.
الواقدي يضع الحديث.
أبو أمية الطرسوسى، حدثنا الواقدي، حدثنا مالك وابن أبي الرجال، عن أبي الرجال، عن عمرة، عن عائشة - مرفوعا: صومكم يوم تصومون وفطركم يوم تفطرون.
على بن موسى المخرمى، حدثنا الواقدي، [ حدثنا مالك ] (2) عن هشام بن سعد، عن زيد بن أسلم، عن عياض بن عبدالله، عن عبدالله بن علقمة بن الفغواء، عن ابن عمر، عن صفية بنت أبي عبيد، عن حفصة، عن النبي صلى الله عليه وسلم: لا يحرم من الرضاع إلا عشر رضعات.
قال مجاهد بن موسى: ما كتبت عن أحد أحفظ من الواقدي.
قلت: صدق، كان إلى حفظه المنتهى في الاخبار والسير، والمغازى والحوادث وايام الناس، والفقه، وغير ذلك.
__________
(1) الذى يظهر لى من هذا الكلام أن الابهام إنما وقع من ابن أبى شيبة والله أعلم.
ولو كان الابهام وقع من ابن ماجة لقال: حدثنا شيخ لنا، وسماه ونسبه، أو سماه فقط (هامش س).
(2) ساقط في س.
(*)

(3/663)

وقال أحمد بن على الابار: بلغني عن سليمان الشاذكونى أنه قال: إما أن يكون الواقدي أصدق الناس، وإما أن يكون أكذب الناس، وذاك أنه كتب عنه، فلما أن أراد أن يخرج بالكتاب [ أتاه به ] (1) فسأله، فإذا هو لا يغير حرفا.
قال: وكان يعرف رأى سفيان ومالك، ما رأيت مثله قط.
وقال أبو داود: بلغني أن على بن المدينى قال: كان الواقدي يروى ثلاثين ألف حديث غريب.
وقال المغيرة بن محمد المهلبى: سمعت ابن المدينى يقول: الهيثم بن عدى أوثق عندي من الواقدي، لا أرضاه في الحديث، ولا في الانساب، ولا في شئ.
وقال إسحاق بن الطباع: رأيت الواقدي في طريق مكة يسئ الصلاة.
الواقدي، حدثنا معمر، عن همام، عن أبي هريرة: نهى النبي صلى الله عليه وسلم عن سب أسعد الحميرى، وقال: هو أول من كسا البيت.
الطبراني - في المعجم الاوسط، حدثنا محمد بن عبدالرحمن بن بحير بن ريسان، حدثنا محمد بن عمر الواقدي، حدثنا شعيب بن طلحة، حدثنا (2) عبدالله بن عبدالرحمن ابن أبي بكر الصديق، حدثنى أبي، عن أبيه، عن جده، عن أبيه، عن أبي بكر، قال: قال رسول الله صلى الله عليه وسلم: إنما حر جهنم على أمتى كحر الحمام.
محمد بن يحيى الازدي، حدثنا محمد بن عمر الاسلمي، عن أخيه شملة، عن عمر بن كثير بن شيبة الاشجعى، عن أبيه، قال رسول الله صلى الله عليه وسلم: خدر الوجه من النبيذ يتناثر منه الحسنات.
الصغانى، حدثنا الواقدي، حدثنا كثير بن زيد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: تحريك الاصابع في الصلاة مذعرة للشيطان.
ولد الواقدي سنة ثلاثين ومائة، ولقى ابن جريج، وابن عجلان، ومعمرا، وثور ابن يزيد، وكان جده واقد مولى لعبد الله بن بريدة بن الحصيب.
__________
(1) ساقط في س.
(2) س: ابن عبدالله - تحريف.
(*)

(3/664)

قال البخاري: سكتوا عنه، ما عندي له حرف.
وقال ابن راهويه: هو عندي ممن يضع الحديث.
وقال محمد بن سلام الجمحى: هو عالم دهره.
وقال إبراهيم الحربى: الواقدي أمين الناس على الاسلام، كان أعلم الناس بأمر الاسلام، فأما الجاهلية فلم يعلم فيها شيئا.
وقال مصعب الزبيري: والله ما رأينا مثل الواقدي قط.
وعن الدراوردى، قال: الواقدي أمير المؤمنين في الحديث.
وقال ابن سعد: قال الواقدي: ما من أحد إلا كتبه أكثر من حفظه، وحفظي أكثر من كتبي.
وقال يعقوب بن شيبة: لما تحول الواقدي من الجانب الغربي يقال: إنه حمل كتبه على عشرين ومائة وقر.
وقيل: كان له ستمائة قمطر كتب.
وقد وثقه جماعة، فقال محمد بن إسحاق الصغانى: والله لولا أنه عندي ثقة ما حدثت عنه.
وقال مصعب: ثقة مأمون.
وسئل معن القزاز عنه، فقال: أنا أسأل عن الواقدي والواقدى يسأل عنى.
وقال جابر بن كردى: سمعت يزيد بن هارون يقول: الواقدي ثقة، وكذا وثقة أبو عبيد.
وقال إبراهيم الحربى: من قال إن مسائل مالك وابن أبي ذئب تؤخذ عن أوثق من الواقدي فلا يصدق.
قال الخطيب (1) في تاريخه: قدم الواقدي بغداد، وولى قضاء الجانب الشرقي منها، قال: وهو ممن طبق شرق الارض وغربها ذكره، ولم يخف على أحد عرف
أخبار الناس أمره، وسارت الركبان بكتبه في فنون العلم من المغازى والسير،
__________
(1) تاريخ بغداد 3 - 3.
(*)

(3/665)

والطبقات وأخبار النبي صلى الله عليه وسلم، والاحداث الكائنة في وقته وبعد وفاته (1)، وكتب الفقه واختلاف الناس في الحديث وغير ذلك - إلى أن قال: وكان جوادا مشهورا بالسخاء.
قلت: وقد سقت جملة من أخبار الواقدي وجوده وغير ذلك في تاريخي الكبير.
ومات وهو على القضاء سنة سبع (2) ومائتين في ذي الحجة واستقر الاجماع على وهن الواقدي.
7994 - محمد بن عمر بن الوليد بن لاحق.
عن مالك بن أنس.
قال ابن حبان: لا تجوز الرواية عنه إلا للخواص عند الاعتبار.
وروى عن مالك، عن نافع، عن ابن عمر - مرفوعا: لا تكرهوا مرضاكم على الطعام.
رواه عنه محمد بن غالب تمتام، وروى عنه أبو زرعة.
وقال أبو حاتم: أرى أمره مضطربا.
فأما: 7995 - محمد بن عمر [ ت، ق ] بن الوليد الكندى الكوفى الصوفى - فصدوق.
روى عن عبيدة بن حميد، وابن نمير.
قال النسائي: لا بأس به.
وقال مطين: مات سنة ست وخمسين ومائتين.
7996 - محمد بن عمر بن صالح الكلاعى الحموى.
عن الحسن، وقتادة.
قال ابن عدى: يحدث عن الثقات بالمناكير، وهو من أهل حماة من أعمال حمص.
أخبرنا بهلول الانباري والبغوى، قالا: حدثنا سويد بن سعيد، حدثنا محمد بن عمر الكلاعى، من قرية يقال لها حماة، عن الحسن، وقتادة، عن أنس، قال: أتى رجل
رسول الله صلى الله عليه وسلم فسلم عليه، وقال: يا رسول الله، أيمنع سوادى ودمامة وجهى من دخول الجنة ؟
__________
(1) في تاريخ الخطيب: وبعد وفاته صلى الله عليه وسلم.
(2) في س: تسع: والمثبت في التهذيب أيضا.
وفى تاريخ بغداد: ذكر أنه ولد سنة ثلاثين ومائة، ومات ببغداد وهو ابن ثمان وسبعين سنة (3 - 4).
(*)

(3/666)

قال: لا، والذي نفسي بيده ما اتقيت ربك وآمنت بما جاء به رسولك.
قال: والذي أكرمك بالنبوة لقد شهدت أن لا إله إلا الله وأن محمدا عبده ورسوله من ثمانية أشهر.
قال: لك ما للقوم، وعليك ما عليهم.
قال: لقد خطبت إلى عامة من بحضرتك فردني سوادى ودمامة وجهى، وإنى لفى حسب من قومي بنى سليم...وذكر حديثا طويلا.
وأنه بعد زواجه استشهد.
المسيب بن واضح، حدثنا محمد بن عمر الكلاعى، سمعت الحسن وابن سيرين يحدثان عن أنس - مرفوعا: لا يرد على الحوض إلا التقى النقى الذين يعطون ما عليهم في يسر وفي عسر.
قلت: كأنه (1): 7997 - محمد بن عمر الكلاعى البصري.
ذكره ابن حبان فقال: منكر الحديث جدا.
روى عنه سويد بن سعيد.
أستحب ترك الاحتجاج بما انفرد به.
وهو الذي روى سويد عنه، عن الحسن، وقتادة، عن أنس، قال رجل: يا رسول الله، أيمنع سوادى ودمامتي من دخول الجنة ؟ قال: لا.
وذكر الحديث.
7998 - محمد بن عمر بن أبي عبيدة.
عن الحارث العكلى.
مجهول.
7999 - محمد بن (2) عمر.
عن الحسن كذلك (3).
8000 - محمد بن عمر.
عن علقمة بن مرثد، له حديث واحد، وهو منكر.
ذكره البخاري في الضعفاء.
ومتن حديثه: عن ابن بريدة، عن أبيه: كان النبي صلى الله عليه وسلم إذا دخل السوق قال: بسم الله.
قال البخاري: لا يتابع عليه.
__________
(1) ل: وهما واحد بلا ريب.
(2) في س: محمد بن أبى عمر.
وفى هامشه: كذا بخط ابن الجوزى: محمد بن عمر - وكذا رأيته في نسخة بالميزان صحيحة (ورقة 342).
(3) ل: مجهول.
(*)

(3/667)

8001 - محمد بن عمر [ عو ] بن علي بن أبي طالب، أبو عبد الله الهاشمي، أحد الاشراف بالمدينة.
روى عن أبيه، وعن عبيد الله بن أبي رافع، وعن عمه ابن الحنفية، وعن العباس بن عبيد الله.
وعنه ابن جريج، وهشام بن سعد، [ ومحمد بن سعد ] (1)، ومحمد بن موسى الفطري.
وعاش إلى دولة السفاح، وهو ابن عم زين العابدين على بن الحسين، وكان يشبه بجده الامام على (1 [ بن أبي طالب رضي الله عنه ] 1).
ما علمت به بأسا، ولا رأيت لهم فيه كلاما.
وقد روى له أصحاب السنن الاربعة فما استنكر له حديث.
(1 [ ابن جريج، عنه، عن عباس، عن عبيدالله بن عباس، عن عمه الفضل، قال: زار النبي صلى الله عليه وسلم عباسا في بادية لنا ولنا ] 1) كليبة وحمارة...الحديث.
أخرجه النسائي، وأورده عبد الحق في أحكامه الوسطى، وقال: إسناده ضعيف.
وقال ابن القطان: هو كما ذكر ضعيف، فلا يعرف حال محمد بن عمر، ثم ذكر له بعد ذلك حديثه عن كريب، عن أم سلمة: يصوم السبت والاحد ويقول: هما عيدان للمشركين
فأحب أن أخالفهما.
أخرجه النسائي.
قال ابن القطان: فأرى حديثه حسنا، يعنى لا يبلغ الصحة.
8002 - محمد بن عمر [ ت ] الرومي.
عن شعبة، وغيره.
وعنه الفسوى، وأبو حاتم.
قال أبو زرعة: فيه لين.
وقال أبو داود: ضعيف.
وقد روى عنه البخاري في غير صحيحه، وأخرج الترمذي عن إسماعيل بن موسى، عن محمد بن عمرو بن الرومي، عن شريك حديث: أنا دار الحكمة وعلى بابها، فما أدرى من وضعه ؟
__________
(1) ليس في س.
(*)

(3/668)

8003 - محمد بن عمر المحرمى (1).
عن عطاء.
وعنه شبابة.
قال أبو حاتم: واه.
وقال ابن معين: ليس بشئ.
وقال عباس عن يحيى: [ محمد ] (2) المحرم، ولم ينسبه.
بقية، عن إسحاق بن ثعلبة، عن محمد المكى، عن عطاء، عن جابر - أن النبي صلى الله عليه وسلم كان إذا أتى بمن شهد بدرا أو شهد الشجرة كبر عليه تسعا...الحديث.
ابن عدى، حدثنا أحمد بن حفص السعدى، حدثنا إسحاق بن وهب، ويوسف ابن زكريا، قالا: حدثنا منصور بن مهاجر، حدثنا محمد المحرمى (1) عن عطاء، عن عائشة: أن شابا كان صاحب سماع، فكان إذا أهل هلال ذي الحجة أصبح صائما، فأرسل إليه رسول الله صلى الله عليه وسلم: ما يحملك على صيام هذه الايام ؟ قال: إنها أيام المشاعر والحج، عسى الله أن يشركني في دعائهم، فقال: لك بكل يوم تصومه عدل مائة رقبة تعتقها، ومائة بدنة تهديها (3)، ومائة فرس تحمل عليها في سبيل الله، فإذا كان يوم التروية فلك عدل ألف رقبة وألف بدنة وألف فرس،
فإذا كان يوم عرفة فلك عدل ألفى رقبة وألفي بدنة وألفي فرس، وصيام سنتين.
قال محمد: أشهد [ به ] (2) على عطاء في قبره أنه حدثني به.
قلت: هذا كأنه موضوع (4).
8004 - محمد بن عمر، أبو بكر القبلى (5).
عن هلال بن العلاء الرقى، وجماعة.
وعنه أبو الفتح الازدي، وابن شاهين، وعدة.
قال الدارقطني: ضعيف جدا.
__________
(1) ل: المحرم.
والضبط في س.
(2) ليس في س.
(3) ل: تهدى.
(4) في ل: وإن لم يكن موضوعا فما في الدنيا حديث موضوع.
قلت: ومحمد هذا هو ابن عبيد بن عمير الذى تقدم، فقوله ابن عمر خطأ.
ولعله رأى رواية نسب فيها لجده الاعلى عمير فتصحف بعمر (5 - 320).
(5) ل: العقيلى - تحريف.
والمثبت في اللباب أيضا، وتاريخ بغداد (3 - 24).
(*)

(3/669)

8005 - محمد بن عمر الانصاري.
عن كثير النواء بخبر منكر.
ضعفه الازدي.
8006 - محمد بن عمر، أبو بكر الجعابى الحافظ، من أئمة هذا الشأن ببغداد، على رأس الخمسين وثلثمائة، إلا أنه فاسق رقيق الدين.
ولى القضاء بالموصل، وحدث عن أبي خليفة (1)، ومحمد بن الحسن، وابن سماعة، ويوسف القاضى.
وكان أحد الحفاظ المجودين، تخرج بابن عقدة، وله مصنفات كثيرة.
وله غرائب.
وهو شيعي.
روى عنه ابن رزقويه، وأبو نعيم الاصبهاني.
قال أبو على النيسابوري: ما رأيت في أصحابنا أحفظ من أبي بكر ابن الجعابي.
حيرنى حفظه.
قال الحاكم: فذكرت هذا للجعابي فقال: يقول أبو على هذا القول، وهو أستاذي على الحقيقة.
وروى محمد الحسين بن الفضل القطان عنه، قال: ضاعت لي كتب، فقلت لغلامي: لا تغتم، فإن فيها مائتي ألف حديث، لا يشكل على منها حديث لا إسنادا ولا متنا.
وروى أبو القاسم التنوخى، عن أبيه، قال: ما شاهدنا أحفظ من أبي بكر بن الجعابى، كان يفضل الحفاظ بأنه كان يسوق المتون بألفاظها، ولم يبق في زمانه من يتقدمه في الدنيا.
قال أبو بكر الخطيب (2): / حدثنى الحسن بن محمد الاشقر، سمعت أبا عمر القاسم ابن جعفر الهاشمي غير مرة يقول: سمعت الجعابي يقول: أحفظ أربعمائة ألف حديث، وأذاكر بستمائة ألف حديث.
__________
(1) ل: أبى حنيفة - تحريف.
والمثبت في تاريخ بغداد (3 - 26).
(2) تاريخ بغداد (3 - 28).
(*)

(3/670)

وقيل: كان ابن الجعابي يشرب في مجلس ابن العميد.
وقال الحاكم: ذكر لي الثقة من أصحابه أنه كان نائما فكتب على رجله.
قال: فكنت أراه ثلاثة أيام لم يمسه الماء.
وقال الدارقطني: شيعي، وذكر أنه خلط.
قال الخطيب: حدثنى الازهرى أن ابن الجعابى أوصى أن تحرق كتبه، فأحرقت، وكان فيها كتب للناس.
مات سنة خمس وخمسين وثلثمائة.
8007 - محمد بن عمر بن الفضل الجعفي.
حدث عن أبي القاسم البغوي.
قد اتهم بالكذب، وروى أيضا عن أبي شعيب الحرانى، وابن مسروق.
روى عنه أبو نعيم الحافظ.
قال ابن أبي الفوارس: مات سنة إحدى وستين وثلثمائة.
قال: وكان كذابا.
8008 - محمد بن عمر بن غالب.
من شيوخ أبي نعيم أيضا.
كذبه ابن أبي الفوارس.
قلت: هو الجعفي، وغالب جد له.
8009 - محمد بن عمر بن أبي سعيد.
حكى حمزة السهمى، عن شيخ له أنه تكلم فيه، وليس بمتروك.
8010 - محمد بن عمر بن خلف بن زنبور البغدادي الوراق.
روى عن أبي بكر ابن أبي داود، وجماعة.
آخر من حدث عنه أبو نصر الزيبنى.
قال أبو بكر الخطيب (1): ضعيف جدا.
وقال العتيقي (1): فيه تساهل.
وقال الازهرى: ضعيف في روايته عن ابن منيع.
قلت: مات سنة ست وتسعين وثلثمائة.
__________
(1) تاريخ بغداد 3 - 35.
(2) س: العقيلى.
والمثبت في تاريخ بغداد أيضا.
(*)

(3/671)

8011 - محمد بن عمران الانصاري.
عن أبيه.
لا يدرى من هو ولا أبوه.
روى عنه محمد بن عمرو بن حلحلة (1).
8012 - محمد بن عمران [ د ] الحجبى.
له حديث، وهو منكر، وما رأيت لهم فيه جرحا ولا تعديلا.
روى عنه أبو عاصم، ووكيع، وغيرهما.
أنبئونا عن أسعد ابن سعيد، وجماعة، سمعوا من فاطمة الجوزدانية، أخبرنا ابن ريذة، أخبرنا الطبراني، أخبرنا أبو الفوارس أحمد بن عبدالرحمن بن عفان، حدثنا النفيلى، حدثنا محمد ابن عمران الحجبى، عن جدته صفية بنت شيبة، عن عائشة، قالت: جاءت امرأة
إلى رسول الله صلى الله عليه وسلم، فقالت: ولد لي غلام فسميته محمدا وكنيته أبا القاسم، فذكر لى أنك تكره ذلك.
فقال: ما الذي أحل اسمى وحرم كنيتي، وما الذي أحل كنيتي وحرم اسمي ؟ قال الطبراني: لا يروى عن عائشة إلا بهذا الاسناد.
8013 - محمد بن عمران، أبو عبيد الله المرزبانى الكاتب الاخباري.
روى عن البغوي، وطبقته.
وأكثر ما يخرجه فبالاجازة، لكنه يقول فيها: أخبرنا ولا يبين.
قال القاضى الحسين بن على الصيمري: سمعت المرزبانى (2) يقول: كان في دارى خمسون ما بين لحاف ودواج (3) معدة لاهل العلم الذين يبيتون عندي.
وقال أبو القاسم الازهري: كان المرزباني يضع المحبرة وقنينة النبيذ فلا يزال يكتب ويشرب.
وقال العتيقي: كان مذهبه الاعتزال.
وكان ثقة.
وقال الخطيب (4): ليس بكذاب، أكثر ما عيب عليه المذهب وروايته بالاجازة
__________
(1) وثق، كذا في الكاشف، وفى التذهيب (هامش س).
(2) في ه: سمعت ابن المرزبانى - تحريف.
(3) الدواج - كرمان، وغراب: اللحاف الذى يلبس (القاموس).
(4) تاريخ بغداد 3 - 136.
(*)

(3/672)

ولم يبين، صنف كتبا كثيرة في أخبار الشعراء في الغزال والنوادر وأشياء، وكان حسن الترتيب لما يجمعه، يقال: إنه أحسن تصنيفا من الجاحظ.
وقال الخطيب (1): قال الازهرى: كان معتزليا، وما كان ثقة.
مات سنة أربع وثمانين وثلاثمائة.
8014 - محمد بن عمران الاخنسى، عن أبي بكر بن عياش.
قال البخاري: منكر الحديث يتكلمون فيه.
كان ببغداد، كان سماه البخاري، وهو أحمد بن عمران.
قال أحمد العجلى: لا بأس به.
وقد روى عنه ابن أبي الدنيا، وأبو القاسم البغوي.
ومات في حدود الثلاثين ومائتين.
8015 - محمد بن عمرو [ عو، خ، م، متابعة ] بن علقمة بن وقاص الليثى المدنى، شيخ مشهور، حسن الحديث، مكثر عن أبي سلمة بن عبدالرحمن، قد أخرج له الشيخان متابعة.
وقال يحيى بن معين: كانوا يتقون حديثه.
وروى أحمد بن أبي مريم، عن ابن معين: ثقة.
وقال على: سألت يحيى بن سعيد عنه، [ فقال ] (2): تريد العفو أو تشدد ؟ قلت: بل أشدد.
قال: فليس هو ممن تريد، كان يقول حدثنا أشياخنا: أبو سلمة، ويحيى بن عبد الرحمن بن حاطب.
وقد سألت مالكا عنه، فقال لى نحوا مما قلت لك.
وقال إسحاق بن حكيم: قال يحيى القطان.
وأما محمد بن عمرو فرجل صالح ليس بأحفظ الناس للحديث.
وأما يحيى بن سعيد الانصاري فكان يحفظ ويدلس.
وقال الجوزجانى: ليس بالقوى، ويشتهي حديثه.
قال ابن عدى: روى عنه مالك في الموطأ، وغيره، وأرجو أنه لا بأس به.
__________
(1) تاريخ بغداد 3 - 136.
(2) ساقط في س.
(*)

(3/673)

وقال أبو حاتم: صالح الحديث.
وقال النسائي: ليس به بأس.
وقال عبدالله بن أحمد: سمعت يحيى بن معين يقول: سهيل، والعلاء بن عبدالرحمن، وابن عقيل - ليس حديثهم بحجة.
قال: ومحمد بن عمرو فوقهم.
عمر بن حفص بن غياث، عن أبيه، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: من نسى الصلاة على خطئ طريق الجنة.
توفى سنة أربع وأربعين ومائة، أو سنة خمس وأربعين.
8016 - محمد بن عمرو بن سعيد بن العاص الاموى ابن الاشدق.
أرسل حديثا.
قال ابن القطان: حاله مجهول.
8017 - محمد بن عمرو، أبو سهل الانصاري الواقفى المدنى ثم البصري.
عن القاسم، وابن سيرين.
وعنه عبدالرحمن بن هانئ، وغيره.
ضعفه يحيى القطان، وابن معين.
وذكره ابن حبان في الثقات.
وممن روى عنه على بن الجعد، وكامل بن طلحة.
وضعفه ابن عدى أيضا.
وقال محمد بن عبدالله بن نمير: ليس يساوى شيئا.
قلت: فأما: 8018 - محمد بن عمرو [ د ] الانصاري المدنى فآخر، لا يكاد يعرف.
يروى حديث الاذان عن شيخ رواه عنه حماد بن خالد، وعبد الرحمن بن مهدى، محله العدالة.
8019 - محمد بن عمرو [ م، س ] اليافعي.
عن ابن جريج.
وعنه ابن وهب وحده.
قال ابن عدى: له مناكير.

(3/674)

الحارث بن مسكين، حدثنا ابن وهب، أخبرني محمد بن عمرو، عن ابن جريج، عن أبي الزبير، عن جابر - أن رسول الله صلى الله عليه وسلم قال: لا يرث المسلم
النصراني إلا أن يكون عبده أو أمته.
وذكره ابن حبان في ثقاته.
وقال ابن أبي حاتم: سألت أبي وأبا زرعة عنه، فقالا: هو شيخ لابن وهب.
قلت: قد روى له مسلم، وما علمت أحدا ضعفه، وحديثه المذكور رواه عبد الرزاق عن ابن جريج فما رفعه.
8020 - محمد بن عمرو بن عتبة، أبو جعفر الكوفى.
عن حسين الاشقر.
مجهول.
قلت: بل هو مشهور صالح الامر.
حدث عنه ابن الاعرابي، والاصم، وسمع أبا نعيم، ونحوه.
8021 - محمد (1) بن عمرو السوسى.
عن عبدالله بن نمير.
قال العقيلى: كان بمصر يذهب إلى الرفض، وحدث بمناكير، حدثنا عنه جماعة.
8022 - محمد بن عمرو.
عن ابن وهب.
فيه جهالة.
وقد ضعف.
ذكره النباتي (2).
8023 - محمد بن عمرو الحمصى.
أتى بخبر موضوع.
ذكره النباتي في ذيله مختصرا، ولا يعرف (3).
8024 - محمد بن عمرو الحوضى.
لا يعرف.
عن مثله، وهو موسى بن إدريس، عن أبيه، عن جرير بن عبدالحميد بخبر كذب، هو في الجزء السادس من كتاب السابق واللاحق.
__________
(1) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(2) في ل: وهذا وهم النباتي في استدراكه فهو اليافعي المترجم له في التهذيب (5 - 328).
(3) في ل: وأخشى أن يكون تصحف، وإنما هو محمد بن عمر بضم العين.
وهو في التهذيب (5 - 328).
(*)

(3/675)

8025 - محمد بن عمرو بن أبي سعيد الكوفى.
تكلم فيه، وكان بعد الثلاثمائة.
قال أبو الحسن بن حماد الحافظ: ليس بمتروك.
(1 [ ولعله ابن عمرو المذكور قبل ] 1).
8026 - محمد بن عمرو (2) البصري.
عن كاتب الليث بحكاية إرم ذات العماد.
وعنه الرويانى.
أنا أتهمه بوضع ذلك، فإن فيه بلايا مستحيلة.
8027 - محمد بن أبي عمرة (3).
عن أبيه.
حدث عنه ابن جريج.
مجهول.
8028 - محمد بن عمير [ س ] المحاربي.
عن أبي هريرة.
لا يكاد يعرف، وخبره منكر.
وهو مجهول، قاله النسائي، وذكره ابن حبان في ثقاته.
8029 - محمد بن عنبسة بن حماد.
عن أبيه بحديث خلق الورد من عرقي، وهذا كذب بين.
8030 - محمد بن عوف.
عن سليم بن عثمان.
مجهول الحال.
8031 - محمد بن عون [ ق ] الخراساني.
عن عكرمة.
قال النسائي: متروك.
وقال البخاري: منكر الحديث.
وقال عباس، عن ابن معين: ليس بشئ.
وقال البخاري: روى عن نافع، ومحمد بن زيد.
وعنه يعلى بن عبيد، وإسماعيل بن زكريا.
يعلى، عن محمد بن عون، عن نافع، عن ابن عمر.
قال: استقبل رسول الله صلى الله عليه وسلم الحجر ثم وضع شفتيه عليه يبكى طويلا، فالتفت، فإذا عمر يبكى، فقال: يا عمر، ها هنا تسكب العبرات.
__________
(1) من ل.
(2) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(3) في ل: عمير.
وفى هامش س: قال ابن أبى حاتم في الجرح والتعديل: محمد بن أبى عمرة، عن أبيه...كذا نقلته من خط ابن الجوزى الحافظ...وقد رأيت في ثقات ابن
حبان: يروى شيخنا نور الدين الهيثمى ما لفظه: محمد بن أبى عميرة (كذا)...فالظاهر أنه هذا والله أعلم (هامش س).
وفى ل: ذكره ابن حبان في الثقات ووالده بفتح العين (5 - 331).
(*)

(3/676)

8032 - محمد بن عيسى بن كيسان الهلالي العبدى.
عن ابن المنكدر، والحسن البصري.
قال البخاري، والفلاس: منكر الحديث.
وقال أبو زرعة: لا ينبغى أن يحدث عنه.
وقال ابن حبان: يأتي عن ابن المنكدر بعجائب.
وقال الدارقطني: ضعيف، ووثقه بعضهم.
وقد ذكر البخاري بعده محمد بن عيسى العبدى وهو هو إن شاء الله.
روى عنه مسلم بن إبراهيم، وأبو عتاب (1) سهل بن حماد.
وغيرهما.
مسلم، حدثنا محمد بن عيسى العبدى، عن ابن المنكدر، عن جابر - أن رجلا قال: يا رسول الله، أي الخلق أول دخول الجنة ؟ قال: الانبياء، ثم الشهداء، ثم مؤذن مسجدي هذا، ثم سائر المؤذنين على قدر أعمالهم.
تابعه عبد الصمد بن عبد الوارث، عن العبدى.
عبيد بن واقد القيسي، حدثنا محمد بن عيسى الهذلى، عن محمد بن المنكدر، عن جابر، قال: قل الجراد في سنة من سني عمر، فسأله عنه فلم يخبر بشئ، فاغتم لذلك، فأرسل راكبا يضرب إلى اليمن، وآخر إلى الشام، وآخر إلى العراق يسأل: هل يرى من الجراد شيئا ؟ فأتاه من اليمن بقبضة من جراد، فألقاها بين يديه، فلما رآه كبر ثلاثا، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: خلق الله ألف أمة ستمائة في البحر وأربعمائة في البر، فأول شئ يهلك من الامم الجراد، إذا هلك تتابعت مثل النظام إذا انقطع سلكه.
قال ابن عدى: أنكر على محمد بن عيسى هذان الحديثان، وله سوى ذلك شئ يسير.
8033 - محمد بن عيسى [ د، س، ق ] بن سميع، أبو سفيان القرشى، مولى معاوية.
من علماء الحديث بدمشق.
رحل وروى عن حميد، وهشام بن عروة، والاوزاعي.
وعنه هشام بن عمار، والعباس بن الوليد الخلال.
__________
(1) ل: وأبو عتاب الدلال سهل بن حماد.
(*)

(3/677)

قال أبو حاتم: يكتب حديثه، ولا يحتج به.
وقال ابن شاهين: ثقة.
وقال ابن حبان: مستقيم الحديث.
وقال ابن عدي: لا بأس به.
وقد أنكر عليه حديث مقتل عثمان، وهو في كتابه عن إسماعيل بن يحيى بن عبيد الله - أحد الضعفاء، عن ابن أبي ذئب، فرواه على سبيل التدليس عن ابن أبي ذئب، وأسقط إسماعيل.
وقال صالح جزرة: حدثنا هشام بن عمار، حدثنا ابن سميع، عن ابن أبي ذئب بمقتل عثمان، فجهدت به كل الجهد أن يقول حدثنا ابن أبي ذئب، فأبي أن يقول إلا عن قال صالح بن محمد: قال / لي محمود ابن بنت محمد بن عيسى: هو في كتاب جدي عن إسماعيل بن يحيى، عن ابن أبي ذئب، قال صالح - وإسماعيل كان يضع الحديث - فحدثت محمد بن يحيى الذهلى بهذه القصة، فقال: الله المستعان.
قيل: ولد سنة أربع عشرة ومائة.
ومات سنة ست ومائتين أو قبلها.
8034 - محمد بن عيسى بن حيان (1) المدائني.
حدث عن ابن عيينة، وشعيب ابن حرب.
قال أبو الحسن الدارقطني: ضعيف متروك.
وقال الحاكم: متروك.
وقال آخر: كان مغفلا.
وأما البرقاني فوثقه.
8035 - محمد بن عيسى بن سورة [ الحافظ العلم أبو عيسى ] (2) الترمذي، صاحب الجامع.
ثقة مجمع عليه.
ولا التفات إلى قول أبي محمد بن حزم فيه في
الفرائض من كتاب الايصال (3): إنه مجهول، فإنه ما عرفه ولا درى بوجود الجامع ولا العلل اللذين له.
مات في رجب سنة تسع وسبعين ومائتين بترمذ، وكان من أبناء السبعين.
[ رحمه الله ] (2).
__________
(1) ل: حبان.
تحريف.
والمثبت في تاريخ بغداد 2 - 398.
(2) ليس في س.
(3) في التهذيب: الاتصال.
(*)

(3/678)

8036 - محمد بن عيسى بن رفاعة الاندلسي.
عن علي بن عبد العزيز البغوي.
متهم بالكذب.
8037 - محمد بن عيسى بن عيسى بن تميم.
حدث بمصر عن لوين، كذاب.
قال ابن يونس: لم يكن بشئ.
نزل إخميم.
8038 - محمد بن عيسى الطرسوسى.
محدث رحال.
روى عن إسماعيل بن أويس، وطبقته.
قال ابن عدي: هو في عداد من يسرق الحديث، وعامة ما يرويه لا يتابعونه عليه.
كنيته أبو بكر، حدثنا مكي بن عبدان، حدثنا محمد بن عيسى أبو بكر الطرسوسى، حدثنا عتيق بن يعقوب، حدثنا مالك، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم نهى عن بيع الغرر.
هذا بهذا الاسناد باطل.
وله: عن ابن أبي أويس، حدثنى يحيى بن يزيد النوفلي، حدثني أبي، عن عبدالله ابن الفضل.
عن أنس - مرفوعا: ثمن الكلاب (1) كلها سحت.
قال الحاكم: هو من المشهورين بالرحلة والفهم والتثبت.
يروى عن أبي نعيم وغيره، أكثر عنه أهل مرو.
توفي سنة ست وسبعين ومائتين.
8039 - محمد بن عيسى الدهقان (2).
لا يعرف، وأتى بخبر موضوع.
قال أبو سعيد المالينى: حدثنا محمد بن أحمد بن فارس الختلى، قال: ذكر محمد ابن عمر بن الفضل، حدثنا محمد بن عيسى، قال: كنت أمشى مع أبي الحسين النوري (3).
فقال: حدثنا السرى، عن معروف الكرخي، عن ابن السماك، عن الثوري، عن الاعمش، عن أنس - أن النبي صلى الله عليه وسلم قال: من قضى لاخيه حاجة كان له من الاجر كمن خدم الله عمره.
__________
(1) مكانها كلمة غير مقروءة في س.
(2) ل: الدهقاني.
(3) ل: الثوري.
(*)

(3/679)

قال محمد بن عيسى: فذهبت إلى السري، فسألته عنه فحدثني به.
وقال الخطيب: حدثنا أحمد بن أبي جعفر القطيعي، حدثنا علي بن الحسن ابن المترفق (1) بمصر، سمعت أبا الحسين أحمد بن محمد المالكي، حدثنا أبو الحسين أحمد بن محمد النوري، ويعرف بالبغوي، [ قال ] (2): حدثنا سري بن المغلس، حدثنا معروف الزاهد، حدثنا محمد بن السماك، عن الثوري بهذا، ولفظه: كان له من الاجر كمن حج أو اعتمر.
8040 - محمد بن عيسى بن إسحاق بن الحسن، أبو عبد الله التميمي البغدادي العلاف.
يروى عن الكديمي، والحارث بن أبي أسامة، وطبقتهما.
وعنه أبو محمد ابن النحاس، وعبد الغني الحافظ، وجماعة.
وروى عنه ابن أبي أسامة الحلبي، وأبو القاسم عبدالرحمن بن عبد العزيز بن الطبيز (3) حديثا منكرا، قال: حدثنا محمد بن غالب، حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا محمد بن جحادة، حدثنا مصعب بن سعد، عن أبيه، وكل منهم يقول في يوم عيد فطر أو أضحى بين الصلاة والخطبة.
وهذا إسناد لا يحتمل هذا الباطل، والمتن - قال لنا رسول الله صلى الله عليه وسلم كلكم قد أصاب خيرا، فمن أحب أن يسمع الخطبة ومن أراد أن ينصرف، قرأته على ابن تاج الامناء، عن عبد المعز بن محمد، أخبرنا زاهر، أخبرنا أبو صالح الحافظ، أخبرنا عبدالرحمن بن عبد العزيز بدمشق..فذكره.
8041 - محمد بن عيينة الهلالي، أخو سفيان.
عن أبي حازم الاعرج.
قال أبو حاتم: لا يحتج به.
له مناكير.
8042 - محمد بن غانم بن الازرق التنوخى.
عن جده.
لا يدرى من هو في سند مظلم.
قال شيخ الاسلام أبو الحسن الهكارى: حدثنا عبيدالله بن محمد
__________
(1) ل: ابن الموفق.
(2) من ل.
(3) الطبيز - بطاء مهملة مضمومة، ثم موحدة مفتوحة ثم مثناة تحت ساكنة ثم زاى (هامش س).
(*)

(3/680)

ابن المؤيد السنجارى - وكان ابن مائة وعشرين سنة، [ قال ] (1): حدثنا ابن (2) غانم هذا - وكان من أهل بيت يعمرون، حدثنى جدى، قال: خرجت من الانبار في ظلامة إلى الحجاج، فرأيت أنس بن مالك، فقلت: حدثني، فقال: اكتب، فكتبت بسم الله الرحمن الرحيم.
قال رسول الله صلى الله عليه وسلم: من زار عالما فكأنما زارني، ومن عانق عالما فكأنما عانقني، ومن نظر إلى وجه عالم...الحديث.
8043 - محمد بن غالب تمتام.
حافظ مكثر.
عن أصحاب شعبة.
وثقه الدارقطني، وقال: وهم في أحاديث، منها إسناد: شيبتني هود وأخواتها، وكان إسماعيل القاضى يجل تمتاما ويثنى عليه.
وقال ابن المنادى: كتب عنه الناس، ثم رغب أكثرهم عنه لخصال شنيعة في الحديث وغيره.
وروى حمزة السهمي عن الدارقطني، قال: ثقة مأمون.
وقد جاء بأصله بحديث
ابن المؤيد السنجارى - وكان ابن مائة وعشرين سنة، [ قال ] (1): حدثنا ابن (2) غانم هذا - وكان من أهل بيت يعمرون، حدثنى جدى، قال: خرجت من الانبار في ظلامة إلى الحجاج، فرأيت أنس بن مالك، فقلت: حدثني، فقال: اكتب، فكتبت بسم الله الرحمن الرحيم.
قال رسول الله صلى الله عليه وسلم: من زار عالما فكأنما زارني، ومن عانق عالما فكأنما عانقني، ومن نظر إلى وجه عالم...الحديث.
8043 - محمد بن غالب تمتام.
حافظ مكثر.
عن أصحاب شعبة.
وثقه الدارقطني، وقال: وهم في أحاديث، منها إسناد: شيبتني هود وأخواتها، وكان إسماعيل القاضى يجل تمتاما ويثنى عليه.
وقال ابن المنادى: كتب عنه الناس، ثم رغب أكثرهم عنه لخصال شنيعة في الحديث وغيره.
وروى حمزة السهمي عن الدارقطني، قال: ثقة مأمون.
وقد جاء بأصله بحديث شيبتني هود، فقال له إسماعيل القاضي: ربما وقع الخطأ للناس في الحداثة، فلو تركته لم يضرك، فقال: لا أرجع عما في أصل كتابي.
قال الدارقطني: كان يتقى لسان تمتام، ثم قال: شيبتني هود والواقعة مصلة كلها.
وقال الدارقطني - مرة أخرى: تمتام مكثر مجود.
8044 - محمد بن غزوان.
عن الاوزاعي وغيره.
قال أبو زرعة: منكر الحديث.
وقال ابن حبان: يقلب الاخبار، ويرفع الموقوف، لا يحل الاحتجاج به.
روى عن عمر بن محمد، عن سالم، عن أبيه - مرفوعا: من صلى ست ركعات بعد المغرب غفر له بها ذنوب خمسين سنة.
وله: عن الاوزاعي، عن يحيى، عن أبي سلمة عن أبي هريرة - مرفوعا - في ماء البحر: هو الطهور ماؤه الحل ميتته.
__________
(1) من م.
(2) س: أبو غانم.
(*)

(3/681)


ميزان الاعتدال - جزء 4

ميزان الاعتدال - الذهبي ج 4
ميزان الاعتدال
الذهبي ج 4

(4/)

ميزان الاعتدال في نقد الرجال تأليف أبى عبدالله محمد بن أحمد بن عثمان الذهبي المتوفى سنة 748 هجرية تحقيق على محمد البجاوى المجلد الرابع دار المعرفة للطباعة والنشر بيروت - لبنان

(4/1)

(تابع) المحمديون 8045 - محمد بن فارس البلخى.
عن حاتم الاصم.
لايعرف.
وقد أتى بخبر باطل.
(1 [ مسلسل بالزهاد ] 1).
8046 - محمد بن فارس [ بن حمدان ] (1) العطشى.
شيخ للبرقانى.
رافضي بغيض.
قال الخطيب (2): يروى عن جعفر بن محمد القلانسى.
قال: وكان غاليا في الفرض غير ثقة.
أخبرنا أبو نعيم الحافظ، حدثنا محمد بن فارس، عن أبيه، عن جده، عن شريك القاضى بحديث باطل في حب على رضى الله عنه.
8047 - محمد بن الفرات [ ق ]، أبو على التميمي، كوفى.
عن أبى إسحاق، ومحارب بن دثار.
كذبه أحمد، وأبو بكر بن أبى شيبة.
وقال أبو داود: روى عن محارب بن دثار أحاديث موضوعة.
وقال البخاري: منكر الحديث.
وقال الدار قطني: ليس بالقوى.
وقال ابن معين: ليس بشئ.
شبابة وغيره، حدثنا محمد بن الفرات، حدثنا محارب، عن ابن عمر - مرفوعا: شاهد الزور لاتزول قدماه حتى تجب له النار.
وقال النسائي: متروك.
8048 - محمد بن أبى الفرات.
قال ابن المدينى: روى عن حبيب بن أبى ثابت مناكير.
(3 [ قلت: لعله الذى قبله.
نعم حكى في التهذيب كلام على في ترجمته.
فأما ] 3) 8049 - محمد بن الفرات البصري ; شيخ مسلم بن إبراهيم - فوثقه أبو داود.
__________
(1) ليس في س.
وهو في ل، وتاريخ بغداد.
(2) تاريخ بغداد 3 - 161.
(3) ما بين القوسين ليس في ل.
ومن قوله: نعم إلى آخره ليس في س أيضا.
: (*)

(4/3)

8050 - محمد بن الفرج المصرى.
أتى بخبر منكر، أخبرناه إسحاق الآمدي، أخبرنا ابن خليل، أخبرنا خليل بن بدر، أخبرنا أبو على، أخبرنا أبو نعيم، حدثنا سليمان الطبراني، حدثنا يحيى بن عثمان بن صالح.
حدثنا محمد بن الفرج المصرى، حدثنا عيسى بن يونس، عن مالك بن مغول، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: عليكم بالعمائم فإنها سيماء الملائكة، وأرخوها خلف ظهوركم.
8051 - محمد بن الفرج الازرق.
معروف، وله جزء سمعناه.
يروى عن حجاج بن محمد، وجماعة.
وهو صدوق، تكلم فيه الحا كم لمجرد صحبته الحسين الكرابيسى، وهذا تعنت زائد، مع أنه يروى عن الدار قطني أنه قال لا بأس به، فطعن عليه في اعتقاده.
وقال البرقانى: قال لى الدا قطني: هو ضعيف.
قال الخطيب (1): أما أحاديثه فصحاح، ورواياته مستقى مة، لا أعلم [ له ] (2) فيها ما يستنكر.
مات سنة اثنتين وثمانين ومائتين.
فلت: وحدث له حديثا منكرا متنه: منا السفاح، ومنا المنصور.
رواه عن يحيى بن غيلان، حدثنا أبو عوانة، عن الاعمش، عن الضحاك، عن ابن عباس - مرفوعا.
وهذا في أول تاريخ الخطيب.
8052 - محمد بن الفرخان بن روزبة الذى يحكى عن الجنيد.
قال الخطيب (3): كان غير ثقة.
قلت: له خبر كذب في موضوعات ابن الجوزى في [ باب ] (4) الدجاج والحمام،
__________
(1) 3 - 159.
(2) ليس في س، تاريخ بغداد.
(3) 3 - 167.
(4) ليس في س.
[ * ]

(4/4)

فقال: حدثنا زيد [ بن محمد ] (1) الطحان، حدثنا زيد بن أخزم، حدثنا زيد بن ثور، حدثنا زيد بن محمد بن ثوبان، حدثنا زيد بن أسامة، عن جده زيد بن حارثة، عن زيد بن أرقم.
فهذا وضع للاسناد.
وأما المتن فقال: جاء أعرابي، فقال: يا محمد إن تكن نبيا فما معى ؟ قال: اخذت فرخى حمامة..وذكر الحديث.
8053 - محمد بن فروخ.
بغدادي.
روى يوسف بن حمدان القزويني عنه، عن إبراهيم بن نصر النيسابوري، عن ابن أبى حية (2)، عن ابن لهيعة، عن أبى قبيل، عن عبدالله بن عمرو - مرفوعا: إن الله يحب من يحب التمر.
8054 - محمد بن فضاء [ د، ق، ت ] الازدي البصري العابر.
عن أبيه.
ضعفه ابن معين.
وقال العقيلى: لا يتابع على حديثه، وهو أخو خالد بفضاء.
يروى عن أبيه، عن علقمة بن عبدالله المزني، عن أبيه، قال: نهى رسول الله صلى الله عليه وسلم عن كسر سكة المسلمين الجائزة بينهم إلا من بأس.
وقال البخاري: سمعت سليمان بن حرب يقول: وإنما ضرب السكة الحجاج، ولم تكن في عهد رسول الله صلى الله عليه وسلم.
وروى عباس، عن يحيى: محمد بن فضاء.
ليس بشئ.
وقال ابن عدى: محمد بن فضاء بن خالد الازدي الجهضمى معبر الرؤيا أبو بحر.
قال البخاري: كان سليمان بن حرب سيئ الرأى فيه.
كان يقول: يبيع الشراب.
وقال النسائي: ضعيف.
ثم ساق ابن عدى حديثه في السكة من طريق أبى بكر بن أبى شيبة، ومحمد بن موسى الحرشى، وزيد بن الحريش عن م ومن طريق عطية بن بقية، عن أبيه.
وعن أبى همام السكوني، عن بقية عن إسحاق بن راهويه، غن معتمر، عن ابن فضاء
__________
(1) من ل، وتاريخ بغداد.
(2) ل: ناجية.
والمثيت في تاريخ بغداد أيضا (3 - 166) (*)

(4/5)

خليفة بن خياط، حدثنا أوبو عبيدة الحداد، حدثنا محمد بن فضاء، عن أبيه، عن علقمة بن عبدالله، عن أابيه، عن النبي صلى الله عليه وسلم، قال: يعتق الرجل
من عبده ما شاء، [ إن شاء ] (1) أعتق ثلثه أو نصفه أو ما شاء.
قال ابن عدى: حدثناه عبدان، حدثنا خليفة [ ابن ] (1) مسلم بن إبراهيم، حدثنا محمد بن فضاء، حدثنى أبى، عن علقمة بن عبدالله المزني، عن أبيه - مرفوعا: إذا اشترى أحدكم لحما فليكثر مرقته، فإن ليم يصب أحد لحما أصاب من مرقته، فإنه أحد اللحمين.
وله حديث رابع بالسند عن صغدى بن سنان عنه.
8055 - محمد بن فضالة بن الصقر.
شيخ شامى.
حدث عبن هشام بن عمار.
قال أبو أحمد الحاكم: فيه نظر.
8056 - محمد بن الفضل [ ت، ق ] بن عطية المروزى.
وقيل: الكوفى أبو عبد الله، مولى بنى عبس، نقزيل بخارى.
[ 345 ] روى عن أبيه، وزياد بن علاقة /، ومنصور.
وعنه يحيى بن يتحيى، وعباد الرواجنى، ومحمد بن عيسى بن حيان المدائني.
وهو آخر أصحابه مفوتا.
قال أحمد: حديثه حديث أهل الكذب.
وقال يحيى: لا يكتب حديثه.
وقا ا غير واحد: متروك.
ويقال: حج بضعا وثلاثين حجة.
وعنه قال: كنت ابن خيمس سنين حين كان يذهب بى أبى إلى العلماء.
وقال البخاري: سكتوا عنه، سكت بطخارى.
رماه ابن أبى شيبة بالكذب.
وقال الفلاس: كذاب.
وذكر له ابن عدى عمن كرز بن وبرة، عن طاوس، عن ابن عباس - مرفوعا: إذا كان غداة عرفة وارتحل اعلناس إلى منى أمر الله جبرائيل أن ينادى: ألا إن المغفرة لكل واقف بعرفات ومرتحل، وإن الجنة لكل مذنب تائب.
__________
ساقط من س.
[ * ]

(4/6)

إسماعيل بن عيسى العطار، حدثنا محمد بن الفضل بن عطية، عن صالح بن حيان، عن نافع، عن ابن عمر - مرفوعا: يؤمكم أقرؤكم لكتاب الله، وإن كان ولد زنا.
تابعه داود بن مهران، عن ابن عطية.
محمد بن بكار بن الريان، حدثنا محمد بن الفضل، عن زيد العمى، عن مرة، عن ابن مسعود: جاء رجل فقال: يا رسول الله، إن لى أربعين درهما، أمسكين أنا ؟ قال: نعم.
محمد بن مصفى، حدثنا بقية، عن محمد بن الفضل، عن أبيه، عن عطاء، عن ابن عباس - مرفوعا: كان يتعوذ من وسوسة الوضوء.
قال أحمد بن زهير: سمعت ابن معين يقول: الفضل بن عطية الخراساني ثقة.
وابنه محمد لم يكن بثقة، كذاب.
العقيلى، حدثنا جدى، حدثنا عثمان بن رقاد مؤذن مسجد بنى عقيل، حدثنا محمد بن الفضل بن عطية، عن طلحة بن يحيى، عن مجاهد، عن عائشة - أن النبي صلى الله عليه وسلم قال: يا عائشة، إنما الصيام كالصدقة يخرجها الرجل فيتصدق منها بما شاء ويمسك ما شاء.
قلت: ومنا كير هذا الرجل كثيرة، لانه صاحب حديث.
مات سنة نيف وثمانين ومائة.
وحج كثيرا.
8057 - محمد بن الفضل [ ع ] السدوسى، أبو النعمان عارم، شيخ البخاري.
حافظ، صدوق، مكثر.
روى عن الحمادين، وجرير بن حازم، ومحمد بن راشد.
وعنه أحمد، والبخاري، وأبو زرعة، وخلق.
قال ابن وارة: حدثنا عارم الصدوق الامين.
وقال أبو حاتم: إذا حدثك عارم فاختم عليه.
عارم لا يتأخر عن عفان، وكان سليمان بن حرب يقدمه على نفسه.

(4/7)

وقال أبو حاتم أيضا: اختلط عارم في آخر عمره، وزال عقله، فمن سمع منه قبل العشرين ومائتين فسماعه جيد.
ولقيه أبو زرعة سنة اثنتين وعشرين.
وقال البخاري: تغير عارم في آخر عمره، وقال أبو داود: بلغى أن عارما أنكر سنة ثلاث عشرة ومائتين، ثم راجعه عقله، ثم استحكم به الاختلاط سنة ست عشرة ومائتين.
وقال الدار قطني: تغير بأخرة، وما ظهر له بعد اختلاطه حديث منكر.
وهو ثقة.
قلت: فهذا قول حافظ العصر الذى لم يأت بعد النسائي مثله، فأين هذا القول من قول ابن حبان الخساف المتهور في عارم، فقال: اختلط في آخر عمره وتغير حتى كان لا يدرى ما يحدث به، فوقع في حديثه المنا كير الكثيرة، فيجب التنكب عن حديثه فيما رواه المتأخرون، فإذا لم يعلم هذا من هذا ترك الكل، ولا يحتج بشئ منها.
قلت: ولم يقدر ابن حبان أن يسوق له حديثا منكرا، فأين ما زعم ؟ بل، مفرداته: عن حماد، عن حميد، عن أنس - مرفوعا: اتقوا النار، ولو بشق تمرة.
وقد كان حدث به قبل عن حماد، عن حميد، عن الحسن - مرسلا.
وهو أصح، لان عفان وغيره هكذا رووه عن حماد.
قال أبو بكر الشافعي: سمعت إبراهيم الحربى يقول: جئت عارم بن الفضل فطرح لى حصيرا على الباب وخرج، وقال: مرحبا، أي شئ كان خبرك ؟ ما رأيتك منذ مدة، وما كنت جئته قبلها.
ثم قال لى ما قال (1) ابن المبارك:
أيها الطالب علما * ائت حماد بن زيد فاستفد حلما وعلما * ثم قيده بقيد وجعل يشير بيده على إصبعه مرارا، فعلمت أنه اختلط.
__________
ه: ثم قال لى: ابن المبارك.
(*)

(4/8)

وقال العقيلى: سماع على البغوي من عارم سنة سبع عشرة ومائتين.
وقال سليمان بن حرب: إذا ذكرت أبا النعمان فاذكر أيوب، وابن عون.
قال العقيلى: قال لنا جدى: ماريت بالبصرة شيخا أحسن صلاة من عارم كانوا يقولون: أخذ الصلاة عن حماد بن زيد، وأخذها عن أيوب.
وكان عارم أخشع من رأيت، رحمه الله.
مات سنة أربع وعشرين ومائتين، ولم يسمع منه أبو داود لتغيره.
8058 - محمد بن الفضل البخاري الواعظ.
روى عن حاشد بن عبدالله بإسناد نظيف مرفوع، قال: قيام الليل فرض على حامل القرآن.
وهذا موضوع.
8059 - محمد بن الفضل بن محمد بن إسحاق بن خزيمة.
يروى عن جده وجماعة.
قال الحاكم: مرض في الآخر، وتغير بزوال عقله سنة أربع وثمانين، وعاش بعدها ثلاث سنين، قصدته فيها فوجدته لا يعقل.
قلت: ما عرفت أحدا سمع منه أيام عدم عقله.
فالله أعلم.
8060 - محمد بن الفضل بن بختيار البعقوبى الواعظ.
سمع من أبى الفتح بن شاتيل، ثم ادعى السماع من أبى الوقت فافتضح بالكذب.
(1).
8061 - محمد بن الفضل بن العباس.
لا أعرفه.
قال ابن النجار: ضعفه أبو بكر بن أبى الدنيا.
8062 - محمد بن فضيل [ ع ] بن غزوان.
كوفى صدوق مشهور.
يكنى أبا عبدالرحمن الضبى مولاهم.
روى عن أبيه، وحصين، وبيان بن بشر، وعاصم الاحول.
وعنه أحمد، وابن راهويه، وخلق.
وكان صاحب حديث ومعرفة، وقرأ القرآن على حمزة.
__________
(1) في ل: وهذا يقال له محمد بن أبى المكام الاتى بعد (5 - 342).
[ * ]

(4/9)

وثقه ابن معين.
وقال أحمد: حسن الحديث، شيعي.
وقال أبو داود: كان شيعيا محترقا.
وقال ابن سعد: بعضهم لا يحتج به.
توفى سنة خمس وتسعين ومائة.
وله تصانيف.
وقال النسائي: لا بأس به.
8063 - محمد بن فليح [ خ، س، ق ] بن سليمان المدنى.
سمع موسى بن عقبة، وهشام بن عروة.
وعنه إبراهيم بن المنذر، ومحمد بن إسحاق المسيبى، وجماعة.
قال أبو حاتم: ما به بأس.
وليس بذاك القوى.
وقال البخاري: مات سنة سبع وتسعين ومائة.
ووثقه بعضهم، وهو أوثق من أبيه.
وقال معاوية بن صالح، عن ابن معين: ليس بثقة.
(1 [ وقال أبو حاتم: ليس بقوى، لا يعجبني حديثه.
وروى أحمد بن ابى خيثمة، عن ابن معين: ثقة، قد كتبت عنه ] 1).
8064 - محمد بن فوز بن عبدالله بن مهدى، حدثنا معاذ بن عيسى، حدثنا عمر بن عبيد الطنافسى، عن سفيان، عن أبى الزناد عن الاعرج، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: العلم خليل المؤمن، والحلم وزيره، والعقل دليله، واللين أخوه، والرفق أبوه، والعمل قيمته، والصبر أمير جنوده.
هذا حديث موضوع على الطنافسى ! فالآفة هذا أو شيخه.
رواه محمد بن عبدالله ابن شيرويه الفسوى، عنه، وعن المالينى.
8065 - محمد بن فهم، والد الحسين.
كان في زمن البخاري.
روى عنه ابنه حكاية ابن أبى داود وبذله المال لعلى بن المدينى حتى تكلم في خبر جرير في الرؤية بأن (2) قيس بن أبى حازم بوال على عقبيه أعرابي.
قال أبو بكر الخطيب: هذا باطل، وقد نزه الله على بن المدينى عن قول ذلك.
__________
(1) من س.
وقد جاءت هذه العبارة في اثناء ترجمة محمد بن القاسم الاسدي الاتى بعده في ل.
(2) ل: فأن.
[ * ]

(4/10)

8066 - محمد بن القاسم [ ت ] الاسدي الكوفى.
عن موسى بن عبيدة، وطبقته.
كذبه أحمد بن حنبل والدار قطني.
وقال عبدالله بن أحمد: ذكرت لابي ما حدثنى أبو معمر عن محمد بن القاسم الاسدي، حدثنا سعيد بن عبيد الطائى، عن على بن ربيعة، عن على - ولا أعلمه إلا عن النبي صلى الله عليه وسلم: إذا هاج بأحدكم الدم فليهرقه ولو بمشقص - فقال أبى: محمد بن القاسم أحاديثه موضوعة، ليس بشئ.
وقال البخاري: قال أحمد: رمينا حديثه.
قال البخاري: مات بالكوفة سنة سبع ومائتين.
وقال النسائي: ليس بثقة.
هارون بن موسى المستملى، حدثنا محمد بن القاسم، حدثنا شعبة، عن عبد العزيز ابن صهيب، عن أنس، قال: كان للنبى صلى الله عليه وسلم جمة جعدة.
محمد بن معمر القيسي، حدثنى محمد بن القاسم أبو إبراهيم الاسدي، حدثنا ثور، عن مكحول، عن يزيد بن جابر، عن أبى هريرة [ - مرفوعا ] (1): يجزئ من السترة مثل مؤخر الرحل ولو بدقة شعرة.
8067 - محمد بن القاسم الاسدي، آخر.
قديم، لايعرف.
حكى عن الشعبى.
8068 - محمد بن القاسم الجهنى.
عن أبيه، عن الربيع بن سبرة.
وعنه الواقدي.
مجهول.
8069 - محمد بن القاسم بن مجمع الطايكانى من أهل بلخ.
روى عن عبد العزيز ابن خالد عن الثوري.
قال ابن حبان: روى عن أهل خراسان أشياء لا يحل ذكرها في الكتب.
وقال الحاكم: كان يضع الحديث.
قال عبدالله الاسناد في المسند جمعه، حدثنا أحمد بن محمد بن سعيد الهمداني، حدثنا محمد بن أحمد الطالقاني، حدثنا محمد بن القاسم أبو جعفر الطايقانى (2) حدثنا أبو مقاتل، عن أبى حنيفة، عن إسماعيل بن عبدالملك
__________
(1) ليس في س.
[ * ] (2) بفتح الطاء وسكون الالف والياء المثناة من تحتها وفتح الكاف وبعد الالف نون.
وهى نسبته إلى طايكان: بليدة من نواحى بلخ.
ويقال لها طايقان طايقاف بدل الكاف (اللباب).
[ * ]

(4/11)

عن أبى صالح، عن أم هانئ، قالت: قال رسول الله صلى الله عليه وسلم: إن لله مدينة من مسك معلقة تحت العرش، وشجرها من النور، وماؤها من السلسبيل، وحور عينها خلقن من بنات الجنان، على كل واحدة منهن سبعون ذؤابة، لو أن واحدة علقت بالمشرق لاضاءت المغرب.
وبه: إلى أم هانئ - مرفوعا: من شدد على أمتى في التقاضى إذا كان معسرا شدد الله عليه في قبره.
وبه - مرفوعا: الدنيا ملعونة، وما فيها ملعون إلا المؤمنين وما كان لله عزوجل.
وبه: يا عائشة، ليكن سوارك العلم والقرآن.
وبه: يا على، ما أجاعك ؟ قال: يا رسول الله لم أشبع منذ كذا وكذا.
قال:
أبشر بالجنة.
وبه - مرفوعا: في القبر ثلاث سؤالات..الحديث.
وبه - مرفوعا: من علم أن الله يغفر له فهو مغفور له.
وبه - مرفوعا: من جاع يوما واجتنب المحارم أطعمه الله من ثمار الجنة.
وبه: يوم القيامة ذو حسرة وندامة.
فهذا من اختلاق الطايقانى مع أن شيخه حفصا كذب.
ومن أحاديثه: قال حدثنا عبد العزيز بن خالد، عن سفيان، عن أبى هارون (1) عن أبى سعيد - مرفوعا: من زعم أن الايمان يزيد وينقص فاضر بوا أعناقهم، أولئك أعداء الرحمن، فأرقوا دين الله، وانتحلوا الكفر، وخاضوا في الله.
طهر الله الارض منهم..وذكر الحديث.
8070 - محمد بن القاسم بن الحسن البرزاطى.
(2) قال أبو بكر بن عبدان الشيرازي: كذاب، وأقر بالوضع.
روى عن الكديمى.
__________
(1) ل: هريرة.
(2) هذا الضبط في س، واللباب.
[ * ]

(4/12)

8071 - محمد بن القاسم أبو العيناء.
أخباري شهير صاحب نوادر.
حدث عن أبى النبيل، وطائفة.
حدث عنه الصولى، وأحمد بن كامل، وابن نجيح.
قال الدار قطني: ليس بقوى في الحديث، يقال: مات سنة اثنتين ومائتين.
قال الخطيب (1) أخبرنا الازهرى (2) اخبرنا محمد بن جعفر التميمي، أخبرنا الصولى، عن أبى العيناء، قال: سبب تحولي من البصرة أنى رأيت غلاما ينادى عليه ثلاثين دينارا يساوى ثلاثمائة دينار، فاشتريته: وكنت أبنى دارا، فأعطيته عشرين دينارا لينفقها على الصناع، فانفق عشرة واشترى بعشرة ملبوسا له.
فقلت له: ماهذا ؟ / فقال: لا تعجل، فإن أرباب المرؤات لا يعتبون على غلمانهم هذا.
فقلت [ 346 ] في نفسي: أنا اشتريت الاصمعي ولم أدر.
قال: وأردت أن أتزوج امرأة سرا من بنت عمى، فاستكتمته فدفعت إليه دينارا لشراء حوائج وسمك هازبى (3) فاشترى غيره، فغاظني، فقال: بقراط يذم الهازبى.
فقلت: يابن الفاعلة، لم أعلم أنى اشتريت جالينوس، فضربته عشر مقارع، فأخذني وضربنى سبعا، وقال: يا مولاى، الادب ثلاث، وضربتك سبعا قصاصا، قال: فضربته فرميته فشججته، فذهب إلى بنت عمى، وقال: الدين النصيحة، ومن غشنا فليس منا، إن مولاى قد تزوج واستكتمني، فقلت: لابد من تعريف مولاتي الخبر.
فشجنى وضربنى.
فمنعتني بنت عمى دخول الدار، وحالت بينى وبين ما فيها، وما زالت كذلك حتى طلقت المرأة، وسمته بنت عمى الغلام الناصح، فلم يمكن أن أكلمه.
فقلت: أعتق هذا وأستريح، فلما أعتقته لزمنى وقال: الآن وجب حقك على، ثم إنه أراد الحج فزودته فغاب عشرين يوما، ورجع، وقال: قطع الطريق، ورأيت حقك أوجب.
ثم أراد الغزو فجهزته، فلما غاب بعت مالى بالبصرة، وخرجت عنها خوفا أن يرجع.
__________
(1) 3 - 177.
(2) ل: الاهوازي - تحريف.
(3) الهازبى: جنس من السمك.
[ * ]

(4/13)

8072 - محمد بن القاسم بن سليمان.
قال الدار قطني: ما كان بشئ.
8073 - محمد بن القاسم بن زكريا المحاربي الكوفى.
عن على بن المنذر الطريقي، وجماعة.
تكلم فيه.
وقيل: كان يؤمن بالرجعة، قاله أبو الحسن بن حماد الكوفى الحافظ وزاد فقال: ما رؤى له أصل.
وقد حدث بكتاب النهى عن حسين بن نصر بن مزاحم ولم يكن له فيه سماع.
قال: ومات سنة ست وعشر ين وثلاثمائة.
قلت: روى أيضا بن أبى كريب.
حدث عنه الدار قطني، ومحمد بن عبدالله [ القاضى ] (1) الجعفي.
8074 - محمد بن القاسم (2) عن أبيه.
عن مولاه الربيع بن سبرة.
مجهول.
وهو محمد بن القاسم (3) الجهنى بعينه.
8075 - محمد بن القاسم كوفى متأخر.
عن على بن سنان.
أتى بخبر موضوع.
8076 محمد بن القاسم بن معروف، أبو على الدمشقي.
له جزء سمعناه، وقد اتهم فإكثاره عن أبى بكر أحمد بن على.
توفى في حدود سنة خمسين وثلاثمائة.
وهو عم عبدالرحمن بن أبى نصر التميمي.
8077 - محمد بن القاسم الجبار (4).
عن أحمد بن بديل همداني.
اتهمه صالح بن أحمد.
8078 - محمد بن القاسم بن شعبان، ابو إسحاق المصرى المالكى الفقيه.
وهاه أبو محمد بن حزم، ما أدرى لماذا ؟ توفى سنة خمس وخمسين وثلاثمائة.
8079 - محمد بن أبى القاسم.
عن عبدالملك بن سعيد بن جبير في التفسير.
قال ابن المدينى: لا أعرفه.
قلت: روى عنه يحيى بن أبى زائدة، وأبو أسامة.
__________
(1) ليس في س.
(2) هذه الترجمة ليست في س.
(3) سبق صفحة 11 من هذا الجزء.
(4) في ل: ابن الجبار [ * ]

(4/14)

8080 - محمد بن قدامة الحنفي.
عن رجل من قومه نكرة، عن مثله.
تفرد عنه أبو بشر جعفر بن أبى وحشية.
8081 - محمد بن قدامة الطوسى.
عن جرير بن عبدالحميد.
لايعرف.
تفرد عنه محمد بن مخلد العطار، فأتى بحديث وهم في إسناده في الخمر.
8082 - محمد بن قدامة النحاس - بحاء مهملة.
عن زكريا بن منظور.
ما روى عنه سوى موسى بن هارون.
8083 - محمد بن قدامة [ البغدادي ] (1) [، أبو جعفر الجوهرى اللؤلؤي.
من شيوخ بغداد.
روى عن ابن عيينة، وأبى معاوية، وابن علية، ووكيع، وخلق.
وعنه ابن أبى الدنيا، وأبو يعلى، والبغوى، وجعفر الفريابى، وآخرون.
روى أحمد بن محرز، عن ابن معين: ليس بشئ.
وقال أبو داود: ضعيف، لم أكتب عنه شيئا قط.
مات سنة سبع وثلاثين.
وقد وهم الخطيب (2) وغيره في خلط ترجمته بترجمة محمد بن قدامة بن أعين المصيصى الثقة الذى بقى إلى حدود سنة خمسين ومائتين.
8084 - محمد بن قدامة البلخى الزاهد.
رحل وسمع من أبى كريب وطبقته.
لاأعرفه.
يعد من مشيخة عبدالله بن محمد بن يعقوب البخاري.
8085 - محمد بن قدامة الرازي.
لا يدرى من هو.
روى عنه عمر بن محمد ابن الحكم.
فأما: 8086 - محمد بن قدامة [ د، س ] بن أعين المصيصى شيخ أبى داود والنسائي فثقة، كما قلت لك.
وكذلك: 8087 - محمد بن قدامة السلمى البخاري نزيل مرو.
يروى عنه مسلم، والحسن ابن سفيان.
__________
(1) ليس في س.
(2) 3 - 188.
(2) 3 - 188

(4/15)

8088 محمد بن قرظة [ س ] بن كعب.
عن أبى سعيد في الاضحية.
ما روى عنه سوى جابر الجعفي.
8089 (1 [ محمد بن قيس الاسدي [ م، د، س ].
عن سلمة بن كهيل.
مختلف فيه.
وروى أيضا عن الشعبى وأبى الضحا.
وعنه شعبة، وأبو نعيم.
وثق، وهو إلى الاحتجاج أقرب.
حديثه حسن ] 1) 8090 محمد بن قيس.
عن سعيد بن المسيب.
مجهول.
وهو والد أبى زكير (2) يحيى بن محمد بن قيس.
قد روى عنه جماعة، كابنه وأبى عاصم (3).
8091 محمد بن قيس [ م، س ].
عن أبى هريرة.
وعنه أبو معشر نجيح.
قال ابن معين: ليس بشئ، لا يروى عنه.
وقواه غيره.
ووثقه أبو داود والفسوي.
8092 محمد بن قيس الهمداني المرهبى.
عن ابن عمر، وعن إبراهيم النخعي.
وعنه سفيان بن سعيد، وأبو عوانة.
وثقه ابن معين.
وقال أبو حاتم: لا بأس به.
وضعفه أحمد بن حنبل.
عداده في الكوفيين.
أما: 8093 محمد بن قيس [ م، ت، س ] بمخرمة المطلبى التابعي فوثقه أبو داود.
وكذا: 8094 محمد بن قيس [ م، د، س ] الاسدي الوالبى الكوفى.
عن الحكم، والشعبى، وأبى الضحى.
وعنه شعبة، ووكيع، وأبو نعيم.
وثقه وكيع، وأحمد ويحيى، وابن المدينى، وأبو داود، والنسائي.
وقال أبو حاتم: لا بأس به، صالح الحديث.
وقال ابن حبان: كان من المتقنين.
وكذا:
__________
(1) من س.
(2) ل، هزكريا - تحريف (3) في ل: والد أبي زكريا يحيى بن محمد.
روى عنه ابنه وأبو عاصم وغير هما (*)

(4/16)

8095 محمد بن قيس اليشكرى.
عن أم هانئ، وجابر.
وعنه حميد، وخالد الحذاء، وغير هما.
ما علمت فيه مغمزا، وهو أخو سليمان.
8096 محمد بن كامل العماني البلقاوى.
حدث عن أبان العطار بعد السبعين والمائتين، وزعم أنه ابن مائة وعشرين سنة.
لا يعتمد [ أحد ] (1) عليه.
روى عنه محمد بن محمد النجدي.
مجهول.
8097 محمد بن كثير السلمى البصري القصاب.
حدث عن عبدالله بن طاوس، وطبقته.
قال ابن المدينى: ذاهب الحديث.
وقال الدار قطني وغيره: ضعيف.
قال معلى بن أسد، ونعيم بن حماد: حدثنا محمد بن كثير السلمى، عن يونس ابن عبيد، عن محمد، عن عبادة بن الصامت مرفوعا: الدار حرم، فمن دخل عليك حرمك فاقتله.
8098 محمد بن كثير القرشى الكوفى، أبو إسحاق.
عن ليث، والحارث ابن حصيرة.
قال أحمد: خرقنا (2).
(2 - الميزان - 4) حديثه.
وقال البخاري: كوفى منكر الحديث.
وقال ابن المدينى: كتبنا عنه عجائب وخططت على حديثه.
ومشاه ابن معين.
ومن منا كيره: من عمرو بن قيس، عن عطية، عن أبى سعيد مرفوعا: اتقوا فراسة المؤمن فإنه ينظر بنور الله.
فرواه ابن وهب، عن الثوري، عن عمرو بن قيس، قال كان يقال: اتقوا..فذكره.
روى عباس، عن يحيى، قال: شيعي، ولم يكن به بأس.
__________
(1) من ل.
(2) في الموضوعات لابن الجوزى: مزقنا (هامش س) (*)

(4/17)

عبدالله بن أيوب المخرمى، حدثنا محمد بن كثير، حدثنا إسماعيل بن أبى خالد، عن الشعبى، عن النعمان بن بشير، عن أبيه مرفوعا: يرحم الله عبدا سمع مقالتي فحفظها، فرب حامل فقه ليس بفقيه..الحديث.
قال ابن عدى: الضعف على حديثه بين.
8099 محمد بن كثير العبدى البصري [ ع ].
عن أخيه سليمان، وشعبة، والثوري.
وعنه البخاري، وأبو داود، ويوسف القاضى، وخلق.
قال أبو حاتم: صدوق.
وروى أحمد بن أبى خيثمة، قال لنا ابن معين (1) لا تكتبوا عنه، لم يكن بالثقة.
وقال ابن حبان: كان تقيا قاضلا، حدثنا عنه أبو خليفة.
8100 محمد بن كثير [ د، ت، س ] المصيصى، أبو يوسف، وهو الصنعانى، وهو الشامي، وهو الثقفى.
سكن المصيصة.
حدث عن معمر، والاوزاعي.
ضعفه أحمد.
وقال يحيى بن معين: صدوق.
وقال النسائي وغيره: ليس بالقوى.
روى عنه عباس الترقفى.
مات سنة ست عشرة ومائتين.
وقال عبدالله بن أحمد: ذكر: أبى محمد بن كثير المصيصى فضعفة جدا، وقال: سمع من معمر.
ثم بعث إلى المين فأخذها فرواها.
وقال أيضا: يروى أشياء منكرة وقال: حدث بمنا كير ليس لها أصل.
وروى عبيد بن محمد الكشورى، عن يحيى بن معين: ثفة.
وقال محمد بن إبراهيم الكتاني الاصبهاني: سألت أبا حاتم عن محمد بن كثر المصيصى، فقال: كان رجلا صالا، يسكن المصيصة.
وأصله من صنعاء المين.
في حديثه بعض الانكار.
__________
(1) ذكر في التذهيب أن قول ابن معين إنما هو في محمد بن كثير الفهرى الآتى بعد هذا بترجمة ابن كثير المصيصى.
اختلط بأخرة ذكر ذلك المؤلف عن ابن سعد في تذهيبه.
وقاله في كاشفه ولم يعزه (هامش س) [ * ]

(4/18)

وقال سعيد بن عمرو البردعى: قال لى أبو حاتم: دفع إلى محمد بن كثير كتاب الاوزاعي في كل حديث.
حدثنا محمد بن كثير، عن الاوزاعي، فقرأه إلى آخره، حدثنا محمد بن كثير، عن جعل يقول في كل حديث منها: حدثنا محمد بن كثير.
قلت: هذا تغفيل، يسقط الرواى به.
وحكى عبدالرحمن بن أبى حاتم، عن أبيه نحو ذلك، ثم قال: وسمعت أبى يقول: سمعت الحسن بن الربيع يقول: اليوم محمد بن كثير أوثق الناس، كتواعنه حتى قال أبو إسحاق الفزارى: ينبغى أن من بطلب الحديث لله أن يخرج إليه (1) وقال صالح جزرة: صدوق كثير الخطأ.
وقال البخاري: لين جدا.
وقال أبو داود: لم يفهم الحديث.
عباس الترقفى، حدثنا محمد بن كثير المصيصى، عن سفيان، عن إسماعيل بن أبى خالد، عن قيس، عن جرير أظنه يشك ابن كثير قال: أتينا رسول الله صلى الله عليه وسلم ونحن أربعمائة، فقلنا: أطعمنا فقال لعمر: قم [ فأطعمهم قال: يا رسول الله، ما عندي إلا تمر، هو فرض عيالي.
قال قم فأطعمهم.
قال أبو بكر: اسمع وأطع.
قال: ] (2) فانطلق بنا فأعطانا من تمر..الحديث.
رواه جماعة عن الثوري، فقال: دكين بن سعيد المزني بدل جرير.
وقال صالح بن أحمد بن حنبل: قال أبى: لم يكن محمد بن كثير عندي بثقة.
قال يونس بن حبيب: ذكرت لابن المدينى محمد بن كثير المصيصى وأنه حدث
عن الاوزاعي، عن قتادة /، أنس، قال: رأى النبي صلى الله عليه وسلم أبا بكر [ 347 ] وعمر، فقال على: كنت اشتهى أن أرى هذا الشيخ، فالآن لا أحب أن أراه.
محمد بن كثير، عن الاوزاعي، عن ابن عجلان، عن المقبرى، عن أبيه، عن
__________
(1) العبارة في س: اوثق الناس كتبوا عنه وأبو إسحاق الفزارى حتى ينبغى لمن يطلب الحديث أن يخرج إليه.
والمثبت في ه.
(2) ساقط من س.
(*)

(4/19)

أبى هريرة، عن النبي صلى الله على وسلم، قال إذا وطى أحدكم الاذى بخفيه فطهور هما التراب.
وله بإسناد مرفوعا: من قرأ (يس) في ليلة غفر الله له.
وصوابه مرسل.
8101 - محمد بن كثير بن مروان الفهرى الشامي.
روى عن الليث، وابن لهيعة.
وعنه البقوى، وحامد بن شعيب.
قال ابن معين: ليس بثقة، اساء الثنا عليه البغوي.
وقال ابن عدى: روى بواطيل، والبلاء منه.
وذكر أنه رأى إبراهيم بن أبى عبلة.
حدثنا حامد بن شعيب، حدثنا محمد بن كثير بن مروان بن سويد الفهرى، حدثنا الليث، عن عبد السلام بن محمد الحضرمي، عن الاعرج، عن أبى هريرة - مرفوعا: رفعت إلى الارض فرأيت مدينة أعجبتني، فقلت: يا جبرائيل، ما هذه ؟ قال: نصيبين.
فقلت: اللهم عجل فتحها، واجعله للمسلمين فيها بركة.
وحدثنا حامد، حدثنا ابن كثير، حدثنا ابن أبى الزناد، عن أبيه، عن خارجة ابن زيد، عن أبيه - مرفوعا: لا يقر مصلوب على خشبة فوق ليلة واحدة.
أخبرنا عبد الحافظ (1) بنابلس ويوسف الحجار، عن ابن عبد القادر، عن ابن البناء، عن على بن أحمد، عن أبى طاهر الذهبي، عن أبى القاسم البغوي، حدثنا محمد بن كثير، حدثنا ابن لهيعة، عن أبى قبيل، عن عبدالله بن عمرو - مرفوعا - قال:
من عطس أو تجشأ فقال: الحمد لله على كل حال من الحال، دفع الله عنه سبعين داء، أهونها الجذام.
8102 - محمد بن كثير بن سهل الرازي.
عن عمه شعبويه القاضى.
وهو (2) شعيب بن سهل.
وعنه قانع.
روى أحاديث غرائب، قاله (3) الخطيب.
قلت: ولا يعرف.
__________
(1) ل: أخبرنا الحافظ شبابه بن يوسف ويوسف...(2) أي عمه شعبويه كما في تاريخ بغداد.
(3) 3 - 194.
(*)

(4/20)

8103 - محمد بن كرام السجستاني العابد المتكلم، شيخ الكرامية.
ساقط الحديث على بدعته، أكثر عن أحمد (1) الجويبارى، ومحمد بن تميم السعدى، وكانا كذابين.
قال ابن حبان: خذل حتى التقط من المذاهب أردأها، ومن الاحاديث أوهاها.
وقال أبو العباس السراج: شهدت البخاري، ودفع إليه كتاب من ابن كرام يسأله عن أحاديث، منها: الزهري، عن سالم، عن أبيه - مرفوعا: الايمان لا يزيد ولا ينقص - فكتب أبو عبد الله على ظهر كتابه: [ من حدث ] (2) بهذا استوجب الضرب الشديد، والحبس الطويل.
وقال ابن حبان: جعل ابن كرام الايمان قولا بلا معرفة.
وقال ابن حزم: قال ابن كرام، الايمان قول باللسان، وإن (3) اعتقد الكفر بقلبه فهو مؤمن.
قلت: هذا منافق محض، في الدرك الاسفل من النار قطعا، فإيش ينفع ابن كرام أن يسميه مؤمنا.
ومن بدع الكرامية قولهم في المعبود تعالى: إنه جسم لا كالاجسام.
وقد سقت أخبار ابن كرام في تاريخي الكبير.
وله أتباع ومريدون، وقد سجن بنيسابور لاجل بدعته ثمانية أعوام، ثم أخرج وسار إلى بيت المقدس، ومات بالشام في سنة خمس وخمسين ومائتين، وعكف أصحابه على قبره مدة.
وكرام - مثقل - قيده ابن ماكولا، وابن السمعاني، وغير واحد، وهو الجارى على الالسنة.
وقد أنكر ذلك متكلمهم محمد بن الهيصم وغيره من الكرامية، فحكى فيه ابن الهيصم وجهين:
__________
(1) ه: عن حميد والجويبارى.
وهو تحريف.
والمثبت في اللباب أيضا.
(2) ساقط في س (3) ه: ومن.
(*)

(4/21)

أحدهما كرام - بالتخفيف والفتح - وذكر أنه المعروف في ألسنة مشايخهم وزعم أنه بمعنى كرم أو بمعنى كرامة.
والثانى أنه كرام بالكسر، على لفظ جمع كريم، وحكى هذا عن أهل سجستان وأطال في ذلك.
وقال أبو عمرو بن الصلاح: ولا معدل عن الاول، وهو الذى أورده ابن السمعاني في الانساب، وقال: كان والده يحفظ الكرم فقيل له الكرام.
قلت: هذا قاله ابن السمعاني بلا إسناد، وفيه نظر، فإن كلمة كرام علم على والد محمد سواء عمل في الكرم أو لم يعمل.
والله أعلم.
8104 - محمد بن كريب [ ق ] مولى ابن عباس.
عن أبيه، وهو أخو رشدين ابن كريب.
روى عنه عبدالرحيم بن سليمان الرازي.
قال البخاري: منكر الحديث.
وقال النسائي وغيره: ضعيف.
وقال ابن عدى: هو مع ضعفه يكتب حديثه.
8105 - محمد (1) بن أبى كريمة.
لا يكاد يعرف، والخبر منكر.
أخبرنا ابن الخلال، أخبرنا جعفر، أخبرنا السلفي، أخبرنا أبو ياسر الخياط، أخبرنا أبو القاسم بن بشران، أخبرنا أحمد بن إبراهيم الكندى، حدثنا محمد بن جعفر السامري (2)، حدثنا على بن داود القنطرى، حدثنا عبدالله بن صالح، أخبرنا عمرو ابن هاشم، عن محمد بن أبى كريمة، عن هشام، عن أبيه، عن عائشة رضى الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: لكل قلب وسواس، فإذا فتق الوسواس حجاب القلب نطق به اللسان وأخذ به العبد، وإذا لم يفتق القلب ولم ينطق اللسان فلا حرج.
8106 - محمد بن كناسة.
هو محمد بن عبدالله بن كناسة.
قد ذكر (3).
__________
(1) هذه الترجمة ستأتي في ه بعد ذلك.
(2) ل: السالمى.
(3) صفحة 592 من الجزء الثالث.
(*)

(4/22)

8107 - محمد بن الليث.
عن مسلم الزنجي.
لا يدرى من هو، وأتى بخبر موضوع.
والظاهر أنه أبو لبيد السرخسى الراوى عن عبدالرحمن بن أبى الزناد.
قال السليمانى: فيه نظر.
8108 - محمد بن مالك [ ق ] أبو المغيرة.
تابعي.
يروى عن البراء بن عازب.
قال ابن حبان: لا يحتج به.
وقد قال البخاري فيما نقله أبو العباس النباتي: إنه قال: حدثنى إسماعيل بن أبان، حدثنا عبدالله بن واقد، عن محمد بن مالك الجوزجانى، عن البراء - أن النبي صلى الله عليه وسلم وقف على قبر، فقال: إخوانى لمثل هذا اليوم فأعدوا.
أخرجه ابن ماجة بنحوه عن شيخ، عن إسحاق السلولى، عن أبى رجاء عبدالله بن واقد، عنه.
8109 - محمد بن مالك (1) الانطاكي، زاهد خساف (2)، منكر الحكايات.
كان قبل الاربعمائة.
لقى ابن الاعرابي.
8110 - محمد بن مالك.
عن أنس.
لا يعرف، وكذا: 8111 - محمد بن ماهان القصبانى.
كان بعد المائتين.
8112 - محمد بن ماهان، أبو جعفر الدباغ.
قال الدارقطني: ليس بالقوى، حدثونا عنه.
8113 - محمد بن المبارك بن مشق (3) البغدادي، من طلبة الحديث.
أدرك السماع من الارموى.
وقد اختلط قبل موته بثلاثة أعوام، فما حدث فيها بشئ.
8114 - محمد بن المتوكل [ د ] العسقلاني.
هو محمد بن أبى السرى، حافظ رحال.
سمع الفضيل بن عياض، ومعتمر بن سليمان.
وعنه الفريابى، والحسن ابن سفيان، وخلق.
__________
(1) هذه الترجمة ليست في س.
(2) ل: خشاب.
وفي ه: حشاف.
(3) ل: حشف.
والضبط في س.
(*)

(4/23)

وثقه ابن معين.
وقال أبو حاتم: لين الحديث.
وقال ابن عدى: كثير الغلط.
أبو الأحوص العكبرى، حدثنا محمد بن أبى السرى، حدثنا معتمر، عن أبيه، عن عطاء، عن أبى هريرة - رفعه: من سئل عن علم فكتمه ألجم بلجام من نار.
هذا حديث غريب، ولمحمد هذا أحاديث تستنكر.
قال ابن قتيبة العسقلاني: حدثنا ابن أبى السرى، قال: رأيت النبي صلى الله عليه وسلم [ في المنام ] (1) فقلت: يا رسول الله، استغفر لى.
فسكت، فقال: يا رسول الله إن ابن عيبنة حدثنا عن أبى الزبير، عن جابر أنك ما سئلت شيئا قط
فقلت لا.
فتبسم صلى الله عليه وسلم واستغفر لى.
مات ابن أبى السرى سنة ثمان وثلاثين ومائتين.
8115 - محمد بن المثنى الحافظ [ ع ]، أبو موسى العزى البصري الزمن.
عن ابن عيينة، وطبقته.
وعنه الجماعة.
ولحقه المحاملى.
وثقه ابن معين، وغيره.
وقال الذهلى: حجة.
وقال صالح جزرة: صدوق اللهجة، في عقله شئ.
وقال أبو حاتم: صدوق، صالح الحديث.
وقال أبو عروبة: ما رأيت بالبصرة أثبت منه ومن يحيى بن حكيم.
وقال النسائي: لا بأس به.
كان يغير في كتابه.
وقال ابن خراش: كان من الاثبات.
وقال ابن حبان: كان لا يقرأ إلا من كتابه.
وقال الخطيب (2): ثقة ثبت، احتج به سائر الائمة (3).
8116 - محمد بن مجيب (4) الثقفى، كوفى.
عن جعفر بن محمد، وليث.
روى عباس، عن يحيى: كذاب.
وقال أبو حاتم: ذاهب الحديث.
__________
(1) ليس في س.
(2) 3 - 282.
(3) في تاريخ بغداد: قال الشيخ أبو بكر: رأيت في أصل كتاب البرقانى: ويسبق إلى وهمى أنه محمد بن يحيى النيسابوري وقع فيه تصحيف (3 - 285).
(4) هو بكسر الجيم بعدها مثناة من تحت (التهذيب: 9 - 429).
(*)

(4/24)

محمود بن خداش، حدثنا محمد بن محمد الصائغ، حدثنا جعفر بن محمد، عن أبيه، عن جده، عن على رضى الله عنه، قال: صليت العصر مع عثمان فرأى خياطا في المسجد، فأمر بإخراجه، فقيل: يا أمير المؤمنين، إنه يكنس المسجد، ويغلق الابواب، ويرش، فقال: إنى سمعت رسول الله صلى الله عليه وسلم يقول:
جنبوا صناعكم عن مساجدكم.
8117 - محمد بن محبب [ د، س ]، أبو همام الدلال.
بصرى.
ثقة.
غلط ابن الجوزى في إيراده في الضعفاء.
8118 - محمد بن محبب المصيصى.
ذكره ابن أبى حاتم، وبيض له.
مجهول (1).
8119 - محمد بن محبوب [ خ، د، س ] البنانى.
عن الحمادين، وعدة.
وعنه البخاري، وأبو داود، وآخرون.
قال ابن معين: هو أكيس في الحديث من مسدد.
وقيل لابي داود: كان قدريا.
قال: كان ضعيف القول فيه.
8120 - محمد بن محصن العكاشي.
عن سفيان الثوري.
ليس بثقة.
هو محمد ابن إسحاق بن إبراهيم بن عكاشة بن محصن الاسدي.
وقد مر (2).
قال الدارقطني: متروك يضع.
8121 - محمد بن محمد بن إسحاق، شيخ بصرى.
روى عن سويد بن نصر المروزى، أتى بخبر كذب.
وعنه أحمد بن رجاء.
لا يعرف أيضا.
8122 - محمد بن محمد [ س ] بن (3) نافع الطائفي، شيخ في أيام عبد الرزاق.
لا يكاد يعرف.
روى حديثا عن القاسم بن عبد الواحد، رواه عنه عبدالملك الجدى.
ذكره ابن حبان في ثقاته.
__________
(1) في ل: وأظنه العكاش المذكور في التهذيب، وهو محمد بن إسحاق بن إبراهيم (5 - 358).
(2) صفحة 477 من الجزء الثالث.
(3) ل: عن - تحريف.
والمثبت في التهذيب أيضا.
(*)

(4/25)

8123 - محمد بن محمد [ م، ت، ق ] بن مرزوق الباهلى.
من مشيخة مسلم.
صدوق.
وثقه الخطيب (1).
تفرد بحديث أنكر عليه، عن الانصاري، عن أبيه، عن
ثمامة، عن أنس - مرفوعا: ليس المخبر كالمعاين.
وله آخر انفرد به عن الانصاري، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة - مرفوعا: إذا أكل ناسيا في رمضان فلا قضاء عليه ولا كفارة.
قال ابن عدى: لم أر له أنكر منهما.
وهو لين.
8124 - محمد بن محمد.
عن نافع.
وعنه الاوزاعي.
لا يدرى من ذا.
8125 - محمد بن محمد بن النعمان بن شبل الباهلى.
عن مالك.
روى عنه أبوروق الهزانى.
قد طعن فيه الدارقطني، واتهمه.
8126 - محمد بن محمد بن النعمان، أبو عبد الله بن المعلم الرافضى الملقب بالشيخ المفيد.
له تصانيف كثيرة في الطعن على السلف.
مات سنة ثلاث عشرة وأربعمائة.
وكان ذا عظمة وجلالة في دولة عضد الدولة.
8127 - محمد بن أبى محمد.
عن عوف بن مالك.
مجهول.
8128 - محمد بن أبى محمد.
عن أبيه، عن أبى هريرة بحديث: حجوا قبل ألا تحجوا.
مجهول.
8129 - محمد بن أبى محمد ؟ ؟ ؟ ؟ [ مدنى ] (2).
عن سعيد بن جبير.
وغيره.
[ 348 ] لا يعرف.
روى عنه ابن إسحاق 8130 - محمد بن محمد بن سليمان، أبو بكر الباغندى الحافظ المعمر.
يروى عن شيبان بن فروخ، وطبقته، وكان مدلسا، وفيه شئ.
قال ابن عدى: أرجو أنه كان لا يتعمد الكذب.
وقال الاسماعيلي: لا أتهمه، ولكنه خبيث التدليس ومصحف أيضا.
__________
(1) تاريخ بغداد 3 - 199.
(2) ليس في س.
(*)

(4/26)

وقال الخطيب (1): رأيت كافة شيوخنا يحتجون بحديثه ويخرجونه في الصحيح.
وقال محمد بن أحمد بن أبى خيثمة - وذكر عنده الباغندى - فقال: ثقة، لو كان بالموصل لخرجتم إليه، ولكنه يتطرح عليكم ولا تريدونه.
قال الخطيب: بلغني أن عامة ما حدث به من حفظه.
وقال السلمى: سألت الدارقطني عن محمد بن محمد الباغندى، فقال: مخلط مدلس، يكتب عن بعض أصحابه، ثم يسقط بينه وبين شيخه ثلاثة، وهو كثير الخطأ - رحمه الله تعالى.
قلت: وله أخ اسمه باسمه، صغير، يكنى أبا عبدالله.
روى عن شعيب الصيرفينى.
حدث عنه ابن المظفر وحده، ولقيه بالموصل.
وقال ابن عدى: حدثنا موسى بن القاسم بن موسى بن الاشيب، حدثنى أبى، سمعت إبراهيم الاصبهاني يقول: أبو بكر الباغندى كذاب.
قلت: بل هو صدوق، من بحور الحديث.
قيل: إنه أجاب في ثلاثمائة ألف مسألة في حديث رسول الله صلى الله عليه وسلم.
أخبرنا ابن أبى عمر (2) كتابة، أخبرنا ابن طبرزذ، أخبرنا يحيى بن على، أخبرنا أبو الحسين بن المهتدى بالله، حدثنا على بن عمر، حدثنا محمد بن محمد الباغندى، حدثنا محمد بن عبدالله بن عمار، حدثنا المعافى بن عمران، عن الاوزاعي، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: أهل البدع شر الخلق والخليقة.
غريب جدا.
مات أبو بكر في آخر سنة اثنتى عشرة وثلاثمائة ببغداد.
رحمه الله.
8131 - محمد بن محمد بن الاشعث الكوفى، أبو الحسن.
نزيل مصر.
قال ابن عدى: كتبت عنه بها.
حمله شدة تشيعه أن أخرج إلينا نسخة قريبا من ألف حديث عن موسى بن إسماعيل بن موسى بن جعفر بن محمد، عن أبيه،
__________
(1) 3 - 209.
(2) ل: أخبرنا ابن عمر بن لبابة.
(*)

(4/27)

عن جده، عن آبائه.
؟ ط طرى، عامتها مناكير، فذكرنا ذلك للحسين بن على الحسنى (1) العلوى شيخ أهل البيت بمصر، فقال: كان موسى هذا جارى بالمدينة أربعين سنة، ما ذكر قط أن عنده رواية لا عن أبيه ولا عن غيره.
فمن النسخة أن النبي صلى الله عليه وسلم قال: نعم الفص البلور.
ومنها: شر البقاع دور الامراء الذين لا يقضون بالحق.
ومنها: ثلاث ذهبت منهم الرحمة: الصياد، والقصاب، وبائع الحيوان.
ومنها: لا خيل أبقى من الدهم، ولا امرأة كابنة العم.
ومنها: اشتد غضب الله على من أهراق دمى، وآذاني في عترتي.
وساق له ابن عدى جملة موضوعات.
قال السهمى: سألت الدارقطني عنه، فقال: آية من آيات الله، وضع ذاك الكتاب - يعنى العلويات.
1832 - محمد بن محمد بن أحمد بن مهران، أبو أحمد المطرز.
بغدادي.
له حفظ.
سمع داود بن رشيد وطائفة.
وعنه أبوكر الشافعي، وغيره.
قال الدارقطني: ليس بالقوى (2).
8133 - محمد بن محمد بن أحمد بن عثمان، أبو بكر البغدادي الطرازى، نزيل خراسان.
حدث عن البغوي وغيره.
قال الخطيب (3): ذاهب الحديث.
روى مناكير وأباطيل، وزاد في نسخة خراش ما ليس منها.
توفى سنة خمس وثمانين وثلاثمائة.
قلت: روى عنه أبو سعد الكنجروذى وغيره.
__________
(1) ل، ه: بن على بن الحسين العلوى.
(2) ل: وكرره المؤلف في محمد بن أحمد كما مضى.
والذى في تاريخ الخطيب كما هنا (5 - 362).
وارجع إلى صفحة 446 من الجزء الثالث، وتاريخ بغداد 3 - 208.
(3) تاريخ بغداد 3 - 225.
(*)

(4/28)

8134 - محمد بن محمد بن يوسف، أبو أحمد الجرجاني راوي صحيح البخاري عن الفربرى (1).
قال أبو نعيم: ضعفوه.
8135 - محمد بن محمد بن حكيم المقوم (2).
عن أبى خليفة.
قال حمزة السهمى: لم أر له أصلا جيدا.
8136 - محمد بن محمد بن سليمان المعدانى (3).
عن الطبراني بخبر موضوع.
اتهم به.
وعنه عبدالرحمن بن مندة، فروى بجهل عن الطبراني بإسناد [ الصحاح ] (4) إلى أنس - مرفوعا: ما من أحد من أمتى رزقه الله ولدا فسماه محمدا وعلمه تبارك إلا حشر على ناقة خطامها من اللؤلؤ، على رأسه تاج من نور.
قال ابن الجوزى: لا أتهم به إلا محمد بن أبى نصر محمد بن سليمان المعدانى.
8137 - محمد [ بن محمد ] (4) بن أحمد بن عبدالله (5) بن السلال البغدادي الكرخي الحبار - بمهملتين.
حدث عن ابن هزارمرد (6) الصريفينى.
كان شيعيا يترك الصلاة، عمر وتفرد بعوال.
1838 - محمد بن محمد بن يوسف أبو الحسن (7) الطوسى بن أبى خراسان (8).
قال الخليلى: حافظ عالم، لكنه روى نسخا لا يتابع عليها في الابواب وغيرها.
مات سنة ست وثلاثين وثلثمائة.
حدثنا عنه أبو العباس البصير، وغيره.
8139 - محمد بن محمد بن أحمد بن الحسين، أبو منصور العكبرى النديم الاخباري.
تكلم فيه، وأحسبه صدوقا.
مات بعد السبعين وأربعمائة.
__________
(1) ل: التبريزي - تحريف.
(2) ل: المقدم.
وفى هامش س: خ: المقدم.
(3) ل: الهمداني - تحريف.
(4) ساقط في س.
(5) ل: أبو عبد الله (6) ل: عن إبراهيم بن مرو ! (7) ه: أبو الحسين.
(8) هكذا في الاصل.
(*)

(4/29)

8140 - محمد بن محمد [ بن على ] (1) الشريف، أبو طالب العلوى.
سماعه صحيح من أبى على التسترى في الجزء الاول من سنن أبى داود، وما عداه فلم يثبت فيه سماعه.
وقد حدث بالكتاب كله فتكلم فيه، وكان يكذب في كلامه، سامحه الله.
رحل إليه أبو الفتوح الحصرى (2)، وسمع منه (3) [ سنة نيف وخمسين وخمسمائة ] 3).
8141 - محمد بن محمد بن سعيد المؤدب.
لا أعرفه، وأتى بخبر منكر، قال: حدثنا محمد بن محمد البصري، حدثنا أبوروق الهزانى، حدثنا الرياشى، حدثنا الاصمعي، حدثنا أبو عمرو بن العلاء، عن مجاهد، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: إذا أراد الله إنفاذ قضائه وقدره سلب ذوى العقول عقولهم.
فالآفة المؤدب أو شيخه.
رواه القضاعى عن شيخه، عن أبى الحسن النعيمي، عن المؤدب.
8142 - محمد بن محمد بن على الشريف، أبو الحسن الحسينى العبيدلى (4) النسابة المعمر.
رافضي جلد.
متهم في لقى صاحب الاغانى أبى الفرج.
مات سنة ست وثلاثين وأربعمائة.
ضعفه ابن خيرون.
8143 - محمد بن محمد بن النعمان الشيخ المفيد.
عالم الرافضة أبو عبد الله ابن المعلم صاحب التصانيف البدعية، وهى مائتا مصنف، طعن فيها على السلف.
وله صولة
عظيمة بسبب عضد الدولة شيعته ثمانون ألف رافضي.
مات سنة ثلاث عشرة وأربعمائة (5).
8144 - محمد بن محمد بن معمر بن طبرزذ المحدث، أبو البقاء، أخو المسند الشهير أبى حفص.
اتهم بتزوير سماعات.
ومات قبل أن يتكهل.
سمع أخوه الكثير بقراءته.
__________
(1) ليس في س.
(2) ل.
بن المصرى.
(3) ساقط من س.
وفى ل: وسمع منه سنة خمس وخمسين (5 - 365).
(4) هكذا في س.
وفى ل: العقدى.
(5) سبقت هذه الترجمة صفحة 26 من هذا الجزء بتغيير قليل.
(*)

(4/30)

قال ابن السمعاني في ترجمة المبارك بن عبد الوهاب الشيباني [ القزاز ] (1): سمع رزق الله وجماعة، وطلب.
ثم قال: فاتفق أن أبا البقاء بن طبرزذ أخرج سماعه في جزء ابن كرامة (2) عن التميمي، وسمع له بخطه، وقرأه عليه، فطولب بالاصل فتعلل وامتنع، فشنع عليه الطلبة، وظهر أمره.
ثم بعد ذلك أخرج أبو القاسم ابن السمرقندى سماع الشيخ بخط ثقة، فإذا الطبقة التى سمع أبو البقاء [ له ] (1) معهم جماعة مجاهيل، ففرح أبو البقاء.
فقلت: لا تفرح، فالآن ظهر أن التسميع الاول كان باطلا، واتفق أن الشيخ أقر أن الجزء كان له، وأن أبا البقاء أخذه، ونقل له فيه.
وقال عمر بن مبارك بن سهلان: لم يكن أبو البقاء بن طبرزذ ثقة، وضع أسماء قوم في أجزاء، وقرأ عليهم، ولم ينتفع بعلمه، وكان فيه لين (3).
8145 - محمد بن محمد بن زكريا، أبو غانم اليمامى.
عن المقدام بن داود.
ضعفه ابن عساكر (4).
8146 - محمد بن محمد بن الحارث بن سفيان، أبو على السمرقندى.
له مناكير.
ذكره الشيخ الضياء.
8147 - محمد بن محمد بن مواهب، أبو العز الخراساني ثم البغدادي في زمان شهدة.
يروى عن أبى الحسين بن الطيورى.
روى عنه البهاء المقدسي، وغيره، ولم يسمع منه ابن الدبيثى، لانه كبر وأصابه غفلة ونسيان.
8148 - محمد بن محمود الشيخ تقى الدين الحمامى الشهيد.
شيخ همذان.
تكلم فيه الرفيع الابرقوهى، وقال: لا يصح سماعه.
استشهد على باب همذان بأيدى التتار.
8149 - محمد بن محموية.
عن أبيه.
وعنه أبو النضر محمد بن محمد الفقيه بخبر باطل.
__________
(1) ليس في س.
(2) ل: كرام.
(3) ل، ه: كبر.
(4) في ل: وقد مضى في محمد بن كامل أنه النجدي (5 - 370).
(*)

(4/31)

8150 - محمد بن مخلد الجرمى (1).
عن عباد بن جويرية.
ضعفه أبو الفتح الازدي.
8151 - محمد بن مخلد، أبو أسلم الرعينى الحمصى.
عن مالك وغيره.
قال ابن عدى: حدث بالاباطيل، من ذلك: عن مالك، عن أبى حازم، عن سهل - مرفوعا: دغهم يا عمر، فإن التراب ربيع الصبيان.
ومن ذلك: محمد بن مخلد، حدثنا إسماعيل بن عياش، عن ثعلبة بن مسلم، عن شعوذ (2) بن عبدالرحمن، عن خالد بن معدان، عن عبادة بن الصامت، قال: قال رسول الله صلى الله عليه وسلم: الصخرة صخرة بيت المقدس على نخلة، والنخلة على نهر من أنهار الجنة، تحت النخلة آسية امرأة فرعون، ومريم بنت عمران تنظمان سموط أهل الجنة إلى يوم القيامة.
رواه أبو بكر محمد بن أحمد الواسطي [ الخطيب ] (3) في فضائل بيت المقدس بإسناد
مظلم إلى إبراهيم بن محمد عن محمد بن مخلد.
وهو كذب ظاهر.
8152 - محمد بن مخنف.
عن على رضى الله عنه.
مجهول.
8153 - محمد بن مرداس الانصاري.
حدث عن خارجة بن مصعب بخبر باطل مجهول، كذا قال أبو حاتم.
وهذا الرجل بصرى شهير.
روى ] أيضا ] (4) عن جارية بن هرم، وغندر، وبشر بن مفضل، وعدة.
وعنه البخاري خارج الصحيح، والبزار، وعبدان، ومحمد بن هارون الرويانى، وعمر البجيرى، وذكره ابن حبان في الثقات [ فأصاب ] (4).
توفى سنة تسع وأربعين ومائتين.
8154 - محمد بن مروان السدى الكوفى، وهو السدى الصغير.
يروى عن هشام بن عروة والاعمش.
تركوه واتهمه بعضهم بالكذب.
وهو صاحب الكلبى.
__________
(1) ل: الحضرمي.
(2) ل: مسعود - تحريف.
(3) ليس في س.
وفى هامش س: في الاصل المقدس.
ولعله بيت المقدس.
(4) ليس في س.
(*)

(4/32)

قال البخاري: سكتوا عنه، وهو مولى الخطابيين، لا يكتب حديثه البتة.
وقال ابن معين: ليس بثقة.
وقال أحمد: أدركته وقد كبر فتركته.
العلاء بن عمرو الحنفي، حدثنا محمد بن مروان، عن الاعمش، عن أبى صالح، عن أبى هريرة - مرفوعا: من صلى على عند قبري سمعته، ومن صلى على نائيا بلغته.
نصر بن مزاحم - وهو متهم، حدثنا محمد بن مروان، عن الكلبى /، عن [ 349 ] أبى صالح، عن ابن عباس، قل (1) بفضل الله وبرحمته - قال: فضل الله محمد، ورحمته على.
هشام بن يونس، حدثنا محمد بن مروان، عن ليث، عن مجاهد، عن ابن عمر -
مرفوعا: طلب الحلال جهاد.
قال ابن عدى: الضعف على روايته بين.
8155 - محمد بن مروان [ ق ] العقيلى.
روى عن يونس بن عبيد، وغيره.
قال أبو زرعة: ليس بذاك.
وقال أبو داود: صدوق.
ولينه أحمد.
8156 - محمد بن مروان بن الحكم الاموى الامير.
حدث عنه الزهري.
مجهول.
8157 - محمد بن مروان [ س ] الذهلى، أبو جعفر، كوفى.
روى حديثا عن أبى حازم الاشجعى.
لا يكاد يعرف.
روى عنه أبو أحمد الزبيري، وأبو نعيم.
وهذا حديثه عن أبى حازم، عن أبى هريرة - مرفوعا: إن ملكا استأذن الله في زيارتي فبشرني أن فاطمة سيدة نساء أمتى، والحسن والحسين سيدا شباب أهل الجنة.
8158 - محمد بن مروان الواسطي.
بيض له ابن أبى حاتم.
مجهول.
8159 - محمد بن أبى مريم الطائفي.
كذلك.
__________
(1) سورة يونس، آية 58: (*)

(4/33)

8160 - محمد بن مزاحم، أخو الضحاك بن مزاحم.
قال أبو حاتم: متروك الحديث.
روى عنه وسيم (1) بن جميل شيئا.
8161 - محمد بن مزاحم، أبو وهب المروزى.
صدوق.
يروى عن ابن المبارك وزفر.
قال السليمانى: فيه نظر.
8162 - محمد بن مزيد، أبو جعفر.
عن أبى حذيفة النهدي.
ذكر ابن أبى حاتم أنه روى عن أبى حذيفة هذا الخبر الباطل، عن عبدالله بن حبيب الهذلى، عن أبى عبدالرحمن السلمى، عن أبى منظور - وكانت له صحبة - قال: لما فتح الله
على نبيه خيبر أصابه من سهمه أربعة أزواج خفاف، وعشر أواقى ذهب، [ وفضة ] (2)، وحمار أسود، فكلم النبي صلى الله عليه وسلم الحمار، فقال: ما اسمك ؟ قال: يزيد (3) بن شهاب، أخرج الله من نسل جدى ستين حمارا كلهم لم يركبهم إلا نبى، ولم يبق من نسل جدى غيرى، ولا من الانبياء غيرك، أتوقعك أن تركبني، وقد كنت قبلك لرجل من اليهود، وكنت أعثر به عمدا، وكان يجيع بطني ويضرب ظهرى.
فقال له النبي صلى الله عليه وسلم: سميتك يعفورا، يا يعفور أتشتهي الاناث ؟ قال: لا.
وكان النبي صلى الله عليه وسلم يركبه في حاجته، فإذا نزل عنه بعث به إلى باب الرجل فيأتى الباب فيقرعه برأسه، فإذا خرج إليه صاحب الدار أومأ إليه أن أجب رسول الله صلى الله عليه وسلم، فلما قبض النبي صلى الله عليه وسلم جاء إلى بئر كانت لابي الهيثم بن التيهان فتردى فيها، فصارت قبره جزعا منه على رسول الله صلى الله عليه وسلم قال ابن حبان: هذا خبر لا أصل له، وإسناده ليس بشئ.
وقال ابن الجوزى: لعن الله واضعه.
__________
(1) ل: أبو وسيم.
(2) ليس في س.
(3) زياد - كذا في الروض (هامش س) (*)

(4/34)

8163 - محمد بن مزيد بن أبى الازهر.
يروى عن الزبير بن بكار.
فيه ضعف، وقد ترك، واتهم (1) في لقائه أبا كريب ولوينا.
مات سنة خمس وعشرين وثلاثمائة.
وقيل: بل هو متهم بالكذب، فقد روى المعافى بن زكريا، عن أبى الازهر محمد بن مزيد حديثا موضوعا في فضل الحسين بن على رضى الله عنه.
حدثنا على بن مسلم الطوسى، حدثنا سعيد بن عامر، عن قابوس بن أبى ظبيان،
عن أبيه، عن جده عبد (2) الله.
وقال - مرة: عن أبيه، عن جابر، قال: رأيت رسول الله صلى الله عليه وسلم يفحج ما بين فخذي الحسين ويقبل زبيبته، ويقول: لعن الله قاتلك.
قلت: ومن هو ؟ قال: رجل من أمتى، يبغض عشيرتي، لا تناله شفاعتي.
قال الخطيب (3): لا أبعد أن يكون ابن أبى الازهر وضعه، فقد وضع أحاديث.
قلت: يروى عنه الدارقطني.
8164 - محمد بن مسعر.
عن محمد بن المنكدر، عن جابر: سمعت رسول الله صلى الله عليه وسلم يقول: لكل شئ أساس، وأساس الدين حبنا أهل البيت...الحديث بطوله.
قال ابن عساكر: الحمل فيه على محمد [ بن مسعر ] (4) هذا.
قلت: في السند أبو بكر النقاش، فكأنه واضعه.
8165 - محمد بن مسعود [ د ].
عن عبدالرحمن بن مهدى، ذكره ابن أبى حاتم مختصرا.
مجهول.
قلت: ما هو بمجهول، هو العجمي نزيل طرسوس.
صدوق كبير المحل، ولكن ما عرفه أبو حاتم.
__________
(1) ذكر المؤلف حديثا الحمل عليه فيه في ترجمة إسحاق بن محمد النخعي الاحمر (هامش س).
وانظر صفحة 197 من الجزء الاول.
(2) ل: عبيد الله.
وفى تاريخ بغداد: عن جابر بن عبدالله.
(3) 3 - 288.
(4) ليس في س.
(*)

(4/35)

8166 - محمد بن مسكين الشقرى المؤذن.
ليس بعمدة.
روى له الدارقطني عن عبدالله بن بكير الغنوى، وفيه ضعف، عن ابن سوقة، عن محمد بن المنكدر، عن جابر - مرفوعا: لا صلاة لجار المسجد إلا في المسجد.
ما هو عندي في ضعفاء البخاري ولا العقيلى، لكن قال ابن القطان: ذكره العقيلى بما ذكره به البخاري في تاريخه، فذكر له هذا الحديث، وقال: في إسناده نظر.
وذكره ابن عدى في الكامل، فقال: ليس بالمعروف.
قال ابن القطان: وإسناد الدارقطني إليه فيهم من يجهل حاله.
(1 [ صوابه محمد ابن سكين وقد تقدم ] 1).
8167 - محمد بن مسلم العنزي، مؤذن المهدى.
عن محمد بن عبيدالله العرزمى.
ضعفه الازدي.
8168 - محمد بن مسلم، ويقال محمد بن مهران بن مسلم بن المثنى.
عن جده أبى المثنى.
قال الفلاس: روى عنه أبو داود الطيالسي مناكير.
وقال أبو زرعة: واه.
وحدث عن يحيى بن سعيد القطان، عن أبى المثنى محمد بن مسلم البصري.
وقد لينه ابن مهدى.
وقال ابن عدى: محمد بن مسلم بن مهران بن مسلم بن المثنى أبو المثنى بصرى.
قال محمود بن غيلان: حدثنا أبو داود، حدثنا محمد بن مسلم بن مهران، حدثنى جدى، عن ابن عمر - مرفوعا: رحم الله من صلى قبل العصر أربعا.
وقد وثقه ابن معين فيما حكاه ابن القطان.
__________
(1) ساقط في س.
وفى ل: وقد تقدمت هذه الترجمة في محمد بن سكين.
وهذا هو الصواب (5 - 380) وانظر صفحة 567 من الجزء الثالث.
(*)

(4/36)

8169 - محمد بن مسلم [ عو، م، خ ] بن تدرس، أبو الزبير المكى الحافظ مولى حكيم بن حزام بن خويلد بن أسد القرشى، روايته عن عائشة وابن عباس
في الكتب إلا البخاري، وروايته عن ابن عمر في مسلم، وروايته عن عبدالله بن عمرو السهمى في كتاب ابن ماجة، وأكثر عن جابر وطائفة.
وهو من أئمة العلم، اعتمده مسلم، وروى له البخاري متابعة، وقد تكلم فيه شعبة لكونه استرجح في الميزان.
وجاء عن شعبة أنه تركه لكونه يسئ صلاته، وقيل: لانه رآه مرة يخاصم ففجر.
وقيل: كان يرى الشرط.
وأما ابن المدينى فسأل (1) عنه محمد بن عثمان العبسى، فقال: ثقة ثبت.
وأما أبو محمد بن حزم فإنه يرد (2) من حديثه ما يقول فيه: " عن " جابر ونحوه، لانه عندهم ممن يدلس، فإذا قال: سمعت، وأخبرنا - احتج به.
ويحتج به ابن حزم إذا قال:: " عن " مما رواه عنه الليث بن سعد خاصة، وذلك لان سعيد بن أبى مريم قال: حدثنا الليث، قال: جئت أبا الزبير فدفع إلى كتابين، فانقلبت بهما، ثم قلت في نفسي: لو أننى عاودته، فسألته أسمع هذ كله من جابر ؟ فسألته، فقال: منه ما سمعت ومنه ما حدثت عنه.
فقلت له: أعلم لى على ما سمعت منه، فأعلم لى على هذا الذى عندي.
وقد قال ابن عون: ما أبو الزبير بدون عطاء بن أبى رباح.
وممن روى عنه أيوب السختيانى، وشعبة، والسفيانان، ومالك، وخلق كثير.
وقال يعلى بن عطاء: حدثنا أبو الزبير - وكان أكمل الناس عقلا وأحفظهم، وكان أيوب يقول: حدثنا أبو الزبير، وأبو الزبير وأبو الزبير، فقال أحمد بن حنبل يضعفه بذلك.
وقال عطاء: كنا نكون عند جابر فيحدثنا، فإذا خرجنا تذاكرنا، وكان أبو الزبير أحفظنا للحديث.
__________
(1) ه: فسأله.
(2) س: يروى.
(*)

(4/37)

قال ابن معين والنسائي وغيرهما: ثقة.
وقال أبو زرعة وأبو حاتم: لا يحتج به وقال ابن عدى: هو في نفسه ثقة، إلا أن يروى عنه بعض الضعفاء فيكون الضعف من جهتهم.
وقال يونس بن عبدالاعلى: سمعت الشافعي.
واحتج [ عليه ] (1) رجل بحديث عن أبى الزبير، فغضب، وقال: أبو الزبير يحتاج إلى دعامة.
نعيم بن حماد، سمعت هشيما يقول: سمعت من أبى الزبير، فأخذه شعبة فمزقه.
سويد بن عبد العزيز، قال لى شعبة: لا تكتب عن أبى الزبير، فإنه لا يحسن الصلاة (2)، ثم ذهب هو فأخذ عنه، وقالى لى: أتأخذ عن أبان بن أبى عياش، وإنما كان قتادة يروى عن أنس مائتي حديث وأبان يروى ألف حديث.
قال: ثم ذهب شعبة فأخذ عنه.
رواها هشام بن عمار عن سويد.
أبو داود، سمعت شعبة يقول: الساعة يخرج الساعة يخرج حدثنا أبو الزبير عن جابر، قال: كنت في الصف الثاني يوم صلى النبي صلى الله عليه وسلم على النجاشي (3 [ فكبر عليه أربعا ] 3).
المحاربي، وأبو شهاب، قالا: أخبرنا الحسن بن عمرو الفقيمى، عن أبى الزبير، عن عبدالله بن عمرو، عن النبي صلى الله عليه وسلم، قال: إذا رأيت أمتى تهاب الظالم أن تقول له: إنك ظالم فقد تودع منهم.
ابن نمير، وابن مغراء، عن الحسن بن عمرو، عن أبى الزبير، عن عبدالله بن عمرو - مرفوعا: يكون في أمتى خسف ومسخ وقذف.
سفيان، عن أبى الزبير، قال: كان عطاء يقدمني إلى جابر أتحفظ (4) للقوم...الحديث.
عثمان الدارمي، قلت ليحي: فأبو الزبير ؟ قال: ثقة.
قلت: محمد بن المنكدر أحب إليك أو أبو الزبير ؟ فقال: كلاهما ثقتان.
__________
(1) ليس في س.
(2) ه: يصلى (3) ساقط من س.
(4) في التهذيب: أحفظ لهم الحديث.
(*)

(4/38)

الحسن بن سعيد الخولانى، حدثنا يحيى بن بكير، حدثنا ابن لهيعة، عن أبى الزبير، قال: رأيت العبادلة يرجعون على صدور أقدامهم في الصلاة: عبدالله بن عمر، وعبد الله بن عمرو، وعبد الله بن الزبير، وعبد الله بن عباس - قال يحيى: وهو رأى الليث، والمفضل بن فضالة.
هشيم، عن أبى الزبير، عن جابر، قال: كان أحدنا يأتي الغدير وهو جنب فيغتسل في ناحية منه.
أبو حذيفة النهدي، حدثنا سفيان، عن أبى الزبير، عن جابر - أن رسول الله صلى الله عليه وسلم ساق عام الحديبية سبعين بدنة وأشرك بينهم فيها.
معاوية بن عمار - وليس بذاك - عن أبى الزبير، عن جابر - أن رسول الله صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء بغير إحرام.
أخرجه مسلم.
أبو الزبير، عن جابر - أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب والسنور.
حماد بن سلمة، عن أبى الزبير، عن جابر: ذبحنا يوم خيبر الخيل...الحديث.
وفي صحيح مسلم عدة أحاديث مما لم يوضح فيها أبو الزبير السماع عن جابر، وهى من غير طريق الليث عنه، ففى القلب منها [ شئ ] (1)، من ذلك حديث: لا يحل لاحد حمل السلاح بمكة.
وحديث: رأى عليه الصلاة والسلام امرأة فأعجبته، فأتى أهله زينب.
وحديث: النهى عن تجصيص القبور.
وغير ذلك.
محمد بن جعفر المدائني، حدثنا ورقاء، قلت لشعبة: مالك تركت حديث أبى الزبير
قال: رأيته يزن ويسترجح في الميزان.

(4/39)

أحمد بن سعيد الرباطى، سمعت أبا داود الطيالسي يقول: قال شعبة: لم يكن في الدنيا شئ أحب إلى من رجل يقدم من مكة فأسأله عن أبى الزبير، فقدمت مكة فسمعت منه، فبينا أنا جالس عنده إذ جاءه رجل يوما فسأله عن مسألة فرد عليه [ فافترى عليه ] (1)، فقلت له: يا أبا الزبير، تفتري على رجل مسلم ! قال: إنه أغضبني.
قلت: من يغضبك تفتري عليه ! لا رويت عنك حديثا أبدا.
قال: وكان يقول: في صدري أربعمائة حديث لابي الزبير عن جابر.
قلت: قلما روى شعبة عنه.
ووفاته في سنة ثمان وعشرين ومائة.
8170 - محمد بن مسلم [ م، عو ]، هو أبو سعيد المؤدب.
يأتي بكنيته.
عن هشام بن عروة، وطبقته.
وعنه الطيالسيان، ومنصور بن أبى مزاحم، وعدة.
[ 350 ] وثقه أحمد، ويحيى، وأبو داود.
أما البخاري فقال: فيه نظر /.
8171 - محمد بن مسلم الزهري الحافظ الحجة.
كان يدلس في النادر.
8172 - محمد بن مسلم [ عو، م - متابعة ] الطائفي.
عن عمرو بن دينار، وجماعة.
وثقه يحيى بن معين، وغيره.
وضعفه أحمد بن حنبل.
وقال ابن عدى: له غرائب، ولم أر له حديثا منكرا.
وقال معرف (2) بن واصل: رأيت سفيان الثوري بين يدى محمد بن مسلم الطائفي يكتب، وروى عن محمد بن مسلم الطائفي، وقال: إذا ما رأيت الثوري فسل الله الجنة.
وإذا رأيت العراقى فاستعذ بالله.
وذكر عبدالرحمن بن مهدى محمد بن مسلم الطائفي فقال: كتبه صحاح.
قلت: روى عنه القعنبى، ويحيى بن يحيى، وقتيبة.
قال عبدالملك الميمونى: سمعت أحمد يقول: إذا حدث محمد بن مسلم من غير
كتاب أخطأ، ثم ضعفه على كل حال من كتاب وغير كتاب، فرأيته عنده ضعيفا.
توفى سنة سبع وسبعين ومائة.
استشهد به مسلم.
أما:
__________
(1) ساقط في ه.
وهو في التهذيب أيضا (9 - 442).
(2) هذا الضبط في س (فوق الراء فتحة وتحتها كسرة وعليها: معا) وفي التقريب أيضا.
(*)

(4/40)

8173 - محمد بن مسلم الطائفي الصغير - فصدوق.
روى عن فرج بن فضالة وعنه عبدالله بن أحمد.
8174 - محمد بن مسلم، شيخ لابن إسحاق.
8175 - ومحمد بن مسلم بن جماز (1).
عن سعيد بن المسيب.
8176 - ومحمد بن مسلم، أبو جعشم، شيخ للواقدي - ثلاثتهم مجهولون 8177 - ومحمد بن مسلم بن عائذ، شيخ لسهيل بن أبى صالح.
لا يعرف.
8178 - ومحمد بن مسلمة الانصاري.
تابعي.
روى عن أبى هريرة.
وعنه رجل اسمه عباس.
لا يعرفان (2).
8179 - محمد بن مسلمة الواسطي.
صاحب يزيد بن هارون.
حديثه من عوالي الغيلانيات.
أتى بخبر باطل اتهم به.
وقال أبو القاسم اللالكائى: ضعيف.
وقال ابن عدى: سمعت عبدالحميد الوراق يقول: قاطعنا محمد بن مسلمة على أجزاء، فقرأنا عليه، وفيها حديث طويل، فقال: ما أحسن هذا، والله إن سمعت به قط إلا الساعة.
وقال له رجل: قل عن هشام بن عروة.
فقال.
بدرهمين صحاح.
وساق له ابن عدى أحاديث تستنكر.
وفي تاريخ الخطيب (3)، من طريق محمد بن حمدان: حدثنا محمد بن مسلمة
الواسطي، حدثنا يزيد، أخبرنا خالد الحذاء، عن أبى قلابة، عن ابن عباس - مرفوعا، قال لما بلغت السماء السابعة لقيني ملك من نور، فسلمت فرد، فأوحى الله إليه يسلم (4) عليك صفي فلم تقم له، لتقومن فلا تقعد إلى يوم القيامة.
أورده ابن الجوزى في الموضوعات، وقال: رواته ثقات سوى ابن مسلمة.
قال الدارقطني: لا بأس به.
__________
(1) ه: حماد.
(2) في ل: عباس معروف.
وهو ابن عبدالرحمن بن سيار (5 - 381).
(3) 3 - 305.
(4) ل: سلم.
(*)

(4/41)

وقال الخطيب: في أحاديثه مناكير بأسانيد واضحة.
وقال ابن عباس - مرفوعا: لما بلغت السماء السابعة...فساق الحديث.
ثم قال الخطيب عقبه: هذا باطل.
ورواته ثقات سوى ابن مسلمة، ورأيت هبة الله الطبري يضعف ابن مسلمة، وكذا سمعت أبا محمد الخلال يقول: هو ضعيف جدا.
توفي سنة ثنتين وثمانين ومائتين.
8180 - محمد بن مصعب [ ت، ق ] القرقسانى صاحب الاوزاعي.
حدث عنه أحمد، والرمادى، وعباس الدوري، وخلق.
قال صالح جزرة: عامة أحاديثه عن الاوزاعي مقلوبة.
وقال أبو حاتم: ليس بالقوى.
وقال النسائي: ضعيف.
وقال الخطيب (1): كثير الغلط لتحديثه من حفظه، ويذكر عنه الخير والصلاح.
وقال ابن عدى: ليس عندي برواياته بأس.
وروى سعيد بن رحمة، عن محمد ابن مصعب، قال: كنت آتى الاوزاعي فيحدث بثلاثين حديثا، فإذا تفرق الناس
عنه عرضتها عليه فلا أخطئ، فيقول: ما أتانى أحفظ منك.
ابن عدى، حدثنا الحسين بن عبدالله القطان، حدثنا أيوب الوزان، حدثنا محمد بن مصعب، حدثنا قيس بن الربيع، عن شعبة، عن أبى جمرة، عن ابن عباس - أن رسول الله صلى الله عليه وسلم كفن في قطيفة حمراء.
كذا قال.
وهذا باطل، وكأنها دفن تصحيف كفن.
قال أحمد بن محمد بن (2) أبى الخناجر: ما رأينا لمحمد بن مصعب كتابا قط.
توفى سنة ثمان ومائتين.
__________
(1) 3 - 276.
(2) س: ابن الخناجر.
والمثبث في تاريخ بغداد أيضا.
(*)

(4/42)

8181 - [ صح ] محمد بن مصفى [ د، س، ق ] الحمصى.
صاحب بقية.
صدوق مشهور.
قال صالح جزرة: حدث بمناكير، وأرجو أن يكون صدوقا.
وقال عبدالله بن أحمد: سألت أبى عن حديث لابن مصفى، عن الوليد، عن الاوزاعي، عن عطاء، عن ابن عباس - مرفوعا: إن الله تجاوز لامتي عما استكرهوا عليه - فأنكره أبى جدا، وقال: ليس هذا إلا عن الحسن.
قال العقيلى: هذا يروى بإسناد أصلح من هذا.
قلت: كان ابن مصفى ثقة صاحب سنة، من علماء الحديث.
لحق سفيان بن عيينة وآخر أصحابه موتا عبد الغافر بن سلامة.
وقع لنا من عواليه، وحج في آخر عمره، فأدركه الاجل بمنى سنة ست وأربعين ومائتين.
قال أبو حاتم: صدوق.
وقال محمد بن عوف: رأيت محمد بن مصفى في النوم، فقلت: إلام صرت ؟ فقال: إلى خير، نحن نرى ربنا كل يوم مرتين.
فقلت:
يا أبا عبدالله، صاحب سنة في الدنيا صاحب سنة في الآخرة ! وقال: فتبسم إلى.
8182 - [ صح ] محمد بن مطرف [ ع ]، أبو غسان الليثى المدنى، عن زيد بن سعيد.
مجهول.
قلت: فهذا هو المحدث المشهور.
وقد قال محمد بن إبراهيم الكتاني: سألت أبا حاتم عن أبى غسان محمد بن مطرف، فقال: صالح الحديث.
وقال أحمد بن حنبل، وأبو حاتم أيضا، والجوزجاني، ويعقوب السدوسى، وابن معين: ثقة.
وقال ابن المدينى: كان شيخا وسطا وصالحا.
8183 - محمد بن المظفر الحافظ.
ثقة حجة معروف إلا أن أبا الوليد الباجى قال: فيه تشيع ظاهر.

(4/43)

8184 - محمد بن معاذ بن محمد بن أبى كعب الانصاري.
عن أبيه، عن جده.
وعنه ابنه معاذ.
قال ابن المدينى: لا نعرف محمدا [ هذا ] (1) ولا أباه ولا جده في الرواية، وهذا إسناد مجهول.
قلت: المتن عن أبى: أول ما رأى رسول الله صلى الله عليه وسلم من النبوة.
8185 - محمد بن معاذ.
سمع مزاحم بن العوام (2).
فيه لين.
يخطئ كغيره.
روى له العقيلى حديثا.
8186 - محمد بن (3) معاذ بن فهد الشعرانى، أبو بكر النهاوندي الحافظ.
واه.
روى عن إبراهيم بن بديل، بقى إلى سنة أربع وثلاثين وثلاثمائة.
8187 - [ صح ] محمد بن معاذ [ م، د ] العنبري.
عم عبيدالله بن معاذ بن معاذ.
قال أبو حاتم: صدوق، وذكره أبو جعفر العقيلى في الضعفاء، وقال: في حديثه
وهم.
ثم ساق له حديثا موقوفا رفعه، فأى شئ جرى ! 8188 - محمد بن معاوية النيسابوري الذى يحدث عن الليث بن سعد وجماعة.
كذبه الدارقطني، وهو محمد بن معاوية بن أعين ال ؟ ؟ لالى، يكنى أبا على.
جاور بمكة، ويروى عن حماد بن سلمة، وسليمان بن بلال.
حدث عنه أبو حاتم، ومطين، وبهلول بن إسحاق، ومحمد بن على الصائغ، وخلق.
قال ابن معين: كذاب.
وقال أبو زرعة: كان شيخا صالحا إلا أنه كلما لقن تلقن.
وقال حرب الكرماني: كتبت عنه، وكان سلمة بن شبيب مستمليه.
وقال مسلم، النسائي: متروك.
__________
(1) ليس في س.
(2) في س: العوام بن مزاحم.
والمثبت في ل، ه.
(3) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(*)

(4/44)

وقال مطين وغيره: مات سنة تسع وعشرين ومائتين بمكة.
الطبراني، حدثنا محمد بن على الصائغ، حدثنا محمد بن معاوية النيسابوري، حدثنا محمد بن سلمة الحرانى، عن خصيف، عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: سيجئ في آخر الزمان أقوام وجوههم وجوه الآدميين وقلوبهم قلوب الشياطين، أمثال الذئاب الضوارى، ليس في قلوبهم شئ من الرحمة...الحديث بطوله.
قال الطبراني: تفرد به ابن معاوية، ولا يعرف عن ابن عباس إلا بهذا الاسناد.
خلف العكبرى، حدثنا محمد بن معاوية، حدثنا الليث، عن يزيد بن أبى حبيب، عن أبى الخير، عن عقبة بن عامر، قال: قال رسول الله صلى الله عليه وسلم: من أسلم على يديه رجل وجبت له الجنة.
وهذا منكر جدا.
تفرد به ابن معاوية.
وقال إبراهيم بن إسحاق الثقفى السراج: حدثنا محمد بن معاوية، حدثنا محمد بن صفوان، عن ابن جريج، عن عطاء، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: إن الله تبارك وتعالى ينزل في كل ليلة مائة رحمة، ستين منها على الطائفين، وعشرين على أهل مكة، وعشرين على سائر الناس.
رواه الخطيب في ترجمة الثقفى.
8189 - [ صح ] محمد بن معاوية [ س ] بن مالج، أبو جعفر الانماطى.
شيخ صدوق، إلا أنه كان يقف في القرآن.
سمع ابن عيينة وطبقته.
8190 - محمد بن معاوية.
عن جويرية بن أسماء.
قال البخاري: فيه نظر.
وقال ابن عدى: لا يعرف.
8191 - محمد بن معلى [ ت ] الرازي.
عن ابن إسحاق.
وعنه محمد بن مهران الجمال.
ذكر له العقيلى حديثا وما تعرض إلى تضعيفه.
(1 [ قد روى عنه ستة نفر.
وثقه محمد بن عمرو زنيج.
وقال أبو زرعة وأبو حاتم الرازيان: صدوق.
وذكره ابن حبان في كتاب الثقات.
وروى له الترمذي في جامعه حديثا واحدا ] 1).
__________
(1) ليس في س.
(*).

(4/45)

8192 - محمد بن مغيث.
عن محمد بن كعب القرظى.
مجهول.
8193 - محمد بن المغيرة المخزومى.
شيخ حدث بعد المائتين.
لا يكاد يعرف.
تفرد عنه عبدالله بن محمد الضعيف.
8194 - محمد بن المغيرة القرشى.
بياع السابرى.
لا يعرف.
ما روى عنه سوى أبى سلمة التبوذكى.
8195 - محمد بن المغيرة الشهرزورى (1).
عن أيوب بن سويد الرملي.
قال ابن عدى: كان يسرق الحديث، وهو عندي ممن يضع الحديث.
فمن ذلك ما حدثنا محمد بن هارون بن حميد، حدثنا محمد بن المغيرة، حدثنا يحيى ابن الحسن المدائني، حدثنا ابن لهيعة، عن أبى الزبير، عن جابر، عن النبي صلى الله عليه وسلم، قال: ثلاثة ما كفروا بالله قط: مؤمن آل ياسين، وآسية امرأة فرعون، وعلى بن أبى طالب.
رضى الله عنهم.
8196 - محمد بن المغيرة السكرى.
عن القاسم بن الحكم، وعبيدالله بن موسى، والطبقة.
قال السليمانى: فيه نظر.
8197 - محمد بن المغيرة بن بسام.
روى عن منصور بن يزيد.
وعنه البخاري بإسناد نظيف إلى البخاري حديث: في الجنة نهر يقال له رجب.
وذكر الحديث.
وهذا باطل (2).
8198 - محمد بن المغيرة.
عن سعيد بن المسيب.
لا يدرى من هو.
روى عنه حجاج بن أرطاة.
8199 - محمد بن المفرج (3) البطليوسى المقرئ.
عن أبى على الاهوازي وأمثاله.
وقد وقعت لنا القراآت من طريقه.
كذبه الحافظ خلف بن بشكوال.
__________
(1) ل: النهرودى.
(2) وهو فيما يظهر لى الذى قبله (ل).
(3) في ل: المفرح.
(*)

(4/46)

8200 - محمد بن مفرج (1) القرطبى.
قال ابن الفرضى: ترك، لانه كان يدعو إلى بدعة وهب بن مسرة (2).
8201 - محمد بن مقاتل الرازي لا المروزى.
حدث عن وكيع، وطبقته.
تكلم فيه، ولم يترك.
8202 - محمد بن مقدام (3).
عن الزهري.
مجهول.
8203 - محمد بن مكرم.
عن سحنون.
روى عنه عبدالرحمن بن أبى قرصافة.
فيه جهالة.
8204 - محمد بن أبى المليح بن أسامة الهذلى، أخو مبشر.
قال محمد بن المثنى: ما سمعت يحيى ولا عبدالرحمن يحدثان عنه بشئ / قط.
[ 351 ] وروى عنه عبد الصمد بن عبد الوارث.
8205 - محمد بن مناذر الشاعر.
عن شعبة.
قال يحيى بن معين: لا يروى عنه من فيه خير.
وروى عباس، عن يحيى ابن معين - وذكرت له شيخا كان يلزم ابن عيينة، يقال له ابن مناذر، فقال: أعرفه، كان يرسل العقارب في المسجد الحرام حتى تلسع الناس، وكان يصب المداد بالليل في أماكن الوضوء حتى يسود وجوههم.
8206 - محمد بن مندة الاصهبانى، نزيل الرى.
عن بكر بن بكار، والحسين ابن حفص.
قال أبو حاتم: لم يكن بصدوق، ولم يكن سنه يلحق بكرا.
8207 - محمد بن المنذر بن أسد الهروي.
بيض له ابن أبى حاتم.
مجهول.
8208 - محمد بن المنذر بن عبيد الله.
عن هشام بن عروة.
قال ابن حبان: لا يحل كتب حديثه إلا على سبيل الاعتبار.
روى عنه [ عتيق بن ] (4) يعقوب.
__________
(1) في ل: مفرح.
(2) ل: ميسرة.
وفي ل: كان وهب قدريا.
(3) كذا في الجرح والتعديل: محمد بن أبى المقدام (هامش س).
(4) ساقط في س.
(*)

(4/47)

8209 - محمد بن المنذر بن طيبان (1)، أبو البركات.
عن أبى القاسم بن بشران.
قال ابن ناصصر: كان كذابا، ومشاه غيره.
8210 - محمد بن منصور.
عن ابن المنكدر.
قال أبو أحمد الحاكم: مجهول.
8211 - محمد بن منصور الجندي الميامى.
بيض له ابن أبى حاتم.
مجهول.
قلت: سمع عمرو بن مسلم.
وعنه بشر بن الحكم.
8212 - محمد بن منصور الجعفي.
بيض له ابن أبى حاتم: مجهول.
سمع حسينا الجعفي.
وقد وثق.
8213 - محمد بن منصور بن جيكان - بجيم مكسورة - أبو عبد الله القشيرى (2).
قال أبو إسحاق الحبال الحافظ: كذاب.
8214 - محمد بن منصور الطرسوسى.
شيخ لابن جميع بحديث: القراء عرفاء أهل الجنة.
هو المتهم به.
8215 - محمد بن مهاجر القرشى الكوفى.
عن إبراهيم بن محمد بن سعد بن أبى وقاص، وأبى جعفر الباقر.
وعنه عبدالرحمن (3 [ بن مغراء، ومطلب بن زياد، وعبيد بن محمد، وأبو معاوية، وعون بن سلام.
ذكره ابن حبان في الثقات.
فأظنه ] 3) الآتى بعد هذا.
8216 - محمد بن مهاجر القرشى.
عن نافع وغيره.
قال البخاري: لا يتابع على حديثه.
قلت: ولا يعرف.
أما:
__________
(1) في ل: طيبان - بفتح الطاء المهملة بعدها ياء آخر الحروف ثم موحدة (5 - 385).
(2) ل: كذا وقع في الاصل.
والصواب التسترى بمثناتين.
وجيكان - بكسر الجيم وتبدل شينا معجمة.
قرأت ذلك بخط المذرى أنه قرأه بخط السلفي وترجم له (5 - 395).
(3) ليس في س.
(*)

(4/48)

8217 - محمد بن مهاجر الانصاري - فشامى.
ثقة مشهور.
يروى عن التابعين.
8218 - محمد بن مهاجر، شيخ متأخر (1) وضاع.
هو الطالقاني.
يعرف بأخى حنيف.
يروى عن أبى معاوية وغيره.
كذبه صالح جزرة وغيره.
8219 - محمد بن مهران.
عن أبيه.
مجهول.
8220 - محمد بن المهلب الحرانى.
لقبه غندر.
يروى عن أبى جعفر النفيلى، وغيره.
قال أبو عروبة فيما رواه عنه ابن عدى: كان يضع الحديث.
8221 - محمد بن مهران.
عن جده، عن ابن عمر في الوتر.
روى عنه يحيى القطان ولم يرضه ابن مهدى.
وهو محمد بن مسلم.
وفيه خلف.
كما مر (2).
8222 - محمد بن موسى، أبو غزية القاضى.
مدنى.
يروى عن مالك، وفليح بن سليمان.
وعنه إبراهيم بن المنذر، والزبير بن بكار، وطائفة.
وقال البخاري: عنده مناكير.
وقال ابن حبان: كان يسرق الحديث.
ويروى عن الثقات الموضوعات.
وقال أبو حاتم: ضعيف، ووثقه الحاكم.
مات سنة سبع ومائتين.
8223 - محمد بن موسى بن أبى نعيم الواسطي.
عن ثابت بن زيد الاحول، ومهدى بن ميمون، وجماعة.
__________
(1) في ل: ووصف المؤلف له بأنه متأخر مخالف لقاعدته، فإن الحد الفاصل عنده بين المتقدم والمتأخر رأس الثلاثمائة.
وهذا كان في حدود الستين ومائتين فهو متقدم (5 - 396).
(2) صفحة 36 من هذا الجزء.
(*)

(4/49)

قال يحيى بن معين: ليس بشئ.
وقال أبو حاتم: صدوق.
وكذا صدقه أحمد ابن سنان القطان.
وعن ابن معين أيضا، قال: كذاب خبيث.
قال ابن عدى: عامة ما يرويه تفرد به.
توفى سنة ثلاث وعشرين ومائتين.
8224 - محمد بن موسى الرواسى.
عن أبيه.
8225 - ومحمد بن بن أبى موسى.
عن القاسم بن مخيمرة - مجهولان.
8226 - محمد بن موسى، شيخ ابن أبى فديك.
مجهول.
كذا قال أبو حاتم، وهو محمد بن موسى بن نفيع الحارثى.
يروى عن مشيخة من قومه - أن النبي صلى الله عليه وسلم قال: الاناة خير إلا في ثلاث، فذكر الغزو والصلاة والجنازة.
8227 - محمد بن موسى [ م، عو ] الفطري المدنى.
عن المقبرى، وعبد الله ابن عبدالله بن أبى طلحة، وجماعة.
وعنه ابن أبى فديك أيضا، وابن مهدى، وقتيبة، وعدة.
قال أبو حاتم: صدوق يتشيع.
وقال الترمذي: ثقة.
8228 - محمد بن أبى موسى [ ع ].
عن ابن عباس قوله.
وعنه أبو سعد البقال.
لا يعرف.
8229 - محمد بن موسى السعدى.
عن عمرو بن دينار القهرمان.
مجهول.
وقال ابن عدى: منكر الحديث، لم أر أحدا حدث عنه [ غير ] (1) محمد بن عبدالله بن حفص الانصاري.
8230 - محمد بن موسى الجريرى.
عن جويرية بن أسماء.
قال العقيلى: حدثنا عنه إبراهيم بن محمد.
لا يتابع على حديثه.
8231 - [ صح ] محمد بن موسى [ ت، س ] الحرشى البصري.
من شيوخ الائمة.
صدوق.
وقال أبو داود: ضعيف.
فأما:
__________
(1) ليس في س.
(*)

(4/50)

8232 - محمد بن موسى الحرشى شاباص (1) - فثقة.
يروى عن خليفة بن خياط وطبقته.
روى عنه ابن مخلد والصفار.
8233 - محمد بن موسى بن فضالة، أبو عمر الدمشقي.
له جزء مشهور.
حدث عنه عبدالرحمن بن أبى نصر، وجماعة.
وقال عبد العزيز الكتاني: تكلموا فيه.
8234 - محمد بن موسى الحضرمي.
عن يونس بن عبدالاعلى.
قال أبو سعيد بن يونس المصرى: كان يحفظ نحوا من مائة ألف حديث.
تكلم في إكثاره عن يونس، واستصغر (2) فيه.
8235 - محمد بن موسى بن حماد البربري.
شيخ معروف، أخباري علامة، روى عن على بن الجعد وطبقته.
قال الدارقطني: ليس بالقوى.
مات سنة أربع وتسعين ومائتين.
8236 - محمد بن موسى بن هلال الطويل.
قال الدارقطني: متروك الحديث.
8237 - محمد بن موسى [ ت ] الاصم.
عن إسحاق الكوسج.
فيه جهالة.
ما حدث عنه في علمي سوى الترمذي.
8238 - محمد بن موسى بن حاتم القاشانى المروزى.
عن على بن الحسن (3) ابن شقيق.
قال القاسم السيارى: أنا برئ من عهدته.
8239 - محمد بن موسى البلاساغونى (4) الحنفي.
قاضى دمشق، روى
__________
(1) تاريخ بغداد 3 - 240: الملقب بشاباص.
(2) ل: واستضعفه فيه.
(3) ل، ه: الحسين.
(4) في س: البلاشاغورى.
والمثبت في ه، ل، واللباب.
وفي ل: بلاساغون - بسين مهملة والغين معجمة: بلدة من ثغور الترك.
وكذلك في الباب.
(*)

(4/51)

عن أبى الفضل بن خيرون.
كان مبتدعا يقول: لو كان لى أمر لاخذت الجزية من الشافعية.
توفى سنة ست وخمسمائة.
8240 - محمد بن أبى عمران موسى أبو الخير المروزى الصفار.
راوي الصحيح عن أبى الهيثم الكشميهنى، تكلموا في لقيه لابي الهيثم.
روى عنه خلق آخرهم موتا أبو الفتح محمد بن عبدالرحمن المروزى الخطيب.
قال ابن طاهر المقدسي: سمعت عبدالله بن أحمد السمرقندى يقول: لم يصح لهذا الشيخ أبى الخير سماع من الكشميهنى، وإنما وافق الاسم الاسم.
قال ابن طاهر: وقد رأيت أهل مرو يضحكون إذا قيل إن أبا الخير هذا سمع من أبى الهيثم - ويشيرون إلى غير ذاك.
حمل أبو الخير إلى حضرة الوزير النظام ليسمع منه الصحيح فقرئ عليه بعضه، ورمته البغلة فمات سنة إحدى وسبعين وأربعمائة.
8241 - محمد بن ميسر [ ت ]، أبو سعد الصغانى البلخى الضرير.
حدث ببغداد عن هشام بن عروة، وأبى حنيفة.
وعنه أحمد، وأبو كريب، وعباس الترقفى.
قال يحيى بن معين: كان جهميا شيطانا ليس بشئ.
وقال النسائي: متروك.
وقال الدارقطني: ضعيف.
وقال أحمد: صدوق مرجئ.
وقال البخاري: فيه اضطراب.
قال أبو سعد: حدثنا أبو جعفر الرازي، عن الربيع بن أنس، عن أبى العالية، عن أبى، قالوا للنبى صلى الله عليه وسلم: انسب لنا ربك، فنزلت: قل هو الله أحد.
وقال عمار: حدثنا عبدالله بن أبى جعفر، عن أبيه، عن الربيع، عن النبي صلى الله عليه وسلم منقطعا.
وقال أبو النضر هاشم: حدثنا أبو جعفر، عن الربيع، عن أبى العالية مرسلا.

(4/52)

8242 - محمد بن ميمون الكندى.
عن أبى طلحة.
وعنه أبو بدر شجاع ابن الوليد.
مجهول.
8243 - محمد بن ميمون [ د ] الزعفراني.
عن جعفر بن محمد، وهشام بن عروة.
وعنه أبو كريب، ويعقوب الدورقى، وجماعة.
ويعرف بالمفلوج.
وثقه أبو داود.
وقال أبو حاتم: لا بأس به.
وقال ابن حبان: لا يحل الاحتجاج به إذا وافق الثقات، فكيف إذا انفرد بأوابد.
قال البخاري: سمع من عبد الوهاب بن الحسن التميمي عن تابعي.
سمع منه أحمد بن سليمان.
منكر الحديث.
قال البخاري: وقال لى أبو كريب: كنيته أبو النضر.
وقال النسائي: منكر الحديث.
وقال أبو زرعة: لين.
وقال الدارقطني: ليس به بأس.
8244 - [ صح ] محمد بن ميمون [ ت، س، ق ] المكى الخياط.
عن ابن عيينة، وجماعة.
قال أبو حاتم [ أمي ] (1) مغفل.
روى حديثا باطلا.
وقال النسائي: ليس بالقوى.
ووثقه ابن حبان.
مات سنة اثنتين وخمسين ومائتين.
8245 - محمد بن ميمون [ ع ]، أبو حمزة المروزى السكرى.
صدوق، إمام مشهور.
سمع زياد بن علاقة، وأبا إسحاق.
وعنه ابن المبارك، وعبدان، وخلق.
وهو أكبر شيخ لنعيم بن حماد.
وثقه يحيى بن معين.
وقال العباس بن مصعب: كان مجاب الدعوة.
وقال أبو حاتم: لا يحتج به.
توفى سنة سبع وستين ومائة.
يقال: إنما عرف بالسكري لحلاوة منطقه.
قال النسائي - عقيب حديثه عن عاصم، عن زر، عن عبدالله: كان عليه السلام
__________
(1) ليس في س.
(*)

(4/53)

[ 352 ] يصوم ثلاثة من غرة كل شهر، وقلما يفطر يوم الجمعة.
لا بأس بأبى حمزة إلا أنه / كان قد ذهب بصره في آخر عمره.
فمن كتب عنه قبل ذلك فحديثه جيد.
قلت: وعاصم بن بهدلة يغرب.
8246 - محمد بن ميمون [ ق ] شيخ حجازى.
لا يدرى من ذا.
قال ابن ماجة: حدثنا أبو مروان العثماني، حدثنا محمد بن ميمون، حدثنا ابن أبى الزناد، عن أبيه، عن الاعرج، عن أبى هريرة - مرفوعا: اللهم بارك لامتي في بكورها [ يوم الخميس ] (1).
8247 - محمد بن ميمون.
عن بلال المقدسي.
8248 - ومحمد بن ميمون بن كعب مبيض له.
8249 - ومحمد بن ميمون.
شيخ لمحمد بن عبدالرحمن الانصاري - مجهولون.
وكذا:
8250 - محمد بن ميمون السمان.
شيخ لابي يحيى مسلم في النبيذ.
8251 - محمد بن ميمون البالسى.
عن إبراهيم بن سعيد الجوهرى.
قال أبو أحمد الحاكم: فيه نظر.
8252 - محمد بن ناصر بن محمد اليزدى، يقول بقدم (2) الارواح.
8253 - محمد بن نافع (3)، أبو إسحاق.
عن أبى مطر.
قال الازدي: منكر الحديث.
8254 - محمد بن نجيح.
عن سهيل بن أبى صالح.
رجل مستور.
روى أيضا عن محمد بن زياد الجمحى.
وعنه يزيد بن زريع، وخلف بن خليفة.
وساق له ابن عدى ثلاثة أحاديث محفوظة، فما أدرى لاى شئ ذكره ابن عدى في كامله، غاية ما قال أخرجتها لانه ليس بالمعروف.
__________
(1) من س.
(2) ل: البردى...بعدم.
(3) ل: قانع - تحريف.
(*)

(4/54)

8255 - محمد بن أبى معشر [ ت ] نجيح السندي.
شيخ الترمذي.
صدوق.
وثقه أبو يعلى، وأشار ابن معين إلى لين فيه.
8256 - محمد بن نشر.
مدنى.
عن عمرو بن نجيح.
نكرة لا يعرف.
وقيل: ابن بشر - بموحدة.
أما: 8257 - محمد بن نشر الهمداني، عن مسروق - فصدوق.
8258 - محمد بن نصر بن هارون، أبو بكر السامري.
لا يعرف، وأتى بمنام حمزة الزيات ورؤيته الله تعالى فقال: حدثنا محمد بن خلف بن وكيع، حدثنا داود بن رشيد فكذب، لم يدرك محمد داود، حدثنا مجاعة بن الزبير، فكذب أيضا، لم يلق (1) مجاعة، فلا يثبت المنام أصلا.
8259 - محمد بن نصر القطيعى.
عن جعفر الخلدى.
كذبه الحافظ أبو بكر
الخطيب (2).
8260 - محمد بن أبى نصر الطالقاني.
عن أبى عبدالرحمن السلمى.
ضعف روايته الخطيب.
8261 - محمد بن نصر الله بن عنين الشاعر المشهور.
روى عن أبى القاسم ابن عساكر.
كان يتناول الخمر، ويخل بالصلوات.
رماه أبو الفتح بن الحاجب بطرف من الزندقة.
8262 - محمد بن نصير الواسطي.
روى عن حبيب بن أبى ثابت.
ضعفه الدارقطني.
وفي نسخة الضياء بخط [ محمد ] (3) بن نصر أبو نصير الواسطي، عن حبيب وأبى رجاء.
8263 - محمد بن النضر البكري.
عن سفيان بن عيينة.
قال ابن ماكولا: لم يكن بالقوى.
قلت: هو أبو غزية.
رواه عنه محمد بن الشاه المروزى.
__________
(1) ه: يلحق.
(2) 3 - 320.
(3) ليس في س.
(*)

(4/55)

قال الخطيب: مجهولان.
قلت: قال ابن الشاه: حدثنا محمد بن النضر، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: سيكون في أمتى قوم يطلبون الحديث ينقلونه من بلد إلى بلد ليستطعموا به، أولئك اللصوص فاحذروهم.
قال الخطيب: هذا باطل بهذا الاسناد.
قلت: وبغيره.
8264 - محمد بن النضر الموصلي النخاس (1)، صاحب أبى يعلى الموصلي.
قال ابن (2) البرقانى: لم يكن ثقة.
قلت: يروى معجم أبى يعلى عنه.
توفى سنة تسع وسبعين وثلاثمائة.
8265 - محمد بن النعمان.
عن يحيى بن العلاء.
مجهول، قاله العقيلى.
وقال: يحيى متروك.
8266 - محمد بن النعمان.
حدث عنه محمد بن المثنى الزمن.
مجهول.
8267 - محمد بن أبى نعيم.
هو ابن موسى.
مر (3).
8268 - محمد بن نعيم النصيبى.
عن أبى الزبير، عن جابر - مرفوعا: من لذذ أخاه بما يشتهى كتب له ألف ألف حسنة.
قال فيه أحمد بن حنبل: هذا كذاب.
8269 - محمد بن نعيم، مولى عمر.
8270 - ومحمد بن نفيع.
عن عطاء - مجهولان.
8271 - محمد بن نمير الفاريابى.
لا أعرفه.
عده السليمانى (4) فيمن يضع الحديث.
__________
(1) تاريخ بغداد 3 - 325.
(2) في تاريخ بغداد: قال أبو بكر البرقانى.
(3) صفحة 49 من هذا الجزء.
(4) ل: البيلمانى - تحريف.
(*)

(4/56)

8272 - محمد بن نوار (1).
لا يعرف، قاله أبو عبد الله الحاكم.
8273 - محمد بن نوح المؤذن.
شيخ لمحمد بن مخلد العطار بخبر كذب في ذكر المهدى.
رواه عن أبيه نوح بن سعيد (2) - مجهول.
عن عبد الصمد بن على، عن أبيه، عن جده - مرفوعا: يا عم، إن الله ابتدأ بى الاسلام وسيختمه بغلام من ولدك يتقدم عيسى بن مريم.
[ ضعفه الدارقطني ] (3).
8274 - محمد بن نهار.
شيخ لابن نجيح.
ضعفه الدارقطني.
يقال له
ابن أبى المحياة (4).
فأما: 8275 - محمد بن نوكده (5)، أبو جعفر الاستراباذى الاصم - فثقة.
حدثنا عن ابن صاعد.
8276 - محمد بن هارون بن بريه الهاشمي.
عن الرمادي (6)، من شيوخ أبى بكر الشافعي.
قال الدارقطني: محمد بن بريه لا شئ.
8277 - محمد بن هارون.
عن مسلم بن إبراهيم.
تكلم فيه.
8278 - محمد بن هارون بن المجدر، أبو بكر.
صدوق مشهور، لكن فيه نصب وانحراف.
8279 - محمد بن هارون بن شعيب، أبو على الانصاري الدمشقي.
روى عن زكريا خياط السنة، وبكر بن سهل الدمياطي، وخلق، ورحل إلى مصر والعراق وأصبهان.
روى عنه ابن مندة، وتمام، وابن أبى نصر.
قال عبد العزيز الكتاني: كان يتهم.
مات سنة ثلاث وخمسين وثلاثمائة.
8280 - محمد بن هاشم.
عن أبى الزناد.
مجهول.
__________
(1) في ه: نوارة.
وفى هامش ل إشارة إلى هذه الرواية.
(2) س: سعد.
والمثبت في تاريخ بغداد أيضا (3 - 323).
(3) من س.
(4) ه، ل: الحياة - تحريف.
(5) س: نوكر ! والمثبت في ل، ه.
ولم نقف عليه.
(6) ل: الزيادي - تحريف.
(*)

(4/57)

8281 - محمد بن هاشم.
عن سعيد بن عبد العزيز - كذلك (1).
8282 - محمد بن هدية الصدفى.
مصرى.
روى عن عبدالله بن عمرو.
لا يعرف.
8283 - محمد بن هلال الكتاني.
عن أبيه.
مجهول.
8284 - محمد بن هميان الوكيل.
حدث عن الحسن بن عرفة بدمشق بعد الاربعين وثلاثمائة.
قال عبد العزيز الكتاني: تكلموا فيه.
8285 - محمد بن واسع [ م، د، ت، س ]، أبو بكر البصري الزاهد.
أحد الاعلام.
ثقة، احتج به مسلم.
وقال أبو حاتم: روى حديثا منكرا، عن سالم، عن ابن عمر.
قلت: النكارة إنما هي من قبل الراوى عنه.
وقد روى أبو قلابة، عن على بن المدينى سئل يحيى القطان عن مالك بن دينار، ومحمد بن واسع، وحسان بن أبى سنان، فقال: ما رأيت الصالحين في شئ أكذب منهم في الحديث.
يكتبون عن كل أحد.
8286 - محمد بن الوزير [ د ] المصرى.
عن الشافعي، وبشر بن بكر.
لم أر أحدا روى عنه سوى أبى داود.
فأما: 8287 - محمد بن وزير [ د ] السلمى الدمشقي صاحب الوليد بن مسلم - فثقة نبيل، روى عنه أبو داود أيضا، وابن جوصا.
وعدة.
وكذا: 8288 - محمد بن الوزير [ ت ] الواسطي.
عن يحيى القطان، وابن عيينة، وطبقتهما.
وعنه الترمذي، وعبد الرحمن بن أبى حاتم.
قال أبو حاتم: ثقة.
قيل: مات سنة سبع وخمسين ومائتين.
8289 - محمد بن وشاح (2) الزينبي راو مشهور، فيه رفض.
وكان يفتخر ويقول: أنا معتزلي ابن معتزلي ابن معتزلي.
حدث عن أبى حفص بن شاهين، وجماعة، وانقلع
__________
(1) ل: مجهول.
(2) وشاح - بالشين المعجمة وآخره حاء مهملة (هامش س).
(*)

(4/58)

سنة ثلاث وستين وأربعمائة، وكان مترسلا كاتبا شاعرا.
من أدباء العراق، يكنى
أبا على.
8290 - محمد بن وضاح القرظى الحافظ.
محدث الاندلس مع بقى بن مخلد، أخذ عن أصحاب مالك والليث.
وروى علما جما.
قال ابن الفرضى: له خطأ كثير وأشياء يصحفها، وكان لا علم له بالفقه ولا بالعربية.
قلت: هو صدوق في نفسه، (1 [ رأس في الحديث ] 1).
توفى في حدود الثمانين ومائتين.
8291 - محمد بن وكيع.
عن يونس بن عبيد.
مجهول (2).
8292 - محمد بن الوليد اليشكرى.
عن مالك.
كذبه الازدي.
وهو محمد بن عمر بن الوليد.
مر (3).
8293 - محمد بن الوليد بن أبان القلانسى البغدادي، مولى بنى هاشم.
عن يزيد ابن هارون.
قال ابن عدى: كان يضع الحديث.
وقال أبو عروبة: كذاب.
فمن أباطيله: حدثنا أبو عاصم، عن ابن جريج، عن ابن عجلان، عن أبيه، عن ابن عباس - مرفوعا: ما من رمان من رمانكم إلا وهو يلقح بحبة من رمان الجنة.
ومن تاريخ الخطيب (4): حدثنا يحيى بن على الدسكرى، حدثنا [ يحيى بن على ] (5) أبو أحمد الغطريفى إملاء، حدثنا أبو بكر محمد بن حموية السراج، حدثنا محمد بن الوليد ابن أبان بمكة، حدثنا إبراهيم بن صرمة، عن يحيى بن سعيد، عن نافع، عن
__________
(1) ليس في س.
(2) في ل: من أدباء العراق.
يكنى أبا على، وقد سبقت هذه العبارة في ترجمة محمد بن وشاح.
(3) صفحة 666 من الجزء الثالث.
(4) 3 - 331.
(5) ليس في س.
(*)

(4/59)

ابن عمر - مرفوعا: فضلت على آدم بخصلتين: كان شيطاني كافرا فأعاننى الله [ عليه ] (1) فأسلم.
وكن أزواجي عونا لى.
وكان شيطان آدم كافرا، وكانت زوجته عونا له على خطيئته.
ابن عدى، حدثنا يحيى بن محمد بن أبى حرملة، حدثنا محمد بن الوليد بن أبان، حدثنا مصعب بن سعيد، حدثنا عيسى بن يونس، عن وائل بن داود، عن البهى، عن الزبير بن العوام، قال: قال النبي صلى الله عليه وسلم: اللهم إنك جعلت أبا بكر [ 353 ] رفيقي في الغار فاجعله رفيقي في الجنة /.
قلت: وهو محمد بن الوليد بن أبان أبو جعفر القلانسى المخرمى.
يروى عن روح ابن عبادة، ومكى، ويزيد بن هارون.
[ ويقال له البسرى ] (1).
قال أبو حاتم: ليس بصدوق.
وقال الدارقطني: ضعيف.
وقد فرق الخطيب بين مولى بنى هاشم وبين المخرمى.
فالله أعلم.
فأما: 8294 - محمد بن الوليد بن أبان العقيلى المصرى الراوى عن نعيم بن حماد فما علمت به بأسا.
8295 - محمد بن الوليد بن محمد القرطبى.
رحل ولقى المزني وأقرانه.
هالك، كان يضع الحديث.
8296 - محمد بن الوليد [ د ] بن نويفع المدنى.
فيه كلام.
قال الدارقطني: يعتبر به.
قلت: ما حدث عنه سوى ابن إسحاق.
له حديث عن كريب في إسلام ضمام ابن ثعلبة.
8297 - محمد بن الوليد بن على السلمى.
كذا سماه الاسماعيلي.
وقال: منكر الحديث، فكأنه محمد بن على بن الوليد.
__________
(1) ليس في س.
(*)

(4/60)

8298 - محمد بن وهب الدمشقي [ ع ].
عن الوليد بن مسلم، وغيره.
قال ابن عدى: له غير حديث منكر.
وقال أبو القاسم بن عساكر: ذاهب الحديث.
وقال ابن عدى أيضا لما بدأ بذكره: هذا محمد بن وهب بن عطية الدمشقي فأخطأ حيث جعل اسم جده عطية، فإن الذى جده عطية آخر، وهو أبو عبد الله السلمى الذى أخرج له البخاري عن الذهلى عنه، عن محمد بن حرب.
له رواية أيضا عن الوليد، وبقية، وحدث عنه الرمادي، وأبو حاتم، وجماعة.
وثقه الدارقطني.
وقال أبو حاتم: صالح الحديث.
وأما الضعيف فهو محمد بن وهب بن مسلم القرشى الدمشقي، ذكره ابن عساكر بعد ابن عطية، فقال: حدث بمصر، عن ابن زبر، وسعيد بن عبد العزيز، والوليد بن مسلم.
روى عنه الربيع الجيزى، ويحيى بن أيوب العلاف، ويحيى بن عثمان، وجماعة.
روى له ابن عدى حديثا، وقال: هذا باطل، فقال: حدثنا عيسى بن أحمد الصدفى، حدثنا الربيع الجيزى، حدثنا محمد بن وهب الدمشقي، حدثنا الوليد بن مسلم، حدثنا مالك، عن سمى، عن أبى صالح، عن أبى هريرة: سمعت رسول الله صلى الله عليه وسلم قال: أول ما خلق الله القلم، ثم خلق النون - وهو الدواة، ثم خلق العقل، ثم قال: ما خلقت خلقا أعجب إلى منك...وذكر الحديث.
فصدق ابن عدى في أن الحديث باطل.
ثم قال: حدثنا على بن أحمد بن سليمان، حدثنا إبراهيم بن يعقوب، حدثنا محمد بن وهب، حدثنى الهيثم بن حميد، عن الوضين بن عطاء، عن نصر بن علقمة، عن جبير ابن نفير، عن أبى الدرداء، عن النبي صلى الله عليه وسلم قال: لقد قبض الله داود
من بين أصحابه فما فتنوا ولا بدلوا، ومكث المسيح (1) على هديه وسنته مائتي سنة.
هذا حديث منكر فرد.
__________
(1) ل: الشيخ - تحريف.
(*)

(4/61)

8299 - محمد بن يحيى، أبو غزية المدنى.
عن موسى بن وردان.
قال الدارقطني: متروك، وقال الازدي: ضعيف.
ذكره ابن الجوزى، وقال: أبو غزية الزهري (1).
8300 - محمد بن يحيى [ خ ]، أبو غسان الكنانى.
عن مالك.
وعنه الذهلى.
روى له البخاري.
وقال السليمانى: حديثه منكر.
8301 - محمد بن يحيى [ د، ت ] بن قيس المأربى [ السبائى ] (2).
قال ابن عدى: أحاديثه مظلمة منكرة.
ووثقه الدارقطني.
قال محمد بن أبان البلخى: حدثنا خطاب بن عمر الصفار، حدثنى محمد بن يحيى المأربى، عن موسى بن عقبة، عن نافع، عن ابن عمر - مرفوعا: أربع محفوظات وسبع مغلوبات (3)، فأما المحفوظات فمكة، والمدينة، وبيت المقدسي، ونجران.
وأما المغلوبات فبرذعة (4) وصهب أو صهر.
وصعدة، وايافث، وبكلا، ودلان، وعدن.
هذا باطل، فما أدرى من افتراه: خطاب أو شيخه ؟ 8302 - محمد بن يحيى بن ضرار المازنى الاهوازي.
عن أبى الربيع الزهراني، ضعيف.
قال ابن حبان: لا يجوز الاحتجاج بخبره، هو الذى روى عن الزهراني، عن مفضل بن فضالة، عن حماد بن سلمة، عن أيوب، عن نافع، عن ابن عمر: جاء
رجل إلى النبي صلى الله عليه وسلم فشكا إليه قلة الولد، فأمره بأكل البيض والبصل.
__________
(1) ل: وقد تقدم لى في محمد بن موسى: وهو هو.
ثم ظهر لى أنهما اثنان وانظر صفحة 49 من هذا الجزء.
(2) ليس في س، وهو في التهذيب أيضا.
(3) في التهذيب: معلومات.
وفى ه: مقلوبات.
(4) في ياقوت: وقد رواه أبو سعد بالدال المهملة.
والعين مهملة عند الجميع: بلد في أقصى أذربيجان.
(*)

(4/62)

وقد سرقه عن هذا الشيخ جماعة، وأدخل على أحمد بن الازهر النيسابوري، عن أبى الربيع، فحدث به، وأدخل على محمد بن طاهر البلدى (1)، عن أبى الربيع، فحدث به.
قال ابن حبان: ولا نشك أنه موضوع.
8303 - محمد بن يحيى بن رزين المصيصى.
قال ابن حبان: دجال يضع الحديث.
روى عن عثمان بن عمر بن فارس، عن كهمس، عن الحسن، عن أنس - مرفوعا: كل ما في السموات والارض وما بينهما فهو مخلوق غير الله والقرآن، وذلك أنه منه بدأ وإليه يعود، وسيجئ قوم من أمتى يقولون القرآن مخلوق، فمن قاله منهم فقد كفر وطلقت امرأته منه.
حدثناه محمد بن المسيب عنه.
8304 - محمد بن يحيى بن أبى سمينة مهران (2) الحافظ، أبو جعفر التمار.
سمع يحيى بن أبى زائدة، وهشيما، وطائفة.
وعنه ابن أبى الدنيا، وعبد الله بن أحمد، وأحمد بن الحسن الصوفى، والبنوى، وخلق.
صدوق، وله غرائب.
فمن مفاريده ما رواه الصوفى: حدثنا محمد بن أبى سمينة التمار، حدثنا سعيد بن
عامر، عن شعبة، عن الاعمش، عن ذكوان، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: لا ينصرف حتى يسمع صوتا أو يجد ريحا.
تفرد به ابن أبى سمينة، وإنما المحفوظ: شعبة، عن سهيل، عن أبيه، عن أبى صالح.
قال ابن عقدة: سمعت إبراهيم ابن إسحاق الصواف يقول: حدثنا محمد بن يحيى بن أبى سمينة - وقد كانوا يغمزونه.
__________
(1) في ل: وأدخل على محمد بن أبى صالح وأبو طاهر البلدى.
والمثبت في س.
(2) في التهذيب: واسمه مهران البغدادي.
(*)

(4/63)

وقال أحمد بن حنبل: هو أحب إلى من محفوظ بن أبى توبة لولا أن فيه تلك الخلة - يعنى الشرب.
وقال أحمد بن الحسين الصوفى: حدثنا محمد بن أبى سمينة.
وكان ثقة.
8305 - محمد بن يحيى الحفار.
لا يدرى من ذا.
روى عنه أبو العباس السقطى.
أحمد بن محمد، قال: حدثنا سعيد بن يحيى الاموى، حدثنا أبى، عن ابن جريج، عن عطاء، قال: لما أسرى بالنبي صلى الله عليه وسلم إلى السماء السابعة فقال له جبرائيل: رويدا رويدا، فإن ربك يصلى.
قال: وما يقول ؟ قال يقول: سبوح قدوس رب الملائكة والروح.
هذا منكر.
8306 - محمد بن يحيى الاسكنداراني.
عن مالك.
قال ابن يونس: روى مناكير.
8307 - محمد بن يحيى بن نصر الرازي.
عن هشيم وطبقته.
قال أبو الشيخ: له أحاديث مناكير عن الثقات.
8308 - محمد بن يحيى بن يسار، عن حسين بن صدقة.
نكرة كشيخه.
حدث عنه أحمد البزى بحديث منكر.
8309 - محمد بن يحيى بن عيسى السلمى.
عن عبد الواحد بن غياث.
أتى بخبر موضوع اتهم به.
أخبرناه سنقر الزينى، أخبرنا ابن الصابونى، أخبرنا السلفي، حدثنا ابن أشتة، حدثنا أبو سعيد النقاش، حدثنا محمد بن موسى الليثى (1)، حدثنا محمد بن يحيى بن عيسى، حدثنا عبد الواحد بن غياث، حدثنا حماد بن سلمة، عن على بن زيد، عن سعيد بن أبى سعيد، عن أبى هريرة - مرفوعا: إن لله علما من نور مكتوب عليه: لا إله إلا الله، محمد رسول الله، أبو بكر الصديق.
__________
(1) في س: حدثنا محمد بن موس الكتبى.
(*)

(4/64)

8310 - محمد بن يحيى الحجرى (1).
عن عبدالله بن الاجلح، عن أبيه، عن عكرمة، عن ابن عباس، قال: جاء العباس يعود النبي صلى الله عليه وسلم في مرضه فرفعه فأجلسه [ على السرير ] (2)، فقال له رسول الله صلى الله عليه وسلم: رفعك الله يا عم.
ثم دخل على ومعه ابناه، فقال العباس: هؤلاء ولدك يا رسول الله.
قال: هم ولدك يا عم.
قال: أتحبهم ؟ قال: إنى أحبهم.
قال: أحبك الله كما أحببتهم.
قال العقيلى: لا يتابع عليه.
ثم ساق له حديثا آخر يدل على أنه ليس بثقة.
8311 - محمد بن يحيى، أبو يعلى البصري.
يروى عن الضعفاء.
ذكره أبو العباس النباتي وعزاه إلى البستى - يعنى هو في الذيل له.
8312 - محمد بن يحيى بن إسماعيل التميمي (3) التمار.
قال الدارقطني: ليس بالمرضى.
قلت: أتى بخبر منكر، فقال: حدثنا نصر بن على الجهضمى، حدثنا معاذ بن هشام، عن أبيه، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: أتانى حبيبي
رسول الله صلى الله عليه وسلم ليلة النصف من شعبان، فأوى إلى فراشه، ثم قام فأفاض عليه الماء، ثم خرج مسرعا، فخرجت في أثره، فإذا هو ساجد بالبقيع، وهو يقول: سجد لك خيالي وسوادى...الحديث.
رواه عنه ابن شاهين.
وقال حمزة السهمى: قال لنا الحسن بن على بن عمرو ليس بالمرضى: حدثنا من حفظه، حدثنا يحي بن حبيب بن عربي، حدثنا حماد، عن منصور، عن ابن طاوس، عن أبيه، عن سعيد بن جبير، عن ابن عباس، قال: بينما النبي صلى الله عليه وسلم بعرفات إذ هبط جبرائيل، فقال: يا محمد، إن العلى الاعلى...الحديث.
كذا اختصره.
__________
(1) بفتحتين (هامش س).
(2) ساقط في س.
(3) ل: السهمى.
(*)

(4/65)

8313 - محمد بن يحيى بن مواهب، أبو الفتح البردانى.
يروى عن أبى على ابن نبهان.
اتهم.
نقل ذلك ابن الدبيثى.
وقد تكلم في سماعه.
وبعض المحدثين يتهمونه بأنه حدث بما لم يسمعه.
8314 - محمد بن يحيى ابن قاضى الغراف (1).
ليس بثقة.
زور طبقة.
توفى سنة ثلاث عشرة وستمائة.
8315 - محمد بن أبى يحيى سمعان الاسلمي.
مدنى ثقة.
عنه ابنه إبراهيم، ويحيى القطان.
قال أبو حاتم: تكلم فيه يحيى القطان.
وقال: حدث عن عكرمة عن ابن عباس: كان النبي صلى الله عليه وسلم إذا اتزر يكره أن يستقبل القبلة.
8316 - محمد بن يزيد المستملى، أبو بكر الطرسوسى لا النيسابوري.
قال ابن عدى: يسرق الحديث، ويزيد فيه ويضع.
حدثنا ابن عيينة، حدثنا محمد بن يزيد المستملى، حدثنا يزيد بن هارون، أخبرنا
فايد بن عبدالرحمن أبو ورقاء، قال: قال عبدالله بن أبى أوفى: رأيت رسول الله صلى الله عليه وسلم توضأ ثلاثا، وقال: الاذنان من الرأس.
قال ابن عدى: هذا حديث باطل هذا الاسناد.
ثم سرد له أحاديث منكرة السند.
وفي تاريخ الخطيب له عن سليمان بن قيس، عن أبى المعلى بن مهاجر، عن أبان، عن أنس - مرفوعا: يأتي بعدى رجل اسمه النعمان بن ثابت ليحيين دين الله على يديه.
8317 - محمد بن يزيد بن صيفي بن صهيب.
عن أبيه، عن جده.
قال البخاري: مختلف في حديثه.
سعدويه، حدثنا يوسف بن محمد بن يزيد، حدثنى أبى، عن أبيه، عن جده -
__________
(1) في ل: العراق.
والمثبت مضبوط في س.
وفى المشتبه: الغراف بليدة ذات بساتين، آخر البطائح وتحت واسط.
(*)

(4/66)

أن صهيبا قال: ما جعلني رسول الله صلى الله عليه وسلم بينه وبين العدو قط، ما كنت إلا أمامه أو عن يمينه أو عن يساره، ذكره العقيلى.
8318 - محمد بن يزيد المعدني.
عن وهب بن جرير.
قال الازدي: كذاب خبيث.
8319 - محمد بن يزيد بن ركانة (1).
عن أبيه، عن جده.
قال البخاري: إسناده مجهول، ووثقه ابن معين /.
[ 352 ] 8320 - محمد بن يزيد الميامى.
شيخ معاصر لوكيع.
لا يعرف.
حدث عنه إبراهيم بن عمر بن أبى الوزير.
8321 - محمد بن يزيد الاسدي (2).
عن محمد بن عبدالله بن نمير.
ضعفه أبو حاتم.
وكتب كثيرا ثم خلط.
8322 - محمد بن يزيد [ د، ت، ق ] بن أبى زياد.
عن أيوب بن قطن.
مجهول.
وقال البخاري: محمد بن يزيد بن أبى زياد روى عنه إسماعيل بن رافع حديث الصور، ولم يصح (3).
مكى بن إبراهيم، وغيره، حدثنا إسماعيل، عن محمد بن يزيد، عن رجل من الانصار، عن محمد بن كعب، عن أبى هريرة...فذكر حديث الصور.
ومن شيوخه نافع، ومحمد بن كعب القرظى، وكعب بن علقمة.
حدث عنه أبو بكر بن عياش، ومعقل بن عبيدالله.
صحح له الترمذي.
8323 - محمد بن يزيد بن منصور، أبو جعفر مولى بنى هاشم.
يروى عن أبى حذيفة النهدي.
قال ابن حبان: لا يجوز الاحتجاج به.
وقال الخطيب: كان يضع الحديث.
__________
(1) في التهذيب: تقدم في ترجمة محمد بن ركانة.
وانظر صفحة 546 من الجزء الثالث.
(2) في هامش س: الاسلمي وعليها علامة صح.
وفى هامشه أيضا: كذا بخط ابن الجوزى: الاسلى.
(3) قال المؤلف في ترجمته في الكاشف: لا يحتج به (هامش س).
(*)

(4/67)

8324 - محمد بن يزيد [ ت، ق ] بن خنيس المكى.
مولى بنى مخزوم.
عن أبيه، وابن جريج، وسعيد بن حسان.
وعنه بندار، وأبو حاتم، وعدة.
قال أبو حاتم: شيخ صالح، كان يمتنع من التحديث.
وقال ابن حبان: ربما أخطأ، يجب أن يعتبر بحديثه إذا بين السماع.
قلت: هو وسط.
8325 - محمد بن يزيد العابد.
حدثنا محمد بن عمرو بن علقمة، فذكر خبرا موضوعا، هو آفته، في فضائل معاوية.
8326 - [ صح ] محمد بن يزيد [ م، ت، ق ]، أبو هشام الرفاعي الكوفى.
أحد العلماء.
أخذ عن أبى بكر بن عياش، وابن فضيل، والطبقة.
وعنه مسلم، والترمذي، وابن ماجة، والمحاملى، وآخرون.
قال أحمد العجلى: لا بأس به.
وقال آخر: صدوق.
وقال البخاري: رأيتهم مجمعين على ضعفه.
وروى ابن عقدة، عن مطين، عن ابن نمير، قال: كان أبو هشام يسرق الحديث.
وروى أبو حاتم، عن ابن نمير، قال: أضعفنا طلبا وأكثرنا غرائب.
وقال عبدان الاهوازي: كنا مع أبى بكر بن شيبة في جنازة ابن البراد، فأقبل أبو هشام الرفاعي مخضوب اللحية، فقلت لابي بكر: ما تقول في أبى هشام ؟ فقال: ألا ترون ! ما أحسن خضابه ! وقال ابن عدى: أنكر على أبى هشام أحاديث عن أبى بكر، وابن إدريس، وغيرهما - يطول ذكرها (1).
أنبأني أحمد بن سلامة، عن مسعود الجمال، أخبرنا أبو على المقرئ، حدثنا أبو نعيم، حدثنا أبو عمرو بن حمدان، حدثنا الحسن بن سفيان، حدثنا محمد بن يزيد الرفاعي، حدثنا إسحاق بن سليمان، حدثنا أبو جعفر الرازي، عن عاصم بن بهدلة،
__________
(1) س: يطول ذكره.
(*)

(4/68)

عن أبى صالح، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم لما ألقى إبراهيم في النار قال: اللهم إنك واحد في السماء وأنا في الارض واحد، عبدك.
غريب جدا.
قال البرقانى: أبو هشام ثقة، أمرنى الدارقطني أن أخرج حديثه في الصحيح.
8327 - محمد بن يزيد [ خ ] الكوفى.
عن الوليد بن مسلم.
مجهول.
قلت: هو الحزامى البزاز.
روى أيضا عن أبى بكر بن عياش، وابن عيينة.
وعنه البخاري، والدارمى، ومحمد بن عثمان بن أبى شيبة.
[ وقد وثق ] (1).
ومن طبقته هذا: 8328 - محمد بن يزيد النخعي الكوفى.
عن المحاربي، وجماعة.
8329 - ومحمد بن يزيد الحنفي الكوفى.
عن أبى بكر بن عياش.
وعنه ابنه عبدالله - فيهما جهالة.
8330 - محمد بن يزيد [ ع، س ] بن سنان الرهاوى.
عن أبيه.
قال الدارقطني: ضعيف.
قلت: روى عن جده سنان بن يزيد، وابن أبى ذئب.
وعنه [ ابنه ] (1) أبو فروة يزيد بن محمد، وأبو حاتم، وجماعة.
وقال النسائي: ليس بالقوى.
وقال أبو حاتم: كان رجلا صالحا، لم يكن من أحلاس الحديث، سمعته يقول: غزا جدى ثمانين غزاة، وأتت عليه ست وعشرون ومائة سنة، وأدرك عليا رضى الله عنه.
مات محمد سنة عشرين ومائتين.
8331 - محمد بن يزيد بن أبى زياد.
عنه أبيه.
(2 [ هذا هو صاحب حديث الصور وقد تقدم ] 2) 8332 - ومحمد بن يزيد بن أبى يزيد.
عن بلال.
__________
(1) ليس في س.
(2) ليس في س.
وقد تقدم صاحب الصورة في صفحة 67 من هذا الجزء (*).

(4/69)

8333 - ومحمد بن يزيد.
عن أبيه، عن على رضى الله عنه - مجهولون.
أوردهم هكذا ابن أبى حاتم.
فأما: 8334 - محمد بن يزيد [ س ]، أبو جعفر (1) الادمى الخزاز (2) العابد.
عن
ابن عيينة، وطبقته - فوثقه الدارقطني.
وروى عنه النسائي، وابن صاعد.
8335 - محمد بن يعقوب المدنى.
عن سعيد المقبرى، وغيره.
له مناكير.
روى عنه عنبسة (3) بن عبد الواحد، ويونس بن عبيد.
ذكر له ابن عدى أحاديث منكرة لها شواهد.
8336 - محمد بن يعقوب.
عن عبدالله بن رافع.
مجهول.
قلت: لعله الذى قبله (4).
8337 - [ صح ] محمد بن أبى يعقوب [ خ ] الكرماني.
مجهول.
قلت: بل هو صدوق مشهور، من شيوخ البخاري.
واسم أبيه إسحاق بن منصور.
نزل أبو عبد الله محمد البصرة، وحدث عن حسان بن إبراهيم، ومعتمر ابن سليمان، وخلق.
توفى سنة أربع وأربعين ومائتين.
8338 - محمد بن أبى يعقوب، أبو بكر الدينورى.
حدث ببغداد عن أحمد ابن سعيد الهمداني، وعبد الله بن محمد البلوى، وطائفة - بمناكير وعجائب.
وعنه النجاد، وعبد الله بن إسحاق الخراساني.
ذكره الخطيب (5).
8339 - محمد بن يعلى [ ت، ق ] السلمى، زنبور (6).
كوفى.
يكنى أبا على.
روى عن أبى حنيفة، وعبد الملك ابن أبى سليمان.
وعنه على بن حرب، والصغانى، وجماعة.
__________
(1) تاريخ بغداد 3 - 374.
(2) في تاريخ بغداد: الخراز.
(3) ل: عتبة - تحريف.
(4) في ل: وليس كما ظن بل هو غيره، ذكر ذاك ابن حبان في الطبقة الرابعة.
وذكر هذا في الطبقة الثالثة (5 - 433).
(5) 3 - 390.
(6) بضم الزاى والموحدة بينهما نون ساكنة، آخره راء (التقريب).
(*)

(4/70)

قال البخاري: ذاهب الحديث.
وقال أبو حاتم: متروك.
وقال الخطيب (1) وغيره: ضعيف.
وقال النسائي: ليس بثقة.
وقال أحمد بن سنان: كان جهميا.
وشذ أبو كريب فروى عنه، وقال: كان ثقة.
ومن مناكيره: عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة: كان النبي صلى الله عليه وسلم يحتجم في اليافوخ.
وقال: يا بنى بياضة أنكحوا أبا هند وأنكحوا إليه.
وبه: قال: جاءت امرأة بها لمم، فقالت: يا رسول الله، ادع الله لى.
قال إن شئت دعوت الله فشفاك، وإن شئت فاصبري ولا حساب عليك.
قالت: بل أصبر ولا حساب على.
8340 - [ صح ] محمد بن يوسف [ ع ] الفريابى.
شيخ البخاري.
أحد الاثبات.
أورده ابن عدى.
قال عباس: سمعت يحيى بن معين يقول: حدث الفريابى، عن ابن عيينة، عن ابن أبى نجيح، عن مجاهد: الشعر في الانف أمان من الجذام.
قال يحيى: وهذا حديث باطل.
قلت: إنما الباطل أن يجعله من قول النبي صلى الله عليه وسلم، أما أن يكون مجاهد قاله فهذا صحيح عنه.
رواه عباس الخلال وغيره، عن محمد، وهو ثقة فاضل عابد من جملة أصحاب الثوري.
حديثه في كتب الاسلام.
وقد ارتحل إليه أحمد بالقصد فبلغه موته، فعدل إلى حمص.
وقال ابن عدى: صدوق، له إفرادات عن الثوري.
قلت: لانه لازمه مدة، فلا ينكر له أن ينفرد عن ذاك البحر.
قال محمد بن سهل بن عسكر: خرجت مع محمد بن يوسف الفريابى للاستسقاء، فرفع يديه، فما أرسلهما حتى مطرنا.
__________
(1) 3 - 447.
(*)

(4/71)

(1 [ وقال العجلى: أخطأ الفريابى في مائة وخمسين حديثا ] 1).
عبدالله بن محمد بن عمرو الغزى، أخبرنا محمد بن يوسف، أخبرنا سفيان، عن عوف، عن أبى عثمان، عن سلمان الفارسى، عن النبي صلى الله عليه وسلم، قال: تمسحوا بالارض فإنها بكم برة.
قال الطبراني: تفرد به محمد (2).
8341 - محمد بن يوسف بن بشر الدمشقي.
فيه جهالة.
ما حدث عنه سوى محمد بن أحمد الفزارى.
8342 - محمد بن يوسف القرشى.
يروى عن يعقوب بن محمد الزهري.
مجهول.
8343 - محمد بن يوسف المسمعى.
عن محمد بن شيبان.
لا يدرى من هو.
قال العقيلى: لا يتابع على حديثه.
8344 - محمد بن يوسف بن يعقوب الرازي، شيخ يروى عنه أبو بكر بن زياد النقاش، ظالم لنفسه، وضع كثيرا في القراءات.
وقال الخطيب (3): يتهم بوضع الحديث.
وقال الدارقطني: وضع نحوا من ستين نسخة قراآت ليس لشئ منها أصل.
ووضع من الاحاديث مالا يضبط.
قدم قبل الثلاثمائة بغداد، فسمع منه ابن مجاهد وغيره.
ثم تبين كذبه، فلم يحك عنه ابن مجاهد حرفا.
وأما النقاش فيدلسه، فتارة يقول: حدثنا محمد بن طريف، وتارة محمد بن نبهان، وتارة محمد بن عاصم - يعنى ينسبه إلى أجداده (4).
8345 - محمد بن يوسف بن يعقوب، أبو بكر الرقى، حافظ جوال.
لقى خيثمة
ابن سليمان وطبقته.
__________
(1) ليس في س.
(2) ه: مسلم.
(3) 3 - 397.
(4) ل: وقد سبق مستوفى في محمد بن طريف صفحة (5 - 436).
وانظر صفحة 587 من الجزء الثالث.
(*)

(4/72)

قال أبو بكر الخطيب (1): كذاب.
(2 [ قلت: وضع على الطبراني حديثا باطلا في حشر العلماء بالمحابر ] 2).
8346 - محمد بن يوسف بن موسى بن مسدى، أبو بكر المهلبى الغرناطي المجاور، كان من بحور العلم ومن كبار الحفاظ.
له أوهام، وفيه تشيع.
ورأيت جماعة يضعفونه.
وله معجم في ثلاث مجلدات كبار، طالعته وعلقت منه كثيرا.
قتل بمكة سنة ثلاث وستين وستمائة (3).
8347 - محمد بن يوسف بن محمد بن سوقة.
لا يكاد يعرف.
قال الدارقطني: ضعيف.
8348 - محمد بن يوسف الجواربى.
روى عن سلام بن الحارث.
وعنه ابن زبر (4).
ضعفه الدارقطني.
وفي الثقات: محمد بن يوسف طائفة.
8349 - محمد بن يونس البغدادي المخرمى الجمال.
حدث عن ابن عيينة.
قال ابن عدى: كان يسرق الحديث.
وقد ذكر ابن عساكر في النبل أن مسلما روى عنه.
وهذا لم نره، فلعله روى عنه خارج الصحيح.
قال ابن عدى: حدثنا ابن ناجية، حدثنا محمد بن يونس، حدثنا ابن عيينة عن عمرو، عن جابر مثله - يعنى قال النبي صلى الله عليه وسلم: اذهبوا بنا إلى البصير الذى في بنى واقف نعوده.
قال: وكان رجلا أعمى.
فهذا حديث حسين الجعفي عن ابن عيينة سرقه محمد وادعاه محمد بن الجهم، حدثنا محمد بن يونس الجمال، وهو عندي متهم.
وقالوا: كان له ابن / يدخل عليه [ 353 ] الاحاديث.
أما:
__________
(1) 3 - 409.
(2) ساقط في س.
(3) ل: ومسدي جده الاعلى، وهو زيد بن روح بن عبدالله بن حاتم...(5 - 438).
(4) ل: زمعة.
(*)

(4/73)

8350 - محمد بن يونس النسائي [ د ].
عن العقدى وطبقته - فوثقه أبو داود وحدث عنه، ولا يكاد يعرف.
8351 - محمد بن يونس بن قحطبة المصيصى.
لا أعرفه.
قد روى عن محمد بن كثير، عن معمر، عن قتادة، عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: من أخلاق المؤمن حسن الحديث إذا حدث، وحسن الاستماع إذا حدث، وحسن البشر إذا لقى، ووفاء الوعد إذا وعد.
وهذا حديث لا يحتمله محمد بن كثير المصيصى، فإن النسائي روى له، وفيه لين.
8352 - محمد بن يونس الحارثى.
عن قتادة.
قال الازدي: متروك.
8353 - محمد بن يونس بن موسى القرشى السامى الكديمى البصري الحافظ أحد المتروكين.
ولد سنة خمس وثمانين ومائة أو قبلها، وربى في حجر زوج أمه روح ابن عبادة، فسمع منه، ومن الطيالسي، والخريبي، والطبقة.
وعنه أبو بكر الشافعي وأبو بكر القطيعى، وخلق.
قال الكديمى: قال لى ابن المدينى: عندك ما ليس عندي.
قال الكديمى: كتبت عن ألف ومائة، وحججت، ورأيت عبد الرزاق ولم أسمع منه.
وقال أحمد بن حنبل: ابن يونس الكديمى حسن المعرفة ما وجد عليه إلا لصحبته
للشاذكونى.
قال ابن عدى: قد اتهم الكديمى بالوضع.
وقال ابن حبان: لعله قد وضع أكثر من ألف حديث.
وقال ابن عدى: ادعى الرواية عمن لم يرهم، ترك عامة مشايخنا الرواية عنه.
وقال أبو عبيد الآجرى: رأيت أبا داود يطلق في الكديمى الكذب، وكذا كذبه موسى بن هارون، والقاسم (1) المطرز.
وأما إسماعيل الخطبى فقال بجهل: كان ثقة، ما رأيت خلقا أكثر من مجلسه.
__________
(1) في التهذيب: ابن المطرز.
(*)

(4/74)

قلت: مات سنة ست وثمانين ومائتين.
وقد نيف على المائة.
سئل عنه الدارقطني فقال: يتهم بوضع الحديث وما أحسن فيه القول إلا من لم يخبر حاله.
ثم قال الدارقطني: قال لى أبو بكر أحمد بن المطلب الهاشمي، قال: كنا يوما عند القاسم بن زكريا المطرز، فمر في كتابه حديث عن الكديمى، فامتنع من قراءته، فقام إليه محمد بن عبد الجبار، وكان أكثر عن الكديمى، فقال: أيها الشيخ أحب أن تقرأه، فأبى.
وقال: أجاثيه (1) بين يدى الله غدا، وأقول: إن هذا كان يكذب على رسولك وعلى العلماء.
ومن مناكيره: حدثنا أبو نعيم، حدثنا قيس بن الربيع، عن أبى إسحاق، عن أبى بردة، عن أبى موسى - مرفوعا: وإنه (2) كان قول سفيهنا على الله شططا - قال: إبليس.
ابن عدى، حدثنا سهل بن يحيى الصيرفي، وقال ابن حبان: حدثنا أحمد بن محمد ابن إبراهيم، قالا: حدثنا الكديمى، حدثنا أبو نعيم، حدثنا الاعمش، عن أبى
صالح، عن أبى هريرة - مرفوعا: أكذب الناس الصواغون والصباغون.
قلت: ومن افترى هذا على أبى نعيم.
قال ابن عدى: وحدثناه على بن أحمد بن مروان، حدثنا أبو يوسف القلوسى، حدثنا بكر بن يحيى بن زبان، حدثنا الاحول - كوفى جاء إلى حبان ومندل، عن الاعمش، عن أبى صالح، عن أبى سعيد، قال: قال رسول الله صلى الله عليه وسلم: لا يصلح الكذب في جد ولا هزل، وأكذب الناس الصناع.
قيل: وما الصناع ؟ قال: العامل بيديه.
أبو نعيم كان أحول، فلعله هو.
قال ابن حبان عقيب حديث " الصواغون ": وهذا ليس يعرف إلا من حديث همام، عن فرقد السبخى.
وفرقد السبخى ليس بشئ.
__________
(1) ه: أحاسبه.
والمثبت في التهذيب أيضا.
(2) سورة الجن، آية 4.
(*)

(4/75)

حدثناه أبو يعلى وعدة، قالوا: حدثنا هدبة، حدثنا همام، حدثنا فرقد، عن يزيد ابن عبدالله بن الشخير، عن أبى هريرة.
وفى الحلية: عن ابن خلاد، وأبى بحر البربهارى، قالا: حدثنا الكديمى، حدثنا حماد بن عيسى الجهنى، حدثنا جعفر بن محمد، عن أبيه، عن جابر - أن رسول الله صلى الله عليه وسلم قال لعلى: سلام عليك يا ريحانتي، أوصيك بريحانتي من الدنيا خيرا، فعن قليل يهد ركناك (1).
فلما قبض النبي صلى الله عليه وسلم قال: هذا أحد الركنين، فلما ماتت فاطمة عليها السلام قال: هذا الركن الآخر.
حماد أيضا ضعيف.
أنبأناه ابن سلام (2)، عن أبى المكارم اللبان، أخبرنا الحداد، أخبرنا أبو نعيم، ورواه ابن النجار بالاجازة، عن اللبان.
الكديمى حدثنا أزهر، عن ابن عون، عن محمد، عن أبى هريرة - مرفوعا.
إن الله يحب إغاثة اللهفان.
الكديمى، حدثنا روح، حدثنا شعبة، عن قتادة، عن سعيد بن المسيب، عن ابن عمر - مرفوعا: اطلبوا الخير عند حسان الوجوه.
الكديمى، حدثنا مكى بن إبراهيم، عن جعفر بن سليمان، عن ثابت، عن أنس، قال: جاء رجل فشكا إلى النبي صلى الله عليه وسلم قسوة القلب، فقال: اطلع في القبور، واعتبر بيوم النشوز (3).
8354 - محمد، مولى المغيرة [ د، ت ].
هو محمد بن يزيد (4).
مر 8355 - محمد الظفرى.
يقال: له رؤية.
وقال أبو حاتم: مجهول.
وهو ابن أنس بن فضالة.
تابعي.
8356 - محمد الكتاني.
أرسل عن النبي صلى الله عليه وسلم.
مجهول.
وكذا:
__________
(1) س: ركنيك (2) س: ابن سلامة.
(3) ترجمته مفصلة أيضا في تاريخ بغداد 3 - 435 (4) يعنى راوي حديث الصور (هامش س).
وانظر صفحة 67 من هذا الجزء.
(*)

(4/76)

8357 - محمد الكندى.
عن على.
8358 - محمد الطبري.
رأى سعيد بن جبير يشرب دواء.
مجهول.
وقيل: هو (1) ابن سعيد بن المصلوب.
8359 - محمد.
عن عكرمة.
مجهول.
8360 - محمد (2).
مولى بنى تميم.
روى عنه معمر الرقى في ذم النجوم.
مجهول.
8361 - محمد.
عن أبى بردة.
وعنه عبدالله بن عامر الاسلمي.
لا يعرف.
وذكره البخاري في الضعفاء.
8362 - محمد.
والد الهيثم.
عن عمر بن على بن الحسين.
روى عنه ولده.
مجهول.
[ محمود ] 8363 - محمود بن الربيع الجرجاني.
عن سفيان الثوري بخبر كذب.
لا يدرى من هو.
8364 - محمود بن زيد، أخو أبى العباس الهمذانى.
سمع من على بن عبد العزيز.
اتهم في لقائه [ إسحاق ] (3) الدبرى.
8365 - محمود بن العباس.
عن هشيم بخبر كذب، لعله واضعه.
وله خبر آخر منكر.
قال الطبراني في معجمه الصغير: حدثنا محمد بن إسحاق المروزى ببغداد، حدثنا محمود بن العباس، حدثنا هشيم، عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: من أعطى الذكر ذكره الله، لانه يقول (4): فاذكروني أذكركم.
ومن أعطى الدعاء أعطى الاجابة، لانه يقول (5): ادعوني أستجب لكم.
__________
(1) ل: قلت: بل هو غيره (5 - 439).
(2) في ل: محمد بن موسى بن تميم.
(3) ليس في س.
(4) سورة البقرة، آية 152.
(5) سور المؤمن، آية 60.
(*)

(4/77)

ومن أعطى الشكر أعطى الزيادة، لانه قال (1): لئن شكرتم لازيدنكم.
ومن أعطى الاستغفار أعطى المغفرة، لانه يقول (2): استغفروا ربكم...الآية.
8366 - محمود بن على (3) الاطوارى.
كذاب في المائة السادسة.
قال: حدثنا الاشج (4) صاحب النبي صلى الله عليه وسلم، قال: خرجنا أربعمائة وخمسين رجلا للتجارة، فأسلمت على يد على، فذهب بى إلى النبي صلى الله عليه وسلم وهو يقسم غنائم بدر...وذكر الحديث.
وهذا إفك بين.
وأخبرنا ابن حموية، أخبرنا الظهير البخاري بدمشق، وقد رأيت أنا الظهير، أخبرنا محمد بن عبد الستار الكردى ببخارى، عن محمود هذا، عن الاشج (4) بحديث آخر.
8367 - محمود بن عمر الزمخشري المفسر النحوي.
صالح، لكنه داعية إلى الاعتزال.
أجازنا الله.
فكن حذرا من كشافه.
8368 - محمود بن عمر، أبو سهل العكبرى.
قال الخطيب (5): يروى القناعة (6) عن على بن الفرج، ولم يسمعه منه.
8369 - محمود بن عمرو [ د، س ] الانصاري.
عن شهر بن حوشب.
ضعفه ابن حزم الظاهرى، وهو محمود بن عمرو بن يزيد بن السكن.
يروى أيضا عن عمته أسماء في تحريم الذهب على النساء.
رواه عنه يحيى بن أبى كثير.
فيه جهالة.
ووثقه ابن حبان.
روى عنه أيضا حصين بن عبدالرحمن الاشهلى.
__________
(1) سورة إبراهيم، آية 7.
(2) سورة هود، آية 90.
(3) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(4) ل: وقد تقدم أن اسم الاشج هذا مبشر بن تميم (6 - 3) (5) 13 - 96.
(6) في تاريخ بغداد: وليس هو في الحديث بذاك، لانه روى كتاب القناعة عن شيخ لم يسمعه محمود منه (13 - 95).
(*)

(4/78)

8370 - محمود بن محمد الظفرى.
شيخ يحيى بن صاعد.
حدث عن أيوب ابن النجار.
قال الدارقطني: ليس بالقوى.
فيه نظر.
حدثنا ابن صاعد، حدثنا محمود بن محمد الظفرى، حدثنا أيوب بن النجار، عن يحيى، عن أبى سلمة، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: ما توضأ من لم يذكر اسم الله عليه.
8371 - محمود الدمشقي.
عن سفيان الثوري.
لا يعرف.
8372 - محمود بن محمد (1) القاضى.
كان بعد الستمائة.
قال: حدثنا عبد النور الجنى الصحابي بحديث موضوع.
8373 - محمود (2) مولى عمارة.
حدث عنه إسماعيل بن أبى خالد.
لا يعرف.
[ محموية، مخارق ] 8374 - محموية بن على.
عن رجل، عن يزيد بن هارون.
ليس بثقة.
قال أبو سعيد النقاش: يتهم بالوضع.
8375 - مخارق بن ميسرة.
عن أبيه.
وعنه أبو عمرو الشيباني بإسناد مظلم.
[ مختار ] 8376 - مختار بن صيفي [ م، د ].
لا يعرف.
روى له مسلم في المتابعات، عن يزيد بن هرمز.
تفرد عنه الاعمش.
تابعه قيس بن سعد عن ابن هرمز.
8377 - مختار بن عبدالله بن أبى ليلى.
عن أبيه، عن على.
قال أبو حاتم: منكر الحديث.
قلت: حديثه في القراءة خلف الامام رواه عنه ابن الاصبهاني، قاله ابن حبان.
ثم قال: فلا أدرى أهو المتعمد لذاك أو أبوه ؟
__________
(1) هذه الترجمة ليست في س، وهى في ل - عن الميزان.
(2) س.
محمول - باللام آخره.
(*)

(4/79)

8378 - المختار بن أبى عبيد الثققى الكذاب.
لا ينبغى أن يروى عنه شئ
لانه ضال مضل.
كان يزعم أن جبرائيل عليه السلام ينزل عليه.
وهو شر من الحجاج أو مثله.
8379 - مختار بن فلفل [ م، د، س ] صاحب أنس.
وثقه أحمد، وغيره، وقال أبو الفضل السليمانى: ذكر من عرف بالمناكير من أصحاب أنس، فذكر أبان بن أبى عياش والمختار بن فلفل، وجماعة.
8380 - مختار بن مختار.
يعرف بحديث لم يصح.
تكلم فيه أبو الفتح الازدي.
8381 - مختار بن نافع [ ت ].
عن أبى حيان التيمى.
قال النسائي وغيره: ليس بثقة.
وقال ابن حبان: منكر الحديث جدا.
أحمد بن عبدالرحمن الكزبرانى، حدثنا مختار بن نافع، عن أبى حيان، عن أبيه، عن على - مرفوعا: رحم الله أبا بكر، زوجنى ابنته، وصحبني إلى دار الهجرة...وذكر الحديث.
(1 [ قال البخاري: منكر الحديث، كنيته أبو إسحاق ] 1).
8382 - مختار، شريك عطاء.
حدث عنه حماد.
مجهول.
8383 - مختار الحميرى.
مبيض له.
كذلك.
[ مخرمة ] 8384 - [ صح ] مخرمة بن بكير [ م، د، س ].
عن أبيه بكير بن عبدالله ابن الاشج.
وعنه معن القزاز، وابن وهب.
وجماعة [ 354 ] قال النسائي: ليس به بأس /.
وقال أحمد: ثقة ولم يسمع من أبيه.
وقال ابن معين: ضعيف.
__________
(1) ليس في س.
(*)

(4/80)

سعيد بن أبى مريم، سمعت خالي موسى بن سلمة قال: أتيت مخرمة بن بكير، فسألته يحدثنى عن أبيه، قال: ما سمعت من أبى شيئا، إنما هذه كتب وجدناها عندنا عنه، ما أدركت أبى إلا وأنا غلام.
وفي لفظ: لم أسمع من أبى، وهذه كتبه.
وقال على بن المدينى: سمعت معنا يقول: مخرمة سمع من أبيه، عرض عليه ربيعة أشياء من رأى سليمان بن يسار.
قال على: فلا أظن سمع من أبيه كتاب سليمان، لعله سمع الشئ اليسير، ولم أجد أحدا بالمدينة يخبرني عن مخرمة أنه كان يقول في شئ: سمعت أبى.
قال على: ومخرمة ثقة.
عباس، عن ابن معين، قال: مخرمة ضعيف الحديث، ليس حديثه بشئ.
يقولون: [ إن ] (1) حديثه عن أبيه كتاب.
ابن وهب، أخبرنا مخرمة، عن أبيه، عن سليمان بن يسار، عن ابن عباس، قال: قال على: أرسلت المقداد إلى رسول الله صلى الله عليه وسلم فسأله عن المذى يخرج من الانسان كيف يفعل ؟ فقال له: توضأ وانضح فرجك.
ابن وهب، حدثنى مخرمة، عن أبيه، عن نافع، عن ابن عمر، قال: قتل رسول الله صلى الله عليه وسلم حي بن أخطب صبرا بعد ما ربط.
ويقال: إن مالك ابن أنس حدث عن مخرمة بن بكير.
[ مخلد ] 8385 - مخلد بن أبان، [ أبو سهل ] (2).
عن مالك قال الدارقطني: ضعيف.
__________
(1) ليس في س.
(2) من ل.
(*)

(4/81)

8386 - مخلد بن جعفر الباقر حى.
له مشيخة سمعناها.
سمع يوسف القاضى، ومحمد بن يحيى المروزى.
وعنه أبو نعيم، ومحمد بن العلاف، وجماعة.
قال أحمد بن على البادى (1): ثقة صحيح السماع، إلا أنه لم يكن يعرف شيئا من الحديث.
وقال أبو نعيم: بلغنا أنه خلط بعد خروجنا من بغداد.
وقال الخطيب (2): حدثت عن أبى الحسن بن الفرات، قال: كان مخلد بن جعفر أصوله صحيحة، ثم إن ابنه حمله في آخر عمره على ادعاء أشياء منها، المغازى عن المروزى، والمبتدأ عن ابن علوية القطان، وتاريخ الطبري الكبير، فشرهت نفسه.
وقبل منه، واشترى هذه الكتب، وحدث بها فانهتك.
مات سنة تسع وستين وثلثمائة، وقد قارب التسعين.
8387 - مخلد بن حازم، أخو جرير بن حازم.
حدث عن عطاء.
مجهول.
8388 - مخلد بن خالد.
عن وكيع.
مجهول.
قلت: إن عنى أبو حاتم بقوله عن شيخ مسلم وأبى داود فذاك صدوق فاضل نزل طرسوس.
ويعرف بالشعيرى (3).
8389 - مخلد بن خفاف [ عو ].
حدث عن عروة.
قال البخاري: مخلد بن خفاف بن رحضة الغفاري.
سمع عروة.
وعنه ابن أبى ذئب.
فيه نظر.
أسد السنة، حدثنا ابن أبى ذئب، عن مخلد، عن عروة، عن عائشة - أن النبي صلى الله عليه وسلم قضى أن الخراج بالضمان.
رواه الهيثم بن جميل، عن يزيد ابن عياض، عن مخلد.
ورواه مصعب بن إبراهيم الجهنى - لا يعرف - عن ابن جريج،
__________
(1) البادى: أخطأ من قال فيه البادا (هامش س).
(2) تاريخ بغداد 13 - 176.
(3) ل: الشعرى - تحريف.
والمثبت في تاريخ بغداد أيضا (13 - 175)، والتهذيب
(10 - 73).
(*)

(4/82)

عن الزهري، عن عروة.
ورواه (1 [ مصعب عن ] 1) مسلم الزنجي، وآخر عن هشام ابن عروة، عن أبيه.
وما ذكر ابن عدى في الكامل من اسمه مخلد سوى هذا.
وقد قال محمد بن وضاح: كان ثقة.
وقال الترمذي: لا يعرف بغير هذا الحديث.
8390 - مخلد بن عبد الواحد، أبو الهذيل.
بصرى.
روى عن حميد الطويل، وعلى بن جدعان.
وعنه مكى بن إبراهيم، والناس.
قال ابن حبان: منكر الحديث جدا.
وهو الذى روى عن على بن زيد، عن سعيد ابن المسيب، عن عبدالرحمن بن سمرة، قال: خرج علينا رسول الله صلى الله عليه وسلم، فقال: رأيت البارحة عجبا، رأيت رجلا من أمتى جاءه ملك الموت ليقبض روحه، فجاءه بره بوالديه فرده عنه...الحديث بطوله.
رواه عنه عامر بن سيار.
وروى عنه شبابة بن سوار، عن ابن جدعان.
وعن عطاء بن أبى ميمونة، عن زر بن حبيش، عن أبى بن كعب، عن النبي صلى الله عليه وسلم بذاك الخبر الطويل الباطل في فضل السور، فما أدرى من وضعه إن لم يكن مخلد افتراه.
حدث به الخطيب عن ابن رزقويه، عن ابن السماك، عن عبدالله بن روح المدائني، عن شبابة، قال محمد بن إبراهيم النكنانى: سألت أبا حاتم عن حديث شبابة، عن مخلد: من قرأ سورة كذا فله كذا.
فقال: ضعيف.
8391 - مخلد بن عمرو الحمصى الكلاعى.
عن عبيدالله بن موسى.
كذا سماه ابن حبان، وتكلم فيه.
وصوابه خالد بن عمرو كما مر (2).
قال ابن حبان: روى عن عبيدالله، عن الثوري، عن الاعمش عن إبراهيم [ النخعي ] (3)، عن علقمة، عن ابن مسعود، قال: أصابت فاطمة صبيحة العرس رعدة، فقال لها النبي صلى الله عليه وسلم: زوجتك سيدا في الدنيا وهو في الآخرة
من الصالحين، يا فاطمة، إنه لما أردت أن أصلك بعلى أمر الله جبرائيل فقام في السماء الرابعة وصف الملائكة صفوفا، ثم زوجك من على، ثم أمر الله شجر الجنان فحملت
__________
(1) ليس في س.
(2) صفحة 636 من الجزء الاول.
(3) من ل.
(*)

(4/83)

الحلى والحلل، ثم أمرها فنثرها على الملائكة، فمن أخذ يومئذ شيئا أكثر مما أخذ صاحبه افتخر به على صاحبه إلى يوم القيامة.
حدثناه الحسين بن عبدالله القطان، حدثنا أبو الحسين بن بسطام الحرانى، حدثنا مخلد.
قلت: هذا باطل، ما تفوه به الثوري أصلا.
8392 - مخلد بن القاسم البلخى.
عن أبى مقاتل السمرقندى.
ضعفه (1) الدارقطني.
8393 - مخلد بن مسلم القيسي.
عن كثير بن سلمة.
لا يصح حديثه.
وهو مجهول، قاله الازدي.
8394 - مخلد بن يزيد [ م، د، س، ق ] الحرانى.
صدوق مشهور.
حدث عن يحيى بن سعيد الانصاري، وابن جريج.
وعنه أحمد، وإسحاق، وعدة.
قال أبو حاتم: صدوق.
وقد روى مخلد حديثا في الصلاة مرسلا فوصله.
قال أبو داود: مخلد شيخ، إنما رواه [ الناس ] (2) مرسلا.
قال أحمد بن حنبل: حدثنا مخلد بن يزيد، حدثنا الاوزاعي، عن عبد الواحد بن قيس، عن أبى هريرة، قال: تكفير كل لحاء ركعتان.
8395 - مخلد، أبو الهذيل العنبري البصري.
عن عبدالرحمن المدنى، عن ابن عمر، عن عثمان.
قال العقيلى: في إسناده نظر.
محمد بن أبى بكر المقدمى، حدثنا أغلب بن تميم المسعودي، حدثنا مخلد أبو الهذيل،
عن عبدالرحمن المدينى، عن ابن عمر، عن عثمان: سألت رسول الله صلى الله عليه وسلم عن تفسير قوله (3): " له مقاليد السموات والارض " - فقال: يا عثمان، ما سألني عنها أحد قبلك.
تفسيرها: لا إله إلا الله والله أكبر، وسبحان الله وبحمده، وأستغفر الله.
ولا قوة إلا بالله، الاول والآخر والظاهر والباطن بيده
__________
(1) ل: ضعفهما.
(2) ليس في س.
(3) سورة الزمر، آية 63.
(*)

(4/84)

الخير.
يحي ويميت وهو على كل شئ قدير - فيها من الاجر كمن قرأ القرآن والتوراة والانجيل والزبور، وكمن حج واعتمر...الحديث.
قلت: هذا موضوع فيما أرى.
8396 - مخلد، والد أبى عاصم [ ق ] الضحاك بن مخلد.
قال العقيلى: لا يتابع على حديثه.
أبو عاصم، حدثنا أبى، عن الزبير بن عبيد، عن نافع، عن عائشة - مرفوعا: إذا عرض لاحدكم رزق فلا يدعه حتى يتغير له أو يتنكر له، رواه أحمد.
وهو مخلد بن (1) ضحاك الشيباني.
وذكره ابن حبان في ثقاته.
8397 - مخلد، أبو عبد الرحمن.
عن ابن عجلان.
أتى بخبر منكر.
[ مخول، مخيس ] 8398 - مخول (2) بن إبراهيم بن مخول بن راشد النهدي الكوفى.
رافضي بغيض.
صدوق في نفسه.
روى عن إسرائيل.
قال أبو نعيم: سمعته ورأى رجلا من المسودة، فقال: هذا عندي أفضل وأخير من أبى بكر وعمر.
8399 - مخيس (3) بن تميم.
عن حفص بن عمر.
مجهول، وكذا شيخه.
روى عنه هشام بن عمار خبرا منكرا، عن حفص بن عمر.
حدثنا إبراهيم بن عبدالله، عن نافع، عن ابن عمر - مرفوعا: الاقتصاد في النفقة نصف العيش، والتردد (4) إلى الناس نصف العقل، وحسن السؤال نصف العلم.
__________
(1) هذا في س، والتهذيب.
(2) مخول - بوزن محمد (التقريب).
(3) مخيس بضم الميم وفتح الخاء المعجمة وبعدها ياء مشددة وبعدها سين مهملة - كذا قيده الامير، وقيل فيه مخيس - بكسر الميم وسكون الخاء وتخفيف الياء (هامش س).
(4) ه: التودد.
والمثبت في س، ل.
(*)

(4/85)

[ مدرك ] 8400 - مدرك بن عبدالله الازدي.
عن ابن عمر.
8401 - ومدرك بن عبدالله، شيخ للهيثم بن عدى.
8402 - ومدرك، أبو زياد.
عن عائشة - مجهولون.
لكن في صاحب عائشة [ نظر ] (1)، قاله الدارقطني.
8403 - مدرك بن عبدالرحمن الطفاوى.
عن حميد الطويل.
له مناكير.
قال ابن حبان: أستحب مجانبة ما انفرد به.
يحيى بن خذام السقطى، حدثنا مدرك بن عبدالرحمن، عن حميد، عن أنس حديث: أتانى جبرائيل فقال: يا محمد، أحبب من شئت، فإنك مفارقه، واجمع ما شئت فإنك تاركه، واعمل ما شئت فإنك لاقيه.
8404 - مدرك القهندزى.
عن النعمان بن ثابت.
مجهول.
وهو ابن حمزة.
8405 - مدرك بن منيب.
عن أبيه.
8406 - ومدرك الطائى.
عداده في التابعين - مجهولان.
8407 - مدرك، أبو الحجاج أنه رأى عليا.
حدث عنه الخريبى.
لا يعرف.
8408 - مدرك.
حدث عنه حصين بن عبدالرحمن.
لا يدرى من هو.
[ مدلاج ] 8409 - مدلاج (2) بن عمرو السلمى.
عن...(3).
لا يدرى من هو.
__________
(1) ليس في س.
(2) قال المؤلف في تجريد الصحابة: مدلج بن عمرو السلمى.
وقال مدلاج (هامش س).
(3) بياض في س.
وفي ل مكانه: عن الرماني، ويقال الزمارى.
وهذا الذى في ل مثبت قريب منه في ترجمة مرثد التى بعده في س، والتهذيب.
(*)

(4/86)

[ مرثد، مرجى ] 8410 - مرثد بن عبدالله [ ث، س، ق ] الذمارى، ويقال الزمانى.
لا مرثد بن عبدالله اليزنى.
عن أبى ذر.
فيه جهالة.
ذكره العقيلى، وقال: لا يتابع على حديثه.
هكذا وجدت بخطى، فلا أدرى من أين نقلته إلا أنه ليس بمعروف.
وقد أفرده شيخنا أبو الحجاج عن مرثد بن عبدالله اليزنى.
ما روى عنه سوى ولده مالك.
فأما: اليزنى فيكنى أبا الخير من كبار التابعين بمصر.
مات سنة تسعين.
8411 - مرجى بن رجاء البصري الضرير.
علق له البخاري في صحيحه.
روى عن أيوب، وحنظلة السدوسى.
وعنه شبابة، والحوضى.
ضعف.
وقد وثقه أبو زرعة.
وقال ابن معين: ضعيف، وهو أصلح من مرجى ابن وداع الحوضى.
حدثنا مرجى بن رجاء، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: استسلف (1) النبي صلى الله عليه وسلم من أعرابي جزورا بوسق من طعام إلى أجل...الحديث.
قال أبو داود: مرجى بن رجاء / صاحب التعبير ضعيف.
وقال - مرة: صالح.
[ 355 ] 8412 - مرجى بن وداع الراسبى.
بصرى.
عن غالب القطان.
وعنه أحمد بن حنبل.
ضعفه يحيى بن معين.
وقال أبو حاتم: لا بأس به.
ومن حديثه: عن غالب، عن الحسن، قال: بينما نحن جلوس مع الحسن إذ جاء أعرابي بصوت له جهورى، كأنه من رجال شنوءة، فوقف علينا، فقال: السلام عليكم، حدثنى أبى، عن جدى، قال رسول الله صلى الله عليه وسلم: من سلم على قوم فقد فضلهم بعشر حسنات.
قال ابن عدى: لم يحضرني له غير هذا.
__________
(1) استسلف: استقرض (النهاية).
(*)

(4/87)

[ مرداس ] 8413 - مرداس بن أدية، أبو بلال، تابعي.
يعد من كبار الخوارج.
8414 - مرداس بن محمد (1) بن عبدالله.
عن أبان الواسطي.
لا أعرفه.
وخبره منكر في التسمية على الوضوء.
[ مرزوق ] 8415 - مرزوق بن إبراهيم.
عن السدى الكبير.
مجهول.
8416 - مرزوق بن ميمون.
لا يدرى من هو.
قال العقيلى: روى عن حميد بن مهران.
في حديثه نظر.
روى عنه نصر بن على.
8417 - مرزوق بن أبى الهذيل [ ق ].
شامى.
من شيوخ الوليد بن مسلم.
يروى عن الزهري.
قال دحيم: صحيح الحديث.
وقال ابن حبان وغيره: له مناكير.
وقال البخاري: يعرف وينكر.
وقال ابن خزيمة: ثقة.
أما: 8418 - مرزوق أبو بكر [ ت ] الباهلى البصري.
عن قتادة، وابن المنكدر.
وعنه معتمر، والطيالسي، وجماعة - فوثقه أبو زرعة.
8419 - مرزوق، أبو بكر [ ت ] التيمى.
عن أم الدرداء.
ما روى عنه سوى أبى بكر النهشلي.
8420 - مرزوق الثقفى.
مولى الحجاج.
عن ابن الزبير.
تقرد عنه ابنه إبراهيم.
__________
(1) هذه الترجمة ليست في س.
(*)

(4/88)

[ مروان ] 8421 - مروان بن أزهر.
عن أبيه.
مجهول.
8422 - مروان بن الحكم [ خ، عو ] الاموى، أبو عبد الملك.
قال البخاري: لم ير النبي صلى الله عليه وسلم.
قلت: روى عن بسرة، وعن عثمان.
وله أعمال موبقة.
نسأل الله السلامة، رمى طلحة بسهم وفعل وفعل.
8423 - مروان بن جعفر السمرى.
سمع منه أبو حاتم، ومطين، وقال ابن أبى حاتم: صدوق.
وقال أبو الفتح الازدي.
يتكلمون فيه.
قلت: له نسخة عن قراءة محمد بن إبراهيم فيها ما ينكر.
رواها (1) الطبراني، حدثنا مطين، وموسى بن هاررن، قالا: حدثنا مروان، حدثنا محمد
ابن إبراهيم بن خبيب بن سليمان بن سمرة بن جندب، عن جعفر بن سعد بن سمرة، عن خبيب بن سليمان بن سمرة، عن أبيه، عن جده: كان رسول الله صلى الله عليه وسلم يأمرنا أن يصلى أحدنا كل ليلة بعد العشاء المكتوبة ما قل أو كثر، ويجعلها وترا.
وبه إلى سمرة سوى مطين، قال: كان رسول الله صلى الله عليه وسلم يقول: إذا صلى أحدكم فليقل: اللهم باعد بينى وبين خطيئتي كما باعدت بين المشرق والمغرب، اللهم أحينى مسلما وأمتنى مسلما.
وبه - مرفوعا: من جامع المشرك وسكن معه فإنه مثله.
وبه: إن رسول الله صلى الله عليه وسلم قال زمن الفتح: إن هذا عام الحج الاكبر، قال: اجتمع حج المسلمين، وحج المشركين، وحج اليهود، وحج النصارى العام في ستة أيام متتابعات، ولم تجتمع منذ خلقت السموات والارض كذلك قبل العام، ولا تجتمع بعد العام، حتى تقوم الساعة.
__________
(1) س: راه.
(*)

(4/89)

وبه: كان رسول الله صلى الله عليه وسلم يقول لنا: إن الانبياء يوم القيامة كل اثنين منهم خليلان، فخليلى منهم يومئذ إبراهيم عليه السلام.
وبه - مرفوعا: يجئ عيسى ابن مريم عليه السلام من قبل المشرق فيقتل الدجال.
8424 - مروان بن جناح [ د، ق ].
عن يونس بن ميسرة.
وعنه الوليد ابن مسلم، وجماعة.
قال أبو حاتم: لا يحتج به.
وقال الدارقطني: لا بأس به.
وله رواية عن مجاهد، وبسر (1) بن عبيدالله.
قال الوليد بن مسلم، عن مروان، عن يونس بن ميسرة بن حلبس: سمعت
معاوية يقول: قال رسول الله صلى الله عليه وسلم: الخير عادة والشر لجاجة.
8425 - مروان بن سالم [ ق ] الجزرى.
عن الاعمش، وعبد الملك بن أبى سليمان.
وعنه نعيم بن حماد، والوليد بن شجاع، وجماعة.
قال أحمد وغيره: ليس بثقة.
وقال الدارقطني: متروك.
وقال البخاري، ومسلم، وأبو حاتم: منكر الحديث.
وقال أبو عروبة الحرانى: يضع الحديث.
وقال ابن عدى: عامة أحاديثه لا يتابعه الثقات عليه.
عبدالمجيد، عن مروان بن سالم، عن صفوان بن عمرو، عن شريح بن عبيد، عن أبى الدرداء: كان رسول الله صلى الله عليه وسلم إذا بلغه عن رجل شدة عبادة قال: كيف عقله ؟ فإذا قالوا: حسن - قال: فارجوه.
وإذا قالوا غير ذلك قال: لن يبلغ.
الهيثم بن خارجة، حدثنا الوليد بن مسلم، عن مروان بن سالم القرقسانى، حدثنا الاحوص بن حكيم، عن خالد بن معدان، عن عبادة بن الصامت، حديث: يكون في أمتى رجل يقال له وهب يهب الله له الحكمة، ورجل يقال له غيلان، هو أضر على أمتى من إبليس.
__________
(1) ل: بشر.
والمثبت مضبوط في س.
(*)

(4/90)

أبو همام، عن مروان بن سالم، عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أرأيت الرجل منا يذبح وينسى أن يسمى الله.
فقال: اسم الله على كل مسلم.
قال النسائي: مروان بن سالم متروك الحديث.
وفي الضعفاء للبخاري: حدثنى عبدالله بن أبى القاضى، حدثنا الحسن بن الصباح، حدثنا عبدالمجيد، عن مروان بن سالم، حدثنى عبدالملك بن أبى سليمان، عن عطاء،
عن ابن عباس، عن النبي صلى الله عليه وسلم قال: آخر ما يجازى به العبد المؤمن أن يغفر لمن شيع جنازته.
هذا منكر.
وقد رواه البخاري كما ترى عمن هو أصغر منه.
8426 - مروان بن سالم [ د، س ] المقفع.
عن ابن عمر - مرفوعا: يقول: إذا أفطر ذهب الظمأ، وابتلت العروق، وثبت الاجر إن شاء الله.
رواه عنه الحسين ابن واقد، وحدث عنه عزرة بن ثابت.
8427 - مروان بن سياه.
ضعفه يحيى بن معين، قاله ابن الجوزى.
8428 - مروان بن شجاع [ خ، د، ت، ق ] الجزرى.
عن عبد الكريم ابن مالك الجزرى وخصيف.
وعنه أحمد، وابن معين، وزياد بن أيوب، وابن عرفة.
قال أحمد: لا بأس به.
وقال أبو حاتم: ليس بحجة.
وقال ابن حبان: يروى المقلوبات عن الثقات.
لا يعجبنى الاحتجاج بخبره إذا انفرد.
توفى سنة أربع وثمانين ومائة.
8429 - مروان بن صبيح.
لا أعرفه، وله خبر منكر.
أبو نعيم، حدثنا زيد بن على بن أبى بلال الكوفى، حدثنا عبدالله بن محمد ابن الحسن بن أسيد (1) الاصبهاني، حدثنا النضر بن هشام، حدثنا مروان بن صبيح،
__________
(1) ل: أسد.
(*)

(4/91)

حدثنا عبد العزيز بن صهيب، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: ثلاث من كن فيه رجعت عليه: البغى، والمكر، والنكث، وتلا: إنما (1) بغيكم على أنفسكم.
ومن (2) نكث فإنما ينكث على نفسه.
ولا (3) يحيق المكر السيى إلا بأهله.
النضر، قال ابن أبى حاتم: أصبهاني صدوق.
8430 - مروان بن عبدالله بن صفوان بن حذيفة بن اليمان.
عن أبيه.
لا يعرف، لا هو ولا أبوه.
قال العقيلى: وحديثه غير محفوظ.
8431 - مروان بن عبدالحميد القرشى.
عن أبيه عن جده.
مجهول.
8432 - مروان بن عبيد.
حدث عن شهر بن حوشب.
قال البخاري: منكر الحديث.
وقال الازدي: ليس بشئ.
8433 - مروان بن عثمان [ س ] بن أبى سعيد بن المعلى الزرقى.
عن عبيد بن حنين، عن أبى أمامة بن سهل.
ضعفه أبو حاتم.
وقال أبو بكر محمد بن أحمد الحداد الفقيه: سمعت النسائي يقول: ومن مروان بن عثمان حتى يصدق على الله ؟ قاله في حديث أم الطفيل (4).
8434 - مروان بن محمد السنجارى.
شيخ يروى عن مالك.
قال الدارقطني: ذاهب الحديث.
وقال ابن حبان: يروى عن مالك، عن نافع، عن ابن عمر - مرفوعا: داوموا على الصلوات الخمس، فإن الله فرضهن (5) عليكم، فلا تتركوا الصلاة استخفافا بها ولا جحودا.
وذكر الحديث بطوله.
وهو موضوع.
ساقه ابن حبان مختصرا.
أما:
__________
(1) سورة يونس، آية 23.
(2) سوره الفتح، آية 10.
(3) سورة فاطر، آية 43.
(4) ذكر المؤلف حديث أم الطفيل في ترجمة نعيم بن حماد فانظره إن أردت (هامش س).
(5) ل، ه: افترضهن.
(*)

(4/92)

8435 - [ صح ] مروان بن محمد [ م، عو ] الدمشقي الطاطرى - فثقة، إمام.
ضعفه ابن حزم.
يروى عن عبدالله بن العلاء بن زبر، وسعيد بن عبد العزيز، وطبقتهما.
وعنه الدارمي، وأحمد بن الازهر، وخلق.
وثقه أبو حاتم، وكان أحمد يثنى عليه وينعته بالعلم.
قال أبو زرعة الدمشقي: قال لى أحمد: ثلاثة عندكم أصحاب حديث: مروان الطاطرى، والوليد بن مسلم، وأبو مسهر.
وعن أحمد بن أبى الحوارى، قال: ما رأيت شاميا خيرا من مروان الطاطرى.
وقال مثل ذلك أبو سليمان الدارمي.
وروى عباس، عن يحيى: لا بأس به.
وكان مرجئا.
وأهل دمشق من كان مرجئا فعليه عمامة.
الطبراني في معجمه الاوسط، حدثنا محمد بن هارون بن محمد بن بكار، حدثنا العباس بن الوليد الخلال، حدثنا مروان بن محمد، حدثنا سعيد بن بشير، عن قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: فضلت على الناس بأربع: السخاء والشجاعة، وكثرة الجماع، وشدة البطش.
هذا خبر منكر.
مات سنة عشرين ومائتين.
وأورده العقيلى لكونه مرجئا.
8436 - مروان بن أبى مروان، أبو العريان (1).
عن عبدالله بن بريدة، والضحاك.
وعنه زيد بن الحباب، وأبو تميلة.
قال السليمانى.
فيه نظر.
(2 [ يقال مروان بن مروان ] 2).
8437 - مروان بن معاوية الفزارى.
ثقة عالم صاحب حديث.
لكن يروى عمن دب ودرج، فيستأنى في شيوخه.
__________
(1) ل: ابن العربان.
(2) من ل.
(*).

(4/93)

روى عن حميد، وصغار التابعين.
قال ابن المدينى: ثقة فيما روى عن المعروفين.
وقال أحمد: ثبت حافظ يحفظ حديثه كله كأنه نصب عيفيه، وإذا رأيته تقول أبله.
قلت: حج الرجل وأدركه الاجل بمكة، فمات فجأة في عشر ذى الحجة سنة ثلاث وتسعين ومائة.
يقع لنا حديثه عاليا.
وقال محمد بن عبدالله بن نمير: كان يلتقط الشيوخ من السكك.
وقال يحيى بن معين: وجدت عند مروان بخطه: وكيع [ محدث ] (1) رافضي، فقلت له: وكيع خير منك.
فسبني.
ويقال: كان مروان فقيرا ذا عيال، وكانوا يبرونه.
8438 - مروان بن نهيك.
حدث عنه ابن أبى فديك.
سئل عنه ابن معين، فقال: لا أعرفه.
[ 356 ] 8439 - مروان النخعي.
عن على.
/ 8440 - ومروان، أبو سلمة.
عن شهر بن حوشب - مجهولان.
وقال البخاري في مروان أبى سلمة (2): روى عنه عبد الصمد، منكر الحديث وساق العقيلى حديثه عن شهر بن حوشب، عن أبى أمامة: كان رسول الله صلى الله عليه وسلم يمسح على الخفين والعمامة.
8441 - مروان، أبو عبد الله.
عن حماد بن جعفر.
قال الموصلي: لا يصح حديثه.
__________
(1) ليس في س.
(2) ل: أبوتميلة - تحريف.
(*)

(4/94)

[ مرى، مزاحم ]
8442 - مرى بن قطرى (1) [ عو ].
عن عدى بن حاتم.
لا يعرف.
تفرد عنه سماك بن حرب.
كوفى.
8443 - مزاحم بن ذواد [ ت ] بن علبة.
حدث عنه أبو كريب.
قال أبو حاتم: لا يحتج به.
له عن أبيه.
8444 - مزاحم بن يعقوب.
عن أبى ذر.
لا يعرف.
[ مزيد، مزيدة ] 8445 - مزيد.
شيخ للوليد بن مسلم.
لا يعرف.
8446 - مزيدة (2) بن جابر (3).
عداده في التابعين.
روى عن أبويه.
قال أبو زرعة: ليس بشئ.
[ مساور ] 8447 - مساور الحميرى [ ت، ق ].
عن أمه، عن أم سلمة.
فيه جهالة.
والخبر منكر.
رواه عنه أبو نصر عبدالله الضبى.
8448 - مساور.
[ ع، س ] عن عمرو بن سفيان.
وعنه مروان بن معاوية.
8449 - ومساور، أبويحيى التميمي.
عن...(4) بيض - مجهولان.
[ مستورد، مستقيم ] 8450 - مستورد بن الجارود العبدى.
مجهول.
8451 - مستقيم بن عبدالملك.
ضعفه ابن المدينى.
(5 [ هو عثمان بن عبدالملك.
مضى (6) ] 5).
__________
(1) مرى - بضم أوله بلفظ النسب، وقطري - بفتحتين وكسر الراء مخففا (التقريب).
(2) مزيدة بوزن كبيرة (التقريب).
(3) في التقريب: ابن جابر أو ابن مالك - وهو أصح.
(4) بياض في الاصول.
(5) ليس في س.
(6) صفحة 48 من هذا الجزء.
وهناك في هامش س: لقبه مستقيم.
(*)

(4/95)

[ المستمر، مسحاج ] 8452 - المستمر الناجى [ ق ].
عن عبيس بن ميمون.
تفرد عنه ابنه إبراهيم.
8453 - مسحاج بن موسى [ د ].
عن أنس.
قال ابن حبان: لا يحتج به.
وقال أبو زرعة: لا بأس به.
وقال أبو داود: ثقة.
[ المسدد، مسرع ] 8454 - المسدد بن على الاملوكى.
شيخ دمشقي.
قال الكتاني: فيه تساهل.
وقال ابن عساكر: هو أبو المعمر الحمصى، خطيب حمص، ثم كان في الآخر إمام مسجد سوق الاحد.
سمع بحمص من محمد بن عبدالرحمن الرحبى، وبدمشق من القاضى الميانجى، وجماعة.
توفى سنة إحدى وثلاثين وأربعمائة.
8455 - مسرع بن ياسر.
عن أبيه، عن عمرو بن مرة الجهنى.
مجهول.
[ مسرة ] 8456 - مسرق بن سعيد.
شيخ حدث عنه أبو بكر بن عياش.
مجهول.
8457 - مسرة بن عبدالله الخادم.
عن أبى زرعة.
قال أبو بكر الخطيب (1): ليس بثقة.
قلت: من موضوعاته على أبى زرعة: حدثنا سليمان بن حرب، حدثنا حماد، حدثنا عبد العزيز بن صهيب، عن أنس - مرفوعا: في كل جمعة مائة ألف عتيق من النار إلا رجلين مبغض أبى بكر وعمر...الحديث.
رواه عنه أبو بكر بن شاذان.
8458 - مسرة بن معبد اللخمى.
شامى.
عن يزيد بن أبى كبشة، والزهرى.
قال ابن حبان: لا يحتج به.
وقال أبو حاتم: ما به بأس.
روى عنه وكيع،
وأبو أحمد الزبيري.
__________
(1) 13 - 271.
(*)

(4/96)

[ مسروح ] 8459 - مسروح (1) [ د ].
عن عمر.
فيه جهالة.
روى عنه نافع مولى ان عمر.
8460 - مسروح، أبو شهاب.
عن سفيان الثوري.
تكلم فيه: وهو راوي: نعم الجمل جملكما.
عنه يزيد بن موهب الرملي.
قال العقيلي: لا يتابع عليه.
وقال الدارقطني في سننه، عن البغوي، عن عمرو (2) ابن زرارة: حدثنا مسروح بن عبدالرحمن، عن الحسن بن عمارة، عن عطية، عن أبى سعيد: تزوجت أختى رجلا من الانصار على حديقة، فكان بينهما كلام، فارتفعا إلى النبي صلى الله عليه وسلم، فقال: تردين عليه حديقته ويطلقك ؟ قالت: نعم، ولازيدنه.
قال: زيديه.
قلت (3): عطية وابن عمارة واهيان.
وقال ابن أبى حاتم: سألت أبى عن مسروح، وعرضت عليه بعض حديثه، فقال: يحتاج إلى التوبة من حديث باطل رواه عن الثوري.
قلت: إى والله، هذا هو الحق، إن كل من روى حديثا يعلم أنه غير صحيح، فعليه التوبة أو يهتكه.
[ مسرور ] 8461 - مسرور بن سعيد.
بن الاوزاعي.
غمزه ابن حبان فقال: يروى عن الاوزاعي المناكير الكثيرة.
وروى عنه شيبان ابن فروخ وغيره.
8462 - مسرور بن عبدالرحمن.
عن على بن ثابت الجزرى.
منكر الحديث،
قاله الازدي، ثم سرد له حديثا باطلا، لعله هو آفته.
رواه عنه على بن حرب الطائى.
__________
(1) ويقال مسعود (هامش س).
(2) س: عمر.
(3) س: لكن.
(*)

(4/97)

[ مسروق ] 8463 - مسروق بن المرزبان.
صدوق معروف.
سمع شريكا وجماعة.
قال أبو حاتم: ليس بقوى.
[ مسعدة ] 8464 - مسعدة (1) بن بكر الفرغانى.
عن محمد بن أحمد أبن عون بخبر كذب.
8465 - مسعدة بن شاهين.
لينه الازدي.
8466 - مسعدة بن صدقة.
عن مالك.
وعنه سعيد بن عمرو.
قال الدارقطني: متروك.
قلت: روى عن عباد بن يعقوب الرواجنى.
حدثنا سعيد بن عمرو، عن مسعدة بن صدقة، عن جعفر بن محمد، عن أبيه، عن جده، عن أبيه، عن على، قال: قال رسول الله صلى الله عليه وسلم: إذا كتبتم الحديث فاكتبوه بإسناده، فإن (2) يكن حقا كنتم شركاءه في الاجر، وإن كان باطلا كان وزره عليه.
هذا موضوع وقع لنا (3 [ في آخر الكنجروذيات ] 3).
8467 - مسعدة بن اليسع الباهلى.
سمع من متأخرى التابعين.
هالك.
كذبه أبو داود.
وقال أحمد بن حنبل: خرقنا حديثه منذ دهر.
وقال البخاري: كان أحيانا يكون بمكة.
وقال قتيبة: أدركته ولم أسمع منه.
أبو الحجاج النضر بن طاهر، حدثنا مسعدة بن اليسع، حدثنا جعفر بن محمد، عن أبيه، عن على، عن النبي صلى الله عليه وسلم، [ قال ] (4): ما من رمانة إلا فيها حبة من رمان الجنة: فإذا أكل أحدكم رمانة فلا يسقط منها شيئا.
وما من
ورقة من الهندباء إلا وفيها قطرة من ماء الجنة.
وقال محمد بن وزير: حدثنا مسعدة، عن جعفر بن محمد، عن أبيه - أن رسول الله صلى الله عليه وسلم كسا عليا بردة يقال لها السحاب، فأقبل - وهى عليه، فقال
__________
(1) هذه الترجمة ليست في س.
(2) س: فإن لم يكن.
(3) ليس في س.
(4) من ل.
(*)

(4/98)

النبي صلى الله عليه وسلم: هذا على، قد أقبل في السحاب.
قال جعفر: قال أبى: فحرفها هؤلاء، وقالوا: على في السحاب.
8468 - مسعدة الفزارى.
عن ابن أبى ذئب بخبرين منكرين.
وعنه ابنه الجهم، شيخ لابن صاعد.
وهو مدنى مذكور في الكامل.
ولا يكاد يعرف.
[ مسعر ] 8469 - مسعر بن يحيى النهدي.
لا أعرفه، وأتى بخبر منكر.
قال ابن بطة: حدثنا أبو ذر أحمد بن الباغندى، أخبرنا أبى، عن مسعر بن يحيى، حدثنا شريك، عن أبى إسحاق، عن أبيه، عن ابن عباس، قال: قال النبي صلى الله عليه وسلم: من أراد أن ينظر إلى آدم في علمه، وإلى نوح في حكمته، وإلى إبراهيم في حلمه، فلينظر إلى على.
أما: 8470 - مسعر بن كدام [ ع ] فحجة إمام: ولا عبرة بقول السليمانى: كان من المرجئة: مسعر، وحماد بن أبى سليمان، والنعمان، وعمرو بن مرة، وعبد العزيز ابن أبى رواد، وأبو معاوية، وعمرو بن ذر...وسرد جماعة.
قلت: الارجاء مذهب لعدة من جلة العلماء، لا ينبغى التحامل على قائله.
[ مسعود ] 8471 - مسعود بن الحسين (1) الحلى الضرير المقرئ.
ادعى القراءة على ابن سوار (2)، فظهر كذبه.
وكان الوزير ابن هبيرة قد تلا عليه وأسند عنه القراءة،
فلما علم أنه كذاب عزره وأهانه، وطلب ابن المرحب البطائحى فتلا عليه: وسقت القصة في تاريخي.
8472 - مسعود بن خلف.
حدث عن مروان بن معاوية الفزارى.
قال أبو حاتم: متروك الحديث.
__________
(1) ل: الخير.
(2) الضبط في س، والمشتبه.
(*)

(4/99)

8473 - مسعود بن الربيع، أبو عمر (1) القارى.
قال أبو حاتم: أعرابي مجهول.
8474 - مسعود بن سليمان.
عن حبيب بن أبى ثابت.
وعنه فردوس (2) الاشعري.
مجهول.
8475 - مسعود بن عامر.
ذكره ابن أبى حاتم.
وبيض له.
مجهول.
8476 - مسعود بن عمرو البكري (3).
لا أعرفه، وخبره باطل.
روى سليمان ابن بنت شرحبيل، حدثنا مسعود بن عمرو، حدثنا حميد الطويل، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: ركعتان من المتأهل خير من اثتين وثمانين ركعة من العزب.
من فوائد تمام.
8477 - مسعود بن محمد، أبو سعيد الجرجاني.
روى عن الاصم ما ينكر.
وكان معتزليا.
روى عنه الخطيب، وأبو صالح المؤذن، وأعرض عن الرواية عنه فيما علمت البيهقى.
8478 - مسعود بن واصل [ ت، ق ].
عن النهاس بن قهم.
ضعفه أبو داود الطيالسي.
وقال أبو داود: ليس بذاك.
ومشاه غيره.
أخبرنا أبو المعالى القرافى، أخبرنا ابن عبد السلام، أخبرنا هبة الله الحاسب، أخبرنا أبو الحسين بن النقور، حدثنا عيسى بن الوزير، أخبرنا إسماعيل بن العباس،
حدثنا عمر بن شبة، حدثنى مسعود بن واصل، عن النهاس بن قهم، عن قتادة، عن سعيد بن المسيب، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: ما من أيام أحب إلى الله أن يتعبد له فيها من أيام العشر، وإن اليوم من صيامها يعدل بصيام سنة، وليلة منها بليلة القدر.
النهاس فيه ضعف أيضا.
وروى له الترمذي عن أبى بكر بن نافع، عن مسعود.
وقال: غريب، سألت محمدا عنه، فقال: لا أعرفه من غير هذا الوجه.
__________
(1) ل: ابن عمرو.
(2) فردوس - بفاء.
وهو فرد (هامش س).
(3) ل: بن عمر النكرى.
(*)

(4/100)

[ مسكين ] 8479 - [ صح ] مسكين بن بكير [ خ، م، د، س ] الحرانى.
صدوق مشهور صاحب حديث.
وكان حذاء.
يروى عن ثابت بن عجلان، وجعفر بن برقان.
وعنه أحمد، والنفيلي، وجماعة.
قال أبو حاتم: لا بأس به، صالح الحديث.
وقيل: له عن شعبة ما ينكر.
وقال أبو أحمد الحاكم: له مناكير كثيرة.
قلت: مات سنة ثمان وتسعين ومائة.
8480 - مسكين بن ميمون مؤذن الرملة.
لا أعرفه، وخبره منكر.
أخبرنا سنقر الاسدي، أخبرنا عبد اللطيف، أخبرنا عبد الحق، أخبرنا على بن محمد، أخبرنا أبو الحسن (1) الحمامى، أخبرنا ابن قانع، أخبرنا الحسين بن إسحاق التسترى، حدثنا سعيد بن منصور، حدثنا مسكين بن ميمون، حدثنى عروة بن رويم، عن / عبدالرحمن بن قرط - أن رسول الله صلى الله عليه وسلم قال: أسرى به ليلة [ 357 ] من المسجد الحرام، وكان بين المقام وزمزم جبرائيل عن يمينه وميكائيل عن يساره،
فطارا حتى بلغ السموات العلا، فلما رجع قال: سمعت صوتا من السموات العلا مع تسبيح وتكبير (2) سبحان رب السموات العلا، ذى المهابة، سبحانه وتعالى.
رواه أبو نعيم في عوالي سعيد وصححه.
[ مسلم ] 8481 - مسلم بن أكيس، أبو حسبة (3).
شيخ لصفوان بن عمرو.
مجهول.
8482 - مسلم بن ثفنة [ د، س ].
أخطأ فيه وكيع، وصوابه ابن شعبة (4).
له حديث عن سعر الدؤلى.
يعرف.
تفرد عنه عمرو بن أبى سفيان الحجازى.
__________
(1) ل: أبو الحسين.
(2) س: كثير.
(3) ل: حسنة ! (4) في التهذيب: ويقال ابن شعبة، البكري، ويقال حجازي.
(*)

(4/101)

8483 - مسلم بن جبير [ د ].
عن أبى سفيان.
لا يدرى من هو.
وقيل: تفرد عنه يزيد بن أبى حبيب.
8484 - مسلم بن الحارث [ د ] التميمي.
عن أبيه.
تابعي.
قال الدارقطني: مجهول.
8485 - مسلم بن خالد [ د، ق ] الزنجي المكى الفقيه، أبو خالد.
مولى بنى مخزوم، عن ابن مليكة، والزهرى، وعمرو بن كثير.
وعنه الشافعي، والحميد ومسدد، وخلق.
قال ابن معين: ليس به بأس.
وقال - مرة: ثقة.
وقال - مرة: ضعيف.
وقال الساجى: كثير الغلط، كان يرى القدر.
وقال البخاري: منكر الحديث.
وقال أبو حاتم: لا يحتج به.
وضعفه أبو داود.
(1 [ وقال ابن المدينى: ليس بشئ ] 1).
وقال ابن عدى: أرجو أنه لا بأس به، هو حسن الحديث.
وقال الازرقي: كان فقيها عابدا يصوم الدهر.
وقال إبراهيم الحربى: كان فقيه أهل مكة.
وقال سويد: لقب بالزنجي لسواده.
وأما ابن سعد فقال: قالوا كان أشقر، ولقب بالضد.
مات سنة ثمانين ومائة عن ثمانين سنة.
وروى عثمان الدارمي، عن يحيى: ثقة.
عمر بن يزيد السيارى، حدثنا مسلم بن خالد، حدثنا عبيدالله بن عمر، عن نافع، عن ابن عمر، قال: كنا نبت على القاتل حتى نزلت: إن (2) الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء.
فأمسكنا.
هشام بن عمار، حدثنا مسلم بن خالد، حدثنا عباد بن إسحاق، عن أبى حازم،
__________
(1) ليس في س.
(2) سورة النساء آية 115.
(*)

(4/102)

عن سهل، قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إنه قد زنى بفلانة.
فبعث النبي صلى الله عليه وسلم إليها فأنكرت، فرجمه وتركها.
وقال عبد الصمد بن النعمان: حدثنا مسلم بن خالد، عن داود بن أبى هند، عن عكرمة، عن ابن عباس، قال: وضعت مريم لثمانية أشهر، فلذلك لا يولد مولود لثمانية أشهر إلا مات، لئلا تسب مريم بعيسى.
عثمان بن محمد بن عثمان الرازي، حدثنا مسلم الزنجي، عن ابن جريج، عن عطاء، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم قال: البينة على من ادعى واليمين على من أنكر إلا في القسامة.
ورواه مطرف الاصم، عن الزنجي، عن ابن جريج، فقال: عن عمر بن شعيب،
عن أبيه، عن جده، عن النبي صلى الله عليه وسلم - نحوه.
يحيى بن زكريا بن أبى زائدة، عن مسلم بن خالد، عن العلاء بن عبدالرحمن، عن أبيه، عن أبى هريرة - مرفوعا: ملعون من أتى النساء في أدبارهن.
وقال البخاري - في كتاب الضعفاء: قال أحمد بن صالح: حدثنى محمد بن يحيى ابن أبى حاتم الازدي، حدثنا زكريا بن عدى، حدثنا مسلم بن خالد، عن زياد بن سعد، عن ابن المنكدر، عن صفوان بن سليم، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: بعثت على أثر ثمانية آلاف نبى منهم أربعة آلاف من بنى إسرائيل.
وله: عن مصعب بن محمد، عن شرحبيل مولى الاسود، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: من اشترى سرقة وهو يعلم أنها سرقة فقد شرك في عارها وإثمها.
فهذه الاحاديث وأمثالها ترد بها قوة الرجل ويضعف.
8486 - مسلم بن خباب.
عن على رضى الله عنه.
مجهول.
8487 - مسلم (1) بن زياد الحنفي.
عن فليح.
أبى بخبر كذب في مسح الرقبة.
__________
(1) هذه الترجمة ليست في س.
(*)

(4/103)

8488 - مسلم بن سالم الجهنى.
كان يكون بمكة.
قال أبو داود [ السجستاني ] (1): ليس بثقة.
قلت: ما أبعد أن يكون مسلمة (2) بن سالم الجهنى البصري إمام مسجد بنى حرام الذى أخرج له الدارقطني في سننه ما أخبرنا على بن الفقيه وإسماعيل بن عبدالرحمن قالا: حدثنا ابن صباح، أخبرنا ابن رفاعة، أخبرنا الخلعي، أخبرنا أبو النعمان تراب ابن عمر، حدثنا أبو الحسن الدارقطني، حدثنا يحي بن صاعد، حدثنا عبدالله بن محمد العبادي سنة خمسين ومائتين بالبصرة، حدثنا مسلمة بن سالم إمام مسجد بنى حرام،
حدثنا عبدالله بن عمر، عن نافع، عن سالم بن عبدالله، عن أبيه - مرفوعا: من جاءني زائرا لم تنزعه حاجة إلا زيارتي كان حقا على أن أكون له شفيعا يوم القيامة.
رواه أبو الشيخ عن محمد بن أحمد بن سليمان الهروي، حدثنا مسلم بن حاتم الانصاري، حدثنا مسلمة بهذا.
أما: 8489 - مسلم بن سالم [ خ، م، د، ت، س ] النهدي الكوفى المعروف بالجهنى لانه نزل فيهم، يروى عن عبدالله بن عكيم، وابن أبى ليلى.
وعنه ابن عيينة، وعدة - فوثقه ابن معين.
8490 - مسلم بن أبى سهل [ ت ].
عن حسن بن أسامة بن زيد.
مجهول.
قاله ابن المدينى: وذكره ابن حبان في ثقاته.
8491 - مسلم بن صاعد النحات.
عن مجاهد.
وثقه يحيى.
وقال أبو حاتم: ليس بثقة.
8492 - مسلم بن صفوان [ ت، ق ].
عن صفية بنت حيى.
تفرد عنه أبو إدريس المرهبى.
وقد صحح له الترمذي في جيش يغزون البيت يخسف بهم.
8493 - مسلم (3) بن عبدالله [ ق ] بن زياد البكائى.
تفرد عنه بقية في النهى عن الكرع.
__________
(1) ليس في س.
(2) في التقريب: ويقال فيه مسلمة (3) قال المؤلف في الكاشف: مجهول.
(*)

(4/104)

8494 - مسلم بن عبدالله [ ق ].
عن نافع.
لا يعرف، والخبر منكر، تفرد به عنه إسماعيل بن عياش.
ذكره العقيلى.
8495 - مسلم بن عبدالله.
عن الفضل بن موسى.
له موضوعات.
ذكره ابن حبان، فقال: يروى الموضوعات.
لا يحل ذكره إلا للقدح.
روى عن الفضل، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة، قال: قال رسول الله
صلى الله عليه وسلم: لمذا فرغ أحدكم فلا يكتب عليه بلغ، فإنه اسم شيطان، ولكن يكتب عليه الله.
8496 - مسلم بن عبدالله [ د ] بن خبيب الجهنى.
تفرد عنه يعقوب بن عتبة.
8497 - مسلم بن عبد ربه.
عن سفيان الثوري.
ضعفه الازدي.
ولا أدرى من ذا.
8498 - مسلم بن عبيد [ د، ت ]، أبو نصيرة.
قال الدارقطني: ليس ممن يحتج به.
وقال أحمد بن حنبل: ثقة.
قلت: يروى عن أنس، وأبى رجاء العطاردي، وعن صحابي اسمه أبوعسيب.
روى عنه هشيم، ويزيد بن هارن: وهو مقل.
خرج له أبو داود، والترمذي.
8499 - مسلم بن عطاء.
عن طاوس.
مجهول.
8500 - مسلم بن عطية الفقيمى.
عن عطاء.
لين.
وقيل اسمه سلم.
روى عنه بدر بن الخليل حديثه في إكرام ذى الشيبة المسلم.
8501 - مسلم بن عمر، أبو عازب.
ما روى عنه سوى جابر الجعفي.
قال البخاري: لا يتابع عليه.
الثوري، عن جابر، عن أبى عازب، عن النعمان بن بشير: أن رسول الله صلى الله عليه وسلم قال: كل شئ خطأ إلا السيف، ولكل خطأ أرش.
قلت: وجابر لا شئ، ولعل الخبر موقوف.

(4/105)

8502 - مسلم بن عيسى الصفار.
عن عبدالله [ بن داود ] (1) الخريبى.
قال الدارقطني: متروك.
أخبرنا أبو الفتح القرشى، أخبرنا الساوى، أخبرنا على بن محمد، أخبرنا أحمد ابن محمد المحمودى، وأخبرنا الحسن بن على، وعيسى بن معالى، وغير واحد، قالوا:
أخبرنا جعفر بن على، قال: أخبرنا طاهر السلفي، أخبرنا الثقفى، أخبرنا ابن مردويه، أخبرنا محمد بن الحسن الانباري، حدثنا مسلم بن عيسى الصفار، حدثنا الخريبى، حدثنا الاعمش، عن شقيق، عن الاسود، عن عبدالله، قال: قال رسول الله صلى الله عليه وسلم: إذا تزوج أحدكم ثم دخل على أهله فليضع يده على رأسها، وليقل: اللهم بارك لى في أهلى، وبارك لاهلي في، وارزقني منها، وارزقها منى، واجمع بيننا ما جمعت في خير: وإذا فرقت بيننا ففرق على خير.
8503 - مسلم بن قرط [ د، س ].
عن عروة بن الزبير.
لا يعرف.
روى عنه أبو حازم الاعرج.
8504 - مسلم بن القاسم.
عن ليلى الغفارية - ولها صحبة.
قال البخاري: لا يتابع عليه.
8505 - مسلم بن أبى كريمة.
عن على.
مجهول.
8506 - مسلم بن كيسان [ ت، ق ]، أبو عبد الله الضبى الكوفى الملائى الاعور.
عن أنس، وعن إبراهيم النخعي.
وعنه الثوري، وأبو وكيع الجراح بن مليح.
قال الفلاس: متروك الحديث.
وقال أحمد: لا يكتب حديثه.
وقال يحيى: ليس بثقة.
وقال البخاري: يتكلمون فيه.
وقال يحيى أيضا: زعموا أنه اختلط.
وقال يحيى القطان: حدثنى حفص بن غياث، قال: قلت لمسلم الملائى: ممن سمعت هذا ؟ قال: من إبراهيم، عن علقمة.
قلنا: علقمة عمن ؟ قال: عن عبدالله.
قلنا: عبدالله عمن ؟ قال: عن عائشة (2).
__________
(1) من ل.
(2) في التهذيب: يعني أنه لا يدرى ما يحدث به.
(*)

(4/106)

وقال النسائي وغيره: متروك.
أبو هشام الرفاعي، حدثنا ابن فضيل، حدثنا مسلم الملائى، عن أنس: أهدت أم أيمن إلى النبي صلى الله عليه وسلم طيرا مشويا، فقال: اللهم ائتنى بأحب خلقك إليك...فذكره.
خالد الطحان، عن مسلم الاعور، عن أنس: كان لرسول الله صلى الله عليه وسلم قميص قطن قصير الطول قصير الكمين.
جرير الضبى، عن مسلم الاعور، عن أنس، قال: لما افتتح النبي صلى الله عليه وسلم خيبر أعطاها أهلها بالنصف 8507 - مسلم بن مخشى [ د، س، ق ].
تفرد بحديث الفراسى في ماء البحر.
ما حدث عنه غير بكر بن سوادة.
8508 - مسلم بن النضر.
عن شعبة.
ما أدرى من هو.
وسئل عنه ابن خزيمة قما عرفه.
8509 - مسلم بن يسار [ د، ت، ق ] المصرى، أبو عثمان.
قال الدارقطني: يعتبر به.
قلت: هو الطنبذى.
وطنبذ من قرى مصر.
كان رضيع عبدالملك بن مروان.
روى عن أبى هريرة، وابن عمر.
وعنه بكر ابن عمرو المعافرى، وأبو هانئ الخولانى، وابن أنعم الافريقى، [ وآخرون ] (1).
ولا يبلغ حديثه درجة الصحة.
وهو في نفسه صدوق.
8510 - مسلم بن يسار [ د، س، ق ] البصري.
الفقيه العابد الشهير.
يكنى أبا عبدالله.
روى عن ابن عمر أيضا، وعن أبى الاشعث الصنعانى، وأرسل عن عبادة بن الصامت.
روى عنه ابن سيرين، وقتادة، وأيوب.
وثقه ابن سعد، واحتج به النسائي.
ومات سنة / مائة.
ذكرته للتمييز من الطنبذى المصرى.
__________
(1) من ه.
(*)

(4/107)

8511 - مسلم بن يسار الدوسى.
عن مولاة أم سلمة.
8512 - ومسلم، مولى زائدة.
عن كعب.
8513 - ومسلم، أبو عبد الله.
عن أبى غادية (1).
وعنه أبو بكر بين عياش - مجهولون.
8514 - ومسلم بن يسار [ د، ت، س ] الجهنى لا المصرى ولا البصري.
عن عمر قوله.
وقيل: عن نعيم بن ربيعة، عن عمر.
تفرد عنه عبدالحميد بن عبدالرحمن بن زيد بن الخطاب.
8515 - مسلم، والد الفضيل.
له عن على في النرد.
تفرد عنه ولده (2).
8516 - مسلم القرشى [ س ]، والد عبيد الله.
ما روى عنه سوى ولده.
8517 - مسلم، أبو حسان الاعرج.
ويقال: هو مسلم الاجرد.
روى عن ابن عباس في شأن الحرورية.
يحرر أمره.
الظاهر أنه حسن الحديث.
وقد ذكره البخاري في الضعفاء مختصرا.
[ مسلمة ] 8518 - مسلمة بن جعفر.
عن حسان بن حميد، عن أنس في سب الناكح يده.
يجهل هو وشيخه.
وقال الازدي: ضعيف.
8519 - مسلمة بن خالد الانصاري.
عن أبى أمامة بن سهل.
مجهول.
8520 - مسلمة بن راشد الحمانى.
عن أبيه.
قال أبو حاتم الرازي: مضطرب الحديث.
وقال الازدي: لا يحتج به.
روى عنه يعقوب بن موسى.
8521 - مسلمة بن سالم.
مر (3) في مسلم.
8522 - مسلمة بن سعيد بن عبدالملك.
قال الدارقطني: يعتبره بحديثه.
__________
1) ل: أبو عادية.
والمثبت في الاكمال أيضا.
(2) قال في ترجمة الابن: لا يعرف ولا أبوه (هامش س).
(3) صفحة 104 من هذا الجزء.
(*)

(4/108)

8523 - مسلمة بن الصلت.
عن النضر بن معبد.
قال أبو حاتم: متروك الحديث.
8524 - مسلمة بن عبدالله.
تابعي.
أرسل حديثا رواه عنه الهيثم بن حميد.
مجهول.
8525 - مسلمة بن عثمان بن مقسم البرى.
عن أبيه.
قال أبو حاتم: ذاهب الحديث.
8526 - مسلمة بن علقمة [ ت، س، م ] المازنى.
عن داود بن أبى هند، ويزيد الرقاشى.
وعنه ابن المدينى، والحسن بن قزعة.
وثقه يحيى بن معين.
وضعفه أحمد، فقال: شيخ ضعيف.
روى عن داود مناكير.
قلت: من مناكيره روايته عن داود، عن الشعبى، عن مسروق، عن عائشة في إيلاء النبي صلى الله عليه وسلم من نسائه.
أخرجه الترمذي، فقال: رواه على ابن مسهر، عن داود، عن الشعبى - مرسلا.
وهو أصح.
قال أبو حاتم: هو صالح الحديث.
8527 - مسلمة بن على (1) [ ق ] الخشنى.
شامى واه.
حدث عن يحيى الن الحارث الذمارى، وجماعة.
تركوه، قال دحيم: ليس بشئ.
وقال أبو حاتم: لا يشتغل به.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
وقال ابن عدى: عامة أحاديثه غير محفوظة.
وقال ابن يونس: سكن مصر فمات بها قبل التسعين (2) ومائة.
حدث عنه محمد بن رمح، وهشام بن عمار، وخلق.
هشام بن عمار، حدثنا مسلمة بن على عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: إذا خرج أول الآيات طويت الصحف، ورفعت الاقلام، وشهدت الاجساد على الاعمال.
__________
(1) الضبط في س، وفي الاكمال.
(2) في س: سبعين.
والمثبت في التهذيب أيضا.
(*)

(4/109)

هشام، حدثنا مسلمة، حدثنا الزبيدى، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا، قال الله تعالى: أحب عبادي إلى أعجلهم فطرا.
أبو همام السكوني، حدثنا مسلمة، حدثنا الزبيدى، عن الزهري، وعن أبى سلمة، عن أبى هريرة - مرفوعا: إذا قال الرجل لاخيه هلم أقامرك فقد وجبت عليه كفارة يمين، وإن لم يفعل.
وبه: من قال واللات والعزى فإن كفارتها أن يقول: لا إله إلا الله.
سليمان بن عبدالرحمن، حدثنا مسلمة بن على، حدثنى عمر بن صبح، عن مقاتل ابن حيان، عن عاصم بن ضمرة، عن على - أن النبي صلى الله عليه وسلم نهى عن التقنع، وقال: هو بالنهار شهرة وبالليل ريبة، ولا يتقنع إلا من استكمل الحكمة في قوله وفعله: قإذا كان كذلك فليتقنع - يعنى التطيلس (1).
فيه عمر بن صبح، وهو كذاب.
هشام بن عمار، حدثنا مسلمة، عن ابن جريج، عن حميد، عن أنس - أن النبي صلى الله عليه وسلم كان لا يعود مريضا إلا بعد ثلاثة أيام.
قال أبو حاتم: باطل موضوع.
ابن عدى، حدثنا أحمد بن الحسن بن محمد بن عمرو بن أبى سلمة التنيسى،
حدثنا أبو الزبير محمد بن عبدالله، حدثنا سعيد بن سابق، حدثنا مسلمة بن على الخشنى، عن مقاتل بن حيان، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: أجرى الله عزوجل من الجنة إلى الارض خمسة أنهار: سيحون وهو نهر الهند، وجيحون وهو نهر بلخ، ودجلة والفرات وهما نهرا العراق، والنيل وهو نهر أهل مصر، أنزلها من عين واحدة من عيون الجنة من أسفل درجة من درجاتها على جناحى جبرائيل، فاستودعها الجبال وأجراها في الارض، وجعل فيها
__________
(1) في ه: يعني التطليس.
وفي اللسان: تطيلست بالطيسان وتطليست.
والمثبت في س.
(*)

(4/110)

منافع للناس في أصناف معايشهم: فذلك قوله تعالى (1): وأنزلنا من السماء ماء بقدر فأسكناه في الارض.
فإذا كان عند خروج يأحوج ومأجوج أرسل الله جبرائيل فرفع القرآن والعلم كله، والحجر الاسود، ومقام إبراهيم، وتابوت موسى بما فيه، وهذه الانهار الخمس، فترفع إلى السماء: فذلك قوله عزوجل: (1) وإنا على ذهاب به لقادرون.
فإذا رفعت هذه الاشياء من الارض فقد أهلها خير الدنيا والدين.
محمد بن على الذهلى، حدثنا نعيم بن حماد، حدثنا ابن وهب، عن مسلمة بن على، عن قتادة، عن ابن المسيب، عن أبى هريرة رضى الله عنه، عن النبي صلى الله عليه وسلم قال: تكون هدة في رمضان توقظ النائم وتفزع اليقظان...الحديث.
هذا منكر.
ومسلمة لم يدرك قتادة.
أبو همام، حدثنا مسلمة بن على، عن سعيد بن بشير، عن قتادة، عن أنس، قال: ربما طاف رسول الله صلى الله عليه وسلم في الليلة الواحدة على ثنتى عشرة امرأة لا يمس في ذلك شيئا من الماء.
قال ابن عدى: روى هذا بقية مع مسلمة.
سليمان بن عبدالرحمن، حدثنا مسلمة بن على، حدثنا سعيد بن سنان، عن أبى
الزاهرية، عن عبدالله بن عمر، قال رسول الله صلى الله عليه وسلم: العنكبوت شيطان مسخه الله فاقتلوه.
وبه: عن أبى الزاهرية، عن أبى هريرة، قال رسول الله صلى الله عليه وسلم: صلاة في إثر سواك أفضل من خمس وسبعين ركعة بغير سواك.
هشام بن عمار، حدثنا مسلمة بن على، معن الاعمش، عن شقيق، عن حذيفة - مرفوعا: إياكم والزنا فإن فيه ست خصال: يذهب البهاء، ويورث الفقر، وينقص العمر، ويوجب سخط الرب، وسوء الحساب، والخلود في النار.
__________
(1) سورة المؤمنون، آية 18.
(*)

(4/111)

هشام، حدثنا مسلمة، حدثنا ابن جريج، عن حميد الطويل، عن أنس رضى الله عنه: كان النبي صلى الله عليه وسلم لا يعود مريضا إلا بعد ثلاث (1).
مسلمة، عن عفير بن معدان، عن سليم بن عام، عن أبى أمامة - مرفوعا: موكل بالشمس سبعة أملاك يقذفونها بالثلج، ولولا ذلك ما أتت على شئ إلا أحرقته.
8528 - مسلمة بن القاسم القرطبى.
كان في أيام المستنصر الاموى.
ضعيف.
وقيل: كان من المشبهة.
(2 [ يروى عن أبى جعفر الطحاوي، وأحمد ابن خالد بن الحباب ] 2).
8529 - مسلمة بن محمد [ د ] الثقفى.
عن خالد الحذاء.
قال يحيى بن معين: ليس بشئ.
وقال أبو داود: حدثنا عنه مسدد.
أحاديثه مستقيمة.
قال أبو عبيد الآجرى: فقلت لابي داود: حدث عن هشام بن عروة عن أبيه عن عائشة إياكم والزنج فإنه خلق مشوه.
فقال: من حدث بهذا ؟ فاتهمه.
وقال أبو حاتم: يكتب حديثه.
8530 - مسلمة.
عن أبى قلابة.
8531 - ومسلمة، عن عمير (3) بن هانئ - مجهولان.
[ مسمع ] 8532 - مسمع بن عاصم.
عن هشام الدستوائى.
قال العقيلى: لا يتابع على حديثه.
8533 - مسمع بن محمد الاشعري.
عن ابن أبى ذئب، عن صالح مولى التوءمة، عن أبى هريرة - مرفوعا: إن الله يبغض المؤمن الذى لا زبن له (4) - يعنى الشدة في الحق.
__________
(1) تقدم هذا في أوائل ترجمة هذا الرجل (هامش س).
(2) ليس في س.
وهو في ل - عن الميزان.
(3) ل: عمر.
(4) ل: لا زبر له.
وفي النهاية: الذي لا زبر له: الذى لا عقل له.
والزبن الدفع.
(*)

(4/112)

رواه عنه جنادة بن محمد المرى.
قال العقيلى: لا يتابع فيه ولا يعرف بالنقل.
وجاء في حديث عياض بن حمار (1): وأهل النار خمسة: الضعيف الذى لا زبر له، فالزبر العقل.
[ مسهر، مسة ] 8534 - مسهر بن عبدالملك بن سلع الهمداني.
روى عن الاعمش.
قال البخاري: فيه بعض النظر.
وقال النسائي: ليس بالقوى.
روى عنه إسحاق بن راهويه، ومحمد بن عبدالله المخرمى، والحلواني، والحسن ابن حما الضبى، وقال: ثقة.
وقال أبو داود: أصحابنا لا يحمدونه.
8535 - مسة الازدية [ د، ت، ق ].
عن أم سلمة رضى الله عنها.
قال الدارقطني: لا يحتج بها.
قلت: لا تعرف إلا في حديث مكث المرأة في النفاس أربعين يوما (2).
[ المسور ] 8536 - المسور بن إبراهيم [ س ] بن عبدالرحمن بن عوف.
أرسل عن جده.
لا يعرف حاله.
وحديثه منكر.
أخرجه النسائي ووهاه من رواية أخيه سعد عنه في أن السارق إذا حد لا يغرم.
8537 - مسور بن الحسن [ ق ].
عن أبى معن.
لا يعرف.
وحديثه منكر: أمتى على خمس طبقات.
__________
(1) ل: حماد - تحريف.
(2) أعادها المؤلف في النساء (هامش س).
(*)

(4/113)

8538 - مسور بن خالد، أخو العطاف بن خالد.
روى عن على بن عبدالله ابن [ أبى ] (1) بحينة، عن أبيه، حديثا في فضل مقبرة عسقلان.
وهذا ليس بصحيح.
ذكره البغوي (2) في تاريخه.
8539 - مسور به الصلت الكوفى.
عن محمد بن المنكدر.
ضعفه أحمد والبخاري.
وقال النسائي والازدى: متروك.
صالح بن مالك الخوارزمي، حدثنا مسور بن الصلت، حدثنا ابن المنكدر، عن جابر، قال: لا تقولوا نقص الشهر، فقد صمنا مع رسول الله صلى الله عليه وسلم [ 359 ] تسعا / وعشرين يوما، أكثر مما (3) صمنا ثلاثين.
تابعه عبدالحميد بن الحسن، عن ابن المنكدر.
8540 - مسور بن عبدالملك.
حدث عنه معن القزاز.
ليس بالقوى، قاله الازدي.
8541 - مسور بن مرزوق.
حدث عنه عمر بن يونس اليمامى.
مجهول.
[ المسيب ]
8542 - المسيب بن دارم.
عن ابن بريدة - كذلك 8543 - المسيب بن سويد.
روى عن على بن هاشم بن البريد.
مجهول.
8544 - المسيب بن شريك، أبو سعيد التميمي الشقرى الكوفى.
عن الاعمش.
قال يحيى: ليس بشئ.
وقال أحمد: ترك الناس حديثه.
وقال البخاري: سكتوا عنه.
وقال مسلم وجماعة: متروك.
وقال الدارقطني: ضعيف.
حدث عنه إسحاق بن بهلول.
وقال عبدالله بن أحمد: قلت لابي: لاى شئ (4) أنكر عليه ؟ قال: حدث
__________
(1) ليس في س.
(2) في س: الفسوى.
(3) ل: ما.
(4) في ل: إيش.
وفي ه: أليس - تحريف.
(*)

(4/114)

عن الاعمش.
قال: أرسل أهل السجون إلى إبراهيم يسألونه كيف الصلاة يوم الجمعة ؟ فأنكر عليه هذا الحديث.
وقال: إنى سمعته يدعو دعاء حسنا، وكان في دعائه بعض ما تنكره الجهمية، قال: نورا أشرق له وجهك.
قال عبدالله [ بن أحمد ] (1): حدثنا محمد بن الصباح: حدثنا إسماعيل بن زكريا، عن الاعمش، قال: بعث أهل السجون إلى إبراهيم يسألونه: كيف الصلاة يوم الجمعة ؟ فقال: صلوا أربعا بغير أذان ولا إقامة.
المسيب بن واضح، حدثنا المسيب بن شريك، عن عتبة بن يقظان، عن الشعبى، عن مسروق، عن على - مرفوعا: نسخت الزكاة كل صدقة في القرآن، ونسخ غسل الجنابة كل غسل، ونسخ صوم رمضان كل صوم، ونسخ الاضحى كل ذبح.
ومن مناكيره أيضا ما رواه عن الاعمش، عن أبى سفيان، عن جابر، قال: ليس على من ضحك في الصلاة إعادة وضوء، إنما كان ذلك عليهم (2) حين ضحكوا خلف رسول الله صلى الله عليه وسلم.
8545 - المسيب بن عبدالرحمن.
تابعي كبير.
شهد القادسية.
قال البخاري: حديثه منكر.
عبدالله بن عثمان البصري، عن المسيب بن عبدالرحمن - وكان ممن شهد القادسية - قال: أتيت حذيفة فأقبل يحدثنا بوقائع رسول الله صلى الله عليه وسلم، وقال: لما تهيأ على يوم خيبر للحملة قال رسول الله صلى الله عليه وسلم: يا على، بأبى أنت ! والذى نفسي بيده إن معك من لا يخذلك، هذا جبرائيل عن يمينك بيده سيف لو ضرب به الجبال لقطعها.
فاستبشر بالرضوان والجنة.
يا على، إنك سيد العرب وأنا سيد ولد آدم...الحديث بطوله.
__________
(1) من ل.
(2) س: لهم.
(*)

(4/115)

8546 - المسيب بن عبد الكريم.
عن أيوب بن صالح.
وعنه ابن قتيبة.
اتهمه الدارقطني.
8547 - المسيب بن عبد خير [ د ].
عن أبيه.
وثقه ابن معين، وضعفه أبو الفتح الازدي.
8548 - المسيب بن واضح السلمى التلمنسى (1) الحمصى.
عن ابن المبارك، وإسماعيل بن عياش، وخلق.
وعنه أبو حاتم (2)، وابن أبى داود، وأبو عروبة، وآخرون.
قال أبو حاتم: صدوق يخطئ كثيرا، فإذا قيل له لم يقبل.
وقال ابن عدى: كان النسائي حسن الرأى فيه ويقول: الناس يؤذوننا فيه.
وساق ابن عدى له عدة أحاديث تستنكر، ثم قال: أرجو أن باقى حديثه مستقيم.
وهو ممن يكتب حديثه.
قال الحسين بن عبدالله القطان: سمعت المسيب بن واضح يقول: خرجت من قرية تلمنس (1) أريد مصر إلى ابن لهيعة فأخبرت بموته.
أبو عروبة، حدثنا المسيب، حدثنا يوسف بن أسباط، عن سفيان، عن سلمة ابن كهيل، عن أبى عبيدة، عن عبدالله - مرفوعا: من بنى فوق ما يكفيه كلف نقل البنيان إلى المحشر يوم القيامة.
وهذا حديث منكر.
ابن عدى، حدثنا الحسين بن إبراهيم السكوني، حدثنا المسيب بن واضح، حدثنا ابن المبارك، عن سفيان، عن فرات، عن أبى حازم، عن ابن عمر، عن النبي صلى الله عليه وسلم - أنه كره شم الطعام، وقال: إنما تشم السباع.
أبو عروبة، حدثنا المسيب، حدثنا أبو إسحاق الفزارى، عن حماد بن سلمة،
__________
(1) الضبط في س.
وفي ل: التلمس - تحريف.
وفي ياقوت: تل منس - بفتح الميم وتشديد النون وفتحها وسين مهملة: حصن قرب معرة النعمان بالشام.
وقرية من قرى حمص، وينسب إليها المسيب بن واضح التل منسى (2) ل: ابن أبي حاتم.
(*)

(4/116)

عن عاصم بن أبى النجود، عن أبى صالح، عن أبى هريرة - مرفوعا: الشهيد لو مات على فراشه دخل الجنة.
المسيب، حدثنا حجاج، عن سعيد، عن قتادة، عن زرارة بن أوفى، عن عبدالله، قال: قال رسول الله صلى الله عليه وسلم: لا تقتلوا الضفادع، فإن نقيقها تسبيح.
صوابه موقوف.
قال السلمى: سألت الدارقطني عنه، فقال: ضعيف.
قلت: وقع لى من عواليه، ومات في آخر سنة ست وأربعين ومائتين، وقد
نيف على التسعين، لم يخرجوا له في الستة شيئا.
وقد قال الدارقطني فيه: ضعيف في أماكن من سننه.
[ مشرح، مشرس، مشعث ] 8549 - مشرح بن هاعان [ د، ت، ق ] المصرى.
عن عقبة بن عامر.
صدوق، لينه ابن حبان.
وقال عثمان بن سعيد، عن ابن معين: ثقة.
قال ابن حبان: يكنى أبا مصعب.
يروى عن عقبة مناكير لا يتابع عليها.
روى عنه الليث، وابن لهية، فالصواب ترك ما انفرد به.
وذكره العقيلى فما زاد في ترجمته أكثر من أن قيل: إنه ممن جاء مع الحجاج إلى مكة، ونصب المنجنيق على الكعبة.
8550 - مشرس.
عن أبيه، عن أبى شيبة الخدرى.
مجهول كأبيه.
8551 - مشعث بن طريف [ د، ق ]، قاضى هراة.
ويقال منبعث (1).
عن عبدالله ابن الصامت.
لا يعرف.
روى عنه أبوعمران الجونى وحده في الفتن.
[ مشمرخ، مشمعل، مصادف ] 8552 - مشمرخ بن جرير.
عن ابن عمر (2).
مجهول.
__________
(1) وثق، كذا في الكاشف وفي التذهيب.
وفي ثقات ابن حبان: منبعث تصحيف (هامش س).
(2) ل: مشرح بن جرير.
عن أبى عمر - تحريف.
(*)

(4/117)

8553 - مشمعل بن ملحان.
ضعفه الدارقطني.
يروى عن حجاج بن أرطاة، وجماعة.
روى عنه إسحاق بن أبى إسرائيل، وبشر بن آدم الضرير.
وقال ابن معين: صالح.
8554 - مصادف (1) بن زياد.
عن الزهري.
مجهول.
[ مصبح، مصدع ] 8555 - مصبح بن هلقام.
عن قيس بن الربيع.
وعنه ولده محمد البزاز -
لا أعرفهما.
8556 - مصدع.
أبويحيى [ م، عو ] المعرقب.
عن عائشة.
صدوق، قد تكلم فيه.
قال السعدى: زائغ جائر عن الطريق.
[ مصعب ] 8557 - مصعب بن إبراهيم القيسي (2).
عن ابن أبى عروبة، عن قتادة، عن أنس: كان النبي صلى الله عليه وسلم إذا أراد أن ينام توضأ وضوءه للصلاة.
قال العقيلى: في حديثه نظر.
وهو جزرى.
روى عنه سليمان بن عبيد الله الرقى، ومحمد بن آدم.
وقال ابن عدى: منكر الحديث.
قلت: وله حديث آخر عن شعبة، عن قتادة، عن أنس: إن الله أجار أمتى أن تجتمع على ضلالة.
8558 - مصعب بن ثابت [ د، س، ق ] بن عبدالله بن الزبير بن العوام.
عن أبيه، وعطاء، ونافع.
وعنه ابنه عبدالله، وعبد الرزاق، وجماعة.
ومات في سنة سبع وخمسين ومائة.
ضعفه يحيى بن معين، وأحمد.
__________
(1) هكذا في س، ل.
وفي ه: مصادق - بالقاف.
(2) ل: العبسى.
(*)

(4/118)

وقال أبو حاتم: لا يحتج به.
وقال النسائي: ليس بالقوى.
وقال الزبير: أمه حلبية (1) قد اشتراها أبوه من سكينة بنت الحسين بمائة ناقة.
قال الزبير: وكا مصعب من أعبد أهل زمانه، قيل: كان يصوم الدهر، ويصلى في اليوم والليلة ألف ركعة، حتى يبس من العبادة.
وعاش إحدى وسبعين سنة.
8559 - مصعب بن ثابت.
عن ابن الزبير.
وعنه ابن المبارك وحده.
لا يكاد يعرف.
أو هو الاول.
وقد أرسل عن ابن الزبير.
8560 - مصعب بن خارجة.
مجهول.
8561 - مصعب بن سعيد، أبو خيثمة المصيصى، صاحب حديث: سمع زهير بن معاوية، وابن المبارك، وعيسى بن يونس.
وعنه أبو حاتم، وأبو الدرداء ابن منيب (2)، والحسن بن سفيان، وخلق.
قال ابن عدى: يحدث عن الثقات بالمناكير ويصحف.
وهو حرانى نزل المصيصة.
قال ابن عدى: حدثنا الحسن بن سفيان [ وخلق ] (3)، حدثنا مصعب بن سعيد، عن موسى بن أعين، عن ليث، عن طاوس، عن ابن عباس، (4 [ قال: قال رسول الله صلى الله عليه وسلم ] 4): إذا قام أحدكم في الصلاة فلا يغمض عينيه.
ابن عدى، حدثنا عمر بن الحسن الحلبي، حدثنا مصعب بن سعيد، حدثنا ابن المبارك، عن ابن جريج، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم نهى أن يمتشط بالخمر.
ابن عدى، حدثنا الفضل بن عبدالله الانطاكي، حدثنا مصعب بن سعيد، حدثنا عيسى بن يونس، عن وائل بن داود، عن البهى، عن الزبير - مرفوعا: لا يقتل
__________
(1) ه: كلبية.
(2) ل: وابن المسيب.
(3) من ل.
4) ليس في س.
وهو في ل - عن الميزان.
(*)

(4/119)

قرشي بعد اليوم صبرا إلا قاتل عثمان، فإن لم تفعلوا فأبشروا بذبح مثل ذبح الشاة.
قلت: ما هذه إلا مناكير وبلايا.
8562 - مصعب بن سلام [ ت ] التميمي الكوفى.
عن ابن جريج، وابن شبرمة.
وعنه أحمد، وزياد (1 [ بن أيوب ] 1)، وعدة.
ضعفه على بن المدينى.
وقال أبو حاتم: محله الصدق، ولابن معين فيه قولان.
وقال ابن حبان (2): كثير الغلط لا يحتج به.
8563 - مصعب بن شيبة [ م، عو ] الحجبى المكى.
روى عن عمة أبيه صفية بنت شيبة.
وعنه ابنه زرارة، وابن جريج، ومسعر.
قال أبو حاتم: لا يحمدونه.
وقال غيره: ثقة.
وقال الدارقطني: ليس بالقوى.
وقال أحمد: أحاديثه مناكير.
منها: محمد بن بشر العبدى، حدثنا زكريا بن أبى زائدة، عن مصعب بن شيبة، عن طلق بن حبيب، عن ابن الزبير، عن عائشة، عن النبي صلى الله عليه وسلم: أنه كان يأمر بالغسل من الجنابة والحجامة، ومن غسل الميت، ويوم الجمعة.
أخرجه أبو داود.
ثم قال: مصعب ضعيف.
8564 - مصعب بن عبدالله [ س، ق ] بن مصعب بن ثابت الزبيري.
عن مالك، وجماعة.
وآخر من حدث عنه أبو القاسم البغوي.
يقع حديثه عاليا في جزء بيبى وغيره.
[ 360 ] وكان صدوقا عاليا أخباريا، كبير المحل.
وقد تكلم فيه لوقفه في القرآن /.
قال المروزى: قلت له: قد كان وكيع وأبو بكر بن عياش يقولان: القرآن غير مخلوق.
فقال: أخطأ ! فقلت له: فعندنا عن مالك أنه قال غير مخلوق ؟ قال: أنا لم أسمعه.
__________
(1) ليس في س.
(2) في ه: ابن حاتم - تحريف.
والمثبت في التهذيب أيضا.
(*)

(4/120)

وقال الحسين بن فهم: كان مصعب يقف ويعيب من لا يقف.
وقال ابن معين: ثقة.
وقال الدارقطني: ثقة.
وقال أبو داود: سمعت أحمد يقول: مصعب مستثبت.
مات سنة ست وثلاثين ومائتين.
8565 - مصعب بن عبدالله النوفلي.
عن ابن أبى ذئب، عن صالح مولى التوءمة، عن أبى هريرة - مرفوعا: إذا أراد الله أن يخلق خلقا للخلافة مسح على ناصيته بيمينه.
قال ابن عدى: حدثناه البغوي، حدثنى عبدالله بن موسى بن شيبة، حدثنا مصعب.
وهذا حديث منكر، والبلاء فيه من مصعب النوفلي، ولا أعلم له شيئا آخر.
قلت: رواه عبدالله بن أحمد عن ابن شيبة (1).
8566 - مصعب بن فروخ.
عن [ سفيان الثوري ] (2).
قال الازدي: لا يتابع على بعض حديثه.
8567 - مصعب بن قيس.
عن خالد بن قطن.
لا شئ.
ما حدث عنه سوى أبى (3) مخنف لوط.
8568 - مصعب بن ماهان [ م، د ].
عن سفيان الثوري.
وعنه عبدة بن سليمان المروزى، وإبراهيم بن شماس السمرقندى، وجماعة.
قال أحمد بن أبى الحوارى: كان أميا لا يكتب.
وقال أحمد بن حنبل: كان رجلا صالحا.
وحديثه مقارب، وفيه شئ من الخطأ.
وقال أبو حاتم: شيخ.
وقال العقيلى: له أحاديث لا يتابع عليها.
__________
(1) ه: عن أبي شيبة.
وفي ل: ابن أبي شيبة.
والمثبت في س عليه علامة صح.
(2) بياض في الاصل في س مكان ما بين القوسين، والمثبت في ل.
(3) ل: ابن - تحريف.
(*)

(4/121)

8569 - مصعب بن المثنى.
بيض له ابن أبى حاتم.
مجهول.
8570 - مصعب بن محمد [ د، س، ت، ق ] بن شرحبيل.
عن أبى صالح السمان.
تكلم فيه، ولم يترك.
حدث عنه الثوري، ووهيب، وجماعة.
ووثقه ابن معين.
وقال أبو حاتم: صالح لا يحتج به.
8571 - مصعب بن مصعب بن عبدالرحمن بن عوف.
عن ابن شهاب.
قال ابن أبى حاتم: ضعفوه.
8572 - مصعب بن المقدام [ م، ت، د، ق ] الكوفى.
عن ابن جريج، والثوري، وعدة.
وعنه ابن راهويه، وعبد، وابن نمير.
وثقه ابن معين، والدارقطني.
وقال أبو داود: لا بأس به.
وقال أبو حاتم: صالح.
وروى عبدالله بن على بن المدينى عن أبيه: ضعيف.
8573 - مصعب بن نوح.
8574 - ومصعب.
عن الشعبى.
8575 - ومصعب الحميرى.
8576 - ومصعب المخزومى.
شيخ لابراهيم بن مهاجر - مجهولون.
ذكرهم ابن أبى حاتم.
[ مصفح، مضاء ] 8577 - مصفح (1) العامري.
عن على رضى الله عنه.
مجهول.
روت عنه بنته جبلة فقط.
8578 - مضاء (2) بن الجارود.
عن عبد العزيز بن زياد في ذكر في تاريخ ما مضى من لدن آدم عليه السلام.
لا يدرى من هو، أظنه أخباريا لا رواية له في المسندات، ثم ظفرت بأخباره، وهو دينورى.
__________
(1) مصفح: آخره مهملة كالمصرف وفي التقريب: مصبح - بتشديد الباء المكسورة.
ويقال بالفاء.
(2) س: مضار.
والمثبت في ه، ل.
(*)

(4/122)

روى عن سلام بن مسكين، وأبى عوانة، وجماعة.
وعنه النضر بن عبدالله الدينورى، وجعفر بن أحمد الزنجانى.
سئل عنه أبو حاتم فقال: محله الصدق.
[ مضر ] 8579 - مضر بن نوح السلمى.
عن عبد العزيز بن أبى رواد.
فيه جهالة.
وقال العقيلى: حديثه غير محفوظ.
قلت: هو عن ابن أبى رواد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: إن الله لينفع العبد بالذنب يذنبه (1).
[ مطرح ] 8580 - مطرح بن يزيد [ ق ]، أبو المهلب.
عن عبيد الله بن زحر.
مجمع على ضعفه.
روى عنه الثوري، وجماعة.
ضعفه أبو حاتم، والنسائي.
وقال يحيى: ليس بثقة.
وقال ابن حبان: مطرح لا يروى إلا عن ابن زحر، وعلى بن يزيد، وهما ضعيفان، فكيف يتهيأ الجرح لمن لا يروى إلا عن الضعفاء، ولكنه لا يحتج به.
المحاربي، عن مطرح، عن على بن يزيد، عن القاسم، عن أبى أمامة، قال: خرج رسول الله صلى الله عليه وسلم من عند عمه حين قبض، وهو يقول: ما زلت بعمى حتى تركته في ضحضاح (2) من النار.
قال: وخرج يمشى في شدة الحر، فكأني أنظر إلى شدة تشمير إزاره وهو يمشى، فبينا هو يمشى انقطع قبال نعله، فوقف في مقامه ذلك يراوح بين قدميه يحمل إحداهما
على الاخرى، ويقول: أخ، أخ، أستعيذ بالله من النار، إذ أبصره شاب، فأقبل يهوى
__________
(1) ل: إن الله يشفع للعبد بالذنب يذنبه.
(2) في النهاية: الضحضاح في الاصل: مارق من الماء على وجه الارض ما يبلغ الكعبين، فاستعاره للنار.
والنص في النهاية: وجدته في غمرات من النار فأخرجته إلى ضحضاح.
(*)

(4/123)

وفي يده سير، فناوله إياه، فأصلح قبال نعله، ثم أقبل على الشاب، فقال: لو تعلم ما حملتني عليه ! اذهب فقد غفر لك.
قال أبو أمامة: لقد رأيت ذلك الشاب بعد يشترى الادم فيقده (1) فيعلقه في المسجد فلا يرى أحدا انقطع شسعه إلا ناوله شسعا.
أخبرنا نصر الله بن محمد الحداد، ومحمد بن حازم، وابن مؤمن، وأبو جعفر السلمى، ومحمد بن على الواسطي، قالوا: أخبرنا الحسين بن هبة الله، أخبرنا الحسين بن الحسن الاسدي، أخبرنا أبو القاسم على بن محمد الفقيه، أخبرنا محمد وأحمد ابنا حسين بن سهل ببكة (2) سنة سبع عشرة وأربعمائة، قالا: حدثنا أحمد بن إبراهيم الامام، حدثنا على بن حرب الطائى، حدثنا المحاربي، عن مطرح، عن عبيد الله بن زحر، عن على بن يزيد، عن القاسم، عن أبى أمامة، قال: استطال أبو بكر ذات يوم على عمر فقام عمر مغضبا.
فقام أبو بكر، فأخذ بطرف ثوبه، فجعل يقول: ارض عنى واعف عنى، عفا الله عنك، حتى دخل عمر الدار وأغلق دون أبى بكر ولم يكلمه، فبلغ ذلك النبي صلى الله عليه وسلم، فغضب لابي بكر.
فلما صلى الظهر جاء عمر فجلس بين يديه.
فضرب النبي صلى الله عليه وسلم وجهه عنه، فتحول يمينا، فصرف وجهه عنه، فتحول عن يساره فصرف وجهه عنه.
فلما رأى ذلك ارتعد وبكى...الحديث.
[ مطرف ]
8581 - مطرف بن عبدالله [ خ، ت، ق ] بن مطرف بن سليمان بن يسار، أبو مصعب المدنى اليسارى الاصم.
عن خاله مالك، وابن أبى ذئب.
وعنه البخاري، وأبو زرعة، وبشر بن موسى، وجماعة.
قال أبو حاتم: صدوق مضطرب الحديث.
وهو أحب إلى من إسماعيل ابن أبى أويس.
__________
(1) ه: فيقدده (2) ه: ببلدة.
(*)

(4/124)

وقال ابن عدى: يأتي بمناكير.
قلت: هو من كبار الفقهاء.
مات سنة عشرين ومائتين عن ثلاث وثمانين سنة.
ابن عدى، حدثنا أحمد بن داود بن أبى صالح، حدثنا أبو مصعب مطرف، حدثنى ابن أبى ذئب، عن هشام بن عروة، عن محمد بن على، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: ثلاث من كن فيه آواه الله في كنفه، ونشر عليه رحمته، وأدخله جنته - أو قال في محبته.
قالوا: من ذا يا رسول الله ؟ قال: من إذا أعطى شكر، وإذا قدر غفر، وإذا غضب فتر.
وحدثنا ابن أبى صالح، حدثنا أبو مصعب، حدثنا مالك، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: لكل أمر مفتاح، ومفتاح الجنة حب المساكين، والفقراء الصبر هم جلساء لله يوم القيامة.
وبه: حدثنى مالك، عن يحيى بن سعيد، عن عروة، عن عائشة - مرفوعا: وجبت محبة الله على من أغضب فحلم (1).
قلت: هذه أباطيل حاشى مطرفا من رواياتها، وإنما البلاء من أحمد بن داود، فكيف خفى هذا على ابن عدى، فقد كذبه الدارقطني.
ولو حولت هذه إلى ترجمته كان أولى، كما قد روى عنه ابن حبيب في الواضحة، عن ابن أبى حازم، عن أبيه، عن
سهل - مرفوعا: جعلت الصلوات في خير (2) الساعات فاجتهدوا فيها بالدعاء.
فهذا الحمل فيه على ابن حبيب (3).
8582 - مطرف بن مازن الصنعانى.
حدث عن معمر، وابن جريج.
وعنه الشافعي، وداود بن رشيد.
كذبه يحيى بن معين.
وقال النسائي: ليس بثقة.
وقال آخر: واه.
وأما ابن عدى فقال: لم أر له شيئا منكرا.
وسمعت عمر بن سنان يقول: سمعت حاجب بن سليمان يقول: كان مطرف بن مازن قاضى صنعاء، وكان رجلا
__________
(1) ه: على من إذا غضب تحلم.
(2) في الاصل: حر.
وفي هامشه: لعلها خير.
(3) ارجع إلى صفحة 653 من الجزء الثاني.
(*)

(4/125)

صالحا، أتاه رجل فقال: حلفت بطلاق امرأتي ثلاثا أنى أخرى على رأسك.
فقام، ودخل، ووضع على رأسه منديلا، ثم قال للرجل: اصعد، فافعل، وأقلل.
وقال ابن معين: قال لى هشام بن يوسف: جاءني مطرف، فقال: أعطني حديث ابن جريج، ومعمر، حتى أسمعه منك.
فأعطيته فكتبهما، ثم جعل يحدث بهما عنهما.
وقال ابن أبى حاتم: توفى بالرقة، ويقال بمنبج، فيقال: في سنة إحدى وتسعين ومائة.
8583 - مطرف بن معقل.
عن ثابت البنانى.
له حديث وهو موضوع.
معمر (1) بن حمد بن معمر البلخى، حدثنا مكى بن إبراهيم، حدثنا مطرف بن معقل، عن ثابت، عن أنس - مرفوعا: من سب العرب فأولئك هم المشركون.
قال معمر: خصني مكى بهذا الحديث (2).
8584 - مطروح (3) بن محمد بن شاكر.
شيخ مصرى، يكنى أبا نصر.
عن هانئ بن المتوكل بأباطيل في فضل الاسكندرية.
وعنه عبدالرحمن بن عمرو.
[ مطر ] 8585 - مطر بن أبى سالم.
عن على.
مجهول.
وكذلك: 8586 - مطر الطفاوى.
8587 - مطر بن طهمان [ م، عو ] الوراق.
عن عطاء، وجماعة.
قال ابن سعد: فيه ضعف في الحديث.
وقال أبو حاتم: ضعيف.
وقال أحمد، ويحيى: ضعيف في عطاء خاصة.
وكان يحيى القطان يشبه مطر الوراق بابن أبى ليلى في سوء الحفظ.
__________
(1) معمر بتشديد الميم، وعليه علامة الصحة في س.
(2) ذكر المؤلف هذا الحديث في ترجمة معمر، وقال: مطرف ثقة (هامش س).
(3) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(*)

(4/126)

وقال النسائي: ليس بالقوى.
وقال عثمان بن دحية: لا يساوى دستجة (1).
بقل فهذا غلو من عثمان، فمطر من رجال مسلم، حسن الحديث.
8588 - مطر بن عثمان التنوخى.
عن الوضين بن عطاء.
منكر الحديث جدا، قاله أبو حاتم وابن حبان.
8589 - مطر بن عون.
بيض له ابن أبى حاتم، وضعفه أبوه أبو حاتم.
8590 - مطر بن ميمون [ ق ] المحاربي الاسكاف.
عن أنس بن مالك، وعكرمة.
وعنه عبيدالله بن موسى، ويونس بن بكير.
قال البخاري، وأبو حاتم، [ والنسائي ] (2): منكر الحديث.
وقال [ الخبارى ] (2): وهو مطر بن أبى مطر.
ابن عدى، حدثنا حاجب بن مالك، حدثنا على بن المثنى، حدثنى / عبيدالله [ 361 ]
ابن موسى، حدثنى مطر بن أبى مطر، عن أنس، قال: قال النبي صلى الله عليه وسلم: النظر إلى وجه على عبادة.
عمار بن رجاء، حدثنا عبيدالله، حدثنا مطر، عن أنس - مرفوعا: إن أخى ووزيرى وخليفتي في أهلى وخير من أترك بعدى - على رضى الله عنه.
قلت: كلاهما موضوعان.
كتب إلى من المدينة النبوية الطواشى محسن رئيس الخدام، أخبرنا ابن رواج، أخبرنا السلفي، أخبرنا أبو مطيع، أخبرنا أبو سعيد الحافظ، حدثنا محمد بن أحمد بن القاسم الدهستانى، حدثنا شعيب بن أحمد الحنبلى، حدثنا على بن المثنى، حدثنا عبيدالله بن موسى، حدثنى مطر، عن أنس، قال: كنت عند النبي صلى الله عليه وسلم فرأى عليا مقبلا، فقال: يا أنس، هذا حجتى على أمتى يوم القيامة.
وهذا باطل أيضا.
__________
(1) الدستجة: الحزمة.
معرب.
والجمع الدساتج (هامش س).
(2) ليس في س.
وهو في التهذيب أيضا.
(*)

(4/127)

وله إسناد آخر، فقال ابن زيدان البجلى: حدثنا عبدالرحمن بن سراج، حدثنا عبيدالله بن موسى، عن مطر، عن أنس، قال: كنت جالسا مع النبي صلى الله عليه وسلم إذ أقبل على، فقال النبي صلى الله عليه وسلم: يا أنس، من هذا ؟ قلت: هذا على بن أبى طالب، فقال: يا أنس، أنا وهذا حجة الله على خلقه.
على بن سهل، حدثنا عبيدالله، حدثنا مطر الاسكاف، عن أنس - مرفوعا: على أخى وصاحبى وابن عمى، وخير من أترك بعدى، يقضى دينى، وينجز موعدى: قلت لمطر: أين لقيت أنسا ؟ قال: بالخريبة (1).
قلت: المتهم بهذا وما قبله مطر، فإن عبيدالله ثقة شيعي، ولكنه أثم برواية
هذ الافك.
[ المطلب ] 8591 - المطلب بن زياد [ ق، ص ] الكوفى.
عن زياد بن علاقة، وأبى إسحاق.
وعنه أحمد، وإسحاق، وخلق.
وثقه ابن معين، وغيره، وقال أبو داود: هو عندي صالح.
وقال أبو حاتم: لا يحتج به.
وقال ابن سعد: ضعيف.
قلت: مات سنة خمس وثمانين ومائة.
8592 - المطلب بن شعيب.
مروزى.
سكن مصر، وحدث عن سعيد بن أبى مريم، وكاتب (2) الليث.
قال ابن عدى: لم أر له حديثا منكرا سوى هذا، حدثناه عصمة البخاري، حدثنا مطلب (3)، حدثنا أبو صالح، حدثنا الليث، عن يونس، عن ابن شهاب، عن أبى سلمة، عن أبى هريرة - مرفوعا: إذا أتاكم كريم قوم فأكرموه.
__________
(1) موضع بالبصرة (ياقوت).
(2) ل: وأبي صالح كاتب الليث.
(3) ل: حدثنا مطلب بن شعيب.
(*)

(4/128)

8593 - المطلب بن عبدالله [ عو ] بن حنطب المخزومى.
ويقال المطلب بن عبدالله ابن المطلب بن حنطب.
وقيل: هما اثنان.
لهذا عن أنس، وجابر، وابن عمر، وعدة.
وعنه مولاه عمرو بن أبى عمرو الاوزاعي وطائفة، وهو يرسل عن كبار الصحابة، كأبى موسى، وعائشة.
قال أبو حاتم: عامة حديثه مراسيل.
وقال أبو زرعة: ثقة ثقة.
نرجو أن يكون سمع من عائشة.
وقال ابن سعد: كثير الحديث، وليس يحتج بحديثه.
وقال الدارقطني: ثقة.
8594 - المطلب بن عبدالله [ ت ] بن قيس بن مخرمة [ المطلبى ] (1)، أخو حكيم.
عن أبيه.
ما روى عنه سوى ابن إسحاق.
مقل.
[ مطهر ] 8595 - مطهر بن سليمان الفقيه.
ادعى لقى جعفر (2) الفربابى.
قال الدارقطني: كذاب.
8596 - مطهر بن الهيثم [ ق ].
عن موسى بن على.
قال أبو سعيد بن يونس: متروك الحديث.
قلت: له خبر في ذم الشطرنج ولعن لاعبه، ورواه عنه أبو همام السكوني.
(3 [ ويروى عن علقمة بن أبى جمرة الضبعى، وأناس.
وعنه الفلاس، ومحمد بن المثنى، وعبد الرحمن ابن محمد بن منصور الحارثى، وآخرون.
قال ابن حبان: يأتي بما لا يتابع عليه.
قلت: توفى في حدود المائتين بالبصرة ] 3).
[ مطير ] 8597 - مطير (4) بن أبى خالد.
عن عائشة.
وأنس.
__________
(1) ليس في س.
(2) ل: أبي جعفر - تحريف.
(3) ما بين القوسين بعد " أنس " في الترجمة التالية في س، والمثبت في ل، ه، والتهذيب.
(4) ل: مطهر.
(*)

(4/129)

قال أبو حاتم: متروك الحديث.
8598 - مطير [ د ] سمع ذا اليدين (1) قال البخاري: لم يصح حديثه.
قلت: روى عنه ابناه: سليم وشعيب.
[ مطيع ]
8599 - مطيع بن راشد [ د ].
لا يعرف.
عن توبة العنبري.
قال زيد بن الحباب: دلنى عليه شعبة.
8600 - مطيع بن ميمون [ د، س ] البصري.
عن صفية بنت عصمة، عن عائشة.
قال ابن عدى: له حديثان غير محفوظين.
الاشيب، وطالوت، قالا: حدثنا مطيع بن ميمون العنبري، حدثتنا صفية، عن عائشة، قالت: مدت امرأة وراء الستر، بيدها كتاب إلى رسول الله صلى الله عليه وسلم، فقبض يده، وقال: لا أدرى أيد رجل أو يد امرأة.
فقالت: بل امرأة.
قال: لو كنت امرأة غيرت أظفارك بالحناء.
قلت: وله حديث في الترجيل والزينة عن صفية.
أخرجه أبو داود، والنسائي.
8601 - مطيع، أبويحيى الانصاري.
عن نافع.
مجهول.
[ مظاهر ] 8602 - مظاهر بن أسلم [ د، ت، ق ].
عن القاسم.
وعنه الثوري، وأبو عاصم، وغيرهما.
__________
(1) كذا قال: ذا اليدين، وفي الكاشف وكذا في التذهيب: سمع ذا الزوائد، وذو اليدين عمرو بن الزوائد على الصحيح، وقيل ذا اليدين هو ذو الزوائد.
فالله أعلم.
وقد رأيت مطيرا هذا في ثقات ابن حبان وقال: يروى عن ذي الزوائد.
روى عنه ابنه سليم بن مطير (هامش س).
(*)

(4/130)

قال البخاري: ضعفه أبو عاصم.
وقال يحي بن معين: ليس بشئ.
له تطليق الامة تطليقتين وعدتها حيضتان.
قال الترمذي: لا يعرف له سواه.
وقال النسائي: ضعيف.
وأما ابن حبان فذكره
في الثقات.
8603 - مظفر بن أردشير الواعظ.
سمع من نصر الله الخشنامى.
وكان له سوق نافقة في الوعظ إلا أنه كان يخل بالصلوات.
وقد ألف جزءا في إباحة النبيذ المسكر.
8604 - مظفر بن سهل المعروف بعابد الشط.
قال الدارقطني: مجهول.
8605 - المظفر بن عاصم.
قال ابن الجوزى: زعم أنه أدرك بعض الصحابة، فكذب (1).
قلت: حدث بسامرا بعد العشرين وثلاثمائة، فقال: حدثنى مكلبة بن ملكان بخوارزم في آخر أيام بنى أمية، قال: غزوت مع رسول الله صلى الله عليه وسلم، فذكر خبرا مفتعلا.
وفي عوالي التابعين لابي موسى المدينى بسنده إلى محمد بن محمد بن معاذ، حدثنا المظفر بن عاصم، حدثنا حميد الطويل...فذكر حديثا.
وقال المفيد: أخبرنا المظفر، حدثنا مكلبة...وذكر حديثا موضوعا يقول فيه: إنى لاستحيى من الشيخ أن أوقفه على ذنوبه.
وقال الحارث بن أحمد البلخى: حدثنا مظفر بن عاصم، سمعت مكلبة، وكان أمير خوارزم يقول: غزوت مع النبي صلى الله عليه وسلم بحديث ذكره.
قلت: مكلبة من بابة رتن الهندي.
__________
(1) ذكر حديثا لمكلبة في ترجمته ثم قال آخره: فهذا مما وضعه المظفر (هامش س).
(*)

(4/131)

8606 - مظفر بن نظيف (1).
روى عن القاضى المحاملى.
قال الازهرى: كذاب.
[ معاذ ] 8607 - معاذ بن خالد العسقلاني.
عن زهير بن محمد التميمي.
له مناكير.
وقد احتمل.
8608 - معاذ بن سعد.
عن جنادة بن أبى أمية.
مجهول.
8609 - معاذ بن عبدالرحمن بن حبيب (2).
قال الدارقطني: ليس بذاك.
8610 - معاذ بن محمد الانصاري.
قال العقيلى: في حديثه وهم.
روى عن الاوزاعي.
وعنه محمد بن أبى بكر المقدمى.
8611 - معاذ بن محمد (3) [ ق ] الانصاري.
شيخ.
ما روى عنه سوى ابن لهيعة.
له: عن أبى الزبير، عن جابر في الجمعة.
قد (4) روى عن أبى الزبير، وغير واحد.
وروى عنه ابن لهيعة وشيعة آخرون.
ذكره ابن حبان في الثقات.
8612 - معاذ بن محمد الهذلى.
عن يونس بن عبيد.
لا يتابع على رفع حديثه، قاله العقيلى.
8613 - معاذ بن مسلم.
عن شرحبيل بن السمط.
مجهول.
وله: عن عطاء ابن السائب خبر باطل سقناه في الحسن بن الحسين (5).
__________
(1) ل: لطيف.
والمثبت في س مضبوط.
(2) ل: وأنا أخشى أن يكون هو عبدالله بن خبيب - بخاء معجمة وموحدتين مصغر (6 - 54).
(3) هو معاذ بن محمد بن أبي بن كعب.
مجهول.
ذكره المؤلف في ترجمة أبيه محمد بن معاذ (هامش س).
وفي ل: وهو غير معاذ بن محمد بن معاذ بن أبى بن كعب الذى روى له ابن ماجة (6 - 55).
(4) في هامش س: لعله سقط " قلت ".
(5) يعنى العرنى (هامش س).
(*)

(4/132)

8614 - معاذ بن نجدة الهروي.
صالح الحال.
قد تكلم فيه.
روى عن قبيصة، وخلاد بن يحيى.
توفى سنة اثنتين وثمانين ومائتين.
وله خمس وثمانون سنة.
8615 - معاذ بن هشام [ ع ] بن أبى عبدالله الدستوائى البصري.
صدوق، صاحب حديث ومعرفة.
قال ابن معين: صدوق ليس بحجة.
وقال ابن عدى: أرجو أنه صدوق، وربما يغلط.
وقال الحميدى بمكة - لما قدم معاذ بن هشام: لا تسمعوا من هذا القدري.
وقال ابن المدينى: عنده عشرة آلاف حديث، عن أبيه.
قلت: قال النسائي: حدثنا إسحاق بن إبراهيم، حدثنا معاذ بن هشام، حدثنى أبى، عن قتادة، عن أبى نضرة، عن عمران بن حصين - أن غلاما لاناس فقراء قطع أذن غلام لاناس أغنياء، فأتوا النبي صلى الله عليه وسلم فلم يجعل لهم شيئا.
وروى أيضا عن ابن عون، وأشعث الحمراني.
وعنه أحمد، وبندار، والكوسج، وخلق.
مات سنة مائتين.
8616 - معاذ بن يس الزيات.
عن أبرد بن أشرس.
قال العقيلى: مجهول، وحديثه غير محفوظ - يعنى: تفترق أمتى على سبعين فرقة.
[ معارك ] 8617 - معارك بن عباد [ ت ].
عن ابن سعيد المقبرى، وهو (1) ابن عبدالله.
وعنه قرة بن حبيب.
قال البخاري: منكر الحديث.
وقال الدارقطني وغيره: ضعيف.
قلت: وشيخه عبدالله واه.
__________
(1) في التهذيب: ويقال ابن عبدالله العبدى البصري (10 - 197).
(*)

(4/133)

داود بن المحبر، حدثنا معارك بن عباد القيسي، عن عبدالله بن سعيد، عن أبيه، عن أبى هريرة - مرفوعا: إن من تمام إيمان العبد أن يستثنى في كل حديثه.
قلت: هذا الحديث الباطل قد يحتج به المرقة الذين لو قيل لاحدهم: أنت مسيلمة الكذاب لقال: إن شاء الله.
[ المعافى، معان ] 8618 - المعافى بن عمران موصلي وحمصي - ثقتان.
8619 - معان بن رفاعة الدمشقي [ ق ].
وقيل الحمصى.
عن أبى الزبير، وعبد الوهاب بن بخت.
وعنه أبو المغيرة، وعصام بن خالد، وجماعة.
وثقه ابن المدينى.
وقال الجوزجانى: ليس بحجة.
ولينه يحيى بن معين.
مات مع الاوزاعي تقريبا.
وهو صاحب حديث ليس بمتقن.
8620 - معان، أبو صالح.
عن أبى حرة.
له مناكير.
قال العلامة أبو أحمد بن عدى: ليس بمعروف.
قال عبيدالله بن يوسف: حدثنا معان أبو صالح، حدثنا أبو حرة، عن ابن سيرين، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: كل شئ مما نهى الله عنه كبائر، حتى لعب الصبيان بالقمار.
هذا منكر، فإن صح فهو محمول على أن رجالهم إن لم ينكروا عليهم وأقروهم [ 362 ] أثموا وارتكبوا بذلك كبيرة /.
[ معاوية ] 8621 - [ صح ] معاوية بن إسحاق [ خ، س، ق ] بن طلحة بن عبيدالله.
عن أبيه، وعمومته: موسى، وعمران، وعائشة، وعنه شعبة، وأبو عوانة.
قال أبو حاتم: لا بأس به.
وقال أحمد والنسائي: ثقة.
وقال أبو زرعة: شيخ واه.
وذكره ابن حبان في الثقات.

(4/134)

8622 - معاوية بن حماد الكرماني.
بيض له.
مجهول.
8623 - معاوية بن سلمة [ ق ] الضرير.
عن عطاء، والحكم.
وثقه أبو حاتم.
وقال إبراهيم بن الجنيد: سألت يحيى بن معين، فكأنه ضعفه.
8624 - [ صح ] معاوية بن صالح [ م، عو ] الحضرمي الحمصى، قاضى الاندلس، أبو عمرو.
روى عن مكحول، والكبار.
وعنه ابن وهب، وعبد الرحمن ابن مهدى، وأبو صالح، وطائفة.
وثقه أحمد، وأبو زرعة، وغيرهما.
وكان يحيى القطان يتعنت ولا يرضاه.
وقال أبو حاتم: لا يحتج به، وكذا لم يخرج له البخاري.
ولينه ابن معين.
وقال ابن عدى: هو عندي صدوق.
وقال ابن مهدى: بينما نحن [ بمكة ] (1) نتذاكر الحديث إذا رجل قد دخل بيننا فسمع حديثنا، فقلت: من أنت ؟ قال: أنا معاوية بن صالح.
قال: فاحتوشناه (2).
قلت: وبعد حجه بيسير توفى سنة ثمان وخمسين ومائة.
قال الليث بن عبدة، قال يحيى بن معين: كان ابن مهدى إذا حدث بحديث معاوية بن صالح زجره يحيى بن سعيد.
وكان ابن مهدى لا يبالى.
ومن مفاريده: ليشربن ناس الخمر يسمونها بغير اسمها.
وحديث: اجلس فقد آذيت وأنيت.
وهو ممن احتج به مسلم دون البخاري.
وترى الحاكم يروى في مستدركه أحاديثه، ويقول: هذا على شرط البخاري فيهم في ذلك ويكرره.
8625 - ومعاوية بن عبدالله.
عن أنس بن مالك.
مجهول.
8626 - معاوية بن عبدالرحمن.
عن عطاء - كذلك.
8627 - ومعاوية بن طويع الحمصى.
شيخ لابي بكر بن أبى مريم - كذلك.
__________
(1) من ه.
(2) احتوش القوم على فلان: جعلوه وسطهم (النهاية).
(*)

(4/135)

8628 - معاوية بن عبد الكريم [ خ، ت ] الضال، ضل في طريق مكة، أبو عبد الرحمن الثقفى البصري.
وكان مسندا معمرا.
روى عن أبى رجاء العطاردي، والحسن، وعطاء.
وعنه ابن مهدى، وابن المدينى، وقتيبة، وطائفة.
وثقه أحمد، وابن معين.
وقال أبو حاتم: صالح الحديث.
وأنكر أبو حاتم على البخاري ذكره في الضعفاء.
وقال النسائي: ليس به بأس.
قلت: لم أره في ضعفاء أبى عبدالله لا الكبير ولا الصغير، وأنا أتعجب كيف ما خرجوا له في الكتب.
وليس بالمكثر.
وقد قال أبو حاتم: لا يحتج به.
8629 - معاوية بن عطاء.
عن سفيان الثوري.
وعنه أحمد بن داود المكى.
تكلم فيه.
وقال العقيلى: كان يرى القدر، وفى حديثه مناكير.
حدثنا عنه أحمد بن داود بن موسى، وهو بصرى، حدثنا أحمد، حدثنا معاوية، حدثنا سفيان، عن منصور، عن إبراهيم، عن الاسود، عن عبدالله: مر رسول الله صلى الله عليه وسلم على رجلين يحجم أحدهما الآخر، فاغتاب أحدهما ولم يعب [ عليه ] (1) الآخر، فقال: أفطر الحاجم والمحجوم.
قال عبدالله: لا لحجامتهما، لكن للغيبة.
وبه: عن الاسود، قال: وقع بين ابن عمر وبين معاذ كلام في المسح [ على
الخفين ] (1)، فقال: سل أباك.
فسأله، فقال: معاذ أفقه منك، رأيت رسول الله صلى الله عليه وسلم [ ما ] (1) لا أحصى يمسح على الخفين، وعلى العمامة، وعلى الجوربين، وشراك النعل.
وروى معاوية بن عطاء بهذا السند عن ابن مسعود - مرفوعا: نهى عليه الصلاة والسلام أن يخصى آدمى.
__________
(1) ليس في س.
(*)

(4/136)

قال العقيلى: هذه بواطيل.
وقد ساق ابن عدى ثلاثة أحاديث منكرة، منها حديث الخصاء من رواية موسى بن الحسن السلفي، قال: حدثنا معاوية بن عطاء ابن رجاء الخزاعى.
8630 - [ صح ] معاوية بن عمار [ م، س ] الدهنى (1).
صدوق.
كوفى.
والاشهر سكون الهاء.
روى عن أبيه، وأبى الزبير.
وعنه يحيى بن يحيى، وقتيبة، وجماعة.
قال ابن معين: ليس به بأس.
وقال أبو حاتم: لا يحتج به.
قلت: فمن إفراده، وإن كان قد رواه مسلم عن أبى الزبير عن جابر - أن رسول الله صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء.
8631 - معاوية بن عمرو العاجى.
عن سفيان بن عيينة.
بصرى.
واه.
تركه الفلاس.
8632 - معاوية بن معبد بن كعب بن مالك.
عن جابر.
قال ابن أبى حاتم: مجهول.
8633 - معاوية بن موسى.
عن أبى غليظ نشيط (2) بن مسعود بن أمية بن خلف الجمحى.
فيه جهالة كأبيه.
ابن [ أبى ] (3) نجيح، وآخر، قالا: حدثنا إسماعيل بن إسحاق بن الحصين الرقى حدثنا عبدالله بن معاوية الجمحى، سمعت أبى، عن أبيه، عن جده، عن أبى غليظ ابن أمية، قال: رأني رسول الله صلى الله عليه وسلم وعلى يدى صرد (4) فقال: هذا أول طير صام عاشوراء.
هذا حديث منكر.
رواه ثلاثة عن الرقى.
__________
(1) ضبطت الهاء في س بالسكون والفتح وكتب فوقها كلمة " معا ".
(2) ل: سبط.
والمثبت في س، ه.
(3) من س.
(4) في ه: بالدال.
(*)

(4/137)

8634 - معاوية بن هشام [ م، عو ] القصار، أبو الحسن الكوفى.
عن حمزة، والثوري.
وعنه أحمد، ومحمود بن غيلان، وخلق.
قال أبو حاتم: صدوق.
وقال أبو داود: ثقة.
وقال يعقوب السدوسى: كان هو وإسحاق الازرق من أعلمهم بحديث شريك.
قلت: ما ذكرته لشئ فيه إلا أن أبا الفرج قال: قيل هو معاوية بن أبى العباس روى ما ليس من سماعه فتركوه.
قلت: هذا خطأ منك، ما تركه أحد.
وقد قال فيه ابن معين: صالح، وليس بذاك.
معاوية (1) بن هشام، عن هشام بن سعد، عن سعيد بن أبى هلال، عن عبدالله بن عمرو، عن النبي صلى الله عليه وسلم، قال: مدين وأصحاب الايكة أمتان بعث إليهما شعيب.
هذا خطأ، صوابه ما رواه عمرو بن الحارث عن سعيد المذكور، فقال: عن عمرو بن عبدالله، عن قتادة: الايكة: الشجر الملتف.
8635 - معاوية بن يحيى [ ت، ق ]، أبو روح الصدفى الدمشقي.
ولى نظر (2) الرى
للمهدى.
وحدث عن مكحول، والزهرى، وطائفة.
وعنه محمد بن شعيب، والهقل، وإسحاق بن سليمان الرازي، وآخرون.
قال البخاري: روى عن الزهري أحاديث مستقيمة (3)، كأنها من كتاب، فروى عنه عيسى بن يونس، وإسحاق الرازي أحاديث مناكير، كأنها من حفظه.
وقال ابن معين: ليس بشئ [ وقال أبو زرعة ] (4): أحاديثه كلها مقلوبة.
وقال الدارقطني وغيره: ضعيف.
وقال ابن حبان: كان يسرق الكتب ويحدث بها، ثم تغير حفظه.
__________
(1) في ه جعل ترجمة جديدة وهو تحريف - لعله من الطابع.
(2) ه: قطر.
(3) ح: مشتبهة (هامش س).
والمثبت في التهذيب أيضا (4) ساقط في س.
(*)

(4/138)

محمد بن الحسن المزني (1) الواسطي، حدثنا معاوية بن يحيى، عن الزهري، عن أبى الزبير، عن جابر، قال: إنما قام رسول الله صلى الله عليه وسلم للجنازة التى مرت به، إنها كانت جنازة يهودى فآذاه ريحها فقام لذلك.
ابن عدى، أخبرنا النعمان بن أحمد الواسطي، حدثنا إدريس بن حاتم، حدثنا محمد بن أحمد، عن معاوية بن يحيى، عن الزهري، عن عروة، عن عائشة - مرفوعا: يفضل الذكر الخفى على غيره سبعين ضعفا.
دحيم، حدثنا ابن شعيب، أخبرني معاوية بن يحيى الصدفى، عن الزهري، عن سعيد، عن أبى هريرة - مرفوعا: أيام التشريق كلها ذبح.
رواه مرة أخرى ابن شعيب، فقال: عن أبى سعيد - بدل أبى هريرة.
وفى الضعفاء للبخاري: ابن أبى القاضى، حدثنا حميد، حدثنا داود بن رشيد، عن بقية، عن معاوية بن يحيى، عن سليمان بن سليم، عن أنس - مرفوعا: احترسوا من الناس بسوء الظن.
8636 - معاوية بن يحيى [ س، ق ]، أبو مطيع الاطرابلسى الدمشقي الاصل.
عن أبى الزناد، وبجير بن سعد، وخالد الحذاء.
وعنه الفريابى، وأبو النضر الفراديسى، وهشام بن عمار، وخلق.
قال ابن أبى حاتم: سألت أبى وأبا زرعة عنه، فقالا: صدوق مستقيم الحديث، وقال أبو زرعة أيضا، وجزرة، وأبو علي النيسابوري: ثقة.
وقال ابن معين: صالح ليس بذاك، هو أقوى من الصدفى.
وقال البغوي، والدارقطني: ضعيف، زاد الدارقطني فقال: هو أكثر مناكير من الصدفى، كذا قال.
وقد خلط ابن حبان الترجمتين فظنهما واحدا فلم يصنع شيئا.
ابن عدى، حدثنا محمد بن عبيدة المصيصى إملاء سنة ثمان وثمانين ومائتين بجرجان، حدثنا هشام بن عمار، حدثنا بقية، حدثنا معاوية بن يحيى، عن أبى الزناد، عن
__________
(1) ه: محمد بن الحسين البرى - تحريف.
والمثبت في التهذيب أيضا.
(*)

(4/139)

الاعرج، عن أبى هريرة - مرفوعا: إن المعونة من الله على قدر المؤنة، وإن الصبر يأتي على قدر المصيبة.
داود بن رشيد، حدثنا بقية، عن معاوية بن يحيى، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا: من حدث بحديث فعطس عنده فهو حق.
قلت: لعل هذا في الحديثين هو الصدفى.
وحديث العطسة قال الطبراني: لا يروى عن رسول الله صلى الله عليه وسلم إلا بهذا الاسناد.
الوليد بن مسلم، عن معاوية أبى مطيع، عن خالد الحذاء، عن عبدالرحمن بن أبى بكرة، عن أبيه - أن رسول الله صلى الله عليه وسلم أقبل من بعض نواحى المدينة يريد الصلاة، فوجدهم قد صلوا، فانصرف إلى منزله، فجمع أهله ثم صلى بهم.
هشام بن عمار، حدثنا أبو مطيع معاوية بن يحيى، حدثنى أرطاة بن المنذر، عن
أبى البكرات، عن أبى موسى الاشعري، قال: ذكر القدر عند رسول الله صلى الله عليه وسلم، فقال: إن أمتى لا تزال مستمسكة من دينها ما لم يكذبوا بالقدر، فإذا كذبوا بالقدر فعند ذلك هلاكهم.
8637 - معاوية بن يحيى، أبو سعيد.
روى حديثا منكرا، قاله البخاري مختصرا.
8638 - معاوية بن الحلبي.
قال أبو نعيم: أخاف على عبيد بن إسحاق العطار من معاوية بن الحلبي، فإنه كان يضع الحديث.
[ معبد ] 8639 - معبد بن جمعة، أبو شافع.
كذبه أبو زرعة الكشى.
8640 - معبد بن خالد بن أنس بن مالك.
عن جده.
لا يدرى من هو.

(4/140)

8641 - معبد بن راشد.
عن معاوية بن عمار الدهنى.
ضعفه ابن معين.
وقواه أحمد بن حنبل، وابن حبان.
8642 - معبد بن سيرين [ خ، م، د، س ].
أخو محمد بن سيرين.
ثقة.
قال يحيى بن معين: تعرف وتنكر.
روى عن أبى سعيد الخدرى.
8643 - معبد بن عبدالله [ ق ] بن هشام [ بن ] (1) زهرة.
والد أبى عقيل زهرة (2).
له عن أبى هريرة.
تفرد عنه ابنه.
8644 - معبد بن عمرو.
عن جعفر الضبعى، عن جعفر بن محمد الصادق بخبر كذب في زفاف فاطمة رواه عنه أحمد بن محمد بن أنس القرمطى: [ وضعه أحدهما،
وهو طويل.
خرجه ابن بطة، عن محمد بن مخلد، عن القرمطى ] (3).
8645 - معبد بن هرمز [ د ].
عن سعيد بن المسيب.
لا يعرف.
ذكره ابن حبان في ثقاته.
تفرد عنه يعلى بن عطاء.
حديثه في فضل الوضوء.
8646 - معبد الجهنى [ ق ].
تابعي.
صدوق في نفسه، ولكنه سن سنة سيئة، فكان أول من تكلم في القدر، ونهى الحسن الناس عن مجالسته /.
وقال: هو ضال مضل.
ويقال هو معبد بن [ 363 ] عبدالله بن عويم، قتله الحجاج صبرا لخروجه مع ابن الاشعث.
وقد وثقه ابن معين.
وقال جعفر بن سليمان: حدثنا مالك بن دينار، قال: لقيت معبدا الجهنى بمكة بعد ابن الاشعث، وهو جريح، وكان قاتل الحجاج في المواطن كلها، قال: لقيت الفقهاء والناس فإذا كلام نادم على قتاله مع الحجاج، فلم أر مثل الحسن قال: يا ليتنا كنا أطعناه.
__________
(1) من التهذيب.
وفي هامش س: لعله سقط أبو.
(2) في التهذيب: وعنه ابنه أبو عقيل زهرة بن معبد (10 - 224).
(3) ساقط من ل، ه.
(*)

(4/141)

8647 - معبد.
عن ابن عباس.
حدث عنه حسن (1) الكتاني.
مجهول، وكذلك حسن (1).
[ معتمر ] 8648 - معتمر بن سليمان [ ع ] التيمى البصري.
أحد الثقات الاعلام.
قال ابن خراش: صدوق يخطئ من حفظه، وإذا حدث من كتابه فهو ثقة.
قلت: هو ثقة مطلقا.
ونقل ابن دحية، عن ابن معين: ليس بحجة.
8649 - معتمر بن نافع.
حدث عنه زيد بن الحباب.
قال البخاري: منكر الحديث.
[ معتب ] 8650 - معتب.
عن مولاه جعفر الصادق.
قال أبو الفتح الازدي: كذاب.
وقيل اسمه مغيث، وله حديث باطل.
[ معدان، معدى ] 8651 - معدان بن عيسى.
عن ابن (2) عجلان.
مجهول.
وقال ابن عدى: حدثنا عنه أبو عبس (3) خالد بن غسان الدارمي.
لا أجد (4) أحدا حدث عنه غيره.
ثم ساق له جماعة أحاديث، وقال: هذه أحاديث صفوان بن عيسى، عن ابن عجلان.
قلت: يتهمه ابن عدى بالسرقة.
8652 - معدى بن سليمان [ ت، ق ].
عن ابن عجلان أيضا، وعلى بن زيد، ومحمد بن فضاء.
روى عنه بندار، وابن مثنى.
__________
(1) في أصل س: حنش.
وفي هامشه: صوابه حسن.
والمثبت في ل أيضا.
وقد سبق حسن الكتاني - عن معبد صفحة 528 من الجزء الاول.
(2) ل: أبى عجلان.
(3) ل، ه أبو عيسى - تحريف.
وقد تقدم كما أثبتناه صفحة 637 من الجزء الاول.
(4) ل: لا أعلم.
(*)

(4/142)

قال أبو زرعة: واهى الحديث.
وقال أبو حاتم: شيخ.
وقال النسائي: ضعيف.
وقال ابن حبان: لا يجوز أن يحتج به.
عبدالله بن يوسف الجبيرى، حدثنا معدى بن سليمان، عن ابن عجلان، عن أبيه، عن أبى هريرة، قال: من أوذن بجنازة فأتى أهلها فعزاهم كتب له قيراط، فإن شيعها كتب له قيراطان، فإن صلى عليها كتب له ثلاثة قراريط، فإن انتظر
دفنها كتب له أربع (1) قراريط: والقيراط مثل أحد.
[ وروى ] (2) بندار وغيره، عن معدى بالسند، قال النبي صلى الله عليه وسلم: الجبن والشجاعة غرائز يضعها الله حيث يشاء، فالجبان يفر من أبيه وولده، والشجاع يقاتل...وذكر الحديث.
[ معرف، معروف ] 8653 - [ صح ] معرف (3) بن واصل [ م، د ]، أبو بدل (4) الكوفى.
كناه ابن معين.
روى عن محارب بن دثار، والاعمش.
وعنه على بن الجعد، ومحمد ابن خالد الوهبى، وغيرهما.
روى الوهبى عنه، عن محارب، عن ابن عمر - مرفوعا: إن أبغض الحلال إلى الله الطلاق.
قد ذكر (5) ابن عدى معرفا، وما ذكر فيه قدحا، ثم قال: هو ممن يكتب حديثه.
8654 - معروف بن حسان أبو معاذ السمرقندى.
عن عمر بن ذر.
قال ابن عدى: منكر الحديث.
قد روى عن عمر بن ذر نسخة طويلة كلها غير محفوظة.
__________
(1) هذا بالاصل (2) ليس في س.
(3) معرف - بفتح الراء وكسرها مشدد فيهما والكسر أكبر.
كذا قاله صاحب المطالع وقد رأيته في ثقاب ابن حبان معروفا - بزيادة واو بالقلم (هامش س).
(4) في التهذيب: أبو بدل.
ويقال أبو يزيد.
(5) س: فذكر.
وفي التهذيب: وذكره ابن عدى في الكامل فلم يذكر فيه جرحا لاحد.
(*)

(4/143)

وقال قاسم بن حنبل السرخسى: حدثنا إسحاق بن إسماعيل السمرقندى، حدثنا معروف بن حسان، عن ابن أبى ذئب، عن نافع، عن ابن عمر، قال: قال رسول الله.
صلى الله عليه وسلم: من ربى شجرة حتى تنبت كان له كأجر قائم الليل صائم النهار وكأجر غاز في سبيل الله دهره.
8655 - معروف بن خربوذ [ خ، م، د، ق ].
عن أبى الطفيل.
صدوق شيعي.
ضعفه يحيى بن معين.
وقال أحمد: ما أدرى كيف حديثه.
وقال أبو حاتم: يكتب حديثه.
قلت: وهو مقل.
حدث عنه أبو عاصم، وأبو داود، وعبد الله بن موسى وآخرون.
8656 - معروف بن سهيل.
عن بعض التابعين.
لا يعرف.
8657 - معروف بن سهيل البرجمى.
عن جعفر بن أبى المغيرة في التفسير.
ما روى عنه سوى إبراهيم بن المختار.
(1 [ لعله الاول ] 1).
8658 - معروف بن عبدالله، أبو الخطاب الدمشقي الخياط.
صاحب واثلة ابن الاسقع.
قال أبو حاتم الرازي: ليس بالقوى.
وقال ابن عدى: له أحاديث منكرة جدا.
وشد ابن حبان فأخرجه في كتاب الثقات.
ابن عدى، حدثنا أحمد بن عامر، حدثنى عمر بن حفص، حدثنى أبو الخطاب معروف الخياط، حدثنا واثلة بن الاسقع - مرفوعا: طوبى لمن رأني ورأى من رأني ومن رأى من رأى من رأني.
وبه - مرفوعا: الايمان قول وعمل يزيد وينقص، وعليكم بالسنة، فالزموها.
__________
(1) لعله الاول (هامش س).
(*)

(4/144)

وبه - مرفوعا: لو أن مرجئا أو قدريا مات فدفن ثم نبش بعد ثلاث لوجد
إلى غير القبلة.
وبه - [ مرفوعا ] (1): عليكم بالحناء، فإنه ينور وجوهكم ويزيد في الجماع.
قلت: هذه موضوعات بيقين، والبلية من عمر بن حفص (2)، لان معروفا قل ما روى، وأكثر ما عنده أمور من أفعال واثلة، وكان مولاه.
قال أبو قصى إسماعيل بن محمد بن إسحاق: حدثنا أبى، وعمى عبدالله، قالا: حدثنا معروف، حدثنا واثلة، قال: قال رسول الله صلى الله عليه وسلم: من شهد جنازة ومشى أمامها وجلس حتى يأخذ بأربع زوايا السرير، وجلس حتى تدفن كتب له قيراطان من أجر، أخفهما ثقل من أحد.
هشام بن عمار، حدثنا معروف، قال: رأيت على واثلة عمامة سوداء قد أرخى لها عذبة من خلفه.
ابن سلم ا ؟ قدسي، حدثنا عبدالرحمن بن عبدالله الدمشقي - سنة أربع وأربعين ومائتين، حدثنى معروف، قال: جئت واثلة فمسح مقدم رأسي، وقال: يا خبيث، فررت من العمل.
فقلت: إيش كنت تعمل ؟ قال: خياط.
هشام، حدثنا معروف، قال: رأيت واثلة يخضب بصفرة، ويركب حمارا أسود، ورأيته يملى الاحاديث، وهم يكتبونها بين يديه، ورأيته كبر على الجنازة أربعا.
قيل: روى له ابن ماجة ولم يصح.
8659 - معروف بن محمد، أبو المشهور.
عن أبى سعيد بن الاعرابي.
مطعون فيه.
8660 - معروف بن أبى معروف البلخى.
عن جرير بن عبدالحميد.
قال ابن عدى: يسرق الحديث.
حدثنا أحمد بن عامر البرقعيدى، حدثنى معروف
__________
(1) ساقط في س.
(2) هو الدمشقي الخياط، سبقت ترجمته (هامش س).
وانظر صفحة 190 جزء ثالث.
(*)

(4/145)

البلخى بدمشق، حدثنا جرير، عن ليث، عن مجاهد، عن ابن عباس - مرفوعا - قال: دخلت الجنة فما فيها ورقة إلا مكتوب عليها لا إله إلا الله، محمد رسول الله، أبو بكر الصديق، عمر الفاروق، عثمان ذو النورين.
هذا موضوع، لكنه مشهور بعلى بن جميل (1)، عن جرير، وكان يحلف فيقول: حدثنا والله جرير.
8661 - معروف بن هذيل الغساني.
عن أبيه.
وعنه يزيد (2).
لا يعرف أحد منهم.
8662 - معروف.
عن الحسن، عن أبى بكرة.
مجهول.
[ معقل ] 8663 - معقل بن عبدالله.
أنصارى.
عن أبيه.
مجهول.
8664 - [ صح ] معقل بن عبيدالله [ م، د، س ] الجزرى.
عن عطاء، ونافع، وميمون بن مهران.
وعنه أبو نعيم، وأبو جعفر النفيلى، وعدة.
قال أحمد: صالح الحديث.
ولابن معين فيه قولان: أحدهما ضعيف.
وقال النسائي: ليس به بأس.
وقال أبو الحسن بن القطان: معقل عندهم مستضعف، كذا قال، بل هو عند الاكثرين صدوق لا بأس به.
وقد روى عبدالله بن أحمد، عن أبيه: ثقة.
وروى عن ابن معين: ليس به بأس.
وروى الكوسج، عن ابن معين: ثقة.
قيل: مات سنة ست وستين ومائة.
النفيلى، حدثنا معقل، عن ميمون بن مهران، قال: خيبة لمن زعم أن إيمانه مثل إيمان جبرائيل.
__________
(1) قال المؤلف في ترجمة على بن جميل: إن معروفا هذا مجهول (هامش س).
وانظر صفحة 117
جزء ثالث.
(2) ل: وعنه ابنه يزيد.
(*)

(4/146)

سعيد بن حفص النفيلى، حدثنا معقل، عن نافع، قال: طلق عبدالله امرأته وهى حائض طامث، فحدث بذلك عمر رسول الله صلى الله عليه وسلم، فرد رسول الله صلى الله عليه وسلم على عبدالله امرأته.
فلما طهرت قال: طلق إن شئت أو أمسك.
أخبرناه ابن الفراء، أخبرنا ابن قدامة، أخبرنا ابن البطى، أخبرنا ابن أيوب، أخبرنا ابن شاذان، أخبرنا أبو سهل القطان، حدثنا محمد بن غالب، حدثنا أبو نعيم، حدثنا معقل...فذكره، ولم يقل طامث.
وسرد له ابن عدى أحاديث، وقال: هو حسن الحديث، لم أجد في حديثه منكرا.
وله في مسلم، عن أبى الزبير: سألت جابرا عن ثمن السنور [ الحديث ] (1).
8665 - معقل بن مالك [ ت ] البصري.
عن عمر بن سفيان.
قال الازدي وغيره: منكر (2) الحديث.
وذكره ابن حبان في ثقاته.
وعنه البخاري في القراءة خلف الامام، وأبو مسلم الكجى.
8666 - معقل الخثعمي (3).
عن على بن أبى طالب.
لا يعرف.
حدث عنه محمد بن أبى إسماعيل.
[ معلى ] 8667 - معلى بن إبراهيم.
عن عبدالله بن أبى نجيح.
لا يعرف، وخبره منكر.
عن مجاهد، عن ابن عباس - أن رجلا قبل يد النبي صلى الله عليه وسلم خمس مرات أو ست مرات في معروف صنعه إليه.
وعنه يحيى بن سعيد العطار.
__________
(1) ليس في س.
(2) في س: منكر.
وفي هامشه: ح: متروك.
(3) الجشمى في ثقاب ابن حبان (بين السطور في س).
وفى هامش س: معقل أو زهر بن معقل، قال أبو حاتم: الاصح معقل.
(*)

(4/147)

8668 - معلى بن تركة (1).
عن المسعودي.
قال الازدي: مجهول، متروك الحديث.
قلت: يكنى أبا عبد الصمد.
روى عن محمد بن آدم المصيصى، وجماعة.
قال أبو أحمد الحاكم: لا يتابع في جل روايته.
8669 - معلى بن حكيم.
ويقال [ معلى ] (2) بن عبدالله بن حكيم، صاحب الواقدي.
ضعفه الازدي.
8670 - معلى بن خالد الرازي.
حدث عنه ثابت بن محمد.
قال الازدي: يتكلمون في حديثه.
8671 - معلى بن زياد [ م، عو ]، أبو الحسن القردوسى البصري.
عن ثابت البنانى، ومعاوية - هو ابن قرة - والحسن.
وعنه حماد بن زيد، وسعيد بن عامر الضبعى.
وثقه أبو حاتم، ويحيى بن معين، فهذه الرواية عن يحيى هي المعتبرة.
وأما رواية ابن عدى عن على بن أحمد، عن ابن أبى مريم، قال: سألت يحيى عن معلى بن زياد، فقال: ليس بشئ، ولا يكتب حديثه.
ثم ساق له ابن عدى ثلاثة أحاديث، ثم قال: وله غير ما ذكرت، وهو معدود من زهاد البصرة، ولا أرى برواياته بأسا، ولا أدرى من أين.
[ 364 ] قال ابن معين: لا يكتب حديثه /.
8672 - معلى بن سعيد.
راوي حكاية الهميان.
عن ابن جرير.
ليس بثقة، كأنه وضعها.
8673 - معلى بن عبدالرحمن [ ق ] الواسطي.
عن جرير بن حازم، وعبد الحميد ابن جعفر.
وعنه كردوس، ومحمد بن عبدالملك الدقيقي.
__________
(1) تركة - بمثناة مضمومة (ل 6 - 63).
(2) ليس في س.
(*)

(4/148)

قال الدارقطني: ضعيف كذاب.
وقال أبو حاتم: متروك الحديث.
وذهب ابن المدينى إلى أنه كان يضع الحديث.
وقال أبو زرعة: ذاهب الحديث.
وكان الدقيقي يثنى عليه.
وقال ابن عدى: أرجو أنه لا بأس به.
الحلواني، حدثنا معلى بن عبدالرحمن، عن ابن أبى ذئب، عن نافع، عن ابن عمر - مرفوعا: الحسن والحسين سيدا شباب أهل الجنة، وأبوهما خير منهما.
الدقيقي، حدثنا المعلى، حدثنا عبدالحميد بن جعفر، عن يحيى بن سعيد، عن أنس: ما أخرج رسول الله صلى الله عليه وسلم ركبتيه بين يدى جليس له قط.
وسرد ابن عدى له عدة أحاديث.
وذكره العقيلى فما زاد في ترجمته على حكاية، قال: حدثنى أبو أسامة البصري، سمعت أبا داود السجستاني، سمعت يحيى بن معين - وسئل عن معلى بن عبدالرحمن - فقال: أحسن أحواله أنه قيل له عند موته ألا تستغفر الله ؟ فقال: ألا أرجو أن يغفر لى، وقد وضعت في فضل على رضى الله عنه تسعين حديثا، أو قال سبعين حديثا (1).
8674 - معلى بن عرفان (2).
عن عمه أبى وائل.
قال ابن معين: ليس بشئ.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك الحديث.
مصعب بن سعيد أبو خيثمة، حدثنا عيسى بن يونس، عن المعلى بن عرفان، عن شقيق، عن عبدالله، قال: كان النبي صلى الله عليه وسلم إذا شرب تنفس على الاناء ثلاثا، يحمد الله على كل نفس، ويشكره عند آخرهن.
قلت: وكان من غلاة الشيعة.
روى بجهل بين عن أبى وائل، عن عبدالله - أنه شهد صفين.
النضر بن سلمة، حدثنا جعفر بن عون، حدثنا المعلى بن عرفان، عن أبى وائل،
__________
(1) له ترجمة في تاريخ بغداد 13 - 186.
(2) الضبط في س.
(*)

(4/149)

عن عبدالله - أن رسول الله صلى الله عليه وسلم كحل عين على بريقه.
فيه النضر، وهو تالف.
زكريا بن يحيى الكسائي - واه - حدثنا على بن القاسم - شيعي غال - عن معلى، عن شقيق، عن عبدالله: رأيت رسول الله صلى الله عليه وسلم أخذ بيد على وهو يقول: الله وليى وأنا وليك، ومعاد من عاداك، ومسالم من سالمك.
8675 - معلى بن الفضل، أبو الحسن.
بصرى.
عن الربيع بن صبيح، وعمر بن هارون الثقفى.
وعنه محمد بن معمر القيسي، وأحمد بن عصام.
قال ابن عدى: في بعض ما يرويه نكرة.
أحمد بن عصام، حدثنا معلى بن الفضل، حدثنا الربيع بن صبيح، عن الحسن، عن أبى هريرة - مرفوعا: في غسل اليد ثلاثا إذا قام من النوم، وزاد فيه: فإن غمس يده في الاناء قبل أن يغسلها فليهرق ذلك الماء.
وهذا حديث منكر.
8676 - [ صح ] معلى بن منصور [ ع ] الرازي الفقيه، أبو يعلى.
من كبار علماء بغداد (1).
روى عن مالك، والليث.
وعنه الرمادي، وعباس الدوري، وخلق.
قيل لاحمد: كيف لم تكتب عنه ؟ قال: كان يكتب الشروط ومن كتبها لم يخل من أن يكذب.
فهذا الذى صح عن أحمد بن حنبل فيه.
وهكذا حكى أبو الوليد الباجى في كتابه هذه الحكاية في رجال البخاري.
وأما ابن أبى حاتم فحكى عن أبيه أنه قال: قيل لاحمد: كيف لم تكتب عن معلى ؟ فقال: كان يكذب.
وقال أبو داود في سننه: كان أحمد لا يروى عن معلى، لانه كان ينظر (2) في الرأى.
وابن معين وغيره يوثقه.
__________
(1) ترجمته في تاريخ بغداد 13 - 188.
(2) في تاريخ بغداد: كان يحدث بما وافق الرأى.
(*)

(4/150)

وقال أبو زرعة: رحم الله أحمد بن حنبل، بلغني أنه كان في قلبه غصص من أحاديث ظهرت عن المعلى بن منصور، كان يحتاج إليها.
وكان المعلى طلابة للعلم، رحل، وعنى (1).
وهو صدوق.
قلت: وتفقه على القاضى أبى يوسف، وبرع، فأتقن الحديث والرأى.
وقال ابن معين: ثقة.
وقال أحمد العجلى: ثقة، صاحب سنة، نبيل، طلبوه للقضاء غير مرة فأبى.
وقال يعقوب بن شيبة: ثقة، متقن، فقيه.
وقال ابن عدى: لم أر له حديث منكرا.
عباس، عن ابن معين، قال: وكان المعلى بن منصور يوما يصلى، فوقع على رأسه كور الزنابير، فما التفت ولا انفتل، حتى أتم صلاته، فنظروا فإذا رأسه قد صار هكذا من شدة الانتفاخ.
وقد انفرد معلى بحديث في سنن أبى داود يرويه عن عبدالله بن المبارك، عن معمر، عن الزهري، عن عروة، عن أم حبيبة: أن النجاشي زوجها بالنبي صلى الله عليه وسلم.
خالفه على بن الحسن بن شقيق، فرواه عن ابن المبارك.
فقال: عن يونس، عن الزهري (2)، فأرسله.
وقد لحق البخاري معلى، وسمع منه القليل.
توفى سنة إحدى عشرة ومائتين.
8677 - معلى بن مهدى.
سكن الموصل، وحدث عن أبى عوانة، وشريك.
وعنه أبو يعلى، وجماعة.
وهو بصرى.
قال أبو حاتم: يأتي أحيانا بالمناكير.
قلت: هو من العباد الخيرة، صدوق في نفسه.
مات سنة خمس وثلاثين ومائتين.
__________
(1) في تاريخ بغداد: وعنى به.
(2) ه: الزبيري.
(*)

(4/151)

8678 - معلى بن ميمون المجاشعى.
بصرى.
يقال له الخصاف.
عن يزيد الرقاشى، ومطر الوراق.
وعنه أزهر بن جميل، ومحمد بن يحيى البصري.
قال النسائي والدارقطني: متروك.
وقال أبو حاتم: ضعيف الحديث.
وقال ابن عدى: أحاديثه مناكير، فمن ذلك: عن عمر (1) بن داود، عن سنان ابن أبى سنان، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: إن السواك ليزيد الرجل فصاحة.
وروى عن مطر، عن مجاهد، عن ابن عباس - مرفوعا: إن الملائكة لتفرح بذهاب الشتاء لما يدخل على فقراء المؤمنين من الشدة.
8679 - معلى بن هلال [ ق ] بن سويد الطحان، الكوفى العابد.
عن
قيس بن مسلم، ومنصور.
وعنه عون بن سلام، ويحيى بن سعيد العطار، وجماعة.
رماه السفيانان بالكذب.
وقال ابن المبارك وابن المدينى: كان يضع الحديث.
وقال ابن معين: هو من المعروفين بالكذب والوضع.
وقال النسائي وغيره: متروك.
وقال أحمد: كل أحاديثه موضوعة.
وقال البخاري: قال ابن المبارك لوكيع: عندنا شيخ يقال له أبو عصمة نوح بن أبى مريم يضع كما يضع معلى.
عون بن سلام، حدثنا معلى بن هلال، عن ابن أبى نجيح، عن مجاهد، عن عبدالله، قال: التقنع من أخلاق الانبياء.
وكان النبي صلى الله عليه وسلم يتقنع.
قال ابن عيينة: كان المعلى يحدث بهذا الحديث عن ابن أبى نجيح، ما أحوجه أن تضرب عنقه.
محمد بن مصفى، حدثنى عبدالرحمن بن واقد، عن المعلى بن هلال، عن ابن أبى نجيح، عن مجاهد، عن عبدالله بن عباس - أن رسول الله صلى الله عليه وسلم قال: إذا كان القوم في السفر كان أميرهم أقطفهم دابة.
__________
(1) س: عمرو.
والمثبت في ل.
وقد تقدم هذا الحديث في ترجمة عمر بن داود صفحة 193 من الجزء الثالث.
وفي ترجمة عمرو بن داود (3 - 259): عمرو بن داود شيخ لمعلى بن ميمون.
(*)

(4/152)

عثمان بن عبدالرحمن، حدثنا معلى بن هلال، عن ليث، عن مجاهد، عن ابن عباس، قال: التوكؤ على العصا من أخلاق الانبياء.
وكان لرسول الله صلى الله عليه وسلم عصا يتوكأ عليها، ويأمر بالتوكؤ عليها.
أحمد بن يونس، وقتيبة، قالا: حدثنا معلى بن هلال، عن ليث، عن مجاهد، عن ابن عباس - مرفوعا: وزيراي من أهل (1) الارض أبو بكر وعمر...الحديث.
إسماعيل بن بهرام، حدثنا معلى بن هلال، عن الاعمش، عن أبى سفيان،
عن جابر - مرفوعا: لا يبغض أبا بكر وعمر مؤمن، ولا يحبهما منافق.
تابعه أحمد ابن يونس عن معلى.
أبو الربيع الزهراني، حدثنا إسماعيل بن زكريا، عن المعلى، عن عبدالله بن محمد ابن عقيل، عن جابر - أن رسول الله صلى الله عليه وسلم استتاب رجلا ارتد عن الاسلام أربع مرات.
قال البخاري في الضعفاء: حدثنا ابن أبى القاضى، حدثنا محمد بن يعلى الهروي، حدثنا المعلى بن هلال، عن سليمان التيمى، عن أنس - مرفوعا: إن ملكا موكلا بالقرآن، فمن قرأه من أعجمى وغيره فلم يقمه قومه الملك، ثم رفعه مقوما.
[ معمر ] 8680 - معمر بن بكار (2) السعدى.
شيخ لمطين.
صويلح.
قال العقيلى: في حديثه وهم، ولا يتابع على أكثره.
8681 - معمر بن الحسن الهذلى.
عن سفيان الثوري.
لا يعرف.
وأتى بحديث منكر في تعليق السوط في البيت.
وهو جد أبى معمر إسماعيل بن إبراهيم بن معمر القطيعى (3).
__________
(1) ل، س: من أهلى.
(2) معمر بن بكار السعدى ذكره المؤلف فيمن روى عن هشام ابن أبى هشام الحنفي ونقل عن أبى حاتم أن هشاما ومعمرا مجهولان (هامش س).
(3) ل: القطعي.
والمثبت مضبوط في س، وفي اللباب أيضا.
(*)

(4/153)

وقال السليمانى: معمر بن حسن، عن أبان بن أبى عياش.
وعنه مالك بن سليمان الهروي.
منكر الحديث.
8682 - معمر بن راشد [ ع ]، أبو عروة.
أحد الاعلام الثقات.
له أوهام معروفة.
احتملت له في سعة ما أتقن.
قال أبو حاتم: صالح الحديث، وما حدث به بالبصرة ففيه أغاليط.
وقال يحيى بن معين: هو من أثبتهم في الزهري.
وقال أحمد: ليس يضم إلى معمر أحد إلا وجدته فوقه.
وقال عبد الرزاق: كتبت عن معمر عشرة آلاف حديث.
وروى الغلابى عن يحيى ابن معين، قال: معمر، عن ثابت: ضعيف.
وقال ابن معين: معمر أثبت من ابن عيينة في الزهري.
وقال عبد الواحد بن زياد: قلت لمعمر: كيف سمعت من ابن شهاب ؟ قال: كنت مملوكا لقوم من طاحية، فأرسلوني ببز أبيعه، فقدمت المدينة، فرأيت شيخا، والناس يعرضون عليه العلم، فعرضت عليه معهم.
وعن معمر، قال: طلبت العلم سنة مات الحسن، وسمعت من قتادة ولى أربع عشرة سنة، ولقيت الزهري بالرصافة.
وروى أن معن بن زائدة أمير اليمن بعث إلى معمر بذهب فرده، وقال لزوجته: إن علم بهذا أحد فارقتك.
توفى سنة ثلاث وخمسين ومائة.
8683 - معمر بن زائدة.
عن الاعمش.
قال العقيلى: لا يتابع على حديثه.
رواه إبراهيم بن أيوب، عن أبى هانئ، عن معمر بن زائدة، عن الاعمش، عن أبى صالح، عن أبى هريرة، عن النبي صلى الله عليه وسلم: من كتم علما يعلمه ألجم بلجام من نار يوم القيامة.
8684 - معمر بن زيد.
عن الحسن.
وعنه صدقة بن أبى سهل.
مجهول.

(4/154)

8685 - معمر بن أبى سرح، أبو سعد.
مجهول.
ذكره عبدالرحمن بن أبى حاتم مختصرا (1) /.
[ 365 ]
8686 - معمر بن عبدالله [ د ] بن حنظلة.
كان في زمن التابعين.
لا يعرف.
وذكره ابن حبان في ثقاته.
قلت: ما حدث عنه سوى ابن إسحاق بخبر مظاهرة أوس بن الصامت.
يرويه (2) عن يوسف بن عبدالله بن سلام.
8687 - معمر بن عبدالله بن الاهيم (3) التميمي.
عن سعيد بن أبى عروبة.
وعنه محمد بن الحسن المخزومى بحديث: لا يشاب الماء باللبن.
قال العقيلى: منكر الحديث، ولا يعرف.
8688 - معمر بن عبدالله الانصاري.
عن شعبة.
وعنه الكجى.
قال العقيلى: لا يتابع على رفع حديثه.
8689 - معمر بن عقيل.
قال الازدي: لا يصح حديثه.
8690 - معمر بن المثنى، أبو عبيدة [ د ].
صاحب اللغة.
مات سنة عشر ومائتين.
قال الجاحظ: لم يكن في الارض خارجي ولا جماعى أعلم بجميع العلوم من أبى عبيدة.
وقال يعقوب بن شيبة: سمعت ابن المدينى يصحح رواية أبى عبيدة.
وقال المبرد: كان أكمل القوم.
وقال الدارقطني: لا بأس به، إلا أنه يتهم بشئ من رأى الخوارج، ويتهم بالاحداث (4).
__________
(1) في ل: وهذا صحابي معروف.
وجده ربيعة بن بلال من رهط أبى عبيدة بن الجراح.
ثم قال: وأما أبو موسى بن عقبة وابن إسحاق وابن الكلبى فسموه عمرو بن أبى سرح (6 - 67).
وقريب منه في العبارة ما في هامش س (ورقة 364): إذ قال: وأخشى أن يكون هذا صحابيا فيحرر.
(2) س: يروى.
(3) هكذا في ل.
وفي س غير مقروءة.
(4) ذكره الازهرى في تهذيب اللغة (هامش س).
ترجمته في تهذيب التهذيب أيضا 10 - 246.
وفي تاريخ بغداد 13 - 252.
(*)

(4/155)

8691 - معمر - أو معمر - بن بريك.
رأيت ورقة فيها أحاديث سئلت عن صحتها فأجبت ببطلانها وأنها كذب واضح.
وفيها: أخبرنا أحمد بن إبراهيم الشيباني، حدثنا عبدالله بن إسحاق السنجارى، أخبرنا عبدالله بن موسى السنجارى، سمعت على بن إسماعيل السنجارى يقول - بسنجار - في سنة تسع وعشرين وستمائة: قال: سمعت معمر بن بريك، سمع النبي صلى الله عليه وسلم يقول: يشيب المرء ويشيب منه خصلتان: الحرص، والامل.
وبه: قال قال رسول الله صلى الله عليه وسلم: أربعة يصلبون على شفير جهنم: الجائر في حكمه، والمعتدى على رعيته، والمكذب بالقدر، وباغض آل محمد.
قال الشيباني المذكور: وأخبرنا عبد المحمود [ المؤذن ] (1) بسنجار، أخبرنا صدر الدين عبد الوهاب، سمعت على بن إسماعيل السنجارى، سمعت (2) معمر بن بريك - مرفوعا: من شم الورد ولم يصل على فقد جفاني.
فهذا من نمط رتن الهندي، فقبح الله من يكذب.
8692 - معمر - بالتثقيل - [ ت، ق، س ] بن سليمان الرقى.
عن خصيف، وإسماعيل بن أبى خالد.
وعنه أحمد، وسعدان، وعدة.
وثقه ابن معين، وغيره.
وقال أبو عبيد: كان خير من رأيت.
وذكره أحمد فذكر من فضله وهيبته.
وقال الازدي: في حديثه مناكير.
قلت: ما ألتفت إلى غمز الازدي له، ويكفيه أنه ذكره فيمن اسمه معمر - بالتخفيف - وإنما هو مثقل.
8693 - معمر [ بالتثقيل.
هو ] (3) ابن محمد [ ق ] بن عبيدالله بن أبى رافع النبوى.
عن أبيه، عن جده.
روى عنه جماعة.
__________
(1) ليس في س.
وهى في ل، ن، ه.
(2) ل: يقول: سمعت.
(3) من س، ن.
(*)

(4/156)

قال البخاري: منكر الحديث.
وقال يحيى بن معين: ليس بثقة.
وقال ابن حبان: ينفرد عن أبيه بنسخة أكثرها مقلوبة.
إبراهيم بن الوليد بن سلمة، حدثنا معمر بن محمد بن عبيدالله، عن أبيه، عن جده، عن أبى رافع - مرفوعا: عليكم بالحناء فإنه سيد الخضاب، وإنه يحسن البشرة، ويزيد في الجماع.
إبراهيم بن يعقوب، حدثنى معمر بن محمد، أخبرني أبى، عن أبيه، عن أبى رافع، قال: نزل رسول الله صلى الله عليه وسلم خيبر، ونزلت معه، فدعا بكحل إثمد فاكتحل به في رمضان وهو صائم.
قلت: هذا باطل، فإن نزوله عليه الصلاة والسلام على خيبر كان في أول سنة سبع فأين رمضان ؟ الحسن بن إبراهيم البياضى، وزياد بن يحيى الحساني، حدثنا معمر بن محمد، عن أبيه، عن جده، عن أبى رافع - مرفوعا: إذا طنت أذن أحدكم فليذكرني، وليصل على، وليقل: ذكر الله من ذكرني بخير.
قال ابن عدى: مقدار ما يرويه لا يتابع عليه.
قال صالح جزرة: ليس بشئ.
8694 - معمر بن محمد بن معمر، أبو شهاب (1) العوفى البلخى.
عن عمه شهاب (1) بن معمر، ومكى بن إبراهيم، وعاش دهرا.
وهو صدوق إن شاء الله، له ما ينكر.
قال السليمانى (2): أنكروا عليه حديثه عن مكى، عن مطرف بن (3) معقل، عن
ثابت، عن أنس، عن عمر - مرفوعا: من سب العرب فأولئك هم المشركون.
مطرف وثق (4).
__________
(1) ل: شباب - تحريف.
(2) ه: النسائي.
(3) ل: عن - تحريف.
(4) وقد تقدم هذا الحديث في ترجمة مطرف، وحكم عليه المؤلف بالوضع (ل: 6 - 71).
(*)

(4/157)

8695 - المعمر بن محمد الانماطى، أبو نصر البيع.
عن أبى محمد الجوهرى، وجماعة.
وعنه الصائن (1) بن عساكر، وجماعة.
قال ابن ناصر: ضعيف ألحق سماعه في جزأين من تاريخ الخطيب.
فقلت له: لم فعلت هذا ؟ قال: لانى سمعت الكتاب كله.
قلت: فلا (2) وجه لتضعيفه (3).
[ مغراء ] 8696 - مغراء (4)، أبو المخارق [ ت ].
عن ابن عمر بحديث: إن الكافر ليسحب لسانه فرسخا.
تكلم فيه.
وذكره ابن حبان في الثقات.
[ مغيث ] 8697 - مغيث بن مطرف.
عن هشام بن حسان.
مجهول.
8698 - مغيث، مولى جعفر بن محمد.
ضعفه الساجى.
(5 [ إنما هو معتب.
قيده الدارقطني وعبد الغني بالمهملة ثم المثناة المثقلة ثم الموحدة ] 5).
وقد مضى (6) على الصواب.
8699 - مغيث، حجازى.
عن ابن عمر.
لا يعرف.
تفرد عنه ابن جريج [ مغيرة ] 8700 - مغيرة بن إسماعيل المخزومى.
حجازى.
عن كثير بن عبدالله بن
عوف.
مجهول.
__________
(1) ل: العباس.
(2) س: فذا.
(3) قال الذهبي في تاريخ الاسلام: لا يؤثر قدح ابن ناصر فيه، فإن الرجل كانت فيه نباهة (ل: 6 - 71) (4) س: معن - تحريف.
والمثبت في التهذيب أيضا.
(5) ليس في س.
وهو في ل، ن.
(6) صفحة 142 من هذا الجزء.
(*)

(4/158)

8701 - مغيرة بن الاشعث، أمير واسط.
قال العقيلى: لا يتابع على حديثه.
روى عن عطاء.
وعنه محمد بن الحسن المزني الواسطي.
8702 - مغيرة بن بكار.
بيض له عبدالرحمن (1) بن أبى حاتم.
مجهول.
8703 - المغيرة (2) بن أبى بردة.
عن أبى هريرة.
وثق، بخلف.
8704 - مغيرة بن جميل.
عن سليمان بن على.
قال العقيلى: منكر الحديث.
كوفى.
روى عنه الاشج.
8705 - مغيرة (3) بن حبيب.
عن مالك بن دينار.
قال الازدي: منكر الحديث.
8706 - مغيرة بن أبى الحر [ ق ] الكندى الكوفى.
قال البخاري: يخالف في حديثه.
وقال العقيلى: حدثنا بحديثه على بن عبد العزيز، حدثنا أبو نعيم، حدثنا المغيرة بن أبى الحر، عن سعيد بن أبى بردة، عن أبيه، عن جده، قال: جاء رسول الله صلى الله عليه وسلم ونحن جلوس، فقال: ما أصبحت غداة قط إلا قد استغفرت الله فيها مائة مرة.
روى عمرو بن مرة [ وغيره ] (4)، عن أبى بردة، عن الاغر المزني، عن النبي صلى الله عليه وسلم.
وهذا أشبه.
ووثقه ابن معين، وابن حبان: وقال أبو حاتم: ليس به بأس.
8707 - مغيرة بن الحسن الهاشمي، خال سعيد بن عفير.
عن أنس، عن مالك بحديث غريب جدا.
قال الخطيب: تفرد به.
رواه سعيد بن عفير.
قلت: والاسناد إليه فيه نظر.
__________
(1) في ل: بيض له ابن أبى حاتم.
(2) هذه الترجمة ليست في س.
وهى في ن، ه.
(3) قال ابن حبان في الثقات: يغرب، قاله الشريف.
انتهى.
ثم رأيت ذلك في ثقاب ابن حبان رحمه الله (هامش س).
(4) ليس في س.
(*)

(4/159)

8708 - مغيرة بن خلف.
عن أبيه.
مجهول.
8709 - مغيرة بن زياد [ عو ] الموصلي، أبو هاشم.
عن عكرمة، وعطاء.
وعنه المعافى بن عمران، وجماعة.
قال أحمد: ضعيف الحديث.
له مناكير.
ورى عن عطاء، عن عائشة، عن النبي صلى الله عليه وسلم: من صلى في يوم اثنتى عشرة ركعة.
وحدث عن عطاء، عن ابن عباس: في الجنازة تمر، وهو غير متوضئ فقال: يتيمم.
وقال ابن معين: ليس به بأس.
له حديث واحد منكر.
وقال وكيع: كان ثقة.
وقال النسائي: ليس بالقوى.
وقال ابن عدى: هو عندي لا بأس به.
وقال النسائي في مكان آخر: ليس به بأس.
وقال أبو أحمد الحاكم: ليس بالمتين عندهم.
وقال أبو داود: صالح.
8710 - المغيرة بن سعيد [ البجلى ] (1)، أبو عبد الله الكوفى الرافضى الكذاب.
قال حماد بن عيسى [ الجهنى ] (1): حدثنى أبو يعقوب الكوفى، سمعت المغيرة
ابن سعيد يقول: سألت أبا جعفر كيف أصبحت ؟ قال: أصبحت برسول الله صلى الله عليه وسلم خائفا، وأصبح الناس كلهم برسول الله آمنين.
حماد بن زيد، عن ابن عون، قال لنا إبراهيم: إياكم والمغيرة بن سعيد وأبا عبدالرحيم، فإنهما كذابان.
وروى عن الشعبى أنه قال للمغيرة: ما فعل حب على ؟ قال: في العظم والعصب والعروق.
شبابة، حدثنا عبدالاعلى بن أبى المساور، سمعت المغيرة بن سعيد الكذاب يقول: إن الله يأمر بالعدل - على، والاحسان - فاطمة، وإيتاء ذى القربى -
__________
(1) ليس في س.
وهى في ل، ه.
(*)

(4/160)

الحسن والحسين.
وينهى عن الفحشاء والمنكر - قال: فلان أفحش الناس، والمنكر - فلان.
وقال جرير بن عبدالحميد: كان المغيرة بن سعيد كذابا ساحرا.
وقال الجوزجانى: قتل المغيرة على ادعاء النبوة، كان أشعل (1) النيران بالكوفة على التمويه والشعبذة حتى أجابه خلق.
أبو معاوية، عن الاعمش، قال: جاءني المغيرة، فلما صار على عتبة الباب وثب إلى البيت، فقلت: ما شأنك ؟ فقال: إن حيطانكم هذه لخبيثة.
ثم قال: طوبى لمن يروى من ماء الفرات.
فقلت: ولنا شراب غيره ؟ قال: إنه يلقى فيه المحايض والجيف.
قلت: من أين تشرب ؟ قال: من بئر.
قال الاعمش: فقلت: والله لاسألنه، فقلت: أكان على يحيى الموتى ؟ فقال: إى والذى نفسي بيده، لو شاء أحيا عادا وثمود.
قلت: من أين علمت ذاك ؟ قال: أتيت بعض أهل البيت فسقاني شربة من ماء، فما بقى شئ إلا وقد علمته.
وكان ألحن الناس، فخرج يقول: كيف الطريق إلى بنو حرام ! أبو معاوية، عن الاعمش، قال: أول من سمعته يتنقص أبا بكر وعمر المغيرة المصلوب.
كثير النواء، سمعت أبا جعفر يقول: برئ الله ورسوله من المغيرة بن سعيد، وبنان [ ابن سمان ] (2) فإنهما كذبا علينا أهل البيت.
عبدالله بن صالح العجلى، حدثنا فضيل بن مرزوق، عن إبراهيم بن الحسن، قال: دخل على المغيرة بن سعيد، وكنت أشبه وأنا شاب برسول الله صلى الله عليه وسلم، فذكر من قرابتي وشبهي وأمله في، ثم ذكر أبا بكر وعمر فلعنهما.
فقلت: يا عدو الله أعندي ؟ قال: فحنقته خنقا حتى أدلع لسانه.
__________
(1) ل: أسعر.
والمثبت في ه، س.
(2) ليس في س.
وهى في ل، ه.
(*)

(4/161)

أبو عوانة، عن الاعمش، قال: أتانى المغيرة بن سعيد، فذكر عليا رضى الله عنه، وذكر الانبياء صلى الله عليهم ففضله عليهم، ثم قال: كان على بالبصرة، فأتاه أعمى فمسح على عينيه فأبصر.
ثم قال [ له ] (1): أتحب أن ترى الكوفة ؟ قال: نعم، فحملت الكوفة إليه حتى نظر إليها.
ثم قال لها: ارجعي فرجعت.
فقلت: سبحان الله ! سبحان الله ! فتركني وقام.
[ 366 ] قال ابن عدى: لم يكن بالكوفة ألعن من المغيرة بن سعيد فيما يروى عنه من / الزور عن على، هو دائم الكذب (2) على أهل البيت، ولا أعرف له حديثا مسندا.
وقال ابن حزم: قالت فرقة [ عادية ] (1) بنبوة المغيرة بن سعيد [ وكان لعنه الله ] (3) مولى بجيلة.
وكان لعنه الله يقول: إن معبوده [ على ] (4) صورة رجل على رأسه تاج، وإن أعضاءه على عدد حروف الهجاء.
وإنه لما أراد أن يخلق تكلم باسمه فطار فوقع على تاجه، ثم كتب بأصبعه أعمال العباد.
فلما رأى المعاصي ارفض عرقا،
فاجتمع من عرقه بحران ملح وعذب، وخلق الكفار من البحر الملح.
تعالى الله عما يقول.
وحاكي الكفر ليس بكافر، فإن الله تبارك وتعالى قص علينا في كتابه صريح كفر النصارى واليهود، وفرعون ونمرود (5)، وغيرهم.
قال أبو بكر بن عياش: رأيت خالد بن عبدالله القسرى حين أتى بالمغيرة ابن سعيد وأتباعه فقتل منهم رجلا، ثم قال للمغيرة: أحيه - وكان يريهم أنه يحيى الموتى - فقال: والله ما أحيى الموتى.
فأمر خالد بطن قصب فأضرم نارا، ثم قال للمغيرة: اعتنقه، فأبى، فعدا رجل من أصحابه فاعتنقه والنار تأكله.
فقال خالد: هذا والله أحق منك بالرياسة.
ثم قتله وقتل أصحابه.
قلت: وقتل في حدود العشرين ومائة.
__________
(1) ليس في س.
وهو في ل، ه.
(2) في س، ن: يكذب.
(3) من س، ن.
(4) من ن، ه.
(5) في ل: وثمود.
(*)

(4/162)

8711 - مغيرة بن سقلاب.
عن ابن (1) إسحاق.
قال أبو جعفر النفيلى: لم يكن مؤتمنا.
وقال ابن عدى: حرانى منكر الحديث.
الوليد بن عبدالملك الحرانى، حدثنا المغيرة بن سقلاب، عن محمد بن إسحاق، عن نافع، عن ابن عمر - مرفوعا: إذا كان الماء قلتين لم ينجسه شئ.
والقلة أربعة آصع.
أبو همام السكوني، حدثنا مغيرة بن سقلاب، عن معقل بن عبيدالله، عن عمرو بن دينار، عن جابر - مرفوعا: ما من صدقة أفضل من قول.
قال الابار: سألت على بن ميمون الرقى عن المغيرة بن سقلاب، فقال: كان لا يسوى بعرة.
(2 [ وقال أبو حاتم: صالح الحديث.
وقال أبو زرعة: لا بأس به ] 2).
8712 - المغيرة بن سويد.
قال الحافظ أبو على النيسابوري: مجهول.
8713 - المغيرة بن الضحاك [ د، س ] القرشى.
عداده في التابعين.
لا يعرف.
وذكره ابن حبان في ثقاته.
ما روى عنه سوى بكير بن الاشج.
وحديثه غريب، روه مخرمة بن بكير، عن أبيه.
سمع المغيرة يقول: حدثنى أم حكيم بنت أسيد، عن أمها، عن أم سلمة، قالت: دخل على رسول الله صلى الله عليه وسلم حين توفى أبو سلمة وقد جعلت على عينى صبرا - قال: ما هذا ؟ قلت: ليس فيه طيب، إنما هو صبر، فقال: إنه يشب الوجه فلا تجعليه إلا بالليل.
8714 - [ صح ] مغيرة بن عبدالرحمن [ ع ] بن عبدالله الاسدي الحزامى.
عن أبى الزناد.
__________
(1) ل: أبى.
والمثبت في س، ن، ه.
(2) من ل، ن، ه.
أما س فقد سقط منه، وجاء في هامشه: قال بعض شيوخي فيما قرأته عليه: قال أبو حاتم: صالح الحديث.
وقال أبو زرعة: لا بأس به.
ثم رأيت ذلك في الجرح والتعديل لابن أبى حاتم (هامش س).
(*)

(4/163)

وثقوه، وحديثه مخرج في الصحاح.
وقال ابن معين: ليس بشئ.
وهو مغيرة ابن عبدالرحمن بن عبدالله بن خالد بن حكيم بن حزام الاسدي المدنى.
قتيبة، حدثنا المغيرة، عن أبى الزناد، عن الاعرج، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: اختتن إبراهيم بالقدوم، وهو ابن ثمانين سنة.
وبهذا الاسناد نحو أربعين حديثا عامتها مستقيمة، قاله ابن عدى، [ وقد وثقه ] (1).
وقد روى خالد بن مخالد القطوانى، عن مغيرة، عن أبى الزناد نحو مائة حديث رواها أحمد بن سعيد الدارمي، عن ابن كرامة، عن خالد.
عبدالله بن نافع القرشى، ومحمد بن المبارك، حدثنا المغيرة بن عبدالرحمن،
عن أبى الزناد، عن الاعرج، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد.
قال ابن عدى: ومغيرة ينفرد بأحاديث.
قلت: حديث: قضى باليمين [ مع الشاهد ] (1) رواه ابن عجلان وغيره عن أبى الزناد، عن ابن أبى صفية، عن شريح قوله.
8715 - مغيرة بن عبدالرحمن [ خ، د، س، ق ] المخزومى.
وهو ابن عبدالرحمن بن الحارث بن عبدالله بن عياش بن أبى ربيعة، أبو هاشم المدنى.
عن هشام بن عروة، ويزيد بن أبى عبيد.
وعنه إبراهيم بن المنذر، وأحمد بن عبدة، وجماعة.
وكان فقيه أهل المدينة بعد مالك.
عرض عليه الرشيد قضاء المدينة فامتنع.
وثقه ابن معين وغيره.
وقال أبو داود: ضعيف الحديث.
مات سنة ست وثمانين ومائة عن اثنتين وستين سنة.
أما: 8716 - مغيرة بن عبدالرحمن بن الحارث بن هشام بن المغيرة المخزومى.
شيخ مالك - فثقة (2).
لا شئ له في الكتب الستة.
وهو أخو أبى بكر الفقيه.
وكذا:
__________
(1) ليس في س.
(2) س: وقال.
والمثبت في التهذيب أيضا.
(*)

(4/164)

8717 - مغيرة بن عبدالرحمن [ س ] بن عون الاسدي مولاهم الحرانى، أبو أحمد.
يروى عن عيسى بن يونس، وجماعة.
وعنه النسائي، وأبو عروبة.
وثقوه.
8718 - المغيرة بن عبدالله [ س ] بن جبير بن حية الثقفى.
عن عمه.
تفرد عنه أبو عبيد الله الحداد (1).
8719 - مغيرة بن عمرو المكى.
عن المفضل الجندي.
روى حديثا موضوعا الحمل عليه فيه.
8720 - مغيرة بن أبى قرة [ ت ] السدوسى.
عن أنس.
وعنه يحيى القطان بحديث: اعقلها وتوكل، ثم قال يحيى القطان: هذا حديث منكر.
قلت: رواه الترمذي.
8721 - مغيرة بن قيس البصري.
عن عمرو بن شعيب.
قال أبو حاتم: منكر الحديث.
(2 [ روى عنه إسماعيل بن عياش ] 2).
8722 - مغيرة بن مغيرة الربعي.
لا أعرفه.
روى عبدالله بن محمد بن نصر الرملي الحافظ عنه، قال: سمعت أبى يحدث عن الاوزاعي، عن الزهري، عن سعيد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: إذا فشا في هذه الامة خمس حل بها خمس: إذا أكل الربا كانت الزلزلة والخسف، وإذا جار السلطان قحط المطر، وإذا تعدى على الذمة كانت الدولة [ لهم ] (3)، وإذا ضيعت الزكاة ماتت البهائم، وإذا كثر الزنا كان الموت.
هذا منكر جدا، لا يحتمله الاوزاعي.
8723 - [ صح ] مغيرة بن مقسم [ ع ].
إمام ثقة، لكن لين أحمد بن حنبل روايته عن ابراهيم النخعي فقط، مع أنها في الصحيحين.
وروى عن أبى وائل، والشعبى، ومجاهد.
وعنه شعبة، وهشيم، وابن فضيل، وجرير.
__________
(1) وثق، كذا في الكاشف.
وفي التهذيب: في الثقات لابن حبان.
انتهى.
وقد رأتيه فيها (هامش س).
(2) ليس في س.
وهو في ل، ن.
(3) من ل، ه.
(*)

(4/165)

وروى حجاج بن محمد، عن شعبة: كان مغيرة أحفظ من الحكم.
وقال ابن فضيل: كان يدلس، فلا يكتب إلا ما قال: حدثنا إبراهيم.
وقال أبو بكر بن عياش: ما رأيت أفقه منه.
وقال أبو حاتم، عن أحمد بن حنبل: عامة ما روى إنما سمعه من حماد، وجعل يضعف حديثه عن إبراهيم وحده.
وقال ابن معين: ثقة مأمون.
8724 - مغيرة بن موسى.
بصرى.
عن سعيد بن أبى عروبة، وبهز بن حكيم.
قال البخاري: منكر الحديث.
وقال ابن عدى: ثقة، لا أعلم له حديثا منكرا.
روى عنه (1) بكير بن جعفر الجرجاني، ويعقوب بن الجراح الخوارزمي، سمعا منه في بلديهما عامة تصانيف سعيد (2) هذا.
وقال أبو الفضل السليمانى: روى عنه محمد بن سلام البيكندى، وجماعة.
فيه نظر.
8725 - مغيرة بن نهيك [ ق ].
عن عقبة بن عامر.
ما روى عنه سوى عثمان بن نعيم الرعينى.
8726 - مغيرة [ ق ].
عن محمد بن زيد.
لا يعرف.
عنه أبو حمزة السكرى.
[ مفرج ] 8727 - مفرج بن شجاع.
عن يزيد بن هارون.
قال الخطيب: مجهول.
ووهاه أبو الفتح الازدي.
حدث عنه بشر بن موسى بخبر باطل.
__________
(1) في س: عن - تحريف.
(2) ل: سعيد بن أبى عروبة هذا.
(*)

(4/166)

[ مفضل ] 8728 - مفضل بن صالح [ ت ]، أبو جميلة الكوفى النخاس - بخاء معجمة.
عن عمرو بن دينار، وزياد بن علاقة، وعن الاعمش.
قال البخاري وغيره: منكر الحديث.
وروى أيضا عن ابن المنكدر،
وأبى إسحاق.
وعنه محمد بن عمر بن الوليد، وإسماعيل بن أبان، وجماعة.
محمد بن عمر بن الوليد، حدثنا مفضل، عن عمرو بن دينار، عن ابن عباس: بعث رسول الله صلى الله عليه وسلم ببديل بن ورقاء، فنادى بمنى: إن هذه الايام أيام أكل وشرب فلا تصوموها.
محمد بن عمر، حدثنا المفضل، عن أبى إسحاق، عن أبى الاحوص، عن عبدالله، قال: من أتى ساحرا أو كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد.
(1 [ حدثنا مفضل بن عبدالله الكوفى - كذا سماه - عن أبان بن تغلب، عن محمد بن على، قال: قال الحسن بن على ] 1).
سويد، حدثنا مفضل، عن أبى إسحاق، عن حنش، سمعت أبا ذر، وهو آخذ بحلقة الباب، وهو يقول: أيها الناس، من عرفني فقد عرفني، ومن أنكرني فأنا أبو ذر، سمعت رسول الله صلى الله عليه وسلم يقول: إنما مثل أهل بيتى مثل سفينة نوح، من دخلها نجا، ومن تخلف عنها هلك.
قال ابن عدى: أنكر ما رأيت له حديث الحسن بن على، وسائره أرجو أن يكون مستقيما.
قلت: وحديث سفينة نوح أنكر وأنكر.
وأخبرنا أحمد بن إسحاق، أخبرنا أكمل بن أبى الازهر، أخبرنا سعيد بن أحمد، أخبرنا محمد بن محمد الزينبي، أخبرنا محمد بن عمر الوراق، حدثنا عبدالله بن سليمان،
__________
(1) ليس في س.
(*)

(4/167)

حدثنا محمد بن إسماعيل الاحمسي، حدثنا مفضل - يعنى ابن صالح، حدثنا إسماعيل بن أبى خالد، عن أبى شمر (1)، عن عمر، قال: قال لى رسول الله صلى الله
عليه وسلم: كيف أنت إذا كنت في أربعة أذرع في ذراعين، ورأيت منكرا ونكيرا ؟ قلت: يا رسول الله، وما منكر ونكير ؟ قال: فتانا القبر يبحثان الارض بأنيابهما، ويطآن في أشعارهما، أصواتهما كالرعد القاصف، وأبصارهما كالبرق الخاطف، معهما مرزبة لو اجتمع عليها أهل منى لم يطيقوا رفعها، هي أيسر عليهما من عصاي هذه.
قلت: يا رسول الله، وأنا على حالتى هذه ؟ قال: نعم.
قلت: إذا أكفيكهما.
أبو شهم، ويقال أبو شمر (1)، فيه جهالة.
8729 - مفضل بن صدقة، أبو حماد الحنفي.
كوفى.
عن زياد بن علاقة، وأبى إسحاق.
وعنه يحيى بن آدم، وجماعة.
روى عباس، عن يحيى: ليس بشئ.
وقال النسائي: متروك.
زيد بن أبى الزرقاء، حدثنا أبو حماد الكوفى، عن زياد بن علاقة: سمعت جريرا (2) يقول: سمعت رسول الله صلى الله عليه وسلم يقول: من لا يرحم لا يرحم، [ 367 ] ومن لا يغفر لا يغفر له، ومن لا يتوب لا يتاب عليه /.
ابن نمير، عن أبى حماد، عن عبدالله بن محمد بن عقيل، عن جابر، قال: لما جرد رسول الله صلى الله عليه وسلم حمزة بكى، فلما رأى ما مثل به شهق.
قال ابن عدى: ما أرى بحديثه بأسا.
وكان أحمد بن محمد بن شعيب يثنى عليه ثناء تاما.
وقال الاهوازي: كان عطاء بن مسلم يوثقه.
ثم ساق له بإسناد مظلم، عن هارون ابن حاتم - أنه قرأ القرآن على عبدالعزير بن محمد بن عبدالله الكوفى عن قراءته
__________
(1) في الاصل أبى شمر أمامها: كذا هنا.
وهو قول فيه.
وسيأتى في أبى شهم في الكنى فانظره (هامش س).
(2) ل - وحدها: سمعت جرير بن عبدالله.
(*)

(4/168)

على مفضل هذا، ثم ذكر وفاة مفضل أبى (1) حماد في سنة إحدى وستين ومائة، وأنه قرأ القرآن على عاصم بن بهدلة.
8730 - مفضل بن عبدالله [ ق ] الكوفى.
عن جابر الجعفي، وأبى إسحاق.
وعنه سويد بن سعيد، ومحمد ابن أبى السرى العسقلاني.
ضعفه أبو حاتم.
وذكره ابن حبان في الثقات.
وزعم ابن عدى أنه هو ابن صالح.
كان سويد يخطئ في اسم أبيه.
8731 - مفضل بن عبدالله الحبطى الضرير.
عن داود بن أبى هند.
حدث ببغداد.
قال أبو حاتم: محله الصدق.
وقال ابن معين: ليس بشئ.
قلت: روى عنه أبو معمر الهذلى، ومحمد بن عبدالله المخزومى.
8732 - مفضل بن فضالة [ د، ت، ق ] البصري لا المصرى.
وهو أخو المبارك ابن فضالة.
يروى عن بكر المزني، وثابت.
وعنه عبدالرحمن بن مهدى، وموسى ابن إسماعيل، وجماعة.
قال النسائي: ليس بالقوى.
وقال الترمذي: المصرى أوثق منه.
وقال ابن معين: ليس هو بذاك.
روى عنه يونس بن محمد.
يونس بن محمد المؤدب، عن المفضل بن فضالة، عن حبيب بن الشهيد، عن ابن المنكدر، عن جابر: أخذ النبي صلى الله عليه وسلم بيد مجذوم فوضعها معه في قصعته فقال: كل بسم الله، ثقة بالله، وتوكلا عليه.
قال ابن عدى: لم أر له أنكر من هذا.
(2 [ قال: ورواه شعبة عن حبيب، فقال: عن ابن بريدة أن عمر أخذ بيد مجذوم...الحديث ] 2).
أخطأ من قال: هو أخو فرج بن فضالة.
__________
(1) من ل: مفضل بى أبى حماد - تحريف.
والمثبت في ه، ن، س.
(2) ساقط في س.
(*)

(4/169)

8733 - [ صح ] مفضل بن فضالة [ ع ] بن عبيد القتبانى القاضى، أبو معاوية المصرى، قاضى ديار مصر.
عن عياش بن عباس، ويزيد بن أبى حبيب.
وعنه أبو صالح، وزكريا كاتب العمرى، ومحمد بن رمح، وجماعة.
وثقه ابن معين، وغيره.
وقال ابن يونس: كان من أهل الدين والورع و وقال أبو داود: كان مجاب الدعوة، لم يرو عنه ابن وهب، لانه ؟ صى عليه بشئ.
وروى عبدالرحمن بن عبدالله بن عبد الحكيم، عن رجل - أن إنسانا لقى المفضل بن فضالة بعد ما عزل، فقال: قضيت على بالباطل وفعلت وفعلت.
فقال: لكن الذى قضينا له يطيب الثناء (1).
وقال لهيعة بن عيسى: كان المفضل دعا الله أن يذهب عنه الامل، فأذهبه عنه، فكاد أن يختلس عقله، ولم يهنه شئ من الدنيا، فدعا الله أن يرد إليه الامل فرده.
ولد المفضل سنة سبع ومائة، ومات سنة إحدى وثمانين ومائة.
قال محمد بن سعد في ترجمة المفضل بن فضالة المصرى القاضى: منكر الحديث.
8734 - مفضل بن مبشر المدنى.
إنما هو الفضل قد ذكر (2).
8735 - المفضل بن محمد الضبى الكوفى المقرئ، صاحب عاصم.
يروى عن أبى رجاء العطاردي فيما قيل وما أظنه أدركه.
وروى عن أبى إسحاق، وسماك.
قال الخطيب (3): كان أخباريا علامة موثقا.
وأما أبو حاتم فقال: متروك القراءة والحديث.
وقال أبو حاتم السجستاني: هو ثقة في الاشعار غير ثقة في الحروف.
قلت: تلا عليه الكسائي، وأبو زيد الانصاري، وجبلة بن مالك.
وروى عنه المدائني، وأبو كامل الجحدرى، وجماعة.
__________
(1) ه: إلينا.
(2) صفحة 357 من الجزء الثالث.
(3) تاريخ بغداد 13 - 121.
(*)

(4/170)

ولما بلغ ابن المبارك موت المفضل هذا - أو الذى (1) يليه أنشد: نعى لى رجال (2) والمفضل منهم * وكيف تقر العين بعد المفضل مات هذا سنة ثمان وستين ومائة.
8736 - مفضل بن محمد بن مسعر القاضى، أبو المحاسن التنوخى الحنفي.
معتزلي شيعي مبتدع.
حدث عنه الشريف النسيب.
أما: 8737 - المفضل بن مهلهل [ م، س ] - فحجة كوفى.
عن منصور، وبيان ابن بشر، وجماعة.
وعنه أبو أسامة، ويحيى بن آدم، وحسين الجعفي.
وثقه ابن معين، والناس.
قال العجلى: كان ثقة ثبتا، صاحب سنة وفقه وفضل.
وقال ابن حبان: كان من العباد ممن يفضل على الثوري.
قيل: مات سنة سبع وستين ومائة.
[ مقاتل ] 8738 - مقاتل (3) بن بشير [ د ] العجلى.
عن شريح بن هانئ.
لا يعرف.
روى عنه مالك بن مغول.
8739 - [ صح ] مقاتل بن حيان [ م، عو ]، أبو بسطام النبطي البلخى الخراساني الخراز.
أحد الاعلام.
روى عن الضحاك، ومجاهد، وعكرمة، والشعبى، وشهر ابن حوشب، وخلق.
وعنه ابن المبارك، وبكير بن معروف، وعيسى غنجار، وآخرون.
وروى عنه من شيوخه علقمة بن مرثد، وذلك في صحيح مسلم.
وكان عابدا كبير القدر صاحب سنة وصدق.
هرب أيام أبى مسلم الخراساني إلى كابل، ودعا خلقا إلى الاسلام، فأسلموا.
__________
(1) يعنى ابن مهلهل (ل: 6 - 81).
(2) ل: رجالا.
(3) وثق.
كذا في الكاشف.
وفي التهذيب: ذكره ابن حبان في الثقات انتهى.
وقد رأيته فيها ولم يذكر عنه راويا سوى مالك بن مغول (هامش س).
(*)

(4/171)

وثقه يحيى بن معين، وأبو داود، وغيرهما.
وقال النسائي: ليس به بأس.
وقال أبو الفتح الازدي: سكتوا عنه.
ثم ذكر أبو الفتح، عن وكيع - أنه قال: ينسب إلى الكذب.
كذا قال أبو الفتح، وأحسبه التبس عليه مقاتل بن حيان بمقاتل بن سليمان، فابن حيان صدوق قوى الحديث، والذى كذبه وكيع فابن سليمان.
ثم قال: وقال ابن معين: ضعيف.
وكان أحمد بن حنبل لا يعبأ بمقاتل بن حيان، ولا بابن سليمان.
ثم قال أبو الفتح: حدثنا أبو يعلى الموصلي، حدثنا عثمان بن أبى شيبة، عن حميد الرواسى، عن الحسن بن صالح، عن هارون أبى محمد، عن مقاتل، عن قتادة، عن أنس - مرفوعا - قال: قلب القرآن يس، فمن قرأها كتب الله له بقراءتها قراءة القرآن عشر مرات.
قلت: الظاهر أنه مقاتل بن سليمان، وقد جاء توثيق يحيى بن معين لابن حيان من وجوه عنه.
وقال فيه الدارقطني: صالح الحديث.
نعم، أما ابن خزيمة فقال: لا أحتج بمقاتل ابن حيان.
قلت: مات قبل الخمسين ومائة فيما أرى.
8740 - مقاتل بن دوال دوز (1).
هكذا عندي في نسخة عتيقة بمعجم الطبراني الاوسط.
وهذا في عداد من يجهل حاله.
وقيل هو ابن حيان.
حدثنا محمد بن جعفر بن الامام، حدثنا زكريا بن يحيى أبو السكين، حدثنا المحاربي، عن مقاتل بن دوال دوز (1)، عن شرحبيل بن سعد، عن جابر، قال:
__________
(1) هذا الضبط في س، ن.
وفي ل: هو لقب أبيه كما ذكر المزني في التهذيب في الترجمة مقاتل بن سليمان البخاري (6 - 83).
وفي التهذيب (10 - 279).
حدثنا مقاتل بن جوال دوز.
وقال عيسى بن يونس مقاتل بن دوال دوز.
(*)

(4/172)

رسول الله صلى الله عليه وسلم: من قرأ القرآن - أو قال جمع (1) القرآن - كانت له عند الله دعوة مستجابة إن شاء عجلها وإن شاء ادخرها له في الآخرة.
تفرد عنه المحاربي.
8741 - مقاتل بن سليمان البلخى المفسر، أبو الحسن.
روى عن مجاهد، والضحاك، وابن بريدة.
وعنه حرمى بن عمارة، وعلى بن الجعد، وخلق.
قال ابن المبارك: ما أحسن تفسيره لو كان ثقة.
وعن مقاتل بن حيان - وهو صدوق - قال: ما وجدت علم مقاتل بن سليمان إلا كالبحر.
وقال الشافعي: الناس عيال في التفسير على مقاتل.
وقال أبو حنيفة: أفرط جهم في نفى التشبيه، حتى قال: إنه تعالى ليس بشئ.
وأفرط مقاتل - يعنى في الاثبات (2) - حتى جعله مثل خلقه.
وقال وكيع: كان كذابا.
وقال البخاري: قال سفيان بن عيينة: سمعت مقاتلا يقول: إن لم يخرج الدجال في سنة خمسين ومائة فاعلموا أنى كذاب.
وقال العباس بن مصعب في تاريخ مرو: كان مقاتل لا يضبط الاسناد، وكان يقص في الجامع بمرو، فقدم جهم فجلس إلى مقاتل، فوقعت العصبية بينهما، فوضع
كل واحد منهما على الآخر كتابا ينقض عليه.
وقال النسائي: كان مقاتل يكذب.
وقال ابن عيينة: قلت لمقاتل: إن ناسا يزعمون أنك لم تلق الضحاك.
فقال: سبحان الله ! لقد كنت آتيه مع أبى، ولقد كان يغلق على وعليه باب واحد.
وقال البخاري: سكتوا عنه.
وروى عباس، عن يحيى، قال: ليس حديثه بشئ (3).
__________
(1) ل: جميع.
(2) ه: في معنى الاثبات.
والمثبت في س، ن، والتهذيب.
(3) نقل المؤلف في هذا المؤلف في ترجمة محمد بن سعيد المصلوب عن النسائي أن مقاتلا يضع الحديث (هامش س).
(*)

(4/173)

وقال الجوزجانى: كان دجالا جسورا، سمعت أبا اليمان يقول: قدم ههنا فأسند ظهره إلى القبلة، وقال.
سلونى عما دون العرش، وحدثت أنه قال مثلها (1) بمكة، فقام إليه رجل، فقال.
أخبرني عن النملة أين أمعاؤها ؟ فسكت.
المخاربى، عن مقاتل بن دوال دوز، وهذا لقب (2) له، عن شرحبيل بن سعد، عن جابر - أن رسول الله صلى الله عليه وسلم قال: من قرأ القرآن كانت له عند الله دعوة مجابة إن شاء عجلها وإن شاء ادخرها له في الآخرة (3).
بقية، عن مقاتل بن سليمان، حدثنى أبو الزبير، وشرحبيل بن سعد، عن جابر - مرفوعا: يبعث العالم والعابد، فيقال للعابد: ادخل الجنة.
ويقال للعالم: اثبت حتى تشفع للناس بما أحسنت أدبهم.
أنبأني جماعة عن عين الشمس الثقفية (4)، أخبرنا محمد ابن أبى ذر - سنة ست وعشرين وخمسمائة، أخبرنا أبو طاهر عبدالرحيم، أخبرنا عبدالله بن محمد القباب، أخبرنا أحمد بن الحسن بن هارون الاشعري، حدثنا على بن محمد القادسى بعكبرا سنة
ست وخمسين ومائتين، حدثنا محمد بن حماد، عن مقاتل بن سليمان، عن الضحاك، عن ابن عباس، قال: إذا كان يوم القيامة ينادى مناد: أين حبيب الله ؟ فيتخطى صفوف الملائكة حتى يصير إلى العرش، حتى يجلسه معه على العرش، حتى يمس وكبته.
فهذا لعله وضعه أحد هؤلاء أصحاب مقاتل أو القادسى.
أبو حيوة الحمصى، أخبرنا مقاتل، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم - أنه نهى عن الرهن في السلم، ومن ارتهن في دين مضمون.
__________
(1) س: قام بمثلها.
والمثبت في ن أيضا.
(2) انظر هامش 1 من صفحة 172 من هذا الجزء.
(3) هذا الحديث تقدم في ترجمة مقاتل بن دوال دوز، رواه عنه المحاربي بالسند المذكور هنا.
وهذا يعضد أن الاول هو ابن حيان وقد ذكر ذلك المؤلف قولا.
فلا ينبغى أن يذكر ذلك في ترجمة هذا ابن سليمان (هامش س).
وفي التقريب: دوال دوز هو مقاتل بن سليمان.
(4) في ن: الفقيه.
والمثبت في س.
(*)

(4/174)

أبو حيوة، أخبرنا مقاتل، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: من نام جالسا فلا وضوء عليه.
قال ابن عدى: ولمقاتل غير ما ذكرت حديث صالح، وعامة حديثه لا (1) يتابع عليه.
على أن كثيرا من الناس الثقات المعروفين حدث عنه.
وله كتاب الخمسمائة التى يرويها عنه أبو نصير منصور بن عبدالحميد الباوردى.
وفيه حديث كثير.
وهو مع ضعفه يكتب حديثه.
وقال ابن حبان: كان يأخذ من اليهود والنصارى من علم القرآن الذى يوافق كتبهم، وكان يشبه الرب بالمخلوقات، وكان يكذب في الحديث.
وقال أبو معاذ الفضل بن خالد المروزى: سمعت خارجة بن مصعب يقول: لم
أستحل دم يهودى، ولو وجدت مقاتل بن سليمان خلوة لشققت بطنه.
قال وكيع: مات مقاتل بن سليمان سنة خمسين ومائة.
وقيل بعد ذلك (2).
8742 - مقاتل بن الفضل (3) اليمامى.
عن مجاهد.
قال ابن أبى حاتم: حديثه يدل على أنه ليس بصدوق.
8743 - مقاتل بن قيس.
عن علقمة بن مرثد.
ضعفه الازدي.
8744 - مقاتل.
عن أنس بن مالك.
حديثه ليس بالقائم، ولا المعروف، قاله الازدي.
كتب عنه ابن أبى عروبة.
[ مقدام ] 8745 - مقدام ابن داود بن عيسى بن تليد الرعينى، أبو عمرو المصرى، عن عمه سعيد بن تليد، وأسد بن موسى.
وعنه ابن أبى حاتم، والطبراني، وجماعة.
__________
(1) ه: مما لا يتابع عليه.
(2) وترجمته في تاريخ بغداد بالجزء الثالث عشر من 16 - 121 - مطولة.
(3) ل: المفضل - تحريف.
والمثبت في س، ن، ه.
(*)

(4/175)

قال النسائي في الكنى: ليس بثقة.
وقال ابن يونس وغيره: تكلموا فيه.
وقال محمد بن يوسف الكندى: كان فقيها مفتيا، لم يكن بالمحمود في الرواية.
مات سنة ثلاث وثمانين ومائتين.
ذكر ابن القطان أن الطبراني روى عن مقدام، عن عبدالله بن يوسف التنيسى عن مالك، عن نافع، عن ابن عمر - مرفوعا: طعام البخيل داء، وطعام السخى شفاء.
(1 [ على بن محمد المصرى الواعظ، حدثنا مقدام، حدثنا ذويب بن عمامة، حدثنا
عبد العزيز بن أبى حازم، عن أبيه، عن سهل بن سعد، قال: تلا رسول الله صلى الله عليه وسلم: أفلا (2) يتدبرون القرآن أم على قلوب أقفالها، فقال غلام: بلى يا رسول الله إن عليها لاقفالها (3) ولا يفتحها إلا الذى أقفلها.
فلما ولى عمر طلبه ليستعمله.
وذؤيب ضعيف ] 1).
8745 - [ صح ] مقسم [ خ، عو ].
عن ابن عباس وغيره.
صدوق من مشاهير التابعين.
روى عنه الحكم بن عتيبة، ويزيد بن أبى زياد.
ضعفه ابن حزم، وقد وثقه غير واحد.
والعجب أن البخاري أخرج له في صحيحه، وذكره في كتاب الضعفاء، فساق له حديث شعبة عن الحكم، عن مقسم، عن ابن عباس: احتجم النبي صلى الله عليه وسلم وهو صائم، ثم روى عن شعبة أن الحكم لم يسمع من مقسم حديث الحجامة.
قال أبو حاتم: صالح الحديث.
قلت: مات سنة إحدى ومائة.
__________
(1) ما بين القوسين ساقط في س.
وهو في ل، ن.
/ (2) سورة محمد، آية 24.
(3) ل: أقفالها.
(*)

(4/176)

[ مكبر، مكتوم ] 8746 - مكبر بن عثمان التنوخى.
عن الوضين بن عطاء.
قال ابن حبان: منكر الحديث جدا.
مؤمل بن إهاب، حدثنا مكبر، عن الوضين، عن يزيد بن مزيد المذحجي، عن أبى ذر - مرفوعا - قال: كما أنه لا يجتنى من الشوك العنب كذلك لا ينال الفجار منازل الابرار.
ومكبر بموحدة في غير نسخة.
8747 - مكتوم بن العباس [ ت ] المروزى، شيخ الترمذي.
لا يعرف.
روى عن الفريابى، وغيره.
[ مكرم، مكحول ] 8748 - مكرم بن حكيم الخثعمي.
روى خبرا باطلا (1).
قال الازدي: ليس حديثه بشئ.
8749 - مكحول الدمشقي [ عو ].
مفتى أهل دمشق وعالمهم.
وثقه غير واحد.
وقال ابن سعد: ضعفه جماعة.
قلت: هو صاحب تدليس، وقد رمى بالقدر، فالله أعلم.
يروى بالارسال عن أبى، وعبادة بن الصامت، وعائشة، وأبى هريرة.
وروى عن واثلة، وأبى أمامة، وعدة.
وعنه ثور بن يزيد، والاوزاعي، وسعيد ابن عبد العزيز، وخلق.
قال ابن إسحاق: سمعت مكحولا يقول: طفت الارض في طلب العلم.
وقال الزهري: العلماء أربعة: سعيد بن المسيب بالمدينة، والشعبى بالكوفة، والحسن بالبصرة، ومكحول بالشام.
__________
(1) في ل: والحديث مذكور في ترجمة الوليد بن الفضل العنزي (6 - 85).
(*)

(4/177)

وقال سعيد بن عبد العزيز: قال مكحول: ما استودعت صدري شيئا إلا وجدته حين أريد.
وقال سعيد: أعطى مكحول مرة عشرة آلاف دينار، فكان يعطى الرجل خمسين دينارا ثمن الفرس.
قال يحيى بن معين: كان قدريا، ثم رجع.
وقال الاوزاعي: لم يبلغنا أن أحدا
من التابعين تكلم في القدر إلا الحسن ومكحول، فكشفنا عن ذلك فإذا هو باطل.
مات مكحول سنة ثلاث عشرة ومائة.
[ مكلبة ] 8750 - مكلبة بن ملكان الخوارزمي.
زعم أنه صحابي، فإما افترى وإما هو شئ لا وجود له.
قرأت في تاريخ بلد خوارزم لمحمود بن ارسلان (1): أخبرنا أحمد بن محمد بن على الصوفى بخوارزم سنة ثمان وخمسمائة، حدثنا عمرو بن أبى الحسن الرواسى، بدهستان، سنة أربع وثمانين وأربعمائة، حدثنا عبيدالله بن عبدالله بن محمد أبو القاسم الحافظ بنيسابور، أخبرنا إسماعيل بن محمد المذكر، قال: حدثنا أبو بكر محمد بن أحمد ابن محمد البغدادي، حدثنا المظفر بن عاصم العجلى، وذكر أن له مائة وتسعين سنة، حدثنا مكلبة بن ملكان بخوارزم، قال: غزوت مع النبي صلى الله عليه وسلم أربعا وعشرين غزوة، فخرج عليه الكفار مرة، فقتلنا منهم مقتلة عظيمة وهزمناهم...فذكر حديثا طويلا ركيكا، فيه: وأخرجت يدى من صدره عليه السلام وقد نارت بنوره.
قال مكلبة: كنت شيخا فارسيا، فلما أن سمع بى الناس أنكروني فأدخلوني على أمير خراسان، واجتمع على خلق والناس بين مصدق وغير ذلك، فأخرجت يمينى وقد تنور من نور رسول الله صلى الله عليه وسلم فصدقوني.
__________
(1) ل: رسلان: وانظر الاصابة (3 - 504) (*)

(4/178)

قال المظفر (1): كتبت هذا وأنا ابن ثمانية عشر، ولمكلبة يومئذ مائة وخمس وستون سنة.
قلت: حدث مظفر بهذه الطامة أيضا بسامرا سنة إحدى عشرة وثلاثمائة، وسمعه محمد بن محمد بن [ معاذ بن ] (2) شاذان المقرئ من المظفر، وزاد فيه، قال مظفر:
ولدت في آخر دولة بنى أمية، وذكر أنه سقطت أسنانه من الكبر ثلاث مرات، ومولده بالكوفة، ومنشؤه بخراسان.
وروى أبو بكر المفيد الجرجرائى، عن المظفر، عن مكلبة حديثا آخر باطلا.
فهذا إما وضعه المفظفر وإما مكلبة.
وكان في حدود أربعين ومائة.
[ مكى ] 8751 - مكى بن بندار الزنجانى.
متأخر.
اتهمه الدارقطني بوضع الحديث.
8752 - مكى بن عبدالله الرعينى.
عن سفيان بن عيينة.
له مناكير.
قال العقيلى: حديثه غير محفوظ، ثم ساق حديثه عن سفيان، عن أبى الزبير، عن جابر، قال: لما قدم جعفر من الحبشة تلقاه رسول الله صلى الله عليه وسلم، فلما نظر جعفر إلى رسول الله صلى الله عليه وسلم حجل، قال سفيان: يعنى مشى على رجل واحدة إعظاما لرسول الله صلى الله عليه وسلم، فقبل رسول الله صلى الله عليه وسلم بين عينيه.
8753 - مكى بن عبدالله الغراد (3) من طلبة ا ؟ حديث ببغداد أدرك السماع من أبى الفضل الارموى وغيره.
حط عليه ابن الاخضر وعبد الرز ؟ ق بن الجيلى.
8754 - مكى بن قمير (4) العنبري.
بصرى.
عن جعفر بن سليمان.
قال العقيلى: مجهول بالنقل، وحديثه غير محفوظ، ثم ساق له عن جعفر، عن ثابت، عن أنس - مرفوعا: لا يزال أحدكم راكبا ما دام منتعلا.
__________
(1) ل: المنصوري.
(2) من س، ن.
(3) ل: القراد.
ونراه تحريفا.
(4) في ل: عمير - تحريف.
والمثبت في س، ن.
(*)

(4/179)

[ ملازم ] 8755 - ملازم بن عمرو السحيمى [ عو ] اليمامى.
عن عبدالله بن بدر - وهو
جده - وعبد الله بن النعمان.
وعنه مسدد، وهناد.
وثقه ابن معين، وأبو زرعة، والنسائي.
وقال أبو حاتم: صدوق.
ووثقه أحمد.
وروى عنه ولده صالح، قال: حاله مقارب.
قلت: لاجل هذه اللفظة (1) أوردته، وإلا فالرجل صدوق.
8756 - منخل (2) بن حكيم.
عن ابن عوف.
لا يكاد يعرف.
روى عنه على ابن الجعد، وآخر.
8757 - مندل (3) بن على العنزي [ ق، د ] الكوفى، أخو حبان.
عن عبدالملك ابن عمير، وعاصم الاحول.
وعنه يحيى بن آدم، وجبارة بن المغلس، وجماعة.
قال أبو حاتم: شيخ.
وقال أبو زرعة: لين.
وقال أحمد: ضعيف.
وقال العجلى: جائز الحديث يتشيع.
قلت: مات سنة ثمان وستين ومائة، فرثاه أخوه حبان بتلك الابيات السائرة، وكان حبان فصيحا بليغا، وهى: عجبا يا عمرو من غفلتنا * والمنايا مقبلات عنقا قاصدات نحونا مسرعة * يتخللن إلينا الطرقا فإذا أذكر فقدان أخى * أتقلب في فراشي أرقا وأخى أي أخ مثل أخى * قد جرى في كل خير سبقا (4)
__________
(1) هذه اللفظة من ألفاظ التعديل، وهى من ألفاظ المرتبة الرابعة منه (هامش س.
) (2) ل: منحل.
وفي هامشه إشارة إلى أنه في نسخة: منجل.
والمثبت في س.
(3) مثلث الميم ساكن الثاني (التقريب).
(4) بعده في ه: إن أتاه حتفه في المسحب * فاللقا بين سفح البقا وليس في س، ن.
(*)

(4/180)

[ منذر ] 8758 - منذر بن حسان.
عن سمرة.
قال الدولابى: يرمى بالكذب، كذا سماه ابن الجوزى، وإنما هو منذر (1) أبو حسان.
8759 - منذر بن زيادن الطائى.
عن محمد بن المنكدر.
قال الدارقطني: متروك، ووهم فيه من قلبه، فقال: زياد بن منذر.
وساق له العقيلى من حديث حجاج بن نصير.
حدثنا (2) المنذر، عن زيد بن أسلم: عن أبيه، عن عمر - مرفوعا: كما لا ينفع مع الشرك شئ كذا لا يضر مع الايمان شئ.
وكنية المنذر بن زياد أبويحيى، بصرى، لحقه عمرو بن على الفلاس، وسمع منه.
وساق ابن عدى له مناكير.
وعند محمد بن صدران عنه مائة حديث.
وقال الفلاس: كان كذابا 8760 - منذر بن سعد (3).
شيخ لسعيد بن أبى هلال.
مجهول.
8761 - منذر بن أبى طريفة.
شيخ لعلى بن عابس.
مجهول.
8762 - [ صح ] المنذر بن مالك [ م، عو ]، أبو نضرة العبدى البصري.
من ثقات التابعين.
وثقه يحيى بن معين، وجماعة.
وقال ابن سعد: ثقة، وليس كل أحد يحتج به.
وأورده العقيلى في الضعفاء، وما ذكر شيئا يدل على لينه، وكذا ذكره صاحب الكامل، ولم يذكر شيئا أكثر من أنه كان عريفا لقومه، ولكن ما احتج به البخاري.
__________
(1) قد ذكره المصنف بعد (هامش س).
(2) في ل: قال: حدثنا.
(3) في ل: سعيد.
والمثبت في س، ن.
(*)

(4/181)

توفى سنة ثمان ومائة.
وقد روى عن على وأبى موسى شيئا يسيرا.
وروى عن عمران بن حصين، وأبى هريرة، وأكثر عن أبى سعيد.
وعنه الجريرى، وسعيد بن أبى عروبة، والقاسم الحدانى، وجماعة وهو بكنيته أشهر.
وقال ابن حبان في الثقات: كان ممن يخطئ.
8763 - منذر بن محمد بن المنذر.
عن أبيه.
وعنه ابن عقدة.
قال الدارقطني: ليس بالقوى.
8764 - منذر بن محمد القابوسي.
قال الدارقطني: مجهول.
8765 - منذر بن أبى المنذر [ س ].
يروى عن البعض من التابعين.
فيه جهالة، قد روى عنه ابن أبى ذئب وآخر (1).
وذكره ابن حبان في الثقات.
8766 - منذر بن المغيرة [ د، س ].
عن عروة بن الزبير.
لا يعرف.
وبعضهم (2) قواه.
وقال أبو حاتم: مجهول.
7767 - منذر، أبويحيى.
عن محمد بن المنكدر.
قال أبو أحمد الحاكم: لا يتابع في حديثه (3).
8768 - منذر، أبو حسان (4).
عن سمرة.
قال ابن حماد الدولابى: يرمى بالكذب.
وقال البخاري: له عن سمرة أن [ 369 ] النبي صلى الله عليه وسلم / أذن في النبيذ بعدما نهى عنه، ثم قال: ولا يتابع عليه.
__________
(1) الآخر هو عبدالرحمن بن إسحاق.
ذكرهما ابن حبان
__________
.
(2) بعضهم هو ابن حبان فإن ذكره في الثقات وقد رأيته أنا فيها.
والله أعلم (هامش س).
(3) في ل: ولا أرى لم كرره المؤلف، فهو ابن زياد المتقدم صفحة 181.
(4) تقدم ذكره في منذر بن حسان.
على ما سماه ابن الجوزى ونبه على أنه إنما هو منذر أبو حسان، وقد ذكرت تجاهه أن ابن حبان ذكره في الثقات (هامش س).
(*)

(4/182)

[ منصور ] 8769 - منصور (1) بن إبراهيم القزويني.
لا شئ.
سمع منه أبو على بن هارون بمصر حديثا باطلا.
8770 - منصور بن أبى الاسود الكوفى [ د، ت، س ].
عن مغيرة، وحصين.
وعنه ابن مهدى، وأبو الربيع الزهراني، وجماعة.
قال ابن معين: ليس به بأس، وقال: كان من الشيعة الكبار.
وقال أبو حاتم: يكتب حديثه.
وروى أحمد بن أبى خيثمة عن ابن معين: ثقة.
8771 - منصور بن إسماعيل.
حرانى.
روى عن ابن جريج، وغيره.
قال العقيلى: لا يتابع عليه.
روى عنه أبو شعيب السوسى.
له عن ابن جريج، عن عطاء، عن أبى هريرة حديث: زرغبا.
8772 - منصور بن أبى الحسن الطبري.
حدث بدمشق، وسمع منه ابن خليل، وأخوه، وأخذ يروى صحيح مسلم عن الفراوى (2) فتقدم ابن خليل وبين للجماعة أن الثبت مزور فقاموا.
8773 - منصور بن الحكم.
عن جعفر بن نسطور طير غريب.
متهم بالكذب.
روى إسماعيل النجمى (3)، عن منصور بن الحكم الفرغانى، سمعت جعفر بن نسطور الرومي، قال: كنت مع رسول الله صلى الله عليه وسلم في تبوك فسقط سوطه فناولته، فقال: مد الله في عمرك.
قال: فعاش ثلاثمائة وأربعين سنة.
هذا باطل، والظاهر أن جعفر بن نسطور لا وجود له.
وروى أبو على الحداد في معجمه، قال: حدثنا أحمد بن محمد بن عمر القومسى إملاء، حدثنا أبو شجاع محمد بن على الخاقانى، حدثنا الزاهد منصور بن الحكم بنحو ما قبله.
__________
(1) هذه الترجمة ليست في س.
، وهى في ل - عن الميزان.
وفي ن أيضا.
(2) ل: الفزارى.
(3) في ل: روى عن إسماعيل اللخمى.
(*)

(4/183)

وروى على بن الحسين الكاشغرى، عن سليمان بن نوح المرغينانى، عن منصور ابن الحكم، عن جعفر [ بن نسطور ] (1) بنسخة مكذوبة سمعها السلفي ببغداد من شيخ عن آخر عن على هذا [ رفيقان مجهولان ] (2).
8774 - منصور بن الحيرى (3) يملى، أبو على المغراوى (4) الاحدب المقرئ.
اتهم في لقيه أبا معشر.
مات سنة ست وعشرين وخمسمائة.
8775 - منصور بن دينار التميمي [ الضبى ] (5).
عن الزهري.
قال النسائي: ليس بالقوى.
وقال البخاري: روى عن نافع وحماد.
في حديثه نظر.
وقال ابن معين: ضعيف.
قلت: روى عنه أبو عاصم في المسكر.
8776 - منصور بن زياد، قاضى شمشاط.
تكلم فيه الازدي، فقال: غير حجة.
8777 - منصور بن سعيد [ د ] الكلبى.
وقيل منصور بن زيد.
له عن دحية في الافطار في السفر اليسير.
ما روى عنه سوى أبى الخير مرثد بن عبدالله.
قال ابن المدينى: مجهول، لا أعرفه.
وقال العجلى: ثقة.
8778 - منصور بن سلمة [ س ]، شيخ مدنى معاصر لمالك.
لا يكاد يعرف.
روى عنه زيد بن الحباب، وذكره ابن حبان في ثقاته.
8779 - منصور بن سليم أو ابن سلمى.
حدث عنه أبو هلال الراسبى.
مجهول.
__________
(1) من ل.
(2) ما بين القوسين ليس في س.
وهو في ل.
وفي ن: ولمنصور رفيقان مجهولان.
(3) هذا الضبط في س.
وفي ل: منصور بن الجبر بن على.
وفي ن: الخبر بن تملى.
ولم نقف على وجه الصواب فيها.
(4) ل: الفراوى - تحريف.
(5) من نسخة (هامش س)، وليس في ل.
(*)

(4/184)

8780 - منصور بن صقير [ ق ].
ويقال ابن سقير الحرانى.
عن حماد بن سلمة، وموسى بن أعين.
وعنه بشر بن موسى، وغيره.
قال أبو حاتم: ليس بالقوى.
وقال العقيلى: في حديثه بعض الوهم، ثم ذكر له خبرين.
قال ابن أبى حاتم: سمعت أبى يقول في حديث رواه منصور بن سقير، عن موسى بن أعين، عن عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: إن الرجل ليكون من أهل الصوم والصلاة والزكاة والحج وما يجزى يوم القيامة إلا بقدر عقله.
قال ابن أبى الثلج: ذكرته ليحي بن معين، فقال: هذا باطل، إنما رواه موسى، عن رفيقه عبيدالله بن عمرو، عن إسحاق بن عبدالله بن أبى فروة، عن نافع، فأسقط منه إسحاق، وأسقط والد عبيدالله.
قال أبو حاتم: هذا الحديث باطل في الاصل.
وقال ابن أبى الثلج: كنا نذكر هذا الحديث لابن معين سنتين أو ثلاثة، فيقول: باطل ولا ندفعه بشئ، حتى قدم علينا زكريا بن عدى، فحدثنا به عن عبيدالله بن عمرو، عن ابن أبى فروة.
8781 - منصور بن عبدالله بن أحوص، شيخ للزهري.
مجهول
8782 - منصور بن عبدالله الخراساني - كذلك.
8783 - منصور بن عبدالله، أبو على الذهلى الخالدي الهروي.
مات بعد الاربعمائة.
روى عن ابن الاعرابي، والاصم.
وعنه أبو يعلى الصابونى، ومجيب ابن ميمون الواسطي الهروي، وجماعة.
قال أبو سعد الادريسي: كذاب لا يعتمد عليه.
8784 - منصور بن عبدالحميد الجزرى.
عن أبى أمامة الباهلى.
وهاه ابن حبان، وقال: قدم بلخ.
حدثنا محمد بن عبدالله بن الجنيد، حدثنا عبدالله

(4/185)

ابن موسى الخانى، عنه، عن أبى أمامة بنسخة شبيها (1) بثلاثمائة حديث، أكثرها موضوعة.
لا تحل الرواية عنه.
وحدثنا أبو العباس الثقفى، حدثنا قتيبة، سمعت عمر بن هارون يقول: لما قدم أبو رياح منصور الجزرى بلخ كان يروى عن أبى أمامة، فخرج أطروش بالسحر، فلقيه رجل فقال.
أين تريد ؟ فقال: أريد هذا الذى لقى جبرائيل وميكائيل.
8785 - ؟ ؟ ؟ ور بن عبدالحميد، أبو نصير (2) الباوردى.
ذكره ابن عدى، وقال: إنما عرف برواية التفسير عن مقاتل.
8786 - [ صح ] منصور بن عبدالرحمن [ م، د ] الغدانى الاشل.
عن الحسن، والشعبى.
وعنه شعبة، وابن علية، وجماعة.
وثقه ابن معين.
وقال أبو حاتم: لا يحتج به.
وقال أحمد: ثقة إلا أنه يخالف في أحاديث.
وقال النسائي: ليس به بأس.
8787 - [ صح ] منصور بن عبدالرحمن [ خ، م، د، س، ق ] بن طلحة العبدرى الحجبى.
وهو منصور ابن صفية (3).
مكى صدوق.
روى عن أمه وعمه مسافع.
وعنه ابن جريج، والسفيانان،
ووهيب.
أحسن أحمد الثناء عليه.
وقال أبو حاتم: صالح الحديث.
وقال النسائي: ثقة.
وقال ابن حزم: ليس بالقوى، أو نحو ذا.
8788 - منصور بن عبدالرحمن البرجمى.
عن أبى (4) مجلز.
لا يعرف.
تفرد عنه وكيع.
8789 - منصور بن عبيدالله الخراساني.
بيض له ابن أبى حاتم.
مجهول.
__________
(1) ه: شابها.
وفي ل بها.
والمثبت في س، ن.
(2) ن: أبو نصر.
وفي ل: أبو نصير، وأشار إلى ما أتبتناه هنا من س، ه.
(3) هي أمه.
(4) س: ابن - تحريف.
(*)

(4/186)

8790 - منصور بن عمار الواعظ، أبو السرى، خراساني، ويقال بصرى زاهد شهير.
يروى عن الليث، وابن لهيعة، ومعروف الخياط، وجماعة.
وعنه ابناه سليم (1)، وداود، وأحمد بن منيع، وعلى بن خشرم، وعدة.
وإليه كان المنتهى في بلاغة الوغظ، وترقيق القلوب، وتحريك الهمم، وعظ ببغداد والشام ومصر، بعد صيته، واشتهر اسمه.
قال أبو حاتم: ليس بالقوى.
وقال ابن عدى: منكر الحديث.
وقال العقيلى: فيه تجهم.
وقال الدارقطني: يروى عن ضعفاء أحاديث لا يتابع عليها.
وذكر ابن يونس في تاريخه أن الليث حضر مجلسه فأعجبه وعظمه فنفذ (2) إليه ألف دينار.
وقيل: إنه أقطعه خمسة عشر فدانا، وأن ابن لهيعة أقطعه خمسة فدادين.
قال أبو بكر بن أبى شيبة: كنا عند ابن عيينة، فجاء منصور بن عمار، فسأله عن القرآن فزبره وأشار إليه بعكازه، فقيل: يا أبا محمد، إنه عابد.
فقال: ما أراه إلا شيطانا.
وعن عبدك العابد، قال: قيل لمنصور تتكلم بهذا الكلام ونرى منك أشياء !
قال: احسبوني درة على كناسة.
قال أحمد بن أبى الحوارى: سمعت عبدالرحمن بن مطرف يقول: رئى منصور ابن عمار بعد موته، فقيل له: ما فعل الله بك ؟ قال: غفر لى، وقال لى: يا منصور، غفرت لك على تخليط فيك كثير إلا أنك كنت تحرض (3) الناس إلى ذكرى.
سليم بن منصور بن عمار، حدثنى أبى، حدثنا بشير (4) بن طلحة، عن خالد بن دريك، عن يعلى بن منبة، قال رسول الله صلى الله عليه وسلم: تقول النار يوم القيامة: جز يا مؤمن فقد أطفأ نورك لهبى.
__________
(1) ل: أبو سليم - تحريف.
(2) هذا في س، ن.
وفي ل: فبعث.
(3) في س، ن: تحوش.
وتحوشهم: تجمعهم (النهاية).
(4) ل: بشر - تحريف.
وقد تقدم كما أثبتناه صفحة 329 من الجزء الاول.
(*)

(4/187)

أحمد بن منيع، حدثنا منصور بن عمار، حدثنا ابن لهيعة، عن يزيد بن أبى حبيب، عن أبى الخير، عن حذيفة، عن النبي صلى الله عليه وسلم، قال: يكون لاصحابي بعدى زلة يغفر الله لهم بسابقتهم معى، ثم يعمل بها قوم بعدهم يكبهم الله في النار على مناخرهم.
منصور بن الحارث، حدثنا منصور بن عمار، حدثنا ابن لهيعة، عن يزيد بن أبى حبيب، عن أبى الخير، عن عقبة، عن النبي صلى الله عليه وسلم، قال: مشاش الطير يورث السل.
عبدالرحمن بن يونس الرقى، حدثنا منصور بن عمار، حدثنى ابن لهيعة، عن أبى الاسود، عن عروة، عن عائشة، قالت: خرج رسول الله صلى الله عليه وسلم وقد عقد عباء بين كتفيه، فلقيه أعرابي فقال: لو لبست غير هذا يا رسول الله ! فقال: ويحك ! إنما لبست هذا لاقمع به الكبر.
وساق له ابن عدى أحاديث تدل على أنه واه في الحديث.
وقد استسقى مرة بالمصريين فسقوا.
8791 - منصور بن مجاهد.
عن الربيع بن بدر.
قال الازدي: كان يضع الحديث.
8792 - منصور بن معاذ.
شيخ لوكيع.
قال الازدي: مجهول ساقط.
8793 - منصور بن موفق.
عن يمان بن عدى.
قال أبو سعيد النقاش الاصبهاني: كان يضع الحديث.
8794 - منصور بن أبى منصور، عن ابن عمر.
مجهول.
8795 - منصور بن النعمان، أبو حفص البخاري.
نزل مرو، وسمع عبدالله ابن بريدة، وجماعة،.
وعنه غنجار.
قال السليمانى: فيه نظر.
قلت: روى له البخاري تعليقا، وذكره ابن حبان في الثقات.

(4/188)

8796 - منصور بن وردان [ ت، ق ].
عن على بن عبدالاعلى.
قال البخاري: منصور بن وردان الكوفى العطار الاسدي لا يعرف له إسناد.
سعيد بن سليمان، حدثنا منصور بن وردان، حدثنا على بن عبدالاعلى، عن أبيه، عن أبى البخترى، عن على قال: لما نزلت: (1) ولله على الناس حج البيت - قالوا: يا رسول، أكل عام ؟ فسكت، فنزلت: (2) يأيها الذين آمنوا لا تسألوا عن أشياء إن تبدلكم تسؤكم.
وثقه أحمد، وابن حبان.
وقال أبو حاتم: يكتب حديثه.
حدث عنه أحمد، وابن نمير، والزعفراني /.
[ 370 ]
8797 - منصور بن يزيد.
حدث عنه محمد بن المغيرة في فضل رجب.
لا يعرف، والخبر باطل، قرأته عام سبعمائة على الحسن بن على.
أخبرنا جعفر الهمداني، أخبرنا أبو طاهر السلفي، أخبرنا عمر بن محمد بن علكويه البقال، حدثنا أبو بكر محمد بن أحمد بن عبدالرحمن، حدثنا أبو بكر بن فورك، حدثنا جعفر بن أحمد بن فارس، حدثنا محمد بن إسماعيل البخاري، حدثنا محمد بن المغيرة بن بسام، حدثنا منصور، حدثنا موسى بن عبدالله الانصاري، سمعت أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم: إن في الجنة نهرا يقال له رجب، ماؤه أشد بياضا من اللبن وأحلى من العسل، من صام يوما من رجب سقاه الله من ذلك [ النهر ] (3).
8798 - منصور بن يعقوب بن أبى نويرة.
عن شريك، وأسامة بن زيد ابن أسلم.
ذكره ابن عدى فما تكلم فيه بشئ، بل ساق له حديثين استنكرهما.
روى عنه محمد بن عمر بن هياج، وإبراهيم بن بشر الكسائي.
8799 - منصور الكلبى [ د ].
عن دحية بن خليفة.
ما روى عنه سوى مرثد اليزنى حديثه: فطر المسافر على ثلاثة أميال.
لم يصححه عبد الحق.
__________
(1) سورة آل عمران، آية 97.
(2) سورة المائدة، آية 104 (3) ساقط من س.
(*)

(4/189)

[ منظور، منقر ] 8800 - منظور بن سيار [ د، س ] الفزارى.
عن بهينسة.
لا ؟ ؟ ؟ ؟ ؟ وعنه ابنه سيار.
8801 - منقر بن الحكم (1).
كذا وقع في موضوعات ابن ؟ ؟ ؟ ؟ ؟ ؟ ولا يدرى من ذا، ولعله وضع هذا، قال: حدثنا ابن لهيعة، عن أبيه،.
أبى الزبير، عن جابر، قال: كانت جنية تأتى النبي صلى الله عليه وسلم في ؟ ؟ ؟ ء منهم، فأبطأت عليه، فأتت، فقال: ما أبطأ بك ؟ قالت: مات لنا ميت بالهند، فذهبت فرأيت في طريقي إبليس يصلى على صخرة، فقلت: ما حملك على أن أضللت آدم ؟ قال: دعى هذا عنك.
قلت: تصلى، وأنت أنت ! قال: إنى لارجو من ربى إذا أبر قسمه أن يغفر لى.
فما ضحك رسول الله صلى الله عليه وسلم [ ضحكه ] (2) يومئذ.
قال ابن عدى: حدثنا عبدالمؤمن بن أحمد، حدثنا منقر، فذكره.
[ منكدر ] 8802 - منكدر بن عبدالله التيمى (3)، والد محمد بن المنكدر.
أرسل حديثا.
ذكره البخاري في الضعفاء، وقال: لا يعرف له سماع من النبي صلى الله عليه وسلم.
حدثنا مسلم، حدثنا حريث (4) بن السائب، عن ابن المنكدر، عن أبيه، عن النبي صلى الله عليه وسلم، قال: من طاف أسبوعا لم يلغ فيه كان كعدل رقبة.
8803 - منكدر بن محمد [ ت ] بن المنكدر التيمى المدنى.
عن أبيه والزهرى.
وعنه قتيبة، وإبراهيم بن موسى، وطائفة.
__________
(1) هذه الترجمة ليست في ن.
(2) ساقط من س.
(3) هكذا في س، ن،.
وفي ل: التميمي، وأشار في هامشه إلى ما أثبتناه.
وفي الاصابة (3 - 444) أيضا: التميمي.
(4) في ه، ل: حارث.
والمثبت في س، ن.
والاصابة.
(*)

(4/190)

اختلف اجتهاد يحيى وأحمد في تضعيفه وتقويته.
وقال أبو حاتم: كان رجلا صالحا كثير الخطأ.
وقال النسائي: ضعيف.
وقال ابن حبان: قطعته العبادة عن مراعاة الحفظ.
مات سنة ثمانين ومائة.
وقال أبو زرعة: ليس بقوى.
وكذا قال النسائي في مكان آخر.
[ المنهال ] 8804 - المنهال بن بحر، أبو سلمة.
عن حماد بن سلمة.
قال العقيلى: في حديثه نظر.
وحدث عنه أبو حاتم، وقال: ثقة.
وذكره ابن عدى في كامله وأشار إلى تليينه.
8805 - المنهال بن خليفة [ د، ت، ق ] البكري العجلى، أبو قدامة الكوفى.
عن عطاء بن أبى رباح، وجماعة.
وعنه وكيع، وعبد الله بن رجاء.
ضعفه ابن معين، وغيره.
وقال أبو داود: جائز الحديث.
وقال النسائي: ليس بالقوى.
وقال البخاري: فيه نظر.
وقال - مرة: حديثه منكر.
يحيى بن يمان، عن منهال بن خليفة، عن حجاج، عن عطاء، عن ابن عباس أن النبي صلى الله عليه وسلم دخل قبرا ليلا وسرج له فيه بسراج، وأخذ الميت من قبل القبلة وكبر عليه أربعا، وقال: رحمك الله إن كنت لاواها تلاء للقرآن.
عثمان بن سعيد المرى، حدثنا المنهال بن خليفة، عن على بن زيد، عن سعيد ابن المسيبب، عن أبى هريرة - مرفوعا: ما من آدمى إلا وملك آخذ بحكمته، فإذا (1) رفع نفسه قيل للملك: ضع حكمته، وإن وضع نفسه قيل للملك: ارفع حكمته.
__________
(1) س: فإن رفع رأسه.
(*)

(4/191)

8806 - [ صح ] المنهال بن عمرو [ عو، خ ] الكوفى.
عن زر بن حبيش، وزاذان، وابن أبى ليلى.
ولا يحفظ له سماع من الصحابة، وإنما روايته عن التابعين الكبار.
وعنه شعبة، والمسعودي، وحجاج بن أرطاة، ثم في الآخر ترك الرواية عنه شعبة فيما قيل، لانه سمع من بيته صوت غناء، وهذا لا يوجب غمز الشيخ.
قال ابن معين: المنهال ثقة.
وقال أحمد العجلى: كوفى ثقة.
وقال أحمد بن حنبل: أبو بشر أحب إلى من المنهال وأوثق.
وقال الحاكم: غمزه يحيى بن سعيد.
وقال الجوزجانى في الضعفاء: له سيئ المذهب.
وكذا تكلم فيه ابن حزم، ولم يحتج بحديثه الطويل في فتان القبر.
وتفرد الاعمش عن المنهال، عن سعيد بن جبير، عن ابن عباس، قال: أنزل القرآن إلى السماء الدنيا ليلة القدر جملة واحدة، فدفع إلى جبرائيل، فكان ينزله.
عمرو بن الحارث المصرى، عن عبد ربه بن سعيد، عن المنهال بن عمرو، حدثنى سعيد بن جبير، عن عبدالله بن الحارث، عن ابن عباس، قال: كان رسول الله صلى الله عليه وسلم إذا عاد المريض جلس عند رأسه ثم قال - سبع مرات: أسأل الله العظيم أن يشفيك، فإن كان في أجله تأخير عوفي من وجعه.
ذلك إسناده صالح.
فأما: 8807 - المنهال بن عمرو، شيخ حدث عن شعبة - فما علمت أحدا تكلم فيه ولا هو بمشهور.
[ منيب ] 8808 - منيب بن عبدالله [ س ] بن أبى أمامة بن ثعلبة الانصاري.
عن أنس، وعبد الله بن عطية.
ما علمت عنه راويا سوى ولده عبدالله (1).
__________
(1) وثق، كذا في الكاشف، وفي التذهيب.
ذكره ابن حبان في الثقات.
انتهى وقد رأيته فيها (هامش س).
(*)

(4/192)

[ منير، منيع ] 8809 - منير بن الزبير [ ق ].
عن مكحول.
قال ابن حبان: يأتي عن الثقات بالمعضلات.
وقال أبو زرعة الدمشقي: قلت لدحيم:
ما تقول في منير بن الزبير ؟ فقال: تسأل عنه وهو يروى عن مكحول: قال: أتيت المقداد - يعنى من أين لحق المقداد ؟ الوليد بن مسلم، حدثنا منير، عن مكحول، عن عائشة - أن رسول الله صلى الله عليه وسلم نهى عن أن يقام عن الطعام حتى يرفع.
والحديث أيضا منقطع.
وروى عثمان بن سعيد الدارمي، عن دحيم: ضعيف.
8810 - منير بن عبدالله.
عن أبيه حديث زكاة العسل (1).
ضعفه الازدي، وفيه جهالة.
8811 - منير بن العلاء.
عن أشعث.
وعنه سلمة بن الفضل الابرش.
ضعفه الدارقطني.
8812 - منيع بن عبدالرحمن.
بصرى.
عن ابن أبى عروبة، وغيره.
وعنه عبد الجبار بن العلاء.
ساق له ابن عدى حديثا.
وقال: في أحاديثه أفراد، وأرجو أنه لا بأس به.
[ مهاجر ] 8813 - مهاجر بن عبيدالله العتكى.
عن عمرو بن مالك النكرى (2).
ضعفه أبو حاتم (3).
8814 - مهاجر بن كثير.
عن الحكم بن مصقلة.
قال أبو حاتم: متروك الحديث.
__________
(1) ل: العسلة.
(2) ل: الكبرى - تحريف.
والمثبت في س،.
وقد سبق أيضا صفحة 286 من الجزء الثالث (3) ل: ابن أبى حاتم.
والمثبت في س، ن، ه.
(*)

(4/193)

8815 - مهاجر [ ت، س، ق ] بن مخلد، أبو مخلد، مولى أبى بكرة الثقفى.
لينه وهيب بن خالد وحده.
روى عنه عوف، وعبد الوهاب الثقفى، ووهيب
في توقيت المسح.
وقال أبو حاتم: لين الحديث.
8816 - مهاجر بن المنيب (1).
قال العقيلى: مجهول، لا يتابع على حديثه.
روى عنبسة عنه، عن أبى المليح، عن أبيه، قال رجل: يا رسول الله، أشكو إلى الله وإليك وسوسة أجدها في صدري، إنى أدخل في صلاتي فما أدرى أأنفتل على شفع أو وتر ؟ قال: إذا وجدت ذلك فارفع السبابة فاطعنها في فخذك اليسرى، وقل: بسم الله، فإنها تسكن (2) الشيطان.
8817 - مهاجر بن أبى المنيب.
عن أبى المليح الهذلى.
8818 - ومهاجر بن غانم.
8819 - ومهاجر (3).
عن معاوية بن قرة.
8820 - ومهاجر اليماني - لا يعرفون.
وبعض نص أبو حاتم على أنه مجهول.
[ مهدى ] 8821 - مهدى بن إبراهيم البلقاوى.
عن مالك بمنكر.
وعنه محمد بن سماعة الرملي.
8822 - مهدى بن الاسود الكندى.
عن عطية العوفى وعنه...(4) مجهول.
8823 - مهدى بن جعفر.
عن الوليد بن مسلم، وغيره، هو مهدى بن جعفر الرملي الزاهد، لقى ابن المبارك، وعبد العزيز بن أبى حازم.
وعنه أبو زرعة، وبكر بن سهل الدمياطي، وطائفة.
__________
(1) ل: المسيب - تحريف.
والمثبت في س، ن، ه.
(2) ل: مسكن.
(3) في الجرح والتعديل لابن أبى حاتم: مهاجر أبو سليمان.
انتهى.
وفي ثقات ابن حبان: مهاجر بن سليمان يروى عن معاوية بن قرة - روى عنه أبو عاصم النبيل.
انتهى.
الظاهر أنه هو (هامش س).
(4) بياض في الاصول كلها نحو كلمتين.
(*)

(4/194)

وقال ابن معين وغيره: لا بأس به.
وقال ابن عدى: يروى عن الثقات مالا يتابع عليه.
وبقى إلى بعد سنة ثلاثين ومائتين.
وقول ابن عدى لم أره في الكامل، ولكنه في تاريخ دمشق.
وقال البخاري: حديثه مكر.
8824 - مهدى بن حرب [ د، س، ق ] الهجرى، ويقال ابن هلال.
عن عكرمة بحديث النهى عن صوم يوم عرفة بعرفة.
وعنه حوشب بن عقيل.
قال.
أبو حاتم: لا أعرفه.
وقال ابن حزم: هو ابن هلال.
مجهول.
8825 - مهدى بن عبدالرحمن [ ق ]، ويقال منذر.
ويقال مهند بن عبدالرحمن ابن عيينة بن حاضر.
ويقال ابن عبدالرحمن بن عبيدة.
ويقال عبيد بن خاطر.
دمشقي لا يعرف إلا من رواية عاصم بن رجاء عنه.
له عن عمته أم الدرداء في السجدات (1)، وفى أن الخال وارث.
ما ذكره البخاري، ولا ابن أبى حاتم.
8826 - مهدى بن عمران الحنفي.
عن أبى الطفيل.
قال البخاري: لا يتابع على حديثه.
سمع منه عبد الصمد.
ثم قال البخاري: وحدثنا عمرو بن على /، حدثنا قرة بن سليمان بصرى، حدثنا مهدى بن عمران بصرى، [ 371 ] سمعت أبا الطفيل يقول: انطلق النبي صلى الله عليه وسلم في نفر فيهم ابن مسعود، فأتى دارا، فإذا غلام عليه قطيفة، فقال: أتشهد أنى رسول الله ؟ قال: أشهد أنى رسول الله.
فقال: تعوذوا (2) بالله من شر هذا.
قال أبو الطفيل: رأيت النبي صلى الله عليه وسلم وأنا غلام يومئذ في إزاره.
8827 - مهدى بن هلال، أبو عبد الله البصري.
عن يعقوب بن عطاء ابن أبى رباح، ويونس بن عبيد.
وعنه ابنه محمد، وحمدان بن عمر، وجماعة.
__________
(1) ل: أي في سجدات القرآن (هامش س).
(*)

(4/195)

كذبه يحي بن سعيد، وابن معين، وقال الدارقطني وغيره: متروك.
وقال ابن معين أيضا: صاحب بدعة، يضع الحديث.
وساق له ابن عدى أحاديث، وقال: عامة ما يرويه لا يتابع عليه.
أحمد بن خلاد القطان، حدثنا مهدى بن هلال، حدثنا يعقوب بن عطاء، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: ليس على من نام قاعدا وضوء حتى يضع جنبه إلى الارض.
وقال زيد بن المبارك: حدثنا مهدى بن هلال، حدثنا ابن جريج، والمثنى، وإبراهيم بن يزيد، عن عطاء، عن ابن عباس - أن النبي صلى الله عليه وسلم كان يسلم تسليمة.
رواه عبد الرزاق، عن ابن جريج، عن عطاء قوله.
وكان مهدى قدريا.
قال ابن المدينى: كان يتهم بالكذب.
[ مهران ] 8828 - مهران بن أبى عمر [ ق ] الرازي العطار.
عن إسماعيل بن أبى خالد، وابن أبى عروبة.
وعنه يحيى بن معين، وزنيج، وجماعة.
وثقه أبو حاتم، وابن معين.
وقال البخاري: في حديثه اضطراب.
وقال النسائي: ليس بالقوى.
وقال الحسين بن حسن الرازي، عن ابن معين: كتبت عنه، وكان شيخا مسلما، وعنده غلط كثير في حديث سفيان.
وضعفه إبراهيم بن موسى الفراء.
8829 - مهران، أبو صفوان [ د ].
عن ابن عباس بحديث: من أراد الحج فليتعجل.
وعنه الحسن بن عمرو الفقيمى.
لا يدرى من هو.
قال أبو زرعة: لا أعرفه إلا في هذا الحديث.

(4/196)

[ مهلب ] 8830 - مهلب بن (1) حجر [ د ]، شامى.
عن ضباعة.
وعنه الوليد بن كامل فقط.
8831 - مهلب بن عثمان الشامي.
قال الازدي: كذاب.
روى عن نافع، عن ابن عمر: عليكم بالقرع فإنه يلين الصدر، ويجبر القلب، وذكر البقلة [ الحمقاء ] (2).
8832 - مهلب [ د، س ].
عن الحسن.
بصرى، مجهول.
يقال له ابن أبى حبيبة.
قال ابن عدى: لم أر له حديثا منكرا فأذكره.
ووثقه الامام أحمد، وأبو داود، وابن حبان.
وروى عنه سعيد بن أبى عروبة، ويحيى بن سعيد.
8833 - مهلب بن عيسى.
شامى.
حدث عنه بقية.
قال الازدي: ساقط.
[ مهنأ ] 8834 - مهنأ بن عبدالحميد [ د ]، أبو شبل.
حدث عن حماد بن سلمة.
مجهول.
قلت: قد حدث عنه غير واحد.
وهو بصرى.
وقال أبو داود: ثقة.
وكذا قال على بن مسلم الطوسى.
8835 - مهنأ بن يحيى الشامي، صاحب الامام أحمد.
روى عن بقية والكبار، وانفرد عن زيد بن أبى الزرقاء بحديث في الجمعة.
قال الازدي: منكر الحديث.
وقال الدارقطني: ثقة نبيل.
__________
(1) قد ذكره المؤلف في ترجمة الوليد بن كامل عن ضباعة، وقال: هي مجهولة والمهلب كذلك (هامش س).
فانظره هناك.
(2) من ل وحدها.
(*)

(4/197)

[ مهند، مهلهل ] 8836 - مهند بن عبدالرحمن بن عبيد بن حاضر.
عن أم الدرداء، عن أبى الدرداء حديث: الخال وارث.
وعنه عاصم بن رجاء.
قال العقيلى: حديثه غير محفوظ.
قلت: وهو نكرة، لا يعرف.
(1 [ هو الذى يقال له مهدى بن عبدالرحمن ] 1) وقد مر (2).
8837 - مهلهل العبدى.
عن كديرة بن صالح الهجرى.
قال البخاري: مجهولان، وحديثهما منكر.
الجعفي، حدثنا عبيدالله، أخبرنا مهلهل، عن كديرة الهجرى - أن أبا ذر أسند ظهره إلى الكعبة، ثم قال: أيها الناس، هلموا أحدثكم ما سمعت من نبيكم، سمعت رسول الله صلى الله عليه وسلم يقول لعلى كلمات: اللهم أعنه، واستعن به، اللهم انصره، وانتصر به، فإنه عبدك وأخو رسولك.
[ المؤتمن، مودود، مورق ] 8838 - المؤتمن بن أحمد الساجى.
ثقة حافظ.
لم يصح قول ابن طاهر فيه أنه تمم كتاب معرفة الصحابة على أبى عمرو بن مندة بعد موته.
قال يحيى: هذا كذب لم يقع.
8839 - مودود بن المهلب [ مولى محمد بن على ] (3).
عن مولاه.
حدث عنه الواقدي.
مجهول.
8840 - مورق بن سخيت.
عن أبى هلال.
فيه جهالة، وانفرد بحديث.
قال العقيلى: لا يتابع عليه.
رواه عنه عباد بن الوليد الغبرى.
8841 - مؤرق بن مهلب.
عن أبى بكر رضى الله عنه.
وعنه بشر بن غالب.
مجهول.
__________
(1) ساقط في س.
(2) صفحة 195 من هذا الجزء.
(3) من ل وحدها.
(*)

(4/198)

[ موسى ] 8842 - موسى بن إبراهيم [ د، س ] بن عبدالله المخزومى.
عن سلمة بن الاكوع.
وعنه الدراوردى في زر الثوب ولو بشوكة.
قال البخاري: في هذا الحديث نظر.
وقال أبو داود: ضعيف.
وقال على: وسط (1).
فأما: 8843 - موسى بن إبراهيم الحرامى.
عن طلحة بن خراش - فمدنى صالح.
روى عنه يحيى بن حبيب بن عربي، ودحيم.
8844 - موسى بن إبراهيم، أبوعمران المروزى.
عن ابن لهيعة.
كذبه يحيى.
وقال الدارقطني وغيره: متروك.
فمن بلاياه، قال حدثنا وكيع، عن عبيدة، عن أبى وائل، عن ابن مسعود، عن النبي صلى الله عليه وسلم، قال: من أراد أن يؤتيه الله حفظ العلم فليكتب هذا الدعاء في إناء نظيف ويغسله (2) بماء مطر ويشربه على الريق ثلاثة أيام: اللهم إنى أسألك فإنك لم يسأل مثلك، أسألك بحق محمد وإبراهيم وموسى...الحديث بطوله.
عيسى بن على الناقد، حدثنى موسى بن إبراهيم المروزى، حدثنا الليث، عن أبى قبيل، عن عبدالله بن عمرو - أن النبي صلى الله عليه وسلم دعا لقباح نساء أمته بالرزق (3).
8845 - موسى بن إبراهيم الدمياطي الخراساني.
عن مالك.
قال أبو القاسم بن عساكر: مجهول.
قلت: وخبره باطل عن نافع عن ابن عمر.
__________
(1) ثقة، كذا قال المؤلف في كاشفه.
وقد رأيته أنا في ثقات ابن حبان (هامش س)
(2) س: يغسله.
(3) مضى له ذكر في ترجمة محمد بن نصر بن عيسى، وفي ترجمة أحمد بن إبراهيم بن موسى (ل: 6 - 111).
(*)

(4/199)

8846 - موسى بن أحمد القرطبى الفقيه.
ويعرف بالولد.
قال ابن الفرضى: كان كثير التخليط.
8847 - موسى بن إسماعيل [ ع ]، أبو سلمة المنقرى التبوذكى البصري الحافظ الحجة، أحد الاعلام.
سمع من شعبة حديثا واحدا، من حماد بن سلمة وطبقته.
وعنه البخاري، وأبو حاتم، وابن الضريس، وابن بنته أبو بكر بن أبى عاصم، وخلق.
قال أبو حاتم: لا أعلم بالبصرة ممن أدركنا أحسن حديثا منه.
وقال على ابن المدينى: من لم يكتب عن أبى سلمة كتب عن رجل عنه.
وروى عباس، عن ابن معين، قال: ما جلست إلى أحد إلا وهابنى أو عرف لى ما خلا هذا التبوذكى.
قال عباس: فعددت ما كتبت عن التبوذكى خمسة وثلاثين ألف حديث.
قلت: لم أذكر أبا سلمة للين فيه، لكن لقول ابن خراش فيه: صدوق، وتكلم الناس فيه.
قلت: نعم تكلموا فيه بأنه ثقة ثبت يا رافضي.
مات أبو سلمة سنة ثلاث وعشرين ومائتين.
8848 - موسى بن أسيد (1).
عن رجل.
8849 - وموسى بن أيوب بن عياض.
عن أبيه - مجهولان.
8850 - موسى بن أيوب [ د، ق ] الغافقي.
عن عمه، عن على.
استنكر حديثه ابن معين مع أنه وثقه.
واسم عمه إياس، والحديث: كان يصلى وعائشة بينه وبين القبلة.
ولهذا إسناد آخر قوى.
روى عنه ابن المبارك والمقرئ.
8851 - موسى بن باذان.
لا يعرف.
تفرد عنه عمارة بن ثوبان.
__________
(1) في ه: أسد.
وفي ن: أسيد.
وفي س أسيد، وفي هامشه: ح: أسد.
وفي الهامش أيضا أسيد كما في الاصل بخط ابن الجوزى.
(*)

(4/200)

8852 - موسى بن بلال.
عن أبى عبدالرحمن السدى.
ضعفه الازدي، وقال: ساقط ضعيف.
8853 - موسى بن جعفر الانصاري.
عن عمه.
لا يعرف، وخبره ساقط.
قال العقيلى: حدثناه أحمد بن عبدالله بن سليمان الصنعانى، حدثنا هشام بن إبراهيم المخزومى، حدثنا موسى بن جعفر الانصاري، عن عمه، عن أبى بكر بن عبدالرحمن بن الحارث، عن أبى سلمة، عن أبى هريرة، قال: دخل رسول الله صلى الله عليه وسلم بمارية القبطية ببيت حفصة، فوجدتها معه فعاتبته، وقالت: في بيتى من بين بيوت نسائك ! قال: فإنها على حرام أن أمسها.
يا حفصة ألا أبشرك ؟ قالت: بلى.
قال: يلى الامر بعدى أبو بكر، ثم أبوك.
اكتمي على.
قلت: هذا باطل.
8854 - موسى بن جعفر بن إبراهيم الجعفري.
عن أبيه، عن عبدالله بن جعفر: سمعت النبي صلى الله عليه وسلم يقول: جعفر أشبه خلقي وخلقي، وأما أنت يا عبدالله فأشبه خلق الله بأبيك.
رواه عنه ابن أخيه محمد بن إسماعيل بن جعفر الجعفري.
قال العقيلى: في حديثه نظر.
حدثناه محمد بن عثمان العبسى، أخبرنا أبو الطاهر العلوى، حدثنا محمد بن إسماعيل بهذا.
8855 - موسى بن جعفر [ ت، ق ] بن محمد بن على العلوى الملقب بالكاظم.
عن أبيه.
قال ابن أبى حاتم: صدوق إمام.
وقال أبوه أبو حاتم الرازي: ثقة إمام.
قلت: روى عنه بنوه: على الرضا، وإبراهيم، وإسماعيل، وحسين، وأخواه: على، ومحمد، وإنما أوردته لان العقيلى ذكره في كتابه، وقال: حديثه غير محفوظ - يعنى في الايمان، قال: الحمل فيه على أبى الصلت الهروي.
قلت: فإذا كان الحمل فيه على أبى الصلت فما ذنب موسى تذكره ؟

(4/201)

وفي مسند الشهاب بإسناد مظلم إلى سهل بن إبراهيم، عن موسى بن جعفر، عن أبيه، عن جده - متصلا - قال: قال رسول الله صلى الله عليه وسلم: الوضوء قبل الطعام ينفى الفقر، وبعده ينفى الهم ويصح البصر.
وجاء عن موسى، عن آبائه - مرفوعا: نعم المال النخل الراسخات في الوحل، [ 372 ] المطعمات في المحل /.
وقد كان موسى من أجواد الحكماء ومن العباد الاتقياء.
وله مشهد معروف ببغداد.
مات سنة ثلاث وثمانين ومائة.
وله خمس وخمسون سنة، وحديثه قليل جدا.
8856 - موسى بن أبى حبيب.
عن على بن الحسين.
ضعفه أبو حاتم، وخبره ساقط.
وله عن الحكم بن عمير - رجل قيل له صحبة.
والذى أرى أنه لم يلقه، وموسى مع ضعفه متأخر (1) عن لقى صحابي كبير.
وإنما أعرف له رواية عن على بن الحسين.
يروى عنه إبراهيم بن إسحاق الصينى أحد التلفى.
قال أحمد بن موسى الحمار: كوفى صويلح.
حدثنا إبراهيم بن إسحاق، حدثنا
موسى بن أبى حبيب الطائفي، عن الحكم بن عمير، وكان بدريا، قال: صليت خلف النبي صلى الله عليه وسلم فجهر ببسم الله الرحمن الرحيم في صلاة الليل والغداة والجمعة.
هذا حديث منكر، ولا يصح إسناده.
وقد أخرج بقى في مسنده أحاديث للحكم بن عمير وهذا من رواية موسى بن أبى حبيب عنه صرح في بعضها بلقيه، وهى من رواية بقى عن محمد بن مصفى، عن بقية، عن عيسى بن إبراهيم القرشى، عنه.
وعيسى متروك.
__________
(1) ن: فمتأخر.
(*)

(4/202)

8857 - موسى بن خاقان.
حدث عن إسحاق (1) الازرق.
وعنه محمد بن عبد الغفار بخبر منكر.
تكلم فيه.
8858 - موسى بن خلف [ د، س ] العمى.
بصرى.
عن قتادة، ويحيى ابن أبى كثير.
وعنه ابنه خلف، وعفان، وسعدويه، وطائفة.
قال عفان: ما رأيت مثله قط، كان يعد من البدلاء.
وقال ابن معين: ضعيف.
وقال غيره: ليس بقوى.
وقال ابن حبان: أكثر من المناكير.
وقال ابن معين أيضا: ليس به بأس.
محمد بن عبدالله الخزاعى، حدثنا موسى بن خلف العمى، عن يحيى بن أبى كثير، عن زيد بن سلام، عن جده أبى عبدالرحمن السكسكى، عن مالك بن يخامر (2)، عن معاذ، قال: احتبس رسول الله صلى الله عليه وسلم يوما عن صلاة الغداة حتى كادت الشمس تطلع، فلما خرج صلى بنا الغداة، فقال: إنى صليت الليلة ما قضى في المسجد، فأتاني ربى في أحسن صورة، فقال: يا محمد، هل تدرى فيم يختصم الملا
الاعلى...الحديث.
قال ابن عدى: رأيت أحمد بن حنبل صحح هذه الرواية التى رواها موسى.
خلف بن موسى، حدثنا أبى، عن قتادة، عن أنس، قال: خطبنا رسول الله صلى الله عليه وسلم مغيربان الشمس، فقال: إنه لم يبق من ديناكم إلا ما بقى من يومكم هذا فيما مضى منه، هكذا أو نحوه.
قال أبو حاتم: صالح الحديث.
وقال أبو داود: ليس به بأس.
ليس بذاك.
8859 - موسى بن داود الكوفى.
عن حفص بن غياث.
مجهول.
__________
(1) ل: ابن أبى إسحاق - تحريف، المثبت في س، ن.
وفي تاريخ بغداد (13 - 44) إسحاق ابن يوسف الازرق.
(2) س: تمام.
والمثبت في ه، ن.
(*)

(4/203)

8860 - [ صح ] موسى بن داود [ م، د، س، ق ] قاضى طرسوس.
صدوق وثق.
وهو موسى بن داود الضبى الكوفى ثم البغدادي.
سمع شعبة، وابن الماجشون، وطبقتهما.
وعنه الامام أحمد، وعباس الدوري، وخلق.
قال الدارقطني: كان مصنفا مكثرا مأمونا.
ولى قضاء الثغور.
وقال أبو حاتم: في حديثه اضطراب.
قلت: توفى سنه سبع عشرة ومائتين.
8861 - موسى بن داود صاحب اللؤلؤ.
سمع طاوسا.
وعنه ابن المبارك، وجماعة.
وثقه ابن معين.
وقال أبو حاتم: لا أعرفه.
قلت: لم أورد هذا الرجل إلا لان النباتي ذكره في تذييله على ابن عدى، وما ضره عدم معرفة أبى حاتم له مع توثيق مثل يحيى له.
8862 - موسى بن دهقان.
عن أبى سعيد الخدرى، وابن عمر.
ضعفه الدارقطني (1).
وقال ابن معين: ليس بشئ.
وقد روى عن موسى عثمان بن عمر بن فارس، وعاش إلى أيام الاوزاعي.
8863 - موسى بن دينار.
مكى.
عن سعيد بن جبير، وجماعة.
قال البخاري: ضعيف، كان حفص بن غياث يكذبه.
وقال على: سمعت يحيى القطان يقول: دخلت على موسى بن دينار أنا وحفص، فجعلت لا أريده على شئ إلا لقيته.
وقال أبو حاتم: مجهول.
وضعفه الدارقطني.
__________
(1) في مقدمة صحيح مسلم: وضعف - يعنى يحيى بن سعيد القطان - موسى بن دهقان.
وقد ذكره المؤلف في تذهيبه فنقل عن الدارقطني وغيره تضعيفه، ونقل فيه كلاما لابي داود، ثم قال: وأما ابن حبان فذكره في الثقات.
انتهى.
وقد رأتيه في ثقات ابن حبان (هامش س).
(*)

(4/204)

8864 - موسى بن زكريا التسترى الذى يروى عن شباب (1) العصفرى، ونحوه.
تكلم فيه الدارقطني، وحكى الحاكم عن الدارقطني أنه متروك.
8865 - موسى بن زياد [ س ].
كوفى.
عن أبيه.
لا يعرف كأبيه.
تفرد عنه مغيرة بن مقسم.
8866 - موسى بن سالم المدنى.
عن عبيدالله بن عمر وغيره.
قال أبو حاتم: منكر الحديث.
[ أما ] (2): 8867 - موسى بن سالم [ عو ]، أبوجهضم العباسي مولاهم أرسل عن ابن عباس، وروى عن عبدالله بن عبيدالله بن عباس وأبى جعفر الباقر.
وعنه عبد الوارث، وابن علية، وجماعة، آخرهم يحيى بن آدم - [ فهذا ] (2) ثقة، قاله أحمد، وابن معين وأبو زرعة.
وقال أبو حاتم، صدوق.
(3 [ وليس في كتاب أبى حاتم موسى بن سالم سوى واحد، وهو أبوجهضم مولى آل العباس.
وقد وثقه أحمد وأبو زرعة.
وقال أبو حاتم: صالح الحديث ] 3).
8868 - موسى بن سعد مولى أبى بكر الصديق.
عن أبيه، وعن الحكم.
مجهول.
قلت: تفرد عنه محمد بن معن.
8869 - موسى بن سلمة بن رومان.
عن أبى الزبير، عن جابر حديث: من أعطى في صداق ملء كف تمرا...
__________
(1) ل.
سنان.
وهو تحريف، فشباب لقب خليفة بن خياط العصفرى كما في اللباب.
(2) ليس في س.
(3) ما بين القوسين ساقط في ن.
وهو في س في الهامش وعليه علامة الصحة، دليل على أنه من الاصل.
ثم قال في هامشه: هو في آخر ترجمة موسى بن سالم المدنى.
ولكن في النسخة التى علقت منها هذا في ترجمة موسى بن سعد الآتى.
ولعله غلط من الناسخ (هامش س).
(*)

(4/205)

فيه جهالة، والخبر منكر.
وقيل ابن مسلم.
وقيل ابن سلم.
ويقال اسمه صالح (1) 8870 - موسى بن سلمة بن أبى مريم.
مصرى شاب.
عن عبد الجليل بن حميد عن ابن شهاب، عن أبى سنان، عن ابن عباس - إن الله كتب عليكم الحج.
لين الخبر ابن القطان به وبشيخه.
8871 - موسى بن سهل الوشاء الذى حديثه في الغيلانيات في السماء علوا.
هو آخر من روى عن ابن علية.
وروى عن على بن عاصم والقدماء.
ضعفه الدارقطني.
وعنه أبو عمر الزاهد، وأبو بكر الشافعي وخلق.
وقال البرقانى: ضعيف جدا.
توفى سنة ثمان وسبعين (2) ومائتين.
8872 - موسى بن سهل الراسبى بخبر باطل لا يعرف، والراوي عنه دعبل الخزاعى.
8873 - موسى بن سهل بن هارون الرازي.
عن إسحاق الازرق بخبر باطل عن الثوري، عن أبى إسحاق، عن أبى الاحوص، عن عبدالله - مرفوعا: خلقت أنا وأبو بكر وعمر من تربة واحدة، فيها ندفن.
رواه عنه نكرة مثله.
8874 - موسى بن سيار (3) الاسوارى.
عن قتادة.
ضعفه يحيى القطان.
وقال أبو حاتم: مجهول.
قلت: وهو بصرى، ويروى أيضا عن بكر بن عبدالله، والحسن، وعاصم ابن بهدلة، وعطية العوفى.
وقال ابن معين وغيره: كان قدريا.
__________
(1) في هامش س: ذكره المؤلف فيما يأتي في موسى بن مسلم.
وذكره ابن حبان في الثقات وسمى أباه مسلما، وأسند عنه الحديث المذكور (هامش س).
وفي ل: (118) وأعاده في موسى ابن مسلم بن رومان على الصواب.
وهو في التهذيب كذلك.
(2) في ل: وتسعين، وأشار في هامشه إلى ما أثبتناه من س، ه، ن والتهذيب.
(3) ذكره في يسار مطولا (هامش س).
وفي ل (120): وأعاده فسمى أباه يسارا، وسيأتى أتم مما هنا.
والصواب ما هنا.
(*)

(4/206)

8875 - وموسى بن سيار.
شامى في زمن التابعين، له ذكر في حديث.
8876 - وموسى بن سيار.
عن يونس بن موسى الدمشقي، لا يعرف.
8877 - وموسى بن سيار المروزى، عن عكرمة، وعنه أبو معاوية، وشبابة.
وثقه ابن معين.
يكنى أبا الطيب.
8878 - موسى بن شيبة.
حجازى.
حدث عنه الحميدى.
قال أحمد: أحاديثه مناكير.
وقال أبو حاتم: صالح الحديث.
وقيل: هو الذى حدث
عنه معمر.
قال عبدالله بن أحمد: سألت أبى عن موسى بن [ أبى ] (1) شيبة فقال: يروى عنه معمر مناكير.
8879 - موسى بن شيبة [ س ] الحضرمي المصرى (2).
عن يونس بن يزيد.
تفرد عنه ابن وهب (3).
8880 - موسى بن صالح.
عن ابن أبى ليلى.
قال أبو حاتم: منكر الحديث.
8881 - موسى بن صهيب، شيخ للوليد بن مسلم.
لا يكاد يعرف.
8882 - موسى بن طارق [ س ] أبو قرة الزبيدى، صاحب ابن جريج.
صدوق، قال أبو حاتم: يكتب حديثه، ولا يحتج به.
ووثقه ابن حبان (4).
وفى كتاب ابن أبى حاتم قال: سمعت أبى يقول: موسى بن طارق محله الصدق.
8883 - موسى بن طالب.
عن أبيه، عن عطاء.
ضعفه ووالده أبو الفتح الازدي.
__________
(1) في س.
وعليها " كذا ".
وفي س أيضا: يروى عن معمر ! (2) في س: البصري، والمثبت في ه، ن، والتهذيب.
(3) وثق، كذا في الكاشف.
وفي التذهيب: في الثقات لابن حبان.
انتهى وقد رأيته فيها ولم يذكر عنه راويا سوى ابن وهب (هامش س).
(4) في س: ووثقة في كتاب ابن أبى حاتم.
والمثبت في ن أيضا.
(*)

(4/207)

8884 - موسى بن طريف الاسدي الكوفى.
حدث عنه الاعمش.
كذبه أبو بكر بن عياش.
وقال يحيى والدارقطني: ضعيف.
وقال الجوزجانى: زائغ.
وقال الخريبى: كنا عند الاعمش، فقال: ألا تعجبون من موسى بن طريف
يحدث عن عباية، عن على رضى الله عنه، أنه قال: أنا قسيم النار، هذا لى وهذا لك.
وروى مخول عن سلام الخياط، عن موسى بهذا، ثم قال سلام: كان ابن طريف يرى رأى أهل الشام، وكان يتحدث بهذا يشنع (1) به.
وقال موسى: وقد حدثنى عباية بأعجب من هذا، عن على - أنه قال: والله لاقتلن ثم لابعثن ثم لاقتلن، وهى القتلة التى أموت فيها، يضربني يهودى بأريحا بصخرة يفدغ بها هامتي.
رواه العقيلى، فقال: حدثنا إسحاق بن يحيى الدهقان، حدثنا إسماعيل ابن إسحاق الراشدي، حدثنا مخول.
قلت: هذا كذب، وإسناده ظلمات.
ابن مهدى، حدثنا سفيان، عن الاعمش، عن موسى بن طريف، عن أبيه: بحديث على: أنا قسيم النار.
قيل للاعمش: لم رويت هذا ؟ قال: رويته على الاستهزاء.
مخول بن إبراهيم، حدثنا قيس، عن أبى حصين، عن [ موسى بن طريف، عن ] (2) عباية، عن على، قال: أنا قسيم النار.
أبو معاوية، حدثنا الاعمش، عن موسى بن طريف، عن أبيه، عن على - أنه كان يشرب النبيذ في الجر الابيض.
قال ابن عدى: لا أعلم حدث عن موسى بن طريف غير الاعمش.
قال ابن أبى حاتم: روى عنه الاعمش، وعبد العزيز بن رفيع، وفطر بن خليفة، وسفيان بن زياد الاسدي، سمعت أبى يقول ذلك.
__________
(1) س: يحدث به يشنع به، وفي ل: يتحدث بهذا يتشيع به.
والمثبت في ه، ن.
(2) من س وحدها.
وفي هامشه: النسخة التى نقلت منها ليس فيها بعد أبى حصين " عن موسى بن طريف " وإنما بعده: " عن عباية " هامش س).
(*)

(4/208)

8885 - موسى بن أبى الطفيل.
عداده في التابعين.
مجهول /.
[ 373 ] 8886 - [ صح ] موسى بن عامر [ د ] المرى، أبو عامر الدمشقي، صاحب الوليد ابن مسلم.
صدوق صحيح الكتب.
تكلم فيه بعضهم بغير حجة، ولا ينكر له تفرده عن الوليد، فإنه أكثر عنه.
وكان أبوه من كبار أمراء عرب الشام، وهو أبو الهيذام المرى، أحد الابطال.
قال عبدان الاهوازي: سمعت أبا داود السجستاني يقول: حديث ابن أبى الهيذام عن الوليد، عن الاوزاعي - يشبه حديث هقل، قال: وقال وكان أبو داود لا يحدث عنه.
قال ابن عدى: لموسى، عن الوليد، وغيره - غير حديث [ يعز ] (1) وجوده.
روى عنه أبو داود حديثين.
8887 - [ صح ] موسى بن عبدالله [ م، ت، ق، س ] الجهنى، من ثقات الكوفيين وعبادهم.
حدث عنه شعبة، والقطان.
ووثقه أحمد، وابن معين، وما ذكرته إلا لان عبدالرحمن بن خراش الحافظ قال في تاريخه: حدثنا بندار، عن يحيى بن سعيد القطان، عن موسى الجهنى، عن مجاهد، قال: أخرجت إلينا عائشة إناء، فقالت: في هذا كان يتوضأ رسول الله صلى الله عليه وسلم.
قال ابن خراش: ليس بصحيح، لم يسمع منها شيئا.
قلت: قد صح سماع مجاهد منها.
8888 - موسى بن عبدالله الطويل.
قال ابن حبان: روى عن أنس أشياء موضوعة.
وقال ابن عدى: روى عن أنس مناكير، وهو مجهول.
[ قال ابن حبان ] (2): روى إسحاق بن شاهين، حدثنا موسى الطويل، حدثنا أنس - مرفوعا: طوبى لمن رأني، ومن رأى من رأني، ومن رأى من رأى من رأني.
__________
(1) ساقط في س (2) من ل، ه.
(*)

(4/209)

ورواه دينار، عن أنس.
ورواه أبو هدبة، عن أنس، فكل (1) طبل وكل طير غريب يزعم أنه رواه عن أنس.
ابن عدى: حدثنا عمر بن محمد السذابى (2)، حدثنا محمد بن مسلمة، حدثنا موسى الطويل، حدثنا مولاى أنس، قال: قال رسول الله صلى الله عليه وسلم: من أفطر على تمر زيد في صلاته أربعمائة صلاة.
أخبرنا إسماعيل بن الفراء، وأحمد بن العماد، قالا: أخبرنا محمد بن أبى لقمة، أخبرنا أبو المعالى محمد بن يحيى القاضى، أخبرنا على بن محمد المصيصى، أخبرنا طلحة ابن على، حدثنا أبو الطيب أحمد بن ثابت، حدثنا محمد بن مسلمة، حدثنا موسى الطويل - تفرد به حسان، قال: رأيت عائشة رضى الله عنها بالبصرة على جمل أورق في هودج أخضر.
قلت: انظر إلى هذا الحيوان المتهم (3)، كيف يقول في حدود سنة مائتين إنه رأى عائشة ! فمن الذى يصدقه ! وبه: إلى موسى الطويل، حدثنا أنس، قال: رأيت رسول الله صلى الله عليه وسلم يمسح على الجوربين عليهما النعلان.
وبه - مرفوعا: طوبى لمن رأني، ومن رأى من رأني، ومن رأى من رأى من رأني.
وبه: قال: رقى رسول الله صلى الله عليه وسلم المنبر، فقال: آمين.
ثم رقى فقال: آمين...الحديث.
وقد كنت أظن أن هذا الطويل مات بعد المائتين بيسير، حتى رأيت له ترجمة في تار يخ ابن النجار، فقال: هو مولى أنس بن مالك، فارسي، أقدمه الرشيد،
فحدث ببغداد.
روى عنه يونس بن شبيب، ومحمد بن مسلمة.
__________
(1) ل: كل (2) ل: الشامي.
وال ؟ ؟ ؟ في س، ن، واللباب.
وفي ه: السدانى - تحريف.
(3) ل: ؟ ؟ هم.
والثبت في ن أيضا.
(*)

(4/210)

وقال محمد بن أحمد المفيد: حدثنا سعيد بن خولان التميمي: حدثنا محمد بن مسلمة ابن الوليد، قال: رأيت موسى الطويل مولى أنس بواسط سنة إحدى وتسعين ومائة، فسألناه، فذكر لنا أنه ابن مائة وأربعين سنة.
قلت: المفيد ليس بثقة، ويروى عن محمد بن إسحاق بن ناق الخوارزمي، حدثنا موسى الطويل الفارسى، وأتى عليه مائة ونيف وثمانون سنة، سمعت منه في سنة [ ثمان و ] (1) أربعين ومائتين، حدثنا أنس...فذكر حدثنا.
قلت: والخوارزمي لا يدرى من هو، والاسناد [ إليه ] (2) ظلمات.
8889 - موسى بن عبدالله بن حسن بن حسن العلوى.
عن أبيه.
وعنه عبد العزيز الدراوردى، وهو من أقر انه، ومروان بن محمد الطاطرى، وإبراهيم بن عبدالله الهروي، وجماعة.
ورآه يحيى بن معين، واختفى بعد قتل أخويه محمد وإبراهيم مدة، ثم ظفر به المنصور فضربه، ثم عفا عنه.
قال الخطيب (3): روى عن أبيه شيئا كثيرا.
قال جماعة، عن ابن معين: ثقة.
وقال البخاري: فيه نظر.
وله حديث في تحريم الدبر.
8890 - موسى بن عبدالله بن أبى أمية المخزومى.
له عن أخيه مصعب.
تفرد عنه محمد بن إبراهيم بن المطلب.
8891 - موسى بن عبدالرحمن الثقفى الصنعانى.
معروف، ليس بثقة، فإن ابن حبان قال فيه: دجال، وضع على ابن جريج، عن عطاء، عن ابن عباس كتابا في التفسير.
وقال ابن عدى: منكر الحديث.
يعرف بأبى محمد المفسر.
روى عنه أبو الطاهر ابن السرح أن ابن جريج حدثه عن عطاء، عن ابن عباس - مرفوعا: من أحب الله
__________
(1) ساقط في س.
وهو في ل، ه، ن.
(2) ليس في س.
(3) تاريخ بغداد (13 - 26).
وفيه: روى عن أبيه شيئا يسيرا.
(*)

(4/211)

أحبنى، ومن أحبنى أحب قرابتي وأصحابي، ومن أحب قرابتي وأصحابي أحب المساجد...الحديث.
وبه: شفاعتي لاهل الكبائر من أمتى.
بكر بن سهل، حدثنا عبد الغنى بن سعيد، حدثنا موسى بن عبدالرحمن، عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: ما في الارض شيطان إلا وهو يفرق من عمر، وما في السماء ملك إلا وهو يوقر عمر.
قال ابن عدى: هذه الاحاديث بواطيل.
8892 - موسى بن عبدالرحمن بن مهدى البصري.
قال ابن عدى في كامله: لا يروى عنه من الحديث إلا القليل.
روى عن أبيه، عن سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبدالله بن مسعود: كنا نسمع تسبيح الطعام.
لا يعرف من حديث الثوري إلا من (1) هذا الوجه، إنما يعرف بإسرائيل عن منصور.
قلت: وهو مخرج في الصحيح.
8893 - موسى بن عبد العزيز [ د، ق ] العدنى، أبو شعيب القنبارى (2) ما أعلمه روى عن غير الحكم بن أبان، فذكر حديث صلاة التسبيح.
روى عنه بشر بن الحكم، وابنه عبدالرحمن بن بشر، وإسحاق بن أبى إسرائيل،
وغيرهم.
ولم يذكره أحد في كتب الضعفاء أبدا، ولكن ما هو بالحجة.
__________
(1) هكذا في الاصول.
(1) في التهذيب (10 - 356): القنبارش يجربه السفن...وذكره ابن حبان في الثقات، وقال: قنبار: موضع بعدن، وربما أخطأ.
قلت: بل القنبار حبال تفتل من ليف شجر النارجيل الذى يقال له جوز الهندي.
نص على ذلك الرشاطى.
وقد رأيته كذلك ببلاد المين.
وفى هامش س (ورقة 373) القنبارش: يحرز به السفن.
وفى أحكام الطبري بعد أن ضبط القنبارى قال: وهو ليف الجوز الهندي تفتل منه حبال تصنع بها مراكب.
انتهى.
وفى ثقات ابن حبان في ترجمة موسى هذا: القنبار موضع بعدن.
انتهى (*)

(4/212)

قال ابن معين: لا أرى به بأسا.
وقال النسائي: ليس به بأس.
وقال ابن حبان: ربما أخطأ.
وقال أبو الفضل السليمانى: منكر الحديث.
وقال ابن المدينى: ضعيف.
قلت: حديثه من المنكرات لاسيما والحكم بن أبان ليس أيضا بالثبت.
وله خبر آخر بالاسناد في القول إذا سمع الرعد - مروى في الادب للبخاري.
8894 - موسى بن عبدالملك بن عمير.
عن أبيه.
ضعفه أبو حاتم، وذكره البخاري في كتاب الضعفاء.
حدث عنه عاصم بن على، وروى عنه محمد بن أبى الوزير، عن أبيه، عن شيبة (1) الحجبى، عن عمه - مرفوعا: ثلاث يصفين لك ود أخيك: تسلم عليه إذا لقيته، وتوسع له في المجلس، وتدعوه بأحب أسمائه إليه (2).
قال أبو حاتم: هذا منكر.
وموسى ضعيف الحديث.
8895 - موسى بن عبيدة [ ت، ق ] الربذى.
عن نافع، ومحمد بن كعب القرظى.
وعنه شعبة، وروح بن عبادة، وعبيد الله، وجماعة.
قال أحمد: لا يكتب حديثه.
وقال النسائي وغيره: ضعيف.
وقال ابن عدى:
الضعف على رواياته بين.
وقال ابن معين: ليس بشئ.
وقال - مرة: لا يحتج بحديثه.
وقال يحيى بن سعيد: كنا نتقى حديثه.
وقال ابن سعد: ثقة، وليس بحجة.
وقال يعقوب بن شيبة: صدوق ضعيف الحديث جدا.
قال عباس الدوري، عن زيد بن الحباب: كنا عند موسى بن عبيدة بالربذة، فأقمنا عنده، ومرض، ومات.
فأتينا قبره ومعى رفيق لى، فجعل ريح المسك يفوح من قبره، فجعلت أقول لرفيقى: أما تشم ؟ أما تشم ؟ وليس بالربذة يومئذ مسك ولا عنبر.
قلت: مات سنة ثلاث وخمسين ومائة.
__________
(1) ل: عن موسى بن شيبة.
والمثبت في س، ل.
(2) ذكر هذا الحديث الحاكم في المستدرك في ترجمة عثمان بن طلحة (هامش س).
(*)

(4/213)

جعفر بن عون، حدثنا موسى بن عبيدة، عن محمد بن ثابت، عن أبى هريرة، قال: كان رسول الله صلى الله عليه وسلم يقول: رب انفعنى بما علمتني، وعلمني ما ينفعني، وزدنى علما.
الحمد لله على كل حال، رب أعوذ (1) بك من حال أهل النار.
زيد بن الحباب، عن موسى بن عبيدة، عن عطاء بن يسار، عن جهجاه الغفاري، عن النبي صلى الله عليه وسلم، قال: المؤمن يأكل في معى واحد، والكافر يأكل في سبعة أمعاء.
8896 - موسى بن عثمان.
عن الحكم بن عتيبة، وغيره.
غال في التشيع، كوفى.
قال ابن عدى: حديثه ليس بالمحفوظ.
وقال أبو حاتم: متروك.
عباد بن يعقوب، حدثنا موسى بن عثمان الحضرمي، عن أبى إسحاق، عن الحارث، سمع عليا يقول: سبق الكتاب المسح على الخفين.
عباد، حدثنا موسى بن عثمان، عن الاعمش، عن مجاهد، عن ابن عباس في قوله (2): سلام على آل يس - قال: نحن هم آل محمد.
عبدالرحمن بن صالح الازدي، حدثنا موسى بن عثمان، عن أبى إسحاق، عن زيد بن أرقم، والبراء، قالا: قال رسول الله صلى الله عليه وسلم: إنى مكاثر بكم الامم، فلا تسودوا وجهى.
8897 - موسى (3) بن عقبة.
صاحب المغازى.
ثقة حجة.
من صغار التابعين.
وقد قال ابن معين - مرة: فيه بعض الضعف.
8898 - موسى بن أبى علقمة الفروى، مولى آل عثمان.
عن هشام بن سعد.
ما علمت يروى عنه سوى ولده هارون.
فأما:
__________
(1) في س: وأعوذ بالله من حال أهل النار.
(2) سورة الصافات، آية 130 (3) هذه الترجمة ليست في س.
وهى في ه، ن.
(*)

(4/214)

8899 - موسى بن على [ م، عو ] بن رباح فوثقوه.
قال أبو حاتم: كان رجلا صالحا يتقن حديثه، ولا يزيد ولا ينقص.
8900 - موسى بن على القرشى.
لا يدرى من ذا، والخبر كذب، عن قنبر ابن أحمد بن قنبر، عن أبيه، عن جده، عن كعب بن نوفل، عن بلال - مرفوعا: كان نثار عرس فاطمة وعلى صكاك بأسماء محبيهما بعتقهم من النار.
إسناده ظلمات.
8901 - موسى بن عمرو [ ت ] بن سعيد الاشدق.
ما حدث عنه سوى ولده أيوب بن موسى.
8902 - موسى بن عمير.
عن أبيه.
لا يعرف.
روى عنه أبو الجحاف.
8903 - موسى بن عمير.
عن أنس.
لا يكاد يعرف (1).
ضعفه الدارقطني.
8904 - موسى بن عمير القرشى، أبو هارون الجعدى الكوفى الضرير.
عن الحكم بن عتيبة، ومخول (2) بن راشد.
وجماعة.
وعنه محمد بن عبيد المحاربي، وعباد الرواجنى [ وغيرهما ] (3).
قال أبو حاتم: ذاهب الحديث كذاب.
وقال ابن عدى: عامة ما يرويه لا يتابعه عليه الثقات.
محمد بن عبيد المحاربي، حدثنا موسى بن عمير، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا: لا أنام الله عينا نامت قبل أن تصلى العشاء الآخرة.
محمد بن عبيد، حدثنا موسى، عن الحكم، عن إبراهيم، عن الاسود، عن ابن مسعود - مرفوعا: حصنوا أموالكم بالزكاة، وداووا مرضاكم بالصدقة، وأعدوا للبلاء الدعاء.
__________
(1) ولعله موسى بن عبدالملك بن عمير.
نسب إلى جده (ل: 6 - 126) (2) في التقريب: بوزن محمد.
وقيل بكسر أوله وسكون ثالثه.
(3) ليس في س.
(*)

(4/215)

محمد بن عبيد المحاربي، حدثنا موسى بن عمير، عن مكحول، عن أبى أمامة، قال رسول الله صلى الله عليه وسلم: من استرسل إلى مؤمن فغبنه كان غبنه ذلك ربا.
رواه أبو توبة الحلبي، عن موسى - مختصرا، ولفظه: غبن المسترسل حرام.
محمد بن عبيد، حدثنا موسى عن مكحول، عن أبى أمامة، قال رسول الله صلى الله عليه وسلم: من يعلم أنه استقبلته يوم القيامة يضحك في وجهه.
أما: 8905 - موسى بن عمير العنبري الكوفى التميمي، عن الشعبى.
وعنه وكيع - [ 374 ] فثقة، قاله ابن معين، وأبو حاتم.
/
8906 - موسى بن عيسى.
عن عطاء الخراساني، شيخ شامى.
مجهول.
يروى عنه سليمان ابن بنت شرحبيل، فمن ذلك: عنه عن عطاء الخراساني، عن نافع، عن ابن عمر - مرفوعا: من سحب ثيابه لم ينظر الله إليه يوم القيامة.
8907 - موسى بن عيسى البغدادي.
عن يزيد بن هارون بخبر كذب: إذا بكى اليتيم وقعت دموعه في كف الرحمن.
قال الخطيب (1): هو المتهم به.
8908 - موسى بن عيسى [ م ] بن عبدالله، لعله البغدادي.
يروى عن أيوب ابن زهير، عن يحيى بن مالك بن أنس، عن أبيه، عن نافع، عن ابن عمر: هبط جبريل، فقال: إن رب العرش يقول لك لما أخذت ميثاق النبيين أخذت ميثاقك وجعلتك سيدهم، وجعلت وزيرك أبا بكر وعمر، ويقول لك: وعزتي لو سألتنى أن أزيل السموات والارض لازلتهما...الحديث بطوله.
رواه ابن السمعاني في خطبة كتاب البلدان، وهو باطل.
أما: 8909 - موسى بن عيسى [ م ] الكوفى الحناط.
عن زائدة - فصدوق.
__________
(1) تاريخ بغداد 13 - 42.
(*)

(4/216)

8910 - موسى بن القاسم التغلبي (1) الكوفى.
عن ليلى الغفارية.
قال البخاري: لا يتابع عليه.
عبد السلام بن صالح، حدثنا على بن هاشم، حدثنا أبى، عن موسى بن القاسم حدثتني ليلى الغفارية، قالت: كنت أخرج مع رسول الله صلى الله عليه وسلم في مغازيه أداوى الجرحى، وأقوم على المرضى، فلما خرج على بالبصرة خرجت معه، فلما رأيت عائشة واقفة دخلنى شك، فأتيتها فقلت: هل سمعت من رسول الله صلى الله عليه وسلم فضيلة في على.
قالت: نعم، دخل على على رسول الله صلى الله عليه وسلم
وهو على فراشي (2) وعليه جرد قطيفة، فجلس على بيننا.
قال: فقالت عائشة: أما وجدت مكانا هو أوسع لك من هذا ؟ فقال النبي صلى الله عليه وسلم: يا عائشة، دعى أخى، فإنه أول الناس إسلاما، وآخر الناس بى عهدا عند الموت، وأول الناس [ لى لقيا ] (3) يوم القيامة.
قلت: إسناد مظلم.
وعبد السلام أبو الصلت يتهم.
8911 - موسى بن قيس [ د، ص ] ويلقب عصفور الجنة (4).
عن حجر بن عنبس وغيره.
وعنه أبو نعيم، وعبيد الله بن موسى.
قال العقيلى: من الغلاة في الرفض.
قلت: حكى عن نفسه أن سفيان سأله عن أبى بكر وعلى، فقال: على أحب إلى.
وقال أبو نعيم: حدثنا موسى بن قيس الحضرمي، عن سلمة بن كهيل، عن عياض بن عياض، عن مالك بن جعونة، سمعت أم سلمة تقول: على على الحق، من تبعه فهو على الحق، ومن تركه ترك الحق، عهدا معهودا، قبل يومه هذا.
قال العقيلى: قد روى أحاديث ردية بواطيل.
وأما ابن معين فوثقه.
وقال أبو حاتم: لا بأس به.
__________
(1) ل: الثعلبي، وأشار إلى ما أثبتناه هنا من ه، ن، س.
(2) هذا في ل.
وفى س، ن: فريش.
وفى ه: فرش (3) ساقط في ه: وفى ن: لى لقاء.
وفى ل: وأولى الناس بى يوم القيامة.
والمثبت في س.
(4) رمى عصفور الجنة ابن الجوزى بالوضع في موضوعاته (هامش س).
(*)

(4/217)

8912 - موسى بن أبى كثير [ س ] [ الوشاء ] (1)، أبو الصباح (2) الكوفى.
عن سعيد بن المسيب.
صدوق.
تكلم فيه ابن حبان، فقال: روى عنه الثوري، وأبو سنان الشيباني، وكان قدريا يروى عن المشاهير المناكير، فلما كثر ذلك بطل الاحتجاج به إلا فيما
وافق الثقات.
وقال يحيى بن معين: كان مرجئا.
وقال أبو نعيم: حدثنا أبو عبد الله الشيباني، قال: كنا جلوسا مع أبى جعفر، فاختصم هو وموسى بن أبى كثير طويلا، فقال أبو جعفر: هل رأيت مؤمنا ضالا ؟ فقال رجل من القوم: نعم أنت ! وقال ابن سعد: كان ممن وفد إلى عمر بن عبد العزيز فكلمه في الارجاء، وكان ثقة في الحديث.
8913 - موسى بن كردم [ ق ].
عن محمد بن قيس.
قال الازدي: ليس بذاك.
وعنه نصر بن حماد الوراق فقط.
8914 - موسى بن محمد [ ق، ت ] بن إبراهيم بن الحارث التيمى المدنى.
عن أبيه، وغيره.
قال يحيى: ليس بشئ ولا يكتب حديثه.
وقال - مرة: ضعيف.
وقال البخاري: عنده مناكير.
وقال النسائي: منكر الحديث.
وقال الدارقطني: متروك.
دحيم، حدثنا محمد بن طلحة التيمى، حدثنى موسى بن محمد بن إبراهيم، عن أبيه، عن أبى سلمة، عن سلمة بن الاكوع، قال: ابتاع طلحة بن عبيد الله بئرا بناحية الجبل، فنحر جزورا، وأطعم الناس، فقال رسول الله صلى الله عليه وسلم: أنت طلحة الفياض ؟ نعيم بن حماد، حدثنا عقبة بن خالد، عن موسى بن محمد بن إبراهيم، عن أبيه،
__________
(1) من س وحدها.
(2) وأبو كثير أشهر (هامش س).
(*)

(4/218)

عن أبى سعيد الخدرى - مرفوعا: إذا دخلتم على مريض فنفسوا له في الاجل، فإن ذلك لا يدفع عنه شيئا، وهو يطيب نفس المريض.
وروى زياد بن عبدالله بن علاثة [ ثقة ] (1)، عن موسى بن محمد، عن أبيه، عن جابر وأنس، قالا: كان رسول الله صلى الله عليه وسلم إذا دعا على الجراد قال: اللهم أهلك الجراد، واقتل كباره، وأهلك صغاره، واقطع دابره، وخذ بأفواهه عن معايشنا...الحديث.
8915 - موسى بن محمد بن عطاء الدمياطي البلقاوى المقدسي الواعظ، أبو طاهر، أحد التلفى.
روى عن مالك، وشريك، وأبى المليح.
وعنه الربيع بن محمد اللاذقى، وعثمان بن سعيد الدارمي، وبكر بن سهل الدمياطي، وأبو الاخوص العكبرى.
كذبه أبو زرعة، وأبو حاتم.
وقال النسائي: ليس بثقة.
وقال الدارقطني وغيره: متروك.
قال أبو سعيد بن يونس: حدثنا محمد بن موسى الحضرمي، حدثنا إبراهيم بن سليمان الاسدي، قال: جئت موسى بن محمد البلقاوى، فأملى على عن مالك، عن نافع، عن ابن عمر - أن النبي صلى الله عليه وسلم دفع إلى معاوية سفرجلة، وقال: القنى بها في الجنة.
قال الاسدي: فلم أعد إليه.
وقال ابن حبان: لا تحل الرواية عنه، كان يضع الحديث.
وقال ابن عدى: كان يسرق الحديث.
حدثنا الحسين بن عبد الغفار بمصر، حدثنا موسى بن محمد الرملي، حدثنا أبو المليح الرقى، عن ميمون بن مهران، عن ابن عباس - مرفوعا: إن للمساكين دولة.
قيل: وما دولتهم ؟ قال: إذا كان يوم القيامة قيل لهم: انظروا من أطعمكم لقمة، أو كساكم ثوبا، أو سقاكم شربة فأدخلوه الجنة.
قلت: هذا موضوع.
__________
(1) ليس في س.
(*)

(4/219)

عباس بن الوليد الخلال، حدثنا موسى بن محمد بن عطاء، حدثنا أبو المليح، حدثنا ميمون، عن ابن عباس - مرفوعا: الجنة تحت أقدام الامهات، من شئن أدخلن ومن شئن أخرجن.
عبدالرحمن بن معاوية العتبى - شيخ العقيلى، قال: حدثنا موسى بن محمد، قال: حدثنا مالك، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا: (1) كزرع أخرج شطأه.
قال: أنزل نعت النبي صلى الله عليه وسلم وأصحابه في الانجيل.
وهذا باطل.
عبيد بن محمد، حدثنا موسى بن محمد القرشى، حدثنا مالك، عن نافع، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: هدية الله إلى المؤمن السائل على بابه، وهذا كذب.
بكر بن سهل، حدثنا موسى، حدثنا شهاب بن خراش، حدثنى قتادة، حدثنى أنس - أن رسول الله صلى الله عليه وسلم قال: أسست السموات والارض على: " قل هو الله أحد ".
8916 - موسى بن محمد بن إبراهيم الهذلى، مدنى.
حدث عنه الواقدي.
يروى عن إياس بن سلمة.
قال العقيلى: لا يتابع.
ثم ساق له حديثا متنه صحيح - حديث: لا يحافظ على الوضوء إلا مؤمن، فهذا وإن كان لا يعرف فالواقدي تالف.
8917 - موسى بن محمد، أبو (2) هارون البكاء.
عن الليث بن سعد، وغيره.
قال أبو حاتم: محله الصدق.
وضعفه أحمد.
وقال ابن معين: ليس بشئ.
وقال أحمد أيضا: ليس بثقة، ولا أمين.
8918 - موسى بن محمد، أبوعمران الشطوى.
عن أبى بكر بن عياش، وطبقته.
قال الدارقطني: ضعيف يترك.
__________
(1) سورة الفتح، آية 29.
(2) ل: ابن هارون.
والمثبت في ه، س، ن، وتاريخ بغداد (13 - 35).
(*)

(4/220)

8919 - موسى بن محمد الشامي.
لا يعرف.
روى عنه النسائي حديثا واحدا عن ميمون بن الاصبغ، عن يزيد بن هارون.
8920 - موسى بن محمد (1) بن كثير السرينى.
عن عبدالملك الجدى (2).
وعنه الطبراني بخبر منكر في عذاب فسقة القراء، علقته (3) في التاريخ في ترجمة عبدالله العمرى.
8921 - موسى بن محمد بن جيان (4) البصري.
عن سلم بن قتيبة، وعبد الصمد بن عبد الوارث، وعمرو بن على المقدمى (5).
وعنه أبو يعلى، وغيره.
ضعفه أبو زرعة، ولم يترك.
وقد نقطه بجيم في أماكن ابن الازهر الصريفينى [ فوهم ] (6).
8922 - موسى بن محمد القرشى.
الظاهر أنه البلقاوى الكذاب، ففى شهاب القضاعى من حديثه عن مالك، عن نافع، عن ابن عمر حديث: هدية الله إلى المؤمن السائل على بابه.
وقد مر (7).
8923 - موسى بن مسعود [ خ، د، ت، ق ]، أبو حذيفة النهدي، أحد شيوخ البخاري.
صدوق إن شاء الله، يهم.
تكلم فيه أحمد.
وضعفه الترمذي.
وقال ابن خزيمة: لا أحتج به.
وقال عمرو بن على: لا يحدث عنه من يبصر الحديث.
وقال أبو أحمد الحاكم: ليس بالقوى عندهم.
وقال إبراهيم بن يعقوب: سمعت
__________
(1) في اللباب: موسى بن محمد بن محمد بن كثير.
(2) الضبط من اللباب.
وهو عبدالملك بن إبراهيم.
(3) في ه: سقته.
وفى ل: علقته وأشار إلى رواية ه: سقته.
(4) في ل: المعروف بالمهملة.
والمثبت في س وعليه علامة الصحة.
(5) ل: المقدسي، وهو تحريف، وقد سبق في صفحة 214 جزء ثالث.
(6) من ه وحدها.
(7) صفحة 220 من هذا الجزء.
(*)

(4/221)

أحمد يقول: كأن سفيان الذى يحدث عنه أبو حذيفة ليس هو سفيان الذى يحدث عنه الناس.
وقال بندار: ضعيف الحديث.
وقال أبو حاتم: صدوق معروف كان سفيان لما نزل البصرة ينفذه في حوائجه، ولكن كان يصحف سفيان بضعة عشر ألف حديث.
قلت: لقى أيمن بن نابل، وعكرمة بن عمار أيضا.
روى عنه أبو حاتم، والبخاري، وتمتام، وخلق.
وكان يؤدب بالبصرة.
وقال أحمد أيضا: هو من أهل الصدق.
ومات سنة عشرين ومائتين.
8924 - موسى بن مسلم [ د ] بن رومان.
يقال اسمه صالح.
روى عن التابعين.
مجهول.
روى عن أبى الزبير.
وعنه يزيد بن هارون فقط.
فقال أبو داود: حدثنا إسحاق بن جبرائيل البغدادي، أخبرنا يزيد، أخبرنا موسى بن مسلم بن رومان، عن أبى الزبير، عن جابر - أن النبي صلى الله عليه وسلم قال: من أعطى في صداق ملء كف سويقا أو برا فقد استحل.
وإسحاق هذا لا يعرف (1)، ضعفه الازدي.
8925 - موسى بن مسلم [ ع ].
عن أبى هريرة.
لا يعرف.
روى عنه أسامة بن زيد الليثى.
أما: 8926 - موسى بن مسلم [ د، ت ] الكوفى الطحان المعروف بموسى الصغير -
فوثقه ابن معين وغيره.
عن عكرمة، وابن سابط.
وعنه أبو معاوية، وابن نمير، وطائفة.
__________
(1) ذكره ابن حبان في الثقات، وسمى أباه مسلما.
وقد ذكره المؤلف فيما مضى في موسى ابن مسلمة وحكى فيه أنه قيل ابن سلم وقيل ابن مسلم.
وفي التهذيب: وقد ينسب إلى جده، يقال صالح بن مسلم بن رومان.
(*)

(4/222)

8927 - موسى بن المسيب [ س، ق ]، أبو جعفر الثقفى الكوفى.
عن سالم ابن أبى الجعد، وغيره.
قال ابن معين، وأبو حاتم: صالح الحديث.
وقال الازدي: ضعيف.
8928 - موسى بن مطير.
عن أبيه.
وعنه أبو داود الطيالسي.
واه.
كذبه يحيى بن معين.
وقال أبو حاتم، والنسائي، وجماعة: متروك.
وقال الدارقطني: ضعيف.
وقال ابن حبان: صاحب عجائب ومناكير، لا يشك سامعها أنها موضوعة.
حدثنا أبو يعلى، حدثنا غسان بن الربيع، حدثنا موسى بن مطير، عن أبيه بنسخة كبيرة منها: عن أبيه مطير، عن أبى هريرة - مرفوعا: لا تقوم الساعة على مؤمن، يبعث الله / ريحا فلا يبقى مؤمن إلا مات، وليأتين على الناس زمان [ 375 ] يجد الرجل نعل القرشى فيقبلها ثم يبكى ويقول: كانت هذه النعل لقرشي.
ابن عدى، حدثنا حمدان بن عمرو الوزان، حدثنا غسان بن الربيع، حدثنا موسى بن مطير، عن أبيه، عن أبى هريرة...فذكر عشرة أحاديث، منها: قال رسول الله صلى الله عليه وسلم: العبد على ظنه بالله، وهو مع أحبابه يوم القيامة.
خلف بن تميم، حدثنا موسى بن مطير، عن أبيه، عن أبى هريرة، قال: قال أبو بكر لابنه: يا بنى، إن حدث حدث أو كان كون فأت الغار الذى كنت فيه
مع رسول الله صلى الله عليه وسلم حتى يأتيك رزقك بكرة وعشيا إن شاء الله.
ابن عدى، حدثنا العباس بن يوسف الصوفى، حدثنا أبو حميد معيوف بن حميد، حدثنا الهيثم بن جميل، حدثنا موسى بن مطير، عن أبيه، عن أبى هريرة وعبد الله ابن عمر، قالا: ما خرج رسول الله صلى الله عليه وسلم في يوم جمعة قط إلا وهو معتم، وإن لم يكن عنده عمامة وصل الخرق بعضها إلى بعض واعتم بها.

(4/223)

8929 - موسى بن المغيرة.
عن أبى موسى الصفار.
مجهول.
قلت: وشيخه لا يعرف.
قرأت على زينب بنت عبدالله، أخبركم أبو عبد الله الحافظ، أخبرنا أبو جعفر الصيدلانى، أخبرنا محمود بن إسماعيل حضورا أخبرنا ابن شاذان، أخبرنا القتاب (1)، أخبرنا ابن أبى عاصم، حدثنا محمد بن أبى بكر المقدمى (2)، حدثنا موسى بن المغيرة الزقاق (3)، حدثنا أبو موسى الصفار، قال: سألت ابن عباس، أي الصدقة أفضل ؟ قال: سئل رسول الله صلى الله عليه وسلم أي الصدقة أفضل ؟ قال: الماء.
ألا ترى أن أهل النار إذا استغاثوا بأهل الجنة قالوا: أفيضوا (4) علينا من الماء أو مما رزقكم الله.
8930 - موسى بن منصور بن هشام اللخمى.
عن أبيه.
وعنه ابن وهب.
قال ابن يونس: منكر الحديث.
8931 - موسى بن ميمون البصري.
قال موسى بن هارون الحافظ: رجل سوء قدري، [ رأيته ] (5).
وقال ابن عدى: لا أعلم أحدا حدثنا عنه، ولا أعرف له حديثا، وإنما المعروف [ أبو ] (5) ميمون بن موسى المرئى (6).
8932 - موسى بن نافع [ خ، م، س ]، أبو شهاب الحناط الكبير.
كوفى صدوق.
عن سعيد بن جبير، وعطاء.
وعنه سفيان، ويحيى القطان، وأبو داود،
وطائفة.
وثقه يحيى بن معين.
وقال يحيى القطان: أفسدوه علينا.
وقال أحمد بن حنبل: منكر الحديث.
__________
(1) ل: الثقات.
(2) ل: المقدسي - تحريف.
(3) ل: الدقاق.
(4) سورة الاعراف، آية 49.
(5) من ل، ه.
(6) في ل، ه: المرائى.
(*)

(4/224)

قلت: له في الصحيحين حديث أنبأناه ابن الدرجى عن عبد الواحد بن القاسم، أخبرنا جعفر الثقفى، وفاطمة الجوزدانية، قالا: أخبرنا ابن ريذة، أخبرنا أبو القاسم الحافظ، حدثنا على بن عبد العزيز، حدثنا أبو نعيم، حدثنا أبو شهاب: قدمت مكة متمتعا، فقال لى أهل مكة: تصير الآن حجتك مكية.
فاستفتيت عطاء، فقال: حدثنى جابر أنه حج مع رسول الله صلى الله عليه وسلم يوم ساق البدن، وقد أهلوا بالحج مفردا، فقال رسول الله صلى الله عليه وسلم: أحلوا من إحرامكم حتى إذا كان يوم التروية فأهلوا (1) بالحج، واجعلوا التى قدمتم بها متعة...الحديث.
تفرد به أبو نعيم، رواه عنه البخاري، وقد رواه مسلم عن ابن نمير، عنه.
فأما أبو شهاب الحناط الصغير فهو عبد (2) ربه بن نافع، يروى عن خالد الحذاء وأمثاله، متفق على ثقته إلا ما كان من تعنت القطان.
8933 - موسى بن نجدة اليمامى.
لا يعرف.
روى عنه ملازم بن عمرو.
8934 - موسى بن نصر الثقفى.
عن حماد بن سلمة.
قال الخطيب (3): كان غير ثقة، نزل سمرقند.
قلت: روى بسند مسلم حديثا كذبا.
8935 - موسى بن النعمان.
نكرة لا يعرف.
روى عن الليث بن سعد
خبرا باطلا.
8936 - موسى بن هارون.
شيخ خراساني.
عن عبدالرحمن بن أبى الزناد.
مجهول.
8937 - موسى بن هلال العبدى، شيخ بصرى.
روى عن هشام بن حسان، وعبد الله بن عمر العمرى.
__________
(1) في س: أهلوا.
(2) سبق صفحة 544 من الجزء الثاني.
(3) تاريخ بغداد (13 - 35).
(*)

(4/225)

قال أبو حاتم: مجهول.
وقال العقيلى: لا يتابع على حديثه.
وقال ابن عدى: أرجو أنه لا بأس به.
قلت: هو صالح (1) الحديث.
روى عنه أحمد، والفضل بن سهل الاعرج، وأبو أمية الطرسوسى، وأحمد بن أبى غرزة (2)، وآخرون.
وأنكر (3) ما عنده حديثه عن عبدالله بن عمر، عن نافع، عن ابن عمر - مرفوعا: من زار قبري وجبت له شفاعتي.
رواه ابن خزيمة في مختصر المختصر، عن محمد بن إسماعيل الاحمسي، عنه.
8938 - موسى بن هلال النخعي.
عن أبى إسحاق السبيعى.
قال أبو زرعة: ضعيف.
8939 - موسى بن وردان [ د، ت، ق ].
عن أبى هريرة، وكعب بن عجرة، وأبى سعيد الخدرى.
وعنه الليث بن سعد، وضمام بن إسماعيل، وجماعة.
وكان قاص أهل مصر (4).
يكنى أبا عمر.
وثقه أبو داود.
وقال أبو حاتم: ليس به بأس.
وجاء تضعيفه عن أبى داود أيضا.
وقال ابن معين: ضعيف.
وقال الدارقطني: لا بأس به.
وقال ابن معين في رواية عباس: صالح، وقال في رواية عثمان الدارمي عنه: ليس بالقوى.
توفى سنة سبع عشرة ومائة.
8940 - موسى بن يسار، أبو الطيب المكى.
عن عائشة بنت طلحة.
قال أبو أحمد الحاكم: ليس بالقوى عندهم.
أما: 8941 - موسى بن يسار [ م، د، س، ق ]، عم إسحاق - فصدوق، ويروى عن أبى هريرة.
وكذلك: 8942 - موسى بن يسار الدمشقي صاحب مكحول - لا بأس به.
__________
(1) ل: صويلح.
(2) الضبط من المشتبه 457.
(3) س: وأكثر.
(4) س: مكة.
والمثبت في ه، ن.
وفى التهذيب (10 - 376): كان يقص بمصر.
(*)

(4/226)

8943 - موسى بن يسار الاسوارى، وصوابه ابن سيار كما مر (1).
وفى كتاب العقيلى بتقديم الياء.
قال العقيلى: بصرى، كان يرى (2) القدر.
قال ابن مثنى: ما سمعت يحيى بن سعيد (3) حدث عن موسى الاسوارى شيئا، وقد كان حدث عنه فيما بلغني ثم تركه بأخرة.
المفضل بن غسان الغلابى، حدثنا أبى، عن يحيى بن سعيد، قال: اصطحب داود بن أبى هند وموسى بن يسار الاسوارى خمسين سنة وبينهما خلاف شديد لم تجر بينهما كلمة، فحدثني أبو على الشيباني، قال: قال موسى بن يسار: إن أصحاب رسول الله صلى الله عليه وسلم كانوا أعرابا جفاة، فجئنا نحن أبناء فارس فلخصنا هذا الدين.
أمية بن بسطام، حدثنا المعتمر، قال: كنت عند عوف الاعرابي فقال: يا معتمر، مر بنا إلى أبى موسى الاسوارى، فإنه يزعم أن ابنه قتل بغير أجله، ويروى عن الحسن أن المقتول يقتل بغير أجله، فذهبنا إليه، فقال: هاه ! هاه ! حدثنى به عبد الواحد بن زيد، فأتينا عبد الواحد فعلمنا أنه كذب عن الحسن.
8944 - موسى بن يعقوب [ عو ] الحامدي.
روى عن أسد التركي، عن النبي صلى الله عليه وسلم حديثا.
وعنه بهرام المرغينانى.
وهذا افك مبين، فما في الصحابة تركي.
والآفة من موسى وإلا من بهرام.
رواه النسفى (4) في تاريخ سمرقند عن بهرام.
8945 - موسى بن يعقوب [ عو ] الزمعى المدنى.
عن عمر بن سعيد النوفلي، وأبى حازم المدينى.
وعنه معن القزاز، وسعيد بن أبى مريم، وجماعة.
وثقه ابن معين.
وقال النسائي: ليس بالقوى.
وقال أبو داود: هو صالح.
وقال ابن المدينى: ضعيف منكر الحديث.
__________
(1) صفحة 206 من هذا الجزء.
(2) ه: يرى بالقدر.
(3) س: يحى بن معين.
(4) ل: البيهقى.
والمثبت في ه، ن، س.
(*)

(4/227)

خالد بن مخلد، عن موسى بن يعقوب، عن أبى حازم، عن سهل - مرفوعا: سيعزى الناس بعضم بعضا من بعدى التعزية بى.
خالد بن مخلد، حدثنى موسى بن يعقوب، أخبرني عبدالله بن كيسان، أخبرني عبدالله بن شداد بن الهاد، عن أبيه، عن ابن مسعود - مرفوعا: أولى الناس بى يوم القيامة أكثرهم على صلاة.
معن بن عيسى، حدثنا موسى بن يعقوب الزمعى، عن مهاجر بن مسمار، عن عامر بن سعد، وأخته عائشة، عن أبيهما: أن النبي صلى الله عليه وسلم خطب فقال: أما بعد فإنى وليكم.
قالوا: صدقت.
قال ابن عدى: عندي لا بأس به وبرواياته.
8946 - موسى الاسوارى.
لين.
هو ابن سيار.
وقيل ابن يسار.
قد ذكر (1).
8947 - موسى [ س ]، عن محمد بن سعد.
ما روى عنه سوى الجريرى.
8948 - موسى الابنى (2).
ذكره السليمانى هكذا فيمن يضع الحديث.
[ مؤمل ] 8949 - مؤمل بن إسماعيل [ س، ق، ت ]، أبو عبد الرحمن البصري، مولى آل عمر بن الخطاب، حافظ عالم يخطئ.
روى عن شعبة، وعكرمة بن عمار.
وعنه أحمد، وبندار، ومؤمل بن يهاب، وطائفة.
وثقه ابن معين.
وقال أبو حاتم: صدوق شديد في السنة كثير الخطأ.
وقال البخاري: منكر الحديث.
وقال أبو زرعة: في حديثه خطأ كثير.
وذكره أبو داود فعظمه ورفع من شأنه.
مات بمكة في رمضان سنة ست ومائتين.
__________
(1) صفحة 206 من هذا الجزء.
(2) هكذا في س وفوقها كلمة " كذا ".
(*)

(4/228)

قال مؤمل بن إسماعيل: حدثنا عكرمة بن عمار، عن سعيد القبرى، عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال: هدم المتعة الطلاق والعدة والميراث.
هذا حديث منكر، وعكرمة إنما غالب ضعفه من روايته عن يحيى بن أبى كثير، وهذا رواه الدارقطني في سننه.
8950 - [ صح ] مؤمل بن إهاب [ د، س ] العجلى الكوفى.
نزل الرملة، أحد من رحل إلى عبد الرزاق وإلى يزيد بن هارون.
قال أبو حاتم: صدوق.
وقال النسائي: ثقة.
وقال إبراهيم بن عبدالله بن الجنيد: سئل عنه ابن معين فكأنه ضعفه.
8951 - مؤمل بن سعيد الرحبى.
عن أبيه.
قال أبو حاتم: منكر الحديث.
وقال ابن حبان: منكر الحديث جدا.
روى
عنه سليمان بن سلمة الخبائرى، فلا أدرى البلية منه أو من سليمان.
8952 - مؤمل بن صالح.
جاء في سننه حكاية موضوعة لا تعرف، والحكاية في تاريخ ابن النجار.
8953 - مؤمل بن عبدالرحمن الثقفى.
عن حماد بن سلمة.
قال أبو حاتم: ضعيف.
وقال ابن عدى: مؤمل بن عبدالرحمن بن العباس ابن عبدالله بن عثمان بن أبى العاص أبو العباس يقال: إنه بصرى.
روى عن حميد، وابن عجلان، وأبى أمية بن يعلى، وعوف الاعرابي.
وروى عنه أبويحيى الوقار، وعمرو بن سواد (1)، وعبد الغني العسال المصريون، ثم ساق له ابن عدى أحاديث واهية، ومنها من رواية الوقار، عنه، عن عوف، عن محمد، عن أبى هريرة - مرفوعا: يكون في آخر الزمان خليفة لا يفضل عليه أبو بكر ولا عمر /.
[ 376 ] قلت: هذا كأنه من وضع الوقار.
8954 - [ صح ] مؤمل بن الفضل [ د، س ] الحرانى.
عن عيسى بن يونس، وبقية.
وعنه أبو داود، عثمان الدارمي، وجماعة
__________
(1) في س: شوال.
(*)

(4/229)

قال أبو حاتم: ثقة رضى.
وقال العقيلى: في حديثه وهم، لا يتابع عليه.
8955 - مؤمل، والد عبدالله بن المؤمل المخزومى لا يعرف.
تفرد عنه ولده.
[ مياح ] 8956 - مياح بن سريع.
عن مجاهد.
مجهول.
قلت: وله مناكير.
وقال الدارقطني: ما علمت أحدا ذكره بسوء.
وقال
ابن حبان: لا يحل الاحتجاج به.
روى عنه مغيرة بن موسى المرئى (1).
8957 - مياح.
عن (2) أبى محذورة.
وعنه أبو معشر البراء.
مجهول.
[ ميسرة ] 8958 - ميسرة بن عبد ربه الفارسى ثم البصري التراس الاكال.
قال ابن أبى حاتم: ميسرة بن عبد ربه هو التراس.
روى عن ليث بن أبى سليم، وابن جريج، وموسى بن عبيدة، والاوزاعي.
وعنه شعيب بن حرب، ويحيى بن غيلان، وداود بن المحبر، وجماعة.
قال محمد بن عيسى الطباع: قلت لميسرة بن عبد ربه: من أين جئت بهذه الاحاديث ؟ من قرأ كذا كان له كذا.
قال: وضعته أرغب الناس.
قال ابن حبان: كان ممن يروى الموضوعات عن الاثبات، ويضع الحديث، وهو صاحب حديث فضائل القرآن الطويل.
وقال أبو داود: أقر بوضع الحديث (3).
__________
(1) ل: المقرئ.
وفي س: المرائى.
(2) رأيت في ثقات ابن حبان: مياح شيخ يروى عن عبدالملك بن أبى محذورة روى عنه أبو معشر البراء.
انتهى.
والظاهر أنه المذكور في الاصل والله أعلم (هامش س) (3) س: أقر بالوضع.
(*)

(4/230)

وقال الدارقطني: متروك.
وقال أبو حاتم: كان يفتعل الحديث.
روى في فضل قزوين والثغور.
وقال أبو زرعة: وضع في فضل قزوين أربعين حديثا، وكان يقول: إنى أحتسب في ذلك.
وقال البخاري: ميسرة بن عبد ربه يرمى بالكذب.
داود بن المحبر، حدثنا ميسرة بن عبد ربه، عن موسى بن عبيدة، عن الزهري،
عن أنس - مرفوعا: من كانت له سجية من عقل وغريزة يقين لم تضره ذنوبه.
قيل: وكيف ذاك يا رسول الله ؟ قال: لانه كلما أخطأ لم يلبث أن يتوب.
وقال ابن حبان: روى ميسرة عن عمر بن سليمان الدمشقي، عن الضحاك، عن ابن عباس - مرفوعا: لما أسرى بى إلى السماء الدنيا رأيت فيها ديكا له زغب أخضر، وريش أبيض، ورجلاه في التخوم، ورأسه عند العرش...وذكر حديثا طويلا في المعراج نحو عشرين ورقة.
رواه حميد بن زنجويه، عن محمد بن أبى خداش الموصلي، عن على بن قتيبة، عن ميسرة بن عبدربه، فذكره.
وأما الاكال فإن كان ابن عبدربه المذكور فيروى عن غلام خليل، وهو متهم.
حدثنا زيد بن أخزم، حدثنا مسلم بن إبراهيم، قال: قلت لميسرة التراس: إيش أكلت اليوم ؟ قال: أربعة آلاف تينة ومائة رغيف وقوصرتين بصل ومسلوخ ونصف جرة سمن فما بقوا شيئا حتى خبئوه منى.
وقال الاصمعي: قال لى الرشيد: كم أكثر شئ أكله ميسرة ؟ قلت: مائة رغيف ونصف مكوك ملح، فدعا بفيل فطرح له مائة رغيف فأكلها إلا رغيفا.
وذكرت بإسناد في تاريخي الكبير أن بعض المجان أنزلوه عن حماره ثم ذبحوه وشووه وأطعموه إياه على أنه كبش، ثم جمعوا له ثمن الحمار.
وقال الاصمعي: نذرت امرأة أن تشبع ميسرة فأتته وقالت: اقتصد، فكان الذى أشبعه كفاية سبعين نفسا.
وقيل: إنه كان يزوق السقوف، فطلبه رجل يزوق داره، ثم دعا الرجل ثلاثين

(4/231)

رجلا، وصنع لهم طبائخ، فلما فرغ الطباخ خرج لحاجة، فرأى ميسرة خلوة، فنزل فأكل الطعام جميعه، وعاد إلى عمله فجاء الطباخ وليس في المطبخ سوى العظام، فأعلم صاحب الدار وقد حضر الناس، فحار ولم يدر من أين أتى، وأنكره القوم فصدقهم
فنهضوا وعاينوا العظام فتحيروا.
وقيل: هذا من فعل الجن، فلمح رجل منهم ميسرة - وكان يعرفه - فقال: وعندك ميسرة ! هو الذى أفنى طعامك، فأنزلوه، فاعترف، وقال: لو كان لى مثله لاكلته، فإن شئتم فجربوا.
وقال الدينورى في المجالسة: حدثنا ابن ديزيل، حدثنا مسلم بن إبراهيم، قال: سمعتهم يقولون لميسرة الاكول: كم تأكل ؟ قال: من مالى أو من مال الغير ؟ قالوا: من مالك.
قال: رغيفين.
قيل: فمن مال غيرك.
قال: اخبز واطرح (1).
8959 - ميسرة [ ق ]، عن مولاه فضالة بن عبيد.
ما حدث عنه سوى إسماعيل بن عبيدالله.
[ ميكائيل ] 8960 - ميكائيل بن [ أبى ] (2) الدهماء.
عن جابر.
وعنه بكير بن معروف بخبر منكر.
وفيه جهالة.
[ ميمون ] 8961 - ميمون بن جابر، أبو خلف الرفاء (3).
عن أنس بحديث الطير.
قال أبو زرعة: متروك.
يروى عنه سكين بن عبد العزيز.
__________
(1) في ل: والذى يتبادر إلى ذهني أن الاكال غيره، فإن ابن عبد ربه قد وصفه جماعة بالزهد وضعفوه.
وأما الاكال فكان ما جنا (6 - 140).
وموسى بن عبدربه له ترجمة في تاريخ بغداد (13 - 224).
ولم يذكر فيها أنه الاكال.
(2) ليس في س.
وهو في ل، ن، ه.
(3) ل: البرقانى.
والمثبت في ه، س، ن.
(*)

(4/232)

8962 - ميمون بن جابان [ د ].
عن أبى رافع الصائغ، عن أبى هريرة - مرفوعا: الجراد [ من ] (1) صيد البحر، ومرة رواه عن أبى رافع، عن كعب قوله.
قال أبو الفتح الازدي: لا يحتج به، وعنه الحمادان، ومبارك بن فضالة.
وذكره ابن حبان في الثقات.
ووثقه العجلى.
8963 - ميمون بن زيد، أو ابن يزيد، أبو إبراهيم.
عن ليث بن أبى سليم.
لينه أبو حاتم الرازي.
8964 - ميمون بن سياه [ خ، س ]، أبو بحر البصري.
عن جندب ابن عبدالله، وأنس.
وكان أسن من الحسن البصري، قاله كهمس.
روى عنه سلام بن مسكين.
وحزم القطعي، وجماعة.
وكان ممن يقال له سيد القراء لعبادته وفضله.
وثقه أبو حاتم، والبخاري.
وقال أبو داود: ليس بذاك.
وضعفه يحيى بن معين، رواه عباس عنه.
قلت: حديثه يقع عاليا في جزء الحفار.
8965 - ميمون بن أبى شبيب [ عو ].
عن عائشة رضى الله عنها.
قال ابن معين: ضعيف.
وقال ابن خراش ميمون [ بن أبى شبيب ] (2) عن على [ ابن أبى طالب ] (1): لم يسمع منه (3) شيئا.
قلت: له حديث عن معاذ، وآخر عن أبى ذر.
وروى عنه الحكم بن عتيبة، وحبيب بن أبى ثابت.
قال أبو حاتم: صالح الحديث.
وقال أبو داود: لم يدرك عائشة.
8966 - ميمون بن عبدالله [ د ].
عن ثابت.
لا يعرف.
روى عنه زيد ابن الحباب.
__________
(1) ليس في س.
(2) ساقط من س.
وفى ن: ميمون بن أبى شيبة.
(3) في التهذيب: وقال ابن خراش: لم يسمع من على.
(*)

(4/233)

8967 - ميمون بن عطاء.
عن أبى إسحاق السبيعى.
لا يدرى من ذا.
وقد ضعفه الازدي.
روى عنه يحيى بن ميمون البصري التمار - أحد الهلكى - حديثا في اتخاذ الحمام، ذكره أيضا عبدالله بن عدى، فقال: لعل البلاء [ فيه ] (1) من التمار.
رواه [ عنه ] (1) حسين بن أبى زيد الدباغ.
8968 - ميمون بن موى [ ت، ق ] المرئى (2).
عن الحسن البصري، وغيره.
قال الفلاس: صدوق، لكنه ضعيف الحديث.
وقال أحمد: كان يدلس، كان لا يقول حدثنا الحسن، ما أرى به بأسا.
بندار، حدثنا يحيى القطان، عن ميمون المرئى (2)، عن الحسن، عن على: من تزوج وهو محرم نزعنا منه امرأته.
قال النسائي: ليس بالقوى.
وفى مسند أحمد: حدثنا محمد بن بكر، حدثنا ميمون المرئى، حدثنا ميمون بن سياه، عن أنس، نبى الله صلى الله عليه وسلم، قال: ما من مسلمين التقيا فأخذ أحدهما بيد صاحبه إلا كان حقا على الله أن يحضر دعاءهما، ولا يفرق بينهما حتى يغفر لهما.
هذا منكر.
8969 - ميمون [ ت، ق ]، أبو حمزة القصاب الكوفى التمار.
عن الشعبى، وأبى وائل.
وعنه عبد الوارث، وإسماعيل بن علية، وجماعة.
قال أحمد: متروك الحديث.
وقال الدارقطني: ضعيف.
وقال أبو حاتم: يكتب حديثه.
وقال البخاري: ليس بالقوى عندهم.
وقال النسائي: ليس بثقة.
أبو الأحوص سلام، عن أبى حمزة، عن إبراهيم، عن الاسود، عن عائشة - مرفوعا: من دعا على من ظلمه فقد انتصر.
هشام بن عمار، حدثنا عمر بن المغيرة، حدثنا أبو حمزة ميمون الاعور،
__________
(1) ساقط في س.
(2) س: المرائى.
والمثبت في التهذيب واللباب.
(*)

(4/234)

عن إبراهيم، عن علقمة، قال: لقى ابن مسعود أعرابيا ونحن معه، فقال: السلام عليك يا أبا عبدالرحمن.
فضحك، فقال: صدق الله ورسوله، سمعت رسول الله صلى الله عليه وسلم يقول: لا تقوم الساعة حتى يكون السلام على المعرفة، وإن هذا عرفني من بينكم فسلم على، وحتى تتخذ المساجد طرقا لا يسجد لله فيها [ حين يجوز ] (1)، وحتى ينطلق التاجر إلى أرض (2) فلا يجد ربحا.
روى نحوه حماد بن سلمة، عن أبى حمزة، ولم يذكر التاجر.
8970 - ميمون، أبو خلف.
زعم أنه خدم أنسا.
هو ابن جابر الذى مر (3).
ضعيف.
8971 - ميمون [ ت، س، ق ]، مولى عبدالرحمن بن سمرة.
غندر، حدثنا شعبة، عن ميمون أبى عبدالله، عن زيد بن أرقم - مرفوعا: من كنت مولاه فعلى مولاه.
غندر، حدثنا عوف، عن ميمون أبى عبدالله، عن زيد بن أرقم، والبراء - أن رسول الله صلى الله عليه وسلم قال لعلى: أنت منى كهارون من موسى، غير أنك لست بنبى (4).
قال على: كان يحيى القطان لا يحدث عن ميمون أبى عبدالله، وقال [ أحمد ] (1): أحاديثه مناكير.
وقال ابن معين: لا شئ.
وزعم شعبة فيما نقل عنه أنه كان فسلا (5).
معتمر، عن عوف: سمعت ميمون أبا عبدالله يقول: حدثنا زيد بن أرقم أنه كان لنفر من أصحاب رسول الله صلى الله عليه وسلم أبواب شارعة في المسجد، وأن رسول الله صلى الله عليه وسلم قال يوما: سدوا هذه الابواب غير باب على، فتكلم في ذلك أناس، فقام رسول الله صلى الله عليه وسلم، فحمد الله وأثنى عليه،
__________
(1) ساقط في س.
(2) س: الارض.
(3) صفحة 232 من هذا الجزء (4) س: نبيا.
(5) الفسل: الرذل (هامش س).
(*)

(4/235)

وقال: أما بعد فإنى أمرت بسد هذه الابواب غير باب على، فقال فيه قائلكم، وإنى والله ما فتحت شيئا ولا سددته، ولكني أمرت بشئ فاتبعته.
قال العقيلى عقيبه: وقد روى من طريق أصلح من هذا، وفيها لين ؟ ؟ 8972 - ميمون الكردى [ ع، س ].
عن أبى عثمان النهدي ؟ ؟ ؟ حماد بن زيد، وديلم بن غزوان.
وثقه أبو داود.
وقال ابن معين: لا بأس به.
وقال الازدي: ضعيف.
أحمد [ بن حنبل ] (1) في مسنده، حدثنا يزيد، حدثنا ديلم، حدثنا ميمون الكردى، عن أبى عثمان: سمع عمر يخطب، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إن أخوف ما أخاف على هذه الامة كل منافق عليم اللسان.
8973 - ميمون، أبو عبد الخالق.
عن أبى الشعثاء جابر (2) مجهول.
8974 - ميمون المكى [ د ].
عن ابن عباس.
لا يعرف.
تفرد عنه عبدالله ابن هبيرة السبائى.
8975 - ميمون القناد (3) [ س ].
بصرى.
له عن ابن المسيب، وأبى قلابة.
وعنه خالد الحذاء، وكهمس.
قال أحمد: ليس بمعروف.
قلت: روى حديثه الحذاء عنه، عن أبى قلابة، عن معاوية - أن رسول الله صلى الله عليه وسلم نهى عن ركوب النمار (4)، وعن لبس الذهب إلا مقطعا.
قلت: وثقه ابن حبان.
والحديث منكر.
8976 - ميمون، أبو محمد.
شيخ.
حدث عنه محمد بن بكر البرسانى.
[ 377 ] لا يعرف، أو هو المرئى (5) /.
__________
(1) في ه وحدها.
(2) اسم أبى الشعثاء كما في التقريب.
(3) الضبط في التهذيب.
(4) في النهاية: وفى رواية التمور.
أي جلود النمور وهى السباع المعروفة.
واحدها نمر (النهاية).
(5) س: المرائى.
وقد تقدم صفحة 234 من هذا الجزء.
وفى ل: الغساني.
(*)

(4/236)

8977 - ميمون بن أبى ميمون.
تابعي.
أرسل حدثنا.
كذلك (1).
8978 - ميمون، أبو كثير.
عن أبى الشعثاء.
مجهول (2).
8979 - ميمون، أبو طلحة.
عن رجل.
ما حدث عنه سوى ابن عون.
8980 - ميمون الغزال.
عن الحسن.
لا يعرف [ مينا ] 8981 - مينا بن أبى مينا [ ت ] الذى روى عن عثمان، وابن مسعود.
ما حدث عنه سوى همام الصنعانى والد عبد الرزاق.
قال أبو حاتم: يكذب.
وقال ابن معين والنسائي: ليس بثقة.
وقال الدارقطني: متروك.
عباس الدوري، سمعت يحيى يقول: ومن مينا الماص (3) بظر أمه حتى يتكلم في الصحابة.
وسمعته أيضا يقول: روى عبد الرزاق، عن أبيه، عن مينا مولى عبدالرحمن ابن عوف.
ومينا ليس بثقة.
ابن عدى، أخبرنا عمر بن سنان، حدثنا الحسن بن على أبو عبد الغنى، حدثنا عبد الرزاق، عن أبيه، عن مينا بن أبى مينا، عن أبيه، عن عبدالرحمن بن عوف أنه قال: ألا تسألونى قبل أن تشوب (4) الاحاديث الاباطيل، قال رسول الله صلى الله عليه وسلم: أنا الشجرة، وفاطمة أصلها أو فرعها، وعلى لقاحها، والحسن والحسين
ثمرتها، وشيعتنا ورقها...الحديث.
قلت: ولعله من وضع أبى عبد الغنى.
__________
(1) في ل: لا يعرف.
(2) ويحتمل أن يكون هو أبو عبد الخالق (ل: 6 - 142).
وقد سبق صفحة 236 من هذا الجزء.
(3) العاض - كذا في موضوعات ابن الجوزى (هامش س).
(4) هذا في ه، وفى س: تشيب، وفوقها كلمة " كذا " وأمامها في الهامش: جاء في المستدرك: تشاب.
(*)

(4/237)

عبد الرزاق، حدثنا أبى، عن مينا مولى عبدالرحمن بن عوف، عن أبى هريرة، قال: جاء رجل من قيس عيلان، فقال: يا رسول الله، المن حمير ؟ فقال: رحم الله حميرا أيديهم طعام، وأفواههم سلام، أهل أمن وإيمان.
رواه الترمذي، وقال: غريب.
قال أحمد بن حنبل: حدثنا عبد الرزاق، أخبرني أبى، [ قال ] (1): أخبرنا مينا، قال: أخذت سورة البقرة وآل عمران من في أبى هريرة، وحججت بعائشة أحل بها وأرحل، واحتملت حين بويع عثمان.
8982 - مينا بن أبى مينا.
عن أبى العالية الرياحي.
لا يدرى من هو.
فإن كان مولى ابن عوف فساقط (2).
__________
(1) ساقط في س.
(2) في ه بعد هذا: فجملة رجال الميم ألف وخمسمائة وعشرون.
(*)

(4/238)

حرف النون [ نابت، ناجية ] 8983 - نابت بن يزيد شامى.
حدث عن الاوزاعي.
قال ابن ماكولا: لا يتابع على حديثه.
8984 - ناجية بن سعد الكندى.
بيض له بن أبى حاتم.
مجهول.
8985 - ناجية بن كعب [ د، ت، س ].
عن على رضى الله عنه.
توقف ابن حبان في ثوثيقه وقواه غيره.
وذكره يحيى بن معين، فقال: صالح الحديث.
وقال ابن المدينى: لا أعلم أحدا حدث عن ناجية بن كعب سوى أبى إسحاق.
قلت: بلى، وولده يونس بن أبى إسحاق.
وقال الجوزجانى في الضعفاء: مذموم.
وقال أبو حاتم: شيخ.
[ ناشب، ناشرة ] 8986 - ناشب بن عمرو.
عن مقاتل بن حيان.
قال الدارقطني: ضعيف.
وقال البخاري: ناشب بن عمرو الشيباني منكر الحديث، [ قال ] (1): حدثنا مقاتل بن حيان، عن الشعبى، عن على، عن رسول الله صلى الله عليه وسلم قال: لو كان لاهل السماء نزول [ إلى الارض ] (2) لما سبقهم أحد إلى الاذان، ولغلبوا الناس عليه، وإن أدنى أجر المؤذن ما بين الاذان والاقامة بمنزلة الشهيد المقتول في سبيل الله المتشحط في دمائه، يتمنى على الله ما شاء، رواه عنه سليمان بن عبدالرحمن الدمشقي.
8987 - ناشرة الناجى.
عن ابن عمر.
مجهول.
ذكره ابن أبى حاتم (3) مختصرا.
__________
(1) ساقط في س.
(2) ساقط في ن.
وفى س: نزولا إلى الارض ! والمثبت في ل، ه.
(3) ل: أبو حاتم.
والمثبت في ه، س، ن.
(*)

(4/239)

[ ناصح ] 8988 - ناصح بن عبدالله [ ت ] الكوفى المحلمى الحائك.
عن سماك بن حرب، ويحيى بن أبى كثير.
وعنه عبدالله بن صالح العجلى، وإسماعيل بن عمرو البجلى، وجماعة.
ضعفه النسائي، وغيره.
وقال البخاري: منكر الحديث.
وقال الفلاس: متروك.
وقال ابن معين: ليس بشئ.
وقال - مرة ليس بثقة.
قلت: وكان من العابدين، ذكره الحسن بن صالح، فقال: رجل صالح، نعم الرجل ! يحيى بن يعلى الاسلمي، عن ناصح بن عبدالله، عن سماك، عن جابر بن سمرة - مرفوعا: لان يؤدب الرجل ولده خير له من أن يتصدق بنصف صاع كل يوم.
إسماعيل بن أبان، حدثنا ناصح أبو عبد الله، عن سماك، عن جابر، قالوا: يا رسول الله، من يحمل رايتك يوم القيامة ؟ قال: من عسى أن يحملها إلا من حملها في الدنيا - يعنى عليا.
يحيى بن يعلى المحاربي، عن ناصح بن عبدالله، عن سماك بن حرب، عن أبى سعيد الخدرى، عن سلمان، قال: قلت: يا رسول الله، لكل نبى وصى، فمن وصيك ؟ فسكت عنى، فلما كان بعد قال: يا سلمان، إن وصيى، وموضع سرى، وخير من أترك بعدى، ينجز موعدى، ويقضى دينى: على بن أبى طالب.
هذا خبر منكر.
8989 - ناصح بن العلاء، أبو العلاء البصري.
مولى بنى هاشم.
ويعرف بناصح البكري.
حدث عن عمار بن أبى عمار، وغيره.
قال يحيى: ليس بثقة.
وقال - مرة هو والنسائي: ضعيف.
وقال الدارقطني: ليس بالقوى.
وقال البخاري: منكر الحديث.
وقال - مرة: ثقة.
كذا قال ابن الجوزى، وإنما قال ذلك البخاري راويا له عن على بن المدينى قوله.

(4/240)

القواريرى وغيره، قالا: حدثنا ناصح بن العلاء، حدثنا عمار بن أبى عمار، قال: مررت بعبد الرحمن بن سمرة في يوم مطير، وهو على نهر، ومعه غلمانه يسبلون الماء، فقلت له: الجمعة.
فقال: إن رسول الله صلى الله عليه وسلم قد أمرنا
إذا كان يوم مطير أن نصلى في رحالنا.
يقال: لم يرو سواه.
والله أعلم.
8990 - ناصح الكردى، أبو عمر.
عن صدقة بن مهلهل.
قال الازدي: ليس بشئ.
[ نافع ] 8991 - نافع بن الازرق الحروري من رءوس الخوارج (1).
ذكره الجوزجانى في كتاب الضعفاء.
8992 - نافع بن الحارث.
حدث عنه زياد بن المنذر.
قال البخاري: لم يصح حديثه، وهو كوفى.
قال يونس بن بكير: حدثنا زياد بن المنذر، عن نافع بن الحارث، عن أنس - أن رسول الله صلى الله عليه وسلم قال: لا تذهب الليالى والايام حتى يقوم الرجل ويقال: من يبيعنا دينه بكف من دراهم.
8993 - نافع بن عبدالله [ ق ].
حدث عنه أبو ضمرة أنس (2).
لا يعرف، والخبر باطل.
8994 - نافع بن عمر [ ع ] الجمحى المكى.
عن ابن أبى مليكة وغيره.
قال أحمد: ثقة ثبت.
وقال محمد بن سعد: ثقة فيه شئ.
قلت: هذا نوع من العنت، والرجل فكما قال الامام أحمد وكما قال ابن مهدى فيه: كان من الناس.
وقال ابن معين والنسائي وأبو حاتم: ثقة.
__________
(1) في ل: وكان نافع هذا من رءوس الخوارج وإليه تنسب طائفة الازارقة (6 - 144) (2) في التهذيب: عنه أبو ضمرة أنس بن عياض.
(*)

(4/241)

8995 - نافع بن محمود [ د، س ] المقدسي.
عن عبادة في القراءة خلف
الامام.
وعنه حزام بن حكيم.
لا يعرف بغير هذا الحديث، ولا هو في كتاب البخاري، وابن أبى حاتم.
ذكره ابن حبان في الثقات، وقال: حديثه معلل.
وروى عنه مكحول أيضا.
8996 - نافع بن ميسرة.
عن هشام بن عروة.
؟ ؟ ؟ ارقطنى: مجهول.
8997 - نافع بن أبى نعيم، أبو رويم.
أحد القراء السبعة، ومقرئ أهل المدينة.
روى عن الاعرج، وعن نافع، وغيره واحد.
ثبت في القراءة.
وقد وثقه ابن معين.
وقال ابن المدينى: كان عندنا لا بأس به.
وأما أحمد بن حنبل فقال: كان يؤخذ عنه القرآن، وليس بشئ في الحديث.
وقال ابن عدى: لنافع نسخة عن أبى الزناد عن الاعرج، عن أبى هريرة يرويها أحمد بن صالح، عن ابن أبى فديك، عنه - تبلغ مائة حديث.
وله عن الاعرج نفسه، وقرأ عليه القرآن، فله عنه نحو مائة حديث رواها أحمد بن محمد بن يعقوب الرازي، عن سعيد بن هاشم المخزومى، قلت لنافع: يا أبا رويم حدثك الاعرج ؟ فذكرها وقال: لنافع من الحديث التفاريق مما يحدث عنه جماعة قدر خمسين حديثا، ولم أر في أحاديثه شيئا منكرا، وأرجو أنه لا بأس به.
وقال النسائي: ليس به بأس.
قلت: مات سنة تسع وستين ومائة، عن سن عالية.
8998 - نافع بن أبى نافع.
عن معبد، لا يعرف.
ويقال: هو أبو داود نفيع أحد الهلكى.
فأما: 8999 - نافع بن أبى نافع [ د، ت، س ] البزاز.
عن أبى هريرة.
وعنه ابن أبى ذئب، وخالد بن طهمان - فقال ابن معين: ثقة.

(4/242)

9000 - نافع بن هرمز، أبو هرمز (1).
وسماه العقيلى نافع بن عبد الواحد.
عن الحسن، وعن أنس بن مالك، وهو بصرى.
ضعفه أحمد، وجماعة.
وكذبه ابن معين مرة.
وقال أبو حاتم: متروك ذاهب الحديث.
وقال النسائي: ليس بثقة.
أحمد بن يونس، حدثنا نافع أبو هرمز، عن أنس، قال: سئل رسول الله صلى الله عليه وسلم من آل محمد ؟ قال: كل تقى.
تابعه مسلم بن إبراهيم.
وبه: سمعت رسول الله صلى الله عليه وسلم يقول: اعمل لوجه واحد يكفك الوجوه كلها.
شيبان بن فروخ، حدثنا نافع بن عبدالله، عن أنس - مرفوعا: لو أذن الله للسموات والارض أن يتكلما لبشرتا الذى يصوم رمضان بالجنة.
وبه: إن رسول الله صلى الله عليه وسلم كبر على أهل بدر سبع تكبيرات، وعلى بنى هاشم سبع تكبيرات، وكان آخر صلاته أربع تكبيرات، حتى خرج من الدنيا.
وبه - مرفوعا: لابليس من الشياطين مدد يقول لهم: عليكم بالحجاج والمجاهدين فأضلوهم عن السبيل.
وفى رواية (2) مردة بدل مدد، كذلك أخبرناه أحمد بن هبة الله، عن أبى روح، أخبرنا زاهر، أخبرنا الكنجروذى، أخبرنا أبو بكر الطرازى، أخبرنا أبو القاسم البغوي، حدثنا شيبان، حدثنا نافع أبو هرمز...فذكره.
هشام بن عمار، حدثنا سعدان بن يحيى، حدثنا نافع مولى يوسف السلمى، عن عطاء، عن ابن عباس - مرفوعا: من طاف بهذا البيت أسبوعا فكأنما أعتق نسمة من ولد إسماعيل.
وبه: السواك لى سنة.
وهو عنكم موضوع، وأن تسوكوا خير لكم.
__________
(1) التبصير 348.
(2) س: الرواية.
(*)

(4/243)

وبه: عن نافع مولى يوسف [ الهذلى ] (1)، عن نافع، عن ابن عمر: بدلناهم (2) جلودا غيرها - فقال معاذ بن جبل: تبدل في ساعة مائة مرة.
9001 - نافع، مولى أم سلمة [ س ].
عنها.
ما روى عنه سوى عبدالرحمن ابن الحارث بن هشام.
9002 - نافع.
عن عائشة [ ق ].
وعنه الزبير بن عبيد.
لا يكاد يعرف حديثه: إذا سبب الله لاحدكم رزقا في وجه فلا يدعه حتى يتنكر له.
9003 - نافع، أبو غالب الباهلى.
عن أنس، لم يصح حديثه.
روى عنه سلام بن أبى الصهباء.
[ 378 ] قال يحيى بن معين: صالح.
وقال / أبو حاتم: شيخ.
9004 - نافع، مولى يوسف السلمى.
قيل: هو أبو هرمز (3) المذكور.
حدث عن عطاء، ونافع.
وقيل: هو آخر (4).
قال أبو حاتم: متروك الحديث.
وضعفه أحمد، وغيره.
9005 - نافع الهمداني.
قال البخاري: ليس حديثه بصحيح.
أظن هذا ذكره في تاريخه.
[ نائل، نباتة ] 9006 - نائل بن نجيح [ ق ].
عن سفيان الثوري.
تكلم فيه الدارقطني.
وقال ابن عدى: أحاديثه مظلمة.
يكنى أبا سهل، بصرى.
حميد بن مسعدة، حدثنا نائل بن نجيح، حدثنا كامل أبو العلاء...فذكر حديثا.
__________
(1) ليس في س.
(2) سورة النساء، آية 55.
(3) في س: ابن هرمز.
وقد سبق نافع بن هرمز، أبو هرمز صفحة 243 من هذا الجزء.
(4) وقد فرق بينهما العقيلى، فقال في هذا نافع مولى يوسف بصرى.
ونقل عن البخاري أنه قال منكر الحديث (ل: 6 - 147).
(*)

(4/244)

محمد بن سنان، وحفص الربالى، قالا: حدثنا نائل، عن سفيان، عن حميد، عن أنس - مرفوعا: لا شفعة لنصراني.
قال أبو حاتم: هذا باطل بهذا الاسناد.
9007 - نباتة البصري.
عن ابن عمر.
مجهول.
[ نبيح، نبيشة ] 9008 - نبيح بن عبدالله [ عو ] العنزي.
تابعي.
فيه لين.
وقد وثق، فقال فيه أبو زرعة: ثقة لم يرو عنه غير الاسود بن قيس.
قلت: بلى روى عنه أيضا أبو خالد الدالانى.
روى عن أبى سعيد، وجابر.
9009 - نبيشة بن أبى سلمى (1).
[ نبيه، نبيط ] 9010 - ونبيه (2) التميمي.
عن القاضى شريح.
9011 - ونبيه.
عن أبى صفية - مجهولون.
9012 - نبيط (3) [ س ].
عن جابان.
لا يعرف.
ويقال هو ابن شريط.
وعنه سالم بن أبى الجعد.
[ نجدة ] 9013 - نجدة (4) بن عامر الحروري.
من رءوس الخوارج، زائغ عن الحق.
ذكر في الضعفاء للجوزجاني.
9014 - نجدة بن نفيع [ د ] الحنفي.
عن ابن عباس.
لا يعرف.
وعنه
عبدالمؤمن بن خالد.
__________
(1) ل: ابن أبى سلمة.
(2) ل: ونبيشة.
ونراه تحريفا، فالمثبت في ه، س، ن.
(3) وثق، كذا في الكاشف.
وفى التهذيب: وذكره ابن حبان في الثقات.
انتهى.
وقد رأيته فيها (هامش س).
(4) وهو ابن عمير اليمامى (ل: 6 - 148).
(*)

(4/245)

[ نجم ] 9015 - نجم بن دينار، أبو عطاء.
روى عن جمال أكرى أنسا.
مجهول (1).
9016 - نجم بن فرقد العطار.
عن أبى هارون العبدى.
قال غير واحد: لا بأس به.
وقال أبو الفتح الازدي: ليس بذاك القوى.
قلت: قل ما روى.
[ نجيح ] 9017 - نجيح، أبو معشر [ عو ] السندي الهاشمي، مولاهم المدنى، صاحب المغازى.
روى عن القرظى، ومحمد بن قيس، وغيرهما.
وعنه ابنه محمد، وبشر بن الوليد، وطائفة.
قال ابن معين: ليس بقوى، كان أميا يتقى من حديثه المسند.
وقال أحمد: كان بصيرا بالمغازي.
وقال ابن مهدى: يعرف وينكر.
وقال ابن أبى شيبة: سألت ابن المدينى عن أبى معشر، فقال: ذاك شيخ ضعيف.
ثم قال: كان يحدث عن محمد بن قيس، وعن محمد بن كعب بأحاديث صالحة.
وكان يحدث عن المقبرى، ونافع بأحاديث منكرة.
وقال النسائي والدارقطني: ضعيف.
وقال البخاري وغيره: منكر الحديث.
وقال أبو نعيم: كان رجلا ألكن يقول: حدثنا محمد بن كعب [ قعب ] (2).
وقال على: كان يحيى بن سعيد يستضعفه جدا، ويضحك إذا ذكره.
أبو معشر، عن سعيد، عن أبى هريرة - مرفوعا: تهادوا فإن الهدية تذهب وحر الصدر، ولا تحقرن جارة لجارتها ولو فرسن (3) شاة.
__________
(1) في ل: إسناد مجهول.
(2) من س، ن.
(3) الفرسن: عظم قليل اللحم، وهو من خف البعير كالحافر للدابة، وقد يستعار للشاة، فيقال فرسن شاة، والذى في الشاة هو الظلف.
والنون زائدة، وقيل أصلية (النهاية).
(*)

(4/246)

وقد روى عبد الحق من طريقه حديث جابر - أن النبي صلى الله عليه وسلم قال: يدخل الله بالحجة الواحدة ثلاثة الجنة، ثم قال: أكثر الناس ضعف أبا معشر، ومع ضعفه يكتب حديثه.
ومن مناكيره: عن هشام، عن أبيه، عن عائشة - مرفوعا: لا تقطعوا اللحم بالسكين، فإنه من صنيع (1) الاعاجم.
أبو معشر، عن الحويرث، قال: مكث موسى بعد أن كلمه الله أربعين يوما لا يراه أحد إلا مات.
رواه الحاكم في مستدركه.
محمد بن أبى معشر، حدثنا أبى، عن المقبرى، عن أبى هريرة - مرفوعا: لا تقولوا رمضان: فإن رمضان اسم من أسماء الله، ولكن قولوا: شهر رمضان.
أبو الربيع الزهراني، حدثنا أو معشر نجيح، عن سعيد بن أبى سعيد، عن أبى هريرة - مرفوعا لا تقوم الساعة حتى تعبد اللات والعزى.
قال أبو هريرة: وكأني أنظر إلى نساء دوس يصطفقن بألياتهن على صنم يقاله له ذو الخصلة.
محمد بن بكار، حدثنا أبو معشر، عن المقبرى، عن أبى هريرة - مرفوعا: ليدعن الناس فخرهم في الجاهلية، وليكونن أبغض إلى الله عزوجل من الخنافس.
الزهراني وغيره، حدثنا أبو معشر، عن المقبرى، عن أبى هريرة - مرفوعا: دعوة
المظلوم مستجابة، وإن كان فاجرا فجوره على نفسه.
هذا الحديث رواه سفيان الثوري مع تقدمه على أبى معشر.
عبد الرزاق، عن أبى معشر، عن ابن المنكدر، عن جابر - مرفوعا: إن الله ليدخل بالحجة الواحدة ثلاثة الجنة: الميت، والحاج عنه، والمنفذ ذلك.
سعيد بن منصور، حدثنا أبو معشر، قال: جلست إلى الاعمش، فقال لى: من أين أنت ؟ قلت: من أهل المدينة.
قال: ما تقول في النبيذ ؟ قلت: حدثنى نافع
__________
(1) س: صنع.
(*)

(4/247)

عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال: ما أسكر كثيره فقليله حرام.
وحدثني موسى بن عقبة، عن سالم، عن أبيه - مرفوعا - مثله.
قال ابن عدى: وأبو معشر مع ضعفه يكتب حديثه.
[ نجا، نجى ] 9018 - نجا بن أحمد العطار الدمشقي.
متأخر، ليس بعمدة.
كان آية في التصحيف والخطأ: وله معجم بتخريجه.
سمع أبا الحسن بن السمسار، وبمصر محمد ابن الحسين الطفال (1).
روى عنه ابن الاكفانى، وأبو الحسن ابن المسلم الفقيه.
مات سنة تسع وستين وأربعمائة.
9019 - نجى (2) الحضرمي [ د، س، ق ].
عن على بحديث: لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب.
رواه شعبة عن على بن مدرك، عن أبى زرعة، عن عبدالله بن نجى، عن أبيه.
ولا يدرى من هو.
[ نذير، نزار ] 9020 - نذير الضبى.
عن على.
مجهول.
قلت: روى عنه ابنه إياس.
9021 - نزار بن حيان [ ت، ق ].
عن عكرمة.
فيه لين.
وقال ابن حبان: يأتي عن عكرمة بما ليس من حديثه حتى يسبق إلى القلب أنه المتعمد لذلك.
روى المعافى بن عمران، حدثنا القاسم بن حبيب، عن نزار، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم: اتقوا القدر: فإنه شعبة من النصرانية.
قال ابن عباس: اتقوا هذا الارجاء فإنه شعبة من النصرانية.
__________
(1) الضبط من اللباب.
(2) الضبط من التقريب.
(*)

(4/248)

[ نسطور، نسى ].
9022 - نسطور الرومي.
وقيل جعفر بن نسطور، كما تقدم (1).
هالك، أولا وجود له أبدا.
وعند خطيب الموصل أحاديث في نسخة (2) نحو ستة أحاديث سمعها بترمذ سنة اثنتى عشرة وخمسمائة من أبى المظفر.
ميمون بن محمود، قال: حدثنا إبراهيم بن إسحاق المرغينانى، [ قال ] (3): حدثنا أبو القاسم الحكيم الاشباريانى (4)، حدثنا نسطور الرومي بأرض باراب (5)، عن النبي صلى الله عليه وسلم: علمني جبرائيل هذا الدعاء: نبهنى إلهى (6) للخطر العظيم، وآمنى من عذابك الاليم.
وبالاسناد إلى نسطور قال: وسقط سوط النبي صلى الله عليه وسلم فنزلت ومسحته ودفعته إليه، فقال: مد الله في عمرك مدا.
قال ميمون بن محمود: حدثنى الشريف بن عبد الجليل الغزنوى، قال: سمعت عن عمر بن الحسين الكاشغرى، قال: رأيت ابن نسطور بناحية اليمن فسألته: كم عاش أبوك بعد دعاء النبي صلى الله عليه وسلم له ؟ فقال: ثلاثمائة سنة.
وقبل الدعاء كان سنة ثلاثين سنة.
9023 - نسى [ د، ق ]، والد عبادة بن نسى.
لا يعرف له عن عبادة
ابن الصامت.
[ نصر ] 9024 - نصر بن إبراهيم الانصاري، شيخ بصرى.
كان في المائة الثالثة.
قال الازدي: لين الحديث.
__________
(1) 419 من الجزء الاول.
(2) ل: نسخته.
والمثبت في س، ن.
(3) من ل، ه.
(4) هذا في ه.
وفى ل الاشبانى.
ولم نقف عليها.
فهى غير واضحة في س، ن.
(5) في ل: فاراب.
وفى ياقوت: باراب: اسم لناحية كبيرة واسعة وراء نهر جيحون.
ويقال فاراب أيضا بالفاء.
(6) س: نبهى عن الخطر.
(*)

(4/249)

9025 - نصر بن باب، أبو سهل الخراساني المروزى.
عن داود بن أبى هند، وإبراهيم الصائغ:.
وعنه أحمد، وابن المدينى، ومحمد بن رافع.
تركه جماعة.
وقال البخاري، يرمونه بالكذب.
وقال ابن معين: ليس حديثه بشئ.
وقال ابن حبان: لا يحتج به.
وقال أحمد بن حنبل: ما كان به بأس: إنما أنكروا عليه حين حدث عن إبراهيم الصائغ.
قيل: توفى سنة ثلاث وتسعين ومائة.
9026 - نصر بن جميل.
عن حفص بن عبدالرحمن.
لا يعرف لا هو ولا شيخه.
وعنه داود بن المحبر.
9027 - نصر بن حاجب الخراساني.
عن أبى نهيك.
قال أبو حاتم وغيره: صالح الحديث.
وقال أبو داود: ليس بشئ.
وقال ابن معين: ثقة.
وروى عباس، عن ابن معين، قال: ليس بشئ.
قلت: توفى قبل الاعمش: وابنه يحيى أمثل منه.
9028 - نصر بن حريش، أبو القاسم الصامت، عن المشمعل بن ملحان،
وغيره.
وعنه إسحاق بن سنين، ومحمد بن بشر (1) بن مطر.
قال الدارقطني: ضعيف.
ذكره الخطيب (2) في تاريخه.
9029 - نصر بن حماد [ ق ] الوراق، أبو الحارث.
حدث ببغداد عن شعبة، وغيره.
قال النسائي وغيره: ليس بثقة.
وقال البخاري: يتكلمون فيه.
وذكر له ابن عدى مناكير، منها: محمد بن إسحاق بن يزيد الضبى، حدثنا نصر بن حماد البجلى، حدثنا شعبة عن السدى، عن مقسم، عن ابن عباس: وقف رسول الله صلى الله عليه وسلم على قتلى بدر،
__________
(1) ل: بسر.
والمثبت في س، وتاريخ بغداد.
(2) 13 - 280.
(*)

(4/250)

فقال: جزاكم الله من عصابة عنى شرا، فقد خونتمونى (1) أمينا، وكذبتموني صادقا: ثم التفت إلى أبى جهل فقال: هذا أعتى من فرعون: إن فرعون لما أيقن بالهلكة وحد الله، وإن هذا لما أيقن بالموت دعا باللات والعزى.
ولنصر عن شعبة، عن توبة العنبري، عن نافع، عن ابن عمر - مرفوعا: إذا صليتم فائتزروا وارتدوا ولا تشبهوا باليهود.
وقال فيه مسلم: ذاهب الحديث.
وقال صالح جزرة: لا يكتب حديثه.
وقال عبدالله بن أحمد، عن ابن معين: كذاب.
9030 - نصر بن زكريا البخاري.
عن يحيى بن أكثم بخبر باطل، هو آفته.
9031 - نصر بن سلام.
وقيل مالك (2) بن سلام المدنى.
عن مالك بخبر باطل، متنه: الخير عند حسان الوجوه.
9032 - نصر بن شعيب.
عن أبيه، عن جعفر بن سليمان.
ضعف.
9033 - نصر بن أبى ضمرة [ ق ] محمد بن سليمان بن أبى ضمرة.
عن أبيه.
قال أبو حاتم: ضعيف لا يصدق.
وذكره ابن حبان / في الثقات.
[ 379 ] 9034 - نصر بن طريف، أبو جزء القصاب.
عن قتادة، وحماد بن أبى سليمان.
وعنه مؤمل بن إسماعيل، وعبد الغفار الحرانى، وأبو عمر الضرير.
قال ابن المبارك: كان قدريا، ولم يكن يثبت.
وقال أحمد: لا يكتب حديثه.
وقال النسائي وغيره: متروك.
وقال يحيى: من المعروفين بوضع الحديث.
وقال الفلاس: وممن أجمع عليه من أهل الكذب أنه لا يروى عنهم - قوم منهم أبو جزء القصاب نصر بن طريف، وكان أميا لا يكتب.
وكان قد خلط في حديثه، وكان أحفظ أهل البصرة، حدث بأحاديث ثم مرض فرجع عنها،
__________
(1) س: خزيتموني.
(2) تقدم صفحة 427 من الجزء الثالث.
(*)

(4/251)

ثم صح فعاد إليها.
وقال البخاري: سكتوا عنه.
وساق ابن عدى في ترجمته جملة أحاديث تستنكر.
على بن الجعد، أخبرنا نصر بن طريف، عن ابن جريج، عن المقبرى (1)، عن أبى هريرة - أن النبي صلى الله عليه وسلم كان إذا عطس خفض صوته وتلقاها بثوبه، وخمر وجهه.
9035 - نصر بن عاصم [ د ] الانطاكي.
عن الوليد بن مسلم.
قال العقيلى: لا يتابع على حديثه.
حدثنا جعفر الفريابى، حدثنا نصر بن عاصم، حدثنا الوليد، حدثنا أبو عمرو، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: كان بين آدم ونوح عشرة قرون، وبين نوح وإبراهيم عشرة قرون.
قلت: نصر بن عاصم محدث دجال، ذكره ابن حبان
في الثقات.
9036 - نصر بن عائذ الجهضمى.
عن قيس بن رباح.
مجهول.
9037 - نصر بن عبد الحميد.
حدث عن يحيى بن بكير.
قال أبو سعيد بن يونس: روى مناكير.
9038 - نصر بن عبدالرحمن [ د ] الكنانى.
لا يعرف.
عداده في الشاميين.
روى عن التابعين.
وعنه ثور.
9039 - نصر بن على بن منصور.
أبو الفتوح بن الخازن الحلى النحوي.
سمع ابن كليب، وابن المعطوش.
قال الحافظ الضياء: طلب بنفسه، وتكلم فيه بعض الطلبة، وأنه متهم، يكتب الطباق على ما لم يسمعه.
وقد مات شابا سنة ستمائة، سمعت بقراءته ثلاثة أجزاء، فرجعت عن سماعها.
__________
(1) ل: المقرئ.
(*)

(4/252)

9040 - نصر بن عيسى.
حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: يتلونه حق تلاوته - قال: يتبعونه حق اتباعه.
قال الخطيب في إسناده غير واحد من المجهولين.
9041 - نصر (1) بن الفتح السمرقندى العائذى.
وضع هذا الحديث.
قال ابن حبان في الانواع في أوائل المجلد الثالث: أخبرنا نصر بن الفتح، أخبرنا رجاء بن مرجى، أخبرنا إسحاق بن إبراهيم قاضى سمرقند (2)، حدثنا ابن جريج، عن عطاء، عن ابن عمر، قال: كان خاتم النبوة مثل البندقة من لحم عليه مكتوب محمد رسول الله صلى الله عليه وسلم.
راج هذا على ابن حبان، واعتقد صحته، وهو كذب: وقاضي سمرقد، ذكره ابن أبى حاتم ومالينه أحد قط.
9042 - نصر بن فرقد، أبو (3) خزيمة.
عن محمد بن سيرين.
مجهول.
9043 - نصر بن قاسم [ ق ].
عن صغار التابعين.
لا يكاد يعرف.
وعنه بشر بن ثابت فقط.
وقيل: بينهما رجل.
9044 - نصر بن قديد (4)، أبو صفوان.
عن حماد بن زيد.
كذبه يحيى بن معين، ومشاه غيره.
9045 - نصر (5) بن محمد بن سليمان، هو ابن أبى ضمرة (6) المتقدم.
9046 - نصر بن مزاحم الكوفى.
عن قيس بن الربيع وطبقته.
رافضي جلد، تركوه.
مات سنة اثنتى عشرة ومائتين.
حدث عنه نوح بن حبيب، وأبو سعيد الاشج، وجماعة.
قال العقيلى: شيعي في حديثه اضطراب وخطأ كثير.
__________
(1) هذه الترجمة ليست في س.
(2) هذا في ه، ن.
وفى ل: قال: حدثنا إسحاق ابن إبراهيم قاضى سمرقند، قال أخبرنا رجاء بن مرجى.
(3) في الاصل س: أخو، وفى هامشه: كذا بخط ابن الجوزى: أبو، والمثبت في ل، ن، ه أيضا.
(4) ل: فرقد - ونراه تحريفا.
(5) هذا الترجمة ساقطة في س.
(6) صفحة 251 من هذا الجزء.
(*)

(4/253)

وقال أبو خيثمة: كان كذابا.
وقال أبو حاتم: واهى الحديث، متروك.
وقال الدارقطني: ضعيف.
قلت: وروى أيضا عن شعبة.
9047 - نصر بن مطرق (1).
كوفى.
فيه جهالة.
ويروى عن بعصر قال: ليس بالمتين.
قلت: بل هو النضر - بضاد معجمة.
9048 - - نصر بن منصور.
عن حفص القارى.
ما روى عنه سوى ابنه سعدان بن نصر.
يكتب حديثه.
9049 - نصر بن نجيح.
عن عمر أبى (2) حفص، عن زياد النميري بحديث: من وافق من أخيه شهوة غفر له.
إسناده مظلم، ليسوا بعمدة (3).
9050 - نصر (4) بن يزيد.
عن منذر بن زيد الطائى في خبر باطل.
9051 - نصر المعلم (5).
عن مالك دينار.
مجهول.
9052 - نصر القصاب، أبو جزء.
مر (6).
9053 - نصر العلاف.
حدث عنه جعفر بن سليمان.
لا يعرف.
نص (7) أبو حاتم على أنه مجهول.
9054 - نصر الله بن أبى الغر، مظفر بن عقيل المحدث نجيب الدين ابن الشقيشقة الشيباني الدمشقي.
سمع حنبلا وابن طبرزذ.
مات سنة ست وخمسين.
شهر بالكذب، واتهم بترك الصلاة.
قال أبو شامة: لم يكن بحال أن يؤخذ عنه.
__________
(1) في س، والاكمال: مطرق - بالقاف.
وفى ل، ن، ه مطرف - بالفاء.
وسيأتى في النضر بن مطرق.
(2) س: عن عمران بن حفص.
والمثبت في ل، ه، ن.
(3) ل: ليس بعمدة.
(4) هذه الترجمة ليست في س.
(5) قال ابن حبان في ثقاته: نصر بن نجيح الاشعري من أهل البصرة أحسبه الذى يقال له نصر المعلم (هامش س).
(6) صفحة 251 من هذا الجزء.
(7) فوق هذه الكلمة " كذا " في س.
(*)

(4/254)

[ نصير ] 9055 - نصير بن درهم.
عن الضحاك.
مجهول.
9056 - نصير (1) مولى معاوية.
أرسل نهى عن قسمة الضرار.
رواه عنه
سليمان بن موسى.
ونصير.
نكرة لا يعرف.
وروى عنه مروان بن جناح.
وذكره ابن حبان في ثقاته.
[ النضر ] 9057 - النضر بن إسماعيل [ ت، س ]، أبو المغيرة البجلى الكوفى القاص.
عن محمد بن سوقة، وأبى حمزة الثمالى، والاعمش.
قال يحيى: ليس بشئ.
وقال النسائي وأبو زرعة: ليس بالقوى.
وقال ابن حبان: فحش خطؤه، حتى استحق الترك.
وقال ابن عدى: أرجو أنه لا بأس به.
وقال العجلى: ثقة.
قيل: مات سنة اثنتين وثمانين ومائة.
حدث عنه أحمد، وابن عرفة، وأحمد بن منيع: فروى عن ابن سوقة، عن عكرمة، عن ابن عباس: (2) فيها يفرق كل أمر حكيم - قال: ليلة النصف من شعبان يبين فيها أسماء الموتى، وينسخ فيها الحاج، فلا يزاد فيهم ولا ينقص.
9085 - النضر بن حفص بن النضر بن أنس بن مالك.
لا يعرف.
له عن أبيه: يكون في البصرة خسف ومسخ.
رواه عنه عمار بن رزيق.
9059 - النضر بن حماد [ ت ].
عن سيف بن عمر التميمي.
ضعفه أبو حاتم.
__________
(1) في التهذيب: نصير - بالضم.
ويقال بالمعجمة.
ويقال بالفتح وكسر ثانيه - ابن القاسم.
(2) سورة الدخان، آية 4.
(*)

(4/255)

9060 - النضر بن حميد، أبو الجارود.
عن أبي إسحاق.
قال أبو حاتم: متروك الحديث.
وقال البخاري: منكر الحديث، وهو النضر ابن حميد الكندى.
قال البخاري: حدث عن أبى الجارود، وثابت.
جعفر بن سليمان، عن النضر بن حميد، حدثنى أبو الجارود، عن أبى الاحوص، عن ابن مسعود - يرفع الحديث: لا تسبوا قريشا، فإن عالمها يملا الارض علما...الحديث.
إسحاق بن سليمان الرازي، حدثنا النضر بن حميد، عن ثابت، عن أنس - مرفوعا: ما من شئ أطيب من ريح مؤمن، إن ريحه ليوجد (1) بالآفاق، وريحه عمله وحسن الثناء عليه.
وما من شئ أنتن من ريح الكافر، إن ريحه ليوجد (1) بالآفاق، وريحه عمله وسوء الثناء عليه.
9061 - النضر بن زرارة.
شيخ لقتيبة بن سعيد.
نزل بلخ.
مجهول.
روى عنه قتيبة، وذكره ابن حبان في الثقات.
9062 - النضر بن سعيد، أبو صهيب.
ضعفه ابن قانع.
يروى عن الوليد بن أبى ثور [ المروزى ] (2) وجماعة.
وعنه محمد ابن عثمان بن أبى شيبة، ومطين.
(3 [ قال أبو حاتم: من عتق الشيعة ] 3).
9063 - النضر بن سلمة شاذان المروزى.
عن سعيد بن عفير، وطبقته.
قال أبو حاتم: كان يفتعل الحديث.
وقال ابن عدى: كان مقيما بمدينة الرسول عيله السلام.
يكنى أبا محمد.
سئل عباس بن عبد العظيم عنه فأشار إلى فمه.
وسمعت عبدان يقول: قلت لعبد الرحمن بن خراش: هذه الاحاديث التى يحدث بها غلام خليل من حديث -
__________
(1) ه: ليأخذ.
(2) في ل، ه.
(3) ليس في س.
وهو في ل، ه، ن.
(*)

(4/256)

المدينة - من أين له ؟ قال: سرقها من عبدالله بن شبيب، وسرقها ابن شبيب من شاذان، ووضعه (1) شاذان: واسمه النضر بن سلمة.
وسمعت أبا عروبة يثنى على شاذان هذا خيرا، وقال: كان حافظا لحديث المدينة.
وحدثنا أحمد بن محمد بن عبد الكريم، حدثنا النضر بن سلمة شاذان المروزى بمكة، حدثنا سعيد بن عفير - فذكر حديثا.
وحدثنا عبد الجبار بن أحمد السمرقندى، حدثنا النضر، حدثنا يحيى بن إبراهيم ابن أبى قتيلة، حدثنا عبد الخالق بن أبى حازم، عن أبيه، عن عباس بن سهل ابن سعد، عن أبيه - مرفوعا: اللهم بارك لامتي في بكورها.
وقال ابن حبان: سكن النضر بن سلمة مكة.
يروى عن جعفر بن عون، والعراقيين، وعبد الله بن نافع (2)، والمديني.
لا تحل الرواية عنه إلا للاعتبار.
سمعت أحمد بن محمد بن عبد الكريم الوزان يقول: عرفنا كذبه في المذاكرة.
قلت: وهو الذى حدث عنه الرقى في التكبير.
فأما: 9064 - النضر بن سلمة بن الجارود بن يزيد، أبو محمد النيسابوري - فصدوق.
سمع جده، وأبا الوليد الطيالسي.
وعنه ولده الحافظ أبو بكر الجارودي.
9065 - والنضر بن سلمة بن عروة النيسابوري، أبو سعيد.
عن حفص ابن عبدالرحمن القاضى، وعبيدالله بن موسى، وخلق.
وعنه ابن خزيمة، وأبو حامد ابن الشرقي.
وكان صدوقا.
9066 - والنضر بن سلمة النيسابوري المؤدب.
عن عبدان بن عثمان.
وعنه محمد بن سليمان بن منصور [ المذكور ] (3).
__________
(1) ل: ووضعها.
والمثبت في ن، ه، س.
(2) ل: قانع.
والمثبت في س، ن، ه.
(3) من س، ه.
وفى مكانه في ل صدوق.
وفى ن: فصدوق.
(*)

(4/257)

9067 - النضر بن شميل [ ع ] شيخ أهل مرو.
يروى عن جماعة من صغار التابعين.
ثقة حجة، محتج به في الصحاح.
ولولا أن العقيلى ذكره ما ذكرته.
قال إبراهيم بن شماس: سألت وكيعا عنه فتغير وجهه ورفع حاجبيه، ثم قال: إن له مشيخة شبه الرضا به.
9068 - النضر بن شيبان [ س، ق ] الحدانى البصري.
قال ابن خراش، لا يعرف إلا بحديث أبى سلمة - يعنى في شهر رمضان.
وقال يحيى بن معين: ليس حديثه بشئ.
وعلل البخاري والدارقطني حديثه فإنه رواه يحيى بن سعيد، والزهرى، ويحيى بن أبى كثير، عن أبى سلمة، فقالوا: عن أبى هريرة، لا عن أبيه.
قال الدارقطني في العلل: رواه الزهري عن أبى سلمة، عن أبى هريرة: لكنه لم يذكر: وسننت لكم قيامه.
وقال البزار في مسنده: حدثنا عمر بن موسى السامى، حدثنا القاسم، حدثنا النضر، قال: قلت لابي سلمة، حدثنا حديثا [ سمعته ] (1) من أبيك سمعه من رسول الله صلى الله عليه وسلم، فقال: سمعت أبى...وذكره.
ثم قال البزار: تفرد بن النضر، ورواه عنه غير واحد.
قلت: وقع لى حديثه عاليا من رواية القاسم بن الفضل الحدانى عنه.
وعلقه البخاري نازلا في الضعفاء لمحمد بن نصر حدثنا أبو نصر التمار.
9069 - النضر بن صالح.
عن سنان بن مالك.
مجهول.
9070 - النضر بن طاهر.
روى عن سويد أبى حاتم.
قال ابن عدى: يسرق الحديث، عمن لم يره [ ممن ] (1) لا يحتمله سنه.
[ 380 ] حدثنا ابن ناجية /، حدثنا النضر بن طاهر البصري، حدثنا جويرية بن أسماء، فذكر حديثا.
__________
(1) ساقط في س.
(*)

(4/258)

وحدثنا (1) عنه حمزة بن داود، ومحمد بن الحسين بن شهريار، ومحمد بن صالح الكلبى، وعبد الله بن أبى عصمة.
وقال ابن أبى عاصم: سمعت منه، ثم وقفت منه على كذب، ثم رأيته بعدما عمى يحدث عن الوليد بن مسلم بما ليس من حديثه، فتتايع في الكذب، قاله في كتاب السنة له.
وروى النضر عن إسحاق بن سليمان بن على العباسي، عن آبائه.
وقيل: كان من الصلحاء الذاكرين.
9071 - النضر بن عاصم الهجيمى (2).
عن قتادة.
له حديث في الجراد.
قال الازدي: متروك.
وقال العقيلى: لا يتابع عليه.
حدثنا موسى بن هارون، حدثنا حفص بن عمر المازنى، حدثنا النضر بن عاصم أبو عباد، عن قتادة، عن ابن سيرين، عن أبى هريرة - أن النبي صلى الله عليه وسلم سئل عن الجراد، فقال: إن مريم سألت الله تعالى أن يطعمها لحما لا دم فيه فأطعمها الجراد.
قلت: وله إسناد آخر، أخبرنا أبو الفضل بن عساكر، أخبرنا [ ابن ] (3) زين الامناء، وحدثنا محمد بن حازم، أخبرنا محمد بن غسان، قالا: أخبرنا سهل بن محمد الخوارزمي، أخبرنا على بن أحمد المدائني المؤذن إملاء سنة إحدى وتسعين وأربعمائة بنيسابور، أخبرنا أبو صادق محمد بن أحمد بن شاذان العطار، حدثنا أبو العباس الاصم، حدثنا أبو عتبة الحمصى، حدثنا بقية بن الوليد، حدثنا نمير بن يزيد القينى، عن أبيه، سمعت أبا أمامة الباهلى يقول: إن النبي صلى الله عليه وسلم قال: إن مريم بنت عمران سألت ربها أن يطعمها لحما لا دم فيه: فأطعمها الجراد، فقالت: اللهم أعشه بغير رضاع، وتابع بينه بغير شياع (4).
فقلت: يا أبا الفضل ما الشياع ؟ قال: الصوت.
__________
(1) ل: قال: وحدثنا...الثقفى.
(2) في ل: الهجرى.
والمثبت في س، ن.
(3) من س.
(4) في س: وتابع بينه وبين شياع.
والمثبت في ن.
والنهاية أيضا.
(*)

(4/259)

فهذا الاسناد على ركاكة متنه أنظف من الاول، ويريبني فيه هذا الدعاء، فإنها ما كانت لتدعو بأمر واقع، وما زال الجراد بلا رضاع ولا شياع.
9072 - النضر بن عبدالله الاصم [ ت ] في حدود سنة مائتين.
لا يعرف.
ذكره ابن حبان في ثقاته.
تفرد عنه محمد بن على بن شقيق.
9073 - النضر بن عبدالله السلمى [ س ].
عن عمرو بن حزم.
لا يعرف.
تفرد عنه أبو بكر محمد بن عمرو بن حزم.
9074 - النضر بن عبدالله الازدي.
عن سليم (1) مولى الشعبى وأبى حنيفة.
قال أبو نعيم: يك يحدث عنه غير عامر بن إبراهيم الاصبهاني.
أما: 9075 - النضر بن عبدالله الدينورى.
عن أبى عاصم وطبقته - فصدوق، قاله ابن أبى حاتم (2)، وهو شيخه.
وكذا: 9076 - النضر بن عبدالله الحلواني.
عن الانصاري، وغيره.
ذكره ابن حبان في الثقات.
9077 - النضر بن عبدالرحمن [ ت ]، أبو عمر الخزاز.
عن عكرمة.
وعنه وكيع، والمحاربي، وجماعة.
ضعفه أحمد، والدارقطني.
وقال البخاري: ضعيف ذاهب الحديث.
وقال أبو داود: أحاديثه بواطيل.
وقال النسائي: متروك.
وقال ابن عدى - بعد أن ساق له بضعة عشر حديثا: يكتب حديثه مع ضعفه.
أبويحيى الحمانى، عن النضر الخزاز، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: ما كانت سفينة نوح خربشت (3) لها أجنحة، تحت الاجنحة أبواب.
__________
(1) ه: سليمان - تحريف.
(2) س: قاله أبو حاتم.
والمثبت في ن أيضا.
وفى التهذيب: عبدالرحمن بن أبى حاتم الرازي.
(3) هكذا في كل الاصول.
والمخربش: المشوش الفاسد (النهاية).
(*)

(4/260)

9078 - النضر بن عبيدالله (1)، أبو غالب الازدي.
حدثنا مالك، عن نافع، عن ابن عمر: (2) نساؤكم حرث لكم فأتوا حرثكم أنى شئتم.
قال: إن شاء في قبلها وإن شاء في دبرها.
هذا شيخ ليس بعمدة.
تفرد عنه عامر بن إبراهيم الاصبهاني.
[ وهو النضر بن عبدالله.
وقد مر (3) ] (4).
9079 - النضر بن عربي [ د، ت ]، أبو روح العامري الجزرى.
رأى أبا الطفيل، وقال: رأيت رسول الله صلى الله عليه وسلم ومسست جلده، وكان كألين شئ مسسته قط.
رواه عبدالله بن الحسين المصيصى، عن عبد الغفار ابن داود، عنه.
وقال محمد بن يحيى بن كثير الحرانى: حدثنا عبدالله بن معية الحرانى، حدثنا النضر بن عربي، عن عكرمة، عن ابن عباس، قال: طرح في قبر رسول الله صلى الله عليه وسلم قطيفة له بيضاء بعلبكية.
رواه سعيد بن حفص النفيلى عن النضر مرسلا.
قال ابن معين: النضر بن عربي ثقة.
وقال عثمان بن سعيد الدارمي: ليس بذاك.
وقال ابن عدى: أرجو أنه لا بأس به.
وقال محمد بن سعد: ضعيف.
ووثقه [ ابن معين، و ] (4) ابن نمير، وأبو زرعة.
وقال أحمد والنسائي: ليس به بأس.
9080 - النضر بن علقمة [ ت، خ ].
عن داود بن على العباسي.
وعنه إسحاق ابن أبى إسرائيل.
مجهول.
وقال النسائي: ليس بشئ.
__________
(1) في ن: عبدالله.
(2) سورة البقرة، آية 223.
(3) صفحة 260 من هذا الجزء.
(4) ليس في س.
(*)

(4/261)

9081 - النضر بن كثير [ د، س ]، أبو سهل البصري.
عن ابن طاوس.
قال أبو حاتم: فيه نظر.
وقال ابن حبان: يروى الموضوعات عن الثقات على قلة روايته.
وقال البخاري: عنده مناكير.
قلت: روى عنه نصر بن على، ومحمد بن المثنى.
ابن المثنى، حدثنا النضر بن كثير السعدى، حدثنا يحيى بن سعيد، عن سعيد ابن المسيب، عن معاذ بن جبل، سمعت رسول الله صلى الله عليه وسلم يقول: من نحى أذى من طريق المسلمين كتب الله له به حسنة.
ومن كتب له حسنة أدخله الجنة.
صالح بن محمد جزرة، حدثنا محمد بن عباد، حدثنا حاتم بن إسماعيل، حدثنا نضر بن كثير، عن يحيى بن سعيد، عن عروة، عن عائشة، قالت: لما كانت ليلة النصف من شعبان انسل النبي صلى الله عليه وسلم من مرطى، فخشيت أن يكون أتى بعض نسائه، فقمت ألتمسه فيقع قدمى على قدمه وهو ساجد...الحديث: 9082 - النضر بن محمد المروزى [ س ].
عن الاعمش، وابن المنكدر، وعبد العزيز بن رفيع.
وعنه ابن راهويه، والحسن بن عيسى الماسرخسى.
وثقه النسائي.
وقال الازدي: ضعيف.
[ وقال البخاري: ضعيف ] (1).
9083 - النضر بن محمد بن قعنب.
عن ابن المنكدر.
هو الاول إن شاء الله.
قال محمد بن طاهر: منكر الحديث.
أما: 9084 - النضر بن محمد اليمامى (2) [ م، د، ت، ق ].
عن عكرمة بن عمار -
فوثقه العجلى.
9085 - النضر بن محرز.
عن ابن المنكدر أيضا.
مجهول.
وقال ابن حبان: لا يحتج به.
وقال ابن عدى - وساق له حديثين أو ثلاثة: هذه الاحاديث غير محفوظة، منها:
__________
(1) ليس في س.
(2) في س: اليماني.
والمثبت في التهذيب أيضا.
(*)

(4/262)

الوليد بن مسلم، حدثنا النضر بن محرز، عن محمد بن المنكدر، عن أنس - مرفوعا: إن القلوب تصدأ كما يصدأ الحديد وجلاؤها الاستغفار.
محمد بن سليمان المروزى، وأبو بكر عبدالرحمن بن عبد العزيز - واللفظ له: حدثنا أبو الفرج النضر بن محرز، حدثنى ابن المنكدر، عن جابر - مرفوعا: لان يمتلئ جوف الرجل قيحا خير من أن يمتلئ شعرا مما هجيت به.
أحمد بن عبدالرحمن (1) بن المفضل الحرانى، حدثنا الوليد بن المهلب الاردني (2)، حدثنا النضر بن محرز من أهل البثنية، عن محمد بن المنكدر، عن أنس: خطبنا رسول الله صلى الله عليه وسلم على ناقته العضباء - ليست بالجدعاء - فقال: يأيها الناس كأن الموت فيها على غيرنا كتب، وكأن الحق فيها على غيرنا وجب...الحديث كله.
تفرد به الوليد وهو متكلم فيه.
9086 - النضر به مطرق (3) الكوفى.
عن أبى حازم.
ضعفه يحيى، والدارقطني.
وقال البخاري: قال يحيى بن سعيد، سمعت النضر ابن مطرق يقول: إن لم أحدثكم فأمي فاعلة.
لا يكنى: فتركته.
وقال النسائي: ليس بثقة.
وقيل: كنيته أبولينة.
وهو قليل الحديث (4).
9087 - النضر بن معبد (5)، أبو قحذم.
عن محمد بن سيرين، وأبى قلابة.
وعنه كثير بن هشام، وشاذ بن فياض، وأبو نعيم.
روى عباس عن ابن معين: ليس بشئ.
وقال أبو حاتم: يكتب حديثه.
وقال النسائي: ليس بثقة.
شاذ، حدثنا أبو قحذم، عن أبى قلابة، عن ابن عمر، قال: مر عمر بمعاذ
__________
(1) ل: عبدالرحيم.
(2) ل: الازدي.
(3) في س، ن، والاكمال: مطرق.
وقد تقدم فيه كلام في هامش صفحة 254 من هذا الجزء.
(4) ذكره مختصرا في نصر، وقال: بل هو النضر (هامش س).
وانطر صفحة 254.
من هذا الجزء.
(5) كذا في خط ابن الجوزى: محمد (هامش س).
(*)

(4/263)

وهو يبكى فقال: [ ما يبكيك ؟ فقال ] (1): حديث سمعته من النبي صلى الله عليه وسلم يقول: إن أدنى الرياء شرك، وأحب العباد إلى الله الاتقياء الاخفياء، الذين إذا غابوا لم يفتقدوا، أولئك أئمة الهدى ومصابيح العلم.
9088 - النضر بن منصور [ ت ].
عن أبى الجنوب.
كوفى، يكنى أبا عبدالرحمن الغنوى.
قال البخاري: منكر الحديث.
وقال النسائي: ضعيف.
أبو سعيد الاشج، غيره، حدثنا النضر بن منصور، حدثنا أبو الجنوب عقبة بن علقمة اليشكرى، سمعت عليا يقول: سمع أذنى من في رسول الله صلى الله عليه وسلم [ وهو يقول ] (2): طلحة والزبير جاراى في الجنة.
سهل بن عثمان، حدثنا النضر بن منصور، حدثنا أبو الجنوب، سمعت عليا، سمعت النبي صلى الله عليه وسلم يقول: لو كان لى أربعون بنتا زوجت عثمان واحدة بعد واحدة حتى لا تبقى منهن واحدة.
[ نضير، نظار ] 9089 - نضير بن زياد.
شيخ حدث عنه يحيى الحمانى.
قال الازدي: منكر الحديث (3).
9090 - نظار بن سفيان.
حدث عنه الحسن بن قتيبة المدائني.
مجهول.
[ نظيف ] 9091 - نظيف بن عبدالله الكسروى المقرئ، مولى بنى كسرى الحلبي، ذكر أبو على البغدادي وأبو قاسم الفحام في كتابيهما في القراءات أنه قرأ على قنبل، ولم يصح ذلك، وإنما المعروف أنه قرأ على أحمد بن محمد اليقطينى صاحب قنبل، وقرأ
__________
(1) ساقط في س، ن.
(2) ساقط في س.
(3) في المشتبه للمصنف: النضير بن زياد الطائى عن ابن القظان وجماعة...وذكره البخاري ومطين بالمهملة ووهمهما الدارقطني (من ل: 6 - 166).
(*)

(4/264)

على أبي عمران الرقي وغيره.
قرأ عليه عبد الباقي بن الحسن، وأبو الطيب بن غلبون وآخرون (1).
وقد وثقه من أصحابه ابن عمير شيخ لابي البغدادي.
[ النعمان ] 9092 - النعمان (2) بن ثابت [ ت، س ] بن زوطى، أبو حنيفة الكوفى.
إمام أهل الرأى.
ضعفه النسائي من جهة حفظه، وابن عدى، وآخرون.
وترجم له الخطيب في فصلين (3) من تاريخه، واستوفى كلام الفريقين معدليه ومضعفيه.
9093 - النعمان بن راشد الجزرى [ م، عو ].
عن الزهري، وميمون بن مهران.
وعنه ابن جريج، والحمادان، ووهيب.
قال البخاري: في حديثه وهم كثير.
وقال أحمد: مضطرب الحديث، روى مناكير.
وقال ابن معين، وأبو داود، والنسائي: ضعيف.
وقال أبو حاتم، بتحسين
حاله.
وضعفه يحيى بن سعيد.
وقال ابن عدى: قد احتمله الناس.
وله نسخة لا بأس بها وهو رقى.
9094 - النعمان بن سعد [ ت ].
عن على رضى الله عنه.
ما روى عنه سوى عبدالرحمن بن إسحاق أحد الضعفاء، وهو ابن أخته.
9095 - النعمان بن شبل الباهلى.
بصرى.
عن أبى عوانة، ومالك.
قال موسى بن هارون: كان متهما.
وقال ابن حبان: يأتي بالطامات.
وقال ابن عدى: حدثنا على بن إسحاق، حدثنا محمد بن النعمان بن شبل، حدثنى أبى، حدثنى مالك، عن نافع، عن ابن عمر - مرفوعا: من حج فلم يزرنى فقد جفاني.
هذا موضوع.
__________
(1) في س: وآخر من بقى من أصحابه ابن عمر.
والمثبت في ه، ل، ن.
(2) هذه الترجمة ليست في س، ل.
(3) تاريخ بغداد: 13 - 323، وقد ترجم له في نحو مائة صفحة.
(*)

(4/265)

وحدثنا أحمد بن الحسن القمى، حدثنا محمد بن محمد بن النعمان بن شبل، حدثنى جدى، حدثنى مالك، عن نافع، عن ابن عمر - مرفوعا: صلاة القاعد على النصف [ 381 ] [ من صلاة القائم ] (1) /.
9096 - النعمان بن عبدالله.
عن أبى ظلال، وعنه نصر بن على الجهضمى.
مجهول.
9097 - النعمان بن المنذر [ د، س ].
قال أبو داود: شامى، وضع كتابا في القدر يدعو إليه.
قلت: هو أبو الوزير الغساني.
يروى عن مكحول، وعطاء.
وعنه الهيثم ابن حميد، ويحيى بن حمزة، وابن شابور، وجماعة.
وقد وثقه أبو زرعة، وقال
أبو مسهر: كان قدريا.
قال خليفة: مات سنة اثنتين وثلاثين ومائة.
9098 - النعمان بن معبد [ د ] بن هوذة.
عن أبيه.
غير معروف.
تفرد عنه ابنه عبدالرحمن.
9099 - النعمان الغفاري.
عن أبى ذر.
مجهول (2).
[ نعمة ] 9100 - نعمة بن عبدالله.
قال الازدي: لا يقوم إسناد حديثه، ثم إنه روى له من طريق جبارة بن المغلس.
واه.
عن مندل، وعن عبدالله بن هارون، عن نعمة ابن عبدالرحمن (3)، عن أبيه، عن ابن عمر - مرفوعا: من شهد جنازة امرئ فكأنما صام يوما في سبيل الله [ اليوم بسبعمائة يوم ] (4).
__________
(1) في ل، ه.
(2) بعده في ل (عن الميزان): وقال عثمان الدارمي: عن يحيى بن معين: لا أعرفه.
(3) هكذا في الاصول، وفوقها " كذا " في س.
(4) ليس في س.
(*)

(4/266)

[ نعيم ] 9101 - نعيم بن حكيم [ د ].
عن أبى مريم.
وثقه ابن معين، وغيره.
وقال الازدي: أحاديثه مناكير.
وقال ابى سعد: لم يكن بذاك.
وقال النسائي: ليس بالقوى.
قلت: يروى عنه شبابة، وعبيد الله بن موسى.
وقال أبو داود: توفى سنة ثمان وأربعين ومائة.
9102 - نعيم بن حماد الخزاعى [ خ مقرونا، د، ت، ق ] أحد الائمة الاعلام على لين في حديثه.
كنيته أبو عبد الله الفرضى الاعور الحافظ.
سكن مصر، وحدث في مصنفاته عن إبراهيم بن طهمان، وأبى حمزة السكرى، وعيسى بن عبيد الكندى،
وابن المبارك، وهشيم، والدراوردى، وخلق.
ورأى الحسين بن واقد.
ويقال: إنه أقام بمصر نحوا من أربعين سنة.
خرج له البخاري مقرونا بغيره.
وروى عنه يحيى بن معين، والذهلى، والدارمى، وأبو زرعة، وخلق، آخرهم حمزة بن محمد الكاتب.
وكان شديدا على الجهمية، أخذ ذلك عن نوح الجامع، وكان كاتبه.
قال صالح بن مسمار: سمعت نعيما يقول: أنا كنت جهميا، فلذلك عرفت كلامهم فلما طلبت الحديث عرفت أن أمرهم يرجع إلى التعطيل.
قال الخطيب (1): يقال إن نعيم بن حماد أول من جمع المسند.
وقال الحسين بن حبان: سمعت يحيى بن معين يقول: نعيم بن حماد [ أول من سمع ] (2) صدوق [ و ] (2) أنا أعرف الناس به، [ و ] (2) كان رفيقي بالبصرة.
كتب عن روح بن عبادة خمسين ألف حديث.
وكذا وثقه أحمد.
وروى إبراهيم بن الجنيد، عن ابن معين: ثقة.
__________
(1) 13 - 306.
(2) ساقط في س، ومن تاريخ بغداد.
(*)

(4/267)

وقال أحمد العجلى: ثقة صدوق.
وقال العباس بن مصعب في تاريخه: نعيم بن حماد وضع كتبا في الرد على الجهمية (1) وكان من أعلم الناس بالفرائض، ثم خرج إلى مصر فأقام بها نيفا وأربعين سنة.
ثم حمل إلى العراق في امتحان القرآن مقيدين، فمات نعيم بن حماد بسر من رأى.
نعيم، عن عيسى بن يونس، عن حريز بن عثمان، عن عبدالرحمن بن جبير ابن نفير، عن أبيه، عن عوف بن مالك - مرفوعا: تفترق أمتى على بضع و ؟ ؟ ؟ ؟ ؟ فرقة، أعظمها فتنة على أمتى قوم يقيسون الامور برأيهم فيحلون الحرام ويحرمون الحلال.
قال محمد بن على بن حمزة المروزى: سألت يحيى بن معين عن هذا فقال: ليس له أصل.
قلت فنعيم ؟ قال: ثقة.
قلت: كيف يحدث ثقة بباطل ؟ قال: شبه له.
قال الخطيب: وافقه على روايته سويد، وعبد الله بن جعفر، عن عيسى.
وقال ابن عدى: رواه الحكم بن المبارك الخواستى، ويقال: لا بأس به عن عيسى.
قلت: هؤلاء أربعة لا يجوز في العادة أن يتفقوا على باطل، فإن كان خطأ فمن عيسى بن يونس.
قال أبو داود: كان عند نعيم بن حماد نحو عشرين حديثا عن النبي صلى الله عليه وسلم، ليس لها أصل.
وقال النسائي: هو ضعيف.
وقال الحافظ أبو على النيسابوري: سمعت النسائي يذكر فضل نعيم بن حماد وتقدمه في العلم والمعرفة والسنن، فقيل له في قبول حديثه، فقال: قد كثر تفرده عن الائمة، فصار في حد من لا يحتج به.
وقال أبو زرعة الدمشقي: عرضت على دحيم حديثا حدثناه نعيم بن حماد، عن
__________
(1) ه، ن: الحنفية، والمثبت في س، وتاريخ بغداد.
(*)

(4/268)

الوليد بن مسلم، عن ابن جابر، عن ابن أبى زكريا، عن رجاء بن حيوة، عن النواس ابن سمعان: إذا تكلم الله بالوحى.
فقال دحيم: لا أصل له.
نعيم بن حماد، حدثنا ابن وهب، حدثنا عمرو بن الحارث، عن سعيد بن أبى هلال، عن مروان بن عثمان، عن عمارة بن عامر، عن أم الطفيل - أنها سمعت النبي صلى الله عليه وسلم يقول: رأيت ربى في أحسن صورة شابا موقرا رجلاه في خضر عليه نعلان من ذهب.
قال أبو عبد الرحمن النسائي: ومن مروان حتى يصدق على الله تعالى.
وقد سرد ابن عدى في الكامل جملة أحاديث انفرد بها نعيم، منها: حديثه عن سفيان، عن أبى الزناد، عن الاعرج، عن أبى هريرة - رفعه: أنتم في زمان من ترك عشر ما أمر به فقد هلك.
وذكر الحديث.
ومنها حديثه عن ابن المبارك، وعبدة، عن عبيدالله، عن نافع، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم كان يكبر في العيد سبعا في الاولى وخمسا في الثانية.
والمحفوظ أنه موقوف.
ومنها: بقية، عن ثور، عن خالد بن معدان، عن واثلة بن الاسقع - مرفوعا: المتعبد بلا فقه كالحمار في الطاحونة.
وبه: قال تغطية الرأس بالنهار فقه، وبالليل ريبة، لم يروهما عن بقية سواه.
نعيم، عن الدراوردى، عن سهيل، عن أبيه، عن أبى هريرة - مرفوعا - قال: لا تقل: أهريق الماء، ولكن قل: أبول، والصواب أنه موقوف.
قال الازدي: كان نعيم (1) ممن يضع الحديث في تقوية السنة وحكايات مزورة في ثلب النعمان كلها كذب.
وقال ابن سعد: أشخص نعيم من مصر في خلافة المعتصم، فسئل عن القرآن، فأبى أن يجيب فحبس بسامرا، فلم يزل محبوسا حتى مات في السجن.
__________
(1) في س: كان ممن.
والمثبت في ه، ن.
(*)

(4/269)

قال ابن يونس: مات في جمادى الاولى، سنة ثمان وعشرين ومائتين.
قال: وكان يفهم (2) الحديث.
وروى أحاديث مناكير عن الثقات، وأرخه آخر سنة تسع وآخر سنة سبع.
والاول أصح (2).
9103 - نعيم بن حنظلة [ د ].
عن عمار.
لا يعرف.
ويقال نعمان.
وقيل غير ذلك.
تفرد عنه دكين بن الربيع.
لكن وثقه العجلى، وابن حبان.
9104 - نعيم بن ربيعة [ د ].
عن عمر.
لا يعرف.
وكذلك: 9105 - نعيم بن قعنب [ س ].
عن أبى ذر.
[ وعنه زيد بن الشخير ] (3).
9106 - ونعيم بن عبدالله [ س ] القينى.
عن التابعين.
تفرد عنه رجاء بن أبى سلمة.
9107 - ونعيم بن عمرو (4) القديدى.
9108 - ونعيم بن عمرو الكلبى - لا يعرفون.
9109 - نعيم بن ضمضم.
عن الضحاك بحديث في الوضوء.
ضعفه بعضهم.
9110 - نعيم بن عبدالحميد الواسطي.
عن السرى بن إسماعيل.
وعنه محمد بن موسى الحرشى بخبر منكر.
قال ابن عدى: ليس بذاك في الحديث.
قلت: الآفة من السرى، فإنه روى عن الشعبى، عن مسروق، عن ابن مسعود - مرفوعا: مرحبا بالشتاء، فيه تنزل البركة، أما ليله فطويل للقيام، وأما نهاره فقصير للصيام.
رواه عنه نعيم.
__________
(1) ه: يبهم.
(2) س: الصحيح.
(3) ليس في س.
وهو في ه، ن.
(4) هذا في س.
وفى هامشه: كذا بخط ابن الجوزى: عمر.
وفى ن، ل، ه.
عمر.
(*)

(4/270)

9111 - نعيم بن مورع.
عن الاعمش، بصرى.
قال النسائي: ليس بثقة.
وقال ابن عدى: يسرق الحديث.
حدثنا ابن ناجية، حدثنا إبراهيم بن عبدالله الواسطي، حدثنا نعيم بن المورع، عن توبة العنبري، حدثنا هشام بن عروة، عن أبيه، عن عائشة - مرفوعا: الشعر
في الانف أمنة من الجذام.
وهذا يعرف بأبى الربيع السمان، وإن كان ضعيفا سرقه منه نعيم.
والله أعلم.
9112 - نعيم بن أبى هند [ م، س، ت، ق ].
صدوق.
قال أبو حاتم: قيل للثوري: لم لم تسمع من نعيم بن أبى هند ؟ قال: كان يتناول عليا رضى الله عنه.
قلت: ولابيه أبى هند النعمان بن أسماء الاشجعى صحبة، ونعيم لون غريب، كوفى ناصبى.
قال أبو حاتم: صدوق.
وقال النسائي: ثقة.
وقال الفلاس: مات سنة عشر ومائة.
9113 - نعيم بن يزيد.
عن على.
مجهول، ما روى عنه سوى عمرو بن الفضل السلمى.
9114 - نعيم بن يعقوب الكوفى، ابن أخت سفيان بن عيينة.
قال العقيلى: لا يتابع على حديثه.
سلمة بن شبيب، حدثنا نعيم بن يعقوب، حدثنى أبى، عن أبى إسحاق، عن الحارث، عن على - مرفوعا: خير (1) خصال الدنيا والآخرة أن تعفو عمن ظلمك، وتصل من قطعك.
__________
(1) في ل: من.
(*)

(4/271)

[ نفيع، نقيب ] 9115 - نفيع بن الحارث [ ت، ق ]، أبو داود النخعي الكوفى القاص الهمداني الاعمى.
عن أنس بن مالك، وابن عباس، وعمران بن حصين، وزيد بن أرقم.
وعنه سفيان، وشريك، وهمام، وطائفة.
قال العقيلى: كان يغلو في الرفض.
وقال البخاري: يتكلمون فيه.
وقال يحيى بن معين: ليس بشئ.
وقال النسائي: متروك.
ويقال لابي داود هذا السبيعى لانهم مواليه.
وقد دلسه بعض الرواة، فقال نافع بن أبى نافع: كذبه قتادة.
وقال الدارقطني وغيره: متروك الحديث.
وقال أبو زرعة: لم يكن بشئ.
وقال ابن حبان: لا تجوز الرواية عنه، هو الذى روى عن زيد بن أرقم: قالوا: يا رسول الله، مالنا في هذه الاضاحي ؟ قال: بكل شعرة حسنة.
رواه سلام بن مسكين عن عائذ الله، عن أبى داود.
عفان (1)، حدثنا همام، قال: قدم علينا أبو داود البصرة، فجعل يقول: حدثنا البراء، وزيد بن أرقم، فذكرناه لقتادة، فقال: كذب، إنما كان ذاك سائل يتكفف الناس قبل طاعون الجارف.
محمد بن كثير، حدثنا الحارث بن حصيرة - صدوق لكنه رافضي - عن أبى داود السبيعى، عن عمران بن حصين، قال: كنت جالسا عند النبي صلى الله عليه وسلم وعلى إلى جنبه إذ قرأ النبي صلى الله عليه وسلم: (2) أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الارض.
فارتعد على، فضرب النبي صلى الله عليه وسلم
__________
(1) هذا الذى ذكره عن قتادة رواه مسلم في المقدمة عن الفضل بن سهل.
حدثنا عفان، فذكره.
وهو كلام متعقب، وذلك لان قتادة توفى سنة 117 أو سنة 118 والطاعون سنة 119 كما قال غير واحد، فقتادة توفى قبل الجارف على كل تقدير.
ولعل الطاعون كان غير مرة، لان البصرة كثيرة الطواعين.
والله أعلم (هامش س).
(2) سورة النمل، آية 62.
(*)

(4/272)

بيده على كتفه، فقال: لا يحبك إلا مؤمن، ولا يبغضك إلا منافق إلى يوم القيامة.
أبو معاوية، عن إسماعيل بن أبى خالد، عن أبى داود، عن أنس - مرفوعا:
ما من غنى إلا سيود أنه كان أوتى في الدنيا قوتا.
9116 - نقيب [ ق ]، ويقال نقيد بن حاجب.
لا يدرى من هو.
تفرد عنه إسماعيل بن محمد الطلحى.
له حديث السفرجلة.
[ نمر، نمران ] 9117 - نمر بن كلثوم (1).
عن أبيه.
عن حميد الطويل بخبر منكر رواه الطبراني في الصغير عن عبدالله بن شراعة.
9118 - نمران بن جارية [ ق ] - بجيم.
عن أبيه.
لا يعرف.
وعنه دهثم ابن قران.
9119 - نمران بن عتبة [ د ].
عن أم الدرداء.
لا يدرى من هو.
[ نمير، نميلة ] 9120 - نمير بن عريب [ ت ].
عن عامر بن مسعود في صوم الشتاء.
لا يعرف.
روى عنه أبو إسحاق.
9121 - نمير بن وعلة.
عن الشعبى.
وعنه أبو مخنف لوط فقط.
مجهول /.
[ 382 ] 9122 - نمير بن يزيد القينى.
عن أبيه، عن أبى أمامة.
قال الازدي: ليس بشئ.
قلت: تفرد عنه بقية.
9123 - نميلة الفزارى [ د ].
عن ابن عمر.
لا يعرف.
روى عنه ولده عيسى في القنفذ.
__________
(1) هذه الترجمة ليست في س، ل.
وهى في ه، ن.
(*)

(4/273)

[ النهاس ] 9124 - النهاس بن قهم [ د، ت، ق ]، أبو الخطاب القيسي البصري القاص.
عن أنس، وعطاء بن أبى رباح.
وعنه وكيع، وأبو عاصم، وعثمان بن عمر، وآخرون.
تركه يحيى القطان.
وضعفه ابن معين.
وقال أبو أحمد الحاكم: لين.
يزيد بن زريع، حدثنا النهاس، حدثنا شداد أبو عمار، عن أبى هريرة - مرفوعا ؟ ؟ ؟ ؟ على شفعة (1) الضحى غفرت ذنوبه، وإن كانت أكثر من زبد البحر.
؟ ؟ يبة، حدثنا الربيع بن بدر، عن النهاس بن قهم، عن عطاء، عن ابن عباس - مرفوعا: البغايا اللاتى يزوجن أنفسهن لا يجوز النكاح إلا بولي وشاهدين ومهر، قل أو كثر.
العقيلى، حدثنا أبويحيى بن أبى مسرة، حدثنا الحسين بن الحسن المروزى، حدثنا يزيد بن زريع، عن النهاس بن قهم، عن عبدالله بن عبيد الله بن ؟ ؟ ؟ ؟ قال: كان أصحاب رسول الله صلى الله عليه وسلم ينشدون الشعر وهم في الطو ؟ ؟.
ثم قال الحسين: والله لو رواه منصور عن إبراهيم عن علقمة ما قبلناه.
[ نهار ] 9125 - نهار العدنى (2).
عن أبى أمامة.
وعنه ثور.
شامى.
لا يعرف.
أما: 9126 - نهار العبدى [ ق ] القيسي فمدنى.
عن أبى سعيد.
وعنه أبو طوالة، ومحمد بن يحيى بن حبان.
قال ابن خراش: صدوق.
__________
(1) يعنى ركعتي الضحى من الشفع: الزوج.
ويروى بالفتح والضم (النهاية) (2) هذه الترجمة ليست في ن.
وفى ه: العبدى.
(*)

(4/274)

[ نهشل، نهيك ] 9127 - نهشل بن سعيد [ ق ] البصري.
عن الضحاك بن مزاحم، وغيره.
قال إسحاق بن راهويه: كان كذابا.
وقال أبو حاتم والنسائي: متروك.
وقال يحيى والدارقطني: ضعيف.
ابن عدى، حدثنا بهلول، حدثنا محمد بن معاوية النيسابوري، حدثنا نهشل، حدثنا الضحاك، عن ابن عباس - مرفوعا: من سره أن يلقى الله طاهرا مطهرا فليتزوج الحرائر.
9128 - نهشل بن عبدالرحمن.
عن العلاء بن عبدالرحمن الحرقى (1).
مجهول.
أما: 9129 - نهشل بن مجمع الضبى - فكوفي.
وثقه ابن معين.
له عن قزعة بن يحيى.
وعنه الثوري، وابن فضيل.
9130 - نهيك بن يريم [ ق ] الاوزاعي.
لا يعرف.
له عن مغيث [ ابن سمى ] (2) الاوزاعي.
وعنه الاوزاعي فيما علمت، لكن قال ابن معين: ايس به بأس (3).
[ نوح ] 9131 - نوح بن جعونة.
أجوز أن يكون نوح بن أبى مريم (4).
أتى بخبر منكر، ففى مسند الشهاب القضاعى: أخبرنا ابن النحاس، حدثنا ابن الاعرابي، حدثنا أبويحيى بن أبى مسرة، حدثنا المقرئ، حدثنا نوح بن جعونة، عن مقاتل ابن حيان، عن عطاء بن أبى رباح، عن ابن عباس، قال: سمعت النبي صلى الله
__________
(1) ل: الحربى.
(2) ليس في س.
(3) س: لا بأس به.
(4) في ل: نقل الحسينى في رجال المسند أن الذهبي جزم بأن نوح بن جعونة هو نوح بن أبى مريم، فكأنه جزم بذلك في غير الميزان.
وأما فيه فإنه متردد.
ثم قال: وهو ابن أبى مريم، جزم بذلك ابن حبان (6 - 173).
(*)

(4/275)

عليه وسلم يقول.
ألا إن عمل أهل الجنة حزن بربوة، وعمل أهل النار سهل
بسهوة (1).
وذكر الحديث بطوله.
فالآفة نوح.
9132 - نوح بن حكيم [ د ] الثقفى.
عن بعض التابعين.
لا يعرف.
تفرد عنه ابن إسحاق.
له حديث.
9133 - نوح بن دراج الكوفى، أبو محمد النخعي، مولاهم الفقيه قاضى الكوفة ثم قاضى بغداد بالجانب الشرقي.
تفقه بأبى حنيفة، وابن شبرمة، وابن أبى ليلى.
وروى عنهم وعن الاعمش.
وعنه سعيد بن منصور، وعلى بن حجر، وجماعة، وحكم بين الناس ثلاثة أعوام، وهو ضرير، ثم ظهر أمره فصرف.
قال ابن معين: ليس بثقة.
وقال النسائي وغيره: ضعيف.
وقال أبو داود: كذاب يضع الحديث.
قيل: مات سنة اثنتين وثمانين ومائة.
إسماعيل بن موسى السدى، حدثنا نوح بن دراج، عن ابن أبى ليلى، عن المنهال، عن سعيد بن جبير، عن ابن عباس - أن رسول الله صلى الله عليه وسلم لاعن بالحمل.
قال ابن عدى: نوح ليس بالمكثر.
يكتب حديثه.
9134 - نوح بن ذكوان [ ق ].
عن أخيه أيوب بن ذكوان، وهشام بن عروة.
ويروى عن الحسن البصري، وعنه يوسف بن أبى كثير، وسويد بن عبد العزيز القاضى.
روى سويد عنه، عن الحسن، عن أنس - مرفوعا: من دعا لاخيه بظهر الغيب كتبت (2) له عشر حسنات.
ومن بدأه بالسلام كتبت (2) له عشر حسنات.
وبه - مرفوعا: من صلى صلاة لم يدع فيها للمؤمنين والمؤمنات فصلاته خداج.
__________
(1) السهوة: الارض اللينة التربة، شبه المعصية في سهولتها على مرتكبها بالارض السهلة التى لا حزونة فيها (النهاية).
(2) ن، ه: كتب.
(*)

(4/276)

بقية، حدثنى يوسف بن أبى كثير، عن نوح بن ذكوان، عن الحسن، عن أنس - مرفوعا إن من السرف أن تأكل كل ما اشتهيت.
قال أبو حاتم: نوح ليس بشئ.
وقال ابن عدى: أحاديثه ليست محفوظة.
وقال ابن حبان: منكر الحديث جدا.
9135 - نوح بن ربيعة [ د، س، ت ] أبو مكين: عن عكرمة، وأبى مجلز.
وعنه يحيى بن سعيد، وأبو داود، وجماعة.
وثقه غير واحد، وله حديث غريب.
قال العقيلى: لا يتابع عليه.
وقال البخاري: نوح عن أبى مجلز، وعنه ليث بن أبى سليم - منكر الحديث.
أبو بكر بن عياش، عن ليث، عن نوح، عن حميد بن لاحق، عن أبى ذر، عن النبي صلى الله عليه وسلم، قال: خيرت أسماء (1) بين أزواجها الثلاثة في الجنة، فاختارت الذى مات موتا.
وكان أحسنهم خلقا.
هكذا قال حميد بن لاحق، فإن كان عنى به أبا مجلز فإنه لم يدرك أبا ذر، وإلا فهو مجهول.
صفوان بن هبيرة، عن أبى مكين عن عكرمة، عن ابن عباس - أن رسول الله صلى الله عليه وسلم عاد رجلا من الانصار، فقال له: أتشتهي شيئا ؟ قال: نعم، خبز بر، فقال: من كان عنده من شئ من خبز بر فليأت به، فجاء رجل بكسرة فأطعمها إياه، ثم قال له عليه الصلاة والسلام: إذا اشتهى مريض أحدكم شيئا فليطعمه إياه.
9136 - نوح بن سالم عن (2)...بيض له.
قال يحيى بن معين: ليس بشئ.
9137 - نوح بن صعصعة [ د ].
عن يزيد بن عامر السوائى.
تفرد عنه سعيد بن السائب الطائفي.
__________
(1) المراد بأسماء أسماء بنت عميس، لانها كانت تحت جعفر، ثم تحت أبى بكر، ثم تحت على.
وقوله: خيرت، فيه نظر (هامش س).
(2) بياض في الاصول كلها بمقدار كلمتين.
(*)

(4/277)

9138 - نوح بن طلحة بن عبدالله بن عبدالرحمن بن أبى بكر الصديق.
عن أبيه، عن عائشة، ولم يسمع منها، قاله العقيلى.
قال: ولا يصح إسناده.
قلت: تفرد به محمد بن الحسن بن زبالة هالك.
حدثنا إبراهيم بن طلحة، عن أخيه نوح، عن أبيه، عن عائشة - مرفوعا: أدوا زكاة الفطر صاعا من تمر أو من زبيب أو من أقط أو من لبن.
9139 - نوح بن عمرو بن نوح بن حوى السكسكى الشامي.
عن بقية حديث: الصلاة على معاوية بن معاوية المزني.
قال ابن حبان: يقال إنه سرق هذا الحديث، أخبرنا محمد بن عبد السلام الحلبي (1 [ وأحمد بن ] 1) تاج الامناء (2) الدمشقي سماعا من زينب الشعرية أن زاهر بن طاهر أخبرها قال: أخبرنا محمد بن عبدالرحمن سنة إحدى وخمسين وأربعمائة، أخبرنا أبو أحمد الحاكم سنة سبع وسبعين وثلاثمائة، أخبرنا أبو الحسن أحمد بن عمير [ بن جوصا ] (3) بدمشق، حدثنا نوح بن عمرو بن حوى، حدثنا بقية، حدثنا محمد بن زياد، عن أبى أمامة، قال: أتى رسول الله صلى الله عليه وسلم جبرائيل وهو بتبوك فقال: يا محمد، اشهد جنازة معاوية بن معاوية المزني، فخرج رسول الله صلى الله عليه وسلم في أصحابه ونزل جبرائيل في سبعين ألفا من الملائكة، فوضع جناحه الايمن على الجبال فتواضعت [ وخضعت ] (4)، ووضع جناحه الايسر على الارضين فتواضعت، حتى نظرنا إلى مكة والمدينة فصلى عليه رسول الله صلى الله عليه وسلم وجبرائيل والملائكة.
فلما فرغ قال: يا جبرائيل، بم بلغ (5) معاوية بن معاوية هذه المنزلة ؟ قال: بقراءة قل هو الله أحد قائما وقاعدا وراكبا وماشيا.
هذا حديث منكر.
__________
(1) بدل ما بين القوسين في ل: وأخبرنا.
(2) في ل: تاج الامناء أحمد الدمشقي.
(3) من ل.
(4) من س.
(5) س: ما بلغ.
(*)

(4/278)

9140 - نوح بن قيس [ م، عو ] الحدانى.
بصرى صالح الحال.
عن أيوب، وعمرو بن مالك النكرى، وطائفة.
وعنه أبو الأشعث، ونصر بن على، وخلق.
وثقه أحمد، وابن معين.
وقال أبو داود: كان يتشيع، بلغني أن يحيى ضعفه.
وقال النسائي: ليس به بأس.
9141 - نوح بن محمد الايلى.
روى عن الحسن بن عرفة حديثا شبه موضوع.
9142 - نوح (1) بن المختار.
ذكره ابن الجوزى، وقال: وثقه ابن معين.
وقال أبو حاتم: لا يعرف (2)، وليس بجرح، فقد عرفه يحيى ووثقه.
9143 - نوح بن أبى مريم [ ت ] يزيد بن عبدالله، أبو عصمة المروزى، عالم أهل مرو، وهو نوح الجامع، لانه أخذ الفقه عن أبى حنيفة وابن أبى ليلى، والحديث عن حجاج بن أرطاة، والتفسير عن الكلبى ومقاتل، والمغازى عن ابن إسحاق، وروى عن الزهري، وابن المنكدر.
وعنه نعيم بن حماد، وسويد بن نصر، وحبان ابن موسى المراوزة، وآخرون.
ولى قضاء مرو في خلافة المنصور، وامتدت حياته.
قال نعيم: سئل ابن المبارك عنه، فقال: هو يقول لا إله إلا الله.
وقال أحمد: لم يكن بذاك في الحديث.
وكان شديدا على الجهمية.
وقال مسلم وغيره: متروك الحديث.
وقال الحاكم: وضع أبو عصمة حديث فضائل القرآن الطويل.
وقال البخاري: منكر الحديث.
وقال ابن عدى: عامة ما أوردت له لا يتابع عليه، وهو مع ضعفه يكتب حديثه.
وقال ابن حبان: هو الذى روى عن يحيى بن سعيد، عن ابن المسيب، عن أبى هريرة: نهى رسول الله صلى الله عليه وسلم أن يقطع الخبز بالسكين، وقال: أكرموا الخبز فإن الله أكرمه.
__________
(1) هذه الترجمة ليست في س.
(2) في ل، ن: قلت: قوله: لا يعرف ليس بجرح...(*)

(4/279)

أصرم بن حوشب - هالك، حدثنا نوح بن أبى مريم، عن زيد العمى، عن سعيد بن جبير، عن ابن عباس - مرفوعا: من ترك الصف الاول مخافة أن يؤذى مسلما ضعف الله له أجر الصف الاول.
وقال العباس بن مصعب: كان نوح بن أبى مريم الجامع أبوه مجوسيا اسمه مابنه (1)، استقضى نوح على مرو وأبو حنيفة حى، فكتب إليه أبو حنيفة يعظه.
عمار بن عبد الجبار، سمعت أبا عصمة يقول: ما أقبح اللحن من متقعر.
نعيم بن حماد، حدثنا نوح، عن زيد العمى، عن ابن المسيب، عن عمر - مرفوعا: من قرأ القرآن فأعربه كله كان له بكل حرف أربعون حسنة، ومن أعرب بعضا ولحن في بعض كان له في كل حرف عشرون حسنة.
ومن لم يعرب منه شيئا كان له بكل حرف عشر حسنات.
سلمة (2) بن سالم، عن نوح بن أبى مريم، عن مقاتل بن حيان، عن الحسن، عن جابر - مرفوعا: يتربص بالغريق يوما وليلة ثم يدفن.
مات أبو عصمة سنة ثلاث وسبعين ومائة.
9144 - نوح بن نصر (3)، أبو عصمة الفرغانى.
صاحب محمد بن أحمد بن سليمان غنجار الحافظ.
رحل وحدث.
روى عنه عبد العزيز الكتاني.
قال ابن النجار: صاحب مناكير وغرائب.
9145 - نوح.
عن أبى مجلز، عن أبى ذر.
لا يصح حديثه.
ويقال: هو [ 383 ] ابن ربيعة (4) كما قدمنا (5) /.
9146 - نوفل بن إياس الهذلى.
عن عبدالرحمن بن عوف.
لا يعرف.
وعنه مسلم (6) بن جندب.
__________
(1) هذا الضبط في س.
(2) ن، ه: سلم.
(3) ل: نصير.
والمثبت في ن، ه، س.
(4) ل: ويقال هو نوح بن ربيعة (6 - 175).
(5) صفحة 277 من هذا الجزء.
(6) في أصل س: مسلمة.
وفى هامشه: لعل صوابه مسلم.
والمثبت في ه، ن أيضا.
(*)

(4/280)

9147 - نوفل بن سليمان الهنائى.
عن ابن جريج.
وعنه محمد أمية القرشى.
ضعفه الدارقطني.
وقال ابن عدى (1): حدث عنه ابن أمية، بأحاديث غير محفوظة، ويشبه أن يكون ضعيفا.
قال ابن أبى حاتم في العلل: سألت أبى عن حديث محمد بن أمية الساوى (2)، عن نوفل بن سليمان، عن عبيدالله بن عمر، عن نافع، عن ابن عمر، قال: وقف رسول الله صلى الله عليه وسلم بعسفان، فقال: لقد مر بهذه القرية سبعون نبيا ثيابهم العباء ونعالهم الخوص، فقال أبى: هذا موضوع بهذا الاسناد.
نوفل ضعيف الحديث.
9148 - نوفل بن عبدالملك.
عن أبيه، عن على رضى الله عنه في ذوات الدر.
قال ابن معين: ليس بشئ.
وقال أبو حاتم: مجهول.
قلت: روى عنه الربيع بن حبيب، وإبراهيم بن أبى يحيى.
__________
(1) في ل: وقال ابن أمية: رمى باحاديث...(2) ل: البلوى.
والمثبت في س، ن.
(2) من ل، س.
(*)

(4/281)

حرف الهاء [ هارون ] 9149 - هارون بن أحمد، أبو القاسم القطان.
عن أبى القاسم البغوي.
وعنه أبو على بن المذهب.
روى (1) حديثا باطلا كأنه المسكين أدخل عليه ولا يشعر، وهو عن الرمادي، عن عبد الرزاق، عن معمر، عن الزهري، عن أنس، عن عائشة، عن النبي صلى الله عليه وسلم: حدثنى جبرائيل أن الله لما خلق الارواح اختار روح أبى بكر وجعل ترابها من الجنة..إلى أن قال: وإن الله ضمن (2) على نفسه أن يكون ضجيعي في حفرتي وخليفتي على أمتى، وعقدت خلافته براية بيضاء، فمن أراد أن يتبرأ من الله فليتبرأ منك يا عائشة.
قال الخطيب (3): رواته ثقات، إلا القطان.
وله إسناد آخر باطل.
9150 - هارون بن أيوب.
حدث عن سلمة بن كهيل.
مجهول.
9151 - هارون بن الجهم بن ثوير.
حدث عنه سعد بن الصلت بحديث منكر، عن عبدالملك بن عمير، عن محارب بن دثار، عن ابن عمر - حديث: شاهد الزور لا تقر قدماه حتى يقذف به في النار.
قال العقيلى: يخالف في حديثه، وليس بمشهور بالنقل.
9152 - هارون بن حاتم الكوفى.
عن أبى بكر بن عياش، وعبد السلام ابن حرب.
وعنه محمد بن محمد بن عقبة وغيره.
وقع لنا تاريخه.
وقد سمع منه أبو زرعة، وأبو حاتم، وامتنعا من الرواية عنه.
سئل عنه أبو حاتم، فقال: أسأل الله السلامة.
__________
(1) ل: فروى.
(2) ل: ختم.
وفى تاريخ بغداد: ضمنت على الله كما ضمن الله على نفسه.
(3) تاريخ بغداد 14 - 35.
(*)

(4/282)

وروى عنه القراآت موسى بن إسحاق، وأحمد بن يزيد الحلواني، والحسن بن العباس الرازي، روى قراءة أبى بكر عنه.
ومن مناكيره: حدثنا يحيى بن عيسى الرملي، عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: النظر إلى وجه على عبادة (1).
وهذا باطل.
توفى هارون بن حاتم سنة تسع وأربعين ومائتين.
9153 - هارون بن حبيب البلخى.
عن جويبر.
لا يدرى من هو.
قال الازدي: كذاب.
9154 - هارون بن حيان الرقى.
عن محمد بن المنكدر.
قال الدارقطني: ليس بالقوى.
وقال الحاكم: كان يضع الحديث.
وقال البخاري: في حديثه نظر.
حدث عنه على بن جميل (2) الرقى.
9155 - هارون بن دينار.
شيخ بصرى.
عن أبيه، كان في أيام هشيم.
ضعفه الدارقطني، وغيره.
9156 - هارون بن راشد، بصرى.
روى عن تابع عن أبى هريرة.
مجهول.
9157 - هارون بن رياد.
عن الاعمش.
قال ابن حبان: كان ممن يضع الحديث على الثقات، فروى عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله، قال: الحيض ثلاث وأربع وخمس إلى عشر، فإن زاد فهى مستحاضة.
رواه أبو سعيد الاشج، عن خالد بن حيان، عن هارون بن زياد القشيرى.
وقال الازدي: ضعيف.
وقال أبو حاتم: متروك الحديث.
9158 - هارون بن (3) أبى زياد التميمي.
عن ابن عمر.
مجهول.
__________
(1) ذكر المؤلف هذا الحديث في ترجمة يحى بن عيسى، ثم قال: لعله من وضع هارون -
يعنى ابن حاتم هدا.
(هامش س).
(2) س: حميد - تحريف.
والمثبت في ه، ل، ن.
(3) هذه الترجمة ليست في س.
وهى في ل، ن.
(*)

(4/283)

9159 - هارون بن سعد العجلى.
صدوق في نفسه، لكنه رافضي بغيض.
روى عباس عن ابن معين، قال: هارون بن سعد من الغالية (1) في التشيع.
له عن عبدالرحمن بن أبى سعيد الخدرى، وعنه محمد بن أبى حفص العطار، والمسعودي، والحسن بن حى.
قال أبو حاتم: لا بأس به، أما: 9160 - هارون بن سعد، مولى قريش.
وثقه ابن حبان.
يروى عن المطلب ابن عبدالله بن حنظب.
وعنه معن بن عيسى (2).
وهو غير: هارون بن سعد صاحب راية على.
روى عن على.
قال أبو حاتم: مجهول.
أما: 9161 - هارون بن سعد المدنى شيخ لمعن القزاز فوثق، ولا يدرى من هو (3).
9162 - هارون بن سعد صاحب راية على.
مجهول (4).
9163 - هارون بن سوادة.
حدث عنه زياد بن الربيع.
ضعفه أبو الفتح الازدي.
9164 - هارون بن صالح.
عن أبى هند الهمداني.
تفرد عنه محمد بن الحسن ابن الزبير الاسدي.
9165 - هارون بن عنترة [ د، س ] عن أبيه.
وثقه أحمد، ويحيى بن معين.
وقال ابن حبان: لا يجوز أن يحتج به، وهو الذى يقال له هارون بن أبى وكيع.
حدث عنه الثوري، ومات سنة اثنتين وأربعين ومائة.
منكر الحديث جدا.
__________
(1) ن.
س: المغلية.
(2) في أصل س: عليه، وتحته: صوابه عيسى والمثبت في ن أيضا.
(3) هذا الرجل ذكره المؤلف في آواخر الصفحة التى قبل هذه.
ونقل عن ابن حبان توثيقه فهو مكرر.
(هامش س).
(4) تقدم.
ويحتمل أن يكون ذكره في ترجمة هارون بن سعد مولى قريش ضمنا، وذكره هنا استقلالا.
(هامش س).
وليس في ه، ن.
(*)

(4/284)

قلت: الظاهر أن النكارة من الراوى عنه.
وقد قال الدارقطني: يحتج به، وأبوه يعتبر به.
وأما ابنه عبدالملك فمتروك.
يكذب (1).
9166 - هارون بن عيسى الهاشمي عن (2)...قال الدارقطني: ليس بقوى.
9167 - هارون بن أبى عيسى [ س ].
حدث عن محمد بن إسحاق.
قال البخاري: يخطئ في غير ابن إسحاق.
قلت: روى عنه ابنه عبدالله، وآخر (3).
يروى عن حاتم بن أبى صغيرة، وابن أبى خالد.
9168 - هارون (4) بن قزعة المدنى.
عن رجل في زيارة قبر النبي صلى الله عليه وسلم، قال البخاري: لا يتابع عليه.
عبدالملك بن إبراهيم الجدى، حدثنا شعبة، عن سوار بن ميمون، عن هارون ابن قزعة، عن رجل من آل الخطاب، عن النبي صلى الله عليه وسلم، قال: من زارني متعمدا كان في جواري يوم القيامة.
ومن مات في أحد الحرمين بعثه الله يوم القيامة من الآمنين.
المحاملى والساجى، قالا: حدثنا محمد بن الوليد البسرى، حدثنا وكيع، حدثنا ابن عون وخالد بن أبى خالد، عن الشعبى، والاسود بن ميمون، عن هارون بن
أبى (5) قزعة - رجل من آل حاطب، عن حاطب، قال رسول الله صلى الله عليه وسلم: من زارني بعد موتى فكأنما زارني في حياتي، ومن مات بأحد الحرمين بعث من الآمنين يوم القيامة.
__________
(1) نقل المؤلف في ترجمة عبدالملك بن هارون بن عنترة عن أبيه قال الدارقطني: ضعيفان.
انتهى (هامش س).
(2) بياض بالاصول كلها نحو ثلاث كلمات.
(3) الآخر هو المعلى بن أسد (هامش س).
(4) ل: هارون بن أبى قزعة.
(5) هذا في س.
(*)

(4/285)

9169 - هارون بن كثير.
عن زيد بن أسلم (1).
مجهول.
وزيد عن أبيه نكرة، عن أبى أمامة، عن النبي صلى الله عليه وسلم، وعن ابن عمر، [ عن النبي صلى الله عليه وسلم ] (2): خياركم شبابكم، وشراركم شيوخكم.
قالوا: ما ؟ ؟ ؟ ؟ ؟ ؟ ؟ قال: إذا رأيتم الشاب يأخذ برأى الشيخ العابد المسلم في تقصيره وتشمير ؟ ؟ ؟ ؟ ؟ ؟ خياركم، وإذا رأيتم الشيخ يسحب ثيابه فذلك شراركم.
قال أبو حاتم: هذا باطل، لا أعرف من الاسناد سوى أبى أمامة.
قال ابن أبى حاتم: رواه عبدالله بن صالح بن مسلم بن هارون.
9170 - هارون بن محمد، أبو الطيب.
عن سعيد بن أبى عروبة.
قال يحيى بن معين: كذاب، كان في الخربية.
داود بن رشيد وغيره، قالا: حدثنا هارون (4) بن محمد، عن يحيى بن سعيد، عن ابن المسيب، عن أبى هريرة - مرفوعا: من خيب على مسلم زوجته أو مملوكه فليس منا.
هارون، عن بكير بن مسمار، عن ابن عمر - مرفوعا - قال: لن يعدم المؤمن إحدى خلتين: دمامة في وجهه، أو قلة في ماله.
9171 - هارون بن مسلم [ ق ].
عن قتادة.
مجهول.
قلت: روى عنه أبو داود الطيالسي، وسلم بن قتيبة، وعمر بن سنان.
9172 - هارون بن مسلم، صاحب الحناء.
عن أبيه، والقاسم بن عبدالرحمن.
قال أبو حاتم: فيه لين.
وقال الحاكم: ثقة.
روى عنه (5) سويد بن سعيد، ونصر بن على الجهضمى.
__________
(1) في ن.
سالم.
وفي أصل س: سالم.
وفي هامشه: كذا رأيت بخط ابن الجوزى أسلم وكذا رأيت في نسخة بالميزان صحيحة، وكذا في الجرح والتعديل (هامش س).
(2) من س وحدها.
(3) ل: وميسره.
(4) س: داود.
(5) ل: فيه.
(*)

(4/286)

9173 - هارون بن المغيرة [ د، ت ] بن حكيم البجلى الرازي.
عن عمرو ابن أبى قيس الر ؟ ؟ ؟ ؟، وعنبسة بن سعيد، وعبيد الله بن عمر.
وعنه إبراهيم بن موسى، ؟ ؟ ؟ ؟ ؟ ؟، وعدة.
وثقه النسائي وغيره.
وقال أبو داود: ليس به بأس، [ هو ] (1) من الشيعة.
وقال السليمانى: فيه نظر.
9174 - هارون بن موسى، أبو محمد التلعكبرى (2).
سمع القاسم البغوي، ؟ ؟ ؟ ؟ الباغندى، رواية للمناكير رافضي.
مات سنة خمس وثمانين (3) في ربيع الآخر، قاله ابن النجار.
قل من روى عنه.
9175 - هارون بن موسى الفروى.
شيخ صدوق من شيوخ النسائي.
روى الساجى، وابن ناجية عنه، عن أبى ضمرة، عن حميد، عن أنس، عن النبي صلى الله عليه وسلم، قال: إن الله يحجب التوبة عن كل صاحب بدعة.
هذا منكر.
9176 - هارون بن هارون [ ق ] بن عبدالله بن محرز بن الهدير التيمى المدنى.
عن مجاهد، والاعرج، وابن المنكدر، وغيرهم.
وهو أخو محرز (4) بن هارون.
قال البخاري: لا يتابع في حديثه.
وقال النسائي: ضعيف.
وقال ابن حبان: يروى الموضوعات عن الاثبات، لا يجوز الاحتجاج به.
محمد بن شعيب، حدثنا هارون بن هارون، عن مجاهد، عن ابن عباس - مرفوعا: هلاك أمتى في العصبية والقدرية والرواية من غير ثبت.
عبد الصمد بن النعمان، حدثنا هارون بن هارون التيمى، سمعت الاعرج يحدث عن أبى هريرة عن النبي صلى الله عليه وسلم، قال: إن ورك المؤمن اليسرى لفى الجنة، وذلك أنه لا تتم صلاته حتى / يتورك عليها.
[ 384 ]
__________
(1) ليس في س.
(2) ل، ه: العكبرى.
(3) في ل: سنة خمس وثمانين وثلاثمائة.
(4) في س: محرز، ومحرر، معا.
(*)

(4/287)

9177 - هارون أبو قزعة.
لا يعرف.
قال الازدي (1): متروك.
9178 - هارون، أبو محمد [ ت ].
عن مقاتل بن حيان حديث: قلب القرآن يس.
قال الترمذي: مجهول.
قلت: أنا أتهمه بما رواه القضاعى في شهابه، أخبرنا أبو محمد النحا ؟، أخبرنا أحمد بن إبراهيم بن جامع، حدثنا على بن عبد العزيز، حدثنا محمد بن سعيد، حدثنا حميد بن عبدالرحمن، عن حسن بن صالح، عن هارون أبى محمد، عن مقاتل، عن قتادة، عن أنس - مرفوعا: لكل شئ قلب وقلب القرآن يس.
فمن قرأها كتب له بقراءتها قراءة القرآن عشر مرار (2).
9179 - هارون ابن أم هانئ [ س ].
عداده في التابعين.
لا يعرف، ولا هو في ثقات ابن حبان.
أخرج النسائي لحماد بن سلمة، عن سماك عنه، عن أم هانئ في الصوم، إذا كان من غير قضاء رمضان فإن شئت فلا تقضى.
أوردته لان ابن القطان لين حديثه به فإنه لا يعرف.
[ هاشم ] 9180 - هاشم بن الاوقص.
قال البخاري: غير ثقة.
وهو في كتاب ابن عدى هاشم الاوقص (3).
9181 - هاشم بن البريد [ د، س، ق ] أبو على.
عن زيد بن على، ومسلم البطين.
وعنه ابنه، والخريبي، وجماعة.
وثقه ابن معين وغيره، إلا أنه يترفض.
وقال أحمد: لا بأس به.
__________
(1) ل: قلت: ما يبعد أن الازدي أراد ابن قزعة الذى تقدم (6 - 183).
(2) س: مرات.
(3) أعاده في هاشم الاوقص (هامش س).
(*)

(4/288)

9182 - هاشم بن حبيب البصري (1).
ضعفه الازدي.
9183 - هاشم بن زيد الدمشقي.
عن نافع وغيره.
قال أبو حاتم: ضعيف الحديث.
روى عنه صدقة السمين، وسويد بن عبد العزيز.
9184 - هاشم بن سعيد [ ت ] الكوفى.
عن هشام بن عروة.
قال ابن معين: ليس بشئ.
وقال ابن عدى: مقدار ما يرويه لا يتابع عليه.
روى عنه شاذ بن فياض، فقال: حدثنا هاشم، عن كنانة بن نبيه مولى صفية، عن صفية بنت حي، قالت: أعتقني رسول الله صلى الله عليه وسلم، وجعل عتقي صداقي.
ومن مناكيره ما ساق له الترمذي قال: حدثنى زيد بن عطية [ الخثعمي ] (2) عن أسماء بنت عميس، سمعت النبي صلى الله عليه وسلم يقول: بئس العبد عبد تجبر واعتدى ونسى الجبار الاعلى، بئس العبد عبد تخيل واختال ونسى الكبير المتعال، بئس العبد عبد لها وسها ونسى المبدأ والمنتهى، بئس العبد عبد بغى وعتا ونسى المقابر والبلى، بئس العبد عبد يختل الدنيا بالدين.
بئس العبد عبد يذله الرغب ويزيله عن الحق، بئس العبد عبد طمع يقوده وهوى يضله.
هذا غريب جدا.
وزيد بن عطية لا يعرف إلا في هذا الحديث.
9185 - هاشم بن عبدالله.
لا يدرى من هو.
من شيوخ بقية بن الوليد.
وهم شبه الريح.
وخبره منكر.
9186 - هاشم بن عيسى.
حمصي.
عن أبيه، عن يحيى بن سعيد الانصاري.
لا يعرف.
قال العقيلى: منكر الحديث.
__________
(1) س: المصرى.
والمثبت في ل، ن.
(2) ليس في س.
(*)

(4/289)

9187 - هاشم بن القاسم الحرانى.
عن يعلى بن الاشدق، وجماعة.
قال أبو عروبة: كبر وتغير.
فأما أبو النضر: 9188 - هاشم بن القاسم محدث بغداد - فقال العجلى: ثقة صاحب سنة، كانوا يفخرون به.
9189 - هاشم بن محمد الربعي.
عن حماد بن زيد.
قال العقيلى: لا يتابع على حديثه، يعنى في سنده لا في متنه.
9190 - هاشم بن ناصح.
روى شيئا في ذم الغناء.
قال ابن حزم الاندلسي: لا يعرف.
9191 - هاشم بن أبى هاشم [ الكوفى ] (1).
عن أبيه.
مجهول.
9192 - هاشم بن مرثد الطبراني.
عن آدم.
قال ابن حبان: ليس بشئ.
9193 - هاشم بن يحيى المزني.
عن أبى دغفل.
لا يعرف.
وكذلك شيخه.
غمزه العقيلى.
9194 - هاشم الاوقص (2) قال البخاري: غير ثقة.
وقيل ابن الاوقص.
[ هانئ ] 9195 - هانئ بن أيوب [ س ] الجعفي.
عن محارب بن دثار، وطاوس.
صدوق.
وقال ابن سعد: فيه ضعف.
قلت: روى عنه ابن مهدى، وحسين الجعفي.
9196 - هانئ بن خالد.
عن أبى جعفر الرازي.
قال أبو حاتم الرازي: فيه جهالة.
9197 - هانئ بن عبدالله [ س ] بن الشخير.
عن أبيه.
ما حدث عنه سوى ابن أبى بشر جعفر.
__________
(1) ليس في س.
(2) تقدم (في صفحة 288)، وهو أول هاشم في هذا الباب (هامش س).
(*)

(4/290)

9198 - هانئ بن المتوكل الاسكندرانى، أبو هاشم المالكى الفقيه.
روى عن مالك، وحيوة بن شريح، ومعاوية بن صالح.
وعنه بقى بن مخلد، وجماعة.
وعمر دهرا طويلا لعله أزيد من مائة سنة، ومات سنة اثنتين وأربعين ومائتين.
قال ابن حبان: كان تدخل عليه المناكير، وكثرت، فلا يجوز الاحتجاج به بحال، فمن مناكيره، قال: قلت لحيوة بن شريح: أراك تنتقل من مكان إلى مكان ! فقال: حدثنى الوليد بن أبى الوليد.
عن شفى بن ماتع، عن أبى هريرة - مرفوعا:
أوحى الله إلى عيسى انتقل إلى مكان كذا لئلا تعرف، فوعزتي لازوجنك ألفى حوراء ولاولمن عليك أربعمائة عام.
هانئ، حدثنا عبدالله بن سليمان، عن إسحاق بن عبدالله بن أبى طلحة، عن أنس بن مالك - مرفوعا: أربعة من الشقاء: جمود العين، وقساوة القلب، وطول الامل، والحرص على الدنيا.
هذا حديث منكر.
حازم بن يحيى الحلواني - صدوق، حدثنا هانئ بن المتوكل، حدثنا معاوية ابن صالح، عن جعفر بن محمد، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم: من قال جزى الله محمدا عنا ما هو أهله أتعب سبعين كاتبا ألف صباح.
9199 - هانئ بن هانئ [ د، ت، ق ].
عن على رضى الله عنه.
قال ابن المدينى: مجهول.
وقال النسائي: ليس به بأس.
وذكره ابن حبان في الثقات.
9200 - هانئ، أبو سليمان الربعي.
حدث عنه داود بن رشيد.
مجهول.
9201 - هانئ.
عن مولاه على.
لا يعرف.
تفرد عنه عبدالرحمن مولى الحرقة.

(4/291)

[ هبة الله ] 9202 - هبة الله بن الحسن بن المظفر بن السبط.
روى عن أبيه، وأبى العز ابن كادش.
قال ابن نقطة: كان غير مرضى في دينه.
9203 - هبة الله بن أبى شريك (1) الحاسب.
روى عن أبى الحسين ابن النقور.
سماعه صحيح منه، ولكنه قليل الدين.
قال ابن السمعاني: كانت الالسنة مجمعة على الثناء (2) السيئ عليه.
9204 - هبة الله بن المبارك السقطى المفيد، أبو البركات.
رحل إلى أصبهان وغيرها، وحصل وتعب وجمع معجمه في مجلد.
قال ابن السمعاني: غير أنه ادعى السماع من شيوخ لم يرهم، فرأيت في معجمه: أخبرنا أبو محمد الجوهرى قراءة عليه.
وهذا محال، ما لحقه ولا سنه تحتمله.
وقال ابن ناصر: ليس بثقة، ظهر كذبه.
مات سنة تسع وخمسمائة.
9205 - هبة الله بن المبارك ابن الدواتى الكاتب.
سمع أبا طالب بن غيلان، وغيره.
قال ابن ناصر: كان يتهم بالرفض والاعتزال، وكان قد جمع مائتي دينار، فأخذت منه في الحمام - وكان يظهر الفقر - فبقى متحسرا عليها وترك من كان يصله الاحسان إليه.
وقيل: كان تاركا للجمعة أيضا.
مات سنة إحدى عشرة وخمسمائة.
__________
(1) في ل: واسم أبيه الحسين بن على بن محمد بن عبدالله، وأبو شريك أحد أجداده.
(6 - 188).
(2) هكذا في ل، س، ه.
(*)

(4/292)

9206 - هبة الله بن موسى المزني الموصلي.
عرف بابن قتيل.
لا يعرف، وقال: حدثنا أبو يعلى، حدثنا شيبان، حدثنا سعيد بن سليم، حدثنا أنس - مرفوعا: إذا كثرت ذنوبك فاسق الماء على الماء تتناثر ذنوبك.
رواه أبو بكر الخطيب عن إسحاق ابن محمد التمار، وقال: كان لا بأس به.
قال: حدثنا هبة الله بهذا.
[ هبيرة، الهجنع ]
9207 - هبيرة بن عبدالرحمن بن رافع بن خديج الانصاري.
قال الازدي: يتكلمون فيه.
قلت: وفيه جهالة (1).
9208 - هبيرة بن عبدالرحمن.
ويقال ابن غنم.
ذكر (2) في المغنى أن ابن عدى ذكره في الضعفا فلم أره.
9209 - هبيرة بن يريم [ عو ].
عن على.
ما روى عنه سوى أبى إسحاق وأبى فاختة.
قال أحمد: لا بأس بحديثه، هو أحب إلينا من الحارث.
وقال النسائي: ليس بالقوى.
وقال ابن خراش: ضعيف، كان يجهز على قتلى صفين.
وقال أبو حاتم: شبيه بالمجهول.
وقال الجوزجانى: كان مختاريا يجهز على القتلى يوم الجازر.
9210 - هبيرة العدوى.
حدث عنه محمد بن موسى الحرشى.
قال يحيى بن معين: لا شئ.
9211 - الهجنع بن قيس الكوفى.
قال الدارقطني: لا شئ، له حديثان.
__________
(1) في ل: والحق أنه هذا لا وجود له وأنه تصحيف من هرير.
ثم ظهر لى أنه تصحيف.
على المؤلف، فإنى رأيت كلام الازدي بعينه في ترجمة هرير في الميزان (6 - 191).
(2) في س: ذكرت.
(*)

(4/293)

[ هدبة، الهذيل ] 9212 - [ صح ] هدبة بن خالد [ خ، م، د ] القيسي البصري.
ولقبه هداب.
ثقة عالم صاحب حديث ومعرفة وعلو إسناد.
شهد جنازة شعبة.
وروى عن جرير بن
حازم، وحماد بن سلمة، وأبان بن يزيد.
وعنه البخاري، ومسلم، وأبو داود، والفريابي، وأبو يعلى، والبغوى، والناس.
وثقه ابن معين، وغيره.
وقال أبو حاتم: صدوق.
وقال ابن عدى - بعد أن ذكره في الكامل: لا أعرف له حديثا منكرا.
وأما النسائي فقال: ضعيف.
وقواه مرة أخرى.
وقال عبدان الاهوازي: كنا لا نصلى خلف هدبة من طول صلاته، يسبح في السجود نيفا وثلاثين تسبيحة.
وكان أشبه خلق الله بهشام بن عمار، لحيته ووجهه وكل شئ منه حتى صلاته.
توفى سنة خمس وثلاثين ومائتين.
9213 - الهذيل بن بلال المدائني.
عن نافع.
ضعفه النسائي، والدارقطني.
وقال يحيى: ليس بشئ.
وقال ابن حبان: يقلب الاسانيد ويرفع المراسيل، فصار متروكا.
[ 385 ] روى عنه لوين، ومنصور بن مزاحم، ومن القدماء عبدالرحمن / بن مهدى، ووثقه معاوية بن صالح الاشعري.
قال ابن عمار: مدائنى صالح.
قلت: كنيته أبو البهلول، ذكر أنه رأى زر بن حبيش، وحدث عن نافع مولى ابن عمر.
قال أحمد: لا أرى به بأسا.
وقال أبو زرعة: ليس بالقوى.
9214 - الهذيل بن الحكم [ ق ].
عن الحكم بن أبان.
قال البخاري: منكر الحديث، فمن مناكير هذيل، عن عبد العزيز بن أبى رواد، عن عكرمة، عن ابن عباس - مرفوعا: موت الغريب شهادة.
رواه

(4/294)

حفص الربالى، وعمر بن شبة، وغيرهما - هكذا عنه.
[ ورواه ] (1) محمد بن صدران عنه،
عن عبد العزيز، فقال: عن نافع، عن ابن عمر نحوه.
قال ابن حبان: الهذيل منكر الحديث جدا.
[ هرماس، هرير، هزال ] 9215 - هرماس بن حبيب [ د، ق ].
عن أبيه، عن جده.
قال أحمد ويحيى: لا يعرف.
قلت: تفرد عنه النضر بن شميل.
9216 - هرير بن عبدالرحمن بن رافع بن خديج.
عن جده.
قال الازدي: يتكلمون في حديثه.
وقد وثقه ابن معين، وابن حبان.
9217 - هزال بن ثابت.
مجهول.
[ هشام ] 9218 - هشام بن أبى إبراهيم.
عن ابن عمر.
مجهول.
9219 - هشام بن حجير [ خ، ق، س ] المكى.
تابعي.
ضعفه ابن معين.
وقد سئل عنه يحيى القطان فلم يرضه، وضرب عليه.
حدث عنه ابن جريج، وقواه آخرون.
واحتج به الشيخان.
قال ابن شبرمة: ما بمكة مثله.
قلت: أخذ عن طاوس.
حدث عنه ابن جريج [ وابن عيينة ] (1).
قال العجلى: ثقة صاحب سنة.
وقال أبو حاتم: يكتب حديثه.
9220 - [ صح ] هشام بن حسان [ ع ]، أبو عبد الله القردوسى البصري، صاحب الحسن وابن سيرين.
ثقة، إمام كبير الشأن.
__________
(1) ليس في س.
(*)

(4/295)

قال ابن عدى: حدثنا أحمد بن محمد بن شبيب، حدثنا أحمد بن أسد، حدثنا شعيب بن حرب، سمعت شعبة يقول: لو حابيت أحدا لحابيت هشام بن حسان، كان ختنى، ولم يكن يحفظ.
وقال يحيى بن آدم: حدثنا أبو شهاب، قال لى شعبة: عليك بحجاج ومحمد بن إسحاق، فإنهما حافظان، واكتم على عند البصريين في خالد وهشام.
قلت: هذا قول مطروح، وليس شعبة بمعصوم من الخطأ في اجتهاده، وهذه زلة من عالم، فإن خالدا الحذاء وهشام بن حسان ثقتان ثبتان، والآخران فالجمهور على أنه لا يحتج بهما، فهذا هدبة بن خالد يقول عنك يا شعبة إنك ترى الارجاء نسأل الله التوبة.
عفان، حدثنا وهيب، قال لى سفيان الثوري: أفدني عن هشام بن حسان، فقلت: لا أستحل ذلك، ولكن أحدثك عن أيوب، فجعلت أحدثه عن أيوب، وهو يسأل عن هشام.
ابن المدينى، سمعت عرعرة بن البرند، قال: سألت عباد بن منصور، عن هشام القردوسى، قال: ما رأيته عند الحسن قط.
قال عرعرة: فأخبرت بذلك جرير ابن حازم، فقال: قاعدت الحسن سبع سنين ما رأيت هشاما عنده قط، فقلت: يا أبا النضر، قد حدثنا عن الحسن بأشياء فمن تراه أخذه ؟ قال: أراه أخذ عن حوشب.
ابن الدورقى، قال: قال ابن معين: كان شعبة يتقى هشام بن حسان، عن عطاء وعكرمة والحسن.
وقال الفلاس: كان يحيى وابن مهدى يحدثان عن هشام عن الحسن.
وقال نعيم بن حماد: سمعت ابن عيينة يقول: لقد أتى هشام أمرا عظيما بروايته عن الحسن.
فقيل لنعيم: لم ؟ قال: لانه كان صغيرا.
قلت: بل كان رجلا تاما، وقد بلغنا عن نعيم بن حماد أيضا عن ابن عيينة، قال:
كان هشام أعلم الناس بحديث الحسن.

(4/296)

وقال سعيد بن عامر: سمعت هشاما يقول: جاورت الحسن عشر سنين.
وقال أبو بكر بن أبى شيبة، عن ابن علية: كنا لا نعد هشاما في الحسن شيئا.
قلت: لا ريب أنه ثبت في محمد بن سيرين.
وقال إبراهيم بن المغيرة المروزى: قلت لهشام بن حسان: أخرج إلى بعض كتبك.
قال: ليس لى كتب.
وروى مخلد بن الحسين عن هشام، قال: ما كتبت للحسن وابن سيرين حديثا قط سوى حديث الاعماق، فلما حفظته محوته.
وقال يحيى القطان: هشام في محمد ثقة، وهو عندي في الحسن دون محمد ابن عمرو.
وقال عثمان بن سعيد: سألت يحيى عن هشام فوثقه.
قلت: هو أحب إليك أو جرير بن حازم ؟ قال: هشام.
وقال أبو الوليد يزيد بن إبراهيم التسترى أثبت عندنا من هشام بن حسان.
قال الفلاس: كان هشام من البكائين.
عبدالرحيم بن هارون، سمعت هشام بن حسان يقول: ليت ما حفظ عنى من العلم [ في ] (1) أخبث تنور بالبصرة، وليت حظى منه لا لى ولا على.
قال ابن عدى: هشام أشهر وأكثر حديثا، فلا أحتاج أن أذكر له شيئا، فإن أحاديثه مستقيمة، ولم أر في حديثه منكرا، وهو صدوق.
وقال ابن المدينى: كان أصحابنا يثبتون هشام بن حسان، وكان يحيى بن سعيد يضعف حديثه عنه عطاء، وكان الناس يرون أنه أرسل حديث الحسن البصري عن حوشب.
سليمان بن حرب، حدثنا حماد بن زيد، قال: ذكر لايوب عن هشام عن محمد قال: سألت عبيدة ما ينقض الوضوء ؟ فقال: الحديث وأذى المسلم - فأنكره.
قال سفيان بن عيينة: كان هشام أعلم الناس بحديث الحسن.
وكان حماد بن سلمة لا يختار عليه أحدا في حديث ابن سيرين.
وقيل: كان عنده ألف حديث.
__________
(1) ساقط في س.
(*)

(4/297)

قال مكى بن إبراهيم: مات في أول صفر سنة ثمان وأربعين ومائة.
وآخر من حدث عنه عثمان بن الهيثم المؤذن.
9221 - هشام بن خالد بن الوليد.
عن ابن عمر.
مجهول.
وماذا بولد الصحابي المخزومى (1).
9222 - هشام بن خالد الازرق.
من ثقات الدماشقة، لكنه يروج عليه.
قال ابن أبى حاتم في العلل: سمعت أبى يقول: روى هشام بن خالد، قال: حدثنا بقية، حدثنا ابن جريج، عن عطاء، عن ابن عباس، قال رسول الله صلى الله عليه وسلم: من أصيب بمصيبة من سقم أو ذهاب مال فاحتسب لم يشك إلى الناس كان حقا على الله أن يغفر له.
قال أبو حاتم: هذا موضوع لا أصل له.
وكان بقية يدلس فظن هؤلاء أنه يقول في كل خبر حدثنا، ولا يعتقدون أكثر منه.
هذا القول ينقله إلى حديث حفظ القرآن فهو باطل.
وقد قال فيه حدثنا.
9223 - هشام بن زياد [ ت، ق ]، أبو المقدام البصري.
عن القرظى (2)، والحسن، وعنه شيبان بن فروخ، والقواريري، وجماعة.
ضعفه أحمد وغيره.
وقال النسائي: متروك.
وقال ابن حبان: يروى الموضوعات عن الثقات.
وقال أبو داود: كان غير ثقة.
وقال البخاري: يتكلمون فيه.
9224 - هشام بن سعد [ عو، م ] أبو عباد المدنى، مولى بن مخزوم، يقال له يتيم زيد بن أسلم صحبه وأكثر عنه، وروى عن عمرو بن شعيب، والمقبرى،
ونافع.
وعنه ابن وهب، والقعنبى، وجماعة كثيرة.
قال أحمد: لم يكن بالحافظ.
وكان يحيى القطان لا يحدث عنه.
وقال أحمد أيضا: لم يكن محكم الحديث.
__________
(1) في ل: وكأنه هشام بن أبى إبراهيم الماضي قريبا (6 - 194).
(2) في ن: العرضى.
والمثبت في التهذيب أيضا.
(*)

(4/298)

وقال ابن معين: ليس بذاك القوى، وليس بمتروك.
وقال النسائي: ضعيف.
وقال - مرة: ليس بالقوى.
وقال ابن عدى: مع ضعفه يكتب حديثه.
وأما أبو داود فقال: هو أثبت الناس في زيد بن أسلم.
وقال الحاكم: أخرج له مسلم في الشواهد.
وقال أبو حاتم: هو وابن إسحاق عندي واحد.
توفى في حدود الستين ومائة.
ومن مناكيره ما ساق (1) الترمذي له عن سعيد بن أبى هلال، عن ربيعة بن سيف، عن عبدالله بن عمرو رفعه: من مات يوم الجمعة أو ليلتها غفر له أو كما قال.
ابن أبى فديك، حدثنا هشام بن سعد، عن ابن شهاب، عن أبى سلمة، عن أبى هريرة: جاء رجل أفطر في رمضان فذكره.
وفيه: فأتى بعرق، فقال: كله أنت وأهلك، وصم يوما، واستغفر الله.
فيستغرب من هذا قوله: صم يوما واستغفر [ الله ] (2).
9225 - [ صح ] هشام بن سعيد [ د، س ] الطالقاني.
لقى ابن لهيعة، وأبا شهاب الحناط.
وعنه أحمد بن حنبل، وأحمد بن أبى خيثمة، وجماعة.
وثقه أحمد.
وكان ابن معين لا يروى عنه.
ما أدرى لاى شئ.
وقال النسائي: ليس به بأس.
ووثقه ابن سعد.
9226 - هشام بن سلمان.
عن يزيد الرقاشى.
صدوق.
ضعفه موسى بن إسماعيل المنقرى.
9227 - هشام بن سليمان [ خ، م، ق ] المخزومى.
عن ابن جريج.
مشاه أبو حاتم.
وقال العقيلى: في حديثه عن غير ابن جريج وهم.
روى عن الثوري حديث: من حج فلم يرفث - بسند عجيب.
وقال أبو حاتم: مضطرب الحديث.
ومحله الصدق.
وما أرى بحديثه بأسا.
__________
(1) في س: من سياق الترمذي.
(2) ليس في س.
(*)

(4/299)

وفي البيوع من (1) صحيح البخاري: وقال لى إبراهيم بن المنذر: أنبأنا هشام، أخبرنا ابن جريج، سمعت ابن أبى مليكة، عن نافع مولى ابن عمر، قال: أيما ثمرة بيعت ثم أبرت...وذكر الحديث من قوله.
فهشام هو ابن سليمان فيما نظن لا ابن يوسف الصنعانى.
9228 - هشام بن عبدالله بن عكرمة المخزومى.
عن هشام بن عروة.
؟ ؟ ؟ مصعب الزبيري.
قال ابن حبان: ينفرد بما لا أصل له من حديث هشام.
لا يعجبنى الاحتجاج بخبره إذا انفرد.
وهو الذى روى عن هشام، عن أبيه، عن عائشة - مرفوعا: اطلبوا الرزق في خبايا الارض.
قلت: وهذا عال في أول جزء بيبى.
وقد ولى قضاء المدينة.
[ وكان من صالحي أهلها ] (2).
9229 - هشام بن أبى عبدالله [ ع ] الدستوائى الحافظ.
أحد الاثبات، إلا أنه رمى بالقدر فيما قيل، قاله العجلى، ومحمد بن سعد كاتب الواقدي، ويحيى بن معين.
وقيل: رجع عنه.
قال أبو داود الطيالسي: هشام الدستوائى أمير المؤمنين في الحديث.
9230 - هشام بن عبيدالله الرازي.
عن مالك، وابن أبى ذئب.
وعنه أبو حاتم، وأحمد بن الفرات، وجماعة.
قال: لقيت ألفا وسبعمائة شيخ، وأنفقت في العلم سبعمائة ألف درهم.
وقال أبو حاتم: صدوق، ما رأيت أعظم قدرا منه بالرى، ومن أبى مسهر (3) بدمشق.
وقال ابن حبان: كان يهم ويخطئ على الاثبات (4).
وروى عن مالك، عن الزهري، عن أنس، مرفوعا: مثل أمتى مثل المطر لا يدرى أوله خير أم آخره.
__________
(1) ن: في.
(2) من ل.
(3) ل: مسعر - تحريف.
(4) ل: الثقات.
(*)

(4/300)

حدثناه جعفر بن إدريس القزويني بمكة، حدثنا حمدان بن المغيرة، عنه.
وروى عن ابن أبى ذئب، عن نافع، عن ابن عمر - مرفوعا: الدجاج غنم فقراء أمتى، والجمعة حج فقرائها.
حدثناه عبدالله بن محمد القيراطى، حدثنا عبدالله بن يزيد مجمش، عنه.
قلت: كلاهما باطلان.
9231 - هشام بن عبدالملك [ د، س، ق ]، أبو التقى اليزنى.
حمصي مشهور.
له عن إسماعيل بن عياض يسيرا، وعن بقية وطائفة.
وعنه أبو داود، والنسائي، والترمذي، وابن جوصا، وأبو عروبة.
قال أبو حاتم: كان متقنا في الحديث.
وقال النسائي: ثقة.
وروى أبو عبيد عن أبى داود: ضعيف.
قلت: مات سنة إحدى وخمسين ومائتين.
أما: 9232 - هشام بن عبدالملك [ ع ] الطيالسي الحافظ، أبو الوليد - فحجة
وفاقا.
قال أحمد [ بن حنبل ] (1): أبو الوليد اليوم شيخ الاسلام، ما أقدم عليه اليوم أحدا.
وقال ابن وارة: حدثنا أبو الوليد، وما أرانى أدركت مثله.
وقال أبو حاتم: إمام فقيه، عاقل ثقة /، حافظ، ما رأيت في يده كتابا قط.
[ 386 ] قيل: مات في ربيع الآخر سنة سبع وعشرين ومائتين عن أربع وتسعين سنة.
9233 - [ صح ] هشام بن عروة [ ع ]، أحد الاعلام.
حجة إمام، لكن في الكبر تناقص حفظه، ولم يختلط أبدا، ولا عبرة بما قاله أبو الحسن بن القطان من أنه وسهيل بن أبى صالح اختلطا، وتغيرا.
نعم الرجل تغير قليلا ولم يبق حفظه كهو في حال الشبيبة، فنسى بعض محفوظه أو وهم، فكان ماذا ! أهو معصوم من النسيان !
__________
(1) ليس في ن.
(*)

(4/301)

ولما قدم العراق في آخر عمره حدث بجملة كثيرة من العلم، في غضون ذلك يسير أحاديث لم يجودها، ومثل هذا يقع لمالك ولشعبة ولوكيع ولكبار الثقات، فدع عنك الخبط وذر خلط الائمة الاثبات بالضعفاء والمخلطين، فهشام شيخ الاسلام، ولكن أحسن الله عزاء نافيك يا بن القطان، وكذا قول عبدالرحمن بن خراش: كان مالك لا يرضاه، نقم عليه حديثه لاهل العراق، قدم الكوفة ثلاث مرات: قدمة كان يقول حدثنى أبى، قال: سمعت عائشة.
والثانية فكان يقول: أخبرني أبى عن عائشة.
وقدم الثالثة فكان يقول: أبى، عن عائشة - يعنى يرسل عن أبيه.
وروى محمد بن على الباهلى، عن شيخ من قريش: أهوى هشام بن عروة إلى يد المنصور يقبلها فمنعه، وقال يا بن عروة إنا نكرمك عنها، ونكرمها عن غيرك.
قيل: بلغ هشام سبعا وثمانين سنة.
9234 - [ صح ] هشام بن عمار [ خ، عو ] السلمى الامام، أبو الوليد.
خطيب دمشق ومقرئها ومحدثها وعالمها.
صدوق مكثر، له ما ينكر.
قال أبو حاتم: صدوق وقد تغير، فكان كلما لقنه تلقن، فأظن هذا مما لقن.
روى عن مروان بن معاوية، عن ابن أبى خالد، عن قيس، عن جرير، قال النبي صلى الله عليه وسلم: من يتزود في الدنيا ينفعه (1) في الآخرة.
قال أبو حاتم: هذا باطل، وإنما يروى من قول قيس.
وقال أبو داود: حدث بأربعمائة حديث لا أصل لها.
وقال يحيى بن معين: ثقة، وقال أيضا: كيس، كيس.
وقال النسائي: لا بأس به.
وقال الدارقطني: صدوق كبير المحل.
وقال صالح جزرة: كان يأخذ الدراهم على الرواية، فقال لى مرة: حدثنى، فقلت: حدثنا على بن الجعد، حدثنا أبو جعفر
__________
(1) س: يبلغه.
(*)

(4/302)

الرازي، عن الربيع، عن أبى العالية، قال: علم مجانا كما علمت مجانا، فقال هشام: تعرضت لى.
قلت: بل قصدتك.
وروى أبو بكر الاسماعيلي عن عبدالله بن محمد بن سيار الفرهيانى، قال: كان هشام يلقن كل شئ، ما كان من حديثه، ويقول: أنا قد أخرجت هذه الاحاديث صحاحا، وقال الله: فمن (1) بدله بعدما سمعه فإنما إثمه على الذين يبدلونه.
وكان يأخذ على كل ورقتين درهما، ويشارط، وقلت له: إن كنت تحفظ فحدث، وإن كنت لا تحفظ فلا تتلقن ما يلقن فاختلط في ذلك، وقال: أنا أعرف هذه الاحاديث.
ثم قال لى بعد ساعة: إن كنت تشتهى أن تعلم فأدخل على إسنادا في إسناد،
فتفقدت الاسانيد التى فيها قليل اضطراب فجعلت أسأله، فكان يمر فيها يعرفها.
ولد هشام سنة ثلاث وخمسين ومائة.
وأكبر شيوخه مالك.
وحدث عنه خلق كثير رحلوا إليه في القراءة والحديث، وحدث عنه الوليد بن مسلم، وهو من شيوخه.
وقد روى هو بالاجازة عن ابن لهيعة.
قال عبدان: ما كان في الدنيا مثله.
وقال آخر: كان هشام فصيحا بليغا، مفوها كثير العلم، وحسبك أن أبا زرعة الرازي قال: من فاته هشام بن عمار يحتاج أن ينزل في عشرة آلاف حديث.
وقال أحمد بن أبى الحوارى - وكان من أئمة العلم والزهد: إذا حدثت في بلد فيه مثل هشام يجب للحيتى أن تحلق.
وقال آخر: كان في هشام دعابة.
وقال المروزى: ذكر أحمد هشاما فقال: طياش خفيف.
قال المروزى: ورد كتاب من دمشق: سل لنا أبا عبدالله، فإن هشام بن عمار قال لفظ جبريل ومحمد عليهما السلام بالقرآن مخلوق، فسألت أبا عبدالله فقال: أعرفه طياشا، قاتله الله لم يجتر الكرابيسى أن يذكر جبريل ولا محمدا صلى الله عليه وسلم.
هذا قد تجهم.
__________
(1) سورة البقرة، آية 181.
(*)

(4/303)

وفى الكتاب أنه قال في خطبته، الحمد لله الذى تجلى لخلقه بخلقه، فسألت أبا عبدالله، فقال: هذا جهمى، الله تجلى للجبال، يقول هو: تجلى لخلقه بخلقه، إن صلوا خلفه فليعيدوا الصلاة.
قلت: لقول هشام اعتبار ومساغ، ولكن لا ينبغى إطلاق هذه العبارة المجملة، وقد سقت أخبار أبى الوليد رحمه الله في تاريخي الكبير، وفى طبقات القراء، أتيت فيها بفوائد، وله جلالة في الاسلام، وما زال العلماء الاقران يتكلم بعضهم في بعض
بحسب اجتهادهم، وكل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم.
مات هشام في آخر المحرم سنة خمس وأربعين ومائتين، وله اثنتان وتسعون سنة.
9235 - هشام بن عمرو [ عو ] الفزارى، له حديث عن عبدالرحمن بن الحارث ابن هشام، عن على - أن رسول الله صلى الله عليه وسلم كان يقول في آخر وتره: اللهم إنى أعوذ برضاك من سخطك...الحديث.
ما روى عنه سوى حماد بن سلمة، ومع هذا فروى عباس عن يحيى: ثقة، ليس يروى عنه غير حماد.
وقال أبو حاتم: ثقة قديم.
وقال أبو داود: هو أقدم شيخ لحماد.
9236 - (1 [ هشام بن الغاز [ عو ]، صاحب مكحول.
وثقه ابن معين ودحيم.
وقال أحمد: صالح الحديث.
قلت: وكان عابدا خيرا ] 1).
9237 - هشام بن محمد بن السائب الكلبى، أبو المنذر الاخباري النسابة العلامة.
روى عن أبيه أبى النضر الكلبى المفسر، وعن مجاهد، وحدث عنه جماعة.
قال أحمد بن حنبل: إنما كان صاحب سمر ونسب، ما ظننت أن أحدا يحدث عنه.
وقال الدارقطني (2 [ وغيره: متروك.
وقال ابن عساكر: ] 2) رافضي، ليس بثقة.
__________
(1) هذه الترجمة من س.
(2) ساقط في س.
(*)

(4/304)

ابن الكلبى، عن أبيه، عن أبى صالح، عن ابن عباس: (1) (وإذ أسر النبي إلى بعض أزواجه حديثا) - قال.
أسر إلى حفصة أن أبا بكر ولى الامر من بعده، وأن عمر واليه من بعد أبى بكر، فأخبرت بذلك عائشة.
رواه البلاذرى في تاريخه، وهشام لا يوثق به.
وقيل: إن تصانيفه أزيد من مائة
وخمسين مصنفا.
مات سنة أربع ومائتين.
9238 - هشام بن محمد بن أحمد بن على التيمى (2) الكوفى.
روى عن أبى حفص الكتاني.
اتهمه بالكذب محمد بن على الصوري الحافظ، لانه روى حديثا موضوعا هو آفته.
9239 - هشام بن مودود.
عن زياد بن علاقة.
لا يعرف.
وقال الازدي: ضعيف.
9240 - هشام بن نجيح.
9241 - وهشام بن أبى هشام.
عن زيد العمى.
9242 - وهشام المرهبى.
عن الحسن.
9243 - وهشام بن أبى يعلى.
عن ابن الحنفية.
9244 - وهشام السختيانى (3) - مجهولون.
9245 - هشام بن هارون.
عن معاذ بن رفاعة.
لا يعرف.
روى عنه زيد ابن الحباب حديث: اللهم اغفر للانصار ولذراريهم ولجيرانهم.
يقع عليا في أمالى الوراق.
__________
(1) سورة التحريم، آية 13.
(2) ل: التميمي.
وفى ن: التيملى.
والمثبت في س، ه.
(3) هكذا في س، ه.
وفى ل، ن: السج ؟ تانى.
(*)

(4/305)

9246 - هشام بن أبى الوليد [ ق ].
عن أبيه.
وعنه أبو داود الطيالسي.
يجهل.
والظاهر أنه هشام بن زياد (1) التالف.
9247 - هشام بن لاحق.
عن عاصم الاحول.
قال أحمد: تركت حديثه.
قلت: وكان قد روى عنه.
وقال ابن حبان: لا يجوز الاحتجاج به، وهو أبو عثمان المدائني.
قواه النسائي.
9248 - هشام أبو كليب.
عن ابن أبى نعم، والشعبى.
وعنه الثوري.
لعبيدالله ابن موسى، عن سفيان، عنه، عن ابن أبى نعم، عن أبى سعيد، قال: نهى عن عسب الفحل، وعن قفيز الطحان.
هذا منكر، ورجله (2) لا يعرف.
9249 - هشام بن أبى يعلى.
عن ابن الحنفية.
لا يعرف.
شيخ للثوري (3).
[ هشيم ] 9250 - هشيم بن بشير [ ع ] السلمى، أبو معاوية الواسطي الحافظ، أحد الاعلام.
سمع الزهري، وحصين بن عبدالرحمن.
وعنه يحيى القطان، وأحمد، ويعقوب الدورقى، وخلق كثير.
مولده سنة أربع ومائة، وسمع من الزهري، [ وابن ] (4) عمر أيام الحج، وكان مدلسا، وهو لين في الزهري.
قال أحمد: لم يسمع من يزيد بن أبى زياد، ولا من عاصم بن كليب، ولا من الحسن بن عبدالله، ولا من ابن أبى خلدة، ولا من سيار، ولا من على بن زيد، وسمى جماعة، قال: وقد حدث عنهم.
__________
(1) تقدم 298 من هذا الجزء.
(2) هكذا في س، ن، ه: ورجله.
وفوقها " كذا " في س.
وفى ل: وراويه.
(3) تقدمت هذه الترجمة قريبا، وذكرت تجاهها أن ابن حبان ذكره في الثقات.
والله أعلم (هامش س) وانظر رقم 9243.
(4) ليس في س.
وهو في التهذيب أيضا.
(*)

(4/306)

قلت: كان مذهبه جواز التدليس بعن، عنده عشرون ألف حديث، قاله الدورقى.
وقال وهب بن جرير: قلنا لشعبة تكتب عن هشيم ؟ قال: نعم، ولو حدثكم عن ابن عمر فصدقوه.
وعن ابن مهدى قال: كان هشيم أحفظ للحديث من الثوري.
وقال يزيد بن هارون: ما رأيت أحفظ من هشيم إلا سفيان إن شاء الله.
وقال ابن أبى الدنيا: حدثنى من سمع عمرو بن عون يقول: مكث هشيم قبل موته عشر سنين يصلى الفجر بوضوء العشاء.
وعن حماد بن زيد، قال: ما رأيت محدثا أنبل من هشيم.
وقال أبو حاتم: لا يسأل عن هشيم في صلاحه وصدقه وأمانته.
وقال ابن المبارك: من غير الدهر حفظه فلم يغير / حفظ هشيم.
وعن على بن [ 387 ] ثابت، قال: قال سفيان الثوري: هشيم لا تكتبوا عنه.
ابن الدورقى، عن ابن معين، قال: سماع هشيم وسليمان بن كثير من الزهري، وهما صغيران.
وقال الجوزجانى: هشيم ما شئت من رجل، غير أنه كان يروى عن قوم لم يلقهم.
عبد الرزاق، عن ابن المبارك.
قال: قلت لهشيم: لم تدلس وأنت كثير الحديث ؟ فقال: إن كبيريك قد دلسا: الاعمش، وسفيان.
يعقوب بن شيبة، حدثنا الحارث بن سريج، سمعت يحيى بن سعيد، وعبد الرحمن يقولان: هشيم في حصين أثبت من سفيان وشعبة.
وقال إسحاق الازرق: ما رأيت مع هشيم ألواحا، إنما كان يجئ إلى المجلس فيسمع ويقوم - يعنى يكتفى بحفظه.
قلت: قد قال أحمد بن حنبل: إنه ما سمع من سيار.
وقد قال عبدالله بن أحمد: حدثنى أبى، حدثنا هشيم، حدثنا سيار وحصين وجماعة...فذكر حديث فاطمة بنت قيس في طلاقها وعدتها.
قال أبو الحسن بن القطان: ولهشيم صنعة محذورة في التدليس، فإن الحاكم

(4/307)

أبا عبدالله ذكر أن جماعة من أصحابه اتفقوا يوما على ألا يأخذوا عن هشيم تدليسا، ففطن لذلك، فجعل يقول في كل حديث يذكره: حدثنا حصين ومغيرة عن إبراهيم، فلما فرغ قال لهم: هل دلست لكم اليوم ؟ فقالوا: لا.
فقال: لم أسمع من مغيرة مما ذكرته حرفا، إنما قلت: حدثنى حصين، ومغيرة غير مسموع لى.
قال الحسين بن فهم: أخبرني الهروي أن هشيما كتب عن الزهري نحوا من ثلاثمائة حديث، فكانت في صحيفة، فجاءت الريح فرمت الصحيفة، فنزلوا فلم يجدوها، وحفظ هشيم منها تسعة أحاديث.
قال عمرو بن عون: سمعت حماد بن زيد يقول: ما رأيت في المحدثين أنبل من هشيم.
قالوا: مات هشيم سنة ثلاث وثمانين ومائة.
[ همام ] 9251 - همام بن مسلم الزاهد.
عن محمد بن سوقة.
قال ابن حبان: يسرق الحديث.
وهو كوفى.
روى عنه سليمان بن الربيع النهدي، وهو الذى روى عن سفيان الثوري، عن خالد الحذاء، عن ابن سيرين، عن أبى هريرة - مرفوعا: المضمضة والاستنشاق ثلاثا فريضة.
وحدثنا حمزة بن داود، حدثنا النهدي، حدثنا همام.
وهذا باطل، وقد جاء مرسلا.
9252 - همام بن نافع [ ت ] الصنعانى.
والد عبد الرزاق.
ما علمت عنه راويا سوى ولده.
وهو قديم الوفاة.
روى الكوسج، عن ابن معين: ثقة.
وروى يحيى بن موسى، عن عبد الرزاق:
حج أبى أكثر من ستين حجة.
قلت: له في الكتب حديث عند الترمذي.
قال العقيلى: أحاديثه غير محفوظة.

(4/308)

محمد بن مصفى، حدثنا بقية، عن ابن المبارك، عن همام بن نافع، عن سالم، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: رحمه الله ابن رواحة، كان أين ما أدركته الصلاة أناخ.
9253 - همام بن يحيى [ ع ] العوذى البصري.
أحد علماء البصرة وثقاتها.
قال أبو حاتم: ثقة، في حفظه شئ.
وكان يحيى القطان لا يرضى حفظه.
وقال أحمد بن حنبل: كان يحيى بن سعيد لا يستخف هماما، وما رأيت يحيى أسوأ رأيا في أحد منه في حجاج وابن إسحاق وهمام، لا يستطيع أحد أن يراجعه فيهم.
وقال محمد بن المنهال: عن يزيد بن زريع - وسئل عن همام، فقال: كتابه صالح، وحفظه لا يسوى شيئا.
وقال عمرو بن على: كان يحيى لا يرضى حفظه ولا كتابه، ولا يحدث عنه.
وكان عبدالرحمن يحدث عنه.
الحسن الحلواني، سمعت عفان قال: كان همام لا يكاد يرجع إلى كتابه، ولا ينظر فيه، وكان يخالف فلا يرجع إلى كتابه، وكان يكره ذلك.
قال: ثم رجع بعد فنظر في كتبه فقال: يا عفان، كنا نخطئ كثيرا، فنستغفر الله.
قال عفان: وكان حدثنا همام، عن أنس بن سيرين، قال: صلى بنا أنس بن مالك على شاذروان السفينة بعضنا قدامه وبعضنا خلفه.
قال عفان: فحدثت به يزيد بن هارون، فقال: أفسدته علينا.
أحمد، حدثنا غندر، حدثنا همام، عن قتادة، عن سعيد بن المسيب - أن عليا قال: السنة بالنساء - يعنى بالطلاق والعدة.
قال أحمد بن حنبل: همام ثبت في كل مشايخه.
وقال موسى بن إسماعيل: سمعت هماما يقول: ما من أعمال البر عمل إلا وكنت أرجو [ أن ] (1) أريد به الله إلا هذا الحديث.
__________
(1) ليس في س.
(*)

(4/309)

مات في رمضان سنة أربع وستين ومائة.
ومن بقايا أصحابه هدبة بن خالد، وشيبان.
وقد روى عن الحسن، وعطاء بن أبى رباح، ونافع، وعدة.
وقال أبو زرعة: لا بأس به.
[ هناد، هود ] 9254 - هناد بن إبراهيم أبو المظفر النسفى.
روى الكثير بعد الخمسين وأربعمائة إلا أنه راوية للموضوعات والبلايا.
وقد تكلم فيه.
روى عن غنجار في تاريخه، وعن أبى عبدالرحمن السلمى، وأبى عمر الهاشمي، وأبى الحسين بن بشران، والطبقة.
وآخر من حدث عنه القاضى أبو بكر الانصاري، وأبو البدر (1) الكرخي، لكن أبو البدر لم يكن له أصل مما روى عنه.
مات ببعقوبا على قضائها سنة خمس وستين وأربعمائة.
قال الخطيب (2): لما أردت الخروج إلى نيسابور دفع إلى (3) هناد أحاديث عن شيخ ذكر أنه حى بالنهروان، يعرف بابن كردى عن الخلدى والنجاد، فلما اجتمعت بابن كردى أنكر أن يكون يعرف الخلدى والنجاد، وقال: إنما حدثنى عبدالملك بن بكران النهرواني المقرئ [ عمن سميت ] (4).
9255 - هود بن عبدالله [ ت ] العصرى.
عن جده لامه مزيدة (5) بن جابر.
لا يكاد يعرف.
تفرد عنه طالب بن حجير.
9256 - هود بن عطاء اليمامى.
عن أنس.
قال ابن حبان: لا يحتج به.
منكر الرواية على قلتها.
__________
(1) ن: وأبو بكر الكرخي.
وفى ل: وأبو المنذر - تحريف.
(2) تاريخ بغداد (14 - 97).
(3) س: لى - والمثبت في تاريخ بغداد أيضا.
(4) ساقط في ل.
وهو في تاريخ بغداد أيضا.
(5) ه: مزيد.
والمثبت أيضا.
(*)

(4/310)

[ هوذة ] 9257 - [ صح ] (1) هوذة بن خليفة [ ت ].
أسند من بقى ببغداد عند عوف الاعرابي وغيره.
وثق.
وهو هوذة بن خليفة بن عبدالله بن عبدالرحمن بن أبى بكرة الثقفى أبو الأشهب البصري.
سمع سليمان التيمى، وابن عون، وابن جريج.
وعنه عباس الدوري، والحارث بن أبى أسامة، وبشر بن موسى، وخلق.
قال أحمد: ما كان أصلح حديثه.
وقال: أرجو أن يكون صدوقا.
وقال ابن معين: ضعيف.
وقال - مرة: ليس بالمحمود.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: صدوق.
مات هوذة سنة ست عشرة ومائتين، وله إحدى وتسعون سنة.
[ هلال ] 9258 - هلال بن أسامة الفهرى المدنى.
عن ابن عمر.
لا يعرف.
تفرد عنه أسامة بن زيد الليثى.
أما: 9259 - هلال بن على بن أسامة العامري الذى يقال له هلال بن أبى ميمونة فثقة.
روى عنه مالك وفليح، له أحاديث.
9260 - هلال (2) بن بسام.
رتب هنا.
9261 - هلال بن جبير (3) [ ق ].
عن أنس بن مالك.
مقل، ولا يكاد يعرف.
وذكره ابن حبان في ثقاته (4).
(5 [ قال: وكان سمع من أنس.
وقد روى عنه اثنان ] 5).
9262 - هلال بن جبير.
كوفى.
عن سعيد بن جبير وغيره.
وعنه مسعر.
قال أبو حاتم: لا أعرفه.
__________
(1) في ه، ن: هود.
والمثبت في س، والتهذيب، والتقريب.
(2) هذه الترجمة ليست في س.
(3) في التهذيب: ويقال ابن جبر.
(4) س: الثقات.
(5) ما بين القوسين ليس في س.
وفى ن: وقال: إنه كان سمع من أنس.
(*)

(4/311)

9263 - هلال بن الجهم.
عن إسحاق بن عبدالله بن أبى طلحة.
لا يعرف.
9264 - هلال بن خباب [ عو ] الكوفى.
عن أبى جحيفة، وأبى عمر زاذان، وعكرمة.
وثقه ابن معين، وغيره.
روى عنه يونس بن أبى إسحاق، وثابت بن يزيد الاحول.
قال يحيى القطان: أتيته، وكان قد تغير.
إبراهيم بن الحجاج الشامي، حدثنا سكين بن عبد العزيز، حدثنا هلال بن خباب أبو العلاء، قال: قال الحسن بن على: يأهل الكوفة، لو لم تذهل نفسي عنكم إلا لثلاث لذهلت لقتلكم أبى، وطعنكم في فخذي، وانتها بكم ثقلى.
ثابت بن يزيد، عن هلال بن خباب، عن عكرمة، عن ابن عباس: كان النبي صلى الله عليه وسلم يبيت الليالى المتتابعة، وأهله لا يجدون عشاء، وكان عامة خبزهم الشعير.
قال ابن عدى: لهلال أحاديث، وأرجو أنه لا بأس به.
وقال ابن حبان: لا يجوز الاحتجاج به إذا انفرد.
وقال العقيلى: في حديثه
وهم وتغير بأخرة.
وقال محمد بن عبدالله بن عمار في تاريخه: هلال كوفى ثقة، كان بالموصل، ويونس بن خباب أخوه ضعيف.
قال الخطيب (1): وهم فلا نعلم بينهما مناسبة (2).
وكذا زعم الجوزجانى أن أخاهما الثالث صالح بن خباب شيخ الاعمش.
وقال أحمد بن زهير: سمعت يحيى يقول: هلال ابن خباب ثقة، ليس بينه وبين يونس بن خباب رحم.
9265 - هلال بن خالد.
عن مالك، عن نافع، عن ابن عمر - مرفوعا: من كان ذا جدة فوسع على عياله يوم عاشوراء أوسع الله عليه سنته.
قلت: هذا باطل.
قال الخطيب: لا يثبت عن مالك في رواته غير واحد من المجهولين.
__________
(1) تاريخ بغداد (14 - 73).
(2) يعنى أنه ليس بأخيه (هامش س).
(*)

(4/312)

9266 - هلال بن رداد (1) [ خت ].
عن الزهري.
لا يدرى من هو.
روى عنه ولده محمد، ويعرف بحماد بن هلال.
9267 - هلال بن زيد [ ق ]، أبو عقال.
عن أنس بن مالك، وغيره.
قبره بعسقلان.
وقال ابن عدى: قرأت على قبره: هذا قبر أبى عقال هلال بن زيد مولى رسول الله صلى الله عليه وسلم.
وقال البخاري: كنية هلال بن زيد ابن بولي ويقال أبو عقال.
روى عنه إبراهيم بن سويد بن حيان.
في حديثه مناكير (2).
وقال أبو حاتم والنسائي: منكر الحديث، زاد النسائي: ليس بثقة.
سعيد بن أبى مريم، سألت إبراهيم بن سويد، حدثنى هلال بن زيد بن يسار ابن بولي، حدثنى أنس أنه سمع النبي صلى الله عليه وسلم قال: عمرة في رمضان كحجة
معى.
وبه: وقت النبي صلى الله عليه وسلم لاهل المدائن العقيق، ولاهل البصرة ذات عرق.
قلت: هذا باطل، فإن البصرة إنما مصرت زمن عمر.
إسماعيل بن عياش، حدثنا عمر بن محمد، عن أبى عقال، عن أنس: بينما نحن نطوف مع رسول الله صلى الله عليه وسلم إذ رأينا بردا ونداء.
قلنا: ما هذا يا رسول الله ؟ قال: عيسى ابن مريم يسلم على.
محمد بن أبى السرى، حدثنا الوليد بن مسلم، حدثنا عمر بن محمد بن زيد، وعبد الله بن واقد بن زيد، وصخر بن صدقة اليمامى، قالوا: حدثنا أبو عقال هلال ابن زيد، سمعت أنسا يقول: قال رسول الله صلى الله عليه وسلم: عسقلان إحدى العروسين التى بها شهداؤها وفود إلى الجنة، يبعث الله من مقبرتها سبعين ألف شهيد،
__________
(1) ن: داود.
(2) قال المؤلف في الكنى: إنه متهم بالوضع.
(*)

(4/313)

رؤوسهم بأيديهم، وتثج (1) أوداجهم دما، يقولون: ربنا آتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة، إنك لا تخلف الميعاد.
يقول الله تعالى: صدق عبادي، أدخلوهم الجنة، واغسلوهم في نهر البيضة فيخرجون منه بيضا نقاة يمرحون من الجنة [ 388 ] / حيث شاءوا، وإن بها لمصاف الشهداء يوم القيامة وخمسون ألفا وفود إلى ربهم.
قال الوليد: وزاد عبدالله بن واقد العمرى فيه: والعروس الاخرى الاسكندرية.
ثم قال عمر: المدينة طيبة والاسكندرية طيبة.
رواه ابن عدى عن إسحاق بن إبراهيم الغزى عنه.
وهو باطل.
قال ابن حبان: روى أبو عقال عن أنس أشياء موضوعة.
قلت: والغزى صدوق.
9268 - هلال بن أبى زينب (2) [ ق ].
عن شهر بن حوشب.
قال أحمد بن حنبل: تركوه.
قلت: لا يعرف.
تفرد عنه ابن عون.
له حديث في الشهداء أخرجه أحمد في مسنده عن شهر، عن أبى هريرة (3).
9269 - هلال بن سويد.
ويقال ابن أبى سويد.
واه.
ويقال: هو أبو ظلال.
[ عن أنس - يجئ (4) ] (5).
9270 - هلال بن سويد الاحمري، أبو المعلى.
قال البخاري في الضعفاء: كناه لنا إبراهيم بن (6) موسى.
عن مروان سمع هلالا عن أنس: حرم النبي صلى الله عليه وسلم [ خلط ] (7) البسر والتمر، ولا يدخر شئ لغد.
قال البخاري: لا يتابع عليه.
__________
(1) ل: وتنفج.
(2) في التهذيب: واسمه فيروز القرش.
(3) وثق، كذا في الكاشف.
وفى التذهيب: في ثقات ابن حبان.
وقد رأيت فيها (هامش س).
(4) يعنى قريبا آخر هذه الصفحة.
وقد ذكره في الكنى، ولكن مختصرا جدا (هامش س).
وفى ل: بل هو المتقدم (هلال بن سويد الاحمري) كرره بلا بمعنى.
(5) ليس في ل.
وهو في س، ن.
(6) في ل: كناه أبا إبراهيم عن موسى.
والمثبت في س، ن.
(7) يس في س.
وفى ن: خليط.
(*)

(4/314)

9271 - هلال بن عامر [ د ]، أو ابن عمرو.
عن قبيصة بن مخارق الهلالي في الكسوف.
لا يعرف.
9272 - هلال بن عبدالله [ ت ]، أبو هاشم.
عن أبى إسحاق.
قال البخاري: منكر الحديث.
وقال الترمذي: مجهول.
وقال العقيلى: لا يتابع على حديثه.
مسلم بن إبراهيم، حدثنا هلال بن عبدالله الباهلى، حدثنا أبو إسحاق، عن الحارث، عن على - مرفوعا: من ملك زادا وراحلة فلم يحج لا يضره مات يهوديا أو نصرانيا، قال الله تعالى (1): ومن كفر فإن الله غنى عن العالمين.
ويروى عن على قوله.
وقد جاء بإسناد آخر أصلح من هذا، وحدث عنه أيضا عفان.
9273 - هلال بن عبدالرحمن الحنفي.
عن ابن المنكدر.
قال العقيلى: منكر الحديث.
روى عنه عباد بن عباد المهلبى، ثم علق له العقيلى ثلاثة مناكير.
وله: عن عطاء بن أبى ميمونة وغيره.
الضعف لائح على أحاديثه فليترك.
9274 - هلال بن عمر الرقى، جد هلال بن العلاء.
ضعفه أبو حاتم الرازي.
9275 - هلال بن عمرو [ د ].
عن على.
نكرة، وصاحبه أبو الحسن.
لا أعرفه.
9276 - هلال بن العلاء [ س ] بن هلال بن عمر بن هلال الباهلى الرقى، أبو عمر، حافظ، صاحب حديث، من موالى قتيبة بن مسلم الامير.
يروى عن أبيه، و [ عن ] (2) حجاج الاعور، وحجاج بن منهال، وعفان، وطبقتهم.
وعنه النسائي، وخيثمة، والنجاد، وطائفة، والطبراني بالاجازة.
__________
(1) سورة آل عمران، آية 97.
(2) ليس في ه.
(*)

(4/315)

وقال أبو حاتم: صدوق.
وقال النسائي: ليس به بأس.
وقد روى أحاديث منكرة عن أبيه، فلا أدرى الريب منه أو من أبيه.
قلت: توفى سنة ثمانين ومائتين عن ست وتسعين سنة.
9277 - هلال بن فياض [ د، س ] اليشكرى البصري.
ولقبه شاذ،
أبو عبيدة.
عن هشام الدستوائى، وشعبة.
وعنه أبو داود، ومحمد بن الضريس، وأبو خليفة، وطائفة.
قال أبو حاتم: ثقة صدوق.
وقال ابن الجوزى: كان البخاري شديد الحمل عليه.
وقال ابن حبان: كان يرفع الموقوفات، ويقلب الاسانيد، لا يشتغل بروايته، كان محمد بن إسماعيل البخاري شديد الحمل عليه.
مات سنة خمس وعشرين ومائتين.
9278 - هلال بن محمد (1) البصري ابن أخى هلال الرازي (2)، آخر من روى عن أبى مسلم الكجى بالبصرة.
قال ابن الصلاح: ضعفوه.
وقال ابن غلام الزهري: ادعى لقى شيخ لم يره.
9279 - هلال بن مرة.
تفرد عنه عمرو بن شعيب بحديث في زكاة العسل.
ليس بحجة.
9280 - هلال بن ميمون [ ت ]، وهو هلال بن أبى سويد، أبو ظلال القسملى صاحب أنس.
قال ابن معين: ضعيف، ليس بشئ.
وقال النسائي والازدى: ضعيف.
وقال ابن عدى: عامة ما يرويه لا يتابعه الثقات عليه.
وقال ابن حبان: مغفل لا يجوز الاحتجاج به بحال.
وقال البخاري: عنده مناكير.
وقال ابن معين: أبو ظلال اسمه هلال بن بشر.
النفيلى، حدثنا أبو الدهماء - بصرى، صدوق - سمعت منه من سبعين سنة،
__________
(1) في ل: هلال بن عطية هو هلال الرازي آخر من روى...(2) س: الرأى.
(*)

(4/316)

عن أبى ظلال، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: إن لله لوحا من زبرجدة خضراء جعله تحت العرش، كتب فيه: إنى أنا الله لا إله إلا أنا،
أرحم وأترحم، خلقت بضعة عشر وثلاثمائة خلق، من جاء من خلق (1) منها مع شهادة أن لا إله إلا الله أدخله الجنة.
9281 - هلال بن نعيم.
عن سالم بن عبدالله.
مجهول.
9282 - هلال بن أبى هلال المدنى [ د، س، ق ].
عن أبى هريرة.
لا يعرف.
تفرد عنه ابنه محمد بن هلال.
وقد وثق.
9283 - هلال، مولى ربعى.
ما حدث عنه سوى عبدالملك بن عمير.
9284 - هلال الرأى (2).
هو هلال بن يحيى البصري الحنفي الفقيه.
حدث عن أبى عوانة، وابن مهدى.
وعنه عبدالله بن قحطبة، والحسين بن أحمد بن بسطام.
ذكره ابن حبان في كتاب الضعفاء، فقال: كان يخطئ كثيرا على قلة روايته.
لا يجوز الاحتجاج به إذا انفرد.
حدثنا عبدالله بن قحطبة، حدثنا هلال الرأى (2)، حدثنا أبو عوانة، عن قتادة، عن أنس، قال: كان قبيعة سيف رسول الله صلى الله عليه وسلم من فضة، وكان نعله له قبالان.
مات سنة خمس وأربعين ومائتين.
9285 - هلال أبو الورد (3) العتكى.
مجهول.
[ هياج ] 9286 - هياج بن بسام، خرساني.
رأى أنسا يومى إليهم بالسلام.
لا يعرف.
تفرد عنه بشر بن الحكم النيسابوري.
له في أدب البخاري.
__________
(1) في ن: من جاء بخلق منها.
(2) ل: الرازي.
والمثبت في س، ن.
(3) هذه الترجمة ليس في س.
وهى في ل - عن الميزان.
(*)

(4/317)

9287 - هياج بن بسطام [ ق ] الهروي.
عن حميد، وليث بن أبى سليم.
وعنه ابنه خالد، وإبراهيم بن عبدالله الهروي، وسعدويه، وجماعة.
قال أبو حاتم: يكتب حديثه.
وقال يحيى بن معين: ضعيف.
وقال - مرة: ليس بشئ.
وقال سعيد بن هناد: ما رأيت أفصح من هياج، لقد حدث ببغداد فاجتمع عليه مائة ألف يتعجبون من فصاحته يكتبون عنه.
وروى عن مالك بن سليمان قال: كان الهياج بن بسطام أعلم الناس، وأحلم الناس، وأفقه الناس، وأشجع الناس، وأسخى الناس، وأرحم الناس.
وقال أحمد بن حنبل: متروك الحديث.
وقال أبو داود: تركوا حديثه.
يحيى بن أبى بكير، حدثنا هياج بن بسطام، عن يزيد بن كيسان، عن أبى حازم، عن أبى هريرة، قال: كان رسول الله صلى الله عليه وسلم يواخى بين أصحابه، فقال: على أخى، وأنا أخوه، اللهم وال من والاه.
محمد بن بكار، حدثنا هياج بن بسطام، حدثنا داود بن أبى هند، عن أبى نضرة، عن أبى سعيد: خطبنا عمر وقال: إنى لعلى أنهاكم عن أشياء تصلح لكم وآمركم بأشياء لا تصلح لكم.
محمد بن الصباح الدولابى، حدثنا هياج، عن محمد بن عمرو، عن أبيه، عن جده، عن عائشة، قالت: خرجت يوم الخندق أقفو آثار الناس، فمشيت حتى اقتحمت حديقة فيها نفر من المسلمين، فيهم عمر، وفيهم رجل عليه نسيعة لا يرى إلا عيناه، فقال عمر: إنك لجرية ما يدريك لعله يكون بلاء، فو الله ما زال يلومني حتى وددت أن الارض تنشق فأدخل فيها، فكشف الرجل عن وجهه النسيعة فإذا هو طلحة، فقال: إنك قد أكثرت.
مات هياج سنة سبع وسبعين ومائة.
9288 - هياج بن عمران [ د ] البرجمى، شيخ الحسن البصري.
حدث عن عمران بن حصين.
وثقه ابن سعد.
وقال ابن المدينى: مجهول، فصدق على.

(4/318)

[ الهيثم ] 9289 - الهيثم بن أحمد بن محمد بن سالم المهرى.
قال الحسن بن عمر البصري القطان: كذاب وضاع، لا كثر الله في المسلمين مثله.
9290 - الهيثم بن الاشعث.
شيخ يروى عنه عثمان بن الهيثم.
مجهول.
9291 - الهيثم بن بدر الضبى.
عن حرقوص.
كان على خراج الرى.
تكلم فيه ولم يترك.
روى عنه مغيرة.
وقال البخاري: لا يثبت إسناد حديثه.
9292 - الهيثم بن جماز الحنفي البكاء.
بصرى معروف.
عن يحيى بن أبى كثير، وثابت.
وعنه شجاع بن أبى نصر، وآدم بن أبى إياس، وجماعة.
قال ابن معين: كان قاصا بالبصرة.
ضعيف.
وقال - مرة: ليس بذاك.
وقال أحمد: ترك حديثه.
وقال النسائي: متروك الحديث.
على بن الجعد، أخبرني الهيثم بن جماز.
قال: قال رجل عند الحسن: يهنيك الفارس.
فقال الحسن: وما يدريك لعله أن يكون حمارا أو بقارا، ولكن قل: شكرت الواهب، وبورك لك الموهوب، وبلغ أشده، ورزقت بره.
أبو مسعود السوسى، عن الهيثم بن جماز، (1 [ قال: رأيت الشعبى على أذنه طاقة من ريحان، وعليه ملحفة حمراء.
موسى بن داود، حدثنا الهيثم بن جماز ] 1)، وكان قاصا (2) عن ثابت، عن أنس - مرفوعا: يؤتى بعمل المؤمن يوم القيامة فيوضع في كفة الميزان فلا يرجح شئ حتى (3) يؤتى بصحيفة مختومة من عند الرحمن فتوضع في الكفة فترجح، وهى لا إله إلا الله.
هشيم، عن الهيثم بن جماز، عن ثابت، عن أنس - مرفوعا: إن الله وكل بعبده
ملكين يكتبان عمله، فإذا مات قالا: يا رب، قد قبضت عبدك فلانا فإلى أين ؟ قال:
__________
(1) ساقط من ل.
(2) ل: قاضيا.
والمثبت في س، ن.
(3) ل، ن: فلا ترجح.
(*)

(4/319)

يقول سمائي مملوءة من ملائكتي، وأرضى مملوءة من خلقي يطيعوني، اذهبا إلى قبر عبدى فسبحاني وكبرانى وهللاني واكتبا ذلك في حسنات عبدى إلى يوم القيامة.
آدم بن أبى إياس، حدثنا الهيثم بن جماز، عن عمران القصير، عن نافع، عن ابن عمر - مرفوعا: لا تكلموا في القدر فإنه سر الله فلا تفشوا (1) لله سره.
شبابة، حدثنا الهيثم بن جماز، عن يزيد الرقاشى، عن أنس - مرفوعا: شاهد [ 389 ] الزور يلعنه الله فوق سبع سموات /.
9293 - الهيثم بن جميل [ ق ]، أبو سهل البغدادي، ثم الانطاكي الحافظ.
عن حماد بن سلمة، ومالك.
وعنه أحمد، [ والذهلى ] (2)، ومحمد بن عوف، وآخرون.
أبو الوليد بن برد، حدثنا الهيثم بن جميل، حدثنا أبو عوانة، عن عبدالاعلى، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: من قال في القرآن بغير علم فليتبوأ مقعده من النار.
قال الدارقطني: ثقة حافظ.
وقال العجلى: ثقة صاحب سنة.
وقال أحمد: ثقة.
وقال ابن عدى: ليس بالحافظ يغلط على الثقات، وأرجو أنه لا يتعمد الكذب.
قلت: مات سنة ثلاث عشرة ومائتين.
9294 - الهيثم بن حبيب.
عن سفيان بن عيينة بخبر باطل في المهدى، هو المتهم به.
رواه أبو نعيم عن الطبراني، عن محمد بن رزيق بن جامع عنه.
أما: 9295 - الهيثم بن حبيب.
عن عكرمة، والحكم بن عتيبة.
وعنه شعبة، وأبو عوانة، وجماعة - فوثقه أبو حاتم.
9296 - الهيثم بن الحسين (3) العقيلى.
عن سفيان الثوري.
لم يصح حديثه.
قال العقيلى: منكر الحديث.
__________
(1) س: فلا يفشوا لله سره.
والمثبت في ل، ن.
(2) ليس في س.
(3) في س: حسين.
(*)

(4/320)

9297 - الهيثم بن حماد.
عن أبى كثير.
لا يعرف لا هو ولا شيخه.
روى عنه يعلى الغزال (1).
9298 - [ صح ] الهيثم بن حميد [ عو ] الدمشقي الحافظ الغساني.
مولاهم.
عن يحيى الذمارى، وداود بن أبى هند.
وعنه أبو توبة الحلبي، وعلى بن حجر، وابن عائذ، وطائفة.
قال دحيم: كان أعلم الاولين والآخرين بقول مكحول.
وقال أبو داود: ثقة قدري.
وقال أبو مسهر الغساني: ضعيف قدري.
9299 - الهيثم بن خالد بن عبدالله المصيصى.
عن عبد الكريم بن معافى، وحجاج الاعور.
يروى عنه المحاملى، وابن صاعد.
قال الدارقطني: ضعيف.
9300 - الهيثم بن خالد [ د ] الجهنى الكوفى.
عن وكيع، وطبقته.
وعنه أبو داود، ووثقه.
وفى تاريخ مطين: مات الهيثم بن خالد البجلى، وكان غير ثقة، سنة سبع وثلاثين ومائتين.
قال: مات الهيثم بن محمد بن جناد الجهنى، وكان ثقة، سنة تسع وثلاثين ومائتين.
وقال ابن الدباغ في شيوخ أبى داود: الهيثم بن خالد الجهنى، روى عنه أبو بشر الدولابى، وكناه أبا صالح.
قلت: بل هذا آخر، وهو وراق أبى نعيم.
مات سنة ثمان وسبعين ومائتين.
أخذ عنه أبو بكر الخلال الحنبلى.
أما: 9301 - الهيثم بن خالد (2) القرشى [ البصري ] (3) ثم البغدادي، عن أبى حذيفة النهدي، ويحيى الوحاظى، [ وخلق ] (3).
وعنه ابن أبى الدنيا، والقاسم المحاملى - فما به بأس.
__________
(1) في ل: الظاهر أنه الهيثم بن جماز الذى تقدم.
وفى هامش س: إنما هو الهيثم بن جماز الذى تقدم.
(2) هذه الترجمة ليست في ن.
(3) ليس في س.
(*)

(4/321)

9302 - الهيثم بن خالد الكوفى الخشاب.
عن مالك بإسناد الصحاح - مرفوعا: لو يعلم الناس ما في سورة " الذين كفروا " لعطلوا الاهل والمال...الحديث.
رواه مطين عنه، قال مطين: قال لى ابن نمير: هذا رجل قد كفانا مؤنته - يعنى لانه روى الباطل.
9303 - الهيثم بن رافع [ ق ] الطائى (1).
بصرى.
له عن عطاء، وأبى يحيى المكى، وغيرهما.
وعنه يزيد، وزيد بن الحباب، وأبو سعيد مولى بن هاشم، صاحب الحديث.
وقد أنكر حديثه في الحكرة، ففى مسند أحمد: حدثنا أبو سعيد، حدثنا الهيثم بن رافع، حدثنى أبويحيى من مكة، عن فروخ مولى عثمان - أن عمر خرح إلى المسجد، فرأى طعاما منثورا، فقال: بارك الله فيه وفيمن جلبه.
قيل: يا أمير المؤمنين فإنه قد احتكر.
قال: ومن احتكره ؟ قالوا: فروخ مولى عثمان، وفلان مولى عمر، فقال: ما حملكما على ذلك ؟ قالا: نشترى بأموالنا يا أمير المؤمنين ونبيع.
فقال: سمعت رسول الله صلى الله عليه وسلم يقول: من احتكر على المسلمين طعامهم ضربه الله بالافلاس والجذام.
فقال فروخ: أعاهد الله وأعاهدك أنى لا أعود.
وأما مولى عمر فلقد رأيته مجذوما.
وأبو يحيى لا يدرى من هو.
9304 - الهيثم بن الربيع [ ت ] العقيلى.
عن سماك بن عطية.
له حديث
قد وهم فيه، وهو بصرى.
ذكره العقيلى في الضعفاء، وساق له حديثا واحدا غيره أرسله.
وقال أبو حاتم: شيخ ليس بالمعروف.
9305 - الهيثم بن رزيق (2) المالكى.
عن الحسن.
قال العقيلى: لا يتابع على حديثه.
العلاء بن الفضل المنقرى، حدثنا الهيثم بن رزيق، سمع الحسن يقول: قال أبو هريرة: قال رسول الله صلى الله عليه وسلم: من حثى على مسلم احتسابا كتب الله له بكل ثراة حسنة.
__________
(1) هذا في ه، ن، س.
وفى هامش س: لعل صوابه الطاطرى.
وفى التهذيب أيضا الطاطرى.
(2) بتقديم الراء على الزاى (هامش س) وفى ل: زريق.
(*)

(4/322)

9306 - الهيثم بن سهل التسترى.
حدث ببغداد عن حماد بن زيد، وأبى عوانة، وعبثر.
وعنه محمد بن يوسف الزيات، وأبو سعيد ابن الاعرابي، وجماعة.
ضعفه الدارقطني.
وقال الحافظ عبد الغنى بن سعيد: ضرب إسماعيل القاضى على حديث الهيثم به سهل عن حماد، وأنكر عليه.
قلت: وقع لنا من عواليه في معجم ابن جميع، والخلعيات.
وعاش إلى بعد الستين والمائتين.
9307 - الهيثم بن شفى (1) [ د، س، ق ]، أبو الحصين الاسدي الرعينى.
شيخ مصرى صالح الحديث.
قال عبد الحق في أحكامه: روى عن صاحب له عن أبى ريحانة: نهى رسول الله صلى الله عليه وسلم عن الخاتم إلا لذى سلطان.
قال ابن القطان: الهيثم لا نعرف حاله.
وقد روى عنه جماعة، وذكره ابن حبان في الثقات (2).
9308 - الهيثم بن صالح.
عن سلام، أبى المنذر.
لا يدرى من هو.
9309 - الهيثم بن عباد.
عن أنس بن مالك.
مجهول (3).
9310 - الهيثم بن عبد الغفار الطائى.
بصرى مقل تالف.
قال أحمد: عرضت على ابن مهدى أحاديث الهيثم بن عبد الغفار، عن همام بن يحيى، وغيره، فقال: هذا يضع الحديث.
__________
(1) في هامش س: الاكثر فتح الشين من شفى، وتخفيف الياء.
ويجوز ضمها - أعنى الشين - مع تشديد الياء.
لكن قال الدارقطني: من ضمه فقد غلط.
وفى التهذيب: بفتح الشين المعجمة وتحفيف الياء، ضبطه الدارقطني وقال: من ضم الشين وثقل فقد وهم.
(2) مرتين في التابعين وفى أتباعهم (هامش س).
(3) في ل: وكأن المصنف ولى بصره عند النقل من كتاب ابن أبى حاتم فإنه إنما قال: مجهول - في الهيثم بن محمد بن حفص، وأما ابن عباد فلم يذكر فيه جرحا.
وذكره ابن حبان في الثقات (6 - 208).
(*)

(4/323)

وسألت الاقرع - وكان صاحب حديث - عن الهيثم، فذكر نحوه.
قال أحمد: وسمعت هشيما يقول: ادعوا الله لاخينا عباد بن العوام، سمعته يقول: كان يقدم علينا من البصرة رجل يقال له الهيثم بن عبد الغفار، فحدثنا (1) عن همام، عن قتادة وأبيه، وعن رجل يقال له الربيع بن حبيب، وعن جماعة، وكنا معجبين به، فحدثنا بشئ أنكرته أو ارتبت به، ثم لقيته بعد، فقال [ لى ] (2): ذاك الحديث دعه.
فقدمت على عبدالرحمن بن مهدى فعرضت عليه بعض حديثه، فقال: هذا رجل كذاب.
أو قال: غير ثقة.
قال أحمد، ولقيت الاقرع بمكة، فذكرت له بعض هذا، فقال: هذا حديث ال ؟ رى، عن قتادة، يعنى أحاديث همام.
قال: فخرقت حديثه وتركناه بعد (3).
9311 - الهيثم بن عدى الطائى، أبو عبد الرحمن المنبجى، ثم الكوفى.
قال البخاري: ليس بثقة.
كان يكذب.
قال يعقوب بن محمد: حدثنا عبدالرحمن من أهل منبج، وأمه من سبى منبج، سكتوا عنه.
وروى عباس، عن يحيى: ليس بثقة.
كان يكذب.
وقال أبو داود: كذاب.
وقال النسائي وغيره: متروك الحديث.
قلت: كان أخباريا علامة.
روى عن هشام بن عروة، وعبد الله بن عياش المنتوف، ومجالد.
وقال ابن عدى: ما أقل ما له من المسند، إنما هو صاحب أخبار.
وقال ابن المدينى: هو أوثق من الواقدي، ولا أرضاه في شئ.
ومن مناكيره: حدثنا مجالد، عن الشعبى، عن عدى بن حاتم - مرفوعا: إذا أتاكم كريم قوم فأكرموه.
__________
(1) ل: يحدثنا.
(2) ليس في س.
(3) في ل: ولو كان المؤلف نقل الاشياء من غير حذف لكان يكون الكلام مستويا، فإنه نقل هذا كله من كتاب العقيلى - ونقل هو كلام العقيلى في صفحة 208 جزء سادس فارجع إليه إن شئت.
(*)

(4/324)

داود بن رشيد، حدثنا الهيثم بن عدى، عن أبى يعقوب، عن عبدالملك بن عمير، قال: قال الحارث بن كلدة: من بلغ الخمسين فلا يقربن الحجامة، ولا يأخذ من الدواء إلا ما لابد منه، إنه لا يصلح شيئا إلا أفسد غيره.
أحمد بن عبيد بن ناصح، حدثنا الهيثم، عن هشام، عن أبيه، عن عائشة: نهى رسول الله صلى الله عليه وسلم عن القران وأن تفتش التمرة عما فيها.
قال عباس الدوري: حدثنا بعض أصحابنا، قال: قالت جارية الهيثم بن عدى: كان مولاى يقوم عامة الليل يصلى، فإذا أصبح جلس يكذب.
مات الهيثم سنة سبع ومائتين عن ثلاث وتسعين، وحديثه يقع في جزء أبى الجهم.
9312 - الهثيم بن عقاب (1) الكوفى.
لا يعرف.
قال العقيلى: حديثه غير محفوظ.
على بن يزيد الصدائى، حدثنا الهيثم بن عقاب، عن محارب بن دثار، عن ابن عمر - مرفوعا: من أم قوما وفيهم من هو أقرأ لكتاب الله منه وأعلم، لم يزل في سفال إلى يوم القيامة.
9313 - الهيثم بن قيس.
حدث عنه قرة بن حبيب في المسح.
لم يصح حديثه.
9314 - الهيثم بن محمد بن حفص.
عن أبيه.
وعنه عبد العزيز الدراوردى.
قال ابن حبان: منكر الحديث على قلته.
لا يحتج به لما فيه من الجهالة والخروج عن حد العدالة.
قال البزار: حدثنا محمد بن معمر، حدثنا يعقوب بن محمد، حدثنا عبد العزيز ابن محمد، عن الهيثم بن محمد بن حفص، عن عمر بن على، عن أبيه - أن النبي صلى الله عليه وسلم أمر بالجماجم أن تنصب في الزرع من أجل العين (2).
__________
(1) ل: عتاب، وأشار في هامشه إلى ما أثبتناه هنا من س، ن.
(2) وقد قدمنا أن أبا حاتم قال فيه مجهول.
وهو يؤيد قولنا إن بصر المؤلف زل عند النقل من كتاب ابن أبى حاتم (ل: 6 - 211).
(*)

(4/325)

9315 - الهثيم بن محفوظ، أبو سعد.
حدث عنه على بن حرب.
لا يدرى من هو.
9316 - الهيثم بن المغيرة السرخسى الخراساني.
مجهول.
9317 - الهيثم السلمى.
كذلك.
9318 - الهيثم بن اليمان.
حدث عنه محمد بن حسن الزعفراني.
ضعفه أبو الفتح الازدي.
9319 - هيصم (1) بن الشداخ.
روى عن الاعمش، وشعبة.
قال ابن حبان: يروى الطامات، لا يجوز أن يحتج به.
روى عن على بن أبى طالب البصري، عن هيصم، عن الاعمش، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: من وسع على أهله يوم عاشوراء...الحديث
__________
(1) ل: الهيصم.
وفى ن: هيضم - تحريف.
(*)

(4/326)

حروف الواو [ الوازع ] 9320 - الوازع بن نافع العقيلى الجزرى.
روى عن أبى سلمة، وسالم بن عبدالله.
وعنه على بن ثابت، وبقية، وجماعة.
قال ابن معين: ليس بثقة.
وقال البخاري: منكر الحديث.
وقال النسائي: متروك.
وقال أحمد: ليس بثقة.
على بن ثابت، عن الوازع، عن سالم، عن أبيه - مرفوعا: من شهد الفجر في جماعة فكأنما قام ليلة، ومن شهد العشاء [ في جماعة ] (1) فكأنما قام نصف ليلة.
على بن ثابت الجزرى، عن الوازع (2 [ بن نافع، عن سالم، عن أبيه - مرفوعا: تفكروا في آلاء الله ولا تفكروا في الله.
على بن ثابت، عن الوزاع ] 2)، عن أبى سلمة، عن زيد بن ثابت - مرفوعا: أنه كان يقول عند منامه: اللهم إنى أعوذ بك أن تدعو على نفس ظلمتها أو رحم قطعتها، وأسألك غنى النفس.
المعافى بن سليمان، حدثنا مغيرة بن سقلاب، عن الوازع، عن أبى سلمة، عن
ابن عباس قال: قال رسول الله صلى الله عليه وسلم: يا عباس عم رسول الله، يا فاطمة بنت محمد، يا أزواج محمد: أهينوا الدنيا، وأكرموا الآخرة، فإنى لا أغنى عنكم من الله شيئا.
خطاب بن سيار الحرانى، حدثنا بقية، عن الوازع، عن أبى سلمة، عن أبى هريرة: نهى رسول الله صلى الله عليه وسلم أن يحد (3) الرجل النظر إلى الغلام الامرد.
قال ابن عدى: عامة ما يرويه الوازع غير محفوظ.
__________
(1) ليس في س.
(2) ساقط في س.
(3) ل: يمد.
(*)

(4/327)

[ واسط ] 9321 - واسط بن الحارث.
عن عاصم، ونافع.
وعنه يوسف بن حوشب، وعبد الله بن خراش.
مقل.
وله مناكير.
قال ابن عدى: عامة أحاديثه لا يتابع عليها.
عبدالله بن خراش، حدثنا واسط، عن أبى (1) الهذيل، عن ابن عباس - مرفوعا: لا يأكلن أحدكم من أضحيته.
ابن خراش، عن واسط، [ عن نافع، عن ابن عمر - مرفوعا: ما يقبل حج امرئ إلا برفع حصاه.
ابن خراش، عن واسط ] (2).
عن قتادة، عن أنس - مرفوعا: لله عتقاء في رمضان عند كل فطر إلا من أفطر على خمر.
[ واصل ] 9322 - واصل بن أبى جميل.
عن مجاهد.
قال يحيى بن معين: لا شئ.
وقال البخاري: يروى عن مجاهد، ومكحول.
روى عنه الاوزاعي أحاديثه مرسلة.
9323 - واصل بن السائب [ ت، ق ].
عن عطاء بن أبى رباح، وغيره.
قال البخاري وغيره: منكر الحديث.
وقال النسائي: متروك.
وقال أبو زرعة: ضعيف.
سعيد بن مسلمة (3)، عن واصل بن السائب، عن [ أبى ] (4) سورة الانصاري، عن عمه أبى أيوب الانصاري، قال: لما مات إبراهيم ابن رسول الله صلى الله عليه وسلم قالت اليهود: قد بتر محمد.
فأنزل الله عزوجل: إنا أعطيناك الكوثر [ فصل لربك وانحر، إن شانئك هو الابتر ] (5).
قوله: وانحر - قال: أبد نحرك إذا سجدت.
__________
(1) ل: ابن - تحريف.
(2) ساقط في س، ن.
(3) س: مسلم.
والمثبت في ن، ه.
(4) ليس في س.
وهو في التهذيب أيضا.
(5) ليس في س.
(*)

(4/328)

وبه: عن النبي صلى الله عليه وسلم: لا تصعر خدك للناس - قال: التصعير لوى أشداقه.
وبه: مدهامتان - قال: خضراوان.
9324 - واصل بن عبدالرحمن [ م، س ]، أبو حرة الرقاشى البصري.
عن الحسن، ومحمد.
وعنه ابن مهدى، وأبو عمر الحوضى، وجماعة.
قال أبو قطن: سألت شعبة عنه، فقال: هو أصدق الناس.
وقال الطيالسي: كان أبو حرة يختم كل ليلتين.
وقال ابن معين والنسائي: ضعيف.
وقال البخاري: يتكلمون في روايته عن الحسن.
قيل: مات سنة اثنتين وخمسين ومائة.
وكان من أولياء الله تعالى.
9325 - واصل بن عطاء البصري، الغزال المتكلم، البليغ المتشدق، الذى كان يلثغ بالراء.
فلبلاغته هجر الراء وتجنبها في خطابه.
سمع من الحسن البصري.
وغيره.
وقال أبو الفتح الازدي: رجل سوء كافر.
قلت: كان من أجلاد المعتزلة.
ولد سنة ثمانين بالمدينة ومما قيل فيه: ويجعل البر قمحا في تصرفه * وخالف الراء حتى احتال للشعر ولم يطق مطرا في القول يجعله * فعاذ بالغيث إشفاقا من المطر ] (1) وله من التصانيف: كتاب أصناف المرجئة، وكتاب التوبة، وكتاب معاني القرآن.
وكان يتوقف في عدالة أهل الجمل، ويقول: إحدى الطائفين فسقت لا بعينها، فلو شهدت عندي عائشة وعلى وطلحة على باقة بقل لم أحكم بشهادتهم.
مات سنة إحدى وثلاثين ومائة.
__________
(1) هذا البيت في ل، ه.
(*)

(4/329)

[ واضح ] 9326 - واضح البصري.
عن الحسن.
مجهول.
[ وافد، واقد ] 9327 - وافد - بالفاء، أو بقاف.
هو ابن سلامة.
عن يزيد الرقاشى.
ضعفوه.
قال البخاري: روى الليث، عن ابن عجلان، عن وافد بن سلامة: لم يصح حديثه.
قلت: سمع منه أيضا ابن وهب (1)، وتأخر، وروايته عن أنس منقطعه.
قال ابن عدى: وافد - بالفاء - أصوب (2).
9328 - واقد بن الحافظ، أبى يعلى الخليلى.
يكنى أبا زيد.
تكلم ابن طاهر المقدسي في سماعه لسنن ابن ماجة من القاسم بن أبى المنذر
الخطيب.
9329 - واقد بن أبى واقد الليثى [ د ].
عن أبيه.
تفرد عنه زيد بن أسلم.
حديثه قال صلى الله عليه وسلم لنسائه: هذه ثم ظهور الحصر (3).
وهذا منكر، فما زلن يحججن.
9330 - واقد بن عبدالرحمن [ د ] بن سعد بن معاذ.
عن جابر في النظر إلى المخطوبة.
تفرد عنه داود بن الحصين، فلا يدرى من ذا إلا أن يكون: 9331 - واقد بن عمرو [ م، د، س ] [ بن سعد ] (4) بن معاذ - فهو ثقة.
__________
(1) ل: وهيب.
والمثبت في س، ن.
(2) في ل: ولفظ البخاري في الضعفاء في باب واقد - بالقاف: واقد بن سلام (6 - 215) وهو بالفاء أيضا في المشتبه 657 (3) هذا في س، ن.
وفى النهاية: أفضل الجهاد وأجمله حج مبرور ثم لزوم الحصر.
قال أي أنكن لا تعدن تخرجن من بيوتكن وتلازمن الحصر.
وتضم الصاد، وتسكن تخفيفا.
(4) ليس في س.
وهو في ن، ه، والتهذيب.
(*)

(4/330)

[ والان، وائل ] 9332 - والان، أبو عروة المرادى.
مجهول.
9333 - وائل بن علقمة.
عن وائل بن حجر.
لا يعرف (1).
[ أما ] (2): 9334 - وائل بن داود، والد بكر - فقال (3) أحمد: ثقة.
ثقة 9335 - وائل بن مهانة [ س ].
عن ابن مسعود.
لا يعرف.
له حديث واحد.
وثيمة، وجيه ] 9336 - وثيمة بن موسى.
قال ابن أبى حاتم: حدث عن سلمة بن الفضل بأحاديث موضوعة.
قلت: فمنها: عن سلمة، عن ابن سمعان، عن الزهري، عن سالم، عن أبيه، عن عمر، عن النبي صلى الله عليه وسلم، قال: إن لكل شئ معدنا، ومعدن التقوى قلوب العارفين.
سمعه من وثيمة أحمد بن إبراهيم بن ملحان.
وله عن مالك حديث منكر.
9337 - وجيه القانف (4).
عن محمد بن إبراهيم بن مصفى الحمصى.
غمزه أبو عروبة.
9338 - وجيه بن هبة الله بن المبارك السقطى.
حدث عن أبى القاسم الربعي، وغيره.
وقد تقدم أبوه (5).
قال أبو القاسم بن عساكر: هو أدبر من أبيه.
[ وحشى ] 9339 - وحشى بن حرب [ د، ق ] بن وحشى [ بن حرب الحبشى ] (6) الحمصى.
عن أبيه، عن جده.
قال صالح جزرة: لا يشتغل به ولا بأبيه.
__________
(1) قال المؤلف في كاشفه حين ذكر وائل بن علقمة في آخره: والصواب علقمة بن وائل، وكذا فعل في التهذيب.
(2) في ن، ه.
(3) في س: قال.
(4) في س: القانفة.
والمثبت في ل.
(5) صفحة 292 من هذا الجزء.
(6) ليس في س.
وهو في التهذيب أيضا.
(*)

(4/331)

قلت: خرج له أبو داود: يا رسول الله إنا نأكل ولا نشبع.
قال: فلعلكم تفترقون ؟ قالوا: نعم.
قال: فاجتمعوا واذكروا اسم الله يبارك لكم فيه.
وقال العجلى: لا بأس به.
وروى صدقة بن خالد عنه، عن أبيه، عن جده - مرفوعا - في بطن معاوية: اللهم املاه علما وحلما.
[ ورقاء، الوركانى ] 9340 - [ صح ] ورقاء بن عمر [ ع ] [ بن كليب ] (1) اليشكرى.
صدوق،
عالم، من ثقات الكوفيين.
نزل المدائن، وروى عن عمرو بن دينار، ومنصور.
وعنه قبيصة، وعلى بن الجعد، وخلق.
قال أحمد: ثقة صاحب سنة.
وقال أبو داود: قال لى شعبة: عليك بورقاء، فإنك لم تلق مثله حتى ترجع.
وقال أبو داود: ورقاء صاحب سنة إلا أن فيه إرجاء.
وقال يحيى القطان: لا يساوى شيئا.
قال هذا القول لابن معين.
وقال ابن معين: ورقاء ثقة.
وقال ابن عدى: لورقاء عن أبى الزناد نسخة.
وعن منصور نسخة.
وروى أحاديث غلط في أسانيدها، وباقى حديثه لا بأس به.
وقال العقيلى: تكلموا في حديثه عن منصور.
9341 - الوركانى.
شيخ حكى عنه أنه أسلم يوم موت أحمد (2) عشرون ألفا.
لا يدرى من هو ولا تابعه على هذا القول أحد، ولو وقع هذا لتوفرت الهمم على نقل مثله (3).
فأما: 9342 - محمد بن جعفر الوركانى شيخ البغوي فصدوق، لكنه مات قبل أحمد بن حنبل بمدة.
__________
(1) ليس في س، ن.
وهو في التهذيب أيضا.
(2) في ل: أحمد بن حنبل.
(3) أعاد ذكره مختصرا في فصل الانساب، وهو مكانه، ولم ينبه على أنه سبق (هامش س).
(*)

(4/332)

[ وزير ] 9343 - وزير بن صبيح الوزان.
روى عن بعض التابعين خبرا منكرا.
وهذا لا يعرف.
9344 - وزير بن صبيح [ ق ] الشامي.
روى عن يونس بن ميسرة، وروى عنه عدة.
قال دحيم: ليس بشئ.
وقال أبو حاتم: صالح [ الحديث ] (1) وذكره ابن حبان في الثقات (2).
وقال [ الحافظ ] أبو نعيم: كان يعد من الابدال.
روى له ابن ماجة حديثا واحدا في قوله تعالى (3): كل يوم هو في شأن...الحديث.
/ لعله [ 391 ] الاول 9345 - وزير بن عبدالله الخولانى.
عن الزبيدى.
قال ابن حزم: منكر الحديث.
9346 - وزير (4) بن الجزرى.
عن غالب.
روى عنه بقية بن الوليد.
ضعفه أبو زرعة.
وقال ابن معين: ليس بشئ.
يحدث أن النبي صلى الله عليه وسلم أعطى معاوية سهما.
وضاح بن حسان، حدثنا وزير بن عبدالله (5) الجزرى، عن غالب بن عبيدالله العقيلى، عن عطاء، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم ناول معاية سهما، فقال: خذ هذا السهم حتى تلقاني به في الجنة.
[ وضاح ] 9347 - وضاح بن حسان.
عن شعبة.
ذكره الفسوى، فقال: كان مغفلا.
وعنه الدوري، والصغانى.
__________
(1) ليس في س.
(2) وقال فيها: ربما أخطأ (هامش س).
(3) سورة الرحمن، آية 29.
(4) في ل: وزير بن عبدالرحمن.
(5) في ل: عبدالرحمن.
والمثبت في س، ن.
(*)

(4/333)

9348 - وضاح بن خيثمة.
عن هشام بن عروة.
قال العقيلى: لا يتابع على حديثه.
وهو عن هشام، عن أبيه، عن عائشة - مرفوعا: إذا أهديث الهدية إلى الرجل وعنده جلساؤه فهم شركاؤه فيها.
لا يصح في هذا شئ (1).
9349 - وضاح بن عباد.
عن عاصم الاحول: تكلم فيه أبو الحسن أحمد بن المنادى.
9350 - [ صح ] وضاح بن عبدالله [ ع ]، أبو عوانة الواسطي، صاحب قتادة.
مجمع على ثقته، وكتابه متقن بالمرة.
قال أبو حاتم: ثقة يغلط كثيرا إذا حدث من حفظه.
9351 - وضاح بن يحيى النهشلي الانباري.
سكن الكوفة.
عن العراقيين.
كتب عنه أبو حاتم.
وقال: ليس بالمرضى.
وقال ابن حبان: لا يجوز الاحتجاج به لسوء حفظه.
[ الوضين ] 9352 - الوضين بن عطاء [ د، ق ] الشامي، أبو كنانة الكفرسوسى.
عن خالد بن معدان، ومكحول.
وعنه بقية، ويحيى بن حمزة، وعبد الله بن بكر السهمى، وآخرون.
وثقه أحمد، وغيره.
وقال أبو داود: قدري صالح الحديث.
وقال ابن سعد: ضعيف.
وقال أبو حاتم: يعرف وينكر.
قلت: مات سنة تسع وأربعين ومائة.
وكان من الخطباء البلغاء.
قال الجوزجانى: واهى الحديث.
وقال دحيم: ثقة.
بقية، عن الوضين، عن محفوظ بن علقمة، عن عبدالرحمن بن عائذ الازدي، عن
__________
(1) في ل: وقد سقت كلامه برمته في ترجمة بكار بن محمد بن شعبة في حرف الباء 6 / 220 (*)

(4/334)

على بن أبى طالب، قال: قال رسول الله صلى الله عليه وسلم: العين وكاء السه، فمن نام فليتوضأ.
الوليد بن مسلم، عن الهيثم بن حميد، عن الوضين، وحفص بن غيلان، عن
نصر بن علقمة، عن جبير بن نفير، عن أبى الدرداء، قال: قال رسول الله صلى الله عليه وسلم: لقد قبض الله داود من بين أصحابه، فما فتنوا ولا بدلوا، ولقد مكث أصحاب عيسى على هديه وسنته مائتي سنة.
[ وعلة، وقاء ] 9353 - وعلة بن عبدالرحمن [ د ] اليمامى.
عن بعض التابعين.
لا يعرف (1).
روى عنه عمر بن جابر الحنفي.
9354 - وقاء بن أياس [ س ] الاسدي.
عن سعيد بن جبير، ومجاهد.
وعنه مالك، ويحيى القطان، وجماعة.
قال أبو حاتم: صالح الحديث.
وقال أبو أحمد الحاكم: ليس بالمتين عندهم.
وقال يحيى بن سعيد: ما هو بالذى يعتمد.
عليه.
وقال آخر: صدوق.
وقال النسائي: ليس بالقوى.
[ وكيع ] 9355 - وكيع بن عدس (2) [ عو ].
عن عمه.
لا يعرف.
تفرد عنه يعلى ابن عطاء.
9356 - وكيع (3) بن الجراح بن مليح، أبو سفيان الرؤاسى الكوفى الحافظ أحد الائمة الاعلام.
__________
(1) وثق، كذا في الكاشف.
وفى التذهيب: في ثقات ابن حبان (هامش س).
(2) ويقال ابن حدس.
ذكر الاختلاف في اسم والده ابن حبان في ثقاته وقال: وأرجو أن يكون الصواب بالحاء، سمعت الجواليقى يقول: إنه الصواب (هامش س)، والتهذيب.
(3) ليس في س، ن.
(*)

(4/335)

قال ابن المدينى: كان وكيع يلحن، ولو حدثت بألفاظه لكانت عجبا، كان يقول:
حدثنا الشعبى، عن عائشة.
وسئل أحمد بن حنبل: إذا اختلف وكيع وعبد الرحمن ابن مهدى بقول من نأخذ ؟ فقال: عبدالرحمن يوافق أكثر وخاصة في سفيان، وعبد الرحمن يسلم منه السلف ويجتنب شرب المسكر.
وكان لا يرى أن تزرع أرض الفرات.
قال ابن المدينى في التهذيب: وكيع كان فيه تشيع قليل.
قال ابن حنبل: سمعت يحيى بن معين يقول: رأيت عند مروان بن معاوية لوحا فيه فلان كذا، فلان رافضي.
فقلت له: وكيع خير منك.
قال: منى ؟ قلت: نعم.
فما قال لى شيئا، ولو قال شيئا لوثب عليه أصحاب الحديث.
فبلغ ذلك وكيعا، فقال: يحيى صاحبنا.
9357 - - وكيع بن محرز [ ق ] السامى [ الناجى ] (1).
عن عثمان بن الجهم.
عن زر، عن أبى ذر - مرفوعا: من لبس ثوب شهرة أعرض الله عنه.
رواه عنه روح بن عبدالمؤمن.
قال البخاري: عنده عجائب.
وقال أبو حاتم: لا بأس به.
قلت: روى عنه ابن المدينى، ومحمد بن أبى بكر المقدمى.
[ الوليد ] 9358 - الوليد بن بكير [ ق ] الطهوى، أبو خباب.
كوفى.
عن الاعمش، وعبد الله بن محمد العدوى.
وعنه ابن عرفة، وابن نمير، والحسين بن الحسن المروزى.
ما رأيت من (2) وثقه غير ابن حبان.
قال أبو حاتم: شيخ.
9359 - الوليد بن أبى ثور.
هو ابن عبدالله.
سيأتي بعد.
9360 - الوليد بن جبلة (3).
شيخ لا يعرف.
من شيوخ مروان بن معاوية.
مجهول.
__________
(1) ليس في س.
(2) قال الامير في إكماله: متروك الحديث ذكره في خباب (هامش س).
(3) هذا في ل، ن، ه.
وفى س: الوليد بن أبى جبلة.
وعلى كلمة أبى علامة صح.
(*)

(4/336)

9361 - الوليد بن جميل [ ت، ق ]، أبو الحجاج اليمامى ثم الدمشقي.
له عن القاسم أبى عبدالرحمن أحاديث منكرة، قاله أبو حاتم.
روى عنه يزيد ابن هارون، وأبو النضر هاشم.
من ذلك: قال أبو النضر: حدثنا الوليد بن جميل، حدثنا القاسم عن أبى أمامة - مرفوعا: من رحم ذبيحة عصفور رحمه الله يوم القيامة.
يزيد بن هارون، حدثنا الوليد، عن القاسم، عن أبى أمامة - مرفوعا: إن من المؤمنين من يدخل الجنة بشفاعته مثل ربيعة ومضر.
قال أبو زرعة: شيخ لين.
وقال أبو داود: ليس به بأس.
9362 - الوليد بن جميع [ د، ت، س، م ].
هو ابن عبدالله بن جميع الزهري الكوفى.
عن أبى الطفيل، وأبى سلمة بن عبدالرحمن.
وعنه يحيى [ ابن سعيد ] (1) القطان، وأبو أحمد الزبيري، وجماعة.
وثقه ابن معين، والعجلي.
وقال أحمد وأبو زرعة: ليس به بأس.
وقال أبو حاتم: صالح الحديث.
وقال ابن حبان: فحش تفرده فبطل الاحتجاج به.
وقال الحاكم: لو لم يذكره مسلم في صحيحه لكان أولى.
وقال الفلاس: الوليد ابن عبدالله بن جميع الزهري من أنفسهم، كوفى، كان يحيى لا يحدثنا عنه، فلما كان قبل موته بقليل أخذتها من على الصائغ، فحدثني بها، وكانت ستة أحاديث.
معاوية بن هشام، عن الوليد بن عبدالله بن [ أبى سلمة ] (2) جميع، حدثنى أبو الطفيل، سمعت أبا هريرة يقول: شكوت إلى رسول الله صلى الله عليه وسلم سوء الحفظ، فقال: افتح كساءك ففتحت.
ثم قال: اجمعه، فجمعته، فما نسيت شيئا سمعته منه.
يزيد بن هارون، أخبرنا الوليد بن جميع، عن أبى سلمة، عن جابر، قال: أفضى النبي صلى الله عليه وسلم [ على ] (2) ابن صاعد وهو يلعب، فقال: إنى
__________
(1) ليس في س، ن.
(2) ليس في س.
(*)

(4/337)

قد خبأت لك خبيئا، فما هو ؟ قال: الدخ (1).
رواه أبو نعيم عن الوليد، فقال: عن أبى سعيد - بدل جابر.
9363 - الوليد بن حيان.
عن ابن عمر.
لم يصح حديثه، قاله البخاري.
روى عنه عطاء الخراساني.
9364 - الوليد بن خالد.
عن يوسف بن عطية.
ضعفه الازدي.
ولا يعرف.
9365 - الوليد بن دينار السعدى التياس.
عن الحسن.
قال يحيى بن معين: ضعيف.
وذكره ابن حبان في الثقات.
وروى له البخاري في الادب.
حدث عنه حماد بن زيد، والفضل السينانى، وعدة.
9366 - الوليد (2) بن زروان (3) [ د ] الرقى.
عن أنس.
قال أبو داود: لا يدرى سمع من أنس أم لا.
قلت: وله عن ميمون بن مهران.
وعنه أبو المليح الرقى، وغيره.
ماذا بحجة، مع أن ابن حبان وثقه.
9367 - الوليد بن زياد الكوفى.
عن حصين، أو غضين.
9368 - والوليد بن أبى زينب.
عن أبى لؤلؤة.
9369 - والوليد بن سعيد.
عن عبيدالله بن أقرم - مجهولون.
9370 - الوليد بن سفيان.
عن على رضى الله عنه.
لا يعرف.
روى عنه يحيى بن أبى عمرو الشيباني.
9371 - الوليد بن سفيان [ د، ت، ق ] الغساني.
عن بعض التابعين.
لا يدرى من هو.
روى عنه أبو بكر بن أبى مريم.
__________
(1) الدخ: الدخان (النهاية).
(2) هذه الترجمة ليست في ن.
(3) بزاى ثم واو ثم راء.
وقيل بتأخير الواو (التقريب).
(*)

(4/338)

9372 - الوليد بن سلمة الطبراني الازدي (1).
عن عبيدالله بن عمر، وجماعة.
قال أبو حاتم: ذاهب الحديث.
وقال دحيم وغيره: كذاب.
وقال ابن حبان: يضع الحديث على الثقات.
وقال ابن عدى: هو أبو العباس قاضى طبرية.
أحمد بن نصر بن زياد النيسابوري، حدثنا الوليد بن سلمة (2) قاضى الاردن (3)، حدثنا عمر بن محمد العمرى، عن نافع، عن ابن عمر - مرفوعا: لا تحنطوا أحياءكم إلا بما تحنطون به موتاكم.
وبه: القدرية مجوس هذه الامة.
عباس بن حاتم، حدثنا الوليد بن سلمة، حدثنا عمر بن صهبان، عن نافع، عن ان عمر - مرفوعا: سرعة المشى تذهب بهاء المؤمن.
9373 - الوليد بن سليمان [ س، ق ] بن أبى السائب الدمشقي.
صالح الحال.
احتج به النسائي.
يروى عن بسر بن عبدالله، ورجاء بن حيوة، وطائفة.
لحقه أبو المغيرة الحمصى.
قال أبو قاسم البغوي: بلغني أنه لين الحديث.
قلت: وثقه دحيم، وغيره، وما رأيت أحدا ذكره في الضعفاء إلا قول البغوي.
نقله ابن القطان.
[ وفى التهذيب أيضا ] (4).
9374 - الوليد بن شجاع [ م، د، ت، ق ]، أبو همام بن أبى بدر السكوني الكوفى الحافظ.
صدوق، لقى شريكا وإسماعيل بن جعفر.
وعنه خلق آخرهم ابن صاعد.
قال أحمد: كتبوا عنه.
وقال ابن معين: لا بأس به.
وقال أبو كريب:
ما أخرج إلى الشيوخ كتاب إلا وعليه: فرغ أبو همام.
فرغ أبو همام.
__________
(1) س: الاردني.
والمثبت في ه، ل، ن.
(2) في الاصل س: مسلم.
وفى هامشه: كذا في نسخة صحيحة من الميزان: سلمة.
(3) في ل: القاضى الازدي.
(4) ليس في س.
(*)

(4/339)

وقال صالح جزرة: تكلموا فيه.
وقال أبو حاتم: لا يحتج به.
وقال الغلابى: سمعت أبن معين يقول: عند أبى همام مائة ألف حديث عن الثقات.
مات سنة ثلاث وأربعين ومائتين.
[ 392 ] وقال سريج بن يونس: ما فعل ابن أبى بدر /، كانوا يضعفونه في الجراح ابن مليح.
9375 - الوليد بن عباد، شيخ.
حدث عنه إسماعيل بن عياش.
مجهول.
وقد ساق له ابن عدى عدة أحاديث، [ وقال ] (1): لا يروى عنه غير إسماعيل بن عياش.
وقد روى [ هو ] (1) عن قوم ليسوا بالمعروفين.
هشام بن عمار، حدثنا إسماعيل، حدثنا الوليد بن عباد، عن عامر الاحول، عن أبى صالح الخولانى، عن أبى هريرة - مرفوعا: لا تزال عصابة من أمتى يقاتلون على أبواب دمشق وما حولها، على أبواب بيت المقدس وما حولها، لا يضرهم خذلان من خذلهم، ظاهرين على الحق إلى أن تقوم الساعة.
9376 - الوليد بن العباس بن مسافر المصرى (2).
كان حيا قبل الثلاثمائة.
ضعفه الدارقطني، وأبو عمر الكندى المصرى.
يروى عن عبد الغفار بن صالح والكبار.
وعنه الطبراني.
9377 - الوليد بن عبدالله [ د، ت، ق ] بن أبى ثور الهمداني الكوفى.
عن سماك، وزياد بن علاقة.
وعنه محمد بن الصباح الدولابى، وسعيد بن محمد الجرمى،
وجماعة.
ضعفه أحمد، وصالح جزرة، وغيرهما.
ولم يترك.
مات سنة اثنتين وسبعين ومائة.
نعم.
وقال فيه محمد بن عبدالله بن نمير: ليس بشئ [ كذاب ] (3).
وقال ابن معين: ليس بشئ.
وقال أبو حاتم: يكتب حديثه،
__________
(1) ليس في س.
(2) ل: البصري.
والمثبت في س، ن ه.
(3) من س، ن.
(*)

(4/340)

ولا يحتج به.
وقال أبو زرعة: منكر الحديث، يهم كثيرا.
وقال - مرة: في حديثه وهاء (1).
وساق له ابن عدى أحاديث مقاربة تحتمل ومتونها قوية.
9378 - الوليد بن عبدالله بن جميع.
ذكر (2) منسوبا إلى جده.
9379 - الوليد بن عبدالرحمن.
يروى عن (3) معتمر بن سليمان.
قال يحيى بن معين: ليس بشئ.
9380 - الوليد بن عبدة (4).
مولى عمرو بن العاص.
9381 - والوليد بن عنبسة - مجهولان.
قلت: روى عن ابن عبدة يزيد بن أبى حبيب، والخبر معلول في الكوبة والغبيراء (5).
أما: 9382 - الوليد بن عبدة الكوفى.
عن الاصبغ بن نباتة - صالح الحال.
يروى عنه يونس بن بكير، وأبو نعيم.
9383 - الوليد بن عبيدالله (6) بن أبى رباح.
عن عمه عطاء بن أبى رباح.
ضعفه الدارقطني.
له عن عمه، عن أبى هريرة في جواز ثمن كلب الصيد.
خرجه الدارقطني.
9384 - الوليد بن عتبة الدمشقي.
عن معاوية بن صالح الحضرمي.
لا يدرى
من هو، وما هو: 9385 - بالوليد بن عتبة [ د ] الدمشقي المقرئ.
ذا صدوق متأخر.
يروى عن الوليد بن مسلم، وطبقته.
مات سنة أربعين ومائتين.
__________
(1) فوقها " كذا " في س.
(2) صفحة 337 من هذا الجزء.
(3) كذا بخط ابن الجوزى: عنه.
وكذا هو في نسخة صحيحه في الميزان (هامش س).
(4) في التهذيب: بفتح الباء ثم قال: وقال ابن يونس: وليد بن عبدة ويقال عمرو بن الوليد بن عبدة.
وقال الدارقطني: اختلف على يزيد بن أبى حبيب في اسمه: فقيل عمرو بن الوليد.
وقيل الوليد بن عبدة.
(5) هكذا في الاصول وفى النهاية: سئل عن جنب اغترف بكوز من حب فأصابت يداه الماء فقال: غابره نجس، أي باقيه ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ (*).

(4/341)

9386 - الوليد بن عجلان.
حديث عنه جون بن بشير.
لا يدرى من هو.
وهاه الازدي.
9387 - الوليد بن عصام الزبيدى.
عن أبيه.
متهم في روايته.
9388 - الوليد بن عطاء [ م - مقرونا ].
لا يكاد يعرف.
ما حدث عنه سوى ابن جريج.
وثقه ابن حبان، وقرنه مسلم بآخر.
9389 - الوليد بن عطاء بن الاغر.
شيخ مكة.
روى عن مسلم الزنجي.
وعنه عبدالله بن شبيب.
ووثقه شاذان، والنضر بن سلمة.
ذكره ابن عدى، وما كان ينبغى له أن يورده، فإنه وثق.
ثم ساق له حدثنا فبرأ ابن عدى ساحته، وقال فيه: البلية من شاذان.
وهو: حدثنا عبدالله بن عبدالحميد الواسطي، حدثنا النضر بن سلمة، حدثنا أحمد بن محمد المكى، والوليد بن عطاء، قالا: حدثنا الزنجي، عن ابن جريج، عن صفوان بن سليم، عن القاسم، عن عائشة
أن رسول الله صلى الله عليه وسلم رأى ربه في صورته، ثم قال ابن عدى: فذكر في المتن أشياء منكرة تركتها.
9390 - الوليد بن عقبة [ ق ]، شيخ عراقى.
عن بعض التابعين.
لا يعرف.
تفرد عنه زيد بن الحباب.
9391 - الوليد بن عمرو بن ساج (1) الحرانى.
بيض له ابن أبى حاتم.
وسأل أباه فقال: لا يحتج به.
قلت: روى عن عون بن أبى جحيفة، وعبد الله بن أبى هند (2)، وجماعة.
وعنه الوليد بن عبدالملك بن مسرح، وعلى بن ثابت، وعبيدالله بن يزيد القردوانى.
ضعفه ابن معين، والنسائي.
وقال ابن عدى: مع ضعفه يكتب حديثه.
__________
(1) ل: وساج.
والمثبت في س، ن، ه.
(2) هذا في ل، ه.
وفى س أيضا وأمامه في الهامش: لعله: داود.
وفى ن، ل: وعبد الله بن أبى داود.
(*)

(4/342)

ابن مسرح، حدثنا عمرو بن الوليد بن عمرو، عن أبيه، عن سعيد بن أبى سعيد، عن أبيه، عن ابن عمر - أن رسول الله صلى الله عليه وسلم كان إذا دخل مكة قال: اللهم لا تجعل منايانا بها من حين يدخلها حتى يخرج منها.
على بن ثابت، حدثنا الوليد بن عمرو بن ساج، عن عون بن أبى جحيفة، عن أبيه، قال: أكلت ثريدة بلحم وخل، ثم أتيت النبي صلى الله عليه وسلم فجعلت أتجشأ، فقال: اكفف من جشائك (1)، فإن أكثر الناس شبعا أطولهم جوعا يوم القيامة.
9392 - الوليد بن عمرو الدمشقي.
عن مالك بن أنس.
مجهول.
9393 - الوليد بن عيسى، أبو وهب.
عن الشعبى، وابن المنكدر.
وعنه بحر السقاء.
وغيره.
قال البخاري: فيه نظر.
9394 - الوليد بن الفضل العنزي.
عن عبدالله بن إدريس الاودى.
وعنه الحسن بن عرفة.
قال ابن حبان: يروى موضوعات.
لا يجوز الاحتجاج به بحال.
قلت: هو الذى حديثه في جزء ابن عرفة عن إسماعيل بن عبيد - أن عمر حسنة من حسنات أبى بكر.
وإسماعيل هالك.
والخبر باطل.
وفى سنن الدارقطني أخبرنا إسماعيل بن العباس الوراق، حدثنا عباد بن الوليد أبو بدر، حدثنا الوليد بن الفضل، أخبرني عبد الجبار بن الحجاج الخراساني، عن مكرم بن حكيم الخثعمي، عن سيف بن منير، عن أبى الدرداء: أربع سمعتهن من رسول الله صلى الله عليه وسلم: لا تكفروا أحدا من أهل قبلتى بذنب وإن عملوا الكبائر، وصلوا خلف كل إمام، وجاهدوا - أو قال: قاتلوا، ولا تقولوا في أبى بكر
__________
(1) ل، ه: عنا جشاءك.
(*)

(4/343)

وعمر وعثمان وعلى إلا خيرا.
قولوا: تلك أمة قد خلت...الحديث.
قال الدارقطني: من (1) بعد عباد ضعفاء.
9395 - الوليد بن القاسم [ ت، ق ] بن الوليد الهمداني.
عن الاعمش، ومجالد، وأبى حيان التيمى.
وعنه أحمد، وعبد بن حميد، والرمادى، وخلق.
وثقه أحمد، وقال: اكتبوا عنه.
وقال أحمد بن أبى خيثمة، عن ابن معين: ضعيف.
وقال ابن عدى: إذا روى عن ثقة فلا بأس به.
وقال ابن حبان: انفرد عن الثقات بمالا يشبه حديثهم، فخرج عن حد الاحتجاج به.
قلت: مات سنة ثلاث ومائتين.
محمد بن المستنير الحضرمي، حدثنا الوليد بن القاسم، حدثنا عمر بن موسى - يعنى ابن وجيه - عن قتادة، عن عبدالرحمن بن أبى بكرة، عن أبيه، قال: كانت
قراءة النبي صلى الله عليه وسلم المد ليس فيها ترجيع.
تفرد به عمر، وهو متهم.
وبه: حدثنا ابن وجيه، عن بلال بن سعد، عن شداد بن أوس - أنه رأى رجلا يمشى واضعا يديه على خاصرتيه، فقال: لا تمش هذه المشية، فإنى سمعت رسول الله صلى الله عليه وسلم يقول: هذه مشية أهل النار إلى النار.
9396 - الوليد بن كامل [ د ].
شيخ لبقية.
ضعفه أبو الفتح الازدي ومن قبله أبو حاتم.
وقال ابن عدى: الوليد بن كامل أبو عبيدة البجلى الشامي، قال البخاري: حدثنا عنه على بن عياش، ويحيى بن صالح، عنده عجائب.
بقية، عن الوليد بن كامل، عن نصر بن علقمة، عن عبدالرحمن بن عائذ، عن المقدام بن معدى كرب - مرفوعا: إذا حدثتم الناس فلا تحدثوهم بما يفزعهم.
بقية، حدثنا الوليد بن كامل، عن نصر بن علقمة، عن عبدالرحمن بن عائذ، قال: قال النبي صلى الله عليه وسلم: الحزم سوء الظن - مرسل.
__________
(1) في ل: لفظ الدارقطني: بين عباد وأبي الدرداء ضعفاء (6 - 226).
(*)

(4/344)

بقية، حدثنا الوليد بن كامل، عن أبى طرفة الكندى، قال: قال رسول الله صلى الله عليه وسلم: من غلبت صحته مرضه فلا يتداوى.
وهذا مرسل أيضا.
وقال أبو على بن السلمى في سننه: حدثنا سعيد بن عبد العزيز، حدثنا أبو تقى، حدثنا بقية، عن الوليد بن كامل، حدثنى المهلب بن حجر البهرانى، عن ضبيعة بنت المقدام بن معدى كرب، عن أبيها - مرفوعا: إذا صلى أحدكم إلى عمود أو سارية أو شئ فلا يجعله نصب عينيه، وليجعله على حاجبه الايسر.
وروى النسائي وأبو داود من طريق على بن عياش، عن الوليد بن كامل، عن المهلب بن حجر، عن ضباعة بنت المقداد، عن أبيها، قال: ما رأيت رسول الله
صلى الله عليه وسلم صلى إلى عود ولا عمود ولا شجرة...الحديث.
فاختلف بقية وعلى بن عياش كما ترى في المتن والاسناد، فبقية يقول: ضبيعة بنت المقدام، والآخر قال: ضباعة بنت المقداد، فهى مجهولة، والمهلب كذلك، وراويه عنه ضعيف.
9397 - [ صح ] الوليد بن كثير [ ع ] المخزومى.
ثقة صدوق.
حديثه في الصحاح.
سمع سعيد بن أبى هند، والكبار.
قال أبو داود: ثقة إلا أنه أباضي.
وقال ابن سعد: ليس بذلك.
وقال ابن معين: ثقة.
فأما: 9398 - الوليد بن كثير [ س ] المزني المدنى - فآخر متأخر.
نزل الكوفة، وروى عن ربيعة الرأى، وجماعة.
وعنه الاشج، ومحمد بى عبدالله بن عمار.
وثق.
وقال أبو حاتم: يكتب حديثه، مع أن قول أبى حاتم هذا ليس بصيغة توثيق ولا هو بصيغة إهدار.
9399 - الوليد بن كريز.
عن محمد بن سيرين.
مجهول.
قلت: وحديثه منكر.
قال البخاري: لا يصح حديثه.

(4/345)

9400 - الوليد بن محمد [ ت، ق ] الموقرى، صاحب الزهري.
يكنى أبا بشر البلقاوى، مولى بنى أمية.
والموقر (1): حصن بالبلقاء.
روى عنه أبو مسهر، وعلى بن حجر، والحكم بن موسى، وعدة.
قال أبو حاتم: ضعيف الحديث.
وقال ابن المدينى: لا يكتب حديثه.
وقال ابن خزيمة: لا أحتج به، وكذبه يحيى بن معين.
وقال أبو زرعة الدمشقي: لم يزل حديثه مقاربا.
يقال: توفى سنة إحدى وثمانين ومائة.
وقال النسائي: متروك الحديث.
ومن مناكيره: عن الزهري، عن أنس - مرفوعا: مثل المريض إذا برئ [ 393 ] وصح مثل البردة في صفائها ولونها /.
ابن حجر، حدثنا الوليد بن محمد، عن الزهري، عن القاسم بن محمد، عن ابن عمر - مرفوعا: عليكم بالثياب البياض، ألبسوها أحياءكم، وكفنوا فيها موتاكم، فإنها من خير ثيابكم.
الموقرى، حدثنا الزهري، عن سعيد، وسليمان بن يسار، عن أبى هريرة - مرفوعا: أربع مدائن من مدن الجنة: مكة، والمدينة، والمقدس، ودمشق.
وأربع من مدن النار: قسطنطينية، والطوانة (1)، وأنطاكية، وصنعاء.
ولموسى بن محمد البلقاوى عنه بلايا، لكن الآفة من البلقاوى، وإن كان الموقرى مجمعا على ضعفه.
9401 - الوليد بن محمد بن صالح الايلى.
عن مبارك بن فضالة.
مجهول.
قلت: قد روى عنه أبو أمية الطرسوسى، وأبو بكير الاعين، فارتفعت الجهالة.
وذكره ابن عدى فساق له حديثين منكرين.
9402 - الوليد بن محمد السلمى الحجام.
عن شعبة.
__________
(1) ياقوت.
(*)

(4/346)

وثق.
وقال الدارقطى: ضعيف.
9403 - الوليد بن مروان.
عن غيلان بن جرير.
مجهول.
وكذا: 9404 - الوليد بن المغيرة (1).
عن ابن المسيب.
9405 - [ صح ] الوليد بن مسلم [ ع ]، أبو العباس الدمشقي، مولى بنى
أمية.
أحد الاعلام، وعالم أهل الشام.
عن يحيى الذمارى، وثور، وابن جريج.
وعنه أحمد، ودحيم، وموسى بن عامر، وخلق.
وله مصنفات حسنة.
قال أحمد: ما رأيت في الشاميين أعقل منه.
وقال ابن المدينى: هو رجل أهل الشام، وعنده علم كثير.
وكتب على (2) عن إبراهيم بن المنذر، عن الوليد.
وقال ابن جوصا: ما زلنا نسمع أنه من كتب مصنفات الوليد صلح للقضاء، وهى سبعون كتابا.
وقال أبو مسهر: الوليد مدلس، وربما دلس عن الكذابين.
وقال دحيم: مولده سنة تسع عشرة ومائة.
وقال الفسوى: سألت هشام بن عمار عن الوليد، فأقبل يصف علمه وورعه وتواضعه.
وقال أبو اليمان: ما رأيت مثل الوليد بن مسلم.
وقال صدقة بن الفضل المروزى: ما رأيت رجلا أحفظ للحديث [ من صالح ] (3) الطويل، ولاحاديث الملاحم من الوليد.
وكان يحفظ الابواب.
وقال أبو حاتم: صالح الحديث.
وقال أبو عبيد الآجرى: سألت أبا داود عن صدقة بن خالد، فقال: هو أثبت من الوليد بن مسلم، الوليد روى عن مالك عشرة أحاديث ليس لها أصل، منها عن نافع أربعة.
قلت: ومن أنكر ما أتى حديث حفظ القرآن، رواه الترمذي، وحديثه عن ابن لهيعة عن عبيدالله بن أبى جعفر، عن عبدالله بن أبى قتادة، عن أبيه - أن
__________
(1) سيذكر بعد ذلك.
فانظره صفحة 349 فيما يأتي.
(2) اسم ان ب المدينى.
(3) ليس في س.
(*)

(4/347)

رسول الله صلى الله عليه وسلم قال: من قعد على فراش مغيبة قيض الله له يوم القيامة ثعبانين.
قال أبو حاتم: هذا حديث باطل.
قلت: إذا قال الوليد عن ابن جريج أو عن الاوزاعي فليس بمعتمد، لانه يدلس عن كذابين، فإذا قال: حدثنا فهو حجة.
وقال أبو مسهر: كان الوليد يأخذ من ابن [ أبى ] (1) السفر حديث الاوزاعي، وكان ابن أبى السفر كذابا.
وهو يقول فيها قال الاوزاعي.
قال صالح جزرة: سمعت الهيثم بن خارجة يقول: قلت للوليد بن مسلم: قد أفسدت حديث الاوزاعي.
قال: وكيف ؟ قلت: تروى عنه عن نافع، وعنه عن الزهري، وعنه عن يحيى، وغيرك يدخل بين الاوزاعي وبين نافع عبدالله بن عامر الاسلمي، وبينه وبين الزهري قرة، فما يحملك على هذا ؟ قال: أنبل الاوزاعي أن يروى عن مثل هؤلاء.
قلت: فإذا روى الاوزاعي عن هؤلاء وهم ضعفاء مناكير فأسقطتهم أنت وصيرتها من رواية الاوزاعي عن الاثبات ضعف الاوزاعي، فلم يلتفت إلى قولى.
قال إبراهيم بن المنذر: قال لى حرملة بن عبد العزيز الجهنى: نزل على الوليد ابن مسلم قافلا من الحج، فمات عندي بذى المروة.
قالوا: مات في المحرم سنة خمس وتسعين ومائة بها.
أما: 9406 - الوليد بن مسلم [ م، د، س ] أبو بشر العنبري - فتابعي ثقة بصرى.
9407 - الوليد بن مسلمة الازدي (2).
عن عمر بن قيس.
قال الدارقطني: مجهول (3).
__________
(1) من س، ن.
(2) في س، ن: الادرنى.
(3) والظاهر أنه ابن سلمة الذى تقدم (ل: 6 - 227).
(*)

(4/348)

9408 - الوليد بن معدان.
حدث عنه ولده عبدالملك.
قال ابن حزم: كلاهما ساقط.
قلت: انفرد بحديث عمر رضى الله عنه في كتابه إلى أبى موسى أن يجتهد رأيه.
9409 - الوليد بن المغيرة المخزومى.
عن ابن المسيب.
مجهول.
قلت: روى عنه الثوري.
أما: 9410 - الوليد بن المغيرة المعافرى المصرى - فثبت.
له عن مشرح بن هاعان، وطبقته.
مات سنة اثنتين وسبعين ومائة.
9411 - الوليد بن المهلب.
عن النضر بن محرز.
لا يعرف.
وله ما ينكر (1)، قاله ابن عدى: روى عنه أحمد بن عبدالرحمن ابن المفضل.
9412 - الوليد بن موسى الدمشقي.
عن سعيد بن بشير.
قال الدارقطني: منكر الحديث، وقواه أبو حاتم.
وقال غيره: متروك.
ووهاه العقيلى وابن حبان.
وله حديث موضوع.
9413 - الوليد بن نافع [ س ].
عن شعبة.
لا يعرف.
تفرد عنه أبو داود الحرانى.
9414 - الوليد بن هشام بن الوليد.
بيض له ابن أبى حاتم.
مجهول.
أما: 9415 - الوليد بن هشام القحذمى - فثقة.
9416 - الوليد بن الوليد الدمشقي.
عن سعيد بن بشير.
قال الدارقطني وغيره: منكر الحديث (2).
__________
(1) س: ما يعرف (2) في ل: قلت: هو ابن موسى الذى تقدم (6 - 228).
(*)

(4/349)

9417 - الوليد بن الوليد بن زيد العنسى (1) الدمشقي القلانسى، أبو العباس.
عن ابن ثوبان، والاوزاعي.
وعنه الذهلى، وعباس الترقفى، وجماعة.
قال أبو حاتم: صدوق.
وقال الدارقطني وغيره: متروك.
وروى له نصر المقد ؟ ؟ في أربعينه حديثا منكرا، وقال: تركوه.
وقال صالح جزرة: قدري.
9418 - الوليد بن يزيد الهدادى.
مكثر عن الشيوخ المجاهيل.
تكلم فيه ابن حبان.
روى عن قتيبة، ونصر بن على.
9419 - الوليد الرماح.
عن ابن عباس.
مجهول.
9420 - الوليد.
عن جابر.
وعنه ابن شداد.
لا يعرف (2).
[ وهب ] 9421 - وهب بن أبان.
عن نافع.
لا يدرى من هو، وأتى بخبر موضوع.
9422 - وهب بن إسماعيل الاسدي كوفى.
روى عن وقاء (3) بن إياس أربعة أحاديث مناكير.
قال ابن عدى: أرجو أنه لا بأس به.
سمع منه أحمد بن حنبل، وتوقف في الاحتجاج به.
وقال ابن معين: [ وهب بن إسماعيل ] (4) ليس بشئ.
ووثقه النسائي، وابن حبان.
9423 - وهب بن جابر [ د، س ] الخيوانى.
عن عبدالله بن عمرو.
قال ابن المدينى: مجهول.
قلت: لا يكاد يعرف.
تفرد عنه أبو إسحاق.
9424 - [ صح ] وهب بن جرير [ ع ] بن حازم، أبو العباس الجهضمى البصري الحافظ.
عن أبيه، وابن عون، وهشام بن حسان.
وعنه أحمد، وعلى، وإسحاق، وخلق.
__________
(1) ه: العبسى.
وفي ل: القيسي.
والمثبت في س.
(2) في ل: وإنما هو أبو الوليد وحديثه في سنن الدارقطني في ترك القراءة خلف الامام
(6 - 228).
(3) في ه: ورقاء - تحريف.
(4) ساقط من س.
(*)

(4/350)

وثقه ابن معين.
وقال النسائي: ليس به بأس.
وقال العجلى: ثقة، كان عفان يتكلم فيه.
وقال أحمد: قال ابن مهدى: ههنا قوم يحدثون عن شعبة، ما رأيناهم عنده - يعرض بوهب.
وقال أحمد: ما رؤى وهب عند شعبة قط، ولكن كان وهب صاحب سنة.
وذكر وهبا ابن عدى وساق له حديثين استغربهما.
9425 - وهب بن حفص البجلى الحرانى.
عن أبى قتادة الحرانى.
كذبه الحافظ أبو عروبة.
وقال الدارقطني: كان يضع الحديث قلت: روى عنه المحاملى، وعاش إلى سنه خمسين ومائتين.
وهو وهب بن يحيى ابن حفص [ بن عمرو ] (1) البجلى.
نسب إلى جده.
وسيعاد (2).
9426 - وهب بن حكيم.
عن ابن سيرين.
لا يكاد يعرف.
قال العقيلى: لا يتابع على حديثه.
9427 - وهب بن داود المخرمى.
عن ابن علية.
قال أبو بكر الخطيب (3): لم يكن بثقة.
[ قرأت على عمر بن عبد المنعم عن الكندى: أخبرنا أبو منصور الفراء، حدثنا محمد بن على العباسي، أخبرنا عمر الكتاني إملاء، حدثنا محمد بن جعفر المطيرى، حدثنا وهب بن داود الضرير، حدثنا إسماعيل، حدثنا عبد العزيز بن صهيب، عن أنس، عن النبي صلى الله عليه وسلم، قال: من صلى على يوم الجمعة ثمانين مرة غفر الله له ذنوب ثمانين عاما...الحديث ] (4).
9428 - وهب بن راشد.
رقى، ويقال بصرى.
عن ثابت، ومالك بن دينار، وفرقد.
وعنه داود بن رشيد، على بن معبد، وجماعة.
__________
(1) ساقط من س.
(2) صفحة 355 من هذا الجزء.
(3) تاريخ بغداد: 13 - 459.
(4) ليس في س.
وهو في ل، ن، ه.
(*)

(4/351)

قال ابن عدى: ليس حديثه بالمستقيم، أحاديثه كلها فيها نظر.
وقال الدارقطني: متروك.
وقال ابن حبان: لا يحل الاحتجاج به بحال.
داود بن رشيد، حدثنا وهب، سمعت مالك بن دينار، عن أنس - مرفوعا: من أصبح حزينا على الدنيا أصبح ساخطا على ربه، ومن أصبح يشكو الله مصيبة نزلت به - إنما يشكو الله.
ومن تضعضع (1) - لغنى لينال فضل ما عنده أحبط الله عمله.
9429 - وهب الله بن راشد، أبو زرعة المصرى.
غمزه سعيد بن أبى مريم، وغيره.
يروى عن يونس الايلى، وغيره.
قال أبو حاتم: محله الصدق، وفضل ابن وارة عليه عنبسة بن خالد.
9430 - وهب بن ربيعة [ ت، م ].
عن ابن مسعود.
لا يعرف.
تفرد عنه عمارة بن عمير، لكن أخرج له مسلم.
9431 - وهب بن عمر، أخو إبراهيم.
مجهول.
ويقال: هو وهب بن عمرو.
9432 - وهب بن عمرو.
عن أبى عبدالرحمن [ السلمى ] (2).
لا يعرف، وأتى بخبر موضوع.
9433 - [ صح ] وهب بن منبه [ خ، م، د، ت، س ]، أبو عبد الله اليماني، صاحب القصص.
من أحبار علماء التابعين.
ولد في آخر خلافة عثمان.
حديثه عن أخيه همام في الصحيحين.
وروى عن ابن عباس، وعبد الله بن عمرو، وروى عنه عمرو بن دينار، وعوف الاعرابي، وأقاربه.
وكان ثقة صادقا، كثير النقل من كتب الاسرائيليات.
قال العجلى: ثقة تابعي، كان على قضاء صنعاء.
وقال مثنى بن الصباح: لبث وهب عشرين سنة لم يجعل بين العشاء والصبح وضوءا.
__________
(1) ل: تخضع.
(2) ليس في ن.
(*)

(4/352)

توفى وهب سنة أربع عشرة ومائة.
وقد ضعفه الفلاس وحده / ووثقه جماعة.
قال سفيان بن عيينة، عن عمرو [ 394 ] ابن دينار، قال: دخلت على وهب بن منبه داره بصنعاء، فأطعمني من جوزة في داره، فقلت: وددت أنك لم تكن كتبت في القدر كتابا.
قال: وأنا والله لوددت ذلك.
قال الجوزجانى: كتب كتابا في القدر ثم ندم.
وقال أحمد بن حنبل: كان يتهم بشئ من القدر، ثم رجع.
وروى عبد الرزاق بن همام، عن أبيه - أنه سمعه يقول: حج عامة الفقهاء سنة مائة، وحج وهب، فلما صلوا العشاء أتاه نفر فيهم: عطاء، والحسن البصري، وهم يريدون أن يذاكروه القدر، فافتن في باب من الحمد، فما زال فيه حتى طلع الفجر، فافترقوا ولم يسألوه.
وروى حماد بن سلمة، عن أبى سنان: سمعت وهب بن منبه يقول: كنت أقول بالقدر حتى قرأت بضعة وسبعين كتابا من كتب الانبياء في كلها: من جعل لنفسه شيئا على المشيئة فقد كفر، فتركت قولى.
قال أبو عاصم النبيل: حدثنا أبو سلام عن وهب، قال: العلم خليل المؤمن، والحلم وزيره، والعقل دليله، والصبر أمير جنوده، والرفق أبوه، واللين أخوه.
9434 - وهب بن وهب بن كثير بن عبدالله بن زمعة بن الاسود بن المطلب
ابن أسد بن عبدالعزى بن قصى القاضى، أبوالبخترى القرشى المدنى.
عن هشام ابن عروة، وجعفر بن محمد.
وعنه المسيب بن واضح، والربيع بن ثعلب، وجماعة.
سكن بغداد، وولى قضاء عسكر المهدى، ثم قضاء المدينة، ثم ولى حربها (1) وصلاتها، وكان جوادا ممدحا، لكنه متهم في الحديث.
__________
(1) في ل: حرسها.
وفى ه: حريمها.
والمثبت في س، ن.
(*)

(4/353)

قال يحيى بن معين: كان يكذب عدو الله.
وقال عثمان بن أبى شيبة: أرى أنه يبعث يوم القيامة دجالا.
توفى سنة مائتين.
وقال أحمد: كان يضع الحديث وضعا فيما نرى.
وقال البخاري: سكتوا عنه.
الربيع بن ثعلب، حدثنا أبوالبخترى، حدثنا هشام، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم لجاريتي بريرة: اكنسي المسجد يوم الخميس، فإن من أخرج من مسجد يوم الخميس بقدر ما ترى (1) العين كان كعدل رقبة.
وبه: إن النبي صلى الله عليه وسلم دعا حجاما حجمه وأعطاه دينارا.
ابن عدى، أخبرنا القاسم بن الليث، حدثنا معافى بن سليمان، حدثنا أبوالبخترى، عن ابن جريج، عن عطاء، عن أبى هريرة - مرفوعا: من حفظ على أمتى أربعين حديثا مما ينفعها الله به بعثه الله يوم القيامة فقيها عالما.
بقية، حدثنى وهب بن وهب، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: دخل رسول الله صلى الله عليه وسلم على أبى بكر فإذا سيفه وترسه وقوسه معلق في قبلة مسجد بيته، فوضعه ونحاه عن القبلة، وصلى ركعتين، ثم قال: لا تعلقوا على القبلة.
بقية، عن وهب، عن ابن عجلان، عن محمد بن المنكدر، عن جابر - مرفوعا: من زوق بيته وزخرف مسجده لم يمت أو تصيبه قارعة.
نوح بن الهيثم، حدثنا وهب بن وهب، عن ثور بن يزيد، عن خالد، عن معاذ - مرفوعا: إن الحدة تعترى جماع القرآن.
قيل: لم يا رسول الله ؟ قال: لغيرة القرآن في أجوافهم.
وهذه أحاديث مكذوبة.
9435 - وهب بن وهب.
حدث عن سعد بن أبى وقاص.
مجهول.
__________
(1) ل: ما يقذى.
(*)

(4/354)

9436 - وهب بن يحيى بن حفص (1) البجلى.
هو وهب بن حفص.
قد ذكر (2) واتهم بالوضع.
قال ابن عدى: يعرف بأبى الوليد بن المحتسب الحرانى.
حدثنا أحمد بن عيسى بن السكين، حدثنى وهب بن حفص، حدثنا جعفر بن عون، حدثنا المسعودي، عن ابن أبى مليكة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: من قتل وزغا فكأنما قتل شيطانا.
وحدثنا إسحاق المنجنيقى، حدثنا وهب، حدثنا جعفر بن عون، حدثنا مسعر (3)، عن عطية، عن ابن عمر - مرفوعا: من أذهب الله بصره كان حقا على الله واجبا ألا ترى عيناه نار جهنم.
ومن مناكيره حديث: ليس أحد يدخل الجنة إلا جرد مرد إلا موسى بن عمران فإن لحيته إلى سرته.
وليس أحد يكنى إلا آدم، فإنه يكنى أبا محمد.
رواه وهب ابن حفص، عن عبدالملك الجدى، عن [ حماد بن سلمة، عن ] (4) عمرو بن دينار، عن جابر بن عبدالله.
9437 - وهب [ د ]، مولى أبى أحمد.
عن أم سلمة بحديث: لية لا ليتين.
لا يعرف.
عنه حبيب بن أبى ثابت.
__________
(1) ل: جعفر - تحريف.
(2) صفحة 351 من هذا الجزء.
(3) ل: مسعود.
(4) ساقط من س.
(*)

(4/355)

حرف اللام ألف [ لاحق، لاهز ] 9438 - لاحق بن الحسين المقدسي.
وهو لاحق بن أبى الورد، نسب إلى جده، فإنه لاحق بن حسين بن عمران بن أبى الورد، أبو عمر.
فذكر الادريسي أن اسم أبى الورد محمد بن عمران بن محمد بن سعيد بن المسيب بن حزن.
قلت: مات بخوارزم سنة أربع وثمانين وثلاثمائة، وقد شاخ.
روى عنه أبو نعيم الحافظ في الحلية وغيرها مصائب.
قال الادريسي الحافظ: كان [ كذابا ] (1) أفاكا.
4939 - لاحق بن حميد [ ع ]، أبو مجلز.
من ثقات التابعين، لكنه يدلس، فقال ابن معين: لم يسمع من حذيفة.
وقال ابن المدينى: لم يلق سمرة ولا عمران.
وروى الحسين وابن حبان عن ابن معين، قال: مضطرب الحديث.
وقال أبو زرعة وجماعة: ثقة.
قيل: مات بعد المائة.
9440 - لاهز، أبو عمرو التيمى.
حدث عن معتمر بن سليمان.
قال ابن عدى: بغدادي مجهول، يحدث عن الثقات بالمناكير.
حدثنا عبدالملك ابن محمد، حدثنا أحمد بن فيروز التنيسى (2)، حدثنا أبو عمرو لاهز بن عبدالله، حدثنا معتمر، عن أبيه، عن هشام بن عروة، عن أبيه، حدثنا أنس بن مالك، بعثنى النبي صلى الله عليه وسلم إلى أبى برزة الاسلمي، فقال له - وأنا أسمعه: يا أبا برزة، إن ربى عهد إلى في على عهدا، فقال: على راية الهدى، ومنار الايمان، وإمام
__________
(1) ساقط من س.
(2) ل: القيس.
(*)

(4/356)

أوليائي، ونور جميع من أطاعنى، يا أبا برزة، على أمينى غدا على حوضى، وصاحب لوائى وثقتى على مفاتيح خزائن جنة ربى.
وهذا باطل، قاله ابن عدى.
قلت: إى والله من أبرد الموضوعات، وعلى فلعن الله من لا يحبه.

(4/357)

حرف الياء [ ياسر، ياسين ] 9441 - ياسر.
عن أنس.
لا شئ.
وحديثه باطل في ثقل العرش على حملته في جزء سباعيات [ أبى ] (1) القاسم بن عساكر (2).
9442 - ياسين بن محمد.
عن أبى حازم المدينى.
لا يعرف.
وقال الازدي: متروك.
9443 - ياسين بن معاذ الزيات.
عن الزهري، وحماد بن أبى سليمان.
وعنه على بن غراب، ومروان بن معاوية، وعبد الرزاق.
وكان من كبار فقهاء الكوفة ومفتيها، وأصله يمامى، يكنى أبا خلف.
قال ابن معين: ليس حديثه بشئ.
وقال البخاري: منكر الحديث.
وقال النسائي وابن الجنيد: متروك.
وقال ابن حبان: يروى الموضوعات.
قد روى عن عمرو بن دينار عن المسور بن مخرمة، عن أبيه - أنه قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: إنى طفت أسبوعين قرنت بينهما، وركعت أربعا.
فقال: أحسنت.
أبو مسلم الكجى، حدثنا مسور بن عيسى، حدثنا القاسم بن يحيى، حدثنا ياسين الزيات، عن أبى الزبير، عن جابر، عن النبي صلى الله عليه وسلم: إن من معادن التقوى
تعلمك علم ما لم تعلم إلى ما قد علمت، والنقص فيما قد علمت قلة الزيادة فيه، وإنما يزهد الرجل في علم ما لم يعلم قلة انتفاعه بما قد علم.
الرمادي، قال عبد الرزاق: قال: أهل مكة يقولون ابن جريج لم يسمع من أبى الزبير إنما سمع ياسين.
ابن عدى، حدثنا أحمد بن أبى الاخيل خالد بن عمرو، حدثنا أبى، حدثنى عكرمة
__________
(1) من ل.
(2) في ل: أظنه: يسر، وسيأتى.
(*)

(4/358)

ابن يزيد الالهانى، حدثنى أبيض بن الاغر (1)، عن أبى الصباح التميمي، عن ياسين، عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: من أدرك ركعتي الجمعة أو إحداهما فقد أدرك...الحديث.
قلت: موته قريب من موت الثوري (2).
9444 - ياسين بن شيبان [ ق ] العجلى الكوفى.
عن إبراهيم بن محمد ابن الحنفية.
قال البخاري: فيه نظر.
وروى عباس عن ابن معين: ليس به بأس.
أبو نعيم، حدثنا ياسين العجلى، عن إبراهيم بن محمد، عن أبيه، عن على - مرفوعا: المهدى منا أهل البيت يصلحه الله في ليلة.
تابعه أبو داود الحفرى عن ياسين.
وقال ابن يمان: رأيت سفيان يسأل ياسين ابن شيبان عن هذا الحديث.
قال ابن عدى - وهو يعرف بهذا الحديث.
ويقال ياسين ابن سنان.
ويقال ابن سيار، نقله المزى.
[ يافع ] 9445 - يافع بن عامر.
عن قتادة.
مجهول.
قلت: حدث عنه إسماعيل بن عياش.
وهو بصرى.
[ بل مشهور ] (2).
[ يحيى ] 9446 - يحيى بن إبراهيم السلمى.
عن سفيان الثوري.
منكر الحديث.
قال ابن عدى: حدثنا ابن ناجية، حدثنا نصر الوشاء، حدثنا يحيى بن إبراهيم السلمى، عن سفيان، عن الاعمش، عن زيد بن وهب، عن حذيفة: سمع النبي صلى الله عليه وسلم يذكر (4) زمانا يقال للرجل فيه: ما أظرفه ! ما أجلده ! ما أعقله ! وما في قلبه مثقال حبة من إيمان.
__________
(1) في ل: الاعرابي.
(2) مات الثوري سنة 161 (هامش س).
(3) في ل ه.
(4) هذا في س، ن، ه.
وفى ل: يقول: تدركون زمانا.
(*)

(4/359)

وقد روى يحيى هذا عن سفيان، عن عبدالملك بن عمير، عن عبدالله بن شداد، عن عائشة، عن النبي صلى الله عليه وسلم: لا نكاح إلا بولي.
قال ابن عدى: هذان منكران، ويحيى ليس بمعروف.
قلت: أما: 9447 - يحيى بن إبراهيم بن عثمان بن داود.
عن أبى قتيلة السلمى المدنى - فآخر.
وثقه أبو حاتم.
وقال ابن حبان في الثقات: ربما وهم وخالف.
قلت: له عن مالك والدراوردى وجماعة.
وعنه الزبير، ومحمد بن إسماعيل الترمذي.
9448 - يحيى بن إبراهيم بن أبى زيد الاندلسي، أبو الحسين بن البياز (1) المقرئ.
أسند القراءات عن عبد الجبار بن أحمد الطرسوسى، ومكى، والدانى.
قرأ عليه أبو عبد الله بن سعيد الدانى، وجماعة.
وقال ابن بشكوال: سمعت بعضهم يضعفه، وينسبه إلى الكذب، وإلى ادعاء الرواية عمن لم يلقه، ويشبه أن يكون ذلك في وقت اختلاطه، لانه
اختلط أخيرا.
ومات سنة ست وتسعين وأربعمائة بمرسية.
9449 - يحيى بن إبراهيم السلماسى.
شيخ معروف متأخر.
له مصنف [ 395 ] في مناقب على رضى الله عنه أبان فيه عن جهل وهوى /.
روى عنه أبو القاسم ابن عساكر وغيره.
9450 - يحيى بن أحمد.
لا يعرف، والخبر باطل، لكن في الاسناد مجاهيل، فقال عبدان في معرفة الصحابة: حدثنا محمد، حدثنا يحيى بن أحمد، حدثنا إسماعيل ابن عياش، حدثنا هانئ بن المتوكل، عن محمد بن عياض الانصاري، عن أبيه،
__________
(1) هكذا في س.
وفى ل التيار.
(*)

(4/360)

عن العباس بن بزيع الازدي (1)، عن أبيه - مرفوعا - قالت الجنة: يا رب زينتنى (2) فحسن أركاني.
قال: قد حسنت أركانك بالحسن والحسين.
9451 - يحيى بن [ أبى ] (3) إسحاق [ ق ] الهنائى.
عداده في التابعين.
لا يعرف.
تفرد عنه عتبة بن حميد.
9452 - يحيى بن إسحاق [ ت ].
عن عمه رافع بن خديج.
لا يعرف.
تفرد عنه يحيى بن أبى كثير، لكن وثقه يحيى بن معين.
وقال البخاري: روى عكرمة بن عمار عن يحيى بن إسحاق، فكأنه هو.
9453 - يحيى بن أبى إسحاق [ ع ].
ثقة.
روى عبدالله بن أحمد عن أبيه.
قال: في حديثه نكارة، وعبد العزيز بن صهيب أوثق حديثا.
قلت: حديثه: سأل أنسا عن قصر الصلاة.
رواه عنه وهيب، وهشيم، وعدة.
وهو مخرج في الكتب كلها.
9454 - يحيى بن أبى أمامة [ د ] أسعد الانصاري.
لا يعرف.
مختلف في صحبته.
تفرد عنه ابن أخيه محمد بن عبدالرحمن.
9455 - يحيى بن إسماعيل.
حدث عنه إبراهيم بن سعد.
عداده في أهل واسط.
لا يعرف، وخبره منكر.
9456 - يحيى بن إسماعيل الكوفى الجريرى.
قال الدارقطني: لا يحتج به.
9457 - يحيى بن الاسود.
مجهول.
9458 - يحيى بن أبى الاشعث.
عن أبى (4) عون.
مجهول.
9459 - يحيى بن أكثم [ ت ] القاضى.
روى عن سفيان بن عيينة وطبقته.
حدث عنه الترمذي، وكان من كبار الفقهاء.
__________
(1) هذا في س، ل.
وفى ه، ن: الاودى.
(2) ل: حسنتنى (3) من س، وقد وضعت فوقه علامة الصحة.
(4) س: ابن.
(*)

(4/361)

قال على بن الحسين بن الجنيد: كانوا لا يشكون أنه يسرق الحديث.
وقال الازدي: يتكلمون فيه.
روى عن الثقات عجائب لا يتابع عليها.
وقال آخر: كان يتبين بالميل إلى الاحداث.
وقد سقنا ترجمته في التاريخ الكبير.
مات في ذى الحجة سنة اثنتين وأربعين ومائتين.
9460 - يحيى بن أيوب [ د، ت ] البجلى.
عن جده أبى زرعة، وغيره.
وعنه ابن المبارك، وعبد الله بن رجاء الغدانى، وجماعة.
قال ابن معين: ليس به بأس.
وقال - مرة: ضعيف.
قلت: هو أخو جرير بن أيوب.
وثقه أبو داود.
9461 - يحيى بن أيوب، أبى عقال هلال بن زيد بن الحسن بن أسامة بن زيد
ابن حارثة الكلبى مولى رسول الله صلى الله عليه وسلم.
شيخ دمشقي يروى عن أبيه عن جده، وعن عمه زيد بن هلال، عن آبائه بحديث طويل، عن زيد.
روى عنه أهل دمشق.
لا يقوم بمثله حجة، ولكن يكتب (1) حديثه.
9462 - يحيى بن أيوب [ ع ] الغافقي المصرى، أبو العباس.
عالم أهل مصر ومفتيهم.
روى عن أبى قبيل، ويزيد بن أبى حبيب.
وعنه المقرئ، وسعيد بن أبى مريم، وسعيد بن عفير، وخلق.
قال ابن عدى: وهو عندي صدوق.
وقال ابن معين: صالح الحديث.
وقال أحمد: سيئ الحفظ.
وقال ابن القطان الفاسى: هو ممن علمت حاله وأنه لا يحتج به.
وقال أبو حاتم: لا يحتج به.
وقال النسائي: ليس بالقوى.
وقال الدارقطني: في بعض حديثه اضطراب.
ومن مناكيره: قال: حدثنا ابن جريج، عن أبى الزبير، عن جابر - مرفوعا:
__________
(1) في س وحدها: لا يكتب وفوقها: " كذا ".
(*)

(4/362)

لا تعلموا العلم لتباهوا به العلماء، ولا لتماروا به السفهاء، ولا لتخبروا به المجالس، فمن فعل ذلك فالنار النار.
سعيد بن أبى مريم، وسعيد بن عفير، قالا: حدثنا يحيى بن أيوب، حدثنى يحيى بن سعيد، عن عمرة، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم يوتر يقرأ في الوتر في الركعة الاولى بسبح، وفى الثانية بقل يأيها الكافرون.
وفى الثالثة بقل هو الله أحد.
وقل أعوذ برب الفلق.
وقل أعوذ برب الناس.
ورواه ابن أبى مريم عن عثمان بن الحكم الجذامي، عن يحيى بن سعيد، فلم يرفعه.
وأنكر يحيى أن يكون مرفوعا.
أحمد ابن أخى ابن وهب، حدثنا عمى، حدثنى يحيى بن أيوب، عن ابن جريج، عن عطاء، عن ابن عباس - مرفوعا: المؤنثون أولاد الجن.
قيل لابن عباس: كيف ذلك ؟ قال: نهى الله ورسوله أن يأتي الرجل امرأته وهى حائض، فإذا أتاها سبقه بها الشيطان فحملت منه فأنث المؤنث.
قال ابن عدى: حدثنا إبراهيم بن إسماعيل بن الفرج الغافقي، حدثنا أحمد، فذكره.
قرأت على أبى الفضل بن عساكر، عن زينب الشعرية، أبنأنا وجيه بن طاهر، أبنأنا أحمد بن محمد بن مكرم، أخبرنا أبو الحسن العلوى سنة أربعمائة، أخبرنا أبو نصر أحمد بن محمد بن حمدويه المروزى، حدثنا عبدالله بن حماد الآملي، حدثنا سعيد بن عفير، حدثنا يحيى بن أيوب، عن عبيدالله، عن أبى الزبير، عن جابر، قال: قلت: يا رسول الله صلى الله عليك وسلم، العمرة واجبة وفريضتها كفريضة الحج ؟ قال: لا، وأن تعتمر خير لك.
هذا غريب عجيب، تفرد به سعيد هكذا عن يحيى بن أيوب، وهو عال في معجم الطبراني.
رواه عن محمد بن عبدالرحيم بن نمير، عن ابن عفير.
قال ابن القطان: من غرائب يحيى بن أيوب روايته عن ابن جريج، عن الزهري، عن سالم، عن أبيه - مرفوعا: وإن كان مائعا فانتفعوا به.

(4/363)

وله - مرسل - حديث: من كشف امرأة فنظر إلى عورتها فقد وجب الصداق.
عمرو بن الربيع بن طارق، حدثنا يحيى بن أيوب، عن عبيدالله بن أبى جعفر - أن محمد بن عمرو بن عطاء أخبره عن عبدالله بن شداد بن الهاد، قال عائشة، فقالت: دخل على رسول الله صلى الله عليه وسلم فرأى في يدى ؟ ؟ ؟ ؟ ؟ ؟ من ورق، فقال: ما هذا يا عائشة ؟ قالت: صنعتهن أتزين بهن لك.
؟ ؟ ؟ ؟ أتؤدين زكاتهن (1) ؟ قالت: لا، أو ما شاء الله من ذلك.
فقال: هي حسبك ؟ ؟ ؟ ؟ ؟ ؟
خفى على الدارقطني مع حفظه أمر محمد، فإنه سمع الحديث من البغوي عن أبى نشيط حدثنا عمرو بن الربيع فجاء في إسناده أن محمد بن عطاء أخبره هكذا منسوبا إلى جده، فقال الدارقطني: محمد بن عطاء مجهول، وإنما ذا محمد بن عمرو بن عطاء أحد الاثبات.
ابن وهب، عن يحيى بن أيوب، عن حميد، عن أنس - مرفوعا: الندم توبة.
توفى سنة ثمان وستين ومائة.
9463 - يحيى بن أبى أنيسة (2) [ ت ] الجزرى الرهاوى، أخو زيد.
عن ابن أبى مليكة، ونافع.
وعنه عبد الوارث، وعبد الله بن بكر، وجماعة.
قال الفلاس: صدوق يهم، ثم قال: وقد اجتمعوا على ترك حديثه.
وقال أحمد والدارقطني: متروك، وقال البخاري: ليس بذلك.
وقال على: سمعت يحيى يقول: يحيى ابن أبى أنيسة أحب إلى من حجاج بن أرطاة وابن إسحاق.
قال عبيدالله بن عمرو: قال لى زيد بن أبى أنيسة: لا تكتب عن أخى، فإنه كذاب.
وقال ابن معين: ليس بشئ.
خالد بن خداش، حدثنا على بن ثابت، حدثنا جعفر بن برقان، قال: رأيت أزقاقا على جسر الرقة على الابل عسل، فقلت: لمن هذا ؟ فقالوا: ليحيى بن أبى أنيسة يهديها للزهري.
__________
(1) س: زكاته.
(2) في التهذيب: واسمه زيد، يقال أسامة الغنوى.
(*)

(4/364)

وقال يحيى بن سعيد القطان سمعت ابن عيينة يقول: كانوا يجتمعون على كتاب يحيى بن أبى أنيسة عند الزهري.
عبدالله بن بكر السهمى، حدثنا يحيى بن أبى أنيسة، عن الزهري، عن سعيد، عن أبى هريرة - مرفوعا: غيروا الشيب ولا تشبهوا باليهود والنصارى.
مروان الفزارى، حدثنا يحيى بن أبى أنيسة، عن الزهري، عن على بن حسين، عن صفية، قالت: إن كان رسول الله صلى الله عليه وسلم ليباشر بعض أزواجه (1) وهى حائض عليها إزار إلى أنصاف فخذيها.
ابن أبى زائدة، حدثنا ابن أبى أنيسة، عن الزهري، عن عبيدالله، عن ابن عباس، قال: طاف رسول الله صلى الله عليه وسلم على راحلته من وجع كان به.
أبو معاوية يحيى بن أبى أنيسة، عن أبى الزبير، عن جابر - مرفوعا: يأكل الوالدان من مال ولدهما بالمعروف، وليس للولد أن يأكل من مال والديه إلا بإذنهما.
مات سنة ست وأربعين ومائة.
9464 - يحيى بن بريد (2) بن أبى بردة بن أبى موسى الاشعري.
عن ابن جريج، وأبيه.
يكنى أبا بردة.
قال أحمد ويحيى: ضعيف.
وقال أبو زرعة: واهى الحديث.
وقال الدارقطني: ليس بالقوى.
[ القواريرى ] (3) حدثنا يحيى ابن أبى بردة، عن أبيه، عن أبى بردة، [ عن أبيه ] (4) عن أبى موسى - مرفوعا: إذا أراد الله رحمة أمة قبض نبيها قبلها...الحديث.
وذكر له البخاري حديثا ساقطا، لكنه من رواية العلاء بن عمرو الحنفي عنه.
والعلاء واه، فأنبأنا أبو الغنائم العلانى، أخبرنا الكندى، أخبرنا الشيباني، أخبرنا أبو بكر الخطيب،
__________
(1) س: نسائه.
(2) ل: بردة.
والمثبت في س، ن.
(3) ليس في ل.
(4) من ل.
(*)

(4/365)

أخبرنا أبو بكر الحرشى، حدثنا الاصم، حدثنا إبراهيم بن سليمان البرلسى (1)، حدثنا العلاء بن عمرو، حدثنا يحيى بن بريد (2) الاشعري، عن ابن جريج، عن عطاء،
عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: إذا جلس القاضى في مكانه هبط عليه ملكان يسددانه ويوفقانه ويرشدانه، ما لم يجر، فإذا جار عرجا وتركاه.
هذا منكر.
9465 - يحيى بن بسطام.
عن ابن لهيعة.
شيخ بصرى.
قال أبو حاتم: صدوق.
وقال ابن حبان: لا تحل الرواية عنه، لانه داعية إلى القدر ولان في روايته مناكير.
وقال البخاري: ابن بسطام المصفر كان يذكر بالقدر.
9466 - يحيى بن بشر الخراساني.
عن عكرمة.
ضعفه الازدي.
وليس بالمشهور (3).
أما: 9467 - يحيى بن بشر الحريري - بالحاء - فهو شيخ مسلم.
ثقة.
9468 - يحيى بن بشار الكندى.
شيخ لعباد بن يعقوب الرواجنى.
لا يعرف عن مثله، وأتى بخبر باطل.
قال أبو جعفر محمد بن الحسين بن حفص الخثعمي: حدثنا عباد بن يعقوب، حدثنا يحيى بن بشار (4) الكندى، عن إسماعيل بن إبراهيم الهمداني، عن أبى إسحاق، عن الحارث، عن على، وعن عاصم بن ضمرة، عن على، قال رسول الله صلى الله [ 396 ] عليه وسلم: شجرة أنا أصلها، وعلى فرعها، والحسن والحسين ثمرها /، والشيعة ورقها، فهل يخرج من الطيب إلا الطيب.
وأنا مدينة العلم وعلى بابها، فمن أراد المدينة فليأت الباب.
__________
(1) الضبط في اللباب.
(2) ل: بردة.
المثبت في س، ن.
(3) ل: بالمعروف.
(4) في أصل س: بشير وعليها " كذا ".
وفى هامشه: لعلها بشار.
(*)

(4/366)

9469 - يحيى بن بشير بن خلاد.
عن أبيه حديثه: سدوا الخلل، ووسطوا الامام.
قال ابن القطان: يجهل حاله، وحال أبيه.
وقال عبد الحق: ليس هذا الاسناد بقوى.
9470 - يحيى بن بشير.
روى عن أبى بكر بن عياش.
وهو يحيى بن محمد ابن بشير.
كذبه مطين.
[ وقال الدارقطني: ثقة حافظ.
وهو والد إسحاق وداود وعيسى ] (1).
9471 - يحيى بن بهماه، مولى عثمان.
عن بعض التابعين.
وعنه إبراهيم الخوزى.
مجهول.
9472 - يحيى بن ثعلبة، أبو المقوم.
عن الحكم بن عتيبة.
ضعفه الدارقطني.
9473 - يحيى بن جرجة.
لا يعرف.
حدث عن الزهري بحديث معروف.
قال ابن عدى: أرجو أنه لا بأس به.
قلت: ما حدث عنه غير ابن جريج.
9474 - يحيى بن جعفر بن الزبرقان.
هو يحيى بن أبى طالب.
قال الدارقطني: لم يطعن فيه أحد بحجة.
لا بأس به عندي.
وسيعاد.
9475 - يحيى بن الجهم.
مجهول.
9476 - يحيى بن جعفر السراج - كذلك.
9477 - يحيى بن الجزار [ م، عو ].
عن على.
صدوق.
وثق.
وقال الحكم ابن عتيبة: كان يغلو في التشيع.
9478 - يحيى بن الحارث.
عن أخيه زهدم بن الحارث.
لا يصح حديثه.
قاله العقيلى.
وهو يحيى عن أخيه، عن بهز بن حكيم، عن أبيه، عن جده - مرفوعا: لعن الله قاطع السدر.
__________
(1) من ل.
(*)

(4/367)

9479 - يحيى بن أبى الحجاج [ ت، س ] المنقرى.
قال ابن معين: ليس بشئ.
وقال أبو حاتم: ليس بالقوى.
وقواه ابن حبان.
قلت: سمع ابن عون، وعوفا، وابن حريج.
وقال ابن عدى: يحيى بن الحجاج بن أبى الحجاج المكى أظنه، ويكنى أبا أيوب.
روى عنه عبد الجبار بن العلاء، ويزيد بن سنان، وجماعة.
يحيى بن أبى الحجاج، حدثنا ابن جريج، عن أبى الزبير، عن جابر - أن رسول الله صلى الله عليه وسلم نهى عن تجصيص القبور، وأن يكتب عليها، وأن يبنى عليها، وأن توطأ.
قال ابن عدى: لا أرى بحديثه بأسا.
9480 - يحيى بن حرب [ ق ].
عن سعيد المقبرى.
فيه جهالة.
ما حدث عنه سوى موسى بن عبيدة.
9481 - يحيى بن الحسن [ د ] الزهري.
مدنى.
لا يكاد يعرف حاله.
تفرد عنه موسى بن يعقوب.
9482 - يحيى بن الحسين المدائني.
عن ابن لهيعة.
مجهول الحال، وخبره غير صحيح.
أورده الخطيب في تاريخه (1).
9483 - يحيى بن الحسين العلوى.
رافضي متأخر.
كتب عن أبى الغنائم النرسى.
أتى بخبر كذب، متنه: إن أبوى النبي صلى الله عليه وسلم وجده (2) في الجنة.
اتهم بوضعه هذا الجاهل.
9484 - يحيى بن حفص الكرجى (3).
لا يعرف.
روى عن يعلى بن عبيد خبرا باطلا.
وهو: محمد بن مخلد العطار، حدثنا محمد بن معمر بن محمد الشامي، حدثنا
يحيى بن حفص ابن أخى هلال، حدثنا يعلى، حدثنا مسعر (4)، عن موسى بن عقبة،
__________
(1) تاريخ بغداد 14 - 155.
(2) هذا في الاصل.
وفى هامش س: لعله وجدهما أو جداه.
(3) في ل، ه: الكرخي.
والضبط من س.
(4) س: مسهر.
والمثبت في ل، ن، ه.
(*)

(4/368)

عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: من شارك ذميا فتواضع له إذا كان يوم القيامة ضرب بينهما واد من نار، فقيل للمسلم: خض إلى ذلك الجانب حتى تحاسب شريكك.
هذا حديث آفته (1) يحيى، وإلا فالشامي، فإنه مجهول الحال أيضا.
9485 - يحيى بن حكيم [ س، ق ] بن صفوان بن أمية.
تفرد عنه ابن أبى مليكة.
9486 - يحيى بن حمزة [ ع ] [ الحضرمي ] (2) البتلهى (3).
قاضى دمشق.
صدوق عالم.
قال ابن معين: صدقة بن خالد أحب إلى منه.
وقال أبو حاتم: صدوق.
وقال عباس، عن يحيى: كان يرمى بالقدر.
وقال ابن سعد: صالح الحديث.
قلت: يروى عن عكرمة (4) بن رويم والزبيدى.
وعنه أبو مسهر، وعلى ابن حجر، وخلق.
قال دحيم: هو ثقة عالم عالم.
قال عبدالله بن أحمد بن حنبل: حدثنا ابن معين، حدثنا عبدالله بن يوسف، حدثنا يحيى بن حمزة، عن الاوزاعي، عن حسان بن عطية - أنه حدثه أن يأجوج ومأجوج أربعمائة ألف ألف [ أمة ] (5) ليس منها أمة تشبه الاخرى، قال: منهم ألف ومنا واحد.
وسعة الارض مائة سنة، والبحار مائة سنة، ومائة سنة خراب، ومائة سنة
عمران.
قلت: هذا مع غرابته منكر من القول، ما أدرى من أين وقع لحسان
__________
(1) ن: فيه.
وفى ل، ه: إفكه.
والمثبت في س.
(2) من ن، ه.
(3) الضبط من اللباب.
وهو نسبة إلى بيت ليهامن أعمال دمشق.
وفى ن: الشامي.
(4) في ه: عروة.
(5) لى في س.
(*)

(4/369)

وأما قوله: سعة الارض مائة سنة فأراد مكسرة، كما نقول: هذه الدار مائة ذراع مكسرة، يعنى عشرة أذرع طولا في مثلها عرضا.
قيل: مات سنة ثلاث وثمانين ومائة.
9487 - يحيى بن حميد بن تيرويه الطويل.
والده روى عن أبيه.
قال ابن عدى: أحاديثه غير مستقيمة.
حدثنا محمد بن محمد بن الاشعث بمصر، حدثنا أبو علقمة عبدالله بن عيسى الفروى، حدثنى يحيى بن حميد الطويل، عن أبيه، عن أنس - أن النبي صلى الله عليه وسلم كان يكرع في حياض زمزم.
9488 - يحيى بن حميد.
عن قرة بن حيويل.
وعنه ابن وهب.
قال البخاري: لا يتابع في حديثه.
وضعفه الدارقطني.
9489 - يحيى بن حوشب الاسدي ] (1).
حدث عنه مخلد بن مالك الحرانى.
منكر الحديث عن الضعفاء، قاله ابن عدى.
ثم قال: حدثنا الخضر بن أحمد، حدثنا مخلد بن مالك، حدثنا يحيى بن حوشب الاسدي، حدثنا (2) غلاب بن عبيدالله، عن سعيد بن المسيب، عن ابن عباس، قال: بينا رسول الله صلى الله عليه وسلم ذات يوم في مجلسه إذ سمع دويا (3) في الهواء، فإذا جبرائيل قد هبط بجناحين أخضرين منسوجين بالدر والياقوت، فقال: يا محمد، إن القدس شكت إلى الله تعطيلها، وافتخرت الكعبة بكثرة حجاجها، فاطلع الله في ظلل من الغمام والملائكة...فذكر حديثا منكرا، بل باطلا طويلا.
9490 - يحيى بن حيان، أخو مقاتل بن حيان.
له عن أبى مجلز، وابن بريدة.
له أغاليط.
روى ابن عدى عن الجنيدى (4)، عن البخاري.
قال يحيى بن حيان: سمع أبا مجلز، ويروى عن ابن بريدة عنده وهم كثير.
قلت: وهذا لم أجده (5) في الضعفاء للبخاري، إنما فيه يربد بن حيان، كما سيأتي.
__________
(1) من ل.
(2) ل: عن.
(3) س: دوى وفوقها " كذا " والمثبت في ن.
ه.
(4) في ل: الحميدى.
(5) ولم أره أنا أيضا في ثقات ابن حبان (هامش س).
(*)

(4/370)

9491 - يحيى بن أبى حية [ د، ت، ق ]، أبو جناب الكلبى.
سمع الشعبى وطبقته.
قال يحيى القطان: لا أستحل أن أروى عنه.
وقال النسائي والدارقطني: ضعيف.
وقال أبو زرعة: صدوق يدلس.
وقال ابن الدورقى عن يحيى: أبو جناب ليس به بأس إلا أنه كان يدلس.
وروى عثمان عن ابن معين: صدوق.
ثم قال عثمان: هو ضعيف.
وقال الفلاس: متروك.
الساجى، حدثنا موسى بن إسحاق الكنانى، حدثنا عبدالحميد الحمانى، عن أبى جناب، عن أبى سلمة، عن عمه، عن على، قال النبي صلى الله عليه وسلم: أنت وشيعتك في الجنة، وإن قوما يقال لهم الرافضة فإن لقيتموهم فاقتلوهم، فإنهم مشركون.
أبو بدر السكوني، عن أبى جناب، عن عكرمة، عن ابن عباس - مرفوعا: ثلاث على فريضة ولكم تطوع: الوتر والاضحية وركعتا الفجر.
عبدالله بن أحمد بن أبى مسرة، حدثنا أبى، حدثنى يحيى بن أبى حية، عن
عثمان بن الاسود، عن مجاهد، عن جابر - مرفوعا: الصلاة في المسجد الحرام مائة ألف صلاة، والصلاة في مسجدي ألف صلاة، وفى مسجد بيت المقدس خمسمائة صلاة.
كذا أخرجه ابن عدى.
وما أعتقد أن هذا أبو جناب، بل آخر مكى هالك.
جرير الضبى، عن أبى جناب الكلبى، عن مغراء العبدى، عن عدى بن ثابت، عن سعيد بن جبير، عن ابن عباس - مرفوعا: من سمع المنادى فلم يمنعه إتيانه عذر - قالوا: وما عذره ؟ قال: خوف أو مرض - لم يقبل الله منه تلك الصلاة التى صلاها.
ورواه سليمان بن قرم عن أبى جناب، عن عدى نفسه.
9492 - يحيى بن أبى حية.
حجازى.
عن عثمان بن الاسود.
لا يعتمد عليه.
وقد ذكر في أثناء ترجمة الذى قبله (1)
__________
(1) يعنى ترجمة " أبو جناب الكلبى " (ل: 6 - 251).
(*)

(4/371)

9493 - يحيى بن خالد.
عن روح بن القاسم بخبر باطل.
مجهول.
من مشيخة بقية.
9494 - يحيى بن أبى خالد.
شيخ لابن أبى فديك - كذلك.
9495 - يحيى بن خذام [ ق ] الغبرى (1) السقطى.
عن صفوان بن عيسى، والانصاري، وأبى سلمة محمد بن عبدالله الانصاري صاحب مالك بن دينار.
وعنه ابن ماجة، وابن خزيمة، وابن صاعد.
صدوق إن شاء الله.
ما علمت به بأسا إلا قول أبى أحمد [ الحاكم ] (2) الحافظ في الكنى في ترجمة أبى سلمة: روى عنه يحيى بن خذام أحاديث منكرة فالله أعلم، الحمل فيها على أبى سلمة أو على ابن خذام.
قلت: أخطأ من قال ابن حزام.
وفى مشايخ النبل أنه يحيى بن حزام الترمذي، ظنوه أخا (3) موسى بن حزام.
وليس كذلك.
هذا بصرى (4).
9496 - يحيى بن خلف الطرسوسى.
عن مالك.
ليس بثقة.
أتى عن مالك بما لا يحتمل.
وعنه أبو أمية، وعلى بن زيد الفرائضى، وجماعة (5).
9497 - يحيى بن خليف بن عقبة (6) السعدى.
عن سفيان الثوري.
منكر الحديث.
روى عنه إبراهيم بن سعيد الجوهرى، وأبو أمية.
ومن أنكر ما عنده ما رواه إبراهيم الجوهرى عنه، قال: حدثنا الثوري، [ 397 ] عن طلحة بن يحيى، عن عائشة / بنت طلحة، عن عائشة - مرفوعا: لا يصلح الكذب إلا في ثلاثة: الرجل يرضى امرأته، وفى الحرب، وفى صلح بين الناس (7).
__________
(1) ه: العنبري.
(2) ليس في س.
(3) في س: أبا موسى.
والمثبت في ن، ه.
(4) في التهذيب بالدال المهملة.
وقال: نص ابن ماكولا وغيره على أنه خدام بالخاء المعجمة والدال.
وفى التقريب: ما جاء في التهذيب تصحيف.
والمثبت في س.
(5) في ل: وأظنه الذى بعده (6 - 252).
(6) ل: عبيد.
(7) ل: وهو الذى قبله (6 - 252).
(*)

(4/372)

9498 - يحيى بن أبى الدنيا.
عن ابن جريج.
ضعفه أبو حاتم.
روى عنه محمد بن مهران الجمال (1).
9499 - يحيى بن راشد [ ق ].
بصرى.
عن خالد الحذاء، وغيره.
ضعفه النسائي.
وقال العباس الدوري، عن ابن معين: ليس بشئ.
أحمد بن عيسى التسترى، حدثنا يحيى بن راشد، عن حميد، عن أنس - مرفوعا: الندم توبة.
محمد بن يحيى القطعي وغيره، قالا: حدثنا يحيى بن راشد، حدثنا داود ابن أبى هند، عن عمرو بن شعيب، عن أبيه، عن جده - مرفوعا: لا تجوز عطية امرأة إلا بإذن زوجها.
محمد بن الحارث بن صدرة، حدثنا يحيى بن راشد، عن يزيد بن أبى عبيد، عن سلمة [ ابن الاكوع ] (2): رأيت رسول الله صلى الله عليه وسلم توضأ فمسح رأسه مرة، ثم صلى فسلم مرة.
قال شيخنا في تهذيبه (3): أبو سعيد يحيى بن راشد المازنى البراء، عن حميد، ويزيد ابن أبى عبيد، وسرد جماعة.
وعنه كذلك.
قال أبو زرعة [ شيخ ] (4) لين الحديث.
وقال أبو حاتم: ضعيف.
أرجو ألا يكون ممن يكذب.
قلت: خرج له ابن ماجة حديثا واحدا قطعه في بابين.
أما: 9500 - يحيى بن راشد، [ د ] أبو هشام الدمشقي الطويل، أخو عمار بن راشد - فروى عن ابن عمر، ومكحول، وجماعة.
وعنه عمارة بن غزية، وجعفر بن برقان، وإسماعيل بن عياش.
وثقه أبو زرعة، وخرج له أبو داود: من حالت شفاعته دون حد.
ولهم شيخ ثالث:
__________
(1) ل: الحمانى - تحريف.
(2) ليس في س.
(3) صفحة 206 جزء 11.
(4) ليس في س، ن.
وهى في ه، والتهذيب.
(*)

(4/373)

9501 - يحيى بن راشد، أبو بكر مستملى أبى عاصم.
مات قبيل أبى عاصم.
حدث عنه المسندى، ومحمد بن أبى عتاب الاعين.
9502 - يحيى بن ربيعة.
عن عطاء بحديث: ساعة الجمعة.
قال عبد الحق، ما علمت روى عن يحيى سوى عبد الرزاق.
9503 - يحيى بن أبى روق.
شيخ للنفيلى (1).
قال ابن معين: ليس بثقة.
وقال أبو داود السجزى: ليس بشئ.
9504 - يحيى زبان (2).
عن عبدالله بن أسد.
مجهول.
9505 - [ صح ] يحيى بن زكريا [ ع ] بن أبى زائدة الكوفى، أبو سعيد، أحد الفقهاء الكبار والمحدثين الاثبات.
عن عاصم الاحول، وهشام بن عروة.
وعنه أحمد، ويعقوب الدورقى، وخلق.
قال عمر بن شبة: حدثنا أبو نعيم، حدثنا يحيى بن زكريا بن أبى زائدة - وما هو بأهل أن أحدث عنه، عن ابن أبى خالد، قال: ما رأيت أميرا على منبر أحسن من مصعب.
وقال على بن المدينى: لم يكن بالكوفة بعد الثوري أثبت من ابن أبى زائدة.
وقال أيضا: انتهى العلم إليه في زمانه.
وقيل: هو أول من صنف الكتب بالكوفة.
وقال عمرو الناقد: سمعت سفيان يقول: ما قدم علينا أحد يشبه هذين: ابن المبارك، وابن أبى زائدة.
وقال يحيى القطان: ما بالكوفة أحد يخالفني أشد على من يحيى بن أبى زائدة.
وقيل: إنه ما غلط قط.
ولى قضاء المدائن.
ومات سنة اثنتين وثمانين ومائة.
وله ثلاث وستون سنة.
9506 - يحيى بن زكريا [ صوابه يحيى أبو زكريا ولكن هكذا عند البغوي يحيى بن زكريا ] (3).
عن جعفر بن محمد الصادق، وغيره بخبر باطل في أن أبا بكر
__________
(1) ل: العقيلى.
(2) ل: ريان - تحريف.
(3) هذا في ه، ن، ل.
وهو مثبت في هامش س.
وفوقه: فيحرر.
(*)

(4/374)

وعمر تحاورا في القدر.
رواه ابن أبى شريح الهروي، وابن أخى ميمى (1)، عن البغوي، عن داود بن رشيد.
حدثنا يحيى بن زكريا، عن موسى بن عقبة، عن أبى الزبير، وعن جعفر بن محمد، عن أبيه، عن جابر، قال: بينما رسول الله صلى الله عليه وسلم
جالس في ملا من أصحابه إذ دخل أبو بكر وعمر من أبواب المسجد، معهما فئام من الناس يتمارون وقد ارتفعت أصواتهم حتى انتهوا إلى النبي صلى الله عليه وسلم، فقال: ما هذا ؟ فقال بعضهم: يا رسول الله، شئ تكلم فيه أبو بكر وعمر فاختلفا، فاختلفنا لاختلافهما.
فقال: وما ذلك ؟ قالوا: في القدر، قال أبو بكر: يقدر الله الخير ولا يقدر الشر.
وقال عمر: يقدرهما جميعا.
وكنا نتمارى في ذلك.
فقال: ألا أقضى بينكما بقضاء إسرافيل بين جبرائيل وميكائيل ؟ فقيل: وقد تكلم فيه جبرائيل ومكائيل ؟ فقال: والذى بعثنى بالحق إنهما لاول الخلائق تكلما فيه...وذكر الحديث.
وفيه: يا أبا بكر، إن الله لو لم يشأ أن يعصى ما خلق إبليس.
سمعناه من أبى العباس ابن الظاهرى وعشرة مشايخ سمعوه من ابن اللتى (2)، وقرأته على الابرقوهى: أن زكريا العلبى أخبره، قالا: أخبرنا أبو الوقت، قال: أخبرتنا بيبى الهرثمية، أخبرنا ابن أبى شريح، أخبرنا البغوي (3)، حدثنا داود...فذكره.
قال ابن الجوزى: يحيى المتهم به.
وقال ابن عدى: كان يضع الحديث، فهذا القول قاله ابن الجوزى هكذا في الموضوعات عقيب هذا الخبر، ولم يذكر يحيى بن زكريا لا في الضعفاء له ولا رأيته (4) في كتاب ابن عدى، ولا في الضعفاء لابن حبان، ولا في الضعفاء للعقيلي، ولا ريب في وضع الحديث.
وبقيت مدة أظن أن يحيى هو ابن أبى زائدة، وأن الحديث أدخل على بيبى في جزئها، ثم إذا به في الاول من حديث ابن أخى ميمى البغدادي، عن البغوي أيضا.
__________
(1) ل: سمى - تحريف.
(2) ل: الليثى - تحريف.
فالمثبت في س، ن.
(3) س النعيمي.
(4) س: روايته.
(*)

(4/375)

والبغوى فصاحب حديث وفهم وصدق.
وشيخه فثقة، فتعين أن الحمل في هذا
الحديث على يحيى بن زكريا هذا المجهول التالف.
ثم وجدته في الاول من أمالى أبى القاسم بن (1) بشران: حدثنا أبو على بن الصواف، حدثنا محمد بن أحمد القاضى، حدثنا على بن عيسى الكراجكى، حدثنا حجين [ بن ] (2) المثنى، حدثنا يحيى بن سابق، عن موسى بن عقبة، وجعفر بن محمد بهذا.
يحيى بن سابق.
واه سيأتي ذكره.
9507 - يحيى بن زكريا بن أبى الحواجب.
عن الاعمش.
قال الدارقطني: ضعيف: قلت: يحتمل أن يكون الذى قبله.
9508 - يحيى بن أبى زكريا الغساني الواسطي.
عن هشام بن عروة، ويونس ابن عبيد.
وعنه محمد بن حرب النشائى (3)، وجماعة.
قال أبو حاتم: شيخ.
وقال أبو داود: ضعيف.
وخرج له البخاري في صحيحه حديثا.
يكنى أبا مروان من طبقة زيد بن هارون.
9509 - يحيى بن زهدم بن الحارث الغفاري.
قال ابن حبان: روى عن أبيه نسخة موضوعة.
قلت: روى عنه محمد بن عزير الايلى، وأحمد بن على بن الافطح.
وقال ابن عدى: هو من أهل المغرب.
حدث عنه ابنه (4) وغيره، وأرجو أنه لا بأس به.
ابن الافطح، حدثنا يحيى بن زهدم، عن أبيه، [ قال ] (5): حدثنى أبى عن أنس - مرفوعا: لا تكرهوا أربعة فإنها لاربعة: لا تكرهوا الرمد فإنه يقطع عرق العمى، ولا تكرهوا الزكام فإنه يقطع عرق الجذام، ولا تكرهوا السعال فإنه يقطع عرق الفالج، ولا تكرهوا الدماميل فإنه يقطع عرق البرص.
هذا باطل.
__________
(1) ل: على موسى في جزء هاشم ! (2) ليس في س.
(3) في التهذيب: النسائي.
(4) في ل: عن أبيه وغيره.
(5) ليس في س.
(*)

(4/376)

9510 - يحيى بن زياد بن عبدالرحمن، أبو سفيان الثقفى.
عن سعيد بن أبى بردة.
قال ابن حبان: لا يجوز الاحتجاج به إذا انفرد.
يروى عن الثقات مالا يشبه حديثهم.
وقال الدولابى: فيه نظر، قاله البخاري.
9511 - يحيى بن سام (1) [ د، س ]، والد معمر.
كوفى.
له عن موسى ابن طلحة في أيام البيض.
وعنه الاعمش، وفطر.
وثق.
وقال أبو عبيد الآجرى: سألت أبا داود عنه فكأنه لم يرضه، وقال: يلغنى أنه لا بأس به.
9512 - يحيى بن سابق المدينى.
عن أبى حازم المدينى، وزيد بن أسلم، وجماعة.
وعنه قتيبة، وعلى بن حجر، وحجين بن المثنى، وداود بن رشيد، وعدة.
ويقال له الخلقانى.
قال أبو حاتم: ليس بقوى.
وقال ابن حبان: يروى الموضوعات عن الثقات.
روى موسى بن عقبة، عن نافع، عن ابن عمر - مرفوعا: إذا ذكر القدر فأمسكوا، فإنه يدعو إلى الكهانة.
يحيى بن سابق.
عن أبى حازم، عن سهل - مرفوعا، قال: مجوس أمتى القدرية.
وله عن مالك ما ينكر.
9513 - يحيى بن سالم الكوفى.
عن إسرائيل.
ضعفه الدارقطني.
9514 - يحيى بن سعيد القرشى العبشمى السعدى.
وقيل السعيدى الشهيد.
عن ابن جريج، عن عطاء، عن عبيد بن عمير، عن أبى ذر بحديثه الطويل.
قال العقيلى: لا يتابع عليه.
وقال ابن حبان: يروى المقلوبات والملزقات.
لا يجوز الاحتجاج به إذا انفرد.
__________
(1) بسين مهملة (التقريب).
(*)

(4/377)

قلت: هو بصرى.
وقيل كوفى.
وقال ابن عدى: يعرف بهذا الحديث.
وهو منكر من هذا الطريق.
قلت: وروى عنه الحسن بن عرفة، وموسى بن العباس التسترى، والحسن ابن إبراهيم البياضى، وإبراهيم بن حرب، ومحمد بن غالب تمتام، [ وإبراهيم بن زبير، وجماعة ] (1).
ثم ذكر ابن حبان طرفا من حديث أبى ذر، ثم قال: وأشبه ما روى فيه حديث عبدالرحمن بن هشام بن يحيى الغساني، عن أبيه، عن جده، عن أبى إدريس، عن أبى ذر.
كذا قال.
والصواب إبراهيم بن هشام أحد المتروكين الذين مشاهم ابن حبان فلم يصب.
9515 - يحيى بن سعيد التميمي المدنى (2).
قاضى شيراز.
عن الزهري، وعمرو ابن دينار، وأبى الزبير.
[ 398 ] قال البخاري وأبو حاتم /: منكر الحديث.
وقال النسائي: يروى عن الزهري أحاديث موضوعة.
وقال ابن عدى وغيره: يروى عن الثقات البواطيل.
وقال ابن حبان: يروى عنه ابن المبارك، ومعلى بن أسد، كان ممن يخطئ كثيرا.
أبو كامل الجحدرى، حدثنا شيخ من أهل الحجاز يقال له يحيى بن سعيد، حدثنا أبو الزبير، عن جابر - مرفوعا: لا يدخل أحدكم الماء إلا بمئزر، فإن للماء غامرا.
وذكر ابن عدى أن قاضى شيراز فارسي.
9516 - يحيى بن سعيد بن سالم القداح.
له مناكير، قال (3) العقيلى: حدثنا عنه محمد بن إسحاق الفاكهى.
9517 - يحيى بن سعيد المازنى الفارسى الاصطخرى.
قاضى شيراز.
هكذا نسبه ابن عدى، وقال: روى عن الثقات البواطيل.
(4 [ قلت: حدث عنه سعد بن الصلت وغيره ] 4).
__________
(1) ليس في س.
(2) هكذا في ل، وفى س.
وفى هامش س: صوابه المازنى وفى ن: المازنى أيضا.
(3) ن: قاله.
(4) ساقط في س.
(*)

(4/378)

داود بن معاذ، حدثنا يحيى بن سعيد قاضى شيراز، عن عمرو بن دينار، (1 [ عن عطاء ] 1)، عن جابر - مرفوعا: لا بر أفضل من بر الاموات، ولا يصل الاموات إلا مؤمن.
أيوب بن سليمان أبو اليسع، حدثنا يحيى بن سعيد الفارسى، عن عمرو، عن عطاء، عن ابن عباس - أن رسول الله صلى الله عليه وسلم نهى عن عتق اليهود والنصارى والمجوس.
وبه: عن مجاهد، عن جابر - مرفوعا، قال: إن الله يدخل العبد المسلم الجنة بطلاقة وجهه، وحسن بشره، وحسن خلقه، ثم ذكر ابن عدى بعد المازنى: يحيى بن سعيد التميمي المدينى [ المذكور قبل ] (1).
عن الزهري، وأبى الزبير.
قال البخاري: منكر الحديث.
وقال النسائي وغيره: يروى عن الزهري أحاديث موضوعة.
متروك الحديث.
قلت: هما واحد.
ومازن: بطن من بنى تميم.
9518 - يحيى بن سعيد المطوعى.
عن هشام بن عبيدالله الرازي.
كذبه أبو حاتم.
9519 - يحيى بن سعيد الحمصى العطار الانصاري.
عن حريز بن عثمان، وفضيل بن مرزوق، ويحيى بن أيوب المصرى، والمسعودي.
وكان صاحب حديث، وله رحلات إلى مصر، والعراق، والحرمين.
وعنه محمد ابن مصفى، ومحمد بن عمرو بن حنان، وجماعة.
قال ابن مصفى: ثقة.
وقال ابن معين: ضعيف.
وقال أبو داود: جائز الحديث.
وقال ابن خزيمة: لا يحتج به.
وقال ابن عدى: بين الضعف.
له مصنف في حفظ اللسان.
أخبرنا الحسين بن أبى معشر، حدثنا سليمان بن سلمة، حدثنا يحيى بن سعيد،
__________
(1) ليس في س.
(*)

(4/379)

حدثنا عبدالحميد بن سليمان، عن أبى حازم، عن سهل - أن النبي صلى الله عليه وسلم كان يمشى خلف الجنازة ويطيل الفكر.
يحيى بن سعيد، حدثنا حفص بن سليمان، عن محمد بن سوقة، عن وبرة، عن ابن عمر - مرفوعا: إن الله ليدفع عن مائة أهل بيت البلاء بالرجل الصالح من جيرانه.
ثم قرأ ابن عمر: ولولا (1) دفع الله الناس...الآية.
أما: 9520 - يحيى بن سعيد الانصاري المدنى التابعي.
9521 - ويحيى بن سعيد أبو حيان التيمى [ الكوفى ] (2) صاحب الشعبى.
9522 - ويحيى بن سعيد القطان محدث زمانه.
9523 - ويحيى بن سعيد [ خ، م ] بن العاص الاموى، أخو عمرو الاشدق - فثقات وفاقا.
9524 - يحيى بن سعيد [ ع ] الاموى الكوفى.
صالح الحديث، وأنكر من روايته حديثه عن الاعمش، عن أبى وائل، عن عبدالله، قال: لا يزال المسروق له يتظنى حتى يكون أعظم إثما من السارق.
توفى يحيى سنة أربع وتسعين ومائة.
يروى عن هشام بن عروة، والاعمش.
وعنه ابنه سعيد، وأحمد بن حنبل، وطائفة.
ولقبه جمل.
وثقه ابن معين، وغيره، وذكرته لان العقيلى ذكره في الضعفاء.
وذكر عن المروزى قال: سمعت أبا عبدالله ذكر يحيى بن سعيد الاموى ولم يثبت أمره في الحديث، قال: كان يصدق.
وليس بصاحب حديث.
9525 - يحيى بن السكن.
عن شعبة.
ليس بالقوى.
وضعفه صالح جزرة.
9526 - يحيى بن سلام البصري.
حدث بالمغرب عن سعيد بن أبى عروبة، ومالك، وجماعة.
__________
(1) سورة البقرة، آية 251.
(2) ليس في س.
(*)

(4/380)

ضعفه الدارقطني، وقال ابن عدى: يكتب حديثه مع ضعفه.
روى عنه بحر ابن نصر، وغيره.
ومن أنكر ماله ما رواه جماعة عن بحر بن نصر، حدثنا يحيى بن سلام، حدثنا سعيد، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم لاصحابه: أي الشجرة أبعد من الخاذف: قالوا: فرعها.
قال: فكذلك الصف المقدم هو أحصنها من الشيطان.
وهذا منكر جدا.
وقال ابن عدى: حدثنا عبد الكريم بن حبان [ بمصر ] (1)، حدثنا الحسين (2) ابن الفضل بن أبى حديدة (3) الواسطي، حدثنا يحيى بن سلام، عن سفيان الثوري، عن أبى الزبير، عن جابر، عن النبي صلى الله عليه وسلم، قال: ما من أيام أعظم عند الله من عشر ذى الحجة، إذا كان عشية عرفة نزل عزوجل إلى السماء الدنيا وحفت به الملائكة فيباهي بهم الملائكة ويقول: انظروا إلى عبادي، أتونى شعثا غبرا ضاجين من كل فج عميق.
ولم يروا رحمتى ولا عذابي.
قال: فلم ير يوم أكثر عتيقا من يوم عرفة.
وهذا انفرد به يحيى.
9527 - يحيى بن سلمة [ ت ] بن كهيل.
عن أبيه.
قال أبو حاتم وغيره: منكر الحديث.
وقال النسائي: متروك.
وقال عباس، عن يحيى: ليس بشئ، لا يكتب حديثه.
وقال محمد بن إبراهيم بن أبى العنبس: أخبرني
يحيى بن سلمة، قال: كان سفيان الثوري يجئ إلى أبى وهو غلام عليه أقبية يسمع منه، فكان أبى يعيرنى به ويقول: انظر إلى هذا الغلام يجئ من بنى ثور رغبة في الحديث وأنت ها هنا لا ترغب فيه.
الحسن بن عطية البزاز، حدثنى يحيى بن سلمة بن كهيل، عن أبيه، عن سالم، عن ثوبان قال: قال النبي صلى الله عليه وسلم: النظر إلى على عبادة.
__________
(1) ليس في س.
(2) ل: الحسن.
(3) ل: ابن أبى قديدة.
وأشار إلى ما أثبتناه هنا من س، ه، ن.
(*)

(4/381)

يحيى الحمانى، حدثنا يحيى بن سلمة بن كهيل، عن أبيه، عن مجاهد، عن ابن عباس سمع النبي صلى الله عليه وسلم يقول: لئن بقيت لاقتلن العمالقة.
فقال جبرائيل: أو على رضى الله عنه.
وقد قواه الحاكم وحده.
وأخرج له في المستدرك فلم يصب.
الخطيب في تاريخه، أخبرنا أحمد بن محمد بن الصلت الاهوازي، أخبرنا محمد ابن مخلد، حدثنا عمر بن محمد الشطوى، حدثنا أسيد بن زيد، حدثنا يحيى بن سلمة ابن كهيل، عن مجالد، عن عطية، عن أبى سعيد، قال رسول الله صلى الله عليه وسلم: إن الله خلق جنة عدن من ياقوتة حمراء، فقال لها: تزيني فتزينت، ثم قال: تكلمي فتكلمت.
فقال: طوبى لمن رضيت عنه.
فأطبقها وعلقها بالعرش، فلم يدخلها بعد إلا الله لا إله غيره، يدخلها كل سحر، فلذلك برد السحر.
روى عن عمر أيضا أبو بكر الشافعي، وعبد الله بن محمد الحمال.
9528 - يحيى بن أبى خليد سليمان.
عن ابن عمر.
قال ابن حبان: تفرد بالمعضلات.
قلت: هو البكاء، يأتي.
9529 - يحيى بن سليمان.
عن (1) الاوزاعي.
9530 - ويحيى بن سليمان.
عن هشام بن عروة - مجهولان.
9531 - يحيى بن سليمان المحاربي.
عن مسعر.
لم يصح حديثه.
قال العقيلى: وحديثه في مناقب عثمان.
9532 - يحيى بن سليمان [ خ، ت ] الجعفي الكوفى.
عن عبد العزيز الدراوردى، وابن فضيل، وعنه البخاري، وجماعة.
وثقه بعض الحفاظ.
قال أبو حاتم: شيخ.
وقال النسائي: ليس بثقة.
وقال ابن حبان.
؟ ؟ ما أغرب.
؟ أما سميه:
__________
(1) هكذا ؟.
ن، ل.
وفى هامش س: هكذا بخط ابن الجوزى: عنه.
(*)

(4/382)

9533 - يحيى بن سليمان الجفرى الافريقى.
عن عباد بن عبد الصمد، وغيره - فما علمت به بأسا.
9534 - يحيى بن سليمان القرشى.
عن فضيل بن عياض.
قال أبو نعيم الحافظ: فيه مقال.
قلت: ذكره ابن الجوزى (1).
9535 - يحيى بن أبى سليمان [ د، ت، س ] المدنى.
عن المقبرى، وعطاء.
وعنه شعبة، وأبو سعيد مولى بنى هاشم، وأبو الوليد.
قال أبو حاتم: يكتب حديثه، ليس هو بالقوى.
وقال البخاري: منكر الحديث.
المقرئ، حدثنا سعيد بن أبى أيوب، حدثنى يحيى بن أبى سليمان، عن المقبرى، عن أبى هريرة - مرفوعا: من رمانا بالليل فليس منا.
وقد ذكره ابن حبان في الثقات.
9536 - يحيى بن سليمان المدنى.
عن هشام بن عروة.
وعنه أبو الوليد الطيالسي.
قال العقيلى: لا يتابع على - بعض حديثه عن هشام عن أبيه عن عائشة [ متنة ] (2):
ليس الكاذب من أصلح بين الناس (3).
9537 - يحيى بن سليمان بن نضلة الخزاعى المدنى.
روى عن مالك، وسليمان ابن بلال.
وعنه ابن صاعد - وكان يفخم أمره.
وقال ابن عقدة: سمعت ابن خراش يقول: لا يسوى شيئا.
قلت: وقع لى من عالى حديثه.
9538 - يحيى بن سليم (4) [ ع ] الطائفي الحذاء الخراز.
نزيل مكة.
عن عبدالله بن عثمان بن خثيم، وموسى بن عقبة.
وعنه الشافعي، والحسن الزعفراني، وعدة.
__________
(1) في ل: وأنا أظنه الذى قبله (6 - 261).
(2) ليس في س.
(3) في ل: ولعله المذكور قبله بترجمة (6 - 261).
(4) هذا في ن، ه، والتهذيب.
وفي س: سليمان.
وقال في هامشه: كذا في غير كتاب: سليم.
(*)

(4/383)

قال ابن سعد: ثقة كثير الحديث.
وقال الشافعي [ والحسن الزعفراني ] (1): فاضل كنا نعده من الابدال.
وقال ابن معين: ثقة.
وقال النسائي: ليس بالقوى.
وقال أحمد: رأيته يخلط في أحاديثه فتركته.
وقال أبو خيثمة: أتينا يحيى بن سليم فقلنا له: [ 399 ] أعطنا شيئا / نكتب منه.
قال: ائتونى بمصحف رهن.
فأعطيناه.
فأعطانا شيئا من كتبه.
وقال عبدالله بن أحمد عن أبيه قال: يحيى بن سليم كذا وكذا، ولم يحمده.
وقال ابن أبى مريم، عن ابن معين: ليس به بأس، يكتب حديثه.
محمد بن عبد العزيز بن أبى رزمة، أخبرنا يحيى بن سليم، عن إسماعيل بن أمية، عن أبى الزبير، عن جابر - مرفوعا: ما ألقى البحر أو دسر عنه فكله لا بأس به، وما وجدته طافيا فلا تأكله.
أحمد بن عبدة، أخبرنا يحيى بن سليم، أخبرنا الثوري، عن منصور، عن خيثمة،
عن رجل، عن ابن مسعود - مرفوعا: إن من تمام التحية الاخذ باليد.
مات سنة خمس وتسعين ومائة.
9539 - يحيى بن سليم [ عو ]، أو ابن أبى سليم.
أبو بلج الفزارى الواسطي.
عن عمرو بن ميمون الاودى، ومحمد بن حاطب الجمحى.
وعنه شعبة، وهشيم.
وثقه ابن معين، وغيره، ومحمد بن سعد، والنسائي، والدارقطني.
وقال أبو حاتم: صالح الحديث، لا بأس به.
وقال يزيد بن هارون: رأيته كان يذكر الله كثيرا.
وقال البخاري: فيه نظر.
وقال أحمد: روى حديثا منكرا.
وقال ابن حبان: كان يخطئ.
وقال الجوزجانى: غير ثقة.
أبو عوانة، عن أبى بلج، عن محمد بن حاطب، قال: قال رسول الله صلى الله عليه وسلم: الفصل ما بين الحلال والحرام الصوت وضرب الدف.
ومن مناكيره: عن عمرو بن ميمون، عن ابن عباس - أن النبي صلى الله عليه وسلم أمر بسد (2) الابواب إلا باب على رضى الله عنه.
رواه أبو عوانة عنه.
ويروى شعبة عنه.
__________
(1) ليس في س.
(2) ه: فسد.
(*)

(4/384)

ومن بلاياه: الفسوى في تاريخه، حدثنا بندار، عن أبى داود، عن شعبة، عن أبى بلج، عن عمرو بن ميمون، عن عبدالله بن عمرو أنه قال: ليأتين على جهنم زمان تخفق أبوابها ليس فيها أحد.
وهذا منكر.
قال ثابت البنانى: سألت الحسن عن هذا فأنكره.
9540 - يحيى بن سليم [ د ] مولى النبي صلى الله عليه وسلم.
عن آحاد التابعين.
ما علمت أحدا روى عنه سوى الليث.
9541 - يحيى بن سيرين البصري [ ع، س ]، أخو محمد.
لينه يحيى بن معين.
سمع أنسا، وحدثت عنه أخته حفصة.
9542 - يحيى بن شبل.
عن مقاتل بن سليمان.
لا يعرف.
روى عنه مكى ابن إبراهيم.
9543 - يحيى بن شبيب اليماني (1).
عن الثوري.
قال ابن حبان: لا يحتج به بحال.
يروى عن الثوري ما لم يحدث به قط.
روى عنه محمد بن عاصم عن سفيان، عن حميد، عن أنس - مرفوعا: من نجى أخاه من يد سلطان نجاه الله من النار.
وبه: من صام رمضان وأتبعه بست من شوال...الحديث.
وروى مهلب بن على الاهوازي، عنه، عن سفيان، عن حميد، عن أنس - مرفوعا: انفلقت في يدى تفاحة عن حوراء، فقالت: أنا للمقتول ظلما عثمان.
وهذا كذب.
ومما (2) وضع على حميد الطويل بإسناد رفعه: إن لله ملائكة يوم الجمعة يستغفرون لاصحاب العمائم البيض.
قال الخطيب (3): روى أحاديث باطلة.
__________
(1) في ل: المامى.
(2) ل: وفنيما.
(3) جزء 14 - 206.
(*)

(4/385)

9544 - يحيى بن صالح الايلى.
روى عنه يحيى بن بكير مناكير، قاله العقيلى.
منها: عنه عن إسماعيل بن أمية، عن عطاء، عن ابن عباس - مرفوعا: من علق الصيد غفل، ومن لزم البادية جفا، ومن لزم السلطان افتتن.
وبه - مرفوعا: إن المصلى ليقرع باب الملك، ومن يكثر قرع الباب يوشك أن يفتح له.
ومنها: عن [ ابن ] (1) أمية، عن عبيد بن عمير، عن ابن عباس - مرفوعا: فضل
العالم على العابد سبعون درجة.
9545 - يحيى بن صالح [ خ، م، د، ت، ق ] الوحاظى الحمصى الفقيه.
من كبار العلماء.
روى عن عفير بن معدان، وسعيد بن عبد العزيز، وفليح.
وعنه البخاري، وأبو حاتم، وعلى بن محمد الجكانى (2)، وخلق.
وثقه ابن معين، وغيره.
وقال أبو حاتم: صدوق.
وقال أحمد بن صالح المصرى: حدثنا يحيى بن صالح بثلاثة عشر حدثنا عن مالك، ما وجدناها عند غيره.
وقال أحمد بن حنبل: أخبرني محدث أن يحيى بن صالح قال: لو ترك أصحاب الحديث عشرة أحاديث - يعنى هذه التى في الرؤية.
قال محمد: كأنه نزع إلى رأى جهم.
وقال العقيلى: حمصي جهمى.
مات سنة اثنتين وعشرين ومائتين.
9546 - يحيى بن أبى صالح [ ت ].
عن أبيه، عن أبى هريرة.
مجهول.
قلت: روى عنه الخليل بن مرة.
9547 - يحيى بن أبى طالب، جعفر بن الزبرقان.
محدث مشهور.
عن يزيد ابن هارون وطبقته.
وعنه ابن السماك، وابن البخترى.
__________
(1) ليس في س.
(2) الضبط في س.
(*)

(4/386)

وثقه الدارقطني، وغيره.
وقال موسى بن هارون: أشهد أنه يكذب - عنى في كلامه، ولم يعن في الحديث.
فالله أعلم.
والدارقطني فمن (1) أخبر الناس به.
وقال أبو عبيد الآجرى: خط أبو داود على حديث يحيى بن أبى طالب.
قلت: توفى سنة خمس وسبعين ومائتين عن خمس وتسعين سنة.
9548 - يحيى بن طاهر الواعظ.
يروى عن أبى محمد سبط الخياط.
متهم بالكذب في لهجته.
9549 - يحيى بن طلحة [ ت ] اليربوعي.
عن شريك، وقيس بن الربيع.
وعنه الترمذي، وعبد الله بن زيدان، وجماعة.
صويلح الحديث.
وقد وثق.
وقال النسائي: ليس بشئ.
وقال يحيى: حدثنا أبو معاوية عن ليث، عن طاوس، عن ابن عباس - مرفوعا: من لم تنهه صلاته عن الفحشاء والمنكر لم يزدد من الله إلا بعدا.
أفحش على بن الجنيد، فقال: كذب وزور.
9550 - يحيى بن عباد [ خ، م، ت، س ] الضبعى.
عن شعبة.
ثقة صدوق.
ضعفه زكريا الساجى، وقال ابن معين: صدوق، لم يكن بذاك.
وقال الدارقطني: حجة.
9551 - يحيى بن عباد بن هانئ المدنى.
عن ابن جريج.
قال العقيلى: حديثه يدل على الكذب.
وقال أبو حاتم: ضعيف.
قال العقيلى: حدثنا إبراهيم بن محمد، والعباس بن السندي، قالا: حدثنا داود ابن شبيب، حدثنا يحيى بن عباد، عن ابن جريج، عن عطاء، عن ابن عباس - أن النبي صلى الله عليه وسلم أمر مناديا فنادى: إن صدقة الفطر صاع من تمر أو صاع من شعير أو نصف صاع من بر، وإن الولد للفراش وللعاهر الحجر.
رواه الخضر بن سلام عن يحيى بن عباد، فقال: البصري ثم ذكره (2).
__________
(1) ل: من.
(2) س، ن: فذكره.
(*)

(4/387)

ثم روى الخضر عنه بالاسناد حديث: نعم الريحان ينبت تحت العرش وماؤه شفاء للعين.
قال العقيلى: هذا باطل، والله تعالى أعلم.
9552 - يحيى بن عباد السعدى.
عن ابن جريج.
وعنه داود بن شبيب فقط.
قال أبو داود: لا أعرفه، وحديثه منكر.
وقال الدارقطني: ضعيف (1).
أما: 9553 - يحيى بن عباد [ م، عو ] بن شيبان الانصاري، أبو هبيرة.
عن أنس ابن مالك، وجماعة - فوثقه النسائي وغيره.
9554 - يحيى بن عباد بن عبداللله بن الزبير.
عن أبيه، وجده.
وعنه هشام ابن عروة، وابن إسحاق.
وثقه ابن معين.
ومات شابا.
9555 - يحيى بن عبدالله [ د ] المرادى.
فيه جهالة.
ما حدث عنه سوى معمر بن راشد.
9556 - يحيى بن عبدالله بن خاقان.
يكنى أبا سهل.
أتى عن مالك، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: لا هم كهم الدين، ولا وجع كوجع العين.
فهذا موضوع على مالك.
قال الخطيب: يحيى مجهول.
9557 - يحيى بن عبدالله [ م ] بن الادرع.
عن أبى الطفيل.
تفرد عنه جعفر بن ربيعة.
9558 - يحيى بن عبدالله [ عو ] أبو حجية الكندى الاجلح الكوفى الشيعي.
عن الشعبى، وجماعة.
وعنه شعبة، وعلى بن مسهر، وطائفة.
وقد مر بلقبه.
قال ابن عدى: هو عندي صدوق إلا أنه يعد في الشيعة.
وهو مستقيم الحديث.
__________
(1) في ل: وقد فرق الذهبي بين هذا وبين يحيى بى عباد السعدى المدنى.
وهو هو، فقد جزم المزى بأن الحديث المذكور في صدقة الفطر من روايته (6 - 264).
(*)

(4/388)

وقال ابن معين: لا بأس به.
وقال الجوزجانى: الاجلح مفتر.
وقال أبو حاتم:
لا يحتج به، ليس بقوى.
9559 - يحيى بن عبدالله [ د، ت، ق ] الجابر الكوفى التيمى، أبو الحارث.
عن أبى ماجد، وغيره.
وأدرك زمن الصحابة.
روى عبدالله بن أحمد، عن ابن معين: ضعيف الحديث.
وروى آخر عن ابن معين: ليس به بأس، لكن شيخه أبو ماجد لا يعرف.
وقال الجوزجانى: غير محمود.
وقال النسائي: ضعيف.
جرير الضبى، عن يحيى الجابر، قال: صلى بنا عيسى مولى حذيفة على جنازة فكبر خمسا، ثم قال: أما والله ما نسيت ولا سهوت، ولكن فعلت كما فعل العبد الصالح حذيفة رضى الله عنه.
وقال: والله ما نسيت ولا سهوت، ولكن رأيت نبيكم صلى الله عليه وسلم كبر خمسا.
عبيدة بن حميد، حدثنا يحيى الجابر، عن عبدالله بن مسلم الحضرمي، عن معاذ ابن جبل - مرفوعا: ما من امرأين مسلمين يموت لهما ثلاثة...الحديث.
وفيه: إن السقط ليجر أمه بسرره إلى الجنة إذا احتسبت.
عبدالله بن نمير، حدثنا يحيى بن عبدالله الجابر، عن أبى ماجد الحنفي، عن ابن مسعود: سألنا نبينا صلى الله عليه وسلم عن السير بالجنازة، فقال: ما دون الخبب، فإن يكن خيرا تعجل إليه، وإن يكن سوى ذلك فبعدا لاهل النار.
الجنازة متبوعة، ولا تتبع، وليس منا من يتقدمها (1).
قال ابن عدى: أحاديثه مقاربة، وأرجو أنه لا بأس به.
قلت: روى عنه شعبة.
وقال أحمد: ليس به بأس.
__________
(1) ه: تقدمها.
(*)

(4/389)

9560 - يحيى، محدث مكة (1) [ ق ] بن عبدالله بن عبيدالله بن أبى مليكة.
ووالد إسماعيل بن يحيى التيمى.
له عن أبيه.
ما علمت روى عنه سوى يحيى بن عثمان التيمى (2).
9561 - يحيى بن عبدالله.
شيخ مصرى.
عن عبد الرزاق.
فذكر حديثا باطلا بيقين، فلعله افتراه.
9562 - يحيى بن عبدالله بن مالك الدار [ س ].
تابعي.
فيه جهالة.
قال أبو حاتم: شيخ.
[ 400 ] قلت: روى عنه ابن عجلان، وسعيد بن أبى هلال /.
9563 - يحيى بن عبدالله [ خ، ت ] بن الضحاك بن بابلت (3) مولى بنى أمية، أبو سعيد البابلتى الحرانى.
وأما أبو حاتم وغيره فقالوا: هو من بابلت: موضع بالرى، سكن حران.
وأبو أحمد الحاكم يقول: بل بابلت قرية بين حران والرقة.
روى عن زوج أمه (4) الاوزاعي، وأبى بكر بن أبى مريم، وصفوان بن عمرو.
وعنه أبو إسحاق الجوزجانى، وإسماعيل بن سمويه، وأبو شعيب الحرانى، وخلق.
قال البخاري: قال أحمد: أما سماعه فلا يدفع، وضعفه أبو زرعة وغيره.
وقال ابن عدى: له أحاديث صالحة تفرد ببعضها، وأثر الضعف على حديثه بين.
وقال أبو حاتم: لا يعتد به.
وعن عبدالله بن الدورقى، قال: قدم يحيى بن معين حران، فطمع البابلتى أن يحييه، ووجه إليه بمائة دينار وطعام وطيب، فرد الذهب وقبل الطعام.
فقيل ليحيى يوما: ما تقول في البابلتى، فقال (5): والله إن صلته حسنة، وإن طعامه طيب، إلا أنه والله لم يسمع من الاوزاعي شيئا.
__________
(1) في ن: بن محدث الكوفة.
(2) لين.
كذا في الكاشف.
وفى التذهيب: ذكره ابن حبان في الثقات (هامش س).
(3) في التهذيب: البابلتى - بموحدتين ولام مضمومة ومثناة ثقيلة.
(4) في س: روح والاوزاعي.
ويرجح ما أثبتناه ما جاء في التهذيب إذ قال: هو ابن امرأة الاوزاعي.
(5) في ن: قال.
(*)

(4/390)

فهذه حكاية منقطعة.
البابلتى، حدثنا مالك عن عبدالله بن أبى بكر، عن عبد الله بن دينار، عن ابن عمر - أنه كان يأتي القبر يسلم على النبي صلى الله عليه وسلم وعلى أبى بكر وعمر.
كذا قال.
وصوابه مالك، عن ابن دينار نفسه.
وذكر ابن طاهر المقدسي أن يحيى البابلتى انفرد عن الاوزاعي عن الزهري، عن أبى سلمة، عن أبى هريرة بحديث (1): إذا كانت سنة ستين ومائة كان الغرباء في الدنيا أربعة: قرآن في جوف ظالم، ومصحف في بيت من لا يقرأ فيه، ومسجد في نادى قوم لا يصلون فيه، ورجل صالح بين قوم سوء.
9564 - يحيى بن عبدالله [ م، خ، ق ] بن بكير المصرى الحافظ.
صاحب الليث ومالك.
ثقة، صاحب حديث ومعرفة.
يحتج به في الصحيحين.
روى عنه عدد كثير، وولاؤه لنبى مخزوم.
يكنى أبا زكريا.
وقد روى مسلم عن أبى زرعة [ عنه ] (2).
قال أبو حاتم: كان يفهم هذا الشأن، يكتب حديثه، ولا يحتج به.
وقال النسائي: ضعيف.
وقال - مرة: ليس بثقة.
مات سنة إحدى وثلاثين ومائتين.
وهو في عشر التسعين، ووثقه غير واحد.
9565 - يحيى بن عبدالله بن كليب.
روى عنه سبطه محمد بن سليمان الصنعانى.
ولا يدرى من هما.
قال: حدثنا أحمد بن يوسف الحذاقى، حدثنا عبد الرزاق، قال: أدركت همام بن منبه شيخا قانتا فسمعته يقول: حدثنى أبو هريرة أن النبي صلى الله عليه وسلم قال: زر غبا تزدد حبا.
ثم قال الحذاقى: قال ابن أبى الدغيس: سمع عبد الرزاق من همام.
وهو ابن ثمان وستين (3).
قلت: هذا باطل، ولعله من وضع ابن كليب هذا.
9566 - يحيى بن عبدالله.
شيخ مجهول.
حدث عنه عبدالرحمن بن خالد بحديث كذب في الايام.
__________
(1) س: الحديث.
(2) ليس في س.
(3) س: ثمانين سنة.
والمثبت في ه، ن، ل.
(*)

(4/391)

9567 - يحيى بن عبدالحميد الحمانى.
الكوفى الحافظ.
روى عن شريك وطبقته.
وثقه يحيى بن معين وغيره.
وأما أحمد فقال: كان يكذب جهارا.
وقال النسائي: ضعيف.
وقال البخاري: كان أحمد وعلى يتكلمان فيه.
وقال محمد بن عبدالله بن نمير: ابن الحمانى كذاب.
وقال - مرة: ثقة.
وقال ابن عدى: ليحيى الحمانى مسند صالح.
ويقال: إنه أول من صنف المسند بالكوفة.
وأول من صنف بالبصرة مسدد.
وأول من صنف المسند بمصر أسد بن موسى.
قال: والحمانى يقال إن عبدالله بن عبدالرحمن الدارمي أودعه كتبه (1) لما خرج من مكة، فلما جاء وجد كتبه محلولة، فقال عبدالله: إنه سرق من كتبه أحاديث لسليمان بن بلال، حدث بها الحمانى، عن سليمان نفسه.
قال ابن عدى: ولم أر في مسنده وأحاديثه أحاديث مناكير، وأرجو أنه لا بأس به.
قلت: إلا أنه شيعي بغيض.
قال زياد بن أيوب: سمعت يحيى الحمانى يقول: كان معاوية على غير ملة الاسلام.
قال زياد: كذب عدو الله.
يحيى الحمانى، حدثنا محمد بن أبان بن صالح.
قلت: ضعف.
قال عن أبى إسحاق، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم: فلما (2) بلغا مجمع بينهما.
قال: إفريقية.
توفى سنة ثمان وعشرين ومائتين، ووقع لى من عالى حديثه: أخبرنا أحمد بن إسحاق،
حدثنا الفتح بن عبدالله، أخبرنا هبة الله بن أبى شريك، أخبرنا أحمد بن محمد، حدثنا عيسى بن على إملاء، حدثنا البغوي، حدثنا يحيى بن عبدالحميد، حدثنا شريك، حدثنا منصور، حدثنا ربعى بن حراش، حدثنا على بن أبى طالب، قال:
__________
(1) ه: كتبا.
(2) سوره الكهف، آية 62.
(*)

(4/392)

أما إنى سمعت رسول الله صلى الله عليه وسلم يقول: لا تكذبوا على، فمن كذب على متعمدا فليلج النار.
هذا حديث متصل الاسناد سالم من الضعفة.
9568 - يحيى بن عبدالرحمن العصرى.
بصرى.
لا يعرف.
له عن شهاب ابن عباد.
تفرد عنه أبو سلمة التبوذكى.
9569 - يحيى بن عبدالرحمن الثقفى.
عن عون بن عبدالله.
تفرد عنه سعيد ابن أبى هلال.
9570 - يحيى بن عبدالرحمن [ ت، س، ق ] الارحبي الكوفى الهمداني.
عن عبدالرحمن بن عبدالملك بن أبجر، وعبيدة بن الاسود.
وعنه أبو كريب، ومحمد بن عمر بن هياج.
صويلح.
قال الدارقطني: صالح يعتبر به.
9571 - يحيى بن عبدالرحمن بن أبى لبيبة (1).
من شيوخ وكيع.
قال يحيى بن معين: ليس بشئ.
9572 - يحيى بن عبدالرحمن.
شيخ بصرى.
عن أبان بن أبى عياش.
قال الازدي: متروك.
9573 - يحيى بن عبدالرحمن بن محمد بن وردان.
ضعف.
هو يحيى بن عبدالرحمن بن عدى بن وردان.
ضعفه زكريا الساجى.
9574 - يحيى بن عبدالرحمن بن حيويل، مشهور بقرة.
قد ذكر (2).
__________
(1) ل: ابن أبى كبشة - تحريف.
وفي هامش س: ذكره المؤلف في يحيى بن أبى لبيبة، وذكر فيه هناك عن البخاري أنه سماه يحيى بن محمد بن عبدالرحمن بن أبى لبيبة.
انتهى.
(2) صفحة 388 جزء ثالث.
(*)

(4/393)

9575 - يحيى بن عبدالرحمن، أبو بسطام.
عن الضحاك بن مزاحم.
قال أبو حاتم: ليس بالقوى.
9576 - يحيى بن عبدالرحمن.
عن محمود بن خالد الدمشقي.
ليس بثقة، اتهم بالوضع.
9577 - يحيى بن عبد الصمد.
عن مالك بخبر منكر.
رواه الفسوى عن أحمد ابن سعيد عنه.
9578 - يحيى بن عبدالملك [ م، س، خ مقرونا ] بن أبى غنية (1) الكوفى.
عن أبيه.
وعنه يحيى بن معين، وزياد بن أيوب، وجماعة.
ذكره ابن عدى في كامله، وسرد له أحاديث، وقال: بعض حديثه لا يتابع عليه، وهو ممن يكتب حديثه.
قلت: وثقه أبو داود، واحتج به مسلم وخرج له البخاري مقرونا بآخر.
توفى سنة ثمان وثمانين ومائة.
9579 - يحيى بن عبد الواحد الثقفى.
روى عنه الليث بن سعد.
مجهول.
(2 [ وقيل عبد الواحد بن يحيى.
وقيل غير ذلك.
ويروى عنه شعبة عن أبى المجيب بحديث منكر ] 2).
9580 - يحيى بن عبدويه.
صاحب شعبة.
كان ببغداد.
روى عن جعفر
ابن كزال، وعبد الله بن أحمد.
أثنى عليه أحمد بن حنبل، وأمر ابنه بالاخذ عنه حيث منعه السماع من على بن الجعد.
وأما يحيى بن معين فرماه بالكذب.
وقال - مرة: ليس بشئ.
وقال ابن عدى: أرجو أنه لا بأس به.
روى عن شعبة، وحماد بن سلمة، عن محمد بن زياد، عن أبى هريرة حديث: اتقوا النار ولو بشقى تمرة، ما رواه عن شعبة غيره.
وقال عبد الخالق بن منصور: قال يحيى بن معين: كذاب، رجل سوء.
__________
(1) ه: عتبة - تحريف.
(*)

(4/394)

9581 - يحيى بن عبيدالله [ ت، ق ] بن موهب التيمى.
عن أبيه، عن أبى هريرة بأحاديث.
وعنه يحيى القطان، وطائفة.
وثقه القطان.
وقال شعبة: رأيته يصلى صلاة لا يقيمها، فتركت حديثه.
وقال ابن معين: ليس بشئ.
وقال ابن مثنى: حدث عنه يحيى القطان ثم تركه.
وقال أحمد: أحاديثه مناكير.
وقال - مرة: ليس بثقة.
وقال ابن عيينة: ضعيف.
وقال الجوزجانى: هو كوفى، وأبوه لا يعرف.
وأحاديثه من أحاديث أهل الصدق.
ابن المبارك، عن يحيى بن عبيدالله، عن أبيه، عن أبى هريرة - مرفوعا: ما رأيت مثل الجنة نام طالبا، ولا مثل النار نام هاربها.
وبه: ما من أحد يموت إلا ندم.
قالوا: وما ندامته يا رسول الله ؟ قال: إن كان محسنا ندم ألا يكون ازداد إحسانا، وإن كان مسيئا ندم ألا يكون نزع.
هشيم، عن يحيى بن عبيدالله المدنى، عن أبيه، عن أبى هريرة - مرفوعا: إذا انقطع شسع أحدكم فليسترجع فإنها من المصائب.
قال ابن عدى: في بعض ما يرويه يحيى مالا يتابع عليه.
9582 - يحيى بن عبيدالله [ ق ].
عن عبيدالله بن مسلم، عن معاذ.
لا يعرف.
روى عنه عبيدة بن حميد، وكأنه يحيى بن عبدالله (1) الجابر.
9583 - يحيى بن عثمان [ ق ]، أبو سهل التيمى.
عن ابن أبى مليكة الصغير، عن أبيه.
تكلم فيه ابن حبان فقال: منكر الحديث جدا.
يروى أشياء مقلوبة مناكير لا يتابع عليها.
روى عن يحيى بن أبى مليكة، عن أبيه، عن عائشة - مرفوعا - قال: من تكلم في القدر يسأل عنه يوم القيامة.
ومن لم يتكلم لم يسأل عنه روى عنه مالك بن إسماعيل النهدي، والفلاس، وجماعة.
قال أبو حاتم: شيخ.
وقال البخاري وابن معين: منكر / الحديث.
وقال ؟ ؟ ؟ ؟ النسائي: ليس بثقة.
__________
(1) قال في الكاشف: والصواب ابن عبدالله الجابر.
وفى التذهيب ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ الجابر.
وهو أصح (هامش س).
(*)

(4/395)

9584 - يحيى بن عثمان.
عن أبى حازم.
قال البخاري: ليس حديثه بالقائم.
وعنه النضر بن محمد، وغيره.
9585 - يحيى بن عثمان الحربى.
عن أبى المليح الرقى، وهقل بن زياد.
وعنه ابن أبى الدنيا، وأبو العباس السراج، وجماعة، وكان من العباد الاولياء.
وثقه أبو زرعة.
وقال ابن معين: ليس به بأس.
وقال العقيلى: لا يتابع على حديثه عن الهقل.
قلت: توفى سنة ثمان وثلاثين ومائتين.
9586 - يحيى بن عثمان [ ق ] بن صالح السهمى المصرى.
عن أبيه، وابن أبى مريم: وطائفة.
وهو صدوق إن شاء الله.
قال ابن أبى حاتم: كتبت عنه.
وقد تكلموا فيه.
أنبأنا أحمد بن سلامة، عن خليل بن بدر، أخبرنا أبو على، أخبرنا أبو نعيم، أخبرنا أبو القاسم الطبراني، حدثنا يحيى بن عثمان، حدثنا محمد بن الفرج المصرى، حدثنا عيسى بن يونس، عن مالك بن مغول، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: عليكم بالعمائم فإنها سيما الملائكة وأرخوها خلف ظهوركم.
9587 - يحيى بن عثمان الحمصى، أخو عمرو بن عثمان.
صدوق.
لينه أبو عروبة الحرانى وحده، فقال: لا يسوى نواة في الحديث، كان يتلقن كل شئ.
وكان يعرف بالصدق.
قلت: مات سنة خمس وخمسين ومائتين.
9588 - يحيى بن أبى عطاء.
عن أبى جعفر الخطمى.
مجهول.
9589 - يحيى بن عفيف الكندى.
عن أبيه.
لا يعرف.
تفرد عنه أسد ابن عبدالله القسرى (1).
__________
(1) في التهذيب: البجلى.
(*)

(4/396)

9590 - يحيى بن عقبة بن أبى العيزار.
عن محمد بن عبدالرحمن بن أبى ليلى.
قال أبو حاتم: يفتعل الحديث.
وقال أبو زكريا (1) بن معين: ليس بشئ.
وقال البخاري: منكر الحديث.
يروى عن منصور وعن (2) هشام بن عروة.
كنيته أبو القاسم.
قال النسائي وغيره: ليس بثقة.
وروى ابن محرز، عن ابن معين: كذاب خبيث عدو الله، كان يسخر به.
قلت: حدث عنه محمد بن بكار [ بن ] (3) الزيات، وغيره.
9591 - يحيى بن العلاء [ د، ق ] البجلى الرازي، أبو عمرو.
عن الزهري، وزيد بن أسلم.
وعنه عبد الرزاق، وأبو عمر الحوضى، وجبارة بن مغلس،
وطائفة.
وكان فصيحا مفوها من النبلاء.
قال أبو حاتم: ليس بالقوى.
وضعفه ابن معين، وجماعة.
وقال الدارقطني: متروك.
وقال أحمد بن حنبل: كذاب يضع الحديث.
وروى عباس عن يحيى: ليس بثقة.
وقال الجوزجانى: غير مقنع، حدثت عن عبد الرزاق: قال.
سألت وكيعا عن يحيى بن العلاء قال: أما رأيت فصاحته ؟ قلت: على ذلك ما تنكرون منه.
قال: يكفى أنه روى عشرين حديثا في خلع النعل على الطعام.
جبارة، حدثنا يحيى بن العلاء، حدثنا مروان بن سالم، عن طلحة بن عبيدالله العقيلى، عن الحسن بن على - مرفوعا: قال: أمان من الغرق إذا ركبوا قالوا: بسم الله مجريها ومرساها (4)...الآية.
وما قدروا الله حق قدره (5)...الآية.
وبه: من ولد له مولود فأذن في أذنه وأقام في اليسرى لم تضره أم الصبيان جبارة، حدثنا يحيى، حدثنى زيد بن أسلم، عن طلحة بن عبيدالله، عن الحسن ابن على - مرفوعا: في الجمعة ساعة لا يوافقها رجل يحتجم فيها إلا مات.
__________
(1) ل: وابن.
(2) ل: عن.
(3) ليس في س.
(4) سورة هود، آية 41.
(5) سورة الانعام، آية 61.
(*)

(4/397)

عبد الرزاق، عن يحيى بن العلاء، حدثنى بشر بن نمير، سمع مكحولا يقول: حدثنا يزيد بن عبدالله، عن صفوان بن أمية، قال: كنا عند رسول الله صلى الله عليه وسلم فجاء عمرو بن قرة، فقال: يا رسول الله، كتب الله على الشقاوة، ولا أرانى أرزق إلا من دفى بكفى، فأذن لى في الغناء من غير فاحشة.
فقال: لا آذن لك ولا كرامة.
ولقد كذبت يا عدو الله، لقد رزقك الله رزقا طيبا فاخترت ما حرم الله، ولو كنت تقدمت إليك لنكلت بك.
فدع ذا، وتب إلى الله.
أما والله إن تعد
بعد التقدمة ضربتك ضربا وجيعا، وحلقت رأسك مثلة، ونفيتك من أهلك، وأحللت سلبك نهبة لفقيان المدينة، فقام عمرو بن قرة، وبه من الخزى والشر مالا يعلمه إلا الله.
قال النبي صلى الله عليه وسلم بعدما قام: هؤلاء العصابة من مات منهم بغير توبة حشره الله يوم القيامة كما هو في الدنيا مخنثا عريانا، لا يستتر من الناس بهدبه، كلما قام صرع مرتين.
فقام عرفصة بن نهيك، فقال: إنى أصطاد.
فقال النبي صلى الله عليه وسلم: نعم العمل، قد كانت لله رسل قبلى كلها تصطاد، وتطلب الصيد.
فذكر الحديث.
قلت: وبشر هالك.
فلعل الحديث من وضعه.
حرمى، حدثنا يحيى بن العلاء، عن يحيى بن سعيد، عن ابن المسيب، قال: أخذ أبو أيوب من لحية النبي صلى الله عليه وسلم شيئا، فقال: لا يصيبك السوء يا أبا أيوب.
عبادة بن زياد، حدثنا يحيى بن العلاء الرازي، عن جعفر بن محمد، عن أبيه، عن جابر - مرفوعا - قال: جعل الله ذريه كل نبى من صلبه، وجعل ذريتي من صلب على.
عمرو بن الحصين، حدثنا يحيى بن العلاء، حدثنا هلال بن أبى حميد، عن عبدالله بن أسعد بن زرارة، عن أبيه - مرفوعا (1): أوحى إلى في على ثلاثا: أنه سيد المسلمين، وإمام المتقين، وقائد الغر المحجلين.
__________
(1) هذا الحديث في المستدرك، قال المؤلف فيه: أحسبه موضوعا (هامش س).
(*)

(4/398)

9592 - يحيى بن على المصرى.
إمام مسجد عيثم (1).
قرأ السيرة على ابن رفاعة السعدى.
رماه بالكذب ابن المفضل، والزكى عبد العظيم.
9593 - يحيى بن على [ د، ت، ق ] بن يحيى بن خلاد بن رافع الزرقى.
عن
أبيه، عن جده، عن رفاعة بن رافع - أن النبي صلى الله عليه وسلم قال لرجل: توضأ كما أمرك الله.
قال ابن القطان: لا يعرف إلا بهذا الخبر.
روى عنه إسماعيل بن جعفر، وما علمت فيه ضعفا.
قلت: لكن فيه جهالة.
9594 - يحيى بن عمارة [ ت، س ] أو ابن عباد، أو عباد.
عن سعيد بن جبير.
تفرد عنه الاعمش.
9595 - يحيى بن عمرو [ ت ] بن مالك النكرى البصري.
عن أبيه.
وعنه ولده مالك، ومسلم بن إبراهيم، وجماعة.
ضعفه أبو داود، وغيره، ورماه حماد بن زيد بالكذب.
ومن مناكيره: عن أبيه، عن أبى الجوزاء، عن ابن عباس - مرفوعا: لو لم تذنبوا لجاء الله بقوم يذنبون فيغفر لهم، وكفارة الذنب الندم.
وبه: كان للنبى صلى الله عليه وسلم كاتب يسمى السجل.
تابعه فيه يزيد بن كعب العوذى، عن عمرو بن مالك، يزيد - مجهول.
لكن خرج له النسائي.
يحيى بن عمرو بن مالك، عن أبيه، عن أبى الجوزاء، عن ابن عباس، قال: ضرب بعض الصحابة خباء على قبر.
ولا يعرف أنه قبر، فإذا فيه إنسان يقرأ تبارك...الحديث.
9596 - يحيى بن (2) أبى عمرو [ د، س، ق ]، أبو زرعة الشيباني.
شامى.
صدوق.
ما علمت فيه مغمزا.
قال أحمد: ثقة.
ثقة.
__________
(1) عيثم - بفتح العين المهملة، ثم مثناة تحت ساكنة، ثم مثلنة (هامش س).
(2) هذه الترجمة ليست في س.
(*)

(4/399)

9597 - يحيى بن عمران المدنى.
عن [ أبيه ] (1).
وعنه أبو مصعب، وإبراهيم ابن حمزة.
قال أبو حاتم: مجهول.
9598 - يحيى بن عمير.
عن على رضى الله عنه في الحدود.
لا يدرى من هو.
9599 - يحيى بن عنبسة القرشى.
عن حميد الطويل.
قال ابن حبان: دجال وضاع.
قال ابن عدى: منكر الحديث مكشوف الامر.
وقال الدارقطني: دجال يضع الحديث.
يوسف بن مسلم، حدثنا يحيى بن عنبسة، حدثنا حماد (2)، عن أنس - مرفوعا: لا يتوضأ أحدكم في موضع استنجائه، فإن الوضوء يوضع مع الحسنات في الميزان.
وبه: حسن الوجه مال، وحسن الشعر مال، وحسن اللسان مال، والمال مال كأنه يعنى في المقام.
وبه: خدر الوجه بالسكر (3) يهدر الحسنات.
ابن مسلم، حدثنا يحيى، حدثنا أبو حنيفة، عن حماد، عن إبراهيم، عن علقمة، عن عبدالله - مرفوعا: لا يجتمع على مسلم خراج وعشر.
أحمد بن نصر الفراء، حدثنا يحيى بن عنبسة، حدثنا سفيان، عن ابن المنكدر، عن ابن عباس - مرفوعا: أمتى على خمس طبقات.
قلت: هذا كله من وضع هذا المدبر.
تمتام، حدثنا يحيى بن عنبسة، حدثنا مالك، عن نافع، عن ابن عمر: وقف بنا رسول الله صلى الله عليه وسلم عشية عرفة، فلما كان عند دفعة استنصت الناس فأنصتوا، فقال: إن ربكم قد تطول عليكم في يومكم هذا، فوهب مسيئكم لمحسنكم، وذكر حديثا طويلا مكذوبا.
__________
(1) مكان ما بين القوسين بياض في س.
والمثبت من ل.
(2) ه: حميد.
(3) ل: من السكر.
(*)

(4/400)

قال الخطيب (1): يحيى بن عنبسة بصرى الاصل.
روى عن حميد، وأبى حنيفة والثوري، وعنه يوسف بن معبد بن مسلم، وتمتام، وعدة.
أخبرنا الازرق، أخبرنا أبو سهل بن زياد، حدثنا تمتام، حدثنا يحيى بن عنبسة، حدثنا حميد، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: لا تزال الملائكة تصلى على الغازى ما دام حمائل سيفه في عنقه.
قال الدارقطني: يحيى بن عنبسة كذاب.
9600 - يحيى بن عيسى [ م، د، ت، ق ] الرملي التميمي النهشلي الفاخورى.
وهو كوفى.
نزل الرملة.
له: عن الاعمش، ومسعر.
وعنه محمد بن مصفى، وعلى بن محمد الطنافسى، وجماعة.
كان أحمد يثنى عليه.
وقال أبو معاوية: اكتبوا عنه، فطالما رأيته عند الاعمش.
وقال النسائي: ليس بالقوى.
وقال ابن معين: ضعيف.
محمد بن مصفى، حدثنا يحيى بن عيسى، حدثنا الاعمش، قال: اختلف أهل البصرة في القصص، فأتوا أنس بن مالك فسألوه: أكان النبي صلى الله عليه وسلم يقص ؟ قال: لا، إنما بعث النبي صلى الله عليه وسلم بالسيف، ولكن سمعته يقول: لان أقعد مع قوم يذكرون الله بعد صلاة العصر حتى تغيب الشمس أحب إلى من الدنيا وما فيها.
أحمد بن أبى مريم، سألت ابن معين عن يحيى بن عيسى، فقال: لا تكتب حديثه.
وروى عباس عن يحيى: ليس بشئ.
وقال أحمد: ما أقرب حديثه.
هارون بن حاتم، حدثنا يحيى بن عيسى، عن الاعمش، عن إبراهيم، عن علقمة،
عن عبدالله - مرفوعا: النظر إلى وجه على عبادة.
__________
(1) 14 - 161.
(*)

(4/401)

قلت: لعله من وضع هارون.
وقال ابن عدى في ترجمة يحيى: عامة ما يرويه مما لا يتابع عليه.
9601 - يحيى بن غالب العبشمى.
عن يحيى بن حمزة في النكاح.
لم يصح.
وقال العقيلى: في إسناده نظر.
9602 - يحيى بن غالب.
عن أبيه، عن الحسن في فضائل معاوية، فذكر [ 402 ] خبرا موضوعا /.
9603 - يحيى بن فلان (1) الانصاري.
عن أبيه.
لا يدرى من هو.
9604 - يحيى بن فياض الزمانى.
عن همام بن يحيى.
قال أبو داود عقيب حديث له: هذا باطل.
9605 - يحيى بن قيس [ د، ت ] المأربى.
أعرابي.
له من حديث ولده محمد عنه عن ثمامة بن شراحيل.
وفيه جهالة.
عن سمى بن قيس، عن شمر، عن أبيض بن حمال المأربى في استقطاعه ملح مأرب، فهذا إسناد لا تنهض به الحجة.
وقال فيه الترمذي: غريب.
وقد روى نحوه فرج بن سعيد بن أبيض، عن عمه ثابت، عن أبيه أبيض.
9606 - يحيى بن قيس، أبو صعصعة.
عن أبى سعيد - مرفوعا: اللهم أذل قيسا، فإن ذلها عز الاسلام.
هذا منكر جدا.
أتى به عبيدالله (2) بن سعيد بن عفير، عن أبيه، عنه.
ذكره أبو أحمد الحاكم.
9607 - يحيى بن أبى كثير اليمامى.
أحد الاعلام الاثبات.
ذكره العقيلى
في كتابه، ولهذا أوردته، فقال: ذكر بالتدليس.
قلت: يروى عن أنس ولم يسمع منه.
وقال نعيم بن حماد: حدثنا المبارك، عن همام، قال: كنا نحدث يحيى بن أبى كثير بالغداة، فإذا كان بالعشى قلبه عنا.
__________
(1) ه: هلال - تحريف.
والمثبت في التهذيب أيضا.
وفى هامش س: هذه الترجمة تأتى وانظر صفحة 417.
(2) ل: عبدالله - تحريف.
(*)

(4/402)

وقال حسين المعلم: قلنا ليحيى بن أبى كثير: هذه المرسلات عمن هي ؟ قال: أترى رجلا أخذ مدادا وصحيفة فكتب على رسول الله صلى الله عليه وسلم الكذب ! قال: قلت: فإذا جاء مثل هذا فأخبرنا ؟ قال: إذا قلت بلغني فهو من الكتاب.
قال يحيى القطان: مرسلات يحيى بن أبى كثير شبه الريح.
قلت: هو في نفسه عدل حافظ من نظراء الزهري، وروايته عن زيد بن سلام منقطعة لانها من كتاب وقع له.
9608 - يحيى بن كثير صاحب البصري [ ق ].
روى عن أيوب، ومحمد بن عمرو.
يكنى أبا مالك.
وقيل أبو النضر.
قال أبو حاتم: ضعيف، ذاهب الحديث جدا.
وقال الدارقطني: متروك.
وقال النسائي: ليس بثقة.
وقال ابن حبان: يروى عن الثقات ما ليس من أحاديثهم.
شيبان بن فروخ، حدثنا يحيى بن كثير، عن الثوري، عن إسماعيل، عن قيس، عن أبى بكر - مرفوعا: الشرك أخفى في أمتى من دبيب النمل على الصفا.
فقال أبو بكر: فكيف النجاة من ذلك ؟ فقال: يا أبا بكر ألا أعلمك شيئا إذا قلته برئت من قليله وكثيره، قل: اللهم إنى أعود بك أن أشرك وأنا أعلم، وأستغفرك مما لا أعلم.
قال الفلاس: يحيى بن كثير أبو النضر لا يتعمد الكذب إلا أنه يغلط ويهم.
9609 - يحيى بن كثير [ د ] الكاهلى الاسدي.
كوفى.
له عن مسور بن يزيد
الكاهلى، وغيره.
وعنه مروان بن معاوية حسب.
وثق.
قال أبو حاتم: شيخ.
وقال النسائي: ضعيف.
9610 - يحيى بن كثير الطائى.
عن عبدالرحمن بن نجدة (1).
لا يدرى من هو كشيخه.
9611 - يحيى بن أبى لبيبة المدنى.
شيخ مقل.
حدث عنه وكيع.
روى عباس عن ابن معين، قال: ليس حديثه بشئ.
__________
(1) ل: عبدة.
(*)

(4/403)

ذكره ابن عدى، وذكره البخاري، فقال يحيى بن محمد بن عبدالرحمن بن أبى لبيبة، وقد مر (1) بأنه ابن عبدالرحمن بن أبى لبيبة، فنسب إلى جده الادنى.
9612 - يحيى بن مالك بن أنس الاصبحي.
قال العقيلى: حدث عن أبيه بمناكير.
9613 - يحيى بن المبارك الدمشقي الصنعانى.
تالف.
له: عن مالك، عن نافع، عن ابن عمر، قال رسول الله صلى الله عليه وسلم: حسنة الحر بعشرة، وحسنة المملوك بعشرين.
فهذا موضوع.
انفرد به إسماعيل بن موسى العسقلاني عنه.
قال الخطيب: وهما مجهولان.
9614 - يحيى بن المتوكل [ د ]، أبو عقيل.
عن بهية، وابن المنكدر.
وعنه يحيى بن يحيى، ولوين، وجماعة.
مدنى.
ويقال كوفى.
ضعفه ابن المدينى والنسائي.
وقال ابن معين: ليس بشئ.
وقال أحمد: واه.
وقال أبو زرعة: لين الحديث.
قلت: مات سنة سبع وستين ومائة، قاله ابن قانع.
عاصم بن على، حدثنا أبو عقيل، عن بهية: سمعت عائشة تحدث عن يتيمة كانت في حجرها قالت: زوجناها من رجل من الانصار، وكنت فيمن أهداها إلى زوجها، فلما رجعنا قال: ما قلتم ! قلت: سلمنا ودعونا بالبركة، ثم انصرفنا، فقال رسول الله صلى الله عليه وسلم: إن الانصار قوم غزل، أفلا قلتم: أتيناكم أتيناكم فحيونا نحييكم.
وبه: عن عائشة: سألت النبي صلى الله عليه وسلم عن ولدان المسلمين أين هم يوم القيامة ؟ قال: في الجنة، وسألته عن ولدان المشركين أين هم يوم القيامة، قال: في النار.
فقلت: يا رسول الله لم يدركوا الاعمال ولم تجر عليهم الاقلام.
قال: ربك أعلم بما كانوا عاملين، والذى نفسي بيده لئن شئت لاسمعنك تضاغيهم في النار.
__________
(1) صفحة 393 من هذا الجزء.
(*)

(4/404)

9615 - يحيى بن المثنى.
عن نعيم بن أبى هند.
وعنه أبو المغيرة الحمصى حديثه في جمل تردى في بئر...الحديث.
لا يدرى من ذا.
9616 - يحيى بن محمد [ م (متابعة)، ت، س، ق ] بن قيس، أبو زكير المدنى ثم البصري المؤدب.
عن زيد بن أسلم، وأبى حازم الاعرج.
وعنه ابن المدينى، والفلاس، وبندار، وجماعة.
قال أبو حاتم: يكتب حديثه.
وروى الكوسج عن ابن معين: ضعيف.
قال الفلاس: ليس هو بمتروك.
وقال أبو زرعة: أحاديثه مقاربة سوى حديثين.
وقال ابن حبان: لا يحتج به.
وقال العقيلى، لا يتابع على حديثه.
وقال آخر: حسن الحديث.
الفلاس، حدثنا يحيى بن محمد بن قيس، حدثنا هشام، عن أبيه، عن عائشة - مرفوعا: كلوا البلح بالتمر فإن الشيطان يغضب ويقول: عاش ابن آدم حتى أكل
الجديد بالخلق.
هذا حديث منكر.
بكر بن خلف، حدثنا أبو زكير، عن عمرو بن أبى عمرو، سمعت أنسا يقول: قال رسول الله صلى الله عليه وسلم: لست من دد (1) ولا الدد منى.
محمد بن موسى الحرشى، حدثنا يحيى بن محمد بن قيس، سمعت سهيل بن أبى صالح يذكر عن سعيد بن المسيب قال: قال سعد: شكى رجل إلى رسول الله صلى الله عليه وسلم لدغة عقرب، فقال: أما إنك لو قلت - حين أمسيت: أعوذ بكلمات الله التامات من شر ما خلق - لم تضرك.
قال: فقلت هذه الكلمة ليلة من الليالى فلدغتني فلم تضرني.
رواه الناس عن سهيل، فقالوا: عن أبى هريرة.
وقال ابن عدى: عامة أحاديثه مستقيمة إلا الاحاديث التى أثبتها.
قلت: وذكر له حديثا: آية المنافق ثلاث.
وحديثا آخر.
__________
(1) الدد: اللهو واللعب (النهاية).
(*)

(4/405)

9617 - يحيى بن محمد [ د، ت، س ] الجارى.
عن عبد العزيز الدراوردى.
قال البخاري: يتكلمون فيه.
أحمد بن صالح، ومؤمل بن يهاب، قالا: حدثنا يحيى الجارى، حدثنا الدراوردى، عن مالك، عن أبى الزبير، عن جابر - أن النبي صلى الله عليه وسلم غربت له الشمس بمكة، فجمع بين المغرب والعشاء بسرف.
ويروى نحوه عن الحمانى، عن الدراوردى.
قال ابن عدى: الجارى ليس بحديثه بأس.
وقال أبويحيى بن أبى مسرة: حدثنا يحيى بن محمد الجارى، حدثنا زكريا ابن إبراهيم بن عبدالله بن مطيع، عن أبيه، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال: من شرب في إناء من ذهب أو فضة أو إناء فيه شئ من ذلك فإنما
يجرجر في بطنه نار جهنم.
هذا حديث منكر، أخرجه الدارقطني.
وزكريا ليس بالمشهور.
روى عنه ابن أبى فديك أيضا.
9618 - يحيى بن محمد [ ت ] بن عباد بن هانئ الشجرى (1)، أبو إبراهيم.
عن ابن إسحاق.
ضعفه أبو حاتم الرازي.
وقال العقيلى: في حديثه مناكير وأغاليط.
وكان ضريرا فيما بلغني، يلقن.
ثم قال: حدثنا محمد بن أيوب، حدثنا إبراهيم، عن محمد بن عباد ابن هانئ الشجرى، حدثنا أبى، عن محمد بن إسحاق، عن الزهري، عن عبدالله ابن كعب بن مالك، عن أبيه...فذكر حديثا.
وبه: عن الزهري، عن عروة، عن عائشة - أن النبي صلى الله عليه وسلم بلغه أن امرأة من بنى فزارة يقال لها أم قرفة جهزت ثلاثين راكبا من ولدها وولد ولدها، فقالت: اقدموا المدينة فاقتلوا محمدا صلى الله عليه وسلم، فقال: اللهم أثكلها ولدها.
وبعث إليهم زيد بن حارثة، فقتل بنى فزارة، وقتل ولد أم قرفة، وبعث
__________
(1) بمعجمة وجيم مفتوحتين (التقريب).
(*)

(4/406)

بدرعها إلى رسول الله صلى الله عليه وسلم فنصبه بين رمحين، وأقبل زيد - قالت عائشة: ورسول الله صلى الله عليه وسلم تلك الليلة في بيتى - فقرع الباب فخرج، إليه يجر ثوبه عريانا، والذى بعثه بالحق ما رأيت عريته قبل ذلك ولا بعدها حتى اعتنقه وقبله.
قلت: هذا حديث منكر، تفرد به إبراهيم عن أبيه.
9619 - يحيى بن محمد [ م ] بن معاوية المروزى، نزيل بخارى.
عن النضر ابن شميل.
وعنه مسلم، وعمر البجيرى، وجماعة.
قال مهدى (1) بن سليم: رأيت البخاري كلما جاء في كتابه حدثنا يحيى،
حدثنا النضر بن شميل - يقول اضرب عليه ولم يسمعني عنه.
وكان له عن النضر أربعة آلاف حديث.
9620 - يحيى بن محمد بن عبدالرحمن بن أبى لبيبة.
من شيوخ وكيع.
هو يحيى بن عبدالرحمن.
مر (2) منسوبا إلى الجد.
9621 - يحيى بن محمد ابن أخى حرملة التجيبى.
قال ابن عدى: كتبت عنه.
وكان ضعيفا.
حدثنا عن عمه، وابن أبى السرى.
9622 - يحيى بن محمد، أبو بشر.
عن روح بن عبادة وغيره.
نهى أبو زرعة عن الاخذ عنه.
9623 - يحيى بن محمد بن بشير.
هو يحيى بن بشير الذى مر (3) أن مطينا كذبه.
وقال الدارقطى: ثقة حافظ.
يروى عن أبى بكر بن عياش وطبقته.
وهو والد إسحاق، وداود، وعيسى.
9624 - يحيى (4) بن محمد بن يحيى بن خالد الذهلى.
حافظ كأبيه، ويلقب حيكان (5).
__________
(1) في ه: صهيب.
وفى التهذيب: مهيب.
والمثبت في س.
(2) تقدم مرتين غير هذه: في يحيى بن عبدالرحمن، وفى يحيى بن أبى لبيبة وهنا (هامش س).
صفحة 393، 403 من هذا الجزء.
(3) صفحة 367 من هذا الجزء.
(4) هذه الترجمة ليست في س.
(5) بمهملة ثم تحتانية (التقريب، والاكمال).
(*)

(4/407)

9625 - يحيى بن محمد بن خشيش.
أظنه مغربيا صاحب مناكير.
روى عن أهل القيروان.
حدث عنه أبو طالب أحمد بن نصر الحافظ.
فمن بلاياه: روى أبو طالب عنه: حدثنا أبو زرعة سليمان بن إبراهيم القيرواني، حدثنا عبدالرحمن بن أشرس، حدثنا مالك، عن جعفر بن محمد، عن أبيه، عن جابر،
قال: قال رسول الله صلى الله عليه وسلم: من أكل طعاما وغيره ينظر إليه فلم يطعمه أصابه داء يقال له النفس.
قال مالك: هو داء لا دواء له.
هذا كذب على مالك.
وقال أبو طالب: حدثنا يحيى، حدثنا أحمد بن يحيى القيرواني، حدثنا عنبسة بن خارجة، حدثنا مالك، عن نافع، عن ابن عمر - مرفوعا: لعنت القدرية على لسان اثنين وسبعين نبيا، أولهم نوح.
9626 - يحيى بن محمد البزاز لقبه قشيلة.
فاسق رافضي، وسماعه من ابن البطى [ 403 ] بخط الكذاب محمد بن عبد الخالق بن يوسف /.
كان موجودا بعد الستمائة.
9627 - يحيى بن مساور.
عن جعفر بن محمد الصادق.
قال الازدي: كذاب.
9628 - يحيى بن مسلم.
شيخ من أشياخ بقية.
لا يعرف، ولا يعتمد عليه، وخبره باطل.
قال أبو همام السكوني (1): حدثنا بقية، حدثنا يحيى بن مسلم، حدثنا أبو الزبير، عن جابر - مرفوعا: من أكرم أخاه المسلم فإنما أكرم الله عزوجل.
9629 - يحيى بن مسلم.
عن الحسن.
تفرد عنه عبد المنعم بن نعيم.
9630 - ويحيى بن مسلم.
عن أبى إدريس الخولانى - مجهولان.
9631 - يحيى بن مسلم [ ت، ق ] البكاء.
ويقال فيه يحيى بن أبى خليد.
__________
(1) ل: الكوفى.
(*)

(4/408)

ويقال يحيى بن سليم (1) [ البكاء ] (2) كما مر (3).
وقيل غير ذلك.
بصرى من موالى الازد.
ويقال كوفى.
روى عن عبدالله بن عمر، وابن المسيب، وأبى العالية.
وعنه حماد بن زيد، وعبد الوارث، وعلى بن عاصم، وجماعة.
قال أبو زرعة: ليس بقوى.
وقال ابن سعد: ثقة إن شاء الله.
وأما يحيى القطان فكان لا يرضاه.
وقال النسائي: متروك الحديث.
وقال الدارقطني: ضعيف.
وقال ابن حبان: يروى المعضلات عن الثقات، لا يجوز الاحتجاج به.
وروى عباس عن يحيى، قال وكيع: يروى عن شيخ له ضعيف، يقال له يحيى بن مسلم.
كوفى.
قلت: هكذا ذكره ابن عدى في ترجمة يحيى الكباء.
وهذا وهم منه، فإن يحيى البكاء مات سنة ثلاثين ومائة، وإنما طلب وكيع العلم بعد الاربعين ومائة، فشيخه ليس هو بالبكاء.
وروى أحمد بن زهير عن ابن معين، قال: يحيى البكاء ليس بذاك.
قال النسائي: يحيى بن مسلم البكاء، بصرى متروك.
حماد بن زيد، عن يحيى البكاء، سمعت رجلا قال لابن عمر: إنى لاحبك في الله.
قال: وأنا أبغضك في الله.
قال: لم ؟ قال: لانك تتغنى في أذانك، وتأخذ عليه أجرا.
9632 - يحيى بن مسلم الكوفى، أبو الضحاك.
عن زيد بن وهب، والشعبى.
روى عنه وكيع.
ضعفه ابن معين.
وكناه العقيلى.
وقال أبو زرعة: لا بأس به.
__________
(1) في س: سليمان، وفوقها " كذا ".
وفى التهذيب: يحى بن مسلم.
ويقال ابن سليم.
ويقال ابن أبى خليد الازدي أبو سليم، ويقال: أبو السلم.
ويقال أبو مسلم.
ويقال أبو الحكم (11 - 278).
(2) ليس في س.
(3) صفحة 382 من هذا الجزء.
(*)

(4/409)

9633 - يحيى بن مسلمة بن قعنب، أخو القعنبى.
روى عن حماد بن زيد.
قال العقيلى: حدث بمناكير، ثم ساق له عن حماد، عن هشام، عن أبيه، عن عائشة: كان رسول الله صلى الله عليه وسلم إذا اطلع على أحد من أهله كذب كذبة لم يزل معرضا عنه.
9634 - يحيى بن معن المدنى.
عن سعد (1) بن شراحيل.
مجهول، وكذلك شيخه.
9635 - يحيى (2) بن أبى المطاع [ ق ].
العرباض، ومعاوية.
قال دحيم: ثقة معروف.
وقد استبعد دحيم لقيه للعرباض، فلعله أرسل عنه، فهذا في الشاميين كثير الوقوع، يروون عمن لم يلحقوهم.
9636 - [ صح ] يحيى بن معين (3) العلم الثبت الحجة.
قال ابن المقرى: سمعت محمد بن عقيل البغدادي يقول: قال إبراهيم بن هانئ: رأيت أبا داود يقع في يحيى بن معين، فقلت: تقع في مثل يحيى ! فقال: من جر ذيول الناس جروا ذيله.
محمد هذا لا يدرى من هو.
وقد قال أحمد بن حنبل: أكره الكتابة عمن أجاب في المحنة، كيحيى، وأبى نصر التمار.
وقد استنكر أيوب بن أبى شيبة ليحيى ذاك الحديث عن حفص بن غياث، وإنما ذكرته عبرة ليعلم أن ليس كل كلام وقع في حافظ كبير بمؤثر فيه بوجه.
ويحيى فقد قفز القنطرة، بل قفز من الجانب الشرقي إلى الجانب الغربي.
رحمه الله.
9637 - يحيى بن المقدام [ د، س، ق ] بن معدى كرب.
عن أبيه.
لا يعرف إلا برواية ولده صالح عنه.
__________
(1) ل: سعيد.
(2) هذه الترجمة ليست في س.
(3) ذكر المؤلف في ترجمة أبى نعيم الفضل بن دكين أن يحيى بن معين كان يميل إلى الارجاء.
وقد فهم ذلك من كلام قاله يحيى، وفى فهم ذلك منه نظر فليراجع (هامش س): وانظر صفحة 350 من الجزء الثالث.
(*)

(4/410)

9638 - يحيى بن المنذر الكندى.
عن إسرائيل.
ضعفه الدارقطني، وغيره.
وقال العقيلى: في حديثه نظر.
9639 - يحيى بن ميمون [ س، ق ]، أبو معلى العطار.
بصرى، واه.
عن سعيد بن جبير.
(1 [ كذبه الفلاس.
وقال ابن حبان ] 1): يروى عن الثقات ما ليس من أحاديثهم.
قلت: بل صدوق.
حدث عنه مثل شعبة، وابن علية، واحتج به النسائي.
ومات سنة اثنتين وثلاثين ومائة.
9640 - يحيى بن ميمون بن عطاء [ د ]، أبو أيوب البصري التمار.
عن ثابت البنانى، وعاصم الاحول.
وعنه الحسن بن الصباح البزار، وعلى بن مسلم الطوسى، وجماعة.
قال الفلاس: كتبت عنه، وكان كذابا.
وقال أحمد: خرقنا حديثه.
وقال النسائي: ليس بثقة.
وقال الدارقطني وغيره: متروك.
محمد بن يحيى القطعي، حدثنا يحيى بن ميمون القرشى، حدثنا درهم بن زياد ابن درهم، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: اختضبوا بالحناء فإنه يزيد في جمالكم وشبابكم ونكاحكم.
قلت: توفى سنة تسعين ومائة ببغداد.
أما: 9641 - يحيى بن ميمون [ د، س ] الحضرمي، قاضى مصر - فتابعي صدوق.
روى عن سهل بن سعد.
وعنه عمرو بن الحارث، وابن لهيعة.
مات عام أربع عشرة ومائة.
9642 - يحيى بن نصر بن حاجب القرشى.
عن عاصم الاحول، وهلال بن خباب، وثور بن يزيد.
عدداه في أهل مرو.
روى عنه إبراهيم بن سعيد الجوهرى، وأحمد ابن سيار، وجماعة.
__________
(1) ليس في س.
(*)

(4/411)

قال أبو زرعة: ليس بشئ.
وأما ابن عدى فروى له أحاديث حسنة، وقال: أرجو أنه لا بأس به.
وقال: مهنأ: سألت أحمد بن حنبل عنه فقال: كان جهميا يقول قول أبى جهم.
وقال أبو حاتم: يلينه عندي قدم رجاله.
قلت: مات ببغداد سنة خمس عشرة ومائتين.
9643 - يحيى بن هاشم السمسار، أبو زكريا الغساني الكوفى.
عن هشام ابن عروة، والاعمش.
وعنه تمتام، ومحمد بن أيوب الرازي، وخلق.
وقع لنا من عوالي حديثه في جزء ابن نجيد.
كذبه ابن معين.
وقال النسائي وغيره: متروك.
وقال ابن عدى: كان ببغداد، يضع الحديث ويسرقه.
ومن بلاياه: حدثنا هشام، عن أبيه، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: لا تأكلي الطين فإنه يعظم البطن، ويصفر اللون، ويذهب ببهاء الوجه.
صالح بن عمران الدعاء، حدثنا يحيى بن هاشم، عن الاعمش، عن أبى وائل، عن عبدالله، عن النبي صلى الله عليه وسلم، قال: أتى رجل في قبره فقالوا: إنا جالدوك ثلاث جلدات.
قال: ولم ؟ قيل: لانك صليت بغير طهور، ومررت بمظلوم فلم تنصره.
وقال ابن حبان: وهو الذى روى عن مسعر، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم: قال: عند كل ختمة دعوة مستجابة.
إنما هو يزيد الرقاشى، عن أنس، ليس من حديث قتادة ولا مسعر.
عثمان بن معبد المقرى، حدثنا أبو زكريا السمسار، عن هشام، عن أبيه، عن عائشة - مرفوعا: نبات الشعر في الانف أمان من الجذام.
إبراهيم بن المنذر الحزامى، عن يحيى بن هاشم، عن هشام، عن أبيه، عن
عائشة - مرفوعا: لا تستخدموا أرقاءكم بالليل، فإن الليل لهم والنهار لكم.
قال صالح جزرة: رأيت يحيى بن هاشم وكان يكذب في الحديث.

(4/412)

9644 - يحيى بن واضح، أبوتميلة (1) المروزى.
عن ابن إسحاق، والحسين ابن واقد.
وعنه أحمد، وإسحاق، وخلق.
قال أحمد: ليس به بأس إن شاء الله، أرجو ذلك، كتبت عنه على باب هشيم.
وقال أبو داود، عن ابن معين: ما كان يحسن شيئا.
وقال ابن معين وغيره: ثقة.
وقد وهم أبو حاتم إذ زعم أن البخاري تكلم فيه، وذكره في الضعفاء فلم أر ذلك، ولا كان ذلك، فإن البخاري قد احتج به، ولولا أن ابن الجوزى ذكره في الضعفاء لما أوردته.
9645 - يحيى بن الوليد [ س ] بن عبادة بن الصامت.
صدوق إن شاء الله.
ما أعلم أن له سوى راو واحد، وهو جبلة بن عطية شيخ حماد بن سلمة.
ومتن حديثه: عن عبادة - مرفوعا: من غزا ينوى عقالا فله ما نوى.
أما: 9646 - يحيى بن الوليد [ د، س، ق ] بن المسير الطائى ثم السنبسى الكوفى - فثقة.
يكنى أبا الزعراء.
عن محل بن خليفة.
وعنه ابن مهدى، وأبو عاصم.
قال النسائي: ليس به بأس.
9647 - يحيى بن وهب الكلبى.
عن أبيه، عن جده - مجهول.
9648 - يحيى بن أبى زكريا يحيى الغساني.
واسطى.
روى عن هشام ابن عروة.
قال ابن حبان: لا تجوز الرواية عنه لما أكثر (2) من مخالفة الثقات فيما يرويه
عن الاثبات.
قلت: أما: 9649 - يحيى بن يحيى [ د ] بن قيس الغساني رئيس أهل دمشق في وقته - فوثقه ابن معين وغيره.
أخذ عن سعيد (3) بن المسيب، والكبار.
__________
(1) بتاء مثناة من فوق - مصغر.
(2) ل: لانه أكثر.
(3) س: إسماعيل.
ونراه تحريفا.
والمثبت في التهذيب، ن، ه.
(*)

(4/413)

9650 - يحيى بن أبى يحيى [ س ].
شيخ فيه جهالة.
لم يرو عنه سوى ورقاء ابن عمر اليشكرى.
سمع عمرو بن دينار.
9651 - يحيى بن يزيد بن عبدالملك النوفلي المدنى.
عن أبيه.
قال أبو حاتم: منكر الحديث، لا أدرى منه أو من أبيه.
إبراهيم بن سعيد الجوهرى، حدثنا يحيى بن يزيد بن عبدالملك، عن أبيه، عن داود بن فراهيج، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم كان يكره العطسة الشديدة في المسجد.
إبراهيم، حدثنا يحيى النوفلي، عن أبيه، عن يزيد بن خصيفة (1)، عن أبيه، عن أبى هريرة - مرفوعا: إن الله ليعجب من مداعبة الرجل زوجته، ويكتب لهما (2) بذلك الاجر، ويجعل لهما (3) به رزقا.
دحيم، حدثنا يحيى بن يزيد بن عبدالملك، عن أبيه، عن عبدالله بن عبيدالله، [ 404 ] عن أبيه، عن جده، عن ابن عمر - مرفوعا: إذا ظهرت الفاحشة / كانت الرجفة.
وإذا جار الحكام قل المطر.
وإذا غدر بأهل الذمة ظفر العدو.
قال ابن عدى: الضعف على حديثه بين.
قلت: وأبوه مجمع على ضعفه.
9652 - يحيى بن يزيد [ د ] أبو شيبة الرهاوى.
عن يزيد بن أبى أنيسة.
وعنه إسماعيل بن عياش، وغيره.
قال البخاري: لم يصح حديثه.
وقال ابن عدى: أرجو أن يكون صدوقا.
وقال أبو حاتم: لا بأس به.
9653 - يحيى بن يزيد الاهوازي.
عن محمد بن الزبرقان في أكل الطين.
لم يصح.
والرجل لا يعرف.
__________
(1) ل: ابن أبى خصيف.
والمثبت في ن، س والتهذيب.
وفى ه: حذيفة.
(2) س: لها (*)

(4/414)

9654 - يحيى بن يزيد الاشعري.
عن ابن جريج.
كذا قال بعضهم، فصحف، وإنما هو ابن بريد.
مر (1).
أما: 9655 - يحيى بن يزيد [ د ] الهنائى صاحب أنس فما به بأس.
روى عنه شعبة، وابن علية.
قال أبو حاتم: شيخ.
9656 - يحيى بن يعقوب، أبو طالب القاص (2).
عن إبراهيم التيمى.
قال أبو حاتم: محله الصدق.
وقال البخاري: منكر الحديث.
كوفى.
روى عن عبدالاعلى، عن إبراهيم التيمى.
وهو خال أبى يوسف القاضى.
روى عنه أبوتميلة.
إبراهيم بن عيينة (3)، عن أبى طالب، عن محارب، عن جابر بن عبدالله - مرفوعا: نعم الادام الخل، وكفى بالمرء إثما أن يسخط ما قرب إليه.
9657 - يحيى بن يعلى [ ت ] الاسلمي القطوانى.
عن يونس بن خباب، والاعمش.
وعنه قتيبة، وأبو هشام الرفاعي، وجماعة.
قال البخاري: مضطرب الحديث.
وقال أبو حاتم: ضعيف.
ومن مناكير هذا: عن أبى فروة يزيد بن سنان، عن زيد بن أبى أنيسة، عن الزهري، عن ابن المسيب، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم كبر
على الجنازة فرفع يديه في أول تكبيرة، ووضع اليمنى على اليسرى.
قال الترمذي، حديث غريب، لا نعرفه إلا من هذا الوجه فصدق.
وأبو فروة أيضا تالف، أما: 9658 - يحيى بن يعلى [ م، س ]، أبو المحياة التيمى.
9659 - ويحيى بن يعلى [ م، خ د، س، ق ] المحاربي - فثقتان.
وقد اشترك قوم في الرواية عن الاسلمي والتيمي، لانهما كوفيان متعاصران، فروى عنهما أبو بكر ابن أبى شيبة وغيره.
9660 - يحيى بن يعمر [ ع ].
وجدت عثمان بن دحية قال فيه: ضال مضل،
__________
(1) ل: ابن يزيد - تحريف.
وقد سبق صفحة 365 من هذا الجزء.
(2) ل: القاضى.
والمثبت في ن، س، ه.
(3) ل: عتبة - والمثبت في س، ن، ه.
(*)

(4/415)

عجز الله، وقال: نحن أقدر منه وهو قول القدرية بأجمعهم، كذا قال.
وقال أبو زرعة وأبو حاتم والنسائي: ثقة.
9661 - يحيى بن يمان [ م، عو ] العجلى الكوفى.
عن هشام بن عروة، ومنهال ابن خليفة.
وعنه ابنه داود، وأبو كريب، وعلى بن حرب، وخلق.
قال أحمد: ليس بحجة.
وقال ابن المدينى: صدوق، فلج فتغير حفظه.
وعن وكيع قال: ما كان أحد من أصحابنا أحفظ للحديث من يحيى بن يمان، كان يحفظ في المجلس [ الواحد ] (1) خمسمائة حديث، ثم نسى.
وقال محمد بن عبدالله بن نمير: كان سريع الحفظ سريع النسيان، وكان يحيى من العباد، ذكره أبو بكر بن عياش، فقال: ذاك ذاهب [ الحديث ] (1).
وقال ابن معين والنسائي: ليس بالقوى.
محمد بن الصباح الجرجرائى، حدثنا يحيى بن يمان، عن مسعر، عن عبدالملك ابن ميسرة، عن النزال بن سبرة، عن عبدالله - مرفوعا: إن عمر من أهل الجنة.
ورواه
عنه الجرجرائى مرة فقال: عن سفيان، عن مسعر، وهو خطأ صوابه عبدالملك عن مصعب بن سعد، عن معاذ بن جبل.
عبدالله بن الوضاح، حدثنا يحيى بن يمان، عن سفيان، عن الاعمش، عن يزيد الرقاشى، عن أنس - مرفوعا: كاد الحسد أن يغلب القدر، وكاد الفقر أن يكون كفرا.
قال ابن عدى: عامة ما يرويه غير محفوظ، وهو في نفسه لا يتعمد الكذب، إلا أنه يخطئ ويشبه عليه.
يحيى بن يمان، عن المنهال بن خليفة، والمنهال.
قال البخاري: فيه نظر.
عن حجاج بن أرطاة، عن عطاء، عن ابن عباس - أن النبي صلى الله عليه وسلم دخل قبرا ليلا فأسرج له سراج.
حسنه الترمذي مع ضعف ثلاثة فيه، فلا يغتر بتحسين الترمذي، فعند المحاققة (2) غالبها ضعاف.
__________
(1) ليس في س (2) ه: المحاقة.
(*)

(4/416)

9662 - يحيى بن التوءم.
عن ابن أبى مليكة.
ضعفه ابن معين.
ويكنى أبا يعقوب.
بصرى.
القواريرى، حدثنا أبو يعقوب التوءم، حدثنا عبدالله بن أبى مليكة، عن أبيه، عن عائشة - أن رسول الله صلى الله عليه وسلم بال فاتبعه عمر بكوز.
فقال: ما هذا يا عمر ؟ قال: ماء توضأ يا رسول الله.
قال: ما أمرت كلما بلت أن أتوضأ، ولو فعلت كانت سنة.
9663 - يحيى [ الكندى ] (1) [ خ، ت ].
عن الشعبى فيمن أدخله في صبى لا يتزوج بأمه.
قال البخاري: يحيى غير معروف، ولم يتابع عليه.
قلت: روى عنه الصلت بن الحجاج فقط.
ويقال: هو يحيى بن قيس الذى حدث
عنه أبو عوانة، [ وشريك، والثوري ] (1).
9664 - يحيى الانصاري (2) [ ق ] السلمى عن أبيه.
لا يدرى من هو.
تفرد عنه ابنه عبدالله.
9665 - يحيى الاسود.
مجهول.
9666 - يحيى.
من ولد يزيد بن أبى زياد الكوفى.
قال ابن معين: سمعت منه، وكان كذابا.
9667 - يحيى البكاء.
هو ابن مسلم.
تقدم (3).
9668 - يحيى.
عن عمير في الحدود.
وقيل يحيى بن عمير.
مر (4).
__________
(1) ليس في س.
(2) هذه الترجمة هي التى تقدمت في قوله: يحيى بن فلان الانصاري قبل يحيى بن فياض فانظرها، لانه في الكاشف قال: يحيى الانصاري عن أبيه، وعنه ابنه عبدالله.
فهذا هو.
وكذلك فعل في التذهيب (هامش س).
وانظر صفحة 402 من هذا الجزء.
وهامش رقم 1 فيها.
(3) صفحة 382، 409 من هذا الجزء.
(4) صفحة 400 من هذا الجزء.
(*)

(4/417)

[ يزيد ] 9669 - يزيد بن أبان [ ت، ق ] الرقاشى البصري، أبو عمرو الزاهد العابد.
عن أنس، وغنيم بن قيس، والحسن.
وعنه حماد بن سلمة، ومعتمر بن سليمان، وجماعة.
قال ابن معين: هو خير من أبان بن أبى عياش.
وقال النسائي وغيره: متروك.
وقال الدارقطني وغيره: ضعيف.
وقال ابن عدى: أرجو أنه لا بأس به.
وقال يزيد ابن هارون: سمعت شعبة يقول: لان أزنى أحب إلى من أن أحدث عن يزيد الرقاشى، ثم قال: يزيد ما كان أهون عليه الزنا.
فقال أحمد بن حنبل: إنما بلغنا هذا في أبان.
قال أحمد: كان يزيد منكر الحديث، وكان سعيد يحمل عليه.
وكان قاصا.
وقال ابن الدورقى، عن ابن معين: في حديثه ضعف.
وقال الفلاس: حدثنا عبدالرحمن عن الربيع بن صبيح عنه.
وليس بالقوى.
حماد بن سلمة، عن يزيد الرقاشى، عن أنس - أن رسول الله صلى الله عليه وسلم أراد أن يصلى على عبدالله بن أبى فأخذ جبرائيل بثوبه، وقال: لا تصل على أحد منهم مات أبدا ولا تقم على قبره.
وعلق البخاري في الضعفاء فقال: محمد بن نصر، حدثنا إسماعيل بن بهرام، حدثنا حسن بن محمد بن عثمان، عن الاعمش، عن يزيد الرقاشى، عن أنس - مرفوعا: أعظم الناس هما المؤمن الذى يهتم بأمر دنياه وآخرته.
موسى بن إسماعيل، حدثنا نوح بن قيس، عن يزيد الرقاشى، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: يشفع الله آدم في مائة ألف ألف وعشرة آلاف ألف.
لا يعرف هذا إلا عند التبوذكى.
9670 - يزيد بن إبراهيم [ ع ] التسترى.
عن ابن سيرين، وجماعة.
وعنه ابن مهدى، وعفان، وهدبة، وخلق.

(4/418)

وثقه أحمد.
وقال ابن المدينى: ثبت في الحسن وابن سيرين.
وكان عفان يرفع أمره.
وقال ابن معين: ليس هو في قتادة بذاك.
وقال ابن عدى: إنما أنكر عليه أحاديث رواها عن قتادة، وهو ممن يكتب حديثه، ولا بأس به، وأرجو أن يكون صدوقا.
وقال يزيد بن زريع: ما رأيت أحدا من أصحاب الحسن أثبت من يزيد ابن إبراهيم.
محمد بن وزير الواسطي، حدثنا معتمر بن سليمان، عن يزيد بن إبراهيم، عن قتادة، عن عبدالله بن شقيق، قال: قلت لابي ذر: لو رأيت النبي صلى الله عليه
وسلم لسألته: هل رأى ربه ؟ فقال: قد سألته فقال لى: نور إني أراه مرتين أو ثلاثا.
تفرد به عن قتادة.
وما رواه عنه سوى معتمر.
عاصم بن على، حدثنا يزيد بن إبراهيم، حدثنا أبو الزبير، عن جابر، عن النبي صلى الله عليه وسلم قال: يأيها الناس احفظوا عليكم أموالكم لا تعمروا أحدا شيئا، فمن أعمر أحدا شيئا حياته فهو له حياته وبعد موته.
وبه: عن جابر: إن صلاة الخوف نزلت على النبي صلى الله عليه وسلم وهو ببطن مكة، فقام النبي صلى الله عليه وسلم والمشركون أمامه، واصطف أصحابه صفين، فذكره.
مات يزيد بن إبراهيم سنة إحدى وستين ومائة.
9671 - يزيد بن أمية.
عن رجل، عن البراء.
مجهول.
قلت: تفرد عنه عمر بن ذر.
9672 - يزيد بن أنيس الهذلى.
عن عمر.
ما روى عنه سوى مسلم بن جندب.
9673 - يزيد بن أوس [ د، س ]، كوفى.
ما روى عنه سوى إبراهيم النخعي.
قال ابن المدينى: مجهول.

(4/419)

9674 - يزيد بن بابنوس (1) [ د، س ].
عن عائشة بحديث: كان خلقه القرآن.
وبحديث: لما مرض قال: إنى لا أستطيع أن أدور بينكن.
ما حدث عنه سوى أبى عمران الجونى.
وقد ذكره الدولابى فقال: هو من الشيعة الذين قاتلوا عليا.
ونقل ابن القطان هذا القول عن البخاري فيه.
قال أبو داود: كان شيعيا.
وقال ابن عدى: أحاديثه مشاهير.
وقال الدارقطني: لا بأس به.
9675 - يزيد بن بزيع.
عن عطاء.
ضعفه الدارقطني، وابن معين، وهو من الرملة (2).
[ 495 ] 9676 - يزيد بن بشر.
عن ابن عمر.
مجهول /.
9677 - يزيد بن بلال.
عن على.
لم يصح حديثه.
قال البخاري: يزيد بن بلال بن الحارث الفزارى، عن على، فيه نظر.
وعنه كيسان أبو عمر الهجرى.
قلت: لا يعرف.
9678 - يزيد بن بيان العقيلى البصري المعلم المؤذن الضرير، أبو خالد.
عن أبى الرحال.
وعنه الفلاس، وأثنى عليه، ويعقوب الفسوى، وجماعة.
قال الدارقطني: ضعيف.
وقال البخاري: فيه نظر.
بندار، والفلاس، وأبو محمد الدارمي، عنه، حدثنا أبو الرحال، عن أنس - مرفوعا: ما أكرم شاب شيخا عند سنه إلا قيض الله له من يكرمه عند سنه.
قال ابن عدى: هذا منكر.
9679 - يزيد بن حجر.
شيخ لاسماعيل بن عياش.
9680 - ويزيد بن أبى حريز.
شيخ لعبد الصمد بن عبد الوارث - مجهولان.
__________
(1) بموحدتين بينها ألف ثم نون مضمومة وواو ساكنة ومهملة.
(2) ل: الدجاجلة.
وأراه تحريفا.
والمثبت في ن، س، ه.
(*)

(4/420)

9681 - يزيد بن حصين بن نمير.
عن أبيه.
قال البخاري: لم يصح حديثه.
سمع منه محمد بن الزبير.
9682 - يزيد ابن الحوتكية [ س ].
لا يعرف.
تفرد عنه موسى بن طلحة.
9683 - يزيد بن حيان [ ت، ق ]، أخو مقاتل.
عن أبى مجلز، وابن بريدة.
وعنه يحيى بن السليحينى، وشبابة.
قال ابن معين: ليس به بأس.
وقال البخاري: عنده غلط كثير.
(1 [ قال الخطيب (2): يزيد بن حيان الخراساني أخو مقاتل نزل المدائن.
عنه أحمد بن [ عبدالله بن ] (3) يونس.
وشبابة.
قلت: هو راوي حديث: لا يجتمع هؤلاء الاربعة في مؤمن.
وهو صويلح ] 1).
9684 - يزيد بن خالد، شيخ لبقية.
لا يدرى من هو.
9685 - يزيد بن خمير (4) [ م، عو ] الرحبى.
وثقوه.
ذكره العقيلى في كتابه.
قال الفلاس: سمعت يحيى يقول: هشام بن عروة، عن أبيه.
قال الخطيب أبو بكر: هو أحب إلى من حديث يزيد بن خمير.
قال العقيلى: حدثنا محمد بن إسماعيل، حدثنا أبو النضر، وروح، قالا: حدثنا شعبة، حدثنى يزيد بن خمير، سمعت سليم بن عامر يحدث عن واسط البجلى، عن أبى بكر، قال: سمعته يخطب...فذكر حديث: اسألوا الله العافية.
أما: 9686 - يزيد بن خمير [ د ] الحمصى اليزنى، عن أبى الدرداء - فتابعي قديم صويلح.
9687 - يزيد بن درهم، أبو العلاء.
عن أنس.
وثقه الفلاس.
وقال ابن معين: ليس بشئ.
__________
(1) ليس في س.
(2) تاريخ بغداد: 14 - 332.
(3) من تاريخ بغداد.
(4) بالخاء المعجمة مصغر (التقريب).
(*)

(4/421)

عبد الصمد بن عبد الوارث، حدثنا يزيد بن درهم، سمعت أنسا: (1) وجعلنا بينهم موبقا - قال: نهر في جهنم من قيح ودم.
9688 - يزيد بن ربيعة الرحبى الدمشقي.
عن أبى الاشعث الصنعانى.
يكنى أبا كامل.
وعنه أبو النضر الفراديسى، وأبو توبة الحلبي.
قال البخاري: أحاديثه مناكير.
وقال أبو حاتم وغيره: ضعيف.
وقال النسائي: متروك.
أبو توبة، حدثنا يزيد، عن أبى الاشعث الصنعانى، عن أبى عثمان، عن ثوبان - مرفوعا: خالقوا الناس بأخلاقهم، وخالفوهم بأعمالهم.
أبو النضر، حدثنا يزيد بن ربيعة، حدثنا أبو الأشعث الصنعانى، سمعت ثوبان يحدث عن النبي صلى الله عليه وسلم أنه قال: يقبل الجبار فيثنى رجله على الجسر فيقول: وعزتي وجلالى لا يجاوزني اليوم ظلم ظالم.
قال أبو مسهر: كان يزيد بن ربيعة فقيها غير متهم، ما ننكر عليه أنه أدرك أبا الاشعث، ولكن أخشى عليه سوء الحفظ والوهم.
وقال الجوزجانى: أخاف أن تكون أحاديثه موضوعة.
وأما ابن عدى فقال: أرجو أنه لا بأس به.
وله: عن أبى الاشعث، عن ثوبان: ويل لامتي من بنى العباس...الحديث.
9689 - يزيد بن روح اللخمى.
9690 - ويزيد بن زياد الحميرى - مجهولان (2).
9691 - يزيد بن زريع (3).
شيخ رملي.
لا يكاد يعرف.
يروى عن عطاء الخراساني.
ضعفه ابن معين [ والدارقطني ] (4).
__________
(1) سورة الكهف، آية 53.
(2) والاول ذكره ابن حبان في الثقات، وقال: يروى المراسيل (ل: 6 - 286).
(3) هكذا بالاصول كلها.
وفى هامش س: كذا في الاصل، صوابه بزيع.
وقد تقدمت هذه الترجمة في يزيد بن بزيع.
والظاهر أنه هو.
وفى هامش ن: صوابه يزيد بن بزيغ.
وقد تقدم وانظر صفحة 240 من هذا الجزء.
وفى ل: صوابه يزيد بن بريع (6 - 287).
(4) ليس في س.
(*)

(4/422)

9692 - يزيد بن زمعة.
ضعفه أبو زرعة الرازي.
9693 - يزيد بن زياد [ ت ].
عن محمد بن كعب، عن معاوية.
وعنه مالك وابن إسحاق.
وثقه النسائي.
قال البخاري: لا يتابع على حديثه.
قلت: أما: 9694 - يزيد بن زياد [ س، ق ] بن أبى الجعد - فوثقه أحمد، ويحيى.
يروى عن جامع بن شداد.
وعنه الخريبى، ومحمد بن بشر العبدى.
9695 - يزيد بن أبى زياد [ م مقرونا، عو ] الكوفى.
أحد علماء الكوفة المشاهير على سوء حفظه.
قال يحيى: ليس بالقوى.
وقال أيضا: لا يحتج به.
وقال ابن المبارك: ارم به (1).
وقال شعبة: كان يزيد بن أبى زياد رفاعا.
وقال على بن عاصم: قال لى شعبة: ما أبالى إذا كتبت عن يزيد بن أبى زياد ألا أكتب عن أحد.
وقال وكيع: يزيد ابن أبى زياد عن إبراهيم، عن علقمة، عن عبدالله - يعنى حديث الرايات - ليس بشئ.
وقال أحمد: حديثه ليس بذلك، وحديثه عن إبراهيم - يعنى في الرايات - ليس بشئ.
قال العقيلى: حدثناه محمد بن إسماعيل، حدثنا عمرو بن عون، أخبرنا خالد ابن عبدالله، عن يزيد بن أبى زياد، عن إبراهيم، عن علقمة، [ عن عبدالله ] (2)، قال: كنا جلوسا عند النبي صلى الله عليه وسلم إذ جاءه فتية من قريش، فتغير لونه، فقلنا: يا رسول الله، إنا لا نزال نرى في وجهك الشئ تكرهه.
فقال: إنا أهل
بيت اختار الله لنا الآخرة على الدنيا، وإن أهل بيتى سيلقون بعدى تطريدا وتشريدا
__________
(1) في التهذيب: قلت: وقال ابن المبارك: ارم به كذا هو في تاريخه.
ووقع في أصل المزى: أكرم به.
وهو تحريف.
وقد نقله على الصواب أبو محمد بن حزم المحلى.
وأبو الفرج ابن الجوزى في الضعفاء له (11 - 330).
(2) ليس في س.
(*)

(4/423)

حتى يجئ قوم من ههنا - وأومأ بيده نحو المشرق أصحاب رايات سود - يسألون الحق ولا يعطونه مرتين أو ثلاثا، فيقاتلون فيعطون ما سألوا فلا يقتلون حتى يدفعوها إلى رجل من أهل بيتى يملؤها عدلا كما ملئت ظلما وجورا، فمن أدرك ذلك منكم فليأته ولو حبوا على الثلج.
قلت: هذا ليس بصحيح، وما أحسن ما روى أبو قدامة: سمعت أبا أسامة يقول في حديث يزيد عن إبراهيم في الرايات: لو حلف عندي خمسين يمينا قسامة ما صدقته، أهذا مذهب إبراهيم ! أذها مذهب علقمة ! أهذا مذهب عبدالله.
أحمد بن حنبل وأحمد بن منيع، قالا: حدثنا هشيم، أخبرنا يزيد بن أبى زياد، حدثنا عبدالرحمن بن أبى نعم، عن أبى سعيد الخدرى - أن رسول الله صلى الله عليه وسلم سئل عما يقتل المحرم.
قال: الحية والعقرب والفويسقة (1)، ويرمى الغراب ولا يقتله، والكلب العقور، والحدأة، والسبع العادى.
لفظ أبى داود، وقد حسنه الترمذي.
ابن فضيل، حدثنا يزيد عن سليمان بن عمرو بن الاحوص، عن أبى برزة، قال: تغنى معاوية وعمرو بن العاص، فقال النبي صلى الله عليه وسلم: اللهم اركسهما في الفتنة ركسا، ودعهما في النار دعا.
غريب منكر.
محمد بن آدم المصيصى، حدثنا عبدالرحمن بن سليمان الرازي، عن يزيد بن أبى زياد، عن مجاهد، عن عبدالله بن عمرو - مرفوعا: من شرب الخمر لم تقبل له صلاة سبعا،
فإن مات فيهن مات كافرا، وإن هي أذهبت عقله عن شئ من القرآن لم تقبل له صلاة أربعين يوما.
وإن مات فيهن مات كافرا.
قال ابن عدى: يزيد بن أبى زياد مولى بنى هاشم يكنى أبا عبدالله.
على بن المنذر، حدثنا ابن فضيل، قال: كان يزيد بن أبى زياد من أئمة الشيعة الكبار.
قلت: روى عنه ابن فضيل حديث الرايات السود.
__________
(1) الفويسقة: الفأرة، تصغير فاسقة (النهاية).
(*)

(4/424)

صالح بن عمر - ثقة - عن يزيد بن أبى زياد، عن عبدالرحمن بن أبى ليلى، عن البراء - مرفوعا: من قال للمدينة يثرب فليستغفر الله، هي طابة.
توفى يزيد سنة ست وثلاثين ومائة على الصحيح، وله تسعون سنة، أو دونها بقليل.
خرج له مسلم مقرونا بآخر.
9696 - يزيد بن أبى زياد [ ت، ق ].
ويقال يزيد بن زياد الشامي.
عن الزهري، (1 [ وسليمان بن حبيب المحاربي.
وعنه وكيع، وأبو نعيم، وأبو اليمان، وعدة.
قال البخاري: منكر الحديث.
وقال الترمذي وغيره: ضعيف.
وقال النسائي: متروك الحديث.
مروان بن معاوية، أخبرنا يزيد بن أبى زياد الشامي، عن الزهري، عن سعيد، عن أبى هريرة - مرفوعا: من أعان على قتل مسلم بشطر كلمة لقى الله يوم القيامة مكتوب على جبهته: آيس من رحمة الله.
سئل أبو حاتم عن هذا الحديث، فقال: باطل موضوع (2).
مروان بن معاوية، حدثنا يزيد بن زياد الدمشقي، عن الزهري ] 1)، عن عروة، عن عائشة - مرفوعا: لا تجوز شهادة خائن، ولا خائنة، ولا مجلود في حد، ولا ظنين،
ولا ذى غمر على أخيه.
9697 - يزيد بن أبى زياد بن السكن.
عن الشعبى.
قال أبو حاتم: لا تقوم به الحجة.
9698 - يزيد بن أبى زياد.
يروى عن محمد بن هلال، [ عن أبيه ] (3)، عن أبى هريرة قال: كانت يمين رسول الله صلى الله عليه وسلم لا، وأستغفر الله.
قال أبو حاتم: ضعيف.
وكأن هذا موضوع (4).
9699 - يزيد بن زيد.
شيخ.
حدث عنه أبو إسحاق السبيعى كلمة في التفسير.
لا نعرفه.
__________
(1) ما بين القوسين ساقط في ن.
(2) ذكره ابن الجوزى في الموضوعات كذا نقله بعض مشايخنا كما رأيته بخطه (هامش س).
(3) ليس في س.
(4) س: وكان هذا موضوعا.
(*)

(4/425)

9700 - يزيد بن زيد.
عن خولة بنت الصامت في الظهار.
قال البخاري: في صحته نظر.
(1 [ وهو: يزيد بن يزيد.
يأتي ] 1).
9701 - يزيد بن سفيان [ د، ت، ] أبو المهزم.
صاحب أبى هريرة.
[ 406 ] ضعفوه.
عداده في أهل البصرة وهو بكنيته أشهر، ويقال /: اسمه عبدالرحمن ابن سفيان.
روى عنه شعبة، ثم تركه.
وروى عنه حسين المعلم، وعبد الوارث، وجماعة.
ضعفه ابن معين.
وقال النسائي: متروك.
مسلم بن إبراهيم، سمعت شعبة يقول: كان أبو المهزم مطروحا في مسجد ثابت لو أعطاه إنسان فلسا لحدثه سبعين حديثا.
وقال مسلم: سمعت شعبة يقول: رأيت أبا المهزم ولو يعطى درهما لوضع حديثا.
حماد بن سلمة، عن أبى المهزم، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم
أمر أم سلمة أو فاطمة أن تجر ذيلها ذراعا.
الوليد بن مسلم، حدثنا حماد بن سلمة، سمعت أبا المهزم يزيد بن سفيان، سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: المؤمن أكرم على الله من الملائكة الذين عنده.
وبه: أول من يدخل النار من هذه الامة السواطون عامة.
ما يرويه غير محفوظ، قاله ابن عدى.
9702 - يزيد بن سفيان، عن سليمان التيمى.
له نسخة منكرة (2).
تكلم فيه ابن حبان.
حدث عنه عبيدالله بن محمد الحارثى.
فمن مناكيره: عن التيمى، عن أبى عثمان النهدي.
عن سلمان - مرفوعا: ذنب لا يغفر، وذنب لا يترك، وذنب يغفر.
فأما الذى يغفر فذنب العبد بينه وبين الله.
وأما الذى لا يغفر فالشرك بالله.
وأما الذى لا يترك فظلم العباد بعضهم بعضا.
__________
(1) ليس في س.
(2) في س: كبيرة.
(*)

(4/426)

9703 - يزيد بن أبى سلمة الايلى.
ضعفه ابن معين.
9704 - يزيد بن السمط الدمشقي الفقيه [ ق ].
عن النعمان بن المنذر، والوضين ابن عطاء.
وعنه أبو مسهر، ومروان بن محمد، وجماعة.
وثقه أبو داود، وغيره.
وضعفه أبو عبد الله الحاكم.
قال الوليد بن مسلم: حدثنا يزيد بن السمط، عن رجل، عن القاسم، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: خلق الله جمجمة جبرائيل على قدر الغوطة.
هذا حديث منكر.
9705 - يزيد بن سنان [ ت، ق ]، أبو فروة الرهاوى مولى بنى تميم.
عن
ميمون بن مهران، وزيد بن أبى أنيسة.
وعنه ابنه محمد، ووكيع، وأبو أسامة.
ضعفه ابن معين، وأحمد، وابن المدينى.
وقال البخاري: مقارب الحديث.
قلت: حدث بالكوفة.
ومات سنة خمس وخمسين ومائة.
تركه النسائي.
أبو خالد الاحمر، عن يزيد بن سنان، عن ابن المبارك، عن عطاء، عن أبى سعيد - مرفوعا - (1 [ اللهم أحينى مسكينا...الحديث.
وبهذا الاسناد إلى أبى سعيد قال رسول الله صلى الله عليه وسلم ] 1): ما آمن بالقرآن من استحل محارمه.
ورواه محمد بن يزيد بن سنان، عن أبيه، فقال: عن عطاء بن أبى رباح نفسه، قال: سمعت مجاهد بن جبر، سمعت سعيد بن المسيب، سمعت صهيبا يقول: ما آمن...فذكره.
والروايتان غير محفوظتين.
إبراهيم بن سعيد الجوهرى، حدثنا يحيى بن سعيد، حدثنى أبو فروة يزيد بن سنان الجزرى، عن زيد بن أبى أنيسة، عن يحيى بن يعمر، عن عبدالرحمن بن غنم، عن معاذ، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى تبوك ونحن زيادة على ثلاثين ألفا.
__________
(1) ساقط في س.
(*)

(4/427)

يزيد بن محمد بن يزيد بن سنان، حدثنا أبى، عن أبيه، عن الاعمش، عن أبى سفيان، عن جابر - مرفوعا: من ضحك منكم في الصلاة فليعد الوضوء والصلاة.
محمد بن يزيد بن سنان، حدثنى أبى، عن عطاء، عن ابن عمر - مرفوعا: التميمة والشتيمة والحمية في النار، ولا يجتمعن في صدر مؤمن.
محمد بن يزيد بن سنان عن أبيه، [ قال ] (1): حدثنى يحيى بن سعيد، عن سعيد ابن المسيب، عن أبى هريرة - مرفوعا: ولد نوح ثلاثة: حام، وسام، ويافث، فولد سام العرب وفارس والروم والخير فيهم.
وولد يافث يأجوج ومأجوج والترك
والصقالبة ولا خير فيهم، وولد حام القبط وبربر والسودان.
يحيى بن سعيد الاموى، عن يزيد بن سنان، عن قيس، عن أبى مرثد، عن عن عطاء، عن ابن عمر - أن رسول الله صلى الله عليه وسلم قال لعبد الرحمن ابن عوف - وكان قد بعثه على جيش فرأى عليه عمامة قد لفها فنقضها ثم عممه بيده بعمامة سوداء.
وقال ابن حبان: وهو الذى روى عن أبى المنيب، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى الدرداء - مرفوعا: خلق الله الجن على ثلاثة أصناف: صنف حيات وعقارب وخشاش الارض، وصنف كالريح في الهواء، وصنف كابن آدم عليهم الحساب والعقاب، وخلق الله بنى آدم على ثلاثة أصناف: صنف كالبهائم، قال الله تعالى: إن هم إلا كالانعام، بل هم أضل سبيلا.
وصنف أجسادهم أجساد بنى آدم وأرواحهم أرواح الشياطين.
وصنف في ظل الله يوم [ القيامة يوم ] (2) لا ظل إلا ظله.
أما: 9706 - يزيد بن سنان [ س ] القرشى البضرى القزاز، نزيل مصر - فروى عنه النسائي، وابن أبى حاتم الرازي، وقالا: ثقة.
سمع يحيى القطان.
__________
(1) ليس في س.
(2) من س وحدها.
(*)

(4/428)

9707 - يزيد بن سهيل.
تابعي.
أرسل حديثا رواه عن عمرو بن الحارث.
مجهول.
9708 - يزيد بن شداد.
عن معاوية بن قرة.
مجهول.
9709 - يزيد بن شيبان.
عن ابن مربع (1).
لا يعرف 9710 - يزيد بن شريح [ د، ت، ق ] الحمصى.
تابعي صالح الحديث.
قال الدارقطني: يعتبر به.
9711 - يزيد بن صالح.
أو يزيد بن صليح (2).
تابعي حمصي.
لا يكاد يعرف.
وثق.
روى عنه حريز بن عثمان.
9712 - يزيد بن صالح الذى (3) روى عنه غلام خليل حرز أبى دجانة.
وهو حرز مكذوب.
كأنه من صنعة غلام خليل.
يرويه عنه شعبة بقلة حياء بسند الصحيح.
9713 - يزيد بن صالح اليشكرى الفراء النيسابوري، أبو خالد.
عن إبراهيم ابن طهمان، ومالك.
وعنه محمد بن عبد الوهاب الفراء، والحسن بن سفيان، وجماعة.
وكان ورعا مجتهدا كبير القدر.
قال الحسن بن سفيان: فاتني لاجل أمي يحيى بن يحيى فعوضني الله بأبى خالد الفراء.
قال أبو حاتم الرازي: مجهول.
قلت: وثقه غيره.
ومات سنة تسع وعشرين ومائتين.
9714 - يزيد بن طلق [ س، ق ].
عن ابن البيلمانى لا يعرف.
عنه يعلى ابن عطاء.
قال الدارقطني: يعتبر به.
__________
(1) س: ابن نعم.
والمثبت في ن، والتهذيب.
(2) في التهذيب: ويقال: ابن صليح.
ويقال: ابن صبيح الرجى (11 - 337).
وفى هامش س: في ثقات ابن حبان: يزيد بن صليح.
(3) ل: المدنى - تحريف.
(*)

(4/429)

9715 - يزيد بن عبدالله [ ع ] بن خصيفة (1).
وقد ينسب إلى جده فيقال: يزيد بن خصيفة.
عن السائب بن يزيد، وعروة، ويزيد بن عبدالله بن قسيط.
وعنه مالك، وطائفة.
وثقه أحمد من رواية الاثرم عنه، وأبو حاتم، وابن معين، والنسائي.
وروى أبو داود أن أحمد قال: منكر الحديث.
9716 - يزيد بن عبدالله.
شيخ بغدادي.
بيض له ابن أبى حاتم.
مجهول.
9717 - يزيد بن عبدالله [ ع ] بن الهادى.
من ثقات التابعين وعلمائهم.
لم أذكره إلا لان أبا عبدالله بن الحذاء أورده في باب من ذكر بجرح من رجال الموطأ فلم يأت بشئ أكثر (2) من قول ابن معين: يروى عن كل أحد، وما هذا بجرح فإن الثوري كذلك يفعل، وهو حجة.
9718 - يزيد بن عبدالله [ ق ] من شيوخ مكحول.
مجهول.
له عن صفوان ابن أمية.
9719 - يزيد بن عبدالله بن قسيط المدنى [ ع ]، أبو عبد الله الليثى الاعرج.
عن أبى هريرة، وابن عمر، وسعيد بن المسيب.
وعنه مالك، وابن أبى ذئب، وجماعة.
قال ابن إسحاق: حدثنى يزيد بن قسيط - وكان فقيها ثقة.
وقال عثمان بن سعيد (3)، عن ابن معين: صالح.
وقال أبو حاتم: ليس بقوى.
وقال النسائي: ثقة.
أخبرنا أبو المعالى الهمذانى، أخبرنا محمد بن أبي القاسم الخطيب بحران، وأخبرنا على بن عبدالغنى التميمي (4)، أخبرنا عبد اللطيف بن يوسف بحران، قالا: أخبرنا محمد بن عبد الباقي، أخبرنا على بن محمد بن محمد الانباري، أخبرنا عبد الواحد [ محمد بن ] (5)
__________
(1) الضبط من التقريب.
(2) س: سوى قول.
(3) س: الدارمي.
(4) س: التيملى.
(5) ليس في س.
(*)

(4/430)

الفارس، أخبرنا محمد بن مخلد العطار، حدثنا أحمد بن منصور الرمادي، حدثنا عبد الرزاق،
أخبرنا ابن جريج، عن سفيان الثوري، عن مالك بن أنس، عن يزيد بن عبدالله ابن قسيط، عن ابن المسيب - أن عمر وعثمان رضى الله عنهما قضيا في الملطاة - وهى السمحاق - بنصف ما في الموضحة.
قال عبد الرزاق: ثم قدم علينا سفيان فحدثنا به عن مالك، ثم لقيت مالكا فقلت له: إن سفيان حدثنا عنك هكذا، فقال: صدق، حدثته به.
قلت: حدثنى، قال: ما أحدث به اليوم.
قال له مسلم بن خالد: عزمت عليك يا أبا عبدالله إلا حدثته به.
قال: تعزم على لو كنت محدثا به أحدا اليوم لحدثته به.
قلت: فلم لا تحدثني وقد حدثت به غيرى ؟ إن العمل عندنا على غيره ورجله ليس عندنا هناك - يعنى ابن قسيط.
قلت: ابن قسيط محتج به في الصحاح.
وقد رواه محمد بن بكر البرسانى عن ابن جريج أيضا.
وقد ذكر ابن عدى ابن قسيط فلم يسق في ترجمته سوى هذا الحديث، رواه عن اثنين عن الرمادي.
فوقع لنا بدلا عاليا.
9720 - يزيد بن عبدالله الجهنى.
عن هاشم الاوقص.
وعنه بقية.
لا يصح خبره، وهو من طريق على بن عياش.
حدثنا بقية، حدثنا يزيد بن عبدالله الجهنى، عن هاشم الاوقص، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: من اشترى ثوبا بعشرة دراهم في ثمنه درهم من حرام لم تقبل له صلاة ما كان عليه، ثم أدخل إصبعيه في أذنيه وقال: صمتا إن لم أكن سمعته من نبى الله صلى الله عليه وسلم مرتين (1) ردها.
9721 - يزيد بن عبدالله بن عوف.
عن ابن عمر.
مجهول.
9722 - يزيد بن عبدالله البيسرى، أبو خالد القرشى البصري.
عن ابن جريج، وغيره.
وعنه القواريرى، وأبو داود الطيالسي، وجماعة.
__________
(1) ل: رددها مرتين.
(*)

(4/431)

القواريرى، حدثنا يزيد أبو خالد القرشى، حدثنا ابن جريج، أخبرني حبيب ابن أبى ثابت، عن عاصم بن ضمرة، عن على، قال لى رسول الله صلى الله عليه وسلم: لا تبرز فخذك ولا تنظر إلى فخذ حى ولا ميت.
[ 407 ] هذا الرجل أورده ابن عدى /، ومشاه، فقال: ليس هو بمنكر الحديث.
أخبرنا سنقر الزينبي، أخبرنا على بن الصابونى، أخبرنا أبو طاهر السلفي، أخبرنا أحمد بن أشتة، أخبرنا أبو سعيد النقاش، أخبرنا غسان بن أحمد بن غسان العسكري بها، حدثنا عبدان، حدثنا قطن بن يسير، حدثنا يزيد أبو خالد اليبسرى، حدثنا أبو مالك، أخبرني سلمة بن كهيل، عن أبى جحيفة، قال: قال رسول الله صلى الله عليه وسلم: جالسوا العلماء، وسائلوا الكبراء، وخالطوا الحكماء.
9723 - يزيد بن عبدالرحمن [ عو ]، أبو خالد الدالانى.
محدث مشهور.
عن الحكم، وقتادة.
وعنه شعبة، وشجاع بن الوليد، والمحاربي، وطائفة.
قال أبو حاتم: صدوق.
وقال أحمد: لا بأس به.
وقال ابن حبان: فاحش الوهم، لا يجوز الاحتجاج به.
وقال ابن عدى: أبو خالد له أحاديث.
وأروى الناس عنه عبد السلام بن حرب، وفى حديثه لين إلا أنه يكتب حديثه.
وقال شريك: حدثنا أبو خالد الدالانى - وكان مرجئا قصيرا.
عبد السلام بن حرب، عن أبى خالد الدالانى، عن قتادة، عن أبى العالية، عن ابن عباس - أن النبي صلى الله عليه وسلم نام حتى غط ونفخ، ثم قام يصلى ولم يتوضأ، قيل: يا رسول الله إنك نمت ! قال: إنما الوضوء على من نام واضطجع، فإذا اضطجع استرخت مفاصله.
رواه ابن أبى عروبة، عن قتادة، عن ابن عباس نفسه، ولم يلقه.
معلى بن منصور، حدثنا ابن أبى زائدة، حدثنى أبو خالد الدالانى، سمعت
أبا سفيان، سمعت جابرا يقول: قال رسول الله صلى الله عليه وسلم: ما من مسلم يمرض مرضا إلا حط الله به خطاياه.

(4/432)

9724 - يزيد بن عبدالرحمن [ د ] بن على بن شيبان.
عن آبائه.
لا يعرف.
روى عنه محمد بن يزيد اليمامى.
9725 - يزيد بن عبد العزيز الرعينى.
لا يكاد يعرف.
وخبره منكر.
روى عنه ابن لهيعة، وغيره، ففى اليوم والليلة للنسائي عن سعيد بن أبى أيوب، عن هذا مقرونا بعبد الرحيم بن ميمون، عن يزيد بن محمد القرشى، عن على بن رباح، عن عقبة: أمرنى رسول الله صلى الله عليه وسلم أن أقرأ المعوذات دبر كل صلاة.
قلت: هذا حديث حسن غريب.
9726 - يزيد بن عبدالملك [ ق ] النوفلي المدنى.
عن المقبرى، ويزيد بن رومان.
وعنه ابنه يحيى، وعبد العزيز الاويسى، وخالد بن مخلد.
ضعفه أحمد وغيره.
وقال عثمان بن سعيد: سألت يحيى عنه فقال: ما كان به بأس.
وروى معاوية بن صالح، عن يحيى: ليس بذاك.
وقال أحمد بن صالح: ليس حديثه بشئ.
وقال أبو زرعة: ضعيف.
وقال ابن عدى: عامة ما يرويه غير محفوظ.
وقال البخاري: يزيد بن عبدالملك بن المغيرة بن نوفل بن الحارث بن عبدالمطلب بن هاشم مدنى.
قال أحمد: عنده مناكير.
وقال النسائي: متروك الحديث.
معن بن عيسى، عن يزيد بن عبدالملك، عن سعيد المقبرى، عن أبى هريرة - مرفوعا: من أفضى بيده إلى ذكره وليس بينهما ستر فليتوضأ.
معن، حدثنا يزيد النوفلي، عن سهيل، [ عن أبيه ] (1)، عن أبى هريرة - مرفوعا: لسقط أقدمه أحب إلى من فارس أخلفه ورائي.
عبد العزيز الاويسى، حدثنا يزيد بن عبدالملك، عن سعيد بن أبى سعيد، عن
__________
(1) ليس في س.
(*)

(4/433)

أبى هريرة - أن سبيعة بنت أبى لهب جاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله، إن الناس يصيحون بى ويقولون: أنت ابنة حمالة الحطب.
فقام النبي صلى الله عليه وسلم مغضبا، فقال: ما بال أقوام يؤذون نسبي وذى رحمى، ألا ومن آذى نسبي وذوى رحمى فقد آذانى، ومن آذانى فقد آذى الله.
ابن جوصا، حدثنا إبراهيم بن سعيد الجوهرى، حدثنا يحيى بن يزيد النوفلي، عن أبيه، حدثنا داود بن فراهيج، وعمارة بن فيروز، عن أبى هريرة - أن رسول الله صلى الله عليه وسلم أنزل عليه فأسنده [ على ] (1) إلى صدره، فلم يسر عنه حتى غابت الشمس، فقال النبي صلى الله عليه وسلم: اللهم اردد الشمس على على، فرجعت حتى صلى.
يحيى أيضا واه.
مات سنة خمس وستين ومائة.
9727 - يزيد بن عبدالملك النميري.
عن عائذ.
وعنه سليمان الشاذكونى بسند مظلم، وخبر منكر.
9728 - يزيد بن عبيدالله.
عن عمرو، عن أبى هريرة.
مجهول.
9729 - يزيد بن عبيد [ د، س ]، أبو وجزة السعدى.
مقل.
سكتوا عن توثيقه وتضعيفه.
روى عن عمر بن أبى سلمة.
والظاهر أنه لم يسمع منه، فقد أخرج النسائي له عن رجل عن عمر.
وعنه هشام بن عروة، وسليمان بن بلال.
9730 - يزيد بن عدى بن حاتم الطائى.
عن أبيه في الصوم.
لم يصح.
9731 - يزيد بن عطاء [ د ] اليشكرى، الذى أعتق أبا عوانة الوضاح ابن عبدالله.
يكنى أبا خالد الواسطي البزاز.
عن منصور، وعلقمة بن مرثد، ونافع
مولى ابن عمر.
وعنه عبدالرحمن بن مهدى، ويحيى الوحاظى، وطائفة.
قال أحمد: مقارب الحديث.
وقال ابن سعد: ضعيف.
وقال أبو حاتم: لا يحتج به.
__________
(1) ليس في س.
(*)

(4/434)

وقال ابن عدى: حسن الحديث.
وقال أحمد أيضا: ليس به بأس.
وقال النسائي وغيره: ليس بالقوى.
سعدويه، حدثنا يزيد بن عطاء، [ مولى أبى عوانة ] (1)، عن إسماعيل بن أبى خالد، عن ابن أبى أوفى، قال: إنما جمع النبي صلى الله عليه وسلم بين الحج والعمرة، لانه علم أنه لا يحج بعدها.
9732 - يزيد بن عطاء.
شيخ للعلاء بن عبد الجبار المكى.
ضعفه يحيى بن معين، لعله اليشكرى.
9733 - يزيد بن عطارد.
عن ابن عمر.
قال أبو حاتم: لا يحتج به.
قلت: هو أبوالبزرى (2).
9734 - يزيد بن عقبة، أبو محمد العتكى المروزى.
قال السليمانى: فيه نظر.
عن ابن بريدة، والضحاك.
وعنه يحيى بن واضح، ونعيم بن حماد.
قال البغوي: حدثنا محمود بن غيلان إملاء، حدثنا الفضل بن موسى، أخبرنا يزيد بن عقبة مروزى، عن عكرمة، قال: قيل لابن عباس: هنا يهودى يتكهن.
فبعث إليه ابن عباس فجاء فقال: بلغني أنك تخبر بالغيب.
فقال: أما الغيب فلا.
ولكن إن شئت أخبرتك.
فقال: هات.
قال: لك ابن ابن عشر ؟ قال: نعم.
قال: فإنه يأتي من الكتاب محموما ويموت يوم عاشوراء، وأنت لا تموت حتى
يذهب بصرك.
قال: فأخبرني عن نفسك.
قال: أموت رأس السنة، فاتفق ذلك كله.
__________
(1) ليس في س.
(2) يعنى يأتي في الكنى.
وكذلك فعل.
وقد ذكره ابن حبان في الثقات في الاسماء (هامش س).
(*)

(4/435)

9735 - يزيد بن عمر التميمي، حدث عنه جميع بن عمر بحديث في الصفات النبوية.
قال العقيلى: لا يتابعه عليه إلا من هو دونه.
وقال البخاري: في حديثه نظر.
عمرو بن محمد العنقزى، حدثنا جميع بن عمر، حدثنا يزيد بن عمر التميمي، عن أبيه، عن الحسن بن على، قال: سألت خالي هند بن أبى هالة عن صفة رسول الله صلى الله عليه وسلم - وكان وصافا.
فقال: كان فخما مفخما يتلالا وجهه تلالو القمر...وذكر الحديث.
9736 - يزيد بن عمر.
شيخ.
حدث عن مجالد بن سعيد.
مجهول.
وقال البخاري: لم يتابع على حديثه، وهو عن مجالد عن الشعبى.
قال: كنا عند صفوان بن أمية بن خلف.
رواه عنه يحيى بن واضح عنه.
9737 - يزيد بن عمرو الاسلمي.
تابعي.
ذكره البخاري في الضعفاء.
روى عنه حاتم بن إسماعيل.
9738 - يزيد بن عوانة الكلبى.
عن محمد بن ذكوان.
قال العقيلى: لا يتابع عليه.
ثم ساق له حديثه عن ابن ذكوان عن عمرو ابن دينار، عن ابن عمر: خطب رسول الله صلى الله عليه وسلم فقال: ما بال أقوال تبلغني عن أقوام أن الله خلق سبع سموات فاختار العليا فسكنها...وذكر
الحديث.
9739 - يزيد بن عوف [ ق ].
من أشياخ بقية الذين لا يدرى من هم.
له عن أبى الزبير.
9740 - يزيد بن عياض [ ت، ق ] بن يزيد بن جعدبة الليثى، حجازى.
حدث بالبصرة عن نافع، وابن شهاب، والمقبرى.
وعنه على بن الجعد، وشيبان، وعدة.

(4/436)

قال البخاري وغيره: منكر الحديث.
وقال يحيى: ليس بثقة.
وقال على: ضعيف - ورماه مالك بالكذب.
وقال النسائي وغيره: متروك.
وقال الدارقطني: ضعيف.
وروى عباس عن يحيى: ليس بشئ، ضعيف.
وروى يزيد بن الهيثم عن ابن معين: كان يكذب.
وروى أحمد بن أبى مريم، عن ابن معين: ليس بشئ، لا يكتب حديثه.
وقال أبو أحمد - في الكنى: يكنى أبا الحكم، وهو أخو أبى ضمرة أنس.
ابن مصفى، وحامد بن يحيى، قالا: حدثنا سفيان، عن عمرو بن دينار، عن يزيد بن جعدبة، عن عبدالرحمن بن مخراق، عن أبى ذر - مرفوعا: إن الله خلق في الجنة ريحا يعد الريح بسبع سنين...الحديث.
قال ابن عدى: يزيد بن جعدبة هو يزيد بن عياض، وعمرو أكبر منه.
قلت: ما أظن إلا أن هذا آخر قديم لعله جد صاحب الترجمة، وكذلك ابن مخراق تابعي كبير، وصاحب الترجمة يصبو عن ذلك، والحديث فوقع لنا عاليا في المحامليات.
ابن أبى فديك، أخبرني يزيد بن عياض، عن الاعرج، عن أبى هريرة، قال: قال أبو موسى الاشعري: قال رسول الله صلى الله عليه وسلم: إن من أعظم خطيئة
عند الله أن يموت الرجل وعليه أموال الناسي دينا في عنقه لا يوجد لها قضاء.
أبو ضمرة، عن يزيد بن عياض، عن الاعرج، عن أبى هريرة - مرفوعا: إن المؤمن لين حتى تخاله من اللين أحمق.
أخبرنا أحمد بن هبة الله سنة اثنتين وتسعين وستمائة، أنبأنا عبدالمعز بن محمد، أخبرنا تميم بن أبى سعيد، أخبرنا أبو سعد الكنجروذى، أخبرنا محمد بن أحمد الحيرى، أخبرنا أبو يعلى الموصلي، حدثنا شيبان، حدثنا يزيد بن عياض، حدثنا الاعرج عن

(4/437)

أبى هريرة - أن رسول الله صلى الله عليه وسلم قال: لا أحب أن يبيت المسلم جنبا، أخشى أن يموت فلا تحضر الملائكة جنازته.
ابن وهب، أخبرني يزيد بن عياض، عن الاعرج، عن أبى هريرة - مرفوعا: كان إذا دخل بيته يقول السلام علينا من ربنا التحيات الطيبات المباركات لله.
السلام عليكم.
توفى في زمن المهدى.
9741 - يزيد بن عيسى.
بصرى.
عن حماد بن سلمة.
[ 408 ] قال ابن حبان: لا يجوز الاحتجاج به /.
9742 - يزيد بن فراس.
عن أبان بن عثمان.
مجهول.
قلت: انفرد (1) عنه ابن أبى فديك.
9743 - يزيد بن كعب العوذى، راوي حديث: إن السجل كتب الوحى للنبى صلى الله عليه وسلم، أخرجه النسائي، وأبو داود.
لا يدرى من ذا أصلا.
رواه عن عمرو بن مالك النكرى.
انفرد (1) عنه نوح بن قيس الحدانى.
قال أبو داود والنسائي: حدثنا قتيبة، حدثنا نوح، عن يزيد بن كعب، عن عمرو بن مالك، عن أبى الجوزاء، عن ابن عباس، قال: السجل كتاب (2) للنبى صلى الله عليه وسلم.
ورواه ابن جرير في تفسيره عن نصر بن على، عن نوح، ونوح صدوق من رجال مسلم.
9744 - يزيد بن الكميت الكوفى.
روى عنه الحسين القتات.
قال الدارقطني: متروك.
9745 - يزيد بن كيسان [ م، عو ] اليشكرى الكوفى.
عن أبى حازم الاشجعى، وغيره.
وعنه يحيى القطان، ويعلى بن عبيد، وجماعة.
__________
(1) ن: تفرد.
(2) ه، ن: كاتب.
(*)

(4/438)

وثقه النسائي.
وقال أبو حاتم: لا يحتج به.
وقال يحيى بن سعيد القطان: هو صالح وسط، ليس ممن يعتمد عليه.
وقال البخاري: يزيد بن كيسان أبو منين، ويقال أبو إسماعيل.
9746 - يزيد بن كيسان الخلقانى.
عن طاوس.
تفرد عنه أبو نعيم.
لا يعرف.
9747 - يزيد بن أبى مالك [ د، س، ق ].
واسم أبيه عبدالرحمن الدمشقي القاضى.
من أئمة التابعين.
روى عن أنس، وسعيد بن المسيب، وأبى إدريس الخولانى.
وعنه ابنه خالد، وسعيد بن عبد العزيز، وجماعة.
وهو صاحب تدليس وإرسال عمن لم يدرك.
قال سعيد بن عبد العزيز: لم يكن عندنا أعلم بالقضاء من يزيد بن أبى مالك لا مكحول ولا غيره.
قال يعقوب الفسوى: يزيد بن أبى مالك فيه لين.
وقال أبو حاتم وغيره: ثقة.
9748 - يزيد بن محمد.
حدث عن عمر بن عبد العزيز.
لا يدرى من هو.
قال الدارقطني: مجهول.
9749 - يزيد بن محمد بن خثيم المحاربي.
عن محمد بن كعب.
تفرد عنه ابن إسحاق.
9750 - يزيد بن مروان الخلال.
عن مالك، وابن أبى الزناد.
قال يحيى بن معين: كذاب.
وقال عثمان الدارمي: قد أدركته، وهو ضعيف قريب مما قال يحيى.
9751 - يزيد بن أبى مريم الدمشقي.
عن مجاهد وعدة.
وعنه الوليد، وابن شابور.
وثقه ابن معين، ودحيم، وأبو حاتم.
قال الدارقطني: ليس بذاك.

(4/439)

9752 - يزيد بن مسهر.
مجهول.
9753 - يزيد بن معاوية، أبو شيبة.
عن عطاء.
قال أبو حاتم: ليس بالقوى.
وقال أبو زرعة: صالح.
[ حدث عنه سعيد بن منصور ] (1).
9754 - يزيد بن معاوية بن أبى سفيان الاموى.
روى عن أبيه.
وعنه ابنه خالد، وعبد الملك بن مروان.
مقدوح في عدالته.
ليس بأهل أن يروى عنه.
وقال أحمد بن حنبل: لا ينبغى أن يروى عنه.
9755 - يزيد بن مغلس الباهلى.
عن مالك بن أنس، وهشام بن سعد.
قال ابن حبان: لا تجوز الرواية عنه إلا اعتبارا.
حدث عنه الفلاس.
9756 - يزيد بن المقدام [ د، س، ق ] بن شريح.
عن أبيه.
قال النسائي: ليس به بأس.
وقال أبو حاتم: يكتب حديثه.
وضعفه عبد الحق بلا حجة.
9757 - يزيد (2) بن مهران الكوفى الخباز.
ضعفه أبو داود.
9758 - يزيد بن ميمون.
عن ابن سيرين.
وعنه أبو سلمة التبوذكى.
مجهول.
9759 - يزيد بن أبى نشبة [ د ].
تفرد عنه جعفر بن برقان، حديثه: ثلاث من أصل الايمان.
9760 - يزيد بن هرمز (3) المدنى الفقيه.
كذا سماه أبو حاتم.
وقال: ليس بقوى.
قلت: هذا والد الفقيه عبدالله بن يزيد.
يروى عن أبى هريرة، وابن عباس.
وعنه الزهري، وجماعة.
وثقه ابن معين، وأبو زرعة.
__________
(1) ليس في س.
(2) هذه الترجمة ليست في س، وهى في ن، ل - عن الميزان.
(3) ل: ابن أبى هرمز.
والمثبت في س، ن، والتهذيب.
(*)

(4/440)

9761 - يزيد (1) بن يثيع.
فيه جهالة.
ما روى عنه سوى أبى إسحاق السبيعى.
9762 - يزيد بن يحيى بن الصباح.
لا يعرف.
وقال أبو حاتم: ليس بالقوى.
9763 - يزيد بن يزيد البلوى الموصلي.
عن أبى إسحاق الفزارى بحديث باطل، خرجه الحاكم في مستدركه، فقال: حدثنا أحمد بن سعيد المعدانى ببخارى، حدثنا عبدالله بن محمود، حدثنا عبدان بن سيار، حدثنا أحمد بن عبدالله البرقى (2)، حدثنا يزيد بن يزيد البلوى، حدثنا أبو إسحاق الفزارى، عن الاوزاعي، عن مكحول، عن أنس، قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فنزل منزلا، فإذا
رجل في الوادي يقول: اللهم اجعلني من أمة محمد المرحومة، فأشرفت فإذا رجل طوله ثلاثمائة ذراع، فقال: من أنت ؟ قلت: أنا أنس خادم رسول الله.
فقال: وأين هو ؟ قلت: هو ذا يسمع كلامك.
قال: فأته وأقرئه منى السلام، وقل له: أخوك الياس يقرئك السلام.
فأتيت النبي صلى الله عليه وسلم فأخبرته، فجاء حتى عانقه وقعدا يتحدثان، فقال: يا رسول الله، إنى إنما آكل في السنة يوما وهذا يوم فطرى فآكل أنا وأنت، فنزلت عليهما مائدة من السماء عليها خبز وحوت وكرفس، فأكلا وأطعماني وصليا العصر، ثم ودعه.
ثم رأيته مر على السحاب نحو السماء فما استحيى الحاكم من الله يصحح مثل (3) هذا.
9764 - يزيد بن يزيد [ د ] الرقى.
عن يزيد بن الاصم.
لا يعرف.
تفرد عنه أبو المليح الرقى.
9765 - يزيد بن يزيد.
قال ابن المدينى: مجهول.
لم يرو عنه غير أبى إسحاق.
__________
(1) في ل: والصواب زيد.
(6 - 295) وفي هامش س: لعله صوابه زيد بن يثيع.
(2) ل: الرقى - تحريف.
(3) قال في تلخيص المستدرك: هذا موضوع قبح الله من وضعه.
وما كنت أحسب أن الجهل يبلغ بالحاكم إلى أن يصحح هذا (ل: 6 - 296).
(*)

(4/441)

9766 - يزيد بن يزيد.
عن خولة بحديث الظهار.
قال البخاري: في صحته نظر.
قلت: أما: 9767 - يزيد بن يزيد [ م، د، ت، ق ] بن جابر.
عالم أهل دمشق، وتلميذ مكحول - فوثقه غير واحد.
[ ولينه ابن قانع ] (1).
9768 - يزيد بن يعفر.
عن الحسن البصري.
ليس بحجة.
وقال الدارقطني: يعتبر به.
9769 - يزيد بن يوسف.
مصرى.
عن التابعين.
مجهول.
روى عنه عبدالله ابن المسيب البلوى.
9770 - يزيد بن يوسف الصنعانى الشامي [ ت ].
عن الاوزاعي، لا بل عن شيوخ الاوزاعي.
روى عن القاسم بن مخيمرة، وحسان بن عطية، والكبار.
وعنه بقية، وأبو مسهر، ومنصور بن أبى مزاحم.
قال أبو زرعة النصرى (2): رجلان عالما أهل دمشق بعد الاوزاعي: يزيد بن السمط ويزيد بن يوسف.
وقال ابن معين: ليس بثقة، قد رأيته.
وروى [ عباس ] (1) عن ابن معين، قال: يزيد بن يوسف صاحب الاوزاعي كان ببغداد، وكان أبو مسهر يثنى عليه، وكان لا يساوى شيئا.
وقال أبو حاتم: لم يكن بالقوى.
وقال النسائي: متروك.
وقال صالح جزرة: تركوا حديثه.
وقال ابن عدى: مع ضعفه يكتب حديثه.
وقال الدارقطني: لا يستحق عندي الترك، وقد ساق له ابن عدى عن البغوي الحديث الذى أخبرناه عبد الحافظ وابن غالية، قالا: حدثنا موسى بن عبد القادر، حدثنا سعيد بن البناء، حدثنا على ابن أحمد، حدثنا أبو طاهر المخلص، حدثنا أبو قاسم البغوي، حدثنا منصور
__________
(1) ليس في س.
(2) ن: البصري.
(*)

(4/442)

ابن أبى مزاحم، حدثنا يزيد بن يوسف، عن عبدالرحمن بن يزيد بن جابر، عن أبى عبد ربه: سمعت معاوية يقول على المنبر: قال رسول الله صلى الله عليه وسلم لم يبق من الدنيا إلا بلاء وفتنة، فأعدوا للبلاء صبرا.
أخرجه ابن ماجة من حديث الوليد بن مسلم عن ابن جابر، وهو حديث صالح الاسناد، وما انفرد به يزيد ابن يوسف.
الوليد بن عتبة، (1 [ حدثنا الوليد بن مسلم ] 1)، حدثنى يزيد بن يوسف، عن يزيد ابن جابر، عن مكحول، عن أم الدرداء، عن أبى الدرداء، عن النبي صلى الله عليه وسلم في قوله: وكان تحته كنز لهما - قال: ذهب وفضة.
أما عبد الوهاب بن الضحاك ذاك التالف (2) فرواه عن الوليد بن مسلم، ولفظه: وكان تحته كنز لهما - قال: صحف علم خبأها لهما أبوهما.
قال ابن عدى: وهم جميعا غير محفوظين.
9771 - يزيد، أبو الحسن المؤذن.
عن حازم بن جبلة والاوزاعي بحديث لحذيفة طويل في كراس، وهو موضوع، أوله في طلوع الشمس من مغربها، وفيه طامات من اختلاق الطرقية، رواه عنه الحسن بن عرفة، رواه الطبراني، حدثنا محمد بن العباس المؤدب، حدثنا ابن عرفة بطوله، ذكره أبو موسى في الطوالات (3).
9772 - يزيد، أبو خالد السراج.
عن مكحول.
قال أبو حاتم: منكر الحديث.
9773 - يزيد، أبو خالد.
شيخ للطيالسي.
روى عن طلحة بن عمرو.
مجهول.
9774 - يزيد، أبو سليمان أو أبو سلمان (4).
حدث عنه مسعر.
مجهول.
9775 - يزيد، أبو طلحة.
عن عبدالرحمن بن الخيار.
لا يدرى من هو.
__________
(1) ليس في س.
(2) س: تالف.
(3) المطولات: والمثبت في س، ن.
(4) ل: أو ابن سليمان.
والمثبت مضبوط في س.
(*)

(4/443)

9776 - [ صح ] يزيد الرشك [ ع ] الضبعى، مولاهم البصري.
عن مطرف ابن الشخير، وسعيد بن المسيب.
وعنه شعبة، وابن علية، وجماعة.
ثقة عابد.
وثقه أبو زرعة، وأبو حاتم.
وقال ابن معين والنسائي: ليس به بأس.
قلت: وانفرد أبو أحمد الحاكم بقوله: ليس بالقوى عندهم.
فأخطأ أبو أحمد.
[ يسار ] 9777 - يسار بن زيد [ ذت ]، مولى النبي صلى الله عليه وسلم.
عن أبيه.
وعنه ولده بلال.
لا يعرف.
9778 - يسار المدنى [ د، ت، ق ].
عن مولاه ابن عمر.
لا يعرف.
تفرد عنه [ 409 ] أبو علقمة مولى ابن عباس، لكن وثقه أبو زرعة.
/ 9779 - يسار المعلم [ د ].
مروزى.
له عن يزيد النحوي.
تفرد عنه أبوتميلة.
9780 - يسار البنانى.
عن ثابت البنانى.
قال ابن معين: لا شئ (1).
[ يسر ] 9781 - يسر بن إبراهيم.
عن أبيه.
كان في حدود المائتين.
لا يعرف وخبره منكر.
قال البخاري: [ منكر ] (2) وإسناده مجهول.
وهو: محاش النساء حرام (3).
9782 - يسر بن عبدالله.
عن النبي صلى الله عليه وسلم بطامات وبلايا.
والآفة ممن بعده، أو لا وجود له.
روى عنه حسن بن خارجة.
وقال: كان بمصر،
__________
(1) في ل: وهذا أظنه يسار بن محمد البصري.
(2) ليس في س.
(3) في ل: وكانت وفاته سنة اثنتين ومائتين، وهو أندلسى.
(*)

(4/444)

وكان له ثلاثمائة سنة.
والاسناد إلى ابن خارجة ظلمات.
روى أحاديثه أبو القاسم ابن عساكر.
9783 - يسر، مولى أنس.
عن أنس.
لا شئ البتة.
قال السلفي في معجمه:
أخبرنا أحمد بن سعيد الصوفى بالكرج (1)، حدثنا على بن محمد بن يحيى المزيدى بها، حدثنا على بن الحسن بن حاجب الرقى، سمعت يسرا، سمعت أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم: إن ذاكر الله يجئ يوم القيامة وله نور كنور الشمس.
[ اليسع ] 9784 - اليسع بن إسماعيل البغدادي.
عن سفيان بن عيينة.
ضعفه الدارقطني.
9785 - اليسع بن سهل الزبينى.
عن ابن عيينة بخبر باطل، ولم أر لهم فيه كلاما، وهو آخر من زعم أنه سمع من سفيان.
مات سنة نيف وثمانين ومائتين (2).
9786 - اليسع بن طلحة.
عن عطاء بن أبى رباح.
قال البخاري وأبو زرعة: منكر الحديث.
[ قلت: ] (3) روى عنه نعيم بن حماد وغيره.
وآخر من حدث عنه سبطه عبد الوهاب ابن فليح المكى.
ومن مناكيره: قال عبد الوهاب بن فليح: حدثنى جدى اليسع بن طلحة ابن ابزوذ، عن عطاء، عن ابن عباس - مرفوعا: من قرأ قل هو الله أحد - فقد قرأ ثلث القرآن.
محمد بن بكر الضرير، حدثنا اليسع المكى، عن مجاهد، عن أبى ذر، قال: رأيت النبي صلى الله عليه وسلم وهو آخذ بعضادتى الباب، فقال: ألا لا صلاة بعد
__________
(1) ل، ن: بالكرح.
(2) وهو اليسع بن زيد بن سهل (ل: 6 - 298).
(3) ليس في س.
(*)

(4/445)

العصر إلا بمكة.
رواه محمد بن موسى الحرشى، حدثنى اليسع بن طلحة القرشى -
من أهل مكة، قال: سمعت مجاهدا يقول: بلغنا أن أبا ذر قال: رأيت رسول الله وهو آخذ بحلقتى الكعبة يقول ثلاثا: لا صلاة بعدن العصر إلا بمكة...الحديث.
عبد الوهاب، حدثنى جدى، سمعت مجاهدا يقول: لقط القذى من المسجد مهر حور العين.
إسحاق بن الجراح، حدثنا فيض الرقى، حدثنا اليسع بن طلحة بن ابزوذ، عن أبيه، عن ابن عباس - مرفوعا: إذا دخل أحدكم المسجد فلا يجلسن حتى يركع ركعتين.
أخبرنا عبد الحافظ بن بدران ويوسف بن أحمد، قالا: أخبرنا موسى بن عبد القادر، أخبرنا ابن البناء، أخبرنا ابن البسرى، أخبرنا المخلص، حدثنا يحيى ابن محمد، حدثنا عبد الوهاب بن فليح، حدثنى اليسع بن طلحة بن ابزوذ، عن أبيه، عن ابن عباس، قال: جاءت أم قيس بنت محصن إلى النبي صلى الله عليه وسلم بصبى لها لم يأكل الطعام، فقالت: يا رسول الله، برك عليه، فأجلسه في حجره، فبال عليه الصبى، فدعا بماء فصبه على البول ولم يغسله.
قال ابن عدى: أحاديثه غير محفوظة.
9787 - اليسع بن عيسى بن حزم الغافقي، أبويحيى.
قد تكم في نقله، ويظهر على عبارته مجازفة، وله تواليف وأدب وفنون.
كان في أيام السلفي.
9788 - اليسع بن عيسى.
عن أبى ظبية (1).
وعنه مبارك بن همام.
مجهول.
9789 - اليسع بن محمد.
عن أبى سليمان الايلى.
قال الازدي: منكر الحديث.
9790 - اليسع بن المغيرة المخزومى.
عن ابن سيرين.
صدوق.
وقال أبو حاتم: ليس بالقوى.
__________
(1) في التهذيب: أبو طيبة.
(*)

(4/446)

[ يسير ] 9791 - يسير بن جابر [ س، م، ج ].
ويقال أسير - بالالف.
صاحب قصة (1) حديث أويس.
صدوق.
وقال أبو محمد بن حزم: ليس بالقوى.
وأهل الكوفة يسمونه أسير بن عمرو.
روى عن عمر وعلى.
وعنه جماعة.
9792 - يسير بن سباع.
لا يدرى من ذا.
عن ابن أبى مليكة أن عثمان خضب بالسواد.
هذا منكر.
9793 - يسير بن عميلة [ س، ت ].
عن خريم بن فاتك.
لا يعرف.
وعنه أخوه الربيع.
[ يعقوب ] 9794 - يعقوب بن إبراهيم القاضى.
عن عطاء بن السائب، وهشام بن عروة.
قال الفلاس: صدوق كثير الغلط.
وقال البخاري: تركوه.
وقال عمرو الناقد: كان صاحب سنة.
وقال أبو حاتم: يكتب حديثه.
وقال المزني: هو أتبع القوم للحديث.
(2 [ وقال محمود بن غيلان: قلت ليزيد بن هارون: ما تقول في أبى يوسف ؟ فقال: أنا أروى عنه ] 2).
وقال ابن راهويه: حدثنا يحيى بن آدم، قال: شهد أبو يوسف عند شريك فرده، وقال: لا أقبل من يزعم أن الصلاة ليست من الايمان.
وقد روى عن ابن معين تلي ؟ ن أبى يوسف.
وأما الطحاوي فقال: سمعت إبراهيم بن أبى داود البرلسى، سمعت يحيى بن معين يقول: ليس في أصحاب الرأى أكثر حديثا ولا أثبت من أبى يوسف.
وقال ابن عدى: ليس في أصحاب الرأى أكثر حديثا منه، إلا أنه يروى عن الضعفاء الكثير مثل الحسن بن عمارة، وغيره.
وكثيرا ما يخالف أصحابه ويتبع الاثر، وإذا روى عنه ثقة وروى هو عن ثقة فلا بأس به.
__________
(1) أقول: هذا صحابي ولد زمن الهجرة، ومات رسول الله صلى الله عليه وسلم وله عشر سنين أو إحدى عشرة سنة على اختلاف.
وقد ذكره ابن عبد البر في الصحابة، فكيف لخص له ما لخص وخالف ما شرط أول الكتاب (هامش س).
(2) من ل وحدها.
(*)

(4/447)

9795 - يعقوب بن إبراهيم الجرجاني، حافظ.
قال السلمى: ذكر الدارقطني فقال: أقام بمكة مدة وبالرملة وبمصر، وكان من الحفاظ المصنفين والمخرجين الثقات، لكن فيه انحراف عن على، اجتمع ببابه أصحاب الحديث، وذكر ذبح الدجاجة.
9796 - يعقوب بن إبراهيم الزهري المدنى.
حدثنا هشام عن أبيه، عن عائشة - مرفوعا: تختموا بالعقيق فإنه مبارك.
رواه عنه الصلت بن مسعود.
قال ابن عدى: ليس بالمعروف.
9797 - يعقوب بن إبراهيم النيلى.
عن ابن عجلان.
قال العقيلى: لا يتابع على حديثه من هذا الوجه.
رواه عنه عبدالله بن حرب الليثى، فذكر حديثا صحيح المتن.
فأما: 9798 - يعقوب بن إبراهيم [ ع ] بن سعد الزهري - فثقة مشهور مكثر.
مات سنة ثمان ومائتين.
9799 - يعقوب بن إسحاق بن إبراهيم بن مجمع.
قال البخاري: روى عنه يعقوب بن محمد الزهري حديثا منكرا.
قلت: ويعقوب بن محمد منكر الحديث أيضا.
9800 - يعقوب بن إسحاق الانصاري الرازي، أبو عمارة.
عن يونس بن عبيد.
وعنه الحسن بن عرفة.
قال ابن عدى: روى مالا يتابع عليه.
9801 - يعقوب بن إسحاق بن تحية الواسطي.
عن يزيد بن هارون.
ليس بثقة.
قد اتهم.
قال: حدثنا يزيد بن حميد، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: إن من إجلالى توقير المشايخ من أمتى.
قلت: هو المتهم بوضع هذا.
9802 - يعقوب بن إسحاق الواسطي المؤدب (1).
أظنه ابن تحية.
حدث عن عمرو بن عون.
لا شئ.
__________
(1) ل: المؤذن.
والمثبت في س، ن.
(*)

(4/448)

9803 - يعقوب بن إسحاق الضبى البيهسى.
عن عفان بن مسلم.
ضعفه الدارقطني.
9804 - يعقوب بن إسحاق العسقلاني.
كذاب فإنه قال: حدثنا حميد ابن زنجويه، حدثنا يحيى بن بكير، عن مالك، عن نافع، عن ابن عمر - مرفوعا: من حفظ على أمتى أربعين حديثا.
9805 - يعقوب بن بحير.
لا يعرف.
تفرد عنه الاعمش.
أخبرنا عمر بن محمد المذهب وغيره، قالوا: أخبرنا ابن اللتى، أخبرنا أبو الوقت، أخبرنا الدراوردى، أخبرنا ابن حمويه، أخبرنا عيسى بن عمر، أخبرنا أبو محمد الدارمي، أخبرنا يعلى، حدثنا الاعمش، عن يعقوب بن بحير، عن ضرار بن الازور، قال: أهديت لرسول الله صلى الله عليه وسلم لقحة، فأمرني أن أحلبها، فحلبتها فجهدت حلبها، فقال: دع داعى اللبن.
غريب فرد.
والاعمش فمدلس، وما ذكر سماعا ولا يعقوب ذكر سماعه من ضرار، ولا أعرف لضرار سواه.
قتل يوم اليمامة، قاله الواقدي.
وقيل: قتل بأجنادين.
وقيل: شهد فتح دمشق، ثم نزل حران.
وقيل: توفى بالكوفة زمن عمر.
ويقال: توفى بدمشق.
ودفن بظاهر الباب الشرقي، وكان أحد الابطال.
ورواه أبو معاوية، ووكيع،
وغيرهما عن الاعمش.
وقال ابن أبى حاتم: رواه الثوري عن الاعمش، فقال: عن عبدالله بن سنان، عن ضرار.
فالله أعلم.
9806 - يعقوب بن بشير الحذاء.
ضعفه أبو حاتم.
9807 - يعقوب بن تحية.
هو ابن إسحاق.
مر (1).
9808 - يعقوب بن جبير.
روى عنه زكريا بن إسحاق.
مجهول.
__________
(1) صفحة 448 من هذا الجزء.
(*)

(4/449)

9809 - يعقوب بن الجهم الحمصى.
عن على بن عاصم بخبر باطل.
قال ابن عدى: البلاء منه.
أبو التقى هشام اليزنى، حدثنا يعقوب بن الجهم، حدثنا على بن عاصم، عن مغيرة، عن إبراهيم، قال: لما خلق الله آدم وزوجته بعث إليه ملكا وأمره بالجماع ففرغ، فقالت حواء: هذا طيب زدنا منه، رواها أحمد بن أبى روح البغدادي، ولا يعرف عن على بن عاصم.
ابن عدى، حدثنا أحمد بن الحسن التنيسى، وعبد الله بن محمد، قالا: حدثنا إبراهيم بن عبيد التمار، عن يعقوب بن الجهم، حدثنا محمد بن واقد، عن المسعودي، عن عمر مولى غفرة، عن أنس، قال رسول الله صلى الله عليه وسلم: من افترى على الله كذبا قتل ولا يستتاب.
ومن سبنى قتل ولا يستتاب.
ومن سب أبا بكر قتل ولا يستتاب.
ومن سب عمر قتل ولا يستتاب.
ومن سب عثمان وعليا جلد الحد.
[ 410 ] قيل: يا رسول الله ولم ذاك ؟ / قال: لان الله خلقني وخلق أبا بكر وعمر من تربة واحدة، وفيها ندفن.
هذا حديث موضوع.
فقال ابن عدى: البلاء فيه من يعقوب.
9810 - يعقوب بن حميد [ ق ] بن كاسب المدنى.
عن إبراهيم بن سعد،
وابن وهب، وخلق.
وعنه ابن ماجة، والبخاري، وعبد الله بن أحمد بن حنبل، وعدة.
قال البخاري: لم نر إلا خيرا، هو في الاصل صدوق، وشذ مضر بن محمد الاسدي فروى عن يحيى بن معين: ثقة.
وروى عباس عن يحيى: ليس بثقة، فقلت: لم ؟ قال: لانه محدود، قلت: أليس هو في سماعه ثقة ؟ قال: بلى.
وسئل أبو زرعة عنه فحرك رأسه.
وقال يحيى أيضا والنسائي: ليس بشئ.
وقال أبو حاتم: ضعيف.

(4/450)

قلت: كان من علماء الحديث، لكنه له مناكير وغرائب، [ وحديثه ] (1) في صحيح البخاري في موضعين: في الصلح، وفيمن شهد بدرا، حدثنا يعقوب بن إبراهيم، حدثنا إبراهيم بن سعد - والظاهر أنه ابن كاسب.
وقائل يقول: هو يعقوب بن إبراهيم الدورقى.
فأما من قال بقلة معرفة هو يعقوب بن محمد بن سعد أو هو يعقوب بن محمد الزهري فقد أخطأ.
عبدالله بن إسحاق المدائني، حدثنا مضر بن محمد، سألت يحيى بن معين عن ابن كاسب، فقال: ثقة.
وقال القاسم بن عبدالله بن مهدى: قلت لابي مصعب عمن أكتب بمكة ؟ قال: عليك بشيخنا أبى يوسف يعقوب بن حميد بن كاسب.
قال ابن عدى: يعقوب لا بأس به وبروايته، هو كثير الحديث، كثير الغرائب، كتبت مسنده عن القاسم بن مهدى صنفه على الابواب، وفيه من الغرائب والنسخ والاحاديث العزيزة وشيوخ أهل المدينة ممن لا يروى عنهم غيره.
وقال العقيلى وغيره: كان يعقوب بن كاسب بمكة.
وقال زكريا بن يحيى الحلواني: رأيت أبا داود السجستاني قد جعل حديث يعقوب بن كاسب وقايات على ظهور كتبه، فسألته عنه، فقال: رأينا في مسنده أحاديث أنكرناها فطالبناه بالاصول فدافعناه،
ثم أخرجها بعد فوجدنا الاحاديث في الاصول مغيرة بخط طرى، كانت مراسيل فأسندها وزاد فيها.
قال العقيلى: حدثنا زكريا فذكرها، وقال: حدثنا الفريابى، حدثنا يعقوب ابن حميد، حدثنا حاتم بن إسماعيل، عن النعمان بن ثابت، عن يعلى بن عطاء، عن عمارة بن حديد، عن صخر الغامدى - مرفوعا: اللهم بارك لامتي في بكورها.
انفرد به يعقوب.
وقد رواه شعبة، وهشيم عن يعلى، عن عمارة.
مات ابن كاسب سنة إحدى وأربعين ومائتين.
__________
(1) ساقط من س.
(*)

(4/451)

9811 - يعقوب بن خرة (1) الدباغ.
عن سفيان بن عيينة.
ضعفه الدارقطني.
(2 [ قلت: كان خبرا باطلا لعله وهم ] 2).
9812 - يعقوب بن دينار.
عن منبه بن عثمان: لا يعرف، وبعضهم اتهمه بالوضع.
9813 - يعقوب بن أبى زينب.
عن بعض التابعين.
مجهول.
9814 - يعقوب بن سلمة [ د، ق ] الليثى.
عن أبيه، عن أبى هريرة بحديث: لا وضوء لمن لم يذكر اسم الله عليه.
شيخ ليس بعمدة.
قال البخاري: لا يعرف له سماع من أبيه ولا لابيه من أبى هريرة.
قلت: روى عنه محمد بن موسى الفطري، وأبو عقيل يحيى.
9815 - يعقوب بن عبدالله [ خت، عو ] الاشعري القمى، عالم أهل قم.
روى عن جعفر بن أبى المغيرة، وليث بن أبى سليم.
قال النسائي وغيره: ليس به بأس.
وقال الدارقطني: ليس بالقوى.
قلت: خرج له البخاري تعليقا.
وروى عنه الهيثم بن خارجة، وأبو الربيع
الزهراني، وجماعة.
مات سنة أربع وسبعين ومائة.
9816 - يعقوب بن عبدالله بن بحر.
عن أبيه.
قال ابن حزم الظاهرى: مجهول الحال.
9817 - يعقوب بن عبدالله.
عن فرقد.
لا يدرى من هو.
حدث عنه خليفة بن خياط [ عن فرقد ] (3)، عن إبراهيم، عن علقمة - مرفوعا - قال: لا تكون زاهدا حتى تكون متواضعا.
قال ابن عدى: لا أعرف ليعقوب غيره، وهو بصرى.
__________
(1) بخاء معجمة مضمومة ثم راء مشددة مفتوحة ثم تاء التأنيث (هامش س).
(2) ليس في س.
وهو في ن، ل.
(3) ليس في س.
وهو في ن، ه.
(*)

(4/452)

9818 - يعقوب بن عبدالله المدينى.
من أشياخ بقية.
قال أبو حاتم: لين الحديث.
9819 - يعقوب بن عبدالرحمن الجصاص الدعاء الواعظ.
له جزآن معروفان.
يروى عن ابن عرفة، وحفص الربالى.
وعنه الدارقطني، وابن جميع الصيداوي.
وقال أبو بكر الخطيب: في حديثه وهم كثير.
مات سنة إحدى وثلاثين وثلاثمائة.
وقال الحافظ أبو محمد الحسن ابن غلام الزهري: ليس بالمرضى.
9820 - يعقوب بن عبيد بن نشيط.
رأى عمر بن الخطاب.
مجهول.
9821 - يعقوب بن عطاء [ س ] بن أبى رباح المكى.
عن أبيه.
ضعفه أحمد.
وقال أبو حاتم: ليس بالقوى.
وروى معاوية بن صالح عن ابن معين: ضعيف.
إسحاق بن سليمان، حدثنا يعقوب بن عطاء، عن أبيه، عن جابر: كنا ننكح
على عهد رسول الله صلى الله عليه وسلم بالقبضة من الطعام.
أبو إسماعيل المؤدب، عن يعقوب، عن أبيه، عن ابن عباس، قال: جاءت أم سليم إلى رسول الله صلى الله عليه وسلم فقالت: حج أبو طلحة وابنه وتركاني، فقال: يا أم سليم عمرة في رمضان تجزئك عن حجة.
9822 - يعقوب بن عوذ بن سماك الانصاري.
مجهول.
9823 - يعقوب بن فضالة.
حدث عنه سليمان ابن بنت شرحيل.
مجهول.
9824 - يعقوب بن مجاهد [ م، د ] أبوحرزة القاص.
ذكره العقيلى، ثم قال: حدثنا محمد بن عيسى، حدثنا إبراهيم بن سعيد الجوهرى، حدثنا يحيى بن معين، قال: صويلح في الحديث.
سمع القاسم بن محمد.
قلت: وثقه النسائي، واحتج به مسلم، وحدث عنه مثل يحيى القطان.
مات سنة خمسين ومائة.

(4/453)

9825 - يعقوب بن محمد.
عن هشام بن عروة.
ليس بالمشهور.
وقد ضعفه أبو زرعة.
9826 - يعقوب بن محمد [ خت، ق ] بن عيسى بن عبدالملك بن حميد بن عبدالرحمن أبن عوف، أبو يوسف الزهري المدنى.
عن إبراهيم بن سعد، والمنكدر بن محمد ابن المنكدر، وطبقتهما.
وأخطأ من قال: إنه روى عن هشام بن عروة، لم يلحقه ولا كأنه ولد إلا بعد موت هشام.
روى عنه عباس الدوري، والحارث بن محمد التميمي، وخلق.
قال ابن سعد: جالس العلماء وكان حافظا.
وقال ابن معين: ما حدث عن الثقات فاكتبوه.
وقال أبو زرعة: ليس بشئ يقارب الواقدي.
وقال حجاج بن الشاعر: غير ثقة.
وقال أبو حاتم: هو على يدى عدل.
وقال أحمد: ليس بشئ.
وقال مرة:
لا يساوى حديثه شيئا.
وقال الساجى: منكر الحديث.
وقال ابن عدى بعد أن ذكر ترجمته في سطرين: ويعقوب الزرهى مدينى ليس بمعروف.
قلت: سبب عدم معرفة ابن عدى به أنه ما لحق أصحابه ولا نشط لكتابة حديثه عن أصحاب أصحابه، وإلا فالرجل مشهور مكثر.
وأردى ما روى: عن رجل، عن هشام، عن أبيه، عن عائشة - مرفوعا: من لم يكن عنده صدقة فليلعن اليهود.
وقال العقيلى: في حديثه وهم كثير.
حدثنا ابن [ أبى ] (1) مسرة، حدثنا يعقوب بن محمد، حدثنا عبد العزيز بن عمران، حدثنا عبدالله بن عمير، عن أبى سليمان بن جبير بن مطعم، عن أبيه، عن أمه أم إبراهيم، عن أبيها، عن عبدالرحمن بن عوف، قال: لما هاجرت إلى المدينة وجدت في نفسي على أخواني بمكة: شيبة بن ربيعة، وعتبة بن ربيعة، وأمية ابن خلف، فأنزل الله (2): إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا.
مات سنة ثلاث عشرة ومائتين.
__________
(1) ليس في س.
(2) سورة مريم آية 97.
(*)

(4/454)

9827 - يعقوب بن مسعود، 9828 - ويعقوب بن موسى.
عن مسلمة - كلاهما مجهول.
9829 - يعقوب بن الوليد [ ت، ق ]، أبو يوسف الازدي المدنى.
عن أبى حازم، وهشام بن عروة.
وعنه أحمد بن منيع، وابن عرفة، وطائفة.
قال أحمد: مزقنا حديثه.
وكذبه أبو حاتم، ويحيى.
وقال أبو داود [ وغيره: ] (1) غير ثقة.
وقال الدارقطني: ضعيف.
وقال أحمد أيضا: كان من الكذابين الكبار يضع الحديث، ويحدث عن أبى حازم، عن سهل [ بن سعد ] (1) أن النبي صلى الله عليه
وسلم كان يأكل البطيخ بالرطب.
أبو كامل الجحدرى، حدثنا يعقوب بن الوليد، عن هشام بن عروه، عن أبيه، عن عائشة - مرفوعا: تختموا بالعقيق فإنه مبارك.
محمود بن خداش، حدثنا يعقوب بن الوليد، حدثنا هشام، عن أبيه، عن عائشة: سبع لم تفارق رسول الله صلى الله عليه وسلم في سفر ولا حضر: القارورة، والمشط (2) والمكحلة والمقراض والسواك والابرة والمرآة.
أحمد بن منيع، حدثنا يعقوب بن الوليد، عن ابن أبى ذئب، عن المقبرى، عن أبى هريرة - مرفوعا: الشيطان جساس نخاس، فاحذروه على أنفسكم: من نام وفى يده ريح غمر فلا يلومن إلا نفسه.
محمود بن خداش، حدثنا يعقوب بن الوليد، عن موسى بن عقبة، عن نافع، عن ابن عمر - مرفوعا: لو تمت البقرة ثلاثمائة آية لتكلمت البقرة مع الناس.
9830 - يعقوب بن يحيى بن الزبير (3).
لا يعرف.
تفرد عنه صالح بن عبدالله ابن صالح العامري.
9831 - يعقوب أبو (4) يوسف الاعشى.
عن الاعمش.
__________
(1) من س.
(2) س: المسك.
(3) ن: الزهري.
(4) في س: بن.
والمثبت في ن، ل، ه.
(*)

(4/455)

قال أبو الفتح الازدي: كذاب رجل سوء.
قلت: قرأ على أبى بكر بن عياش، وهو محمود في القراءة.
وهو يعقوب بن محمد ابن عبيد الكوفى.
[ 411 ] مات في حدود المائتين / 9832 - يعقوب.
عن (1) محمد بن سيرين.
وعنه سليمان الجرمى.
مجهول.
[ يعلى ] 9833 - يعلى بن (2) إبراهيم الغزال.
لا أعرفه له خبر باطل عن شيخ واه.
أخبرنا تسعة عشر، أخبرنا ابن عبد الدائم، أخبرنا يحيى حضورا، أخبرنا الحداد، أخبرنا أبو نعيم، أخبرنا أبو على الصواف من أصله، أخبرنا بسر بن موسى، حدثنا عمرو بن على الفلاس، حدثنا يعلى بن إبراهيم، حدثنا الهيثم بن حماد، عن أبى كثير، عن زيد بن أرقم، قال: كنت مع رسول الله صلى الله عليه وسلم فمر بخباء فإذا ظبية مشدودة فقالت: يا رسول الله إن هذا الاعرابي صادني ولى خشفان وتعقد اللبن في أخلافى فلا هو يدعنى فأستريح ولا يذبحني.
فقال لها رسول الله صلى الله عليه وسلم: إن تركتك ترجعين ؟ قالت: نعم، وإلا عذبني الله عذاب العشا.
فأطلقها فلم تلبث أن جاءت تلمظ، فشدها رسول الله صلى الله عليه وسلم إلى الخباء وجاء الاعرابي فقال: أتبيعها ؟ فقال: هي لك يا رسول الله.
قال زيد: أما والله لقد رأيتها تسبح في البرية تقول: لا إله إلا الله محمد رسول الله.
9834 - يعلى بن الاشدق العقيلى، أبو الهيثم الجزرى [ الحرانى ] (3).
كان حيا في دولة الرشيد.
قال ابن عدى: روى عن عمه عبدالله بن جراد.
وزعم أن لعمه صحبة، فذكر أحاديث كثيرة منكرة، وهو وعمه غير معروفين.
__________
(1) في س: بن محمد.
عن ابن سيرين.
والمثبت في ل، ن، ه.
(2) هذه الترجمة ليست في س، وهى في ل، ن.
(3) ليس في س.
(*)

(4/456)

قال الخبارى: لا يكتب حديثه.
وقال ابن حبان: وضعوا له أحاديث فحدث بها ولم يدر.
وقال أبو زرعة: ليس بشئ لا يصدق.
قلت: وروى عن رقاد بن ربيعة، وكليب بن جرى (1)، وزعم أنهما صحابيان.
وسكن الرقة مدة، وأصله من نواحى الطائف.
روى عنه داود بن رشيد، وأيوب بن محمد الوزان، وهاشم بن القاسم الحرانى، وجماعة.
قال أبو عروبة: حدثنا أبو وهب الوليد بن عبدالملك، حدثنا يعلى بن الاشدق، حدثنا عبدالله بن جراد، قال رسول الله صلى الله عليه وسلم: إذا ابتغيتم المعروف فاطلبوه عند جمال الوجوه.
وقال هاشم بن القاسم: حدثنا يعلى بن الاشدق بن جراد بن معاوية - وكان ابن عشرين ومائة سنة - عن عمه - مرفوعا: قطع العروق مسقمة، والحجامة خير منه.
أيوب الوزان، حدثنا يعلى، حدثنى عبدالله بن جراد - أن رسول الله صلى الله عليه وسلم كان يتوشح ببردته فيعقدها من وراء ظهره، ثم يصلى فيها.
قال ابن عدى: بلغني عن أبى مسهر، قال: قلت ليعلى بن الاشدق: ما سمع عمك من النبي صلى الله عليه وسلم ؟ قال: جامع سفيان، وموطأ مالك، وشيئا من الفوائد.
9835 - يعلى بن شداد [ د، ق ].
بعض الائمة توقف في الاحتجاج بخبره، وهو: صلوا في النعال، خالفوا اليهود،.
ويعلى شيخ مستور، محله الصدق.
يروى عن أبيه شداد بن أوس، وعبادة بن الصامت، وكان مقدسيا.
حدث عنه سليمان ابن يسير، وأبو سنان عيسى بن سنان، وجماعة.
وقد وثق.
9836 - يعلى بن عبادة الكلابي.
عن شعبة، وغيره.
ضعفه الدارقطني.
__________
(1) في نسخة صحيحة من التجريد للمؤلف: كليب بن حزن.
وقيل كليب بن جرد (هامش س).
(*)

(4/457)

9837 - يعلى بن عباس.
مجهول.
9838 - [ صح ] يعلى بن عبيد [ ع ] الطنافسى، أبو يوسف الكوفى الحافظ، أخو عمر ومحمد.
روى عن الاعمش، ويحيى بن سعيد الانصاري، وعدة.
وعنه عبد بن حميد، ومحمد بن يحيى، وابن الفرات [ وخلق ] (1).
قال أحمد: صحيح الحديث، صالح في نفسه.
وروى الكوسج، عن ابن معين: ثقة.
وقال سعيد بن أيوب البخاري: كان يعلى يحفظ عامة حديثه أو جميعه.
وقال أبو حاتم: هو أثبت إخوته.
وقال أحمد بن يونس: ما رأيت أفضل منه.
وكان يريد بعلمه الله.
وقال أحمد بن الفرات: ما رأيته ضاحكا قط.
وقال ابن معين: هو ضعيف في سفيان الثوري، ثقة في غيره.
هذه رواية عثمان بن سعيد عنه.
توفى سنة تسع ومائتين.
9839 - يعلى بن مرة.
كوفى.
عن أبى هريرة في النرد.
لا يعرف ذا.
وعنه والد يعلى بن عبيد فقط.
9840 - يعلى بن مملك (2) [ د، ت، س ].
عن أم سلمة.
ما حدث عنه سوى ابن أبى مليكة.
9841 - يعلى بن أبى يحيى [ د ].
عن فاطمة بنت الحسين.
مجهول.
قلت: روى مصعب بن محمد.
[ يعيش ] 9842 - يعيش بن اجهم.
عن عبدالله بن نمير.
وثقه أبو حاتم، وقال غيره: منكر الحديث.
وقال ابن عدى: له أحاديث غير محفوظة.
روى عنه محمد بن هارون الحضرمي، والحسن بن محمد بن شعبة.
9843 - يعيش بن هشام القرقسانى.
عن مالك بخبر موضوع.
ضعفه ابن عساكر.
__________
(1) ليس في س.
(2) هذا الضبط في س.
وفى التقريب: بوزن جعفر.
(*)

(4/458)

قلت: والرواى عنه مجهول، فأحدهما وضع الحديث الذى عن مالك عن نافع عن ابن عمر: كنا عند رسول الله صلى الله عليه وسلم فأهدى له سفرجل فأعطى أصحابه واحدة واحدة.
وفى لفظ أعطاهن معاوية وقال: تلقاني بهن في الجنة.
9844 - يعيش.
شيخ.
حدث عنه الحارث بن مرة.
مجهول.
[ يغنم ] 9845 - يغنم بن سالم بن قنبر.
مولى على رضى الله عنه.
أتى عن أنس بعجائب، وبقى إلى زمان مالك.
حدث عنه محمد بن مخلد الرعينى، وأحمد بن عيسى التسترى، وعبد الغني بن رفاعة، وطائفة.
قال أبو حاتم: ضعيف.
وقال ابن حبان: كان يضع على أنس بن مالك.
وقال ابن يونس: حدث عن أنس فكذب.
وقال ابن عدى: عامة أحاديثه غير محفوظة.
وقال الطحاوي: حدثنا يونس بن عبدالاعلى، قال: قدم علينا يغنم بن سالم مصر، فجئته فسمعته يقول: تزوجت امرأة من الجن، فلم أرجع إليه.
قلت: وقع لنا حديث تساعى من طريقه في جزء ابن الطلاية، متنه: من قاد أعمى أربعين خطوة لم تمس وجهه النار.
وبه: قال رسول الله صلى الله عليه وسلم: طوبى لمن رأني وآمن بى، ومن رأى من رأني، ومن رأى من رأى من رأني.
أخبرنا الابرقوهى، أخبرنا ابن أبى الجود، أخبرنا ابن الطلاية، أخبرنا عبد العزيز الانماطى، أخبرنا أبو طاهر المخلص، حدثنا محمد بن هارون الحضرمي، حدثنا عيسى بن مساور، حدثنا يغنم بن سالم، قال: حدثنا أنس بن مالك الحديثين.
وقال عبدالغنى بن رفاعة: حدثنا يغنم عن أنس - مرفوعا: من تقلد شيئا من الخراج فقد تقلد ذلا، ومن تقلد ذلا فليس منى.

(4/459)

[ يمان ] 9846 - يمان بن حذيفة، أبو حذيفة.
عن عمرة.
ضعفه الدارقطني.
قلت: هو ابن المغيرة.
وسيأتى، وقد اختلف في أبيه.
9847 - يمان بن رئاب، خراساني.
قال الدارقطني: ضعيف من الخوارج.
9848 - يمان بن سعيد المصيصى.
عن وكيع.
ضعفه الدارقطني، وغيره، ولم يترك.
9849 - يمان بن عدى [ ق ] الحمصى.
عن الزبيدى، وبرد بن سنان.
وعنه إبراهيم بن موسى الفراء، وعمرو بن عثمان، وجماعة.
قال أبو حاتم: صدوق.
وضعفه أحمد، والدارقطني.
وقال البخاري: في حديثه نظر.
عمرو بن عثمان، حدثنا اليمان بن عدى، حدثنا زهير بن محمد، عن يحيى بن سعيد، عن القاسم، عن عائشة - مرفوعا: إن الرجل ليدرك بحسن خلقه درجة الساهر الظمآن بالنهار.
وهذا يروى بإسناد أجود من هذا.
وله: عن زهير بن محمد، عن الزهري، عن قبيصة، عن ذؤيب، عن النبي صلى الله عليه وسلم: ادفنوا شعوركم وأظفاركم ودماءكم لا تلعب بها السحرة.
9850 - يمان بن معن المدنى.
عن...(1).
مجهول.
9851 - يمان بن المغيرة [ ت ]، أبو حذيفة العنزي.
عن عبد الكريم أبى أمية.
وعنه حجاج بن نصير.
قال البخاري: منكر الحديث.
وروى عباس عن يحيى: ليس حديثه بشئ.
له في أربع قبل العصر.
وله: عن عطاء بن أبى رباح.
__________
(1) بياض في س، ن.
(*)

(4/460)

قال النسائي: ليس بثقة.
وقال أبو زرعة والدارقطني: ضعيف.
وأما ابن عدى فقال: لا أرى به بأسا.
وروى أيضا عن سالم بن عبدالله، وعن نافع.
وعنه يزيد ابن هارون.
9852 - يمان بن نصر.
مجهول.
بيض له.
9853 - يمان بن هارون.
شيخ ضعيف.
حدث عنه معتمر بن سليمان.
مجهول.
وضعفه ابن معين.
9854 - يمان بن يزيد.
عن محمد بن حمير الحمصى بخبر طويل في عذاب الفساق.
أظنه موضوعا.
[ يوسف ] 9855 - يوسف بن إبراهيم [ ت، ق ] التميمي، أبو شيبة اللآل الجوهرى.
عن أنس.
قال ابن حبان: يروى عن أنس ما ليس من حديثه.
لا تحل الرواية عنه.
وقال أبو حاتم: ضعيف، عنده عجائب، قال البخاري اللآل في الضعفاء: قال لى عبدالله بن سعيد: حدثنا عقبة بن خالد، سمعت يوسف بن إبراهيم التميمي، سمع أنسا عن النبي صلى الله عليه وسلم قال: أحب أهلى إلى الحسن والحسين.
قال البخاري: يوسف هو أبو شيبة، عنده عجائب.
عبدالرحمن بن الحسن، عن يوسف بن إبراهيم، عن أنس - مرفوعا: لا يجتمع في منافق حسن سمت وفقه في دين.
محمد بن عبادة الواسطي، حدثنا قرة بن عيسى، حدثنا يوسف بن إبراهيم، عن أنس - مرفوعا: لا أحب السائل المختال ولا الظلوم ولا الشيخ الجهول.
وبه - مرفوعا: ثلاث أجهن ويكرههن الناس: الموت، والفاقة، والمرض.
سلام بن رزين، عن عمرو بن سليمان، عن يوسف بن إبراهيم، عن أنس، عن عائشة - مرفوعا: إذا قالت المرأة لزوجها: والله ما رأيت منك خيرا قط فقد حبط عملها.
وقال أبو أحمد الحاكم: ليس بالقوى عندهم.

(4/461)

9856 - يوسف بن أسباط الشيباني الزاهد الواعظ.
عن محل بن خليفة، وسفيان الثوري، وعنه المسيب بن واضح، و عبدالله بن خبيق الانطاكي.
وثقه يحيى بن معين.
وقال أبو حاتم: لا يحتج به.
وقال البخاري: كان قد دفن كتبه، فكان لا يجئ بحديثه كما ينبغى.
9857 - يوسف بن إسحاق [ ع ] بن أبى إسحاق السبيعى.
قال العقيلى: يخالف في حديثه.
ولعله أتى من منصور بن وردان العطار (1) عنه.
قلت: نعم، فإن يوسف ثبت حجة، وناهيك أن ابن عيينة يقول: لم يكن في ولد أبى إسحاق أحفظ منه.
وقد ينتسب إلى جده فيقال: يوسف بن أبى إسحاق.
روى عن جده، والشعبى.
وعنه ابنه إبراهيم، وابنا عمه إسرائيل وعيسى ابنا يوسف.
مات سنة سبع وخمسين ومائة.
9858 - يوسف بن إسحاق الحلبي.
عن محمد بن حماد الظهرانى بخبر باطل [ 412 ] قرأته على عمر بن عبد المنعم أخبرك / عبد الصمد بن محمد حضورا، أخبرنا على بن المسلم، أخبرنا الحسين بن محمد الخطيب، أخبرنا محمد بن جميع الغساني، حدثنا يوسف ابن إسحاق بحلب، حدثنا محمد بن حماد، حدثنا عبد الرزاق، أخبرنا معمر، عن ابن طاوس، عن أبيه، عن جابر، قال رسول الله صلى الله عليه وسلم: من لم يرعو عند الشيب، ولم يستح من العيب، ومن لم يخش الله بالغيب - فليس لله فيه حاجة.
الآفة من يوسف، فإن الباقين ثقات.
9859 - يوسف بن بحر الشامي الساحلي، قاضى حمص.
روى عن يزيد ابن هارون وطبقته، له مناكير.
قال ابن عدى: ليس بالقوى في الحديث.
روى عن الثقات مناكير.
حدثنا أحمد بن يحيى الخولانى، حدثنا يوسف بن بحر، حدثنا المسيب بن واضح، حدثنا مبشر بن إسماعيل، عن الاوزاعي، عن يحيى بن أبى كثير، عن عكرمة، عن ابن عباس
__________
(1) هذا في ن، ه.
وفى س: الراوى.
(*)

(4/462)

قال النبي صلى الله عليه وسلم: النبيذ وضوء من لم يجد الماء، حدثناه محمد بن تمام البهرانى حدثنا المسيب فوثقه.
ابن صاعد، حدثنا يوسف بن بحر التميمي، حدثنا إسحاق بن عيسى، حدثنا ابن عيينة، عن ابن أبى خالد: سمعت ابن أبى أوفى يقول: إنما جمع رسول الله صلى الله عليه وسلم بين الحج والعمرة لانه علم أنه لا يحج يعدها.
قال ابن صاعد: إنما رواه ابن عيينة عن ابن أبى خالد، عن عبدالله بن أبى قتادة مرسلا.
حدثناه أبو عبيد الله المخزومى، حدثنا سفيان.
ابن عدى، حدثنا سند (1) ابن يحيى التنوخى، حدثنا يوسف بن بحر، حدثنا مروان بن محمد، حدثنا ابن عيينة، عن عمار الدهنى، عن سعيد بن جبير، عن ابن عمر - مرفوعا: ليس لقاتل من توبة.
ذكره الحاكم في الكنى، فكناه أبا القاسم، وقال: ليس [ حديثه ] (2) بالمتين عندهم، له أشياء لا يتابع عليها.
قال الدارقطني: ضعيف.
ذكره على هامش السنن، وقال - مرة: ليس بالقوى.
9860 - يوسف بن جعفر الخوارزمي.
شيخ متأخر.
قال أبو سعيد النقاش: كان يضع الحديث، وذكر ابن الجوزى أن هذا من وضعه:
لما عرج بى قلت: اللهم اجعل الخليفة من بعدى عليا.
قال: فارتجت السموات وهتفت بى الملائكة: اقرأ: وما تشاءون إلا أن يشاء الله.
وقد شاء الله أبا بكر.
9861 - يوسف بن الحطاب المدنى.
والظاهر أن الخطاب بخاء معجمة.
9862 - يوسف بن حوشب.
حدث عنه عبدالله بن عمر مشكدانة.
لا يكاد يعرف (3).
9863 - يوسف بن خالد [ ق ] السمتى الفقيه.
عن عاصم الاحول، وإسماعيل ابن أبى خالد.
وعنه نصر بن على، وزيد بن الحريش، وجماعة.
__________
(1) ل: منبه.
والمثبت في س، ن، ه.
(2) ليس في ن.
(3) في س: لا يعرف.
(*)

(4/463)

كذبه يحيى بن معين.
وضعفه ابن سعد، وقال: كان بصيرا بالرأى والفتوى وكان ضعيفا.
وقال أبو حاتم.
رأيت له كتابا وضعه في التجهم ينكر فيه الميزان والقيامة.
وقال النسائي: ليس بثقة.
الطحاوي، حدثنا المزني، حدثنا الشافعي، حدثنا يوسف بن خالد السمتى - وكان ضعيفا.
وروى عباس عن يحيى، قال: البتى ثقة، والسمتى كذاب.
وقال البخاري: سكتوا عنه.
محمد بن هشام بن أبى خيرة، حدثنا يوسف بن خالد، حدثنا أبان بن أبى عياش، عن عكرمة، عن ابن عباس - أن رسول الله صلى الله عليه وسلم قال: من توضأ بعد الغسل فليس منا.
قلت: أبان واه.
عباس الترسى، حدثنا يوسف بن خالد، حدثنا جعفر بن سعد، عن حبيب بن سليمان، عن أبيه، عن جده سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال: من رهن أرضا بدين عليه فإنه يقضى من ثمرتها ما فضل من نفقتها، فيقضى من ذلك دينه بعد
أن يحتسب الذى هو عنده عمله ونفقته بالعدل.
هذا متن منكر تفرد به يوسف.
مات في رجب سنة تسع وثمانين ومائة.
9864 - يوسف بن خطاب المدنى.
حدث عنه شبابة بن سيار.
مجهول (1).
9865 - يوسف بن أبى ذرة (2).
عن جعفر بن عمرو بن أمية، عن أنس - مرفوعا: من بلغ أربعين سنة صرف عنه الجنون والجذام والبرص، فإذا بلغ الخمسين
__________
(1) في ل: قد مر.
ثم قال ابن حجر، وهذا يقتضى أن يكون الخطاب عنده بالمعجمة.
وقد قال لما ذكره بالمهملة: الظاهر أنه بالمعجمة، لكنه ذكره في النسب بالمهملة تبعا للامير (6 - 340).
وفى هامش س قريب مما تقدم.
وقال: وقد رأيته في ثقات ابن حبان وقد عمله شيخنا نور الدين في الخطاب بالمعجمة.
وقد رأيته في الجرح والتعديل لابي أبى حاتم ذكره في الحاء يعنى المهملة.
وقد تقدم في يوسف بن حطاب - بالحاء المهملة، وكأنه إنما أعاده لان الظاهر عنده أنه أنه بالمعجمة.
(2) بذال معجمة مفتوحة.
(هامش س).
(*)

(4/464)

لين الله عليه الحساب، فإذا بلغ الستين رزقه الله الانابة، فإذا بلغ السبعين أحبه الله وأهل السماء، فإذا بلغ الثمانين قبل الله حسناته وتجاوز عن سيئاته، فإذا بلغ التسعين غفر له ما تقدم من ذنبه وما تأخر، وسمى أسير الله في أرضه، وشفع لاهل بيته.
رواه أنس بن عياض الليثى عنه، ورواه أحمد في مسنده عنه، ووقع لنا عاليا في رابع الخلعيات.
قال ابن معين: يوسف بن أبى ذر لا شئ.
وقال ابن حبان: لا يجوز الاحتجاج به بحال.
9866 - يوسف بن الزبير.
عن أبيه، عن مسروق.
مجهول كأبيه.
فأما: 9867 - يوسف بن الزبير [ س ] القرشى، رضيع عبدالملك بن مروان - فآخر صالح الحال.
له عن ابن الزبير وغير واحد.
وعنه مجاهد، وبكر المزني.
له حديث
في النسائي.
أخبرناه ابن عساكر، عن أبى روح، أخبرنا تميم، أخبرنا أبو سعد، أخبرنا ابن حمدان، أخبرنا أبو يعلى، حدثنا أبو خيثمة، حدثنا جرير، عن منصور، عن مجاهد، عن يوسف بن الزبير، عن عبدالله بن الزبير، قال: كانت لزمعة جارية يطؤها، وكانت تظن برجل يقع عليها، فمات زمعة وهى حبلى فولدت غلاما يشبه الرجل الذى كانت تظن به، فذكرته سودة لرسول الله صلى الله عليه وسلم فقال: أما الميراث فله، وأما أنت فاحتجبى منه فإنه ليس لك بأخ.
قلت: هذا حديث صحيح الاسناد.
9868 - يوسف بن زياد البصري، أبو عبد الله.
عن ابن أنعم الافريقى، وابن أبى خالد.
قال البخاري: منكر الحديث.
وقال الدارقطني: هو مشهور بالاباطيل.
وكان ببغداد - قاله البخاري.
وقال أبو حاتم أيضا: منكر الحديث، وبعض الناس فرق بين الراوى عن ابن أبى خالد وبين الراوى عن الافريقى.

(4/465)

9869 - يوسف بن سعد [ ت، س ] الجمحى مولاهم.
عن الحسن بن على، والحارث بن حاطب.
وعنه حماد بن سلمة، ويونس بن عبيد، والقاسم الحدانى، وجماعة.
وثقه ابن معين، وقال الترمذي: رجل مجهول.
قال: ويقال يوسف بن مازن.
ويقال: هما اثنان.
قلت: روى الترمذي للقاسم بن الفضل عن يوسف، قال: قام رجل إلى حسن فقال: يا مسود وجوه المؤمنين...الحديث.
وروى له النسائي حديث حماد بن سلمة عنه عن الحارث بن حاطب - أن رسول الله صلى الله عليه وسلم أتى بلص فقال: اقتلوه...الحديث.
9870 - يوسف بن سعيد الجذامي.
عن عبدالملك بن مروان.
مجهول.
9871 - يوسف بن السفر، أبو الفيض الدمشقي، كاتب الاوزاعي.
عن الاوزاعي، ومالك.
وعنه بقية مع تقدمه، وهشام بن عمار.
ومحمد بن مصفى، وجماعة.
قال النسائي: ليس بثقة.
وقال الدارقطني: متروك يكذب.
وقال ابن عدى: روى بواطيل.
وقال البيهقى: هو في عداد من يضع الحديث.
وقال أبو زرعة، وغيره: متروك.
ابن عدى، حدثنا محمد بن تمام، حدثنا المسيب بن واضح، حدثنا يوسف بن السفر، عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة - مرفوعا: شراركم عزا بكم، ركعتان من متأهل خير من سبعين ركعة من غير متأهل.
سليمان بن سلمة، حدثنا يوسف بن السفر، حدثنا الاوزاعي، حدثنا يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة - مرفوعا: درهم في الصحة خير من عتق رقبة عند الموت.
ابن صاعد، حدثنا عبدالله بن عمران العابدى، حدثنا يوسف بن الفيض، وهو يوسف بن السفر بن الفيض، حدثنا الاوزاعي، عن عطاء، عن ابن عباس - مرفوعا:

(4/466)

ينزل على هذا البيت كل يوم وليلة عشرون ومائة رحمة، ستون للطائفين، وأربعون للمصلين، وعشرون للناظرين.
سليمان بن سلمة، حدثنا يوسف بن السفر، حدثنا الاوزاعي، عن يونس بن يزيد، عن الزهري، عن عبدالرحمن بن كعب [ بن مالك ] (1)، عن أبيه، قال: جاء بلال إلى رسول الله صلى الله عليه وسلم وهو يتغدى، فقال: ادن.
فقال: إنى صائم.
فقال: نأكل رزقنا ورزق بلال في الجنة، يا بلال أعلمت أن عظام الصائم تسبح مادام يؤكل عنده - يا بلال أعلمت أن الصيام في سبيل الله يدنى المصير ويباعد من عذاب السعير،
يا بلال أعلمت أن الله أعد للصائمين في سبيله في الجنة مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
خطاب بن عثمان، حدثنا يوسف بن السفر، عن الاوزاعي، عن عبدة بن أبى لبابة، عن شقيق، عن ابن مسعود - مرفوعا: الرزق مقسوم، وهو آت ابن آدم على أي سيرة سارها...الحديث.
وفى كتاب الضعفاء للبخاري - تعليقا: محمد بن فرات، حدثنا عبدالله بن عمران ابن رزين مكى، حدثنا يوسف بن الفيض، عن الاوزاعي، عن يحيى، عن أبى سلمة، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: كانت المرأة إذا أتاها زوجها أعدت خرقا، فإذا قضى حاجته أعطته فمسح عنه الاذى ثم رد عليها.
وبه: كان عليه السلام يكره البول في الهواء.
9872 - يوسف بن شعيب.
عن الاوزاعي.
لا أعرفه.
وضعفه الدارقطني في العلل.
9873 - يوسف بن طهمان.
واه.
حدث عنه موسى بن عبيدة في فضل مسجد قباء - رواه زيد بن الحباب، عن موسى: حدثنى يوسف بن طهمان - مولى لآل معاوية، عن أبى أمامة بن سهل، عن أبيه - أن رسول الله صلى الله عليه وسلم قال: من توضأ
__________
(1) ليس في ه.
(*)

(4/467)

في منزله ثم أتى مسجد قباء فصلى فيه أربع ركعات كان كعدل عمرة.
ويروى نحوه بإسناد صالح.
وله حديث عن أبى هريرة رواه عنه محمد بن عبيدالله بن موهب.
وذكره البخاري في الضعفاء.
9874 - يوسف بن عبدالله، أبو شبيب.
عن الحسن.
قال يحيى بن معين: لا شئ.
9875 - يوسف بن عبدالرحمن.
شيخ.
حدث عنه عيسى البركى بحديثين موضوعين.
9876 - يوسف بن عبدة [ ت ].
عن ثابت البنانى وغيره.
وكان ختن حماد ابن سلمة.
قال الاصمعي: رأني حماد بن سلمة عند يوسف بن عبدة فقال: ما هذه الروضة [ 413 ] التى وقعت عليها ؟ وقال العقيلى: له مناكير عن حميد وثابت /.
موسى بن إسماعيل، حدثنا يوسف بن عبدة، عن ثابت، عن أنس - أنه أوصى إذا مات أن يوضع في فمه شعر من شعر النبي صلى الله عليه وسلم، فحدثت به حماد ابن سلمة فأنكره وحرك رأسه، وقال: إذا أتى (1) هؤلاء الشيوخ عن ثابت بشئ فاتهمهم.
عبدالرحمن بن المبارك البصري، حدثنا يوسف بن عبدة، سمعت الحسن يقول: قال رسول الله صلى الله عليه وسلم: مثل أمتى مثل المطر لا يدرى أوله خير أو آخره.
9877 - يوسف بن عطية البصري الصفار.
مولى الانصار.
عن قتادة، وثابت.
مجمع على ضعفه.
وقال النسائي: متروك.
وقال الفلاس: ما علمته كان
__________
(1) في التهذيب: إذا حدثك.
(*)

(4/468)

يكذب، لكنه يهم.
وروى عباس عن يحيى: ليس بشئ.
وكناه البخاري أبا سهل وقال: منكر الحديث.
ومن مناكيره: عن ثابت، عن أنس - مرفوعا: الخلق كلهم عيال الله فأحب
الخلق إليه أنفعهم لعياله.
أبو همام السكوني، حدثنا يوسف بن عطية، حدثنا ثابت، عن أنس: ذكر رجل عند رسول الله صلى الله عليه وسلم فأثنى عليه خير، وقال: كيف ذكره للموت ؟ قالوا: ما نسمعه يذكره.
قال: ما صاحبكم هناك.
عبد الوهاب الوراق، حدثنا عبد المتعالى بن طالب، حدثنا يوسف بن عطية، عن ثابت، عن أنس، قال: وعظ النبي صلى الله عليه وسلم أصحابه فرفع رجل صوته بالبكاء.
فقال: من هذا الذى قد لبس علينا، إن كان صادقا فقد شهر نفسه، وإن كان كاذبا محقه الله.
عبدالمتعالى ثقة.
والحديث يتهم بوضعه [ فيما أظن ] (1) يوسف.
(1 [ جماعة عن أنس - مرفوعا: كيف أصبحت يا حارثة ؟ قال: أصبحت مؤمنا حقا.
قال: فإن لكل قول حقيقة...الحديث ] 1).
شيبان، حدثنا يوسف بن عطية، عن ثابت، عن أنس - مرفوعا: يكون في آخر الزمان عباد جهال وقراء فسقة.
محمد بن يحيى بن فياض، حدثنا يوسف بن عطية، حدثنا ثابت، عن أنس، قال: جاء شاب إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إنى أريد سفرا فادع الله لى.
فقال النبي صلى الله عليه وسلم: ادع حتى أؤمن.
وقال: اللهم وفقه.
فقال الشاب: اللهم اجمع على الهدى أمرنا، واجعل التقوى زادنا، واجعل الجنة مأوانا.
__________
(1) ليس في س.
(*)

(4/469)

وورد أن يوسف بن عطية رأى ابن سيرين.
وقد حدث عنه إسحاق بن راهويه، والزعفراني، وخلق.
ومات في سنة سبع وثمانين ومائة.
قال ابن عدى: عامة أحاديثه غير محفوظة.
9878 - يوسف بن عطية الباهلى الكوفى الوراق، أبو المنذر.
قال الفلاس: هو أكذب من البصري.
قدم علينا ونزل المربد، فسمعته يقول: حدثنا عمرو بن شمر، عن عمران بن مسلم، عن سويد بن غفلة، عن على - أن رسول الله صلى الله عليه وسلم قال: إذا أذنت فترسل، وإذا أقمت فاحدر (1).
عمرو بن شمر واه.
بشر بن معاذ العقدى، حدثنا النضر بن منصور الباهلى، عن أبى المنذر يوسف ابن عطية الكوفى الباهلى، عن هارون بن كثير، عن زيد بن أسلم، عن أبيه، عن أبى أمامة الباهلى، عن أبى بن كعب، قال لى رسول الله صلى الله عليه وسلم: يا أبى، هذا جبرائيل يقرئك السلام، ويقول: إن الله يقرئك السلام، ويأمرني أن أقرأ عليك.
فقلت: بأبى وأمى يا رسول الله ! وعليك أنزل، وعليك نقرأ ؟ قال: هكذا أمرنى ربى.
فقرأه على في السنة التى توفى فيها مرتين.
رواه سلام الطويل عن هارون بن كثير.
ورواه القاسم بن الحكم، عن هارون.
وقد مر (2) هارون أنه مجهول.
سهل بن صقير الخلاطى، حدثنا يوسف بن عطية الباهلى الكوفى، عن خالد ابن الياس، عن محمد بن المنكدر، عن أبى سلمة، عن أم سلمة: كان رسول الله صلى الله عليه وسلم يحب يوم الخميس ويحب أن يسافر فيه.
رواه غيره عن خالد بن الياس فأسقط منه ابن المنكدر.
قال ابن عدى: ابن عطية هذا أحاديثه غير محفوظة: وقال الدارقطني: ضعيف.
وقال النسائي: ليس بثقة.
__________
(1) أي أسرع (النهاية).
(2) صفحة 286 من هذا الجزء.
(*)

(4/470)

9879 - يوسف بن الغرق.
عن هشام الدستوائى وطبقته.
قال ابن عدى: هو ابن الغرق بن لمازة قاضى الاهواز.
قال أبو الفتح الازدي: كذاب.
وقال أبو على الحافظ: منكر الحديث.
وقال أبو حاتم: ليس بالقوى.
وقال ابن عدى: حدثنا عمر بن سنان، حدثنا محمد بن قدامة ابن أعين، حدثنا يوسف بن الغرق، عن سكين بن أبى سراج، عن المغيرة بو سويد، عن ابن عباس - مرفوعا: من سعادة المرء خفة عارضيه.
تابعه محمود بن خراش، عن يوسف قال: لحيته بدل (1) عارضيه.
موسى بن مروان، حدثنا يوسف بن الغرق، عن إبراهيم بن عثمان، عن الحكم، عن مقسم، عن ابن عباس، قال: لما مات إبراهيم ابن رسول الله صلى الله عليه وسلم قال: إن له لمرضعتين في الجنة.
ولو عاش كان صديقا نبيا، ولو عاش لاعتقت أخواله القبط، وما استرق قبطى.
موسى بن مروان، حدثنا ابن الغرق، عن عثمان بن مقسم، عن علقمة بن مرثد، عن سليمان بن بريدة، عن أبيه - مرفوعا: من أصيب بمصيبة فليذكر مصيبته بى.
قال ابن عدى: ما يرويه يوسف محتمل، لانه يروى عن ضعفاء مثل عثمان البرى، وأبى شيبة إبراهيم، وسكين.
وليس بالمعروف.
9880 - يوسف بن قزغلى الواعظ المؤرخ شمس الدين، أبو المظفر، سبط ابن الجوزى.
روى عن جده وطائفة، وألف كتاب مرآة الزمان، فتراه يأتي فيه بمناكير الحكايات، وما أظنه بثقة فيما ينقله، بل يجنف ويجازف، ثم إنه ترفض.
وله مؤلف في ذلك.
نسأل الله العافية.
مات سنة أربع وخمسين وستمائة بدمشق.
(2 [ قال الشيخ محيى الدين السوسى: لما بلغ جدى موت سبط ابن الجوزى قال: لا رحمه الله، كان رافضيا.
قلت: كان بارعا في الوعظ ومدرسا للحنفية ] 2).
__________
(1) في تاريخ بغداد (14 - 218): إنما هو تصحيف.
إنما هو من سعادة المرء خفة لحييه بذكر الله.
(2) ليس في س.
(*)

(4/471)

9881 - يوسف بن أبي كثير [ ق ]، شيخ لبقية.
لا يعرف.
له عن نوح ابن ذكوان حديثان.
9882 - يوسف بن المبارك البغدادي الخياط المقرى.
وهاه ابن النجار في تاريخه، وتركه لانه ادعى أنه قرأ بالسبع على أبى طاهر بن سوار ففضح (1) وخزى.
9883 - يوسف بن محمد [ د، س ] بن ثابت بن قيس الانصاري.
عن أبيه، عن جده.
لا يعرف حاله.
روى عنه عمرو بن يحيى بن عمارة بس (2).
9884 - يوسف بن محمد [ ق ] بن المنكدر التيمى.
عن أبيه.
وعنه غير واحد.
قال النسائي: متروك الحديث.
وقال أبو زرعة: صالح الحديث.
عبيد بن جناد، حدثنا يوسف بن محمد، عن أبيه، عن جابر - سئل النبي صلى الله عليه وسلم عن الايمان فقال: الصبر والسماحة.
عبدالرحمن بن عبيدالله الحلبي، حدثنا يوسف بن محمد بن المنكدر، عن أبيه، عن جابر: كان رسول الله صلى الله عليه وسلم إذا رأى الرجل مغير الخلق خر ساجدا.
وإذا رأى القرد خر ساجدا، وإذا قام من منامه خر ساجدا شكرا لله عزوجل.
وبه: ما أوذى أحد ما أوذيت.
وبه: مداراة الناس صدقة.
أبو يعلى، حدثنا عبيدالله بن معاذ، قال: ذكر أبى عن يوسف بن محمد، عن جابر قال: بينما نحن مع رسول الله صلى الله عليه وسلم في السوق إذا امرأة
قد أخذت بعنان حماره، فقالت: إن زوجي لا يقربني، ففرق بينى وبينه.
فدعاه النبي صلى الله عليه وسلم فقال: مالك ولها ؟ جاءت تشكو منك، حقا إنك لا تقربها ؟ قال: يا رسول الله، والذى أكرمك إن عهدي بها لهذه الليلة، فبكت وقالت:
__________
(1) ل: فافتضح.
(2) بس: حسب (القاموس).
(*)

(4/472)

كذب، ففرق بينى وبينه، فإنه من أبغض خلق الله إلى.
فتبسم رسول الله صلى الله عليه وسلم ثم أخذ برأسه ورأسها، فجمع بينهما، وقال: اللهم أدن كل واحد منهما من صاحبه.
قال جابر: فلبثنا ما شاء الله أن نلبث مع رسول الله صلى الله عليه وسلم بالسوق، فإذا نحن بالمرأة تحمل أدما، فلما رأته طرحت الادم، وأقبلت إلى رسول الله صلى الله عليه وسلم، فقالت: والذى بعثك بالحق ما خلق الله من بشر أحب إلى منه إلا أنت.
وبه - مرفوعا: إن الله حيى كريم...الحديث.
قال ابن عدى: لا أعلم ليوسف غير هذه الاحاديث التى ذكرتها، وأرجو أنه لا بأس به.
قلت: له عند ابن ماجة فرد حديث.
أنبئته عن أسعد بن روح، أن قاطمة أخبرتهم، أخبرنا ابن ريذة، أخبرنا الطبراني، حدثنا جعفر بن رشيد بن داود، حدثنا أبى، حدثنا يوسف بن محمد بن المنكدر، عن أبيه، عن جابر، قال رسول الله صلى الله عليه وسلم: قالت أم سليمان بن داود له: يا بنى لا تكثر النوم بالليل، فإنه يترك العبد فقيرا يوم القيامة.
قال الطبراني: تفرد به سنيد.
قلت: رواه ابن ماجة عن واحد عن سنيد.
9885 - يوسف بن محمد بن على المؤدب، عن الحارث بن أبى أسامة، وجماعة.
روى عنه أبو القاسم بن الثلاج حديثين منكرين - قاله الخطيب (1).
9886 - يوسف بن محمد [ قى ] الصهيبى.
هو يوسف بن محمد بن يزيد بن صيفي ابن صهيب بن سنان.
قال البخاري: فيه نظر.
وقال أبو حاتم: لا بأس به.
وذكره ابن حبان في ثقاته.
__________
(1) تاريخ بغداد 14 - 320.
(*)

(4/473)

يوسف بن محمد، عن عبدالحميد بن زياد بن صيفي، عن أبيه، عن جده - مرفوعا: من ادان دينا وهو مجمع على ألا يقضيه لقى الله سارقا.
ومن أصدق امرأة صداقا وهو مجمع على ألا يؤديه لقى الله زانيا.
وحدث عنه أيضا هشام بن عمار.
أبو زرعة الرازي، حدثنا يوسف بن عدى، حدثنا يوسف بن محمد بن يزيد عن أبيه، عن أبى جده، عن جده صهيب - مرفوعا: من كان يؤمن بالله فليحب صهيبا حب الوالدة لولدها.
9887 - يوسف بن مسعود الزرقى.
قال الحاكم: ما روى عنه سوى يحيى ابن سعيد الانصاري، بل روى عنه عبيدالله بن عمر أيضا.
9888 - يوسف بن مهران [ ت، خ ].
عن ابن عباس وغيره.
ما روى عنه غير على بن جدعان، وقال: كان يشبه حفظه بحفظ عمرو بن دينار.
قال الميمونى، عن أحمد: لا يعرف، ولا أعرف أحدا روى عنه إلا ابن جدعان.
وقال أبو داود: وقال شعبة عن على بن زيد عن يوسف بن ماهك: وإنما ذا يوسف ابن مهران - يعنى أن شعبة وهم.
وقال أبو زرعة: ثقة.
وقال أبو حاتم: يوسف بن مهران يكتب حديثه ويذاكر
به - يعنى حديث حماد بن سلمة، عن على، عن يوسف بن مهران، عن ابن عباس - أن النبي صلى الله عليه وسلم قال: لما أغرق الله فرعون قال: آمنت أنه لا إله إلا الذى آمنت به بنو إسرائيل.
فقال جبرائيل: يا محمد، لو رأيتنى وأنا آخذ من حال البحر أدسه في فيه مخافة أن تدركه الرحمة.
9889 - يوسف بن ميمون [ ق ]، أبو خزيمة الصباغ.
كوفى.
من موالى [ 414 ] آل عمرو بن حريث.
روى عن عطاء والحسن.
وعنه / قطبة بن عبد العزيز، وأبو يحيى الحمانى.
قال البخاري: منكر الحديث جدا.
وقال أحمد: قدري.
عنه على بن مسهر

(4/474)

ووكيع ضعيف.
وقال النسائي: ليس بالقوى.
وقال في موضع آخر: ليس بثقة.
وقال ابن عدى: لا أرى بحديثه بأسا.
يحيى الحمانى، حدثنا أبى عن قطبة، عن يوسف بن ميمون، عن بن سيرين، قال: من رأى ربه في المنام دخل الجنة.
عيسى بن يونس، حدثنا أبو مالك النخعي، عن يوسف بن ميمون، عن أبى عبيدة بن حذيفة، عن أبيه - مرفوعا: من باع دارا ولم يجعل ثمنها في مثلها لم يبارك له فيه.
9890 - [ صح ] يوسف بن يزيد [ م، خ ]، أبو معشر البراء.
صدوق نبيل بصرى.
عن يوسف بن عبيد، وحنظلة السدوسى.
وعنه يحيى بن يحيى، ومحمد بن أبى بكر المقدمى، وجماعة.
ضعفه يحيى بن معين بلا وجه، وأثنى عليه غير واحد.
وقال أبو حاتم: يكتب حديثه.
وقال النسائي: ليس بذاك.
9891 - يوسف بن يعقوب النيسابوري.
حدث عن أبى بكر بن أبى شيبة بتاريخه.
كذبه أبو على النيسابوري الحافظ.
وقال البرقانى: لا يساوى شيئا.
قال الخطيب (1): يكنى أبا عمرو.
سكن بغداد، وحدث عن محمد بن بكار ابن الريان، وابن أبى شيبة، والفلاس.
وعنه الدارقطني، وابن شاهين، والمعافى (2)، وكان ضعيفا.
وقال عبد الغنى: وثب إلى الرواية عن أبى بكر بن أبى شيبة.
توفى بعد العشرين وثلاثمائة.
9892 - يوسف بن يعقوب، أبوعمران.
عن ابن جريج بخبر باطل طويل.
وعنه إنسان مجهول، واسمه محمد بن عبدالرحمن السلمى، فقال الطبراني: حدثنا محمد ابن يعقوب الاهوازي الخطيب، حدثنا محمد بن عبدالرحمن بن عبد الصمد السلمى، حدثنا أبوعمران الحرانى، حدثنا ابن جريج، عن عطاء، عن جابر - أن خزيمة
__________
(1) تاريخ بغداد: 14 - 320.
(2) ل: والحعابى - تحريف.
(*)

(4/475)

ابن ثابت الانصاري كان في عير لخديجة وأن النبي صلى الله عليه وسلم كان معه في تلك العير...الحديث بطوله ذكره أبو موسى في الطوالات، وروى بعضه عبدان الاهوازي عن السلمى هذا.
9893 - يوسف بن يعقوب اليماني القاضى.
عن طاوس.
مجهول، كذا قال أبو حاتم، وقال: لا أعرفه.
قلت: كان قاضى صنعاء ومفتيها، أخذ أيضا عن عمر بن عبد العزيز.
حدث عنه (1) هشام بن يوسف، وسفيان الثوري، وعبد الرزاق، وغيرهم.
وهو صدوق إن شاء الله.
9894 - يوسف بن يونس الافطس.
عن سليمان بن بلال، ومالك.
قال ابن عدى: [ كل ] (2) ما روى عن الثقات منكر.
من ذلك: محمد بن عوف الطائى، حدثنا أبو يعقوب الافطس، حدثنا مالك، عن نافع، عن ابن عمر - أن النبي صلى الله
عليه وسلم نهى عن الاخصاء.
وقال: فيه نماء الخلق.
عمران بن بكار، ومحمد بن يزيد الكندى، وأحمد بن خليد الكندى، حدثنا يوسف ابن يونس الافطس الطرسوسى، حدثنا سليمان بن بلال، عن عبدالله بن دينار، عن ابن عمر - مرفوعا: إن الله يدعو بالعبد فيسأله عن جاهه كما يسأله عن ماله.
قال ابن حبان: هذا لا أصل له من كلام رسول الله صلى الله عليه وسلم، والافطس لا يجوز الاحتجاج بما انفرد به.
وقال ابن الجوزى: قال الدارقطني: ثقة.
قلت: بل من يروى مثل هذين الخبرين ليس بثقة ولا مأمون.
9895 - يوسف، أبو خزيمة.
حدث عنه وكيع.
قلت: هو ابن ميمون.
قد ذكر (3)، لكن فرق بينهما ابن حبان، فلذلك أعدته، وهما واحد ضعيف.
__________
(1) ن: عن.
(2) ليس في س.
(3) صفحة 474 من هذا الجزء.
(*)

(4/476)

9896 - يوسف الاموى [ س، ق ].
عن عثمان.
لا يعرف.
روى عنه ابنه محمد.
[ يونس ] 9897 - يونس بن أحمد بن يونس.
حدث عن أبى خليفة الجمحى بإسناد الصحاح: إن الله ليتجلى لابي بكر خاصة.
فهو المتهم بإلصاقة بأبى خليفة.
9898 - يونس بن أرقم.
عن يزيد بن أبى زياد، وطبقته.
وعنه عبيدالله القواريرى.
لينه عبدالرحمن بن خراش.
9899 - يونس بن أبى إسحاق.
سيأتي.
9900 - يونس بن بكير [ م، تبعا، د، ت، ق ] بن واصل الشيباني مولاهم
الكوفى الحمال.
أحد أئمه الاثر والسير.
روى عن الاعمش، وهشام بن عروة، وابن إسحاق.
وعنه ابن معين، والاشج، وأحمد العطاردي، وعدة.
قال ابن معين: صدوق.
وقال أبو حاتم: محله الصدق.
وقال أبو زرعة: أما في الحديث فلا أعلمه مما ينكر عليه.
وقال أبو داود: ليس بحجة عندي، يأخذ كلام أبى إسحاق فيوصله (1) بالحديث.
وقال ابن معين أيضا: ثقة إلا أنه مرجئ يتبع السلطان.
وقال النسائي: ليس بالقوى.
وقال الجوزجانى: ينبغى أن يثبت في أمره، وقال عبيد ابن يعيش: حدثنا يونس بن بكير الشيباني أبو بكر - وكان ثقة.
(2 [ وقال إبراهيم ابن أبى داود: سألت محمد بن عبيدالله بن نمير عنه.
فقال: ] 2).
وقال العجلى: كان يونس بن المظالم لجعفر بن برمك، ضعيف الحديث.
وقال النسائي - مرة: ضعيف.
وقال العجلى: هو وابنه بكر بعض الناس يضعفونهما.
وروى مضر بن محمد، وعثمان بن سعيد، عن ابن معين: ثقة.
وقال ابن المدينى:
__________
(1) س: فوصله.
(2) ليس في س.
(*)

(4/477)

قد كتبت عنه، ولست أحدث عنه.
وقال محمد بن عثمان بن أبى شيبة: قال لى يحيى الحمانى: لا أستحل الرواية عنه.
قلت: هو أوثق من الحمانى بكثير.
عقبة بن مكرم، حدثنا يونس عن هشام بن عروة، عن أبى الزناد، عن الاعرج، عن أبى هريرة - مرفوعا: ينزل ابن مريم فيمكث في الناس أربعين سنة.
قال: يا أبا هريرة سنة كسنة.
قال: هكذا قال.
عبدالرحمن بن صالح، حدثنا يونس بن بكير، عن يونس بن عمرو، عن أبيه، عن البراء، عن زيد بن حارثة - أنه قال: يا رسول الله آخيت بينى وبين حمزة بن
عبدالمطلب.
عمرو هو أبو إسحاق العطاردي.
حدثنا يونس بن بكير عن أبى إسحاق، عن عطاء، عن أبى هريرة، قال: كان أهل تهامة يقلدون الغنم كما يقلدون الابل.
رواه جماعة عن أبى إسحاق.
عن عطاء قوله.
وقد أخرج مسلم ليونس في الشواهد لا الاصول، وكذلك ذكره البخاري مستشهدا به.
وهو حسن الحديث.
مات سنة تسع وتسعين ومائة.
قال إبراهيم الحبلى: سمعت ابن معين يقول: يونس ثقة.
كان مع جعفر بن يحيى، وكان موسرا.
فقال له رجل: إنهم (1) يرمونه بالزندفة.
فقال: كذب، رأيت ابني أبى ش ؟ بة أتياه فأقصاهما فذهبا يتكلمان فيه.
9901 - يونس بن تميم (2).
عن الاوزاعي بخبر باطل.
عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: من ألبسه الله نعمته فليكثر من الحمد لله، ومن كثرت همومه فليستغفر الله، ومن أبطأ عنه الرزق فليكثر من لا حول ولا قوة إلا بالله، ومن دخل دار قوم فليجلس حيث أمروه.
ومن الذنب الحقد في الحسد.
وذكر الحديث.
رواه الطبري، عن أبى علاثة، ومحمد ابن أبى غسان.
__________
(1) س: إنه.
(2) هذه الترجمة ليست في س.
وهى في ن، وفى ل - عن الميزان.
(*)

(4/478)

أحمد بن عياض، حدثنا محمد بن سلمة المرادى، حدثنا يونس بهذا من المجعم الاوسط.
9902 - يونس بن الحارث [ د، ت، س ] الطائفي، عن أبى بردة بن أبى موسى وغيره.
روى عباس عن يحيى ضعيف.
وروى أحمد بن أبى مريم عن يحيى: ليس به بأس.
يكتب حديثه.
وقال أحمد: ضعيف.
وكذا قال النسائي.
حدث عنه وكيع، وأبو عاصم.
ومن مناكير يونس ما أنبأني ابن الدرجى عن
الصيدلانى، أخبرتنا فاطمة الجوزدانية، أخبرنا ابن ريذة، أخبرنا الطبراني، أخبرنا على بن عبد العزيز، حدثنا أبو نعيم، حدثنا يونس بن الحارث، عن محمد بن عبيد الله أبى عون الثقفى، عنه أبيه، عن المغيرة بن شعبة، قال: كان رسول الله صلى الله عليه وسلم يستحب أن يصلى على فروة مدبوغة أو حصير.
أخرجه أبو داود.
سئل ابن المدينى عن يونس بن الحارث فقال: كنا نضعف [ ذاك ] (1) ضعفا شديدا.
9903 - يونس بن خباب الاسيدى [ عو ].
مولاهم الكوفى.
عن طاوس، ومجاهد.
وعنه شعبة، ومعتمر بن سليمان، وعدة.
وكان رافضيا.
قال لعباد بن عباد: عثمان قتل بنتى النبي صلى الله عليه وسلم.
فقلت له: قتل واحدة فلم أنكحه الاخرى ؟ قال يحيى بن سعيد: كان كذابا.
وقال ابن معين: رجل سوء ضعيف.
وقال ابن حبان: لا تحل الرواية عنه.
وقال النسائي: ضعيف.
وقال الدارقطني: رجل سوء فيه شيعية مفرطة.
وقال البخاري: منكر الحديث.
إبراهيم بن زياد سبلان، حدثنا عباد بن عباد، قال: أتيت يونس بن خباب فسألته عن حديث عذاب القبر، فحدثني به، فقال: هنا كلمة أخفوها (2) الناصبة.
قلت: ما هي ؟ قال: إنه ليسأل في قبره من وليك ؟ فإن قال على نجا.
فقلت: والله ما سمعنا
__________
(1) ليس في س.
(2) هكذا في الاصول.
(*)

(4/479)

بهذا في آبائنا الاولين.
فقال لى: من أين أنت ؟ قلت: من أهل البصرة ؟ قال: أنت عثماني خبيث، أنت تحب عثمان، وأنه قتل بنتى رسول الله صلى الله عليه وسلم.
قلت: قتل واحدة فلم زوجه الاخرى.
فامسك.
يحيى بن أبى بكير، حدثنا شعبة، حدثنا يونس بن خباب، حدثنى أبو عمر
الضبى، عن رجل، عن أبى الدرداء: قلنا يا رسول الله، ذهب أهل الاموال بالاجر...الحديث.
أبو داود وغيره، حدثنا شعبة، عن يونس بن خباب، عن عطاء، عن أبى هريرة، قال: الساعة التى في الجمعة بعد العصر.
يحيى بن يعلى، عن يونس بن خباب، عن أنس، قال: خرجت وعلى مع رسول الله صلى الله عليه وسلم في حيطان المدينة فمررنا بحديقة، فقال على: ما أحسن هذه الحديقة ! فقال النبي صلى الله عليه وسلم: حديقتك في الجنة أحسن منها، حتى مر بسبع حدائق ويقول مثلها.
وجعل النبي صلى الله عليه وسلم يبكى، فقال على: ما يبكيك ؟ قال: ضغائن في صدور قوم لا يبدونها لك حتى يفقدوني.
رواه عبدالرحمن بن صالح، وأبو بكر بن أبى شيبة، عن يحيى.
ورواه مفضل ابن صالح الاسدي عن يونس بن خباب، فقال: عن عثمان بن حاضر عن أنس.
الاشجعى، عن سفيان، عن منصور، عن يونس بن خباب، عن (1) علقمة، عن أبى هريرة - مرفوعا: ما من عبد يستجير بالله من النار في كل يوم سبعا إلا أجاره الله منها.
شهاب بن خراش، حدثنى يونس بن خباب، عن المسيب بن عبد خير، عن أبيه، سمع عليا يقول: ألا إن خير هذه الامة بعد نبيها أبو بكر ثم عمر.
9904 - يونس بن راشد [ د ] الجزرى، قاضى حران.
عن عطاء الخراساني، وخصيف، وعنه النفيلى، وجماعة.
__________
(1) في ه: عن أبى علقمة.
(*)

(4/480)

قال أبو زرعة: لا بأس به.
وقال البخاري: كان مرجئا.
زاد النسائي: وكان داعيا.
قال عمرو بن خالد، عن يونس، عن عطاء الخراساني /، عن عكرمة، عن ابن عباس، [ 415 ] عن النبي صلى الله عليه وسلم، قال: لا تجوز وصية لوارث.
قد روى هذا مرسلا، لكن وصله جيد الاسناد كما ترى.
خرجه الدارقطني.
9905 - يونس بن سعيد.
عن على رضى الله عنه.
مجهول.
9906 - يونس بن سليم [ ت، س ] الصنعانى.
حدث عنه عبد الرزاق، وتكلم فيه، ولم يعتمده في الرواية، ومشاه غيره.
وقال العقيلى: يونس بن سليمان الصنعانى لا يتابع على حديثه، ولا يعرف إلا به.
رواه عبد الرزاق عنه، عن يونس إملاء، عن الزهري، عن عروة، عن عبدالرحمن بن عبد، عن عمر: كان إذا نزل على رسول الله صلى الله عليه وسلم الوحى يسمع عند وجهه كدوى النحل...الحديث.
قال النسائي: هذا حديث منكر.
9907 - يونس بن شعيب.
عن أبى أمامة.
قال البخاري: منكر الحديث.
وذكره ابن عدى في كامله، فقال: أخبرنا أبو يعلى، حدثنا إبراهيم بن محمد بن عرعرة، حدثنا عبدالنور بن عبدالله، حدثنا يونس بن شعيب، عن أبى أمامة، قال رسول الله صلى الله عليه وسلم: إن الله زوجنى في الجنة مريم بنت عمران، وكلثم أخت موسى، وآسية امرأة فرعون.
فقلت: هنيا لك يا رسول الله.
9908 - يونس بن عبدالله بن أبى فروة، أخو إسحاق.
ما به بأس.
ذكره ابن عدى مختصرا، وقال: ليس به بأس، يكتب حديثه.
9909 - يونس بن عبدالاعلى [ م، س، ق ]، أبو موسى الصدفى.
عن ابن عيينة، وابن وهب.
وعنه ابن خزيمة، وأبو عوانة، وخلق.
وثقه أبو حاتم، وغيره، ونعتوه بالحفظ والعقل، إلا أنه تفرد عن الشافعي بذاك الحديث: لا مهدى إلا ابن مريم.
وهو منكر جدا.

(4/481)

9910 - يونس بن عبدربه.
جزرى.
حدث عنه سلم بن قتيبة.
لا يعرف.
وخبره منكر.
9911 - يونس بن عبدالرحيم العسقلاني.
عن ضمرة.
قال أبو حاتم: ليس بالقوى.
9912 - يونس بن عبيد [ د، ت، س ].
كوفى.
حدث عن البراء بن عازب.
لا يدرى من هو.
وقد ذكره ابن حبان في الثقات، وحديثه في ذكر راية النبي صلى الله عليه وسلم أنها سوداء مربعة من نمرة - حديث حسن.
9913 - يونس بن عطاء الصدائى.
عن حميد الطويل، عن أنس: كان معاوية كاتب النبي صلى الله عليه وسلم، فكان إذا رأى من النبي صلى الله عليه وسلم غفلة وضع القلم في فيه، فقال (1): يا معاوية إذا كتبت كتابا فضع القلم على أذنك، فإنه أذكر لك.
وبه - مرفوعا: لا يحبس الانسان في الدين أكثر من أربعين يوما.
رواهما عنه سلمة بن سليمان شيخ لسلمة (2) بن شبيب.
وقال القاسم بن هاشم السمسار: حدثنا يونس بن عطاء، حدثنا سفيان الثوري، عن أبيه، عن جده، عن زياد بن الحارث الصدائى: سمعت رسول الله صلى الله عليه وسلم يقول: من طلب العلم تكفل الله برزقه.
لا أعرف لجد الثوري ذكرا إلا في هذا الخبر.
قال ابن حبان: يونس بن عطاء يروى العجائب، لا يجوز الاحتجاج به (3).
9914 - يونس بن أبى إسحاق [ م، عو ] عمرو بن عبدالله الهمداني السبيعى الكوفى.
عن أنس، وناجية بن كعب، ومجاهد.
وعنه ابناه إسرائيل وعيسى والقطان وخلق.
قال ابن مهدى: لم يكن به بأس.
وقال أبو حاتم: صدوق، لا يحتج به.
__________
(1) ل: وقال.
(2) ل: لمسلمة.
(3) ل: بخبره.
(*)

(4/482)

وقال النسائي: ليس به بأس.
وقال ابن خراش: في حديثه لين.
وقال ابن حزم في المحلى: ضعفه يحيى القطان وأحمد بن حنبل جدا.
قلت: بل هو صدوق، ما به بأس، ما هو في قوة مسعر ولا شعبة، روى على عن يحيى بن سعيد، قال: كانت فيه غفلة.
وقال أحمد: حديثه مضطرب، وقال عبدالله ابن أحمد: سألت أبى عن يونس بن أبى إسحاق قال: كذا وكذا.
قلت: هذه العبارة يستعملها عبدالله بن أحمد كثيرا فيما يجيبه به والده، وهى بالاستقراء كناية عمن فيه لين.
وروى ابن أبى مريم والدارمى عن ابن معين: ثقة.
قلت: مات يونس سنة تسع وخمسين ومائة، وهو في عشر التسعين، إن لم يكن تجاوزها.
قرأت على الابرقوهى، أخبرنا زيد البيع، أخبرنا ابن قفرجل، أخبرنا عاصم، أخبرنا ابن مهدى، حدثنا المحاملى، حدثنا أبويحيى بن أبى مسرة، حدثنا خلاد ابن يحيى، حدثنا يونس بن أبى إسحاق، عن أبى إسحاق، عن عبدالله بن معقل، قال بلال: أتيت النبي صلى الله عليه وسلم أوذنه بالصلاة (2) صلاة الغداة، وهو يريد الصيام، فدعا بماء فشرب، ثم ناولنى فشربت، ثم خرج إلى الصلاة.
9915 - يونس بن أبى العيزار.
بيعض له ابن أبى حاتم.
مجهول.
9916 - يونس بن أبى الفرات [ خ، ت، س ] الاسكاف.
بصرى.
عن الحسن، وقتادة.
وعنه محمد بن بكر البرسانى، وجماعة.
وثقه أحمد وغيره.
وقال ابن حبان: لا يجوز أن يحتج به لغلبة المناكير في حديثه.
قلت: بل الاحتجاج به واجب لثقته.
9917 - يونس بن أبى فروة.
شيخ لمروان بن معاوية،
__________
(1) س: بصلاة الغداة.
(*)

(4/483)

9918 - ويونس بن أبى النعمان.
عن أم حكيم، 9919 - ويونس بن واقد.
عن سعيد بن أبى عروبة - ثلاثتهم مجهولون.
9920 - يونس بن القاسم اليمامى، والد عمر.
عن عطاء، وعكرمة بن خالد.
وعنه ابنه.
ومسدد.
ثقة، لكن قال البردعى في معرفة الحديث: هو عندي منكر الحديث.
9921 - يونس بن نافع [ د، س ]، أبو غانم.
قال السليمانى: منكر الحديث.
روى عنه أبوتميلة، وعبدان.
9922 - يونس بن هارون.
عن مالك.
قال ابن حبان: روى عجائب، لا تحل الرواية عنه، ثم ساق له من طريق محمد بن روح القسرى (1)، حدثنا يونس ابن هارون، عن مالك بن أنس، عن أبيه، عن جده، عن عمر، عن النبي صلى الله عليه وسلم قال: ثلاث يفرح بهن البدن ويربو عليه: الثوب اللين، والطيب، وشرب العسل.
هذا لم يأت به عن مالك غير يونس.
9923 - يونس بن يحيى الهاشمي القصار.
جاور بمكة، وحدث عن الارموى، وأبى الوقت، وطائفة.
قال ابن النجار: متساهل في روايته.
قلت: صدوق، حسن الحال.
9924 - [ صح ] يونس بن يزيد [ ع ] الايلى، صاحب الزهري.
ثقة حجة، شذ ابن سعد في قوله: ليس بحجة.
وشذ وكيع (2) فقال: سيئ
الحفظ.
وكذا استنكر له أحمد بن حنبل أحاديث، وقال الاثرم: ضعف أحمد أمر يونس.
__________
(1) ل: القشيرى، وقد سبق أن جعله في ل: القتيرى 3 - 546).
(2) في ه، ن: وقال وكيع.
(*)

(4/484)

9925 - يونس بن أبى يعفور [ م، ق ] العبدى الكوفى.
عن أبيه وقدان، وعون بن أبى جحيفة.
وعنه سعيد بن منصور، وعثمان بن أبى شيبة، وجماعة.
ضعفه ابن معين، والنسائي، وأحمد.
وقال أبو حاتم: صدوق.
وقال آخر: صالح الحديث.
وقد خرج له مسلم.
9926 - يونس الكذوب.
ومنهم من يقول فيه الصدوق على سبيل التهكم.
رآه أحمد بن حنبل عند إبراهيم بن سعد، وسأله عن فائدة.
ذكره العقيلى مختصرا.
انتهى المعجم

(4/485)

باب الكنى [ أبو إبراهيم ] 9927 - أبو إبراهيم [ ت، س ] الاشهلى.
عن أبيه في الصلاة على الجنائز.
لا يعرف.
روى عنه يحيى بن أبى كثير فقط.
قال أبو حاتم: لا يدرى من هو ولا أبوه.
قلت: وهم من قال: هو عبدالله بن أبى قتادة، فإنه من بنى سلمة (1).
9928 - أبو إبراهيم.
شيخ مصرى.
حدث عن نافع.
لا يدرى من هو.
عنه سعيد بن أبى أيوب.
[ أم أبان ] 9929 - أم أبان بنت الوازع (2) بن زارع.
عن جدها أنه قبل يدى النبي صلى الله عليه وسلم ورجليه.
تفرد بهذا عنها مطر الاعنق.
[ أبوالابرد، أبو أحمد ] 9930 - أبوالابرد [ ت، ق ].
عن أسيد بن ظهير في مسجد قباء.
ما روى عنه سوى عبدالحميد بن جعفر (3).
9931 - أبو أحمد [ ق ] الكلاعى.
عن مكحول.
وعنه بقية.
فيه جهالة، وأتى بخبر منكر (4).
__________
(1) في التهذيب: قال الترمذي: سئل محمد بن إسماعيل عن اسم أبى إبراهيم فلم يعرفه.
(2) ليس في س.
وهى في باب النساء في التهذيب.
وقال: هي هند بنت الوازع (12 - 458).
(3) اسمه زياد.
وقد تقدم: 2 - 96.
وفى التهذيب: وسماه الحالم: موسى بن سليم (12 - 3).
(4) في التهذيب: جزم ابن عساكر بأن اسمه: عمر بن أبى عمر.
وقد مر: 3 - 215.
(*)

(4/486)

[ أبو الأحوص، أبو الأخنس ] 9932 - أبو الأحوص [ عو ].
عن أبى ذر.
ما حدث عنه سوى الزهري.
وثقه بعض الكبار.
وقال يحيى بن معين: ليس بشئ.
نقله عباس الدوري عنه.
وقال ابن القطان: لا يعرف له حال، ولا قضى له بالثقة قول الزهري: سمعت أبا الاحوص يحدث في مجلس سعيد بن المسيب.
قلت: وقد روى له الترمذي حديثه في مس (1) الحصى وما صححه، بل قال: هو حسن.
وله حديث آخر ليس إلا في الزجر عن الالتفات في الصلاة.
وقال أبو أحمد الحاكم: ليس بالمتين عندهم.
وقال ابن عيينة: قال سعد بن إبراهيم
الزهري كالمغضب: من أبو الأحوص ؟ فقال: أما تعرفه ! مولى بنى غفار، كان يصلى عند الروضة، وجعل يصفه وسعد لا يعرفه.
[ قيل: وثقه الزهري ] (2).
9933 - أبو الأخنس (3)، شيخ لجعفر بن برقان.
يقال فروخ من موالى وابصة ابن معبد.
لا يعرف.
[ أبو آدم، أبو إدريس ] 9934 - أبو آدم.
هو سليمان بن زيد.
مر (4).
9935 - أبو إدريس [ س ].
بصرى.
لا يعرف.
عن أنس.
9936 - أبو إدريس السكوني [ د ].
حمصي.
عن جبير بن نفير، عن أبى الدرداء، قال: أوصاني خليلي بثلاث منها الضحى.
رواه عنه صفوان بن عمرو.
قال ابن القطان: حاله مجهولة.
قلت: قد روى عنه غير صفوان، فهو شيخ محله الصدق، وحديثه جيد.
9937 - أبو إدريس.
عن شيخ سماه.
وعنه عبد الصمد بن عبد الوارث.
ضعفه ابن معين.
__________
(1) في التهذيب: مسح.
(2) ليس في س.
(3) هذه الترجمة في ه وحدها.
(4) 2 - 208، وقد تقدم هناك أنه ابن إدام.
(*)

(4/487)

[ أبو أرطاة، أبو الأزهر، أبو أسباط ] 9938 - أبو أرطاة [ س ].
عن أبى سعيد.
لا يعرف.
وعنه حبيب بن [ 416 ] أبى ثابت في النهى عن الخليطين /.
9939 - أبو الأزهر (1) الخراساني.
عن عبدالله بن عبيد بن عمير.
قال الازدي: متروك الحديث.
9940 - أبو أسباط.
حدث عنه حاتم بن إسماعيل.
قال الدولابى (2): ليس
بالقوى (3).
[ أبو إسحاق ] 9941 - أبو إسحاق.
شيخ حجازى.
روى عن موسى بن أبى عائشة مناكير.
قال ابن حبان: لا يجوز الاحتجاج بما روى.
أبو همام السكوني، حدثنا بقية، عن أبى إسحاق - رجل من أهل الحجاز، عن موسى بن أبى عائشة، عن أبى سلمة، عن ابن عباس، وأبى هريرة، قالا: خطب رسول الله صلى الله عليه وسلم آخر خطبة خطبها فقال: من صلى الخمس في جماعة حيث كان وأين كان جاز الصراط كالبرق اللامع وجاء وجهه كالقمر، وكان له بكل يوم وليلة حافظ عليها كأجر ألف شهيد.
فذكر خبرا طويلا موضوعا.
9942 - أبو إسحاق الدوسى.
عن أبى هريرة.
مجهول.
9943 - أبو إسحاق الكوفى.
شيخ لهشيم، يقال هو أبو ليلى.
قال الازدي: ليس بثقة (4).
__________
(1) في ل: وهذا اسمه.
(2) س: الازدي.
(3) اسمه: بشر بن رافع كما في ل، والتهذيب.
وقد تقدم 1 - 317.
(4) في ل: 6 - 339: وهذا الرجل اسمه عبدالله بن ميسرة.
وقد تقدم 2 - 511.
(*)

(4/488)

9944 - أبو إسحاق [ س ] الاشجعى.
عن عمرو بن قيس الملائى.
ما علمت أحدا روى عنه غير أبى النضر هاشم.
9945 - أبو إسحاق السبيعى.
عمرو بن عبدالله (1).
(9946) - أبو إسحاق الهجرى.
عن أبى الاحوص، عن عبدالله - مرفوعا: من أحسن الصلاة حيث يراه الناس.
هو إبراهيم بن مسلم (2).
ضعف.
(9947) - أبو إسحاق القنسرينى.
عن فرات بن سلمان، عن محمد بن علوان.
وعنه ابن حبان.
واه.
وقال الدارقطني: مجهول.
(9948) - أبو إسحاق الحميسى.
اسمه خازم - بخاء معجمة.
قال أبو داود: روى مناكير.
وضعفه ابن عدى.
وقال أبو حاتم: يكتب حديثه.
قلت: روى عن ثابت، ومالك بن دينار.
وعنه أحمد بن يونس، وجبارة ابن المغلس، وجماعة.
وقد مر في الاسماء (3).
(9949) - أبو إسحاق.
عن عطاء بن أبى رباح.
وعنه ضمرة بن ربيعة.
مجهول.
(9950) - أبو إسحاق الخوارزمي.
عن عاصم الاحول.
ضعفه الدارقطني (4).
(9951) - أبو إسحاق.
عن أبى الحويرث.
لا يعرف.
تفرد عنه العقدى.
(9952) - أبو إسحاق الجرشى.
عن الاوزاعي بخبر باطل.
ورواه عنه نكرة مثله من شيوخ بقية (5) الحجازيين.
(9953) - أبو إسحاق الهاشمي.
مولى عبدالله بن الحارث بن نوفل.
عن أبى هريرة.
لا يعرف.
(9954) - أبو إسحاق، مولى بنى هاشم، عن أبى سعيد.
وعنه بكير بن الاشج.
لا يعرف، فالظاهر أنه الاول.
له رواية عن أبى أيوب الانصاري.
وعنه أيضا المقبرى وصفوان بن سليم.
__________
(1) تقدم: 3 - 270.
(2) سبق: 1 - 65 (3) مر في خازم بن الحسين 1 - 626.
(4) في صفحة 25، 45 من الجزء الاول: إبراهيم بن بيطار، وإبراهيم بن عبدالرحمن.
(5) س: فهو شيخ بقية.
(*)

(4/489)

(9955) - أبو إسحاق، مولى.
عن عمرو بن العاص.
أظنه الذى قبله.
روى عنه محمد بن زيد.
وكذلك:
(9956) - أبو إسحاق (1)، مولى عبدالله بن الحارث بن نوفل، عن أبى هريرة.
لعل الثلاثة واحد.
[ أبو إسرائيل ] (9957) - أبو إسرائيل [ ت، ق ] الملائى الكوفى.
هو (2) إسماعيل بن أبى إسحاق خليفة.
ضعفوه، وقد كان شيعيا بغيضا من الغلاة الذين يكفرون عثمان رضى الله عنه.
وقيل اسمه عبد العزيز.
حدث عن الحكم بن عتيبة، وعطية العوفى.
وعنه أبو نعيم، وإسماعيل بن عمرو البجلى، وجماعة.
قال ابن المبارك: لقد من الله على المسلمين بسوء حفظ أبى إسرائيل.
قال أبو حاتم: لا يحتج به.
وهو حسن الحديث، له أغاليط.
وقال أبو زرعة: صدوق في رأيه غلو.
وقال البخاري: تركه ابن مهدى.
وقال أحمد: يكتب حديثه.
وقال ابن معين: ضعيف.
وقال - مرة: هو ثقة.
وأصحاب الحديث لا يكتبون حديثه.
وقال ابن عدى: يخالف الثقات.
وقال الفلاس: ليس هو من أهل الكذب.
وقال بهز بن أسد: سمعته يشتم عثمان، ويقول: قتل كافرا، وكررها وسمعها عفان من بهز.
فأخبرنا سليمان القاضى، أخبرنا جعفر، أخبرنا السلفي، أخبرنا ابن الطيورى، أخبرنا ابن العتيقي، أنبأنا محمد بن عدى، حدثنا أبو عبيد الآجرى، حدثنا الحسن ابن على، حدثنا عفان، قال لى بهز، قال لى أبو إسرائيل الملائى: عثمان كفر بما أنزل على محمد صلى الله عليه وسلم.
سعدويه وأبو الوليد واللفظ له، قالا: حدثنا أبو إسرائيل الملائى، عن عطية، عن أبى سعيد، قال: وجد قتيل أو ميت بين فريقين، أو قال بين قريتين، فقال رسول الله صلى الله عليه وسلم: قيسوا ما بينهما، فكأني أنظر إلى شبر رسول الله صلى الله عليه وسلم قال:
__________
(1) ليس في س.
(2) سبق في 1 - 222.
(*)

(4/490)

[ أبو أسماء، أبو إسماعيل ] (9958) - أبو أسماء الصيقل [ س ].
عن أنس.
من أفراد مشيخة أبى إسحاق [ السبيعى ] (1).
(9959) - أبو إسماعيل المؤدب [ ق ].
هو إبراهيم بن سليمان (2).
ضعفه ابن معين.
وهو صويلح الحديث.
وثقه جماعة.
أخبرنا أبو المعالى المقرى، أخبرنا المبارك بن أبى الجود، أخبرنا أبو العباس الزاهد، أخبرنا عبد العزيز بن على، أخبرنا أبو طاهر المخلص، حدثنا أبو القاسم البغوي، حدثنا داود بن رشيد، حدثنا أبو إسماعيل المؤدب، عن الاعمش، عن أبى صالح، عن أبى هريرة، قلت: يا رسول الله ما أدخل به الجنة ؟ قال: لا تغضب.
(9960) - أبو إسماعيل الكوفى.
شيخ لعلى بن الجعد.
لا يعرف.
والخبر غريب.
(9961) - أبو إسماعيل السكوني.
عن مالك بن أدى.
مجهول.
(9962) - أبو إسماعيل القناد [ ت، س ].
إبراهيم بن عبدالملك (3).
قال محمد بن عثمان بن أبى شيبة: سألت عليا عنه فقال: كان ضعيفا عندنا.
(9963) - أبو إسماعيل العبدى.
عن أنس.
قال الدارقطني: متروك.
[ أبو الأسود ] (9964) - أبو الأسود الغفاري.
عن نعمان الغفاري، عن أبى ذر.
لا يدرى من هو.
وقال النسائي: غير ثقة.
روى عنه أحمد بن يونس.
(9965) - أبو الأسود المالكى.
عن أبيه، عن جده بحديث: ما عدل وال تجر (4) في رعيته.
قال أبو أحمد الحاكم: ليس حديثه بالقائم.
__________
(1) ليس في س.
(2) مر في 1 - 36.
(3) تقدم في 1 - 46.
(4) ل: اتجر.
(*)

(4/491)

[ أبو الأشرس، أبو الأشعث ] (9966) - أبو الأشرس الكوفى.
قال ابن حبان: روى عن شريك الاشياء الموضوعة التى ما حدث بها شريك قط.
لا يحل ذكره في الكتب إلا على سبيل الانباء عنه.
عاصم بن عصام البيهقى - ثقة، حدثنا أبو أشرس، حدثنا شريك، عن جعفر ابن محمد، عن أبيه، عن آبائه: مر رسول الله صلى الله عليه وسلم على كسرة ملقاة فقال: يا حميراء، أحسنى جوار نعم الله عليك، فبالخبز أنزل الله المطر، وبالخبز أنبت النبات، وبالخبز صمنا وصلينا وحججنا وجاهدنا، ولولا الخبز ما عبدالله في الارض.
وذكر بالسند حديثا آخر كذبا.
(9967) - أبو الأشعث الجرمى (1).
عن النعمان بن بشير.
تفرد عنه أبو قلابة.
(9968) - أبو الأشعث الحضرمي.
عن أبى أيوب بحديث في الاستجمار.
مجهول.
[ أبو الأشهب، أبو الأصفر ] (9969) - أبو الأشهب النخعي.
هو جعفر بن الحارث (2).
ضعفوه.
(9970) - أبو الأصفر.
عن صعصعة بن معاوية.
تكلم فيه ابن حبان بلا حجة.
فقال: لا يحتج به.
مبارك بن فضالة، حدثنى أبو الأصفر، عن صعصعة، قال: كان أويس بن عامر رجلا من قرن، وكان من أهل الكوفة...الحديث بطوله.
[ أبو الأعين ] (9971) - أبو الأعين.
عن أبى الاحوص عوف.
كوفى.
ضعفه يحيى بن معين، وابن حبان، وقال: هو الذى روى عن أبى الاحوص عن عبدالله -
__________
(1) قال في التهذيب: صوابه الصنعانى، لم يقل فيه الجرمى غير الترمذي.
(2) تقدم في 1 - 404.
(*)

(4/492)

مرفوعا: من قتل حية فكأنما قتل مشركا.
رواه داود بن أبى الفرات عن محمد بن زيد عنه.
وجاء عنه بهذا السند أحاديث ما لكثير شئ منها أصل يرجع إليه، قاله ابن حبان.
[ أبو أفلح، أبو أمية ] (9972) - أبو أفلح [ د، س ] الهمداني.
عن عبدالله بن زرير، عن على - بحديث تحريم الذهب والحرير.
قال ابن القطان: مجهول.
(9973) - أبو أمية بن يعلى.
هو إسماعيل.
ضعفه الدارقطني: وقال ابن حبان: لا تحل الرواية عنه إلا للخواص.
روى عن هشام بن عروة، وأبى الزناد.
وعنه الصلت بن مسعود، وغيره.
(9974) - أبو أمية.
قال عبد الرزاق: أخبرنا أبو أمية، حدثنى حسين ابن عبدالله، هو ابن ضميرة.
عن أبيه، عن جده، عن على، قال: من احتجم يوم الاربعاء واطلى يوم السبت فلا يلومن إلا نفسه.
قال أبو حاتم: أبو أمية لا أعرفه.
وحسين متروك الحديث.
(9975) - أبو أمية المختط (1).
هو أول من اختط دارا بطرسوس لما مصرت.
حدث عن مالك، وغيره.
ليس بثقة ولا مأمون.
[ أبو أويس، أبو أيوب ] (9976) - أبو أويس [ م، عو ].
عبدالله بن عبدالله.
قد ذكر (2).
(9977) - أبو أيوب [ د، س ].
مولى عثمان.
عن جبير بن مطعم.
لا يعرف.
(9978) - أبو أيوب.
عن ريطة، عن أسامة بن زيد.
مجهول /.
[ 217 ] (9979) - أبو أيوب.
عن عبدالله بن عمرو.
وعنه الاعمش وحده بحديث في الفتن.
__________
(1) سماه المؤلف المبارك بن عبدالله (هامش س).
وقد تقدم في 3 - 431.
(2) في 2 - 450.
(*)

(4/493)

(9980) - أبو أيوب التمار.
عن ثابت البنانى.
قال الدولابى: حدثنا عبدالله (1) ابن أحمد، قال: سألت أبى عنه فقال: ليس بشئ، كان يقلب الاحاديث، خرقنا حديثه.
أما: (9981) - أبو أيوب المراغى [ خ، م، د، س، ق ] الازدي - فثقة.
اسمه يحيى بن مالك.
وقيل حبيب بن مالك.
له عن عبدالله بن عمرو، وجماعة.
وعنه قتادة، وثابت.
وثقه النسائي.
[ أبو بحر، أبوالبخترى، أبو بردة ] (9982) - أبو بحر.
عن البراء بن عازب.
وعنه أبو الحكم زيد.
مجهول.
(9983) - أبو بحر البكراوى.
عن عبدالرحمن بن عثمان.
مر (2).
(9984) - أبوالبخترى.
شيخ كان بصيدا (3).
لا يكاد يعرف.
كذبه دحيم.
(9985) - أبوالبخترى القاضى.
وهب بن وهب.
قد ذكر (4).
(9986) - أبوالبخترى [ ع ] الطائى.
عن على رضى الله عنه.
صدوق.
قال شعبة: لم يدرك عليا.
قلت: اسمه سعيد بن فيروز، وقد أشار أبو أحمد الحاكم في الكنى إلى تليين رواياته، وما ذاك إلا لكونه يرسل عن على والكبار.
قال ابن سعد: قال ابن إدريس، عن شعبة: سألت الحكم عن زاذان، فقال: أكثر.
وسألت سلمة بن كهيل فقال: أبوالبخترى كثير الحديث، يرسل حديثه.
ويروى عن الصحابة، ولم يسمع من كبير أحد.
فما كان من حديثه سماعا فهو حسن، وما كان عن فهو ضعيف.
(9987) - أبو بردة [ ق ] التميمي.
عن عمرو بن يزيد.
قد مر (5).
(9988) - أبو بردة.
هو بريد.
مر (6).
__________
(1) ل: عبيد الله.
(2) 2 - 578.
(3) ل، ن: يصيد.
(4) 4 - 353.
(5) 3 - 293.
(6) بريد بن عبدالله بن أبى بردة (1 - 353).
(*)

(4/494)

[ أبوالبرهسم، أبو بريدة، أبوالبزرى ] (9989) - أبوالبرهسم الزبيدى الشامي.
اسمه عمران [ بن عثمان ].
له قراءة شاذة.
فيها أشياء تستنكر.
(9990) - أبو بريدة.
عن ابن عباس.
لا يعرف.
(9991) - أبوالبزرى [ ت ].
عن ابن عمر.
مجهول.
يقال اسمه يزيد بن عطارد (1).
تفرد عنه عمران بن حدير.
[ أبو بسرة، أبو بشر ] (9992) - أبو بسرة [ د، ت ] الغفاري.
عن البراء.
لا يعرف.
تفرد عنه صفوان بن سليم.
(9993) - أبو بشر.
[ ت، خ ] بصرى.
عن ابن أبى مليكة.
لا يعرف.
وعنه ابن المبارك، فيحتمل أنه بكر بن الحكم المزلق أو المفضل بن لاحق.
(9994) أبو بشر [ ت ].
عن الزهري.
لا يعرف.
تفرد عنه الحسن بن صالح ابن حى.
(9995) - أبو بشر [ ت ].
عن أبى وائل.
إن لم يكن جعفر بن إياس وإلا فلا يدرى من هو.
عنه هلال بن مقلاص.
(9996) - أبو بشر [ ت ] جعفر بن أبى وحشية.
صودق م ؟ وف.
ضعف يحيى بن القطان روايته عن حبيب بن سالم خاصة.
(9997) - أبو بشر المصعبى المروزى.
(2 [ هو أحمد بن محمد.
كذاب.
قد ذكر ] 2).
(9998) - أبو بشر.
عن بى الزاهرية.
لا شئ، قاله يحيى بن معين.
حدث عنه أصبغ.
(9999) - أبو بشر المزلق.
هو بكر بن الحكم (3).
عن ثابت.
قال أبو زرعة: ليس بالقوى.
__________
(1) تقدم في 435 من هذا الجزء.
(2) ما بين القوسين في آخر الترجمة التالية في س.
وهو هنا في، ل ه، ن.
(3) سبق 1 - 34.
(*)

(4/495)

[ أبو بكر ] (10000) - أبو بكر المدنى.
عن أبى هريرة.
مجهول.
(10001) - أبو بكر.
عن أنس.
بصرى.
لا يعرف.
(10002) - أبو بكر المدنى [ ق ].
عن جابر.
هو الفضل بن مبشر (1).
ضعيف أدركه يعلى بن عبيد.
(10003) - أبو بكر، تابعي.
لا يدرى من هو.
وقد أرسل هذا الخبر.
روى بشر بن المفضل بن لاحق عن أبيه عن أبى بكر هذا، قال: كان رسول الله صلى الله عليه وسلم يتكلم بكلام يوم الجمعة قد كاد الناس يعرفونه يسمى القصص، قال: فقال يوما شبيه المعتذر إنه لم يبعث نبى إلا مبلغا وإن تشقيق الكلام من الشيطان.
(10004) - أبو بكر النهشلي [ م، ت، س ] الكوفى.
في اسمه أقوال.
ولا يكاد يعرف إلا بكنيته.
روى عن أبى بكر بن أبى موسى الاشعري، وحبيب بن أبى ثابت.
وعنه ابن مهدى، وجبارة بن مغلس، وجماعة.
وثقه أحمد، ويحيى، والعجلي، وتكلم فيه ابن حبان وغيره.
وهو الذى قال فيه
وكيع: حدثنا أبو بكر بن عبدالله بن أبى العطاف.
والاصح أن اسمه عبدالله.
وقال ابن حبان: شيخ صالح غلب عليه التقشف حتى صار يهم ولا يعلم ويخطئ ولا يفهم، فبطل الاحتجاج به.
وأتى ابن حبان بعبارة طويلة ثقيلة إلى أن قال: وإن اعتبر معتبر بما وافق الثقات لم يحرج في فعله.
قال عون بن سلام - عن أبى بكر النهشلي، عن الاعمش، عن أبى وائل، عن عبدالله، عن النبي صلى الله عليه وسلم قال: أكثر خطايا ابن آدم في لسانه.
قال أبو حاتم الرازي: هذا حديث باطل.
قلت: مات يوم الفطر سنة ست وستين [ ومائة ] (2).
وهو حسن الحديث صدوق.
__________
(1) سبق 3 - 357 (2) ليس في س.
(*)

(4/496)

(10005) - أبو بكر الهذلى [ ق ] - سلمى (1) بن عبدالله بن سلمى البصري، أخباري علامة، لين الحديث.
عن الحسن، وعكرمة، وجماعة.
وعنه ابن المبارك، ومسلم بن إبراهيم، وجماعة.
ضعفه أحمد، وغيره.
وقال غندر، وابن معين: لم يكن بثقة.
وقال يزيد بن زريع: عدلت عنه عمدا.
وقال أبو حاتم: لين يكتب حديثه.
وقال النسائي: ليس بثقة.
وقال البخاري: ليس بالحافظ عندهم.
أبو الربيع السمان، حدثنا إسماعيل بن زكريا، عن أبى بكر الهذلى، عن الحسن، عن سمرة - مرفوعا: أفضل الصدقة الشفاعة، بها يحقن الدم، وبها يفك الاسير.
(10006) - أبو بكر بن عبدالله [ د، ت، ق ] بن أبى مريم الغساني الحمصى، يقال اسمه بكر.
وقيل بكير.
وقيل عمرو.
وقيل عامر.
وقيل عبد السلام.
ضعيف عندهم.
عبدالله بن واقد وغيره، عن أبى بكر بن أبى مريم، عن سعيد بن عبدالله، عن أبى الدرداء - رفعه إلى النبي صلى الله عليه وسلم - قال: اخبر تقله وثق بالناس رويدا.
قال أحمد في مسنده: حدثنا أبو اليمان، حدثنا أبو بكر، عن حكيم بن عمير، وضمرة بن حبيب، قال عمر بن الخطاب: من سره أن ينظر إلى هدى رسول الله صلى الله عليه وسلم فلينظر إلى هدى عمرو بن الاسود.
ويقال عمير بن الاسود.
وهو والد حكيم أبى الاحوص.
[ قلت ] (2): وكان من العباد.
له عن راشد بن سعد، وخالد بن معدان.
وعنه بقية، وأبو اليمان، وطائفة.
__________
(1) الضبط في س، والاكمال (2 - 31) (2) ليس في س.
(*)

(4/497)

ضعفه أحمد وغيره لكثرة ما يغلط.
وكان أحد أوعية العلم.
وقال ابن حبان: ردئ الحفظ، لا يحتج به إذا انفرد.
قال بقية: قال لنا رجل في قرية أبى بكر وهى كثيرة الزيتون: ما في هذه القرية شجرة إلا وقد قام أبو بكر إليها ليلته جمعاء.
وقال آخر: كان كثير البكاء.
وقال الجوزجانى: هو متماسك.
وقال ابن عدى: أحاديثه صالحة ولا يحتج به.
وقال يزيد بن عبدربه: مات سنة ست وخمسين ومائة.
وله حديث آخر منكر جدا.
أحمد في مسنده، حدثنا أبو اليمان، حدثنا أبو بكر بن عبدالله، عن راشد بن سعد، عن حمرة بن عبد كلال، قال: سار عمر إلى الشام بعد سيره الاول إليها حتى إذا شارفها بلغه أن الطاعون فيها، فقال له أصحابه: ارجع ولا تقحم (1) عليها، فلو نزلتها وهو بها لم نر لك الشخوص عنها.
فانصرف فعرس من ليلته وأنا أقرب القوم منه، فسمعته
يقول: ردوني عن الشام، وما منصرفي عنه بمؤخر أجلى، ألا ولو قدمت المدينة ففرغت من حاجات لا بد لى فيها.
لقد سرت حتى أصل بالشام ثم أنزل حمص، فإنى سمعت رسول الله صلى الله عليه وسلم يقول: ليبعثن الله تعالى منها يوم القيامة سبعين ألفا لا حساب ولا عذاب عليهم، مبعثهم ما بين الزيتون وحائطها في البرث (2) الاحمر منها.
حمرة في كتاب ابن أبى حاتم بالراء مختصرا كما هنا، وهو كذلك في ثقات ابن حبان، لكنه ذكره في أسماء من اسمه حمزة - بالزاى - وهو غير معروف.
قال أبو داود: سرق لابي بكر بن أبى مريم حلى، فأنكر عقله.
وسمعت أحمد يقول: ليس بشئ.
(10007) - أبو بكر العنسى.
شيخ لبقية.
تكلم فيه.
وحدث عنه أيضا يحيى الوحاظى، وله ما ينكر.
ذكره ابن عدى، ثم قال: حدثنا أحمد بن على المدائني، حدثنا الحسن بن أيوب الخشرمى، حدثنا يحيى بن صالح، حدثنا أبو بكر العنسى،
__________
(1) ه: تهجم.
(2) البرث: الارض اللينة.
وهى أرض قريبة من حمص بها جماعة من الشهداء (هامش س).
(*)

(4/498)

عن أبى قبيل، عن سالم، عن أبيه - أن النبي صلى الله عليه وسلم مر برجل يحتجم في رمضان، فقال: أفطر الحاجم والمحجوم.
فقلت: يا رسول الله، أفلا آخذ بعنقه.
قال: ذره، فما لزمه من الكفارة أعظم.
قلت: وما كفارة ذلك اليوم ؟ قال: يوم قبله.
قلت: إذا لا يجده.
قال: إذا لا أبالى.
قلت: هذا ليس بصحيح.
(10008) - أبو بكر العبسى.
عن عمر.
مجهول.
(10009) - أبو بكر الحكمى [ ق ]، تابعي.
له حديث في الاذان.
لا يعرف /.
[ 318 ] (10010) - أبو بكر المدنى.
أو الفضل صاحب جابر (1).
قال أبو حاتم: روى عن ابن عمر.
حدث عنه إسحاق الاعور - مجهولان.
(10011) - أبو بكر بن أحمر [ د، س ].
هو جبريل.
(10012) - [ صح ] أبو بكر بن أبى موسى [ ع ] الاشعري.
صدوق موثق مشهور.
ما علمت فيه كلاما إلا ما كان من ابن سعد، فإنه قال: يستضعف.
(10013) - أبو بكر الداهرى.
هو عبدالله بن حكيم (2).
ليس بثقة ولا مأمون.
(10014) - أبو بكر بن شعيب (3).
غير ثقة، فإن زهير بن عباد الرواسى روى عنه عن مالك عن الزهري عن عمرو بن الشريد عن فاطمة عن النبي صلى الله عليه وسلم - مرفوعا: من تختم بالعقيق لم يزل يرى خيرا.
فمالك يرئ من هذا.
(10015) - أبو بكر بن مقاتل الفقيه.
له عن مالك خبر وضعه هو أو صاحبه شجاع بن أسلم.
(10016) - أبو بكر بن عياش [ خ، عو ] الكوفى المقرئ.
أحد الائمة الاعلام.
صدوق ثبت في القراءة، لكنه في الحديث يغلط ويهم.
وقد أخرج له البخاري، وهو صالح الحديث، لكنه ضعفه محمد بن عبدالله بن نمير.
__________
(1) في ل (6 - 346): وقع في الاصل هنا: هو الفضل صاحب جابر.
وليس كذلك.
(2) سبق 2 - 410 (3) هذه الترجمة ليست في س، ن.
(*)

(4/499)

وقال أبو نعيم: لم يكن في شيوخنا أحد أكثر غلطا منه.
وقال أحمد: ثقة ربما غلط.
وهو صاحب قرآن وسنة، وكان يحيى بن سعيد لا يعبأ به، إذا ذكر عنده كلح وجهه.
وقال ابن معين: ثقة.
وقال أحمد أيضا فيما سمعه منه مهنأ: كثير الغلط جدا.
وكتبه ليس فيها خطأ.
قال محمد بن المثنى: ذكرت لعبد الرحمن بن مهدى حديث أبى بكر بن عياش، عن منصور، عن مجاهد، عن سعيد بن المسيب، قال: قال عمر: لا تقطع الخمس إلا في خمس.
وحديث مطرف عن الشعبى، قال: قال عمر: لا يرث قاتل خطأ
ولا عمدا، حدثهما أبو بكر بن عياش، فأيهما أنكر عندك، وكان حديث مطرف عندي أنكر - فقال: حديث منصور.
ثم قال عبدالرحمن: قد سمعتهما منه منذ أربعين سنة.
ابن المدينى، سمعت يحيى بن سعيد يقول: لو كان أبو بكر بن عياش عندي ما سألته عن شئ.
ثم قال: إسرائيل فوق أبى بكر.
قال محمد بن عيسى بن الطباع: شهد أبو بكر بن عياش عند شريك فكأنه رأى منه استخفافا، فقال أبو بكر: أعوذ بالله أن أكون جبارا.
قال: فقال شريك: ما كنت أظن أن هذا الحناط هكذا أحمق.
أحمد بن يونس، حدثنا أبو بكر بن عياش، عن هشام، عن ابن سيرين، عن أبى هريرة، قال: أتى رجل أهله فرأى ما بهم من الحاجة، فخرج إلى البرية فقالت امرأته: اللهم ارزقنا ما ؟ عتجن و ؟ ختبز.
قال: إذا الجفنة ملاى عجينا، وإذا الرحى تطحن، وإذا التنور ملاى جنوب شواء.
فجاء زوجها فقال: عندكم شئ ؟ قالت: نعم، رزق الله، فجاء فكنس ما حول الرحى.
فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: لو تركها لدارت أو لطحنت إلى يوم القيامة.
قال أحمد بن حنبل: كان يحيى بن سعيد ينكر حديث أبى بكر بن عياش، عن أبى إسحاق، عن عبدالرحمن بن يزيد، قال: ذكر عند ابن مسعود امرأة

(4/500)

فقالوا: إنها تغتسل يا أبا عبدالرحمن ثم تتوضأ، فقال: أما إنها لو كانت عندي لم تفعل ذلك.
قال أحمد: تفرد به عن أبى إسحاق فنراه وهم، إنما هذا يرويه الاعمش عن إبراهيم عن علقمة.
قال ابن المبارك: ما رأيت أحدا أسرع إلى السنة من أبى بكر ابن عياش.
محمد بن عثمان بن أبى شيبة، حدثنا أبى، قال: أحضر الرشيد أبا بكر بن عياش، فجاء ومعه وكيع يقوده لضعف بصره، فأدناه إلى الرشيد فقال له: أدركت أيا بنى أمية وأيامنا، فأينا كان خيرا ؟ قال: أولئك كانوا أنفع للناس وأنتم أقوم بالصلاة.
فصرفه الرشيد، وأجازه بستة آلاف دينار، أجاز وكيعا بثلاثة آلاف دينار.
قال الحسن بن عليل العنزي حدثنا محمد بن إسماعيل القرشى، عن أبى بكر ابن عياش، قال لى الرشيد: كيف استخلف أبو بكر ؟ قلت: يا أمير المؤمنين سكت الله وسكت رسوله وسكت المؤمنون.
قال: ما زدتني إلا عمى.
قلت: مرض النبي صلى الله عليه وسلم ثمانية أيام، فدخل عليه بلال: فقال، مروا أبا بكر يصلى بالناس.
فصلى بالناس ثمانية أيام والوحى ينزل، فسكت رسول الله لسكوت الله، وسكت المؤمنون لسكوت رسول الله صلى الله عليه وسلم.
فأعجبه ذلك، فقال: بارك الله فيك.
زكريا الساجى، حدثنا أحمد العطاردي، حدثنى محمد بن عبدالله، حدثنى إبراهيم بن أبى بكر بن عياش، قال: طلب الرشيد أبى فمضى إليه، فقال: إن أبا معاوية حدثنى بحديث عن رسول الله صلى الله عليه وسلم: يكون قوم بعدى ينبزون بالرافضة فاقتلوهم، فإنهم مشركون، فو الله إن كان حقا لاقتلنهم، فلما رأيت ذلك خفت، فقلت: يا أمير المؤمنين لئن كان ذلك فإنهم ليحبونكم أشد من بنى أمية، وهم إليكم أميل، فسرى عنه ثم أمر لى بأربع بدر فأخذتها.
قلت: محمد بن عبدالله هذا لا أعرفه.
ولم تصح هذه الحكاية.

(4/501)

وقال أبو سعيد الاشج: قدم جرير بن عبدالحميد فأخلى مجلس أبى بكر، فقال أبو بكر: والله لاخرجن غدا من رجالى رجلين لا يبقى عند جرير أحد.
قال: فأخرج أبا إسحاق وأبا حصين.
قال الامام أحمد: أبو بكر أسن من الثوري بسنة.
وقال
الاحمسي: ما رأيت أحدا أحسن صلاة من أبى بكر بن عياش.
وقال نعيم بن حماد: كان أبو بكر بن عياش يبزق في وجون أصحاب الحديث.
أبو حاتم، حدثنا الحسن بن عاصم، قال: كان في سكة أبى بكر كلب إذا رأى.
إنسانا معه محبرة هر عليه، فاحتال أصحاب الحديث فأطعموه شيئا قتلوه، فمر به أبو بكر وهو ملقى فقال: مات من كان يأمر بالمعروف وينهى عن المنكر.
وقد أثنى على أبى بكر ابن عدى، وقال: لم أجد له حديثا منكرا من رواية ثقة عنه.
وقال يزيد بن هارون: كان أبو بكر خيرا فاضلا لم يضع جنبه إلى الارض أربعين سنة.
وقال ابن معين: لم يفرش له فراش خمسين سنة.
وقال يحيى الحمانى: حدثنى أبو بكر بن عياش.
قال: جئت ليلة إلى زمزم فاستقيت منه دلوا لبنا وعسلا.
ورواها بشر بن الوليد عن أبى بكر.
وقال أبو هشام الرفاعي: سمعت أبا بكر بن عياش يقول: الخلق أربعة: معذور، ومخبور، ومجبور، ومثبور.
فالمعذور البهائم.
والمخبور ابن آدم، والمجبور الملائكة، والمثبور فإبليس.
ومن كلام أبى بكر قال: أدنى نفع السكوت السلامة وكفى بها عافية، وأدنى ضرر المنطق الشهرة وكفى بها بلية.
أبو داود، حدثنا حمزة بن سعيد المروزى، قال: سألت أبا بكر بن عياش، فقال: من زعم أن القرآن مخلوق فهو عندنا كافر زنديق.
أبو العباس بن مسروق، سمعت يحيى الحمانى يقول: لما حضرت أبا بكر بن عياش الوفاة بكت أخته، فقال: ما يبكيك، انظري انظري إلى تلك الزاوية قد ختمت فيها ثمانى عشرة ألف (1) ختمة.
__________
(1) في س: آلاف.
(*)

(4/502)

مات في جمادى الاولى سنة ثلاث وسبعين ومائة وله سبع وتسعون سنة.
وفى اسمه أقوال، أشهرها شعبة وأبو بكر.
(10017) - أبو بكر بن عياش الحمصى.
روى عن جعفر بن عبد الواحد الهاشمي.
وعنه عثمان بن شباك.
لا يدرى من هو.
أما: (10018) - أبو بكر بن عياش السلمى فله مصنف في غريب الحديث.
روى عن جعفر بن برقان وغيره.
ذكره الخطيب.
وما علمت فيه جرحا.
(10019) - أبو بكر بن شعيب.
عن مالك بن أنس.
قال ابن حبان: لا يحل الاحتجاج به.
روى زهير بن عباد، حدثنا أبو بكر بن شعيب، عن مالك، عن الزهري، عن عمرو بن الشريد، عن فاطمة بنت النبي صلى الله عليه وسلم، مرفوعا: من تختم بالعقيق لم يزل يرى خيرا.
هذا كذب.
(10020) - أبو بكر بن أبى شيخ [ س ].
هو بكير بن موسى.
عن سالم.
لا يعرف.
تفرد عنه نافع بن عمر الجمحى.
(10021) - أبو بكر [ خ، م، د، ق، س ] [ بن أبى أويس ] (1) المدنى.
هو عبدالحميد بن عبدالله ثقة.
مر.
(10022) - أبو بكر بن شيبة [ خ، س ] الحزامى.
هو عبدالرحمن بن عبدالملك.
مر (2).
(10023) - أبو بكر بن إسحاق [ ق ] بن يسار المخرمى، أخو صاحب المغازى.
قال البخاري: حديثه منكر.
قلت: يروى عنه يزيد بن أبى حبيب مع تقدمه.
وأخوه محمد.
(10024) - أبو بكر بن عبدالله [ ق ] بن أبى سبرة المدنى القاضى الفقيه.
عن الاعرج، وعطاء بن أبى رباح.
وعنه عبد الرزاق، وأبو عاصم، وجماعة.
ضعفه البخاري، وغيره.
وروى عبدالله وصالح ابنا أحمد عن أبيهما قال: كان
__________
(1) ليس في س.
(2) 2 - 578.
(*)

(4/503)

يضع الحديث.
وقال أبو داود: كان مفتى أهل المدينة.
وروى عباس عن ابن معين، قال: قدم ههنا فاجتمعوا عليه فقال: عندي سبعون ألف حديث، إن أخذتم عنى كما أخذ عن ابن جريج وإلا فلا.
وقال النسائي: متروك.
قلت: ولى قضاء العراق، وبعد وفاته ولى القضاء أبو يوسف.
وهو أبو بكر بن عبدالله بن محمد ابن أحد البدريين أبى سبرة بن أبى رهم العامري.
وقال ابن معين: ليس حديثه بشئ.
حفص الربالى، حدثنا أبو عاصم، عن ابن جريج، أخبرني أبو بكر بن عبدالله ابن أبى سبرة، عن عبدالله بن أبى مريم، عن أبى صالح، عن أبى هريرة، أن النبي صلى الله عليه وسلم قال: من ذكر رجلا بما فيه فقد اغتابه، ومن ذكره بما ليس فيه فقد بهته.
عبد الرزاق وغيره، عن ابن أبى سبرة، عن [ عبدالله بن ] (1) إبراهيم بن محمد، عن [ أبى ] (1) معاوية بن عبدالله بن جعفر، عن أبيه، عن على - مرفوعا: إذا كان ليلة النصف من شعبان قوموا (2) ليلها وصوموا نهارها، فإن الله ينزل فيها لغروب الشمس إلى السماء فيقول: ألا مستغفر فأغفر له، ألا مسترزق فأرزقه حتى يطلع الفجر.
عبدالله بن الوليد، حدثنا أبو بكر بن أبى سبرة، عن هشام، عن أبيه، عن عائشة - مرفوعا: شرار أمتى أجرؤهم على صحابتي.
مات أبو بكر سنة اثنتين وستين ومائة.
وكان قد خرج على المنصور مع ابن حسن، وكان تحت يده صدقات، فأمد ابن حسن بأربعة وعشرين ألف دينار.
فأسر أبو بكر وسجن مقيدا، ثم وقع هياج بالمدينة بعد أشهر، فكسر عبيد المدينة السجن وأخرجوه،
وأرادوا فك قيده، فقال: هذا ما يفوت.
ثم وقف وخطب في أسفل المنبر، وحرض الناس على الطاعة، وحذر من شق العصا، فرعى ذلك له المنصور وقال: قد أساء ثم أحسن.
ثم ولى القضاء.
__________
(1) ليس في س.
(2) هكذا بالاصل.
(*)

(4/504)

(10025) - أبو بكر بن عفان (1).
ختن مهدى بن حفص.
يروى عن أبى إسحاق الفزارى.
قال: حدثنا إبراهيم بن عبدالله الجنيد: سمعت يحيى يقول: كذاب، رأيت له أحاديث كذب.
(10026) - أبو بكر بن نافع [ م، د، ت ] مولى ابن عمر.
حدث عن أبيه، وسالم.
وعنه مالك بن أنس، والدراوردى.
قال أحمد /: هو أوثق ولد نافع.
[ 419 ] قلت: له أخوان عمر وعبد الله.
فأما عبدالله فضعيف.
وأما عمر فالظاهر أنه أوثق الاخوة.
لانه مخرج في الصحيحين، وما علمت فيه مقالا.
وأما أبو بكر ففيه لين ما.
وهو صدوق.
قال بعض الحفاظ: ليس بالقوى.
وروى عباس عن يحيى: قال أبو بكر بن نافع: ليس بشئ.
وقال - مرة: ليس به بأس.
فقيل ليحيى: أليس هذا مولى ابن عمر ؟ قال: نعم.
وفى الموطأ عنه عن أبيه عن ابن عمر - مرفوعا: أمرنا بإحفاء الشارب، وإعفاء اللحى.
قال ابن عدى: قد روى عنه غير مالك أشياء غير محفوظة.
(10027) - أبو بكر بن نافع [ ت، خ ] قاضى بغداد.
وهو من موالى عمر رضى الله عنه.
يروى عن عبدالله ومحمد ابني أبى بكر بن محمد بن عمرو بن حزم.
حدث عنه سعيد بن منصور، ومحمد بن الصباح الجرجرائى، وجماعة.
ما رأيت به بأسا.
بقى إلى حدود الثمانين ومائة.
نعم رأيت أبا محمد بن حزم قد ذكر شيخ ؟ ؟ ؟ ؟ ؟ ؟ منصور
فضعفه، وذكر الاول فوثقه.
وقد أخرج البخاري في كتابه ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ ؟ كتابه الادب للثاني، وأخرج مسلم للاول، وما أبعد أن تكون الترجمتان لواحد، فيكشف هذا ويحرر، فالاول له عن سالم ونافع وأبى بكر بن حزم.
وعنه جرير بن حازم، ومالك، والدراوردى، ويحيى بن عبدالله بن سالم.
والآخر قاضى بغداد مولى عمر.
ويقال مولى زيد
__________
(1) ل: عثمان - تحريف.
(*)

(4/505)

ابن الخطاب.
له عن محمد وعبد الله ابني أبى بكر بن حزم.
وعنه سعيد بن منصور، وقتيبة، والجرجرائي، وأبو معمر الهذلى.
قال أبو أحمد الحاكم فيه: ليس بالقوى عندهم.
وقال أبو داود: لم يكن عنده إلا حديث: أقيلوا ذوى الهيآت زلاتهم.
قلت: تبرهن لى أن الاول من جيل الاعمش، وأن الثاني من جيل هشيم.
(10028) - أبو بكر بن أبى الازهر (1).
حدث عن أبى كريب.
قال الخطيب (2): كان يضع الحديث.
(10029) - أبو بكر الاعشى.
هو عبدالحميد بن أبى أويس عبدالله المدنى.
قد ذكر (3).
(10030) - أبو بكر بن عوض البغدادي الغراد.
سمع ابن شاتيل.
فسقه ابن نقطة، [ فقال: شيخ سوء قليل الدين، يستحل المال والعرض ] (4).
(10031) - أبو بكر العمرى.
لا يدرى من ذا.
وله خبر منكر في مسند البزار من رواية سعيد بن سلمة بن أبى الحسام، عن أبى بكر هذا، عن نافع، عن ابن عمر - أن رجلا سلم على نبى الله صلى الله عليه وسلم وهو يصلى (5) فرد، وقال: خشيت أن يقول لم يرد على.
فهذا يخالفه ما روى الضحاك بن عثمان - وهو صدوق - عن نافع عن ابن عمر أنه ما رد عليه كما أخرجه مسلم (6).
(10032) - أبو بكر بن عبدالله الثقفى.
عن محمد بن مالك، عن أنس - أن أبواب النبي صلى الله عليه وسلم كانت تقرع بالاظافير.
أصبهاني غير معروف.
روى عنه المطلب بن زياد فقط.
__________
(1) ل: أبو بكر بن الازهرى - تحريف.
قال: وهو محمد بن مزيد.
وقد تقدم 3 - 35 (2) تاريخ بغداد 3 - 288.
(3) في: 2 - 538.
(4) ليس في س.
وهو في ل، ن، ه.
(5) إنما هو: وهو يبول (هامش س).
(6) ل: هو أبو بكر بن عمر بن عبدالرحمن، فقد جزم بذلك عبد الحق في الاحكام.
(*)

(4/506)

(10033) - أبو بكر [ س ] بن النضر بن أنس.
عن جده.
تفرد عنه عبدالله ابن عبيدالله المؤذن.
(10034) - أبو بكر [ س، مقرونا ] بن الوليد الزبيدى، أخو محمد.
عن أخيه.
ما حدث عنه سوى بقية.
خرج له النسائي مقرونا بآخر.
(10035) - أبو بكر العبسى [ ق ].
عن يزيد بن أبى حبيب، وأبى قبيل.
وعنه بقية، والوحاظى.
ضعيف.
(10036) - أبو بكر بن يحيى بن النضر السلمى [ ق ].
عن أبيه.
وعنه حاتم بن إسماعيل، والواقدى.
لا وثق ولا ضعف، ما كأنه قوى.
[ أبو بلج، أبو البلاد، أبو بلال، أبو البياع ] (10037) - أبو بلج الفزارى.
هو يحيى بن أبى سليم.
صاحب حديث الدف في العرس.
مر (1).
(10038) - أبو البلاد (2).
حدث عنه محمد بن عبيد الطنافسى.
قال أبو حاتم: لا يحتج به.
(10039) - أبو بلال العجلى.
عن حذيفة.
مجهول، وأتى بخبر منكر.
(10040) - أبو بلال الاشعري الكوفى.
عن أبى بكر النهشلي، ومالك بن أنس.
وعنه أحمد بن أبى غرزة، ومطين، وجماعة.
يقال اسمه مرداس بن محمد بن الحارث ابن عبدالله بن أبى بردة بن أبى موسى عبدالله بن قيس الاشعري.
وقيل اسمه محمد.
وقيل عبدالله.
ضعفه الدارقطني.
يقال: توفى سنة اثنتين وعشرين ومائتين.
(10041) - أبو البياع.
عن أبى هريرة.
وعنه عكرمة بن عمار.
لا يكاد يعرف.
__________
(1) 4 - 384.
(2) في ل 3536: اسمه يحيى الغطفانى.
(*)

(4/507)

[ أبوالتجيب، أبو تميم ] (10042) - أبوالتجيب [ د، س ].
عن أبى سعيد الخدرى، وغيره.
وعنه بكر بن سوادة.
لا يعرف.
ويقال أبو النجيب - بالنون.
(10043) - أبو تميم.
حدث عن أبى نضرة منذر العبدى.
لا يعرف.
[ أبو توبة، أبوثفال ] (10044) - أبو توبة.
عن أنس بن مالك.
يقال اسمه صدقة [ الرهاوى ] (1).
لا يعرف.
[ روى عن رجل عن عبدالله بن عمر ] (1).
تفرد عنه معاوية بن صالح.
(10045) - أبو توبة القاص.
شيخ بصرى.
ضعفه الدارقطني.
ولا أعرف من هو.
(10046) - أبو توبة الجزرى.
عن على بن بذيمة.
قيل اسمه بشر.
لا يعرف.
(10047) - أبوثفال [ ت، ق ] المرى الشاعر المدنى.
هو ثمامة بن حصين (2).
حدث عنه عبدالرحمن بن حرملة.
قال البخاري: في حديثه نظر.
نقله العقيلى عن آدم بن موسى عنه.
وقال الاثرم:
قلت لابي عبدالله التسمية في الوضوء ؟ قال: أحسن ذلك حديث أبى سعيد الخدرى.
قلت: فما روى عبدالرحمن بن حرملة ؟ قال: لا يثبت.
وهيب وبشر بن المفضل، قالا: عن عبدالرحمن بن حرملة، عن أبى ثفال، سمعته يقول: سمعت رباح بن عبدالرحمن يقول: حدثنى جدتى أنها سمعت أباها يقول: سمعت رسول الله صلى الله عليه وسلم يقول: لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر [ اسم ] (3) الله عليه، ولا يؤمن [ بى ] من لا يحب الانصار.
لفظ وهيب: وقد روى عن أبى ثفال ابن حرملة، وصدقة مولى الزبير، وسليمان بن بلال، والدراوردى، وجماعة.
يقال: هو ثمامة بن (4) وائل.
ما هو بقوى ولا إسناده يمضى.
(5)
__________
(1) من ل.
(2) مر في 1 - 372 (3) ليس في س.
(4) وهو ما في التهذيب.
(5) ه: بمرضى.
(*)

(4/508)

[ أبو ثمامة، أبوثوابة، أبو الثورين ] (10048) - أبو ثمامة [ د ] الحناط.
لا يعرف.
وخبره منكر، عن كعب بن عجرة.
قال الدارقطني: لا يعرف، يترك.
وذكره ابن حبان في الثقات.
داود بن قيس الفراء، حدثنا سعد بن إسحاق بن كعب، حدثنا أبو ثمامة الحناط، عن كعب بن عجرة، سمع النبي صلى الله عليه وسلم يقول: إذا توضأ أحدكم ثم خرج إلى الصلاة فلا يشبك بين أصابعه فإنه في صلاة.
(10049) - أبوثوابة الزبيدى.
شيخ لبقية.
لا يعرف، وخبره منكر، رواه عن عبدالرحمن بن هند، عن عكرمة، عن ابن عباس، قالت الصبا للشمال يوم الاحزاب: تعالى ننصر رسول الله صلى الله عليه وسلم.
فقالت: إن الحرائر لا يسرين بالليل، فغضب الله عليها فجعلها عقيما.
سمعه منه بقية.
(10050) - أبو الثورين [ ق ].
محمد بن عبدالرحمن (1).
صدوق، غيره أوثق منه.
[ أبو جابر، أبو جبيرة، أبو جبير، أبوالجابية ] (10051) - أبو جابر.
عن أبيه.
عن على.
لا يعرف.
(10052) - أبو جابر البياضى.
هو محمد بن عبدالرحمن.
قد ذكر (2).
(10053) - أبو جبيرة الانصاري.
عن أبيه، عن صحابي.
إسناد مجهول.
قال ابن المدينى: لم يرو عنه غير ليث بن سعد.
قال: وأبوه مجهول (3).
(10054) - أبو جبير [ ت ] عن مولاه الحكم بن عمرو الغفاري.
لا يعرف.
(10055) - أبوالجابية.
يقال: اسمه مسلم.
حدث عنه أبو زكريا الخواص مجهول.
__________
(1) سبق 3 - 620.
(2) 3 - 617.
(3) ل: ويحتمل أن يكون هو زيد بن جبيرة المذكور في التهذيب.
(*)

(4/509)

[ أبو الجارود، أبو الجارية، أبو الجحاف ] (10056) - أبو الجارود [ ت ] الاعمى.
هو زياد بن المنذر.
تقدم (1).
(10057) - أبو الجارية العبدى [ د، ت ] لا يعرف.
له عن شعبة.
وهو مجهول، قاله الترمذي.
وعنه أمية بن خالد.
(10058) - أبو الجحاف [ ت، س، ق ] هو داود بن أبى عوف.
تقدم (2).
[ أبو الجراح، أبو جرو، أبو جرير، أبو جعفر ] (10059) - أبو الجراح المهرى [ ت ].
عن جابر بن صبيح.
لا يعرف.
تفرد عنه أبو عاصم.
حسن له الترمذي.
أما: (10060) - أبو الجراح [ د، س ] مولى أم حبيبة فوثق.
(10061) - أبو جرو المازنى.
بصرى.
حدث عن على، والزبير.
مجهول.
(10062) - أبو جرير.
سيأتي.
(10063) - أبو جعفر [ د، ت ] بن محمد بن ركانة المطلبى، عن أبيه - أن ركانة صارع النبي صلى الله عليه وسلم.
لا يعرف.
تفرد عنه أبو الحسن العسقلاني.
فمن أبو الحسن ؟ وفى رواية اللؤلؤي للسنن.
أبو جعفر بن محمد بن على بن ركانة.
ويقال: أبو جعفر محمد بن يزيد بن ركانة.
(10064) - أبو جعفر [ س ].
عن سويد بن مقرن.
لا يدرى من ذا: [ 420 ] عنه سوادة الجعفي /.
(10065) - أبو جعفر الرازي [ عو ].
هو عيسى بن ماهان.
مر (3).
وقد روى سلمة ابن الابرش عن أبى جعفر الرازي، عن قتادة، عن الاحنف، عن العباس - مرفوعا حديث: لو دليتم الحبل إلى الارض السابعة...وذكر الحديث.
وهو منكر، ولم يلق قتادة الاحنف.
__________
(1) في.
2 - 93.
(2) في: 2 - 8.
(3) في: 3 - 322 (*)

(4/510)

(10066) - أبو جعفر الحنفي اليمامى.
عن أبى هريرة.
وعنه عثمان بن أبى العاتكة.
مجهول.
(10067) - أبو جعفر [ د، ت، ق ].
عن أبى هريرة.
أراه الذى قبله.
روى عنه يحيى بن أبى كثير وحده، فقيل الانصاري المؤذن.
له حديث النزول، وحديث ثلاث دعوات.
ويقال مدنى.
فلعله محمد بن على بن الحسين، وروايته عن أبى هريرة و [ عن ] (1) أم سلمة فيها إرسال ولم يلحقهما أصلا.
(10068) - أبو جعفر القارى.
أحد الاعلام.
هو يزيد بن القعقاع.
من التابعين.
وثقه ابن معين.
مختلف في ثبوت قراءته.
والجمهور على صحتها.
(10069) - أبو جعفر المدائني.
عبدالله بن مسور.
مر (2).
[ أبو الجمل، أبو جميع ]
(10070) - أبو الجمل اليمامى.
يقال اسمه أيوب.
قال يحيى بن معين: لا شئ (3).
(10071) - أبو جميع الهجيمى.
[ د ] عن الحسن يقال سالم بن دينار (4).
فيه ضعف ما.
[ أبو جناب، أبو جنادة ] (10072) - أبو جناب [ د، ت، ق ] الكلبى.
يحيى.
مر (5).
(10073) - أبو جناب القصاب.
موثق.
اسمه عون بن ذكوان (6).
(10074) - أبو جنادة.
عن الاعمش.
هو حصين بن مخارق.
متهم بالكذب.
مر (7).
وقد ذكره ابن حبان في الكنى، فقال: لا تجوز الرواية عنه.
ثم ساق له من طريق عمرو بن زرارة: حدثها أبو جنادة، حدثنا الاعمش، عن خيثمة، عن عدى بن حاتم - مرفوعا: يؤمر بناس إلى الجنة حتى إذا دنوا منها واستنشقوا رائحتها نودوا أن اصرفوهم عنها لا نصيب لهم فيها، فيرجعون بحسرة فيقول: إنكم كنتم إذا خلوتم بارزتمونى بالعظائم، وإذا لقيتم الناس لقيتموهم مخبتين...الحديث.
__________
(1) ليس في س.
(2) في: 2 - 504.
(3) تقدم مطولا في أيوب بن محمد (ل - 358).
وانظر صفحة 292 جزء أول.
(4) 2 - 11 (5) 4 - 371 (6) في: 3 - 305.
(7) في: 1 - 554.
(*)

(4/511)

[ أبو الجنوب، أبو الجنيد، أبوجهضم ] (10075) - أبو الجنوب [ ت ].
عن على.
هو عقبة بن علقمة (1).
ضعفه أبو الحسن الدارقطني.
(10076) - أبو الجنيد الضرير.
عن هشام بن عروة.
قال يحيى بن معين: ليس بثقة.
قلت: هو خالد بن حسين.
مر (2).
(10077) - أبوجهضم.
هو موسى بن سالم.
ثقة.
مر (3).
[ أبو الجهم، أبو الجوزاء، أبو حاتم ] (10078) - أبو الجهم الايادي (4).
عن الزهري.
وعنه هشيم بحديث لواء الشعراء.
قال أبو زرعة: واه.
وقال أحمد: مجهول.
قال ابن حبان: يروى عن الزهري ما ليس من حديثه.
(10079) - أبو الجوزاء الربعي أوس [ ع ].
تابعي مشهور.
قال البخاري: في إسناده نظر.
(10080) - أبو حاتم (5) مسلم بن حاتم الانصاري البصري.
عن الانصاري.
وعنه ابن صاعد بخبر طويل منكر جدا في الوصية لانس، وهو في فوائد ابن أخى ميمى، ولقى ابن عيينة.
وعنه أبو داود والترمذي.
[ أبو حاضر، أبو الحارث ] (10081) - أبو حاضر.
عن الوضين بن عطاء.
مجهول.
(10082) - أبو الحارث.
هو نصر بن حماد (6).
واه
__________
(1) 3 - 87 (2) في: 1 - 534 في حسين بن خالد.
وفى خالد بن الحسين 1 - 629، وفى ل.
وقيل تقدم في حسين بن خالد فيحرر.
كأن أحدهما مقلوب من الآخر.
(3) في: 4 - 205.
(4) تقدم في صبيح بن عبدالله 2 - 307.
(5) ليس في س.
(6) 4 - 250.
(*)

(4/512)

[ أبو حازم، أبو حجية، أبو حذيفة ] (10083) - أبو حازم القرظى.
عن أبيه عن جده: قضى في السيل أن يحبس في كل حائط حتى يبلغ الكعبين.
رواه عبد الرزاق بن همام عنه.
قال ابن القطان: لا يعرف هو ولا أبوه ولا جده.
(10084) - أبو حجية الكندى.
هو يحيى الاجلح (1).
(10085) - أبو حذيفة البصري.
عن داود بن أبى هند.
وعنه مروان بن
معاوية.
لا يعرف.
[ أبو حرب، أبو حبيب، أبو حبيبة ] (10086) - أبو حرب بن زيد بن خالد الجهنى.
روى عنه بكير بن الاشج.
مجهول.
(10087) - أبو حرب عن مولاه ابن شهاب الزهري.
وهاه ابن طاهر المقدسي، وسماه ابن حبان أبا جرير فقال: يروى [ عن مولاه ] (2) المقلوبات والاوابد.
لا تحل الرواية عنه بحال إلا على سبيل الاعتبار.
روى عن الزهري، عن أبى سلمة، عن أبى هريرة - مرفوعا: لقنوا موتاكم شهادة أن لا إله إلا الله، فإنها خفيفة على اللسان ثقيلة في الميزان...الحديث.
(10088) - أبو حبيب بن يعلى بن منبه التميمي [ ق ].
عن ابن عباس.
تفرد عنه مصعب بن شيبة.
(10089) - أبو حبيبة (3) [ د، ت، س ] الطائى.
عن أبى الدرداء من مشيخة السبيعى.
لا يدرى من هو.
وقد صحح له الترمذي.
__________
(1) 3 - 388 (2) ليس في س.
(3) ه: أبو حبيب.
(*)

(4/513)

[ أبو حتروش، أبو حريز ] (10090) - أبو حترش هو شملة.
مر (1).
(10091) - أبو حريز.
ويقال أبو جرير.
عن مولاه.
معاوية.
قال الدارقطني: مجهول.
(10092) - أبو حريز.
عن وائل بن حجر.
لا يعرف.
وعنه جابر الجعفي.
(10093) - أبو حريز، قاضى سجستان.
عبدالله بن حسين.
مر (2).
(10094) - أبو حريز الموقفى المصرى.
منسوب إلى موقف الدواب.
حدث عنه ابن وهب، وغيره.
قال أبو حاتم: منكر الحديث.
[ أبو حرة، أبو الحزم، أبو الحسن ] (10095) - أبو حرة الرقاشى.
هو واصل بن عبدالرحمن.
تقدم (3).
(10096) - أبو الحزم.
اسمه عبيد.
شيخ لمحمد بن بكر البرسانى.
لا يعرف.
(10097) - أبو الحسن الاسدي.
حدث عنه أبو كريب.
مجهول.
(10098) - أبو الحسن [ س ].
عن طاوس.
وعنه شعبة.
مجهول.
قلت: لكن شعبة منق للرجال.
(10099) - أبو حسن [ د، س، ق ] مولى عبدالله بن نوفل.
ما حدث عنه غير الزهري، ويزيد بن قسيط، ورجل يقال له عمر بن معتب.
عن ابن عباس.
لا يدرى من هو.
والخبر فشاذ.
أخرجه أبو داود، والنسائي، وابن ماجة من طريق ؟ ؟ بن أبى كثير أن عمر بن معتب أخبره قال: أخبرني أبو حسن مولى بنى نوفل، قال: استفتينا ابن عباس في مملوك كانت تحته مملوكة فطلقها تطليقتين ثم عتقا بعد، فهل يصح له أن يخطبها ؟ قال: نعم، قضى بذلك رسول الله صلى الله عليه وسلم.
هذا حديث منكر.
__________
(1) 2 - 280.
(2) 2 - 406.
(3) 4 - 329.
(*)

(4/514)

قال ابن المبارك لمعمر: من أبو حسن هذا ؟ لقد تحمل صخرة عظيمة، قال أبو داود: قد روى عنه الزهري أيضا.
وقال: كان من الفقهاء.
ثم قال أبو داود: وليس العمل على هذا.
قلت: راويه عمر متكلم فيه.
(10100) - أبو الحسن [ س ].
عن هلال بن عمرو، عن على: يخرج رجل من وراء النهر يقال له الحارث.
تفرد عنه مطرف بن طريف.
(10101) - أبو الحسن (1) بن نوفل الراعى.
حملت النبي صلى الله عليه وسلم ليلة انشق القمر.
قال على بن غوث التنيسى: لقيته بتركستان - يعنى بعد الستمائة، فلعن الله الكاذب.
(10102) - أبو الحسن، مولى أم قيس بنت محصن.
عنها في غسل الميت بالماء البارد.
لا يعرف إلا بهذا، ولا روى عنه سوى يزيد بن أبى حبيب.
(10103) - أبو الحسن الجزرى [ د، ت ] عن مقسم.
تفرد عنه على بن الحكم البنانى.
(10104) - أبو الحسن العسقلاني [ د، ت ] عن ابن ركانة.
تفرد عنه محمد ابن ربيعة الكلابي.
(10105) - أبو الحسن البلدى.
في إسناد حديث موضوع.
قال الخطيب: كان غير ثقة.
[ أبو الحسناء، أبو الحسين ] (10106) - أبو الحسناء [ د، ت ].
حدث عنه شريك.
لا يعرف.
له عن الحكم بن عتيبة.
(10107) - أبو الحسين.
عن الحكم بن عبدالله في سجود السهو.
لا يعرف.
__________
(1) هذه الترجمة ليست في س.
وهى في ه، وفى ل - عن الميزان.
(*)

(4/515)

[ أبو الحصين، أبو حفص، أبو حفصة ] (10108) - أبو الحصين.
عن ابن عمر.
وعنه عثمان بن واقد.
مجهول.
(10109) - أبو الحصين الفلسطيني.
عن أبى صالح الاشعري.
تفرد عنه أبو غسان محمد بن مطرف.
(10110) - أبو حفص [ ق ].
عن أبى أمامة الباهلى.
دمشقي.
لا يعرف أبدا.
وعنه إسحاق بن أسيد.
(10111) - أبو حفص العبدى.
عن ثابت.
هو عمر بن حفص (1).
واه بمرة.
(10112) - أبو حفص البصري [ س ].
لا يعرف.
عن أبى رافع الصائغ في النبيذ.
وعنه السرى بن يحيى.
[ 421 ] (10113) - أبو حفصة.
عن عائشة /، (10114) - وأبو حفصة.
شيخ لعلى بن أبى حملة.
لا يعرفان.
[ أبو الحكيم، أبو الحكم ] (10115) - أبو الحكم.
مولى عثمان بن أبى العاص.
وعنه عبدالله بن عيسى.
لا يعرف.
(10116) - أبو الحكيم الازدي.
عن عباد بن منصور بخبر باطل.
تكلموا فيه.
روى يزيد بن هارون، حدثنا أبو حكيم الازدي، عن عباد بن منصور، عن عكرمة، عن ابن عباس - مرفوعا: إن الارض لتعج (2) إلى ربها من الذين يلبسون الصوف رياء.
تفرد به عبدالله بن أحمد الحداد عن يزيد.
(10117) - أبو حكيم البارقى.
عن ابن عباس.
وعنه السدى.
مجهول.
(10118) - أبو الحكم [ س، ق ] مولى بنى ليث.
عن أبى هريرة.
لا يعرف.
روى عنه محمد بن عمرو بن علقمة حديثه: لا سبق [ إلا في خف أو حافر ] (3).
__________
(1) 3 - 189.
(2) ل: لتضج.
(3) ليس في ه، ن.
(*)

(4/516)

(10119) - أبو الحكم العنزي (1) [ د ].
بصرى.
عن البراء لا يعرف.
وعنه أبو بلج الفزارى.
أما: (10120) - أبو الحكم العنزي الواسطي - فثقة.
اسمه سيار.
من شيوخ شعبة.
(10121) - أبو حكيم [ ت ] والد إسماعيل.
له عن الزبير.
لا يعرف وعنه
محمد بن ثابت.
[ أبوحلبس، أبو حماد، أبو حمزة ] (10122) - أبوحلبس [ ق ].
ويقال ابن حلبس.
أحد المجاهيل.
عن خليد بن أبى خليد.
تفرد عنه بقية.
(10123) - أبو حماد الكوفى.
هو المفضل بن صدقة.
ضعيف.
تقدم (2).
(10124) - أبو حمزة الثمالى [ ت ].
هو ثابت بن أبى صفية.
قد ذكر (3).
(10125) - أبو حمزة العطار.
هو إسحاق بن الربيع.
مر (4).
(10126) - أبو حمزة [ ق، د ] سوار بن داود.
وقيل داود بن سوار.
قد مر (5).
(10127) - أبو حمزة الكوفى [ ت، ق ].
عن إبراهيم النخعي.
هو ميمون القصاب الاعور.
مر (6).
(10128) - أبو حمزة الصيرفي [ د، ق ].
صاحب الحلى.
هو سوار بن داود.
قد تقدم (7) [ أن فيه لينا ] (8).
(10129) - أبو حمزة القصاب.
بياع القصب.
هو عمران بن أبى عطاء.
مر (9).
[ أبو حميد ] (10130) - أبو حميد الرعينى [ د ].
عن يزيد ذو (10) مصر.
لا يعرف.
روى عنه ثور بن يزيد.
__________
(1) س: العرنى.
(2) 4 - 168.
(3) 1 - 363.
(4) 1 - 191.
(5) 2 - 9، 245.
(6) 4 - 234.
(7) 2 - 245.
(8) ليس في س.
(9) 3 - 239.
(10) فوقها في س: ذى.
(*)

(4/517)

[ أبو حميدة، أبو حنيفة، أبو حرمل ] (10131) - أبو حميدة الظاعنى.
عن أبى هريرة.
وعنه عبيدة بن أبى رائطة.
يقال اسمه على.
لا يكاد يدرى من هو.
(10132) - أبو حنيفة [ ق ].
عن سليمان بن صرد.
لا يعرف.
وعنه ابنه عبدالاكرم.
(10133) - أبو حنيفة.
شهد جنازة جبير بن مطعم.
روى عنه مغيرة بن مقسم.
لا يعرف.
(10134) - أبوحومل العامري [ د ].
شيخ لاسرائيل بن يونس.
لا يعرف.
له في الصلاة في قميص.
ويقال أبو حرمل.
[ أبو الحويرث، أبو حيان ] (10135) - أبو الحويرث [ د، ق ].
هو عبدالرحمن بن معاوية.
تقدم (1).
أدرك ابن عباس.
(10136) - أبو الحويرث.
عن عائشة.
لا يعرف، فإن كان الاول فلم يدرك عائشة.
(10137) - أبو حيان التوحيدي.
على بن محمد بن العباس، نزيل نواحى فارس، صاحب زندقة وانحلال.
بقى إلى سنة أربعمائة.
قال جعفر بن يحيى الكحال: قال لى أبو نصر الشجرى: إنه سمع المالينى يقول: قرأت الرسالة - يعنى المنسوبة إلى أبى بكر وعمر مع أبى عبيدة إلى على رضى الله عنه على أبى حيان، وقال: هذه الرسالة عملتها ردا على الرافضة.
وسببه أنهم كانوا يحضرون مجلس بعض الوزراء وكانوا يغلون في حال على، فعملت هذه الرسالة.
قلت: فقد اعترف بوضعها، وقد نفاه الوزير المهلبى عن بغداد لسوء عقيدته.
وكان يتفلسف.
قال ابن الرماني في كتاب الفريدة: كان أبو حيان كذابا، قليل الدين والورع،
__________
(1) 2 - 591.
(*)

(4/518)

مجاهرا بالبهت، تعرض لامور جسام من القدح في الشريعة والقول بالتعطيل.
وقال الجوزى: كان زنديقا.
قلت: بقى إلى حدود الاربعمائة ببلاد فارس.
[ أبو حية، أبو خالد ] (10138) - أبو حية [ عو ] بن قيس الخارفى الوادعى، عن على رضى الله عنه.
لا يعرف.
تفرد عنه أبو إسحاق بوضوء على فمسح رأسه ثلاثا وغسل رجليه إلى الكعبين ثلاثا ثلاثا.
رواه عنه زهير، وأبو الاحوص.
قال أحمد: أبو حية شيخ.
وقال ابن المدينى، وأبو الوليد الفرضى: مجهول.
وقال أبو زرعة: لا يسمى.
وصحح خبره ابن السكن وغيره.
(10139) - أبو حية [ ق ] والد أبى جناب الكلبى.
لا يعرف.
له عن ابن عمر.
(10140) - أبو خالد [ د ] مولى لآل جعدة بن هبيرة.
له عن أبى هريرة لا يعرف.
(10141) - أبو خالد [ د ].
عن عدى بن ثابت - كذلك.
تفرد به ابن جريج.
(10142) - أبو خالد الواسطي، يقال اسمه عمرو.
حدث عن زيد بن على.
ضعفه أبو حاتم.
(10143) - أبو خالد.
عن ابن عباس.
لا يعرف.
(10144) - أبو خالد الدالانى.
يزيد بن عبدالرحمن.
مر (1).
(10145) - أبو خالد السقاء، طير غريب.
قال لهم في سنة تسع ومائتين: رأيت ابن عمر، وسمعت عن أنس كذا وكذا.
قال محمد بن عبد الوهاب الفراء: كنا عند أبى نعيم فذكروا هذا الرجل فقال أبو نعيم: ابن كم يزعم ؟ قالوا: ابن خمس وعشرين ومائة سنة.
قال: فعلى زعمه ولد بعد موت ابن عمر بخمس سنين.
__________
(1) 4 - 432.
(*)

(4/519)

(10146) - أبو خالد [ د، ت، ق ]، أبو إسماعيل بن أبى خالد.
ما روى عنه سوى ولده.
له عن أبى هريرة.
وقد صحح له الترمذي.
(10147) - أبو خالد القرشى.
عن إسرائيل.
واه.
هو عبد العزيز بن أبان (1).
[ أبوخراش، أبو خزيمة ] (10148) - أبوخراش الرعينى [ ق ].
عن فيروز الديلمى.
لا يعرف.
تفرد (2) عنه أبو وهب الجيشانى.
(10149) - أبو خزيمة.
هو يوسف بن ميمون (3).
[ أبو الخصيب، أبو الخطاب، أبو خفاف ] (10150) - أبو الخصيب [ د ].
عن ابن عمر.
لا يدرى من هو.
يقال اسمه زياد بن عبدالرحمن (4) العيسى.
تفرد عنه عقيل بن طلحة.
حديثه في النهى أن يجلس الرجل مكان من يقوم له.
(10151) - أبو الخطاب [ س ].
عن أبى سعيد الخدرى.
وعنه أبو الخير مرثد اليزنى.
مجهول.
(10152) - أبو الخطاب [ ت ].
عن أبى زرعة بن عمرو بن جرير البجلى.
مجهول.
(10153) - أبو الخطاب الدمشقي [ ق ].
اسمه حماد.
عن رزيق الالهانى.
وعنه هشام بن عمار، ومسلمة الخشنى.
ليس بالمشهور.
(5 [ قال هشام: حدثنا أبو الخطاب الدمشقي، حدثنا زريق الالهانى، عن أنس - مرفوعا: صلاة الرجل في المسجد الاقصى بخمسين ألف صلاة.
هذا منكر جدا ] 5).
(10154) - أبو الخطاب الدمشقي الخياط.
هو معروف.
هالك.
(10155) - أبو خفاف.
عن ابن عمر.
مجهول.
__________
(1) 2 - 622.
(2) ه: روى.
(3) 4 - 474.
(4) 2 - 92 (5) ليس في س.
(*)

(4/520)

[ أبو خلف، أبو خنساء، أبو خيرة ] (10156) - أبو خلف [ ق ] الاعمى.
عن أنس بن مالك.
قيل اسمه حازم.
كذبه يحيى بن معين.
وقال أبو حاتم: منكر الحديث.
(10157) - أبو خلف.
قال: دخلت على عائشة مع عبيد بن عمير، (10158) - وأبو خلف.
شيخ لعيسى بن يونس، (10159) - وأبو خلف.
شيخ لشبل بن عباد، (10160) - وأبو خلف تميم.
عن الشعبى - لا يعرفون.
(10161) - أبو خنساء.
عن أبى هريرة.
ما حدث عنه سوى عبد العزيز بن صالح.
(10162) - أبو خيرة.
عن موسى بن وردان.
لا يعرف.
[ أبو الخير، أبو داود ] (10163) - أبو الخير.
عن أبى البخترى وهب بن وهب.
كذاب عن كذاب.
(10164) - أبو داود.
تابعي.
حدث عنه عكرمة بن عمار.
مجهول.
(10165) - أبو داود [ س ].
عن أبى سعيد في الحرير.
وعنه قتادة فقط.
والصواب داود السراج.
(10166) - أبو داود.
عن ابن عمر.
(10167) - وأبو داود - شيخ لشعبة، واسطى - مجهولان.
(10168) - أبو داود، مولى أبى مكمل.
عن أبى هريرة.
قال البخاري: منكر الحديث.
ابن المبارك، عن أسامة بن زيد، عن أبى داود، عن أبى هريرة، قال رسول
الله صلى الله عليه وسلم: فضلت النساء على الرجال بتسع وتسعين جزءا من الشهوة، ولكن الله ألقى عليهن / الحياء.
رواه سعيد بن يعقوب الطالقاني عنه.
[ 422 ]

(4/521)

(10169) - أبو داود الاعمى.
اسمه نفيع.
تقدم (1).
(10170) - أبو داود النخعي.
سليمان بن عمرو.
مر (2).
ومن مناكيره ما رواه المسيب بن واضح عنه، عن إسحاق بن عبدالله بن أبى طلحة، عن أنس - مرفوعا: لا خير في صحبة من لا يرى لك من الحق مثل الذى يرى له.
[ أبو دراس، أبو الدرداء ] (10171) - أبو دراس، أو أبو دارس.
حدث عنه عبد الصمد بن عبد الوارث.
ضعفه ابن معين.
(10172) - أبو الدرداء الرهاوى.
عن رجل له صحبة حديث: اتقوا الدنيا فلهى أسحر من هاروت وماروت.
ولا يدرى من هو ذا.
هذا منكر الحديث لا أصل له.
[ أبو الدنيا، أبو الدهماء ] (10173) - أبو الدنيا الاشج المغربي.
كذاب طرقي.
كان بعد الثلثمائة.
ادعى السماع من على بن أبى طالب قد مر (3).
واسمه عثمان بن خطاب أبو عمرو.
حدث عنه محمد بن أحمد المفيد بأحاديث منها: قال: سمعت عليا رضى الله عنه يقول: لما نزلت (4): وتعيها أذن واعية - قال النبي صلى الله عليه وسلم: سألت الله تعالى أن يجعلها أذنك يا على.
وأكثر الاحاديث متون معروفة ملصوقة بعلى.
(5 [ وبعضهم سماه أبا الحسن على بن عثمان البلوى، وبكل حال فالاشج المعمر كذاب من بابة رتن الدجال وجعفر بن مسطور وحواش (6)، وربيع بن محمود الماردينى، وما يعنى برواية هذا الضرب ويفرح بعلوها إلا الجهلة ] 5).
(10174) - أبو الدهماء.
حدث عن محمد بن عمرو.
قال ابن حبان: لا يجوز الاحتجاج به.
قال أبو جعفر النفيلى: حدثنا أبو الدهماء، عن محمد بن عمرو، عن أبى
__________
(1) هو نفيع بن الحارث: 4 - 272.
(2) 2 - 216.
(3) 3 - 33.
(4) سورة الحاقة، آية 6.
(5) ليس في س.
(6) ه: وخراش.
(*)

(4/522)

سلمة، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: إن أعجل الطاعات ثوابا صلة الرحم، وإن أهل البيت ليكونون فجارا فتنمو أموالهم ويكثر عددهم إذا وصلوا أرحامهم، وإن أعجل المصيبة عقوبة البغى والخيانة ويمين الغموس: تذهب المال، وتدع الدار بلاقع.
(10175) - أبو الدهماء.
خدام أنس بن مالك.
عن خلف بن عقبة.
قال الدارقطني: مجهول.
[ أبو ذكوان، أبو راشد ] (10176) - أبو ذكوان.
نكرة لا يعرف.
أتى بخبر باطل عن حرب بن بيان، حدثنا أحمد بن عمرو، حدثنا أحمد بن عبدالله، عن (1) عبيدالله بن عمرو، عن عبد الكريم الجزرى، عن عكرمة، عن ابن عباس - مرفوعا: إن الله خلق قضيبا من نور قبل الدنيا بأربعين ألف عام، خلقني من نصفه وعليا من نصفه.
رواه الحسين بن صفوان البرذعى عن محمد بن سهل عنه.
(10177) - أبو راشد.
صاحب المغازى.
لا أعرفه.
روى عن ابن إسحاق، عن نافع، عن ابن عمر محاورة عتبة بن ربيعة للنبى صلى الله عليه وسلم وقراءته عليه حم السجدة.
رواه عنه داود بن عمرو الضبى.
وهذا غريب، إنما رووها عن ابن إسحاق، عن يزيد، عن محمد بن كعب القرظى مرسلا.
(10178) - أبو راشد [ د ].
عن عمار.
لا يعرف.
وعنه عدى بن ثابت.
[ أبو رافع، أبو الربيع ] (10179) - أبو رافع.
حدث عنه حبان بن على العنزي.
ضعفه أبو حاتم.
(10180) - أبو الربيع السمان.
اسمه أشعث.
قد ذكر (2).
(10181) - أبو الربيع.
عن ابن عمر.
وعنه أبو شعبة الطحان.
قال الدارقطني: مجهول.
__________
(1) س: بن.
(2) 1 - 263.
(*)

(4/523)

[ أبو ربيعة، أبو رجاء، أبو الرحال ] (10182) - أبو ربيعة الايادي [ د، ت، ق ].
عمر بن ربيعة.
قد ذكر (1) مضعفا.
لقيه شريك.
(10183) - أبو رجاء الحنفي.
عن أبى موسى بحديث المكاتب.
قال ابن المدينى: مجهول.
(10184) - أبو رجاء الجزرى [ ق ].
عن فرات بن السائب.
وعنه عبدة بن سليمان، وإسماعيل بن زكريا.
يقال اسمه محرز.
قال ابن حبان: روى عن فرات وأهل الجزيرة المناكير الكثيرة التى لا يتابع عليها.
لا يجوز الاحتجاج بخبره إذا انفرد.
فمن ذلك: عن فرات، عن ميمون، عن ابن عمر - مرفوعا: ما صبر أهل البيت على ضر ثلاثا إلا أتاهم الله برزق.
(10185) - أبو رجاء الخراساني.
عن هشام بن حسان.
اسمه عبدالله بن الفضل (2).
حديث منكر.
(10186) - أبو رجاء الخراساني [ ق ].
عن عبدالله بن واقد.
قد ذكر.
(3).
(10187) أبو الرحال الطائى [ خ، ت ] عقبة، (10188) - وأبو الرحال الانصاري [ ت ].
خالد بن محمد - قد ذكرا (4).
والاول أقوى.
[ أبو رزين، أبو رزيق، أبو الرقاد ] (10189) - أبو رزين [ د، س ].
ويقال أبو زرير.
عن على.
لا يعرف.
(10190) - أبو رزيق.
حجازى.
لا يعرف.
تفرد عنه معن بن عيسى.
(10191) - أبو الرقاد النخعي.
عن علقمة.
لا يدرى من هو.
روى عنه حنيف بن رستم.
__________
(1) 3 - 196.
(2) 2 - 427، وهناك ذكر أنه عبدالله بن أبى الفضل أو عبدالله بن الفضل.
(3) 2 - 520.
(4) 1 - 639.
(*)

(4/524)

[ أبو رملة، أبو روح، أبو ريحانة ] (10192) - أبو رملة.
عن معاوية.
قال الدارقطني: شامى.
يترك.
(10193) - أبو روح.
شيخ يزيد بن هارون.
هو خالد بن محدوج (1).
تالف.
(10194) - أبو روح.
عن الزهري.
مجهول.
تفرد عنه على بن مجاهد أحد الضعفاء.
لعله معاوية بن يحيى.
(10195) - أبو ريحانة.
[ م، د، ت، ق ] عن سفينة.
هو عبدالله بن مطر (2).
قال النسائي: ليس بالقوى.
وحدث عنه ابن علية، وجماعة.
قال ابن عدى: لم أر له حديثا منكرا فأذكره.
[ أبو زبان، أبو زرعة، أبوالزعراء ] (10196) - أبو زبان.
عن زيد بن أسلم.
مجهول.
(10197) - أبو زرعة.
عن أبى إدريس - كذلك.
وعنه أبو الخطاب.
(10198) - أبو زرعة الحضرمي.
شيخ ابن لهيعة.
وهو عمرو بن جابر (3).
لين.
(10199) - أبوالزعراء [ ت ].
عن ابن مسعود.
هو عبدالله بن هانئ (4).
قال
البخاري: لا يتابع على حديثه.
[ أبوالزعيزعة، أبو زكير ] (10200) - أبوالزعيزعة.
عن مكحول.
لا يكاد يعرف.
عداده في الشاميين.
(10201) - أبو زكير [ د، ت، س، ق ] هو يحيى بن محمد بن قيس المدنى صالح الحديث.
تقدم (5).
__________
(1) ليس في س، وقد سبق في 1 - 642 أنه ابن مقدوح أو محدوج (2) 2 - 506 (3) 3 - 250.
(4) 2 - 516.
(5) 4 - 405.
(*)

(4/525)

[ أبو الزناد، أبو زياد، أبو زيد ] (10202) - أبو الزناد.
هو عبدالله بن ذكوان (1).
ثقة شهير.
لا يلتفت إلى قول ربيعة فيه.
(10203) - أبو زياد.
عن أبى سلام ممطور، عن أبى الدرداء في فضل سورة البقرة.
وعنه محمد بن أبى الزعيزعة.
قال أبو حاتم: لا أصل له.
وأبو زياد لا أعرفه.
(10204) - أبو زياد الطحان.
عن أبى هريرة.
وعنه شعبة.
لا يعرف.
له حديثان في كتاب إعراب شعبة للنسائي.
(10205) - أبو زياد التميمي.
عن النعمان بن بشير.
مجهول.
(10206) - أبو زياد، مولى آل دراج.
عن أبى بكر.
لا يعرف.
وقال الدارقطني: يترك.
(10207) - أبو زياد [ د، س ] شامى.
عن عائشة.
لا يعرف.
روى عنه خالد ابن معدان، يقال اسمه خيار بن سلمة أو ابن سلامة.
أما: (10208) - أبو زياد الشامي، شيخ حريز وصفوان بن عمرو - فما به بأس.
اسمه
يحيى بن عبيد (2).
مقل.
(10209) - أبو زيد [ د، س، ق ]، مولى عمرو بن حريث.
لا يعرف.
عن ابن مسعود، وعنه أبو فزارة.
لا يصح حديثه.
ذكره البخاري في الضعفاء، ومتن حديثه: إن نبى الله توضأ بالنبيذ.
قال أبو أحمد الحاكم: رجل مجهول.
قلت: ماله سوى حديث واحد.
(10210) - أبو زيد [ س ].
عن أبى هريرة.
(10211) - وأبو زيد [ ق ].
عن أبى المغيرة.
لا يدرى من هما، فالاول تفرد عنه أبو الجهم شيخ مطرف بن طريف بحديث تحريم حلية الذهب على المرأة.
والثانى
__________
(1) 2 - 418.
(2) 2 - 669.
(*)

(4/526)

أنبأنا ابن سلامة، عن محمد بن أبى زيد، أخبرنا محمود الصيرفي، أخبرنا ابن قاذشاه، حدثنا الطبراني، حدثنا مطين، حدثنا عبدالله بن سعيد الكندى، حدثنا بشر بن منصور الحناط، عن أبى زيد، عن أبى المغيرة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: أبى الله أن يقبل عمل صاحب بدعة حتى يدع بدعته.
قال أبو زرعة: لا أعرف أبا زيد ولا شيخه ولا بشرا.
(10212) - أبو زيد.
عن رزيق.
مجهولان.
قاله أبو حاتم.
(10213) - أبو زيد الانصاري النحوي.
كان بعد المائتين.
اسمه سعيد بن أوس، قد ذكر (1).
أثنى عليه غير واحد.
/ وهم في إسناد حديث.
وقد كذبه محمد بن عبدالله [ 423 ] الانصاري بلا حجة.
[ أبو ساسان، أبو السائب ] (10214) - أبو ساسان.
عن الضحاك.
ذهب إليه هشيم وشعبة فسمعا منه.
ذكره ابن عدى، وساق له في تفسير: يوم عقيم - قال: لا ليلة له.
ولم يذكر شيئا
يدل على لينه أصلا.
أما: (10215) - أبو ساسان [ م، د، س، ق ] حضين الرقاشى صاحب على رضى الله عنه - فموثق.
قال (10216) - أبو السائب المخزومى.
عن جدته.
وعنه الحسين بن زيد بن على.
مجهول.
[ أبو سباع، أبو سبرة ] (10217) - أبو سباع.
عن واثلة بن الاسقع.
وعنه يزيد بن أبى مالك.
مجهول.
(10218) - أبو سبرة.
عن ابن عمر.
لا يعرف.
قيل اسمه ؟ ؟ ؟ ؟ ؟ بن سبرة الهذلى.
__________
(1) 2 - 126.
(*)

(4/527)

(10219) - أبو سبرة [ د، ت، ق ] النخعي.
كوفى.
اسمه عبدالله بن عابس.
عن فروة بن مسيك والقرظى.
وعنه الاعمش، والحسن بن الحكم.
قال ابن معين: لا أعرفه.
وذكره ابن حبان في الثقات.
يقع لنا حديثه في المحامليات عاليا.
[ أبو سراج، أبو سعد ] (10220) - أبو سراج.
عن جرير بن عبدالله.
وعنه عمران بن حدير.
لا يعرف.
(10221) - أبو سعد [ ق ] الساعدي.
عن أنس.
مجهول.
قلت: حدث عنه رواد بن الجراح.
وليس بعمدة.
حديثه رأى رجلا يتبع حمامة فقال: شيطان يتبع شيطانة.
وقد ذكره أحمد بن على السليمانى فيمن يضع الحديث.
حديثه في أول جزء عباس الترقفى عن رواد متنه: من ألقى جلباب الحياء عن وجهه فلا غيبة له.
(10222) - أبو سعد.
عن أبى عون.
لا يعرف.
(10223) - أبو سعد البقال.
سعيد بن المرزبان.
م (1).
(10224) - أبو سعد.
عن ابن عمر في خدر الرجل.
ما حدث عنه سوى أبى إسحاق السبيعى.
(10225) - أبو سعد الغفاري.
عن أبى هريرة.
ما حدث عنه سوى أبى هانئ الخولانى.
(10226) - أبو سعد الكوفى.
عن زيد بن أرقم.
وعنه ابن أبى رواد.
ذكره البخاري في الضعفاء له.
ثم قال: قال القطان: قلت لابي رواد: أبو سعد الكوفى ؟ قال: ليس بذاك.
وكان كبيرا.
قال يحيى: ولم يقل سمعت زيد بن أرقم - يعنى في الحديث الذى رواه.
(10227) - أبو سعد الصنعانى [ ت ].
هو محمد بن ميسر.
قد ذكر.
(2)
__________
(1) 2 - 157.
(2) 4 - 52.
(*)

(4/528)

(10228) - أبو سعد، خادم الحسن البصري.
لا يدرى من ذا وخبره باطل.
هشام بن عمار، حدثنا إسماعيل بن عياش، حدثنا محمد بن مهاجر، عن أبى سعد خادم الحسن، عن الحسن، عن أبى سعيد الخدرى، قال: قال رسول الله صلى الله عليه وسلم: من أبغض عمر فقد أبغضني - إن الله باهى بالناس عشية عرفة عامة وباهى بعمر خاصة.
رواه الطبراني في المعجم الاوسط.
(10229) - أبو سعد [ د ] الحميرى.
حمصي.
عن أبى هريرة، وواثلة.
ما روى عنه سوى فرج بن فضالة.
(10230) - أبو سعد [ ق ].
مدنى.
عن أبى رافع الصحابي.
لا يعرف.
روى عنه مخول (1) بن راشد.
(10231) - أبو سعد الاعمى.
مكى.
روى قصة خروج أبى أيوب إلى عقبة بن عامر.
تفرد عنه ابن جريج.
[ أبو سعيد ] (10232) - أبو سعيد [ د ] الازدي.
عن أبى هريرة.
لا يعرف إلا برواية قتادة عنه.
(10233) - أبو سعيد [ د، ق ] الحبرانى.
حمصي.
ويقال أبو سعد الانمارى.
والظاهر أنهما اثنان.
له عن أبى هريرة.
وعنه حصين الحبرانى.
قال أبو زرعة: لا أعرفه.
(10234) أبو سعيد [ ق ].
لا يدرى من ذا.
عن عبدالملك الزبيري، عن طلحة حديث السفرجلة.
تفرد عنه نقيب بن حاجب.
(10235) - أبو سعيد [ س ].
عن ابن عمر.
لا يعرف.
وعنه عمرو بن دينار.
(10236) - أبو سعيد [ م ].
عن وراد شامى.
فيه جهالة.
انفرد عنه ابن عون.
__________
(1) وبوزن محمد (التقريب).
(*)

(4/529)

(10237) - أبو سعيد الحميرى [ د ].
عن معاذ في النهى عن البراز في الموارد.
لا يدرى من هو.
روى عنه حيوة بن شريح المصرى.
(10238) - أبو سعيد عقيصا.
قال الجوزجانى: غير ثقة.
وقد ذكر في العين (1).
(10239) - أبو سعيد الحبرانى [ د، ق ].
عن أبى هريرة في وتر الاستجمار والكحل.
وعنه حصين الحميرى الحبرانى.
وعند ابن ماجة أبو سعد الخير.
وكذا سماه في ثقاته ابن حبان.
ولا يدرى من ذا ولا من حصين.
(10240) - أبو سعيد بن جعفر.
هو إباء بن جعفر.
كذبه ابن حبان.
وقد مر (2).
يروى عنه عبدالله بن محمد بن يعقوب بالاجازة في مسند أبى حنيفة.
(10241) - أبو سعيد الرقاشى.
عن ابن عباس.
وعنه سليمان التيمى.
قال ابن معين: لا أعرفه.
(10242) - أبو سعيد [ ق ].
عن (3) مكحول.
وعنه عتبة بن يقظان.
قال الدارقطني: مجهول.
(10243) - أبو سعيد بن عوذ المكتب.
حدث عن بعض التابعين.
اسمه رجاء بن الحارث (4).
ضعف.
روى أحمد بن أبى مريم عن ابن معين: ليس به بأس.
وروى غيره عن ابن معين: ضعيف.
مروان بن معاوية، حدثنا أبو سعيد المكتب، عن عثمان بن عبدالله بن أوس الثقفى، عن جده، قال رسول الله صلى الله عليه وسلم: من قرأ القرآن في المصحف يكتب له ألف ألف حسنة، ومن قرأ في غير المصحف فألف (5) ألف حسنة.
لفظ سليمان ابن عبدالرحمن عن مروان.
وأما لفظ دحيم عنه: قراءة الرجل القرآن في المصحف ألف (5) درجة، وفى غير المصحف ألف ألف درجة.
قلت: دحيم أتقن من سليمان.
قال ابن عدى: مقدار ما يرويه أبو سعيد بن عوذ غير محفوظ.
__________
(1) 3 - 88.
(2) 1 - 17.
(3) في س: بن.
(4) 2 - 46.
(5) س: ألفى.
(*)

(4/530)

[ أبو سفيان ] (10244) - أبو سفيان [ د، س ] بن سعيد الثقفى.
عن خالته أم حبيبة.
ما روى عنه سوى أبى سلمة بن عبدالرحمن.
(10245) - أبو سفيان السعدى [ ت، ق ].
هو طريف.
قد ذكر (1).
(10246) - أبو سفيان [ ع ].
عن جابر بن عبدالله.
تابعي شهير، صدوق.
هو طلحة بن نافع.
مر (2).
(10247) - أبو سفيان الصيرفى.
عن ابن عون.
قال الازدي: يكذب، وكذا كذبه ابن معين.
وقيل فيه الصواف.
وقيل هما اثنان: الصواف اسمه عبيدالله.
والصيرفي يقال له ابن رواحة.
هو صاحب ابن عون.
كذبه الازدي.
(10248) - أبو سفيان [ د ].
عن عمرو بن حريش، عن عبدالله بن عمرو.
لا يعرف.
(10249) - أبو سفيان.
عن أبى هريرة.
وعنه واصل بن سيف.
مجهول.
(10250) - أبو سفيان الحميرى [ خ، ت ].
صدوق مشهور.
اسمه سعيد ابن يحيى (3).
من أهل واسط.
عن العوام بن حوشب، ومعمر.
وعنه يعقوب الدورقى، ومحمد بن يحيى الذهلى، وجماعة.
وثقه أبو داود، وغيره.
وقال ابن سعد: ضعيف.
وقال الدارقطني: ليس بالقوى.
قلت: مات سنة اثنتين ومائتين.
(10251) - أبو سفيان الانمارى.
عن حبيب بن أبى كبشة.
وعنه بقية.
مجهول.
وقال ابن حبان: يروى الطامات.
لا يجوز الاحتجاج به إذا انفرد.
على بن حجر، حدثنا بقية، حدثنا أبو سفيان، عن حبيب بن عبدالله بن أبى كبشة، عن أبيه، عن جده، قال: كان رسول الله صلى الله عليه وسلم يعجبه النظر إلى الاترج والحمام الاحمر.
__________
(1) 2 - 336.
(2) 2 - 342.
(3) 2 - 163.
(*)

(4/531)

(10252) - أبو سفيان بن عبد ربه.
عن عمر بن نبهان، (10253) - وأبو سفيان.
عن سالم الخياط - مجهولان.
قلت: الاول منهما عن عمر بن نبهان، عن الحسن، عن أنس، قال رسول الله
صلى الله عليه وسلم: وجدت للحسنة نورا في القلب، وزينا في الوجه، وقوة في العمل.
ووجدت للخطيئة سوادا في القلب، وشينا في الوجه.
قال أبو حاتم: هذا حديث منكر.
[ 424 ] قلت: يرويه عمرو بن أبى قيس /.
[ أبو السكن، أبو سلمان، أبو سلمة ] (10254) - أبو السكن الهجرى.
عن جابر، عن النبي صلى الله عليه وسلم في الشعر.
حديثه منكر.
ذكره البخاري في الضعفاء.
رواه صدقة الدقيقي عنه.
(10255) - أبو السكن.
عن الشعبى.
ليس بمشهور.
قال يحيى بن معين: كذاب.
(10256) - أبو سلمان.
عن زيد بن أرقم.
قال الدارقطني: مجهول.
حديثه في التكبير على الجنازة خمسا.
(10257) - أبو سلمة.
عن شهر بن حوشب.
ضعفه أبو حاتم.
(10258) - أبو سلمة بن نبيه [ د ].
عن تابعي.
نكرة.
عن عبدالله بن هارون، عن عبدالله بن عمرو - مرفوعا: الجمعة على من سمع النداء.
تفرد عنه محمد بن سعيد الطائفي.
(10259) - أبو سلمة الخواص.
عن أيوب.
قال أحمد بن حنبل: ليس حديثه بالقائم.
(10260) - أبو سلمة العاملي [ ق ].
عن الزهري.
قال أبو حاتم: كذاب.
قلت: اسمه الحكم (1) بن عبدالله بن خطاف.
__________
(1) 2 - 572.
(*)

(4/532)

هشام بن عمار، حدثنا عبدالملك بن يحيى الصنعانى، حدثنا أبو سلمة العاملي،
حدثنا الزهري، عن عروة، عن عائشة، عن النبي صلى الله عليه وسلم أنه قال يوم حنين: عشر مباحة لكم في المغازى: العسل، والماء، والزبيب، والخل، والملح، والشراب، والحجر، والعود ما لم ينحت، والجلد الطرى، والطعام يخرج به.
قال الطبراني: تفرد به هشام.
(10261) - أبو سلمة الواسطي.
عن الشعبى.
وعنه شعبة بن الحجاج.
مجهول.
(10262) - أبو سلمة [ ق ].
مولى بنى ليث.
سأل الدارمي ابن معين عنه فلم يعرفه.
(10263) - أبو سلمة الحمصى.
عن بلال.
لا يعرف.
وعنه عبد العزيز بن أبى رواد.
(10264) - أبو سلمة الكندى [ ت ].
عن فرقد.
لا يعرف.
وعنه زيد بن الحباب.
والظاهر أنه عثمان البرى أحد الضعفاء.
(10265) - أبو سلمة الجهنى.
حدث عنه فضيل بن مرزوق.
لا يدرى من هو.
[ أبو سليمان ] (10266) - أبو سليمان الفلسطيني.
عن القاسم بن محمد.
وعنه إسماعيل بن أبى زياد.
قال البخاري: حديث طويل منكر في القصص.
(1 [ قلت: رواه عنه الماضي بن محمد ] 1).
(10267) - أبو سليمان الهمداني.
عن أبيه، عن على.
لا يدرى من هو كأبيه، وأتى بخبر منكر.
(10268) - أبو سليمان.
أبى المحبر، عن الاعمش بخبر باطل.
ولا يدرى من هو ذا.
__________
(1) ليس في س.
وهو في ل - عن الميزان.
(*)

(4/533)

[ أبو السمال، أبوسيمة ] (10269) - أبو السمال (1) العدوى المقرئ.
بصرى.
له حروف شاذة.
لا يعتمد على نقله ولا يوثق به.
اسمه معتب (2) بن هلال.
(10270) - أبو سمية (3).
عن جابر بن عبدالله.
مجهول.
[ أبو سنان، وأبو السندي ] (10271) - أبو سنان القسملى [ ت، ق ] الفلسطيني.
عيسى بن سنان.
قد ذكر (4).
[ قال ] (5) يحيى الحمانى، حدثنا جعفر سليمان، عن أبى سنان الشامي، عن مكحول، عن أبى أمامة - مرفوعا: أيما ناشئ نشأ على طاعه الله حتى يموت أعطاه الله أجر تسعة وتسعين صديقا.
منكر جدا.
(10272) - أبو سنان [ م، د، ت، س ] الشيباني البرجمى الكوفى.
نزيل الرى.
عن الشعبى، والضحاك.
اسمه سعيد بن سنان.
قد ذكر (6).
(10273) - أبو سنان العجلى.
عن أنس في السحور.
مجهول.
(10274) - أبو سنان الدمشقي.
عن معاذ بن جبل.
لا يدرى من هو.
والاسناد إليه مظلم.
فأما: (10275) - أبو سنان [ م، د، ت، س ] الشيباني الكوفى - فاسمه ضرار ابن مرة.
ثقة نبيل من العباد البكائين.
له نحو من ثلاثين حديثا.
يروى عن سعيد بن جبير، وأبى صالح السمان، وجماعة.
وعنه ابن المبارك، ووكيع.
قال أحمد ابن حنبل: كوفى ثبت.
(10276) - أبو السندي.
عن عائشة.
اسمه سهيل بن ذكوان.
مر (7).
__________
(1) بالسين المهملة المفتوحة، وتشديد الميم وفى آخره اللام.
(هامش س) وفى ل: السماك - بالكاف - تحريف.
(2) معتب.
أو مغيث (4 - 158).
(3) بالتصغير (التقريب).
(4) في التهذيب: اسمه عيسى بن سنان الحنفي.
وقد تقدم 3 - 312.
(5) ليس في س.
(6) 2 - 143.
(7) 2 - 242.
وفى ل: أبو السرى - تحريف.
(*)

(4/534)

[ أبو سهل، أبو سيف ] (10277) - أبو سهل الخراساني.
عن هشام، عن أبيه، عن عائشة - مرفوعا: لا يزال المسروق في تهمة من هو برئ حتى يكون أعظم إثما من السارق.
هذا حديث منكر رواه عنه أبو النضر هاشم.
(10278) - أبو سهل.
عن ابن عمر.
مجهول.
قال الحافظ أبو الحسن بن القطان الفاسى: كان مجهول العين أو الحال.
ضعيف الحديث.
وليس كل ضعيف الحديث مجهولا.
والله أعلم.
(10279) - أبو سهل [ د، ت، ق ].
هو كثير بن زياد.
(10280) - أبو السوار.
عن خال له.
له صحبة.
حدث عنه سميط السدوسى.
لا يعرف.
(10281) - أبو سورة [ د، ت، س ].
عن ابن عمر.
وعنه مطعم بن المقدام.
مجهول [ لا يعرف ] (1).
(10282) - أبو سورة [ د، ت، س ].
عن أبى أيوب الانصاري.
قال البخاري: عنده مناكير.
قلت: يقال إنه ابن أخى أبى أيوب.
ما روى عنه سوى واصل بن السائب وآخر.
أخرج له أبو داود حديث: ستفتح عليكم الامصار وتكونون جنودا...الحديث.
رواه عنه يحيى بن جابر الطائى، وخرج له الترمذي: إن الجنة فيها خيل.
وخرج له ابن ماجة في تخليل اللحية (2).
(10283) - أبو سيف المخزومى.
عداده في التابعين.
لا يعرف.
__________
(1) ليس في س.
(2) 2 - 143 (*)

(4/535)

[ أبو شجاع، أبو شداد، أبو شراعة، أبو الشمال ] (10284) - أبو شجاع.
نكرة لا يعرف.
عن أبى ظبية و [ من ] (1) أبو ظبية ! عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: من قرأ الواقعة كل ليلة لم تصبه فاقة أبدا.
رواه الربيع بن طارق، وابن وهب، عن السرى بن يحيى: أن هذا حدثه.
أخرجه ابن وهب [ في جامعه ] (2)، وأبو عبيد في فضائل القرآن، والسرى ثقه.
وأما: (10285) - أبو شجاع [ الاسكندرانى ] (2) فسعيد بن يزيد.
(10286) - أبو شداد.
عن مجاهد.
ما روى عنه سوى ابن جريج.
(10287) - أبو شراعة.
عن ابن عباس.
لا يعرف.
ولكن روى عنه داود ابن عبد الجبار أحد الهلكى.
له في الرايات السود.
(10288) - أبو الشمال بن ضباب [ ت ].
حدث عنه مكحول [ بحديث ] (2) بأربع من سنن المرسلين.
لا يعرف إلا بهذا الحديث، قاله أبو زرعة.
[ أبو شعبة، أبو شهاب ] (10289) - أبو شعبة الطحان.
كان جارا للاعمش.
قال الدارقطني: متروك.
[ قلت ] (3): حدث عنه أبو أحمد الزبيري.
(10290) - أبو شهاب.
عن زيد بن أسلم.
قد ذكره ابن أبى حاتم مختصرا.
مجهول.
(10291) - أبو شهاب احناط [ خ، م، د، س، ق ].
هو عبدربه بن نافع.
ثقة.
من رجال الصحيحين.
قال على: سمعت يحيى بن سعيد يقول: لم يكن بالحافظ ولم يرض يحيى أمره.
(10292) - أبو شهاب الحناط الكبير [ خ، م، س ].
اسمه موسى بن نافع.
وسمع مجاهدا.
قد ذكر (4).
__________
(1) ليس في س.
وفى ل: طيبة.
(2) من ل.
(3) ليس في س.
(4) 2 - 544.
(*)

(4/536)

[ أبو شهر، أبو شيبة، أبو شيبان ] (10293) - أبو شهر.
عن عمر.
وعنه ابن أبى خالد بخبر منكر: في منكر ونكير.
مر (1) في مفضل بن صالح.
لا يعرف.
وقيل: مصحف أبو شهم.
وقيل أبو شمر.
وقيل أبو سهيل.
(10294) - أبو شيبة الجوهرى [ ت، ق ].
عن أنس.
قال الازدي: متروك.
وهو يوسف بن إبراهيم.
قد ذكر (2).
(10295) - أبو شيبة [ ت، ق ] العبسى.
جد ابن أبى شيبة.
هو إبراهيم ابن عثمان (3).
هالك.
(10296) - أبو شيبة القاضى.
عن آدم بن على، بخبر: تقوم الساعة في آذار.
روى عنه محمد بن سليمان الباغندى.
قال يحيى بن معين: ليس بثقة (4).
(10297) - أبو شيبة [ د، ت ].
عن النعمان بن سعد.
هو عبدالرحمن ابن إسحاق (5).
(10298) - أبو شيبة الخراساني.
أتى بخبر منكر رواه عنه سعدويه، حدثنا أبو شيبة الخراساني، عن ابن أبن مليكة، عن ابن عباس، (6 [ قال رسول الله صلى الله عليه وسلم: لا كبيرة مع الاستغفار ولا صغيرة مع الاصرار ] 6).
(10299) - أبو شيبان.
أتى بخبر منكر، عن أبى هريرة.
لا يعرف (7 [ روى عنه على بن جدعان ] 7).
/ (425)
__________
(1) 4 - 167.
(2) 4 - 461.
(3) 1 - 47.
(8) في ل: (395): ولا أستبعد أن يكون هذا أبو شيبة إبراهيم بن عثمان السابق.
(5) 2 - 948.
(6) ما بين القوسين ليس في س.
ومكانه: روى عن ربية بن ناجد.
وثقه يعقوب بن شيبة.
وستأتى هذه العبارة في آخر ترجمة أبو صادق الازدي بعد ترجمة واحدة.
وما بين القوسين مثبت هنا أيضا ل، والتهذيب.
(7) ليس في س.
(*)

(4/537)

[ أبو صادق، أبو صالح ] (10300) - أبو صادق الازدي [ ق ].
عن على رضى الله عنه.
قيل اسمه عبدالله ابن ناجد.
قال محمد بن ؟ ؟ ؟ ؟: يتكلمون فيه.
وقال آخر: لم يسمع من على.
روى عن ربيعة بن ناجد ؟ ؟ وثقه يعقوب بن شيبة.
(10301) - أبو صادق [ ص ].
عن مخنف بن سليم.
وعنه الحارث بن حصيرة، إسناد مظلم.
هو الاول.
(10302) - أبو صالح [ عو ] مولى أم هانئ.
اسمه باذام (1).
تركه ابن مهدى وقواه غيره.
وقال أبو أحمد: ليس بالقوى عندهم، وانتصر له يحيى القطان، وقال: لم أر أحدا من أصحابنا تركه، وما سمعنا أحدا يقول فيه شيئا.
(10303) - أبو صالح [ ت ].
عن أم سلمة.
لا يعرف.
ولعله ذكوان السمان، لا بل هو ذكوان مولى لام سلمة.
له فرد حديث من طريق أبى حمزة ميمون القصاب - وهو ضعيف - عنه عنها - مرفوعا: يا أفلح ترب وجهك - يعنى إذا سجدت.
(10304) - أبو صالح الخوزى [ ت، ق ].
عن أبى هريرة.
ضعفه يحيى بن معين.
حديثه: من لم يدع الله يغضب عليه، رواه يحيى بن أكثم.
حدثنا وكيع، حدثنا أبو المليح، سمع أبا صالح، فذكره عن أبى هريرة - مرفوعا.
(10305) - أبو صالح الاشعري.
ويقال الانصاري.
لا يعرف.
عن أبى أمامة.
وعنه أبو الحصين الفلسطيني.
أما:
(10306) - أبو صالح الاشعري [ ق ] الازدي.
عن أبى هريرة، وأبى عبدالله الاشعري - فثقة.
روى عنه أبو سلام الاسود - وهو من أقرانه - وحسان بن عطية، وعبد الرحمن بن يزيد بن تميم، وآخرون.
__________
(1) 1 - 296.
(*)

(4/538)

(10307) - أبو صالح.
عن عكرمة، عن ابن عباس.
لا يعرف.
وجاء بحديث باطل، فيقال: هو إسحاق بن نجيح (1).
(10308) - أبو صالح الاحمسي.
عن مر (2) المؤذن.
عن عمر.
وعنه النعمان ابن الزبير (3) - لا يعرفون.
(10309) - أبو صالح، مولى حكيم بن حزام.
وعنه أبو الزبير.
لا يعرف.
يقع حديثه عاليا في نسخة أبى الجهم.
متنه: ابدأ بمن تعول.
(10310) - أبو صالح الحارثى.
عن النعمان بن بشير.
لا يعرف.
ما حدث عنه غير أبى قلابة.
فأما: (10311) - أبو صالح السمان الزيات (4)، (10312) - وأبو صالح الحنفي (5)، (10313) - وأبو صالح، مولى ضباعة (6)، من تابعي الكوفة - فهولاء ثقات.
وكذا جماعة بهذه الكنية لا لين فيهم.
[ أبو الصباح، أبو صحار، أبو الصديق ] (10314) - أبو الصباح النخعي.
عن همام بن الحارث، يقال اسمه سليمان [ بن بشير ] (7).
ضعفه يحيى القطان.
(10315) - أبو صحار.
عن أبيه، عن على.
مجهول.
قلت: ولا يدرى من أبوه.
والمتن منكر.
(10316) - أبو الصديق [ ع ] الناجى.
صدوق.
اسمه بكر بن عمرو.
قال ابن سعد: يتكلمون في أحاديثه يستنكرونها.
وقال غيره: ثقة.
تابعي، محتج به في الصحاح.
__________
(1) 1 - 202.
(2) ل: بسر.
(3) في ل: المنذر ! (4) في التهذيب: اسمه ذكوان المدنى.
(5) في التهذيب: اسمه عبدالرحمن بن قيس الكوفى.
(6) في التهذيب: اسمه ميناء.
(7) من التهذيب.
(*)

(4/539)

[ أبو صفوان، أبو الصلت، أبو صيفي ] (10317) - أبو صفوان.
عن عطاء بن أبى رباح.
ضعفه أبو حاتم.
(10318) - أبو صفوان، قال: قال ابن مسعود.
روى عنه أشعث بن سوار.
مجهول.
(10319) - أبو صفوان.
عن محمد بن عبيد.
حدث عنه العطاف بن خالد.
ضعفه أبو حاتم.
(10320) - أبو الصلت.
شيخ.
حدث عنه أبو رجاء.
لا يدرى من هو.
(10321) - أبو الصلت.
عن أبى هريرة.
لا يعرف.
روى عنه على بن جدعان.
(10322) - أبو الصلت شيخ لابي إسحاق.
قال ابن المدينى: مجهول.
(10323) - أبو الصلت [ ق ] الهروي الشيعي.
هو عبد السلام بن صالح.
مر (1).
(10324) - أبو صيفي.
عن مجاهد بن جبر.
قال أحمد بن أحمد، أبو داود السجزى: ليس بشئ.
يقال: هو بشير (2).
[ أبو الضحاك، أبو طارق، أبو طالب ] (10325) - أبو الضحاك.
عن أبى هريرة.
حدث عنه شعبة.
لا يعرف،
لكن شيوخ شعبة جياد.
(10326) - أبو طارق السعدى [ ت ].
عن الحسن.
لا يعرف.
حدث عنه جعفر الضبعى.
(10327) - أبو طالب.
شيخ لابي تميلة.
اسمه يحيى بن يعقوب (3).
فيه لين.
غمزه أبو أحمد الحاكم.
__________
(1) 2 - 615.
(2) هو بشير بن ميمون كما في التهذيب.
وفى ل: بشر.
(3) 4 - 415 (*)

(4/540)

[ أبو طالوت، أبو الطيب ] (10328) - أبو طالوت.
عن أبى المليح الحسن بن عمر.
قال البخاري: مجهول، وحديثه منكر.
(10329) - أبو طالوت [ ت ].
عن أنس بن مالك.
لا يدرى من هو.
عنه معاوية بن صالح في الدباء.
(10330) - أبو الطيب الحربى.
عن محمد بن عبدالله الشعيثى.
قال أبو أحمد الحاكم: ليس حديثه بالقائم.
وقال ابن حبان: روى عن عبد العزيز بن أبى رواد الاعاجيب لا يجوز الاحتجاج به.
آدم بن أبى إياس، حدثنا أبو الطيب، عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر - مرفوعا: من قرأ القرآن فلم يعربه وكل به ملك يكتب له بكل حرف عشرين حسنة، ومن قرأه فأعربه كله وكل به أربعين من الملائكة يكتبون له بكل حرف سبعين حسنة.
قال ابن معين: أبو الطيب الحربى سمع من معمر.
كذاب.
[ خبيث ] (1).
وروى عباس، عن ابن معين.
قال: كان أبو الطيب من الانبار، وكان في الحديث كذابا.
[ أبو طريف، أبو طعمة ] (10331) - أبو طريف.
تابعي، أرسل: سألت ربى اللاهين.
لا يكاد يعرف.
(10332) - أبو طعمة [ د، ق ].
مولى عمر بن عبد العزيز المقرئ القاص.
عن مولاه، وعن ابن عمر.
وعنه عبد العزيز بن عمر، وابن لهيعة.
قال أبو أحمد الحاكم: رماه مكحول بالكذب.
وقال محمد بن عبدالله بن عمار: ثقة.
قلت: اسمه هلال (2).
__________
(1) ليس في س (2) هلال مولى عمر بن عبد العزيز كما في التهذيب.
(*)

(4/541)

[ أبو طيبة، أبو ظبيان، أبو ظلال ] (10333) - أبو طيبة (1).
عن ابن مسعود وغيره.
وعنه أبو شجاع سعيد مجهول.
(10334) - أبو طيبة الدارمي الجرجاني.
اسمه عيسى بن سليمان.
مر (2).
(10335) - أبو طيبة [ د، ت، س ] المروزى.
هو عبدالله بن مسلم.
مر (3).
(10336) - أبو ظبيان القرشى.
عن عمر، لا يعرف.
روى عنه سلمة بن كهيل.
فأما: (10337) - أبو ظبيان الجنبى [ ع ].
فثقة.
سمع ابن عباس.
واسمه حصين ابن جندب.
(10338) - أبو ظلال القسملى.
اسمه هلال (4).
قد ذكر.
واه بمرة.
[ أبو عاتكة، أبو عازب، أبو عاصم ] (10339) - أبو عاتكة [ ت ].
عن أنس بن مالك.
مختلف في اسمه.
مجمع على ضعفه.
حدث عنه الحسن بن عطية، وغسان بن عبيد، وجماعة.
قال البخاري:
منكر الحديث.
يقال طريف بن سلمان (5).
وذكره السليمانى فيمن عرف بوضع الحديث.
(10340) - أبو عازب [ ق ] عن النعمان بن بشير.
لا يعرف.
اسمه مسلم بن عمرو (6).
روى عنه جابر الجعفي، وليس بمعتمد - مرفوعا: لا قود إلا بالسيف.
وقد روى نحوه مبارك بن فضالة، عن الحسن، عن النعمان.
(10341) - أبو عاصم الغنوى [ د ].
عن أبى الطفيل.
قال أبو حاتم: لا أعرفه، ولا أعرف روى عنه غير حماد بن سلمة.
وقال ابن معين: ثقة.
__________
(1) ويقال أبو ظبية وهو أصح (التهذيب).
(2) 3 - 312.
(3) 2 - 504.
(4) هو هلال بن ميمون، وقد مر 4 - 316.
(5) سبق 2 - 335 (بن سلمان أو ابن سليمان).
(6) 4 - 105.
(*)

(4/542)

(10342) - أبو عاصم ؟ ؟ ؟ ؟ ؟ ؟ ؟ قال ابن المدينى: شيخ مجهول.
اسمه رافع.
لم يرو عنه غير أبى ؟ ؟ ؟ ؟ ؟ / ؟ (10343) - أبو عاصم العباداني [ ق ] عن الفضل الرقاشى.
يقال.
اسمه عبدالله بن عبيدالله.
وقيل: اسمه عبيدالله.
ليس بحجة.
يأتي بعجائب.
وقال العقيلى: منكر الحديث.
[ أبو العالية، أبو عامر، أبو عائشة ] (10344) - أبو العالية الرياحي رفيع (1).
من جلة التابعين وثقاتهم.
قال ابن عدى: تكلم فيه من أجل حديث الضحك في الصلاة.
قلت: ما زال الثقات ينفردون.
أما: (10345) - أبو العالية [ خ، س، م ] البراء - ففى اسمه أقوال.
ثقة.
سمع ابن عباس.
وثقه أبو زرعة.
مات سنة تسعين /.
(10346) - أبو العالية.
عن الحسن البصري.
لا يعرف.
ما حدث عنه سوى شريك.
(10347) - أبو عامر.
عن ابن عباس.
وعنه إبراهيم بن زياد، وهما مجهولان.
(10348) - أبو عامر الصائغ.
عن أبى خلف، عن أنس.
قال الازدي.
كان يضع الحديث.
(10349) - أبو عامر.
عن الزهري.
مجهول.
قلت: لعله الذى قبله.
(10350) - أبو عامر الخزاز [ م، عو ].
هو صالح بن رستم.
مر (2).
(10351) - أبو عائشة [ د ]، جليس لابي هريرة.
غير معروف.
روى عنه مكحول.
__________
(1) هو رفيع بن مهران الرياحي (2 - 54) (2) 2 - 294.
(*)

(4/543)

[ أبو عباد، أبو العباس ] (10352) - أبو عباد الزاهد.
عن مخلد بن الحسين، عن هشام، عن الحسن، عن أنس بحديث باطل.
متنه: المرجئة والقدرية والخوارج والروافض يسلب منهم [ ربع ] (1) التوحيد فيلقون الله كفارا مخلدين في النار، فما أدرى أهو وضعه أو الراوى عنه محمد بن يحيى (2) بن رزين.
أورده ابن حبان في كتاب الضعفاء، وقال: لا يحل الاحتجاج به.
(10353) - أبو العباس بن أعين.
قال الدارقطني: لين.
(10354) - أبو العباس السندي.
قال ابن معين: يكذب.
وهو الفضل ابن سخيت (3).
[ أبو عبد الله ]
(10355) - أبو عبد الله [ اسمه ] (4) غلام خليل.
هو أحمد بن محمد بن غالب الزاهد.
قد ذكر وأنه كذاب.
(10356) - أبو عبد الله الترمذي.
شيخ حدث بعد المائتين.
قال ابن الجوزى: لا يوثق به.
(10357) - أبو عبد الله الجدلي [ د، ت ].
شيعي بغيض.
قال الجوزجانى: كان صاحب راية المختار.
وقد وثقه أحمد.
(10358) - أبو عبد الله الشامي.
عن أبى مليكة الذمارى.
وهاه الازدي.
لعله [ محمد سعد ] (4) المصلوب.
(10359) - أبو عبد الله الشامي.
عن تميم الدارى.
وعنه ضرار بن عمر الملطى.
لا يعرف.
__________
(1) ليس في س.
(2) محمد بن يحيى وضاع معروف (هامش س (3) مر في: 3 - 351.
(4) من ل.
(*)

(4/544)

(10360) - أبو عبد الله القهستانى.
عن أبى إسحاق.
لا يعرف.
وضعفه الازدي.
(10361) - أبو عبد الله العذري.
عن يونس بن يزيد بخبر منكر.
وعنه عبدالرحيم بن مطرف.
(10362) - أبو عبد الله الدوسى (1) [ ق، د ].
عن أبى هريرة.
لا يعرف.
ما حدث عنه سوى بشر بن رافع.
(10363) - أبو عبد الله البكاء.
عن أبى خلف الاعمى.
قال الازدي: متروك الحديث.
(10364) - أبو عبد الله.
بصرى.
من جيران حماد بن زيد.
لا يعرف.
قال
بشر بن معاذ: حدثنا أبو عبد الله، حدثنا الجريرى، عن أبى نضرة، عن أبى سعيد، أنه كان إذا رأى الشاب قال: مرحبا بوصية رسول الله صلى الله عليه وسلم، أمرنا أن نحفظكم ونوسع لكم في المجالس...غريب جدا.
والمحفوظ عن الجريرى مختصر، وهو أن رسول الله صلى الله عليه وسلم كان يوصينا بكم.
(10365) - أبو عبد الله [ س ].
مدنى.
عن ابن عباس.
وعنه محمد بن إبراهيم التيمى في المعوذتين.
لا يعرف.
(10366) - أبو عبد الله القرشى.
ويقال أبو عبيد الله.
[ مصرى ] (2).
عن أبى بردة، عن أبيه.
لا يعرف.
وعنه سعيد بن أبى أيوب فقط - حديث: من أعظم الذنوب بعد الكبائر أن يموت الرجل وعليه دين لا يدع له وفاء.
(10367) - أبو عبد الله [ د ].
عن عطاء بن يسار.
لا يعرف.
عنه بكر ابن سوادة.
(10368) - أبو عبد الله التيمى [ د ].
عن رجل، عن بلال في المسح.
لا يعرف
__________
(1) في التهذيب: قال ابن أبى حاتم: اسمه عبدالرحمن بن هضاض ويقال ابن هضهاض والصحيح الاول (12 - 149).
(2) ليس في س.
(*)

(4/545)

(10369) - أبو عبد الله [ د ].
عن سعيد بن أبى الحسن.
وعنه عبد ربه بن سعيد.
لا يعرف.
(10370) - أبو عبد الله البكري.
عن سعيد المقبرى.
وعنه هشيم.
لا شئ.
غمزه ابن حبان.
(10371) - أبو عبد الله الجشمى [ د ].
ما أعلم أحدا حدث عنه سوى الجريرى.
(10372) - أبو عبد الله.
شيخ مدنى.
روى عن ليلى مولاة عائشة.
مجهول.
(10373) - أبو عبد الله القزاز.
عن سالم بن عبدالله.
وعنه الدراوردى.
مجهول.
(10374) - أبو عبد الله المكى.
لا يعرف.
له حديث باطل عن ابن جريج، عن عطاء، عن ابن عباس، حديث: لا تأكل بأصبع فإنه أكل الملوك، ولا بأصبعين فإنه أكل الشياطين.
تفرد به رشدين عنه.
[ أبو عبد الحميد، أبو عبد الرحمن ] - (10375) - أبو عبد الحميد.
لا يدرى من ذا.
قال البخاري: روى سلام ابن مسكين عنه، قال: كتب سلمان إلى أبى الدرداء: سمعت (1) النبي صلى الله عليه وسلم يقول: المسجد بيت كل تقى.
نقله أبو أحمد الحاكم.
(10376) - أبو عبد الرحمن المسعودي.
اسمه عبدالله بن عبدالملك.
له حديث في الفتنة.
يروى عنه عباد الرواجنى ونحوه.
قال العقيلى: في حديثه نظر، وكان من الشيعة.
حدثنا محمد بن إبراهيم العامري، حدثنا يحيى بن الحسن بن الفرات القزاز، حدثنا أبو عبد الرحمن المسعودي، عن عمرو بن حريث، عن طارق بن عبدالرحمن، عن زيد بن وهب الجهنى، قال: بينما نحن حول حذيفة إذ قال: كيف أنتم لو قد خرج أهل بيت نبيكم فرقتين يضرب بعضهم وجوه بعض بالسيف ؟ فقلنا: يا أبا عبدالله، إن ذلك لكائن ؟ قال: أي والذى بعث محمدا بالحق.
فقلت له: فما أصنع ؟ قال: انظروا إلى الفرقة التى تدعو إلى على رضى الله عنه فالزموها.
وعمرو مجهول.
وهذا الحديث كذب.
والله أعلم.
__________
(1) س: سمع.
(*)

(4/546)

(10377) - أبو عبد الرحمن [ د ].
عن بلال في المسح.
لا يعرف.
وعنه أبو عبد الله مثله.
(10378) - أبو عبد الرحمن الخراساني [ د، ق ].
إسحاق.
مر (1).
ومن مناكيره في سنن أبى داود: حدثنا عطاء الخراساني، أن نافعا حدثه عن
ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم قال: إذا تبايعتم بالعينة (2) وأخذتم أذناب البقر، وتركتم الجهاد، سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم.
فهذا هو إسحاق بن أسيد، سكن مصر، روى عنه هذا الخبر حيوة بن شريح.
قال ابن أبى حاتم: ليس هو بالمشهور.
وقال أبو حاتم: لا يشتغل به.
(10379) - أبو عبد الرحمن الشامي.
عن عبادة بن نسى.
قال الازدي: كذاب.
قلت: لعله المصلوب.
(10380) - أبو عبد الرحمن.
عن زيد بن أسلم.
من شيوخ بقية الذين لا يعرفون بخبر منكر.
(10381) - أبو عبد الرحمن الشافعي المتكلم.
هو أحمد بن يحيى بن عبد العزيز.
روى عن الوليد بن مسلم، وصحب الشافعي، وكان من كبار العلماء، لكنه لحقه الادبار فصحب أحمد بن أبى دواد، وصار على رأيه.
روى عنه مطين، وغيره.
قال أبو ثور: كنا نختلف إلى الشافعي، ومعنا أبو عبد الرحمن وكان يقول لنا: لا تدفعوا إلى أبى عبدالرحمن، يعرض لكم، فإنه يخطئ، وكان ضعيف البصر (3).
(10382) - أبو عبد الرحمن.
عن الاعمش.
وعنه جرول بن جنيفل.
مجهول.
[ أبو عبد الرحيم ] (10383) - أبو عبد الرحيم.
كوفى زنديق.
ذكره الحاكم في كتاب الاكليل في زمن التابعين.
__________
(1) اسمه إسحاق بن أسيد كما في التهذيب.
وقد مر في (1 - 184).
(2) العينة: أن يبيع من رجل سلعة بثمن معلوم إلى أجل مسمى ثم يشتريها منه بأقل من الثمن الذى باعنا به (النهاية).
(3) في ل: وقال ابن عبد البر: اسمه أحمد بن محمد بن يحيى (6 - 407).
(*)

(4/547)

[ أبو عبد السلام، أبو عبد الصمد، أبو عبد العزيز ]
(10384) - أبو عبد السلام.
عن ابن عمر.
لا يعرف.
قيل اسم أبى عبد السلام الزبير.
وقيل أيوب.
حديثه: كان النبي صلى الله عليه وسلم يعتم ويرخى طرفها من خلفه وبين يديه ويغرزها خلفه - رواه أبو معشر.
البراء، حدثنا خالد الحذاء، حدثنى أبو عبد السلام، فذكره (1).
(10385) - أبو عبد السلام الوحاظى.
من مشيخة بقية العوام المجاهيل.
والخبر منكر.
(10386) - أبو عبد الصمد.
عن أم الدرداء، قالت: كان أبو الدرداء إذا تحدث تبسم.
مجهول.
(10387) - أبو عبد العزيز.
عن أبى هريرة.
وعنه أبو جمرة.
مجهول.
له في ذم الامارة.
[ أبو عبد الغفار، أبو عبد الملك، أبو عبس ] (10388) - أبو عبد الغفار الازدي.
عن أنس.
وعنه يحيى بن أيوب المصرى.
مجهول (10389) - أبو عبد الملك، مولى أم مسكين.
عداده في التابعين.
مجهول.
عنه على بن العلاء.
(10390) - أبو عبس.
عن هارون التيمى.
قال أبو حاتم الرازي: لا يعرفان.
[ أبو عبيد، أبو عبيدة ] [ 427 ] (10391) - أبو عبيد.
عن أنس بن مالك.
قال الاردى: شبه لا شئ /.
(10392) - أبو عبيدة الباجى.
هو بكر بن الاسود واه.
قدمر (2).
(10393) - أبو عبيدة.
عن أنس.
رو ؟ ؟ ؟ ؟ ؟ ؟ ؟ عن يحيى قال: هو حميد الطويل (3).
__________
(1) ليس في س (2) 2 - 342 (3) 2 - 610.
(*)

(4/548)

(10394) - أبو عبيدة.
عن الحسن البصري.
وعنه محمد بن طلحة.
قال يحيى بن معين مجهول.
(10395) - أبو عبيدة.
عن يزيد الرحبى.
وعنه محمد بن حمير الحمصى.
مجهول.
(10396) - أبو عبيدة.
عن سلمان الفارسى.
قال: رخص في الجبن والفراء (1).
مجهول.
(10397) - أبو عبيدة.
عن أبى صخرة.
وعنه عثمان بن عبدالرحمن الطرائفي.
مجهول.
(10398) - أبو عبيدة [ عو ] بن محمد بن عمار بن ياسر.
وثق.
وقال أبو حاتم: منكر الحديث.
قلت: صدوق إن شاء الله.
روى عن أبيه، وعن جابر بن عبدالله، والربيع بنت معوذ، والوليد بن الوليد.
روى عنه ابن إسحاق، ويعقوب بن الماجشون، وسعد بن إبراهيم، وجماعة.
وثقه غير واحد.
(10399) - أبو عبيدة بن الفضيل بن عياض.
فيه لين.
قال ابن الجوزى: ضعيف.
(2 [ وثقه الدارقطني فلا يلتفت إلى كلام ابن الجوزى ] 2).
[ أبو عتبة، أبو عثمان ] (10400) - أبو عتبة [ س ]، شيخ لمسعر.
له عن عائشة أو عن رجل عنها.
فيه جهالة.
(10401) - أبو عثمان بن يزيد.
أرسل حديثا رواه عنه ابن جريج.
لا يدرى من ذا.
(10402) - أبو عثمان [ س ] بن سنة (3) الخزاعى.
عن ابن مسعود في ليلة الجن.
ما أعرف روى عنه غير الزهري.
__________
(1) في ل: الفراء على وزن سحاب: حمار الوحش.
(2) ليس في س.
(3) سنة - بسين مهملة مفتوحة ثم نون مشددة ثم تاء التأنيث (هامش س، والتقريب).
(*)

(4/549)

(10403) - أبو عثمان الخراساني.
لا يعرف.
سمع عليا.
وعنه عمارة بن أبى حفصة.
(10404) - أبو عثمان [ د، س، ت ].
عن أبيه، عن أنس.
لا يعرف.
قال ابن المدينى: لم يرو عنه غير سليمان التيمى.
قلت: أما النهدي فثقة إمام.
(10405) - أبو عثمان.
عن الحسن.
شيخ للاوزاعي.
لا يعرف.
(10406) - أبو عثمان [ د، ت، س ].
عن جبير بن نفير.
لا يدرى من هو.
وخرج له مسلم متابعة.
روى عنه معاوية بن صالح (1).
(10407) - أبو عثمان الازدي.
عن سعيد بن أبى عروبة.
لا يعرف، وأتى بخبر باطل.
(10408) - أبو عثمان [ د، ت ] الانصاري.
قاضى مرو.
عن القاسم بن محمد.
وعنه مهدى بن ميمون، وغيره.
لا يكاد يدرى من هو.
وفى اسمه أقوال: أحدها عمرو بن سالم.
له عن القاسم.
عن عائشة - مرفوعا (2 [: كل مسكر حرام و ] 2) ما أسكر منه الفرق فملء الكف منه حرام.
(10409) - أبو عثمان (3) [ د، س ].
يقال اسمه سعد.
عن أبيه، عن معقل بن يسار بحديث: اقرءوا " يس " على موتاكم.
لا يعرف أبوه ولا هو، ولا روى عنه سوى سليمان التيمى.
[ أبو العجفاء ] (10410) - أبو العجفاء السلمى [ عو ].
عن عمر.
يقال اسمه هرم.
وقال أبو أحمد الحاكم: ليس حديثه بالقائم.
قال البخاري: في حديثه نظر.
وقال ابن معين: ثقة بصرى.
قلت: يروى ابن سيرين عنه، سمع عمر يقول: لا تغالوا بصدقات النساء (4).
__________
(1) في التهذيب: قال ابن حبان: يشبه أن يكون حريز بن عثمان الرجى (12 - 164).
(2) ليس في س.
(3) هذه الترجمة ليست في س.
(4) في التهذيب (12 - 165): اسمه هرم بن نسيب، وقيل نسيب بن هرم.
وقيل هرم بن نصيب.
(*)

(4/550)

[ أبو العجلان، أبوالعدبس، أبو عذبة ] (10411) - أبو العجلان المحاربي [ ت، خ ].
عن ابن عمر.
مجهول.
قلت: روى عنه حميد بن أبى غنية وآخر.
(10412) - أبوالعدبس [ د، ق ].
عن أبى مرزوق.
هو تبيع (1) بن سليمان.
فيه جهالة.
وهذا هو أبوالعدبس شيخ أبى العنبس.
أما: (10413) - أبوالعدبس الاكبر.
عن عمر - فيروى عنه عاصم القارئ، وعاصم الاحول.
وثق (2).
(10414) - أبو عذبة.
عن عمر قوله: اللهم عجل عليهم بالغلام الثقفى.
مجهول.
(10415) - أبو عذبة - بالحركات - (3) عن نافع في الغسل.
قال الدارقطني: مجهول.
[ أبو العذراء، أبو عذرة ] (10416) - أب والعذراء [ د ].
عن أم الدرداء.
وعنه عمير بن هانئ.
مجهول.
(10417) - أبو عذرة [ د، ت ].
عن عائشة.
لا يعرف.
وقال ابن المدينى: مجهول.
[ أبو عروة، أبو العشراء ] (10418) - أبو عروة.
عن زياد ابن فلان.
مجهول.
وكذلك شيخه.
(10419) - أبو العشراء الدارمي [ عو ].
يقال أسامة بن مالك.
ويقال عطارد
ابن مجلز.
قال البخاري: في حديثه واسمه وسماعه من أبيه نظر.
قلت: ولا يدرى من هو ولا من أبوه.
انفرد عنه حماد بن سلمة.
وهذا حديثه:
__________
(1) 2 - 358.
(2) في التهذيب (12 - 166): اسمه منيع بن سليمان الاسدي، ويقال الاشعري.
(3) في ل: وقول الذهبي بالحركات يوهم أن الذى قبله بالسكون.
وليس كذلك، فإن الامير ذكرهما معا في ترجمة واحدة (6 - 412).
وفى هامش (س) نحو ذلك.
(*)

(4/551)

أخبرنا أبو المعالى الابرقوهى، أخبرنا أبو الفرج الكاتب، أخبرنا هبة الله الحاسب، أنبأنا ابن النقور، أخبرنا عيسى بن الوزير، إملاء، حدثنا أبو القاسم البغوي، حدثنا عبدالاعلى بن حماد النرسى، وعلى بن الجعد، وأبو نصر التمار، وكامل بن طلحة، وعبيدالله العيشى، قالوا: حدثنا حماد بن سلمة، عن أبى العشراء، عن أبيه، قال: قلت: يا رسول الله، أما تكون الذكاة إلا من اللبة والحلق ؟ فقال رسول الله صلى الله عليه وسلم: لو طعنت في فخذها لاجزأ عنك.
أخرجه أبو داود عن أحمد بن يونس، والترمذي عن هناد، وابن ماجة عن ابن أبى شيبة كلاهما عن وكيع، والنسائي عن الدورقى، عن ابن مهدى، الثلاثة عن حماد.
(1 [ قال الترمذي: ولا نعرف لابي العشراء عن أبيه سواه.
قلت: روى عبدالرحمن بن قيس الزعفراني عن حماد ] 1) بالاسناد أن رسول الله صلى الله عليه وسلم سئل عن العتيرة فحسنها.
[ أبو عصام، أبو عصمة ] (10420) - أبو عصام [ ق ].
عن أنس بن مالك.
هو خالد بن عبيد.
مر (2).
فأما: (10421) - أبو عصام [ د، ت، س، م ].
عن أنس الذى يروى عنه شعبة - فآخر صدوق.
احتج به مسلم.
والفرق بينهما يعسر، فالثقة عنده عن أنس ثلاثة
أحاديث، رواها عنه هشام الدستوائى، وشعبة، وعبد الوارث بن سعيد، حديثه في التنفس في الاناء ثلاثا، يقال: اسمه ثمامة.
وقيل: هما واحد بصرى فانتقل إلى مرو، فأخذ عنه أبوتميلة وابن المبارك وابن السينانى.
جعلهما ابن عدى واحدا.
وخالد بن عبيد مشهور باسمه، والآخر مشهور بكنيته.
(10422) - أبو عصمة المروزى [ ت ].
هو نوح الجامع.
قد ذكر (3) بالاختلاق، وترك حديثه.
__________
(1) ليس في ه.
(2) 2 - 634.
(3) 4 - 279.
(*)

(4/552)

[ أبو العطاف، أبو العطوف، أبو عطية ] (10423) - أبو العطاف.
قال ابن المدينى: ما أعلم أحدا روى عنه غير الجريرى.
(10424) - أبو العطوف.
هو الجراح بن منهال.
قد ذكر (1).
(10425) - أبو عطية [ د، ت، س ].
عن مالك بن الحويرث.
لا يدرى من هو.
روى عنه بديل بن ميسرة.
أما: (10426) - أبو عطية الوادعى [ خ، ت، د، س، م ] صاحب ابن مسعود - فثقة قديم.
[ أبو عفان، أبو عقال، أبو عقبة، أبو عقيل ] (10427) - أبو عفان الاموى.
عن عبدالرحمن بن أبى الزناد.
قال البخاري: منكر الحديث.
(10428) - أبو عقال [ د ].
اسمه هلال (2).
متهم بالوضع.
قد ذكر (3).
(10429) - أبو عقبة [ ت، خ ].
عن ابن عمر.
وعنه عبد العزيز بن المختار.
مجهول.
(10430) - أبو عقيل.
عن رجل، عن عائشة.
مجهول.
[ أبو عكاشة، أبو علقمة ] (10431) - أبو عكاشة [ ق ].
عن رفاعة البجلى.
سمع المختار يقول: الساعة قام جبرائيل من هنا.
لا يكاد يعرف.
روى عنه أبو ليلى.
(10432) - أبو علقمة الفروى الصغير.
هو عبدالله بن هارون بن موسى بن أبى علقمة الكبير عبدالله بن محمد.
حدث عن القعنبى وغيره.
وعنه ابن صاعد.
منكر الحديث.
قاله أبو أحمد الحاكم.
وقال ابن أبى حاتم: تكلم فيه.
وأبوه هارون بن موسى صدوق (4).
__________
(1) ل 1 - 390.
(2) في التهذيب (12 - 170): هلال بن زيد البصري.
(3) 4 - 313.
(4) في التهذيب (6 - 172).
اسمه عبدالله بن هارون بن موسى.
(*)

(4/553)

(10433) - وأبو علقمة [ م، د، س ] الكبير.
ثقة.
سمع من القعنبى، وغيره.
(10434) - أبو علقمة.
شيخ كان بجامع الرصافة.
قال يحيى بن معين: ليس بشئ.
[ أبو على، أبو العلاء ] (10435) - أبو على [ د، ت ] الابلى.
عن الزهري.
روى عنه أخوه يونس ابن يزيد الايلى.
مجهول.
(10436) - أبو على الصيقل.
مولى بنى أسد.
عن جعفر بن تمام، عن أبيه، [ 428 ] عن العباس في الامر بالسواك.
وعنه منصور.
وقيل /: إن الثوري روى عنه.
قال أبو على بن السكن وغيره: هو مجهول.
(10437) - أبو العلاء [ ت، س ].
عن أبى أمامة.
شامى.
لا يعرف.
(10438) - أبو العلاء.
عن نافع.
غمزه ابن حبان، فقال: روى عن نافع
ما ليس من حديثه.
من ذلك: الصلت بن الحجاج، عن أبى العلاء، عن نافع، عن ابن عمر - مرفوعا: من كفن ميتا فإن له بكل شعرة تصيب كفنه عشر حسنات.
قال ابن حبان: لا يجوز الرواية عنه.
قلت: والظاهر أن هذا حديث موضوع.
[ أبو عمار، أبو عمارة ] (10439) - أبو عمار.
عن أنس.
وعنه نافع بن يزيد.
مجهول (1).
(10440) - أبو عمار الاسدي.
عن ابن مسعود.
عنه عثمان بن زافر.
مجهول.
(10441) - أبو عمارة.
هو محمد بن أحمد.
قد ذكر (2).
__________
(1) في ل (6 - 417): اسمه زياد بن ميمون.
(2) 3 - 456.
(*)

(4/554)

[ أبو عمر ] (10442) - أبو عمر الاشجعى.
عن سالم بن أبى الجعد.
مجهول.
(10443) - أبو عمر.
عن الحسن.
وعنه إسماعيل بن عبدالملك بن أبى الصفيراء.
مجهول.
(10444) - أبو عمر الجدلي.
عن أبى هريرة.
وعنه داود بن أبى هند.
لا يدرى من هو.
(10445) - أبو عمر [ د، س ].
الغدانى.
وقيل أبو عمرو.
عن أبى هريرة.
تفرد عنه قتادة.
له حديث طويل في عقاب مانعي الزكاة، رويناه في أمالى الدقيقي.
(10446) - أبو عمر المنبهى [ ق ].
عن النخعي، عن أبى جحيفة، تفرد عنه شريك.
(10447) - أبو عمر الشامي.
عن مكحول.
قال الازدي: متروك.
(10448) - أبو عمر الصفار.
روى عباس عن ابن معين: ضعيف.
وقال
الجوزجانى: أبو عمر حفص بن سليمان قد فرغ منه منذ دهر.
(10449) - أبو عمر البزاز [ ت ] دينار بن عمر.
قد ذكر ملينا.
(10450) - أبو عمر البزاز [ ت، ق ] آخر.
حفص بن سليمان المقرئ الغاضرى.
واهى الحديث.
مر (1).
(10451) - أبو عمر (2) [ ت، ق ] البصري.
عن ابن لهية.
يروى عنه نعيم في الفتن.
أحسبه يضع الحديث.
له بلايا، وهو الذى ضعفه يحيى بن معين.
(10452) - أبو عمر [ س ] الدمشقي.
عن عبيد بن الخشخاش.
وعنه المسعودي، وحسين الجعفي.
قال الدارقطني: متروك.
ويقال أبو عمرو (3).
__________
(1) 1 - 558 (2) هذه الترجمة ليست في س.
(3) في ل: هو محمد بن موسى بن فضالة (6 - 417).
(*)

(4/555)

(10453) - أبو عمر الضرير.
عن شعبة.
طعن فيه على بن المدينى.
قال الدارقطني: هو غير الحوضى.
(10454) - أبو عمر الدوري الضرير.
شيخ القراء ببغداد.
هو حفص بن عمر.
قد ذكر (1).
في حديثه لين.
ضعفه بعضهم.
(10455) - أبو عمر.
حدث عنه المسعودي.
قال الدارقطني: متروك.
(10456) - أبو عمر.
عن الزهري.
مجهول.
(10457) - أم عمر (2) بنت حسان بن زيد.
كنت عنها أحمد بن حنبل، وأثنى عليها.
وأما يحيى بن معين فقال: ليست بشئ.
[ أبو عمرو ] (10458) - أبو عمرو بن العلاء المازنى المقرئ الامام، عالم أهل البصرة حجة في القراءة.
فأما في الحديث فقل ما روى.
يروى عن مجاهد وطبقته، ومع إمامته
في القراءة فقيل: كان غير ماهر بسرد.
فقال أيوب بن المتوكل: كان لا يحفظ القرآن.
وقال أبو داود في السؤالات: تقدم أبو عمرو يصلى بهم فقرأ: " إذا زلزلت " فأرتج عليه.
(10459) - أبو عمرو.
حدث عنه المسعودي.
قال الدارقطني: متروك.
(10460) - أبو عمرو الب ؟ لى.
يقال اسمه عبيدة [ بن عبدالرحمن بن عمر البجلى ] (3).
حدث عنه حرمى بن حفص قال ابن حبان: لا يحل الاحتجاج به.
(10461) - أبو عمرو [ د، ق ] بن محمد بن حريث.
عن جده.
عن أبى هريرة.
لا يعرف.
(10462) - أبو عمرو الجملى.
عن زاذان.
(10463) - وأبو عمرو الدارى.
عن ابن عجلان - مجهولان.
__________
(1) 1 - 566.
(2) ليست هذه الترجمة في س.
وحقها أن تكون في النساء.
(3) من ل (*)

(4/556)

(10464) - أبو عمرو الندبى.
هو بشر بن حرب (1).
تابعي.
وقال أبو داود: ليس بشئ.
(10465) - أبو عمرو بن حماس.
عن حمزة بن أبى أسيد.
مجهول.
(10466) - أبو عمرو السدوسى [ د ]، شيخ أبى عامر العقدى.
يحتمل أنه سعيد ابن سلمة بن أبى الحسام.
(10467) - أبو عمرو [ س ].
عن رجل، عن يعلى بن مرة.
لا يدرى من هو.
(10468) - أبو عمرو [ م ] الشيباني الكوفى النحوي صاحب اللغة.
نزل ببغداد ونشر بها علم اللسان.
اسمه إسحاق بن مرار.
يروى عن أبى عمرو بن العلاء، وركين الشامي، وغيرهما.
وعنه أحمد بن حنبل، وسلمة بن عاصم، وأبو عبيد، وأحمد الدورقى،
وأحمد ثعلب فيما قيل.
وهذا غلط، بل بين ثعلب وبينه رجل.
وقيل: لم يكن شيبانيا بل أدب شيبة من بنى شيبان فنسب إليهم.
قال الخطيب: كان من أعلم الناس باللغة موثقا فيها دون أشعار العرب، فعن عمرو ولده، قال: لما جمع أبى أشعار العرب كانت نيفا وثمانين قبيلة فكان كلما عمل قبيلة كتب مصحفا، وجعله في مسجد الكوفة.
قال ثعلب: كان مع أبى عمرو الشيباني من العلم والسماع أضعاف ما مع أبى عبيدة.
دخل أبو عمرو البادية وكتب عن العرب الكثير، وعمر عمرا طويلا حتى أناف على التسعين.
قال: والذى قصر به عند عامة العلماء اشتهاره بالنبيذ.
وقال ابن الانباري: كان يقال له أبو عمرو صاحب ديوان اللغة والشعر، وكان خيرا صدوقا.
وقال عبدالله بن أحمد: كان أبى يلزم مجالس أبى عمرو ويكتب أماليه.
وقال حنبل: مات سنة عشر ومائتين.
قال أحمد في مسنده: سألته عن أخنع الاسماع.
فقال: أوضع.
رواها مسلم عن أحمد، وماله في مسلم سواها.
أما:
__________
(1) ل 1 - 314.
(*)

(4/557)

(10469) - أبو عمرو الشيباني الكوفى الاكبر - فهذا صاحب ابن مسعود نقة.
اسمه سعيد بن إياس (1).
(10470) - وأبو عمرو السيبانى [ ت، خ ] - بمهملة - الفلسطيني، اسمه زرعة.
له عن عقبة بن عامر، وأبى هريرة.
وعنه ابنه يحيى بن أبى عمرو السيبانى، وجماعة.
وهو مقل، يقال لحق عمر.
وثقه يعقوب الفسوى.
(10471) - أبو عمرو [ س ] القاص الملائى.
لا يعرف.
عن أبيه، عن أبى هريرة: أفطر الحاجم والمحجوم.
وعنه سليمان التيمى، فقال أبو أحمد الحاكم: هذا هو والد أسباط
ابن محمد بن عبدالرحمن القرشى.
وكذا قال ابن صاعد.
(10472) - أبو عمرو الندبى [ س، ق ].
هو بشر بن حرب، عن ابن عمر لين (2).
[ أبوعمران، أبو عمرة، أبو عمير ] (10473) - أبوعمران الحرانى.
هو يوسف بن يعقوب.
مر (3).
(10474) - أبو عمرة [ د، س، ق ].
عن مولاه [ عن ] (4) زيد بن خالد.
ما روى عنه سوى محمد بن يحيى بن حبان.
(10475) - أبو عمرة [ د ].
عن أبيه، وله صحبة: للفرس سهمان.
وعنه المسعودي، والخبر معلل.
(10476) - أبو عمير بن محمد.
اسمه عبد الكبير.
قد ذكر.
(10477) - أبو عمير - سيأتي.
(10478) - أبو عمير [ د، س، ق ] بن أنس بن مالك.
عن عمومة له في ثبوت العيد بعد الزوال وصلاة العيد من الغد.
لا يعرف إلا بهذا وبحديث آخر.
تفرد عنه أبو بشر، قال ابن القطان: لم تثبت عدالته، وصحح حديثه ابن المنذر، وابن حزم، وغيرهما، فذلك توثيق له.
فالله أعلم.
__________
(1) 2 - 127.
(2) تقدم قريبا في صفحة 557.
(3) 4 - 475.
(4) ليس في س.
(*)

(4/558)

(10479) - أبو عمير الانسى بمصر.
حدثنا دينار، عن أنس - أنه طرح منديلا في النار فابيض فسألناه فقال: إن النار لا تحرق شيئا مسته يد النبي صلى الله عليه وسلم رواه أبو على بن شاذان عن عبدالرحمن بن نصر الشاعر عن هذا /.
[ 429 ] [ أبو العنبس ] (10480) - أبو العنبس.
عن عطية.
هو عبدالله بن صهبان.
قد ذكر (1).
فأما:
(10481) - أبو العنبس [ د ] الكوفى الاكبر فلم يسم.
وقيل هو عبدالله بن مروان.
له عن أبى الشعثاء.
وعنه شعبة.
قال أبو حاتم: شيخ لا يسمى.
وحدث عنه أيضا مسعر.
وروى له أبو داود عن أبى الشعثاء، عن ابن عباس: جعل النبي صلى الله عليه وسلم فداء أهل بدر أربعمائة.
(10482) - وأبو العنبس الثقفى.
عن أبيه، وعبد الله بن عمرو.
وعنه عبدالملك ابن عمير، وعمر بن ذر، وجماعة.
اسمه محمد بن عبدالله بن قارب.
(10483) - وأبو العنبس الكوفى الملائى الاصغر.
سعيد بن كثير (2).
عن أبيه.
وعنه عبد الواحد بن زياد وغيره، مقل.
(10484) - وأبو العنبس النخعي الكوفى الاوسط: عمرو بن مروان.
عن أبى وائل، والشعبى.
وعنه وكيع، وجعفر بن عون صالح.
(10485) - وأبو العنبس [ د ] العدوى الكوفى.
عن الاغر أبى مسلم، والقاسم ابن محمد، وأبى العدبس.
وعنه شعبة، ومسعر، وأبو عوانة.
قال يونس بن بكير: هو جدى لامى.
اسمه الحارث بن عبيد.
__________
(1) 2 - 447.
(2) 2 - 155.
(*)

(4/559)

[ أبو العوام، أبو عون، أبو عياض ] (10486) - أبو العوام [ د، ق ] الجزار.
عن أبى عثمان النهدي.
هو فائد ابن كيسان (1).
(10487) - أبو العوام [ عو ] القطان.
عن قتادة.
عمران بن داور.
(10488) - أبو العوام الدوسى.
حدث عنه نوح بن قيس.
مجهول.
له شئ عن أبى ذر.
(10489) - أبو عون بن أبى ركبة.
عن غيلان بن جرير.
مجهول.
(10490) - أبو العياش.
عن سعيد بن المسيب.
وعنه الحارث بن أبى ذباب.
مجهول.
[ أبو عياض، أبو العيال، أبو عيسى، أبو غالب ] (10491) - أبو عياض [ د، س ].
عن ابن مسعود، وعبد الرحمن بن الحارث.
تفرد به قتادة، عن عبدربه، عنه.
(10492) - أبو العيال.
حدث عنه عمرو بن الحارث.
مجهول.
(10493) - أبو عيسى.
عن ابن مسعود.
مجهول.
(10494) - أبو عيسى الخراساني [ د ].
عن الضحاك مرسلا: نهى أن يخرج يوم العيد بسلاح.
قال ابن القطان: لا يعرف حاله.
قلت: ذا ثقة.
روى عنه حيوة بن شريح، وسعيد بن أبى أيوب، وابن لهيعة، وجماعة.
سكن مصر، ووثقه ابن حبان.
(10495) - أبو غالب [ د، ت، ق ] صاحب أبى أمامة: حزور.
مر (2).
وقيل: سعيد بن الحزور.
وقيل نافع.
فيه شئ.
(10496) - أبو غالب [ ق ].
عن أبى سعيد.
وعنه ثابت بن محمد.
فيه جهالة.
__________
(1) 3 - 340.
(2) 1 - 366.
(*)

(4/560)

(10497) - أبو غالب.
عن ابن عمر.
وعنه أبو سنان ضرار بن مرة، ونهشل.
قال ابن معين: لا أعرفه.
[ أبو الغصن، أبو غطفان ] (10498) - أبو الغصن [ س ].
هو ثابت بن قيس (1).
صويلح.
قال أبو داود: ليس حديثه بذاك.
(10499) - أبو غطفان.
عن أبى هريرة.
لا يدرى من هو.
قال الدارقطني: مجهول.
والظاهر أنه أبو غطفان ابن طريف المرى، وماذا بالمجهول.
وثقه غير واحد.
[ أبو غطيف، أبو فاطمة ] (10500) - أبو غطيف الهذلى [ د، ت، ق ].
سمع ابن عمر حديث: الوضوء لكل صلاة.
وعنه الافريقى فقط.
قال البخاري: لم يتابع عليه.
قلت: والافريقى عبدالرحمن ضعيف.
(10501) - أبو فاطمة.
عن أنس.
(10502) - وأبو فاطمة (عن ابن سيرين - مجهولان.
[ أبو فراس، أبو الفرج ] (10503) - أبو فراس النهدي [ س، د ].
عن عمر.
لا يعرف.
روى عنه أبو نضرة حديث: أقص من نفسه صلى الله عليه وسلم.
(10504) - أبو الفرج، مولى لعمر بن عبد العزيز.
حدث بالرى.
قال أبو زرعة: كان يكذب.
__________
(1) 1 - 366.
(*)

(4/561)

[ أبو فروة، أبو فزارة، أبو الفضل ] (10505) - أبو فروة الجزرى.
هو يزيد بن سنان (1).
ضعيف.
وهو (2): (10506) - أبو فروة.
عن أبى خلاد.
صحابي.
وقيل: عن أبى مريم، عن أبى خلاد، قال رسول الله صلى الله عليه وسلم: إذا رأيتم الرجل قد أعطى زهدا في الدنيا وقلة منطق فاقتربوا منه، فإنه يلقى الحكمة.
تفرد بهذا يحيى بن سعيد بن أبان عن أبى فروة، وهو الجزرى.
واه.
(10507) - أبو فزارة العنزي.
عن على.
وعنه عاصم الاحول.
لينه البخاري.
(10508) - أبو الفضل.
عن أبى الجوزاء.
قال أبو الفتح الازدي: متروك الحديث.
(10509) - أبو الفضل [ د ] أو أبو الفضيل الانصاري.
عن مسلم بن أبى بكرة، عن أبيه في النداء بالصلاة.
لا يدرى من هذا.
(10510) - أبو الفضل.
عن ابن عمر.
لا يعرف.
وقيل ابن الفضل.
تفرد عنه يونس بن خباب.
(10511) - أبو الفضل.
عن عنبسة بن سعيد.
(10512) - وأبو الفضل.
عن سنان بن أبى منصور - مجهولان.
(10513) - أبو الفضل.
عن أنس بن مالك، (10514) - وأبو الفضل.
عن عبدالله بن مسعود - كذلك.
(10515) - أبو الفضل المدنى.
عن المقبرى (3).
وعنه يزيد بن هارون.
لا أعرفه.
وخبره منكر.
(10516) - أبو الفضل.
عن راشد بن سعد.
[ مجهول، ] (4)
__________
(1) يزيد بن سنان مر في 4 - 427.
(2) في ه: وأما.
وفى التهذيب: فرق بينهما ابن حبان، وهو مقتضى صنيع البزار، وقال: لا يعرف اسم ولا حاله ولكن وقع في تاريخ البخاري في هذا الحديث عن أبى فروة الجزرى فهو يزيد بن سنان (12 - 202).
(3) ل: العنبري.
(4) ليس في س.
(*)

(4/562)

(10517) - وأبو الفضل.
عن مكحول الشامي - كذلك.
قلت: لبقية حديث عن أبى الفضل هذا، عن مكحول، عن ابن عباس، عن نبى الله: من سعادة المرء خفة لحييه.
قال أبو حاتم: هذا موضوع، (10518) - وأبو الفضل.
شيخ لخالد بن أبى يزيد الحرانى، (10519) - وأبو الفضل.
عن نافع الصحابي - كذلك.
(10520) - وأبو الفضل.
عن أنس.
وعنه أبو سعيد مولى بنى هاشم - كذلك.
[ أبو الفيض، أبو قابوس، أبو القاسم ] (10521) - أبو الفيض.
عن نافع.
قال يحيى بن معين: ليس بشئ.
(10522) - أبو قابوس [ د، ت ].
عن مولاه عبدالله بن عمرو: حديث: الراحمون يرحمهم الرحمن.
لا يعرف.
تفرد عنه عمرو بن دينار.
وقد صحح خبره الترمذي.
(10523) - أبو القاسم الضرير.
عن عبد العزيز الماجشون.
قال أبو زرعة: منكر الحديث.
(10524) - أبو القاسم.
عن عبدالرحمن بن الاسود.
ما حدث عنه سوى أبى عتاب (1) الدلال.
(10525) - أبو القاسم بن الثلاج.
هو عبدالله بن محمد.
مر (2).
كذبه الدارقطني.
[ أبو قبيس، أبو قتادة ] (10526) - أبو قبيس.
عن مجاهد، وعنه أيمن بن نائل.
مجهول.
(10527) - أبو قتادة الحرانى.
عبدالله بن واقد (3).
__________
(1) ل: غيات.
(2) 2 - 497.
(3) 2 - 517.
(*)

(4/563)

(10528) - أبو قتادة الشامي.
عن الاوزاعي.
قال يحيى بن معين: ليس بشئ، كتبنا عنه، ثم تركناه.
(1 [ وله عن عبدالله
ابن جرادة ] 1).
[ أبو قحذم، أبو قدامة، أبو قرة ] [ 430 ] (10529) - أبو قحذم.
قال ابن معين: ليس بشئ.
وقال الدولابى: ليس بثقة /.
(2 [ وقال سعد بن فياض: أبو قحذم عن أنس بن مالك ] 2).
(10530) - أبو قدامة الرملي.
عن عبد العزيز بن قر.
مر.
مجهول، أتى بخبر منكر.
(10531) - أبو قرة الاسدي [ ت ].
حدث ببلد صيداء.
عن سعيد بن المسيب.
مجهول.
قلت: تفرد عنه النضر بن شميل.
[ أبو قيس، أبو كباش، أبو كبشة ] (10532) - أبو قيس الدمشقي.
عن عبادة بن نسى.
أظنه المصلوب.
هالك.
(10533) - أبو قيس الاودى [ خ، عو ].
هو عبدالرحمن بن ثروان.
قد ذكر (3).
عن هذيل بن شرحبيل.
(10534) - أبو كباش [ ت ].
عن أبى هريرة.
وعنه كدام.
لا يعرف.
(10535) - أبو كبشة السلولى [ خ ].
عن سهل بن الحنظلية.
قال عبند الحق: مجهول.
وهذا خطأ، بل الرجل مشهور موثق.
روى أيضا عن ثوبان، وعبد الله ابن عمرو بن العاص.
روى عنه أبو سلام ممطور، وربيعة القصير، وحسان بن عطية، وغيرهم.
واحتج به البخاري، ولا يعرف اسمه.
هو شامى.
ومن أقرانه: (10536) - أبو كبشة السدوسى [ د ].
عن أبى موسى الاشعري.
لا يعرف.
روى عنه عاصم الاحول.
__________
(1) ليس في س.
(2) ليس في س، ل.
(3) 2 - 553.
(*)

(4/564)

[ أبو كبير، أبو كرب، أبو كرز ] (10537) - أبو كبير الزبيدى [ د، ت، س ].
يقال زهير (1) وقيل جمهان.
عن عبدالله بن عمرو.
ما حدث عنه سوى عبدالله بن الحارث الزبيدى.
وثقه العجلى والنسائي.
وكأنه مات في خلافة عبدالملك.
(10538) - أبو كرب [ ق ] الازدي.
عن نافع.
لا يعرف.
(10539) - وأبو كرز.
عن الزهري كذلك.
وقال ابن حبان: أبو كرز الازدي يروى عن نافع ما ليس من حديثه.
روى عنه حماد بن عبدالرحمن.
(10540) - أبو كرز القرشى هو عبدالله بن كرز.
مر (2).
[ أبو كعب، أبو كنانة، أبو لبابة، أبو لبيد ] (10541) - أبو كعب السعدى [ د ].
شيخ من أهل البلقاء.
اسمه أيوب، فقيل ابن موسى.
وقيل ابن محمد.
وقيل ابن سليمان.
ما نعلم روى عنه سوى أبى الجماهر، لكنه وثقه، فروى عنه عن سليمان بن حبيب، عن أبى أمامة في حسن الخلق.
(10542) - أبو كعب الحارثى.
عن عثمان.
مجهول.
(10543) أبو كنانة [ د ].
عن أبى موسى بحديث: إن من جلال الله إكرام ذى الشيبة.
رواه عنه زياد بن مخراق.
ثقة.
وأما هو فليس بالمعروف.
وقد روى عنه أيضا أبو إياس.
فهذا الحديث حسن.
(10544) - أبو لبابة الوارق.
مروان، عن عائشة.
لا يدرى من هو، والخبر منكر.
(10545) - أبو لبيد [ د، ت، ق ] الجهضمى لمازة.
حدث عنه جرير بن حازم.
ثقة إلا أنه كان يشتم عليا.
__________
(1) في التهذيب: اسمه زهير بن الاقمر (12 - 120.
(2) 2 - 474.
(*)

(4/565)

[ أبو لقمان، أبو لؤلؤة، أبولاس ] (10546) - أبو لقمان الحضرمي.
شامى.
حدث عنه معاوية بن صالح.
مجهول.
(10547) - أبو لؤلؤة.
أدرك ابن عمر، ورأى عليه عمامة سوداء.
وعنه وكيع.
لا يعرف.
(10548) - أبولاس النهدي.
عن الحسين رضى الله عنه.
لا يعرف.
[ أبو ليلى، أبو ماجد ] (10549) - أبو ليلى الكندى [ د، ق ].
عن سويد بن غفلة.
ضعفه يحيى بن معين.
وقيل: وثقه، وكأنهما اثنان: الثقة عن سليمان وخباب.
(10550) - أبو ليلى الخراساني.
عن أبى عكاشة.
مجهول، وأتى بخبر منكر.
وعنه وكيع.
(10551) - أبو ليلى.
عن نافع.
وعنه إسرائيل.
لا يدرى من هو.
والخبر الذى أتى به موضوع.
(10552) - أبو ليلى.
عن بريدة.
ضعفه ابن معين.
ثم قال: وكان هشيم يروى عنه يسميه مرة، ويكنيه مرة، ويقول مرة أبو إسحاق.
ومرة أبو عبد الجليل.
شبابة، حدثنا أبو ليلى عبدالله بن ميسرة، عن إبراهيم بن أبى حرة، عن سعيد بن جبير، قال: أشهد أنى سمعت ابن عباس يقول: إن القنوت في صلاة الصبح بدعة.
(10553) - أبو ليلى.
عن عبيدالله بن أبى بكر.
قال يحيى.
ليس بشئ.
(10554) - أبو ماجد الحنفي [ د، ت، ق ].
عن ابن مسعود.
لا يعرف.
وقال النسائي: منك الحديث.
وقال البخاري: ضعيف.
وقيل أبو ماجدة.
حديثه في المشى مع الجنازة.
وروى أبو الأحوص عن أبى يحيى [ التيمى ] (1)، عن أبى ماجد،
عن ابن مسعود، قال: قال رسول الله صلى الله عليه وسلم: إن الله عفو يحب العفو (2).
__________
(1) ليس في س.
(2) في التهذيب (12 - 216): اسمه عائذ بن نضلة.
(*)

(4/566)

[ أبو ماجدة، أبو مالك ] (1) (1 [ (10555) - أبو ماجدة السهمى [ د ].
يروى عن عمر رضى الله عنه.
لا يعرف.
وعنه العلاء بن عبدالرحمن، وخبره منكر: لا تسم غلامك حجاما ولا قصابا ولا صائغا ] 1).
قال حماد بن سلمة: عن ابن إسحاق، عن العلاء بن عبدالرحمن، عن أبى ماجدة السهمى، عن عمر - مرفوعا - قال: وهبت خالتي غلاما وقلت لها: لا تعلميه حجاما.
ورواه غيره عن ابن إسحاق، فقال: ابن ماجدة، وهو نكرة لا يعرف.
قال الثوري: قلت ليحيى الجابر: من أبو ماجدة ؟ قال: طرأ علينا من البصرة.
(10556) - أبو مالك الواسطي [ ق ].
عن داود بن أبى هند.
متروك: وقال الازدي: تركوا حديثه.
(10557) - أبو مالك النخعي [ ق ].
اسمه عبدالملك (2): قد ذكر.
ضعيف عندهم.
من طبقة شعبة.
(10558) - أبو مالك الدمشقي.
عداده في التابعين.
أرسل حديثا.
وعنه عبدالله بن دينار.
مجهول.
[ أبو المأموم، أبو المبارك ] (10559) - أبو المأموم.
عن أبى هريرة.
لا يعرف.
(10560) - أبو المبارك [ ت، ق ].
عن عطاء بن أبى رباح.
وعنه يزيد ابن سنان.
يدرى من هو، وخبره منكر.
أخبرنا أحمد بن مؤمن، وإسماعيل بن الفراء، وعبد الكريم بن محمد، وأيوب
ابن أبى بكر.
ومحمد بن يعقوب، ومحمد بن على، وبدير بن المجدي، قالوا: حدثنا أبو إسحاق الكاشغرى، وأخبرنا سنقر بن عبدالله الحلبي، أخبرنا الموفق عبد اللطيف
__________
(1) ليس في ه.
(2) في التهذيب: اسمه عبدالملك بن الحسين.
وقد مر: 2 - 653.
(*)

(4/567)

ابن يوسف بحلب، وعبد اللطيف بن محمد، وأنجب بن أبى السعادات، وعلى بن أبى الفخار، ومحمد بن محمد بن السباك ببغداد، وأخبرنا أحمد بن إسحاق السهروردى، أخبرنا محمد بن أبى القاسم الخطيب، والانجب بن أبى السعادات، وعمر بن بركة، ومحمد بن إبراهيم بن معالى، وسعيد بن ياسين، وصفية بنت عبد الجبار، وآخرون.
قال المسمون كلهم: أخبرنا أبو الفتح بن البطى زاد الكاشغرى فقال: وأخبرنا على ابن تاج الفراء، قالا: أخبرنا مالك البانياسي، أخبرنا أحمد بن الصلت المجبر، حدثنا إبراهيم بن عبد الصمد العباسي، إملاء، حدثنا أبو سعيد الاشج، حدثنا أبو خالد الاحمر، عن يزيد بن سنان، عن أبى المبارك، عن عطاء بن أبى رباح، عن أبى سعيد، قال: قال رسول الله صلى الله عليه وسلم: ما آمن بالقرآن من استحل محارمه.
وأخبرناه بإسناد آخر على بن أحمد الهاشمي، أخبرنا على بن روزبة، أخبرنا أبو الوقت، أخبرنا أبو إسماعيل عبدالله بن محمد، أخبرنا أبو الحسين أحمد بن محمد بن أبى بكر هو شيخ بقراءتي عليه سنة سبع عشرة وأربعمائة، سمعت أبا العباس عبدالله بن محمد ابن جعفر الجيانى يقول: سمعت عبدالرحمن بن أبى حاتم يقول: سمعت أبى يقول: سمعت محمد بن يزيد بن سنان الرهاوى يقول: سمعت أبى يقول: سمعت عطاء يقول: سمعت مجاهدا يقول: سمعت سعيد بن المسيب يقول: سمعت صهيبا يقول: سمعت رسول الله صلى الله عليه وسلم يقول: ما آمن بالقرآن من استحل محارمه.
أخرجه الترمذي عن محمد بن إسماعيل، عن وكيع، عن يزيد بن سنان، عن أبى المبارك، عن صهيب هكذا قال.
وهو منقطع.
قال الترمذي: ليس إسناده
بالقوى.
قلت: ومحمد بن يزيد الذى جود سنده ليس بعمدة كأبيه.
وأما الطريق الاول فلم يخرجوا به في السنن إلا حديثا آخر، وهو ما رواه ابن ماجه من حديث أبى خالد عن يزيد، عن أبى المبارك، عن عطاء، عن أبى سعيد: حديث: أحبوا المساكين فإنى سمعت رسول الله صلى الله عليه وسلم يقول: اللهم أحينى مسكينا، وأمتنى مسكينا

(4/568)

واحشترنى في زمرة المساكين.
أخبرنا به المشايخ المذكورون بإسنادهم إلى أبى سعيد الاشج، حدثنا أبو خالد.
فذكره.
فأبو المبارك لا تقوم به حجة لجهالته.
[ أبو المثنى، أبو مجاشع، أبو مجاهد ] (10561) - أبو المثنى.
شيخ.
قال ابن حبان: لا تجوز الرواية عنه إلا للاعتبار.
روى عبدالله بن نافع الصائغ، حدثنا أبو المثنى، عن هشام بن عروة، عن عائشة، عن النبي صلى الله عليه وسلم، قال: ما عمل ابن آدم من عمل يوم النحر أحب إلى الله من هراقة دم...الحديث.
(10562) - أبو المثنى الجهنى [ ت ].
عن أبى سعيد.
وعنه أيوب بن حبيب الزهري وغيره.
قال ابن المدينى: مجهول وقال ابن معين: ثقة /.
[ 431 ] (10563) - أبو المثنى الخزاعى [ ت، ق ].
هو سليمان بن يزيد.
قد ذكر (1).
(10564) - أبو مجاشع.
حدث عنه أبو بكر بن أبى مريم.
لا يعرف.
(10565) - أبو مجاهد.
هو عبدالله بن كيسان (2).
من الضعفاء.
[ أبو المجيب، أبو محمد ] (10566) - أبو المجيب، شامى (3).
عن أبى هريرة.
وعنه عبد الواحد الثقفى، وعبد الله.
شيخ لشعبة: إن نعل سيف أبى هريرة كان من فضة.
سمعت النبي صلى الله عليه وسلم يقول: ما من أحد يدع صفراء أو بيضاء إلا كوى به فطرحه
(10567) - أبو محمد القرشى.
عن إسرائيل.
وعنه محمد بن جهيم بخبر باطل فلا يدرى من هو.
(10568) - أبو محمد بن عمرو [ د ] بن حريث.
عن جده.
لا يتحرر حالا ولا اسمه.
تفرد عنه إسماعيل بن أمية.
__________
(1) 2 - 228.
(2) 2 - 475.
(3) هذه الترجمة ليست في س.
وهى في ل - عن الميزان.
(*)

(4/569)

(10569) - أبو محمد الكوفى.
عن ابن المنكدر.
وعنه زيد بن الحباب بخبر باطل.
(10570) - أبو محمد الفرغانى.
عن جابر بن عبدالله.
وعنه أبو الحارث.
مجهول.
قلت: ومن أبو الحارث أيضا ! (10571) - أبو محمد، مولى قريش.
عن عباد بن الربيع.
وعنه هشيم.
مجهول (10572) - أبو محمد الحضرمي [ خت ].
عن أبى أيوب.
لا يعرف.
(10573) - أبو محمد.
شيخ بصرى.
عن محمد بن على.
مجهول.
(10574) - أبو محمد البصري.
عن نعيم بن أبى هند - كذلك.
(10575) - أبو محمد.
عن الحسن البصري.
حدث عنه جرير - كذلك.
(10576) - أبو محمد.
عن أبى كنانة - كذلك.
(10577) - أبو محمد [ ق، ت ]، مولى عمر.
عنه.
عن بعض التابعين.
تفرد عنه العوام بن حوشب.
(10578) - أبو محمد الخراساني.
حدث عنه أبو عبد الرحمن المقرئ - كذلك.
(10579) - أبو محمد الثقفى.
عن أنس بن مالك.
قال أبو الفتح الازدي: لا يكتب حديثه.
(10580) - أبو محمد المعشرى.
هو الحسين بن محمد (1) بن أبى معشر صاحب وكيع.
(10581) - أبو محمد.
عن عائشة.
كان النبي صلى الله عليه وسلم لا يقعد في بيت مظلم حتى يضاء له السراج.
رواه إبراهيم بن شماس، عن يحيى القطان، عن سفيان، عن جابر الجعفي، عنه.
قال ابن حبان وجابر: قد تبرأنا من عهدته.
وأبو محمد هذا لا يجوز الاحتجاج به.
(10582) - أبو محمد الشامي.
روى حديثا عن بعض التابعين منكرا.
قال الازدي: كذاب.
(10583) - أبو محمد الهذلى.
عن على.
لا يعرف
__________
(1) 2 - 547، وفى ل: وهو أبو معشر السندي (6 - 433).
(*)

(4/570)

[ أبوالمخار، أبو المختار، أبو مخنف ] (10584) - أبو المخارق [ ت ].
عن ابن عمر.
لا يعرف.
روى عنه الفضل ابن يزيد الثمالى.
[ قال الترمذي ] (1): ليس بمعروف.
والصواب بدله عن أبى عجلان (2).
(10585) - أبو المختار الطائى الكوفى [ ت ].
يقال سعد، عن شريح القاضى، وغيره.
وعنه حمزة الزيات، وشريك.
قال ابن المدينى: لا يعرف.
وقال أبو زرعة: لا أعرفه.
قلت: حديثه في فضائل القرآن العزيز منكر.
(10586) - أبو مخنف.
اسمه لوط بن يحيى.
هالك.
قد ذكر (3).
[ أبو مخيس، أبو مدله، أبو مجاهد ] (10587) - أبو مخيس.
عن أنس بن مالك.
لا يدرى من هو.
(10588) - أبو مدلة (4)، مولى عائشة.
عن أبى هريرة.
وعنه سعد، أبو مجاهد الطائى.
لا يكاد يعرف.
قال ابن المدينى: لم يرو عنه أبى مجاهد.
[ أبو مدرك، أبو مرحوم، أبو مرزوق ]
(10589) - أبو مدرك.
قال الدارقطني: متروك.
(10590) - أبو مرحوم الارطبانى.
عن زيد بن أسلم.
هو عبدالرحيم بن كردم (5).
(10591) - أبو مرزوق التجيبى (6) [ د، ق ].
عن أبى غالب.
قال ابن حبان: لا يجوز الاحتجاج بما انفرد به.
مسعر، عن أبى العنبس، عن أبى العدبس، عن أبى مرزوق، عن أبى غالب، عن أبى أمامة، قال: خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا،
__________
(1) ليس في س.
(2) في التهذيب: وعن الفضل بن يزيد الثمالى.
صوابه أبو العجلان المحاربي (12 - 226).
(3) 3 - 419.
(4) بضم الميم وكسر المهملة، وتشديد اللام (التقريب).
(5) 2 - 606.
(6) فوقها " كذا " في س.
(*)

(4/571)

فقمنا إليه.
فقال: لا تقوموا كما تقوم الاعاجم بعضها لبعض.
فاشتهينا أن يدعو لنا، فقال: اللهم اغفر لنا وارحمنا، وارض عنا، وتقبل منا، وأدخلنا الجنة، ونجنا من النار، وأصلح لنا شأننا كله، فكأنا اشتهينا أن يزيدنا، فقال: قد جمعت لكم الامر.
هكذا رواه ابن نمير عن مسعر.
وهو في سنن ابن ماجه، عن على بن محمد، عن وكيع، عن مسعر، عن أبى مرزوق، عن أبى العدبس، عن أبى أمامة.
وهذا غلط وتخبيط.
وفى بعض النسخ عن أبى وائل بدل عن أبى العدبس.
(10592) - أبو مرزوق التجيبى المصرى [ د، ت ].
عن حنش الصنعانى، عن فضالة.
وقيل: عن فضالة نفسه.
وعنه يزيد بن أبى حبيب، وجعفر بن ربيعة، وجماعة.
وثقه العجلى، وابن حبان، فيقال: اسم هذا حبيب بن الشهيد، وكان فقيها مفتيا ذكرته للتمييز.
[ أبو مروان، أبو مريم ] (10593) - أبو مروان العثماني [ ق ].
هو محمد بن عثمان.
(10594) - أبو مروان [ س ]، والد عطاء.
قال النسائي: ليس بالمعروف.
وقد روى عطاء بن أبى مروان عن موسى بن عقبة عنه.
(10595) - أبو مريم الانصاري.
قال الجوزجانى: ساقط.
قلت: هو عبد الغفار بن القاسم (1).
أما: (10596) - أبو مريم الانصاري [ بخ، د، ت ].
ويقال الحضرمي القناديلى قيم جامع دمشق.
وقيل حمص، وقيل مولى أبى هريرة.
وقيل هم ثلاثتهم.
قال ابن أبى حاتم: اسمه عبدالرحمن بن ماعز.
أدرك عليا، وروى عن أبى هريرة، وجابر.
وعنه يحيى بن أبى عمرو الشيباني، ومعاوية بن صالح، وحريز بن عثمان وصفوان بن عمرو.
قال أحمد بن حنبل: رأيت أهل بلده يحسنون الثناء عليه، ويزعمون أنه كان قيم مسجدهم.
وقال العجلى: ثقة.
__________
(1) 2 - 640.
(*)

(4/572)

(10597) - أبو مريم الثقفى المدائني [ د، ص ]، ويقال: كوفى.
عن على، وعمار.
وعنه نعيم بن حكيم، وأخوه عبدالملك بن حكيم.
قال النسائي: أبو مريم قيس الحنفي ثقة.
وقال أبو حاتم: أبو مريم الثفقى المدائني قيس.
وقيل هما اثنان.
وقيل: الراوى عن عمار لم يصح حديثه.
[ أبو مزاحم، أبو مزرد، أبو مسافع ] (10598) - أبو مزاحم [ ت ].
عن أبى هريرة رضى الله عنه.
تركه الدارقطني.
عنه يحيى بن أبى كثير.
(10599) - أبو مزرد.
والد معاوية.
عن أبى هريرة.
تفرد عنه ولده.
اسمه عبدالرحمن أخو أبى الحباب سعيد بن يسار.
(10600) - أبو مسافع.
شيخ تفرد عنه أبو إسحاق.
قال على: مجهول.
[ أبو مسعر، أبو مسكين، أبو مسلم ] (10601) - أبو مسعر.
عن محمد بن جحادة.
لا يعرف.
(10602) - أبو مسعر.
شيخ لسالم بن غيلان.
شامى.
لا يعرف.
(10603) - أبو مسكين، عن إسماعيل بن نشيط.
مجهول.
(10604) - أبو مسلم البجلى [ د ].
عن زيد بن أرقم.
لا يعرف.
(10605) - أبو مسلم العبدى [ ق ].
عن سلمان.
لا يعرف.
وعنه أبو شريح.
(10606) - أبو مسلم [ خت ] قائد الاعمش.
عبيدالله (1).
[ أبو مصعب، أبو المصفى ] (10607) - أبو مصعب اليسارى المدنى.
هو مطرف (2) بن عبدالله.
(10608) - أبو المصفى.
عن عبدالرحمن بن أبى ليلى.
مجهول.
وعنه سعيد ابن أبى هلال /.
[ 432 ]
__________
(1) عبيدالله بن سعيد (هامش س).
(2) 4 - 124 (*)

(4/573)

[ أبو مطر، أبو المطوس، أبو مطيع ] (10609) - أبو مطر [ ت ].
عن سالم بن عبدالله.
لا يدرى من هو.
وعنه حجاج بن أرطاة.
(10610) - أبو مطر الجهنى.
عن على.
وعنه مختار.
مجهول.
(10611) - أبو المطوس [ عو ].
عن أبيه.
اسمه يزيد بن مطوس.
ضعف.
روى عنه حبيب بن أبى ثابت.
تفرد بحديثه عن أبيه عن أبى هريرة - رفعه: من أفطر يوما من رمضان...الحديث.
ولا يعرف لا هو ولا أبوه.
(10612) - أبو مطيع [ س ] الانصاري.
عداده في التابعين.
لا يعرف.
حديثه في العزل عن أبى سعيد.
(10613) - أبو مطيع البلخى اسمه الحكم بن عبد (1) الله.
[ أبو معاذ، أبو معانق ] (10614) - أبو معاذ البلخى (2).
روى عن معاوية بن صالح، عن ابن معين: ضعيف (3).
(10615) - أبو معاذ.
هو سليمان بن أرقم.
عن يحيى بن أبى كثير، وغيره.
مر (4).
(10616) - أبو معاذ - والصحيح أبو معان - بصرى.
لا يعرف.
له عن أنس.
تفرد عن عمار بن سيف.
له حديث: تعوذوا من جب الحزن.
(10617) - أبو معانق أو ابن معانق.
عن أبى مالك الاشعري.
قال الدارقطني: لا شئ.
__________
(1) 1 - 574.
(2) ل: البجلى (تحريف).
(3) في ل: وأبو معاذ هذا سم خالد بن سليمان.
وقد مر: 1 - 631.
(4) 2 - 196.
(*)

(4/574)

[ أبو معاوية، أبو المعتمر، أبو معشر ] (10618) - أبو معاوية الضرير.
أحد الائمة الاعلام الثقات.
لم يتعرض إليه أحد.
وقال ابن خراش: يقال: هو في الاعمش ثقة، وفى غيره فيه اضطراب، وكذلك قال عبدالله بن أحمد: سمعت أبى يقول: هو في غير الاعمش مضطرب، لا يحفظها حفظا جيدا.
على بن مسهر أحب إلى منه في الحديث.
وقال الحاكم: احتج به الشيخان.
وقد اشتهر عنه الغلو أي غلو التشيع.
وروى عباس عن ابن معين قال: روى أبو معاوية عن عبيدالله أحاديث مناكير.
وقال العجلى: ثقة يرى الارجاء.
وقال يعقوب بن شيبة: ثقة ربما دلس، وكان يرى الارجاء، ثم قال: يقال إن وكيعا لم يحضر جنازته للارجاء.
وقال أبو داود: كان مرجئا.
وقال ابن خراش: صدوق، وهو في الاعمش ثقة.
(10619) - أبو معاوية البجلى.
يقال هو والد عمار الدهنى.
فيه جهالة.
روى عنه أبو صخر حميد بن زياد وآخر.
(10620) - أبو المعتمر [ د، ق ] بن عمرو.
عن عمرو بن خلدة الزرقى.
مدنى.
لا يعرف.
روى عنه ابن أبى ذئب.
(10621) - أبو معشر [ عو ] السندي.
اسمه نجيح.
(10622) - أبو معشر [ خ، م ]: البراء اسمه يوسف (1).
(10623) - أبو معشر (2) [ م، د، ت، س ].
زياد بن كليب.
[ أبو المعطل، أبو المعلى ] (10624) - أبو المعطل.
عن ابن أبى مريم.
وعنه محمد بن شعيب بن شابور.
لا يعرف.
(10625) - أبو المعلى الجزرى.
اسمه فرات.
قد ذكر (3).
__________
(1) هو يوسف بن يزيد.
مر في 4 - 475.
(2) هذه الترجمة ليست في س.
(3) 2 - 92.
(*)

(4/575)

[ أبو معقل، أبو المليح، أبو معمر ] (10626) - أبو معقل [ د، ق ].
عن أنس في المسح على العمامة.
لا يعرف.
روى عنه عبد العزيز الانصاري.
(10627) - أبو المليح الهذلى.
عن أبى صالح السمان وعنه مروان بن معاوية.
خرج له الحاكم في المستدرك في كتاب الدعا ء، واعترف أنه في عداد المجهولين.
(10628) - أبو معمر.
عن أنس.
قال ابن حبان: لا يحل ذكره إلا للقدح فيه، لعله عباد بن عبد الصمد.
روى محمد بن أبى هانئ، قال: حدثنا أبو معمر، عن أنس،
عن النبي صلى الله عليه وسلم، قال: من أحب الله فليحبنى، ومن أحبنى فليحب أصحابي، ومن أحب أصحابي فليحب القرآن، ومن أحب القرآن فليحب المساجد، فإنها أفنية الله...الحديث.
[ أبو معن، أبو المغيرة، أبو المغلس ] (10629) - أبو معن الايلى.
عن (1)..لا يدرى من هو.
(10630) - أبو المغيرة [ ق ].
عن ابن عباس في ذم البدعة.
وعنه أبو زيد.
لا يعرفان.
(10631) - أبو المغيرة القواس.
عن عبدالله بن عمرو.
ذكره سليمان التيمى ولينه.
وقال ابن المدينى: لا أعلم أحدا روى عنه غير عوف.
(10632) - أبو المغيرة البجلى.
وقيل الخارفى.
عداده في التابعين.
لا يعرف له في ذرب اللسان.
(10633) - أبو المغلس.
عن ابن أبى نجيح.
لا يعرف، ولا هو بحجة.
تفرد عنه ابن جريج.
يقال: اسمه ميمون.
وقيل عمير.
__________
(1) بياض في الاصول كلها.
(*)

(4/576)

[ أبو مقاتل، أبو المقدام، أبو مكين ] (10634) - أبو مقاتل المسرقندى، أحد التلفى.
اسمه حفص بن سلم.
قد ذكر (1).
(10635) - أبو المقدام [ ت، ق ].
عن محمد بن كعب.
هو هشام (2) بن زياد، تالف.
(10636) - أبو مكين [ د، س، ق ].
عن إياس بن الحارث.
هو نوح ابن ربيعة.
مر (3).
[ أبو المنذر، أبو منصور، أبو منظور ] (10637) - أبو المنذر.
تابعي، أرسل حديثا.
لا يدرى من هو.
(10638) - أبو المنذر [ د، س، ق ].
عن مولاه أبى ذر.
لا يعرف.
وعنه إسحاق ابن عبدالله بن أبى طلحة.
(10639) - أبو منصور العباداني.
وهاه أبو الفتح الازدي.
(10640) - أبو منظور [ د ].
عن عمه، عن عامر الرام.
لا يعرف.
وعنه ابن إسحاق.
[ أبو منيب، أبو المهاجر، أبو مهرية ] (10641) - أبو منيب.
أرسل حديثا.
لا يعرف.
روى بقية عن مسلم بن زياد عنه.
(10642) - أبو المهاجر [ س، ت ].
حدث عنه أبو قلابة الجرمى.
لا يعرف.
(10643) - أبو المهاجر الرقى.
عن ميمون بن مهران.
ضعفه أبو حاتم.
اسمه سالم (4).
مر.
(10644) - أبو مهرية.
عن أبى أمامة.
لا يعرف.
__________
(1) 1 - 557.
(2) 4 - 298.
(3) 4 - 277.
(4) في التهذيب: اسم سالم بن عبدالله بن أبى المهاجر الجزرى.
(*)

(4/577)

[ أبو المهزم، أبو المهلب ] (10645) - أبو المهزم [ د، ت، ق ].
هو يزيد بن سفيان.
مر (1).
(10646) - أبو المهلب [ ق ].
هو مطرح بن يزيد (2).
واه.
[ أبو الموال، أبو الموزع، أبو موسى ] (10647) - أبو الموال، (10648) - وأبو المورع.
عن على - لا يعرفان (3).
(10649) - أبو موسى الهلالي [ د ].
عن أبيه.
وعنه سليمان بن المغيرة.
مجهول.
(10650) - أبو موسى [ د ].
عن أبى مريم، عن أبى هريرة.
لا يعرف.
وعنه معاوية بن صالح.
(10651) - أبو موسى الصفار.
عن ابن عباس.
وعنه موسى بن المغيرة.
مجهول.
(10652) - أبو موسى.
عن على رضى الله عنه.
حدث عنه رمح.
مجهول.
(10653) - أبو موسى [ د، ت، س ].
عن وهب بن منبه، عن ابن عباس: من اتبع الصيد غفل.
شيخ يمانى يجهل.
وما روى عنه غير الثوري، ولعله إسرائيل ابن موسى، وإلا فهو مجهول.
(10654) - أبو موسى الحذاء [ س ].
عن عبدالله بن عمرو في صلاة القاعد.
لا يعرف.
تفرد به حبيب بن أبى ثابت، ولعله عبدالله بن باباه، فإن الاعمش سماه عن حبيب عنه، ثم قال بعده صاحب التهذيب: (10655) - أبو موسى الحذاء المكى.
له عن عبدالله بن عمرو.
واسمه صهيب.
وعنه عمرو بن دينار.
قلت (4): هو الاول.
فما يظهر لى وجه التفرقة.
ويكون صدوقا.
__________
(1) 4 - 426.
(2) 4 - 123.
(3) س: لا يعرف.
(4) في التهذيب (12 - 251): يحتمل أن يكون هذا الذى قبله.
(*)

(4/578)

[ أبو المؤمن، أبو ميمون، أبو ميمونة ] (10656) - أبو المؤمن (1) الواثلى (2).
وقيل أبوالمؤمر - براء.
لا يعرف.
له عن على قصة ذى الثدية.
وعنه سويد بن عبيد فقط.
خرج له النسائي في مسند على.
(10657) - أبو ميمون [ س ].
عن رافع بن خديج.
لا يعرف، قاله النسائي /.
[ 433 ] (10658) - أبو ميمونة.
عن أبى هريرة.
وعنه قتادة.
قال الدارقطني: مجهول، يترك.
[ أبو ناشرة، أبو نصر، أبو نصيرة ] (10659) - أبو ناشرة.
لا يعرف.
(10660) - أبو نصر.
عن أبى ذر.
لا يدرى من هو.
روى عنه الاعمش خبر لو دليتم صاحبكم بحبل لهبط.
أما: (10661) - أبو نصر [ س ].
عن أبى برزة.
وعنه عمرو بن مرة - فهو حميد ابن هلال.
وقد قيل: إنه هو الذى قبله، فإن خبر " لو دليتم " قد رواه محاضر بن المورع عن الاعمش عن عمرو بن مرة، عن أبى نصر، عن أبى ذر، والاعمش فمدلس.
(10662) - أبو نصر.
عن على في القارن يسعى سعيين.
لا يدرى من هو.
روى له الدارقطني.
(10663) - أبو نصر الهلالي [ س ].
عن رجاء بن حيوة - كذلك.
(10664) - أبو نصر [ خ، ت ] الاسدي.
عن ابن عباس - كذلك.
قال البخاري: لم يعرف سماعه من ابن عباس.
(10665) - أبو نصيرة (3) الواسطي [ د، ت ].
هو مسلم بن عبيد (4).
عن أنس، وأبى رجاء العطاردي، وجماعة.
وعنه عمثان بن واقد، وهشيم، ويزيد بن هارون.
__________
(1) بتشديد الميم الثانية بعد الهمزة وضم الاولى (الخلاصة).
(2) في التهذيب: الوابلى.
(3) نصيرة - بضم النون (هامش س).
(4) تقدم في 4 - 105.
(*)

(4/579)

وثقه أحمد، وقال ابن معين: صالح.
وقال الازدي: ضعيف، وأشار الترمذي
إلى لينه.
له في الاستغفار.
(1 [ وضعفه الدارقطني في علل مسند الصديق ] 1).
[ أبو نضرة، أبو نعامة ] (10666) - أبو نضرة العبدى.
هو منذر بن مالك.
مر (2).
(10667) - أبو نضرة.
شيخ لحماد بن سلمة.
قال ابن معين: اسمه زيد.
قلت: لا يعرف.
(10668) - أبو نعامة الاسدي.
شيخ للحسن بن صالح.
لا يعرف.
(10669) - أبو نعامة العدوى.
هو عمرو بن عيسى.
مر (3).
(10670) - أبو نعامة.
شيخ لابي جهضم - كذلك.
(10671) - أبو نعامة السعدى.
عبد ربه.
[ أبو النعمان، أبو نعيم ] (10672) - أبو النعمان [ د، ت ].
عن أبى وقاص.
وعنه على بن عبدالاعلى الثعلبي.
مجهول، قاله الترمذي.
(10673) - أبو النعمان الانصاري.
عن هشام بن عروة [ أتى ] (4) بمناكير.
قال ابن حبان: لا يجوز الاحتجاج به بحال.
محمد بن أبى السرى، حدثنا رواد بن الجراح، حدثنا أبو النعمان، عن هشام ابن عروة، عن أبيه، عن عائشة - مرفوعا: من رابط ثلاث ليال سرد فقد أدرك رباط سنة.
(10674) - أبو نعيم.
عن محمد بن زياد.
وعنه مندل بن على.
مجهول.
(10675) - أبو نعيم النخعي.
هو عبدالرحمن بن هانئ.
(10676) - أبو نعيم الطحان.
هو ضرار بن صرد (5).
__________
(1) ليس في س.
(2) 4 - 181.
(3) 3 - 283 (4) ليس في س.
(*)

(4/580)

[ أبو نهشل، أبو نواس، أبو النيل ] (10677) - أبو نهشل.
عن أبى وائل.
وعنه المسعودي.
لا يعرف.
(10678) - أبو نواس، الشاعر المفلق.
هو الحسن بن هانئ، شعره في الذروة، ولكن فسقه ظاهر وتهتكه واضح، فليس بأهل أن يروى عنه.
له رواية عن حماد بن سلمة وغيره.
توفى سنة نيف وتسعين ومائة.
(10679) - أبو النيل.
روى عن عمر بن عبد العزيز.
لا يدرى من هو.
[ أبو هارون، أبو هاشم ] (10680) - أبو هارون الجبرينى.
عن عبدالله بن يوسف التنيسى بخبر باطل [ هو آفته ] (1).
(10681) - أبو هارون.
عن أبى وهب الكلاعى.
وعنه الوليد بن مسلم.
لا يعرف.
(10682) - أبو هارون العبدى [ ت، ق ].
اسمه عمارة بن جوين.
مر (2).
(10683) - أبو هارون.
عن الحكم بن عتيبة.
واه.
تكلم فيه.
وهو شامى.
قال الجوزجانى: ساقط.
(10684) - أبو هاشم [ د ].
عن ابن عمه أبى هريرة.
لا يعرف.
(10685) - أبو هاشم الزعفراني [ د ].
قال البخاري: فيه نظر.
روى عن ابن سيرين، والحسن.
قال ابن معين: ثقة.
وقال أبو حاتم: ما أرى بحديثه بأسا.
يروى عنه أبو الوليد الطيالسي وغيره.
هو عمار (3).
أما: (10686) - أبو هاشم الرماني الواسطي [ ع ] - فهو يحيى بن دينار، أحد الثقات.
تابعي صغير.
(10687) - وأبو هاشم الكوفى تابعي.
اسمه قاسم بن كثير.
صالح الامر.
__________
(1) ليس في س.
(2) 3 - 173.
(3) في التهذيب: اسمه عمار بن عمارة البصري.
وقد تقدم 3 - 166.
(*)

(4/581)

(10688) - وأبو هاشم المكى [ عو ].
إسماعيل بن كثير.
صدوق.
له عن التابعين.
[ أبو هانئ، أبو هدبة، أبو هرمز ] (10689) - أبو هانئ ذكره هكذا ابن معين، وقال: ضعيف.
(10690) - أبو هدبة.
هو إبراهيم بن هدبة.
(10691) - أبو هرمز.
عن أنس.
هو نافع.
لينه ابن معين.
لحقه سعدويه الواسطي.
[ أبو هريرة، أبو هشام، أبو هفان، أبو هلال ] (10692) - أبو هريرة.
عن مكحول.
وعنه أبو المليح الرقى.
لا يعرف.
(10693) - أبو هاشم القناد.
كان يتبع الحسين.
حدث عنه كامل بن طلحة.
لا يعرف، وخبره منكر.
أخبرنا أحمد بن هبة الله، أخبرنا عبد العزيز (1) بن محمد.
إجازة، أخبرنا تميم، أخبرنا الكنجروذى، أخبرنا أبو عمرو الحيرى، حدثنا أبو يعلى الموصلي، حدثنا كامل، حدثنا أبو هشام القناد، عن الحسين بن على - يرفعه إلى النبي صلى الله عليه وسلم - قال: المغبون لا مأجور ولا محمود.
(10694) - أبو هشام.
عن أبى معاذ.
مجهول كشيخه.
حدث عنه سهل بن عثمان العسكري.
(10695) - أبو هشام الرفاعي.
هو محمد بن يزيد (2).
(10696) - أبو هفان الشاعر.
حدث عن الاصمعي بخبر منكر.
قال ابن الجوزى: لا يعول عليه.
(10697) - أبو هلال الثعلبي (3).
عن ابن عباس.
وعنه أبو إسحاق.
لا يعرف، وذكره البخاري في الضعفاء وسماه عميرا، وقال: لا يتابع على حديثه.
__________
(1) في س: عبدالمعز.
(2) 4 - 68.
(3) قال الدولابى: أبو هلال عمر بن تميم ويقال التغلبي (هامش ل).
(*)

(4/582)

[ أبو همام، أبو همدان، أبو هند ] (10698) - أبو همام البصري.
حكى عنه الاوزاعي.
قال أبو زرعة: لا يعرف.
(10699) - أبو همدان.
هو قاسم بن بهرام (1).
قاضى هيت.
قال ابن عدى: كذاب.
(10700) - أبو همدان (2) بن هارون.
بيض له.
قال يحيى بن معين: كذاب.
(10701) - أبو هند الصديق [ ق ].
عن نافع مولى ابن عمر.
لا يدرى من هو.
وعنه أبو خالد الدالانى.
(10702) - أبو هند البجلى [ د، س ].
عن معاوية.
لا يعرف.
لكن احتج به النسائي على قاعدته.
روى عبدالرحمن بن أبى عوف عنه، عن معاوية - مرفوعا: لا تنقطع الهجرة حتى تنقطع التوبة...الحديث.
[ أبو الهندي، أبو هنيدة، أبو الهيثم ] (10703) - أبو الهندي.
عن أنس بن مالك بحديث الطير.
وعنه أبو عاصم.
لا يعرف.
(10704) - أبو الهندي.
عن أبى طالوت.
وعنه معتمر بن سليمان.
لا يعرف، وكأنه الاول.
فالله أعلم.
(10705) - أبو هنيدة.
عن أبى ماوية (3).
وعنه داود بن أبى هند.
لا يعرف.
(10706) - أبو الهيثم [ د، س ]، مولى عقبة بن عامر - كذلك.
(10707) - أبو الهيثم.
عن إبراهيم التيمى مرسلا أنه صلب عليه الصلاة والسلام عقبة بن أبى معيط إلى شجرة.
ليس يدرى من هو.
(10708) - أبو الهيثم.
[ س ] عن أبيه.
لابيه صحبة.
لا يعرفان.
(10709) - أبو الهيثم الاسلمي.
عن أبيه (4).
تفرد عنه محمد بن إبراهيم.
لعله الذى قبله.
__________
(1) 3 - 380.
(2) في س: ههار وفوقها " كذا " ! (3) في ه، ل: معاوبة.
(4) أبو نصر بن دهر الاسلمي (هامش س).
(*)

(4/583)

(10710) - أبو الهيثم البصري.
عن سعيد بن أبى عمرة.
وعنه الحكم بن محمد.
[ 434 ] لا يعرف /.
(10711) - أبو الهيثم.
عن الزهري.
وعنه بقية.
لا يعرف.
(10712) - أبو الهيثم.
عن ابن أبى عروبة - كذلك.
(10713) - أبو الهيثم القرشى.
عن موسى بن عقبة.
قال أبو الفتح الازدي: كذاب.
(10714) - أبو الهيثم العبدى.
عن أبى مجلز.
قال ابن حبان: منكر الحديث.
قلت: لعل النكارة من غيره.
روى حديثه جبارة بن المغلس، حدثنا شريك، عن أبى الهيثم العبدى، عن أبى مجلز، عن معاوية - مرفوعا: من ركب على النمار لم تصحبه الملائكة.
قلت: وأتى عن مالك بخبر منكر رواه عنه إسحاق بن الفرات.
[ أبو واقد، أبو وائل، أبو الوداك ] (10715) - أبو واقد السلاب.
عن مالك، عن أبى الرحال.
مجهول.
(10716) - أبو واقد.
عن ابن عون.
لا يعرف.
(10717) - أبو وائل القاص.
هو عبدالله بن بحير.
قد ذكر (1).
(10718) - أبو الوداك [ م، د، ت، ق ].
هو جبر بن نوف الكوفى
صاحب أبى سعيد الخدرى.
صدوق مشهور.
ضعفه ابن حزم.
[ أبو الورقاء، أبو الوضاح ] (10719) - أبو الورقاء.
هو فائد.
(10720) - أبو الوضاح.
عن على.
وعنه يونس بن إسحاق.
قال ابن المدينى: مجهول.
__________
(1) 2 - 365.
(*)

(4/584)

[ أبو وقاص، أبو الوليد، أبو وهب ] (10721) - أبو وقاص.
عن زيد بن أرقم.
وعنه أبو النعمان - مجهول أيضا.
حديثه فيمن وعد ومن نيته الوفاء.
قال الترمذي: ليس إسناده بالقوى.
قلت: تفرد به على بن عبدالاعلى.
(10722) - أبو الوليد.
عن بلال بن أبى بردة.
لا يعرف.
(10723) - أبو الوليد.
عن عمر بن حماس.
ضعفه ابن المدينى.
(10724) - أبوالويد المخزومى.
عن عبيدالله بن عمر.
هو خالد بن إسماعيل (1) الكذاب.
(10725) - أبو الوليد [ د ].
عن ابن عمر كذلك.
سأل ابن عمر في الحصى الذى في مسجد رسول الله صلى الله عليه وسلم فقال: مطرنا ليلة...وذكر الحديث.
رواه عنه عمر بن سليم الباهلى.
(10726) - أبو وهب الجيشانى [ د، ت، ق ].
اسمه ديلم بن الهوشع (2).
حدث عنه الضحاك بن فيروز الديلمى.
وعبد الله بن عمرو.
وعنه عمرو بن الحارث، وابن لهيعة، وجماعة.
وقيل اسمه على الاصح عبيد بن شرحبيل، ونصر ذلك ابن يونس، وقطع به، وقال: ديلم صحابي.
قلت: سماه ديلما أحمد وابن معين والبخاري.
قال البخاري: في حديثه عن الضحاك عن أبيه فيروز: أسلمت وتحتي أختان...الحديث.
في إسناد نظر.
(10727) - أبو وهب الكلاعى.
عن عبدالله بن عمرو.
وعنه عبدالرحمن ابن مرزوق الدمشقي.
قال أبو سعيد بن يونس: فيه نظر.
أما: (10728) - أبو وهب الكلاعى [ د، ق ] عبيدالله بن عبيد، عن زهير بن سالم وغيره - فصدوق.
لحقه إسماعيل بن عياش.
__________
(1) 1 - 627.
(2) 2 - 29.
وفى هوامش الاستيعاب: بخط ابن سيد الناس الهوسع - بالسين في كتاب ابن السكن.
(الاستيعاب 463).
(*)

(4/585)

[ أبويحيى ] (10729) - أبويحيى القتات [ د، ت، ق ] الكوفى.
ذكره ابن عدى في حرف الزاى، وسماه زاذان (1).
وسماه العقيلى عبدالرحمن بن دينار.
وقيل اسمه دينار، وقيل يزيد.
وقيل لا يعرف إلا بكنيته.
قال يوسف بن يعقوب الصفار: سألت ولد أبى يحيى القتات عن اسم أبيه، فقال: عبدالرحمن بن دينار.
ويقال: إن اسمه عمران.
ويقال مسلم.
قال يحيى بن معين: أبويحيى القتات زاذان ضعيف.
رواه عباس عنه.
وقال أحمد: كان شريك يضعف أبا يحيى القتات.
وكان زهير يقول فيه: أبويحيى الكناسى ينسبه إلى كناسة الكوفة.
وقال النسائي: ليس بالقوى.
وروى عثمان بن سعيد عن ابن معين توثيقه.
أبو بلال الاشعري، حدثنا سلام بن سليم الحنفي، عن أبى يحيى القتات، عن عطاء، عن ابن عباس - مرفوعا: لا تسبوا أصحابي، فمن سبهم فعليه لعنة الله.
وروى الاثرم عن أحمد بن حنبل قال: روى إسرائيل عن أبى يحيى القتات أحاديث
مناكير جدا كثيرة.
وأما حديث سفيان عنه فمقارب، فقلت لاحمد: فهذا من قبل إسرائيل ؟ قال: أي شئ أحد أقول لاسرائيل.
ثم قال: إسرائيل مسكين، من أين يجئ بهذه ؟ ثم قال: هو ذا حديثه عن غيره، أي أنه قد روى عن غير أبى يحيى فلم يجئ بمناكير، أي هذا من قبل أبى يحيى.
وقال على بن المدينى: قيل ليحيى بن سعيد: إن إسرائيل روى عن أبى يحيى القتات ثلاثمائة حديث، وروى عن إبراهيم بن مهاجر ثلاثمائة.
فقال: لم يوت منه، أتى منهما.
وقال إبراهيم بن مهاجر: لم يكن بالقوى.
يحيى بن أبى بكير، حدثنا إسرائيل، عن أبى يحيى القتات، عن مجاهد، عن أبى هريرة، قال رسول الله صلى الله عليه وسلم: ألا أنبئكم بأهل الجنة ؟ قلت: بلى.
__________
(1) 2 - 63.
(*)

(4/586)

قال: كل ضعيف متضعف ذو طمرين لا يؤبه له، لو أقسم على الله لابره، ألا أنبئكم بأهل النار ؟ قلت: بلى يا رسول الله.
قال: كل جعظرى جواص (1).
قلت: بقى أبويحيى القتات إلى حدود الثلاثين ومائة.
(10730) - أبويحيى مصدع المعرقب.
قد ذكر (2).
(10731) - أبويحيى الوقار.
اسمه زكريا بن يحيى.
مصرى تالف.
قد ذكر (3).
(10732) - أبويحيى المكى.
عن فروخ مولى عثمان في الاحتكار.
لا يعرف.
والخبر منكر.
أخرجه أحمد في مسنده في مسند عمر.
ومر في الهيثم (10733) - أبويحيى التيمى.
هو إسماعيل بن يحيى.
مر (4).
(10734) - أبويحيى المدنى.
عن (5) بشر بن مطعم.
مجهول.
(10735) - أبويحيى.
عن خالد بن يزيد.
حدث عنه حميد الطويل.
لا يعرف.
(10736) - أبويحيى.
عن أبى هريرة، وعنه موسى بن أبى عثمان - قال ابن القطان لا يعرف.
قال: فأما: (10737) - أبويحيى مولى جعدة عن أبى هريرة - فثقة.
وأبو يحيى اسمه قيس عن أبى هريرة.
حدث عنه بكير بن الاشج.
وآخر عن أبى هريرة من شيوخ صفوان بن سليم.
(10738) - أبويحيى.
عن شمر بن عطية.
لا يعرف.
(10739) - أبويحيى النيسابوري البزاز صاحب المصنفات.
قد ذكره أحمد بن.
السليمانى في عداد من يضع الحديث.
وأظنه هو:
__________
(1) الجعظرى: الفظ الغليظ المتكبر.
والجواظ: الكثير اللحم المختال في مشيته (النهاي ؟ (2) 4 - 118.
(3) 2 - 77.
(4) 2 - 253.
(5) س: عنه (*)

(4/587)

[ أبو يزيد ] (10740) - أبو يزيد الملائى.
عن ابن عمر.
مجهول.
(10741) - أبو يزيد الضبى [ س، ق ].
عن ميمونة بنت سعد في قبل امرأته.
قال البخاري: هذا لا أحدث به، هذا حديث منكر.
وأبو يزيد رجل مجهول.
قلت: لعله الذى قبله.
(10742) - أبو يزيد الطحان.
لا يدرى من هو.
تفرد عنه أحمد بن يونس اليربوعي.
(10743) - أبو يزيد الخولانى [ ت ].
مصرى.
عن فضالة بن عبيد.
لا يعرف.
وعنه عطاء بن دينار.
أما: (10744) - أبو يزيد [ د، ت ] الخولانى المصرى الصغير فلحقه ابن وهب.
له عن سيار بن عبدالرحمن.
(10745) - أبو يزيد المكى [ د، ت، ق ].
عن عمر، وغيره.
ما روى عنه سوى ابنه عبيدالله بن أبى يزيد.
[ أبو يسار ] (10746) - أبو يسار [ د ].
عن أبى هاشم.
عن أبى هريرة إسناد مظلم لمتن منكر، وهو أن النبي صلى الله عليه وسلم مر برجل مخضوب اليدين والرجلين فنفاه.
قال أبو حاتم: هو مجهول.
قلت: قد روى عن أبى يسار إمامان: الاوزاعي والليث، فهذا شيخ ليس بضعيف، وهذا الحديث في سنن أبى داود من طريق مفضل بن يونس عن الاوزاعي عنه.
والمفضل هذا كوفى مات شابا، ما علمت به بأسا.
تفرد بهذا.
وقد وثقه أبو حاتم.

(4/588)

[ أبو اليسر، أبو اليسع، أبو يعقوب ] (10747) - أبو اليسر القاص.
حدث عن الاوزاعي.
قال الحاكم: ذاهب الحديث بمرة.
(10748) - أبو اليسع.
عن أبى هريرة أن النبي صلى الله عليه وسلم كان إذا قرأ آخر القيامة والتين قال: بلى.
فأبو اليسع لا يدرى من هو، والسند بذلك مضطرب.
(10749) - أبو يعقوب.
شيخ حدث عن هشام بن عروة.
قال يحيى بن معين: كذاب.
[ أبو اليقظان، أبو اليمان، أبو يوسف، أبو يونس ] (10750) - أبو اليقظان.
هو عثمان بن عمير.
قد ذكر (1) /.
[ 435 ]
(10751) - أبو اليمان الهوزنى.
عامر (2 [ بن عبدالله.
لينه ابن القطان، أرسل حديثا ] 2).
(10752) - أبو يوسف المدينى.
عن هشام بن عروة.
قال ابن معين: ليس بثقة.
(10753) - أيو يوسف.
عداده في التابعين.
حدث عن حسان بن أبى جابر.
مجهول.
(10754) - أبو يونس.
شيخ لحماد بن سلمة.
مجهول.
__________
(1) 3 - 50.
(2) ليس في س.
(*)

(4/589)

ذكر من عرف بأبيه (10755) - ابن أعبد (1) [ د ].
عن على رضى الله عنه.
قال ابن المدينى: لا يعرف.
قلت: اسمه على (2 [ الليثى ] 2).
(10756) - ابن التلب [ د، س ].
عن أبيه في العتق.
لا يكاد يعرف.
(10757) - ابن جابر بن عبدالله [ ق ].
عن أبيه في قتلى أحد، هما أخوان: محمد، وعبد الرحمن.
(10758) - ابن جدعان [ عو ] من صغار التابعين.
هو على بن زيد بن جدعان (3).
بصرى، صويلح.
(10759) - ابن جرهد [ ت ].
عن أبيه: الفخذ.
وعنه أبو الزناد هو (4)...(10760) - ابن جرير [ ت ] بن عبدالله البجلى.
عن أبيه: من سن سنة.
لعله عبيدالله، وإلا فمجهول.
(10761) - ابن جعدبة يزيد بن عياض (5).
(10762) - ابن حاضر.
شيخ لابي داود الطيالسي.
مجهول.
(10763) - ابن حبان [ د ].
عن عبدالله بن سلام في الزنية.
منقطع.
عنه موسى
ابن سعد.
وهو محمد بن يحيى.
(10764 -) ابن أبى حبيبة.
هو إبراهيم بن إسماعيل.
(10765) - ابن الحجاج الطائى.
تابعي.
لا يعرف.
عنه جبير بن نعيم.
(10766) - ابن حجير [ د ].
عن عمر.
وعنه إسحاق بن سويد.
لا يعرف.
__________
(1) في هامش ل: في الخلاصة: أغيد بإسكان المعجمة وفتح التحتانية.
(2) ليس في س.
(3) 3 - 127.
(4) بياض بالاصل.
وهو في التهذيب: في ترجمة جرهد 2 - 69.
(5) 4 - 436.
(*)

(4/590)

(10767) - ابن حدير.
عن ابن عباس، من كانت له بنت لم يئدها.
لا يعرف.
روى عنه أبو مالك الاشجعى.
(10768) - ابن حرشف الازدي [ د ].
عن القاسم أبى عبدالرحمن.
لا يعرف.
روى عنه عمرو بن الحارث.
(10769) - ابن حسنة الجهنى.
شيخ لسعيد بن سمعان.
لا يعرف.
(10770) - ابن أبى الحكم الغفاري [ د، ق ].
عن جدته، عن عم أبيها رافع.
قال: كنت غلاما أرمى نخل الانصار.
لا يكاد يعرف.
روى عنه معتمر بن سليمان.
(10771) - ابن أبى حفصة محمد.
ومنهم: عمارة بن أبى حفصة، وسالم بن أبى حفصة.
(10772) - ابن حميد الرازي.
(10773) - ابن حمير الحمصى - محمد.
(10774) - ابن حيان [ س ].
عن عبدالله بن ظالم - لا يعرف.
(10775) - ابن حيويل.
قرة بن عبدالرحمن.
(10776) - ابن حى: الحسن بن صالح، أخو على.
(10777) - ابن أبى خثعم.
عمر بن عبدالله بن أبى خثعم.
(10778) - ابن خثيم.
عبدالله بن عثمان بن خثيم المكى.
(10779) - ابن أبى خزامة [ ت، ق ].
أبيه: وعنه الزهري.
وقيل أبو خزامة عن أبيه.
(10780) - ابن خزيمة بن ثابت [ س ].
عن عمه في الرؤيا.
وعنه الزهري.
ولعله عمارة.
(10781) - ابن دأب.
هو محمد بن دأب.
وعيسى بن يزيد بن بكر بن دأب (1).
(10782) - ابن رافع بن خديج.
عن أبيه في المزارع.
لا يعرف.
روى عنه مجاهد.
__________
(1) 3 - 328.
(*)

(4/591)

(10783) - ابن أبى رافع.
على بن عبيدالله بن أبى رافع.
(10784) - ابن أبى رافع.
قال ابن معين: حدث عنه حبان بن على.
ليس حديثه بشئ.
(10785) - ابن رفيع.
ويقال ابن أبى رفيع.
عن طاوس في صوم المسافر.
لا يعرف.
عنه سعيد بن أبى أيوب.
(10786) - ابن أبى روق.
قال ابن معين: رأيته وليس ثقة.
(10787) - ابن زحر.
هو عبيدالله.
(10788) - ابن سابق.
لا يعرف.
حدث عنه العلاء بن عبد الكريم.
أما: (10789) - ابن سابق فآخران: محمد بن سابق البغدادي، ومحمد بن سعيد ابن سابق القزويني.
(10790) - ابن أبى سبرة: أبو بكر بن عبدالله بن أبى سبرة المدنى.
(10791) - ابن سخبرة [ س ].
عن القاسم.
وعنه حماد بن سلمة.
لا يعرف.
ويقال هو عيسى بن ميمون.
(10792) - ابن أبى سعد.
عن أبيه.
عن النبي صلى الله عليه وسلم: التائب من الذنب كمن لا ذنب له.
قال أبو حاتم: هو حديث ضعيف.
وهذا مجهول.
وهو يحيى بن أبى خالد.
(10793) - ابن لسعد بن عبادة [ ت ].
لا يعرف.
روى عنه ربيعة الرأى في شاهد ويمين.
(10794) - ابن لسعد بن أبى وقاص.
عن أبيه في سؤال الجنة.
تفرد عنه أبو نعامة الحنفي.
(10795) - ابن سفينة.
عن أم سلمة.
تفرد عنه عمر بن كثير بن أفلح في القول عند المصيبة.
وقد كان لسفينة من الولد إبراهيم، وعمر، وعبد الرحمن.

(4/592)

(10796) - ابن سمعان.
عبدالله بن زياد بن سمعان أحد الهلكى.
(10797) - ابن سندر [ س ].
عن رجل من أسلم في عاشوراء.
لا يعرف إلا من رواية الزهري عنه.
(10798) - ابن الشاعر.
عن أبى خبيب.
لا يدرى من هو.
(10799) - ابن شبل.
أرسل أن سهلة بنت سهيل ولدت يوم خيبر، فقال النبي صلى الله عليه وسلم: سهلت.
لا يعرف.
روى عنه سعيد بن أبى هلال.
(10800) - ابن شيبة الحزامى.
هو أبو بكر عبدالرحمن بن عبدالملك بن شيبة.
(10801) - ابن صهبان [ ق ].
عن العباس في الجراحات.
لا يعرف.
وعنه معاذ بن محمد، ولعله عقبة.
(10802) - ابن أبى طلحة [ س ] عن أبيه في الوضوء.
وعنه الزهري.
يحتمل أنه ابن عبدالله.
(10803) - ابن عبدالله بن أنيس [ د ].
عن أبيه في ليلة القدر.
وعنه محمد
ابن إبراهيم التيمى.
وقد روى الزهري عن ضمرة بن عبدالله بن أنيس في ذلك.
(10804) - وابن عبدالله بن أنيس [ د ].
عن أبيه: بعثنى رسول الله صلى الله عليه وسلم إلى خالد بن سفيان الهذلى.
وعنه محمد بن جعفر بن الزبير.
(10805) - ابن عبدالله بن بسر.
في السبت.
لا يعرف.
وعنه معاوية بن صالح.
(10806) - ابن لعبدالله (1) بن مغفل في أن الجهر محدث [ ت، س، ق ].
وعنه أبو نعامة الحنفي.
(10807) - ابن أبى عبدالله الزرقى.
عن أبيه: اغفر للانصار.
لا يعرف.
رواه عبد ربه عن ابن القارى، عنه.
والظاهر أنه ابن أبى عبيد الزرقى.
عن أبيه في ذلك.
وعنه عبدالله بن عثمان بن خيثم.
(10808) - ابن عثمة: محمد بن خالد بن عثمة /.
[ 436 ] (10809) - ابن عجلان.
محمد [ تقدم ذكره ] (2).
__________
(1) هذه الترجمة ليست في س.
(2) ليس في س.
(*)

(4/593)

(10810) - ابن لعدى بن عدى.
عن عمر بن عبد العزيز في القئ.
لا يعرف.
روى عنه عيسى بن يونس.
(10811) - ابن العذراء.
عن ابن جريج.
له حديث في النعل الاصفر.
لا شئ.
(10812) - ابن أبى العشرين، صاحب الاوزاعي.
عبدالحميد بن حبيب (1).
(10813) - ابن عصام المزني.
عن أبيه.
تفرد عنه عبدالملك بن نوفل.
(10814) - ابن لعطاء بن أبى رباح [ ت ].
عن أبيه في الشرب.
وعنه أبو فروة يزيد بن سنان.
يحتمل أنه يعقوب.
(10815) - ابن عطاء [ ق ].
عن عكرمة، عن ابن عباس: السبيل الزاد والراحلة.
عمر بن عطاء بن وراز، جاء مبينا.
(10816) - ابن عقيل.
عن جابر بن عبدالله بن محمد بن عقيل الطالبى.
(10817) - ابن أبى عمار.
عبدالرحمن بن عبدالله بن أبى عمار، لكنه ما علمت به بأسا.
(10818) - ابن عمر [ د، س ] بن أبى سلمة القرشى المخزومى.
عن أبيه أن أم سلمة قالت: يا عمر، قم فزوج رسول الله.
فهذا لا يعرف.
قاله عبد الحق الازدي.
ومدار الحديث على ثابت البنانى، عن ابن عمر.
وفيه مقال لجهالته.
(10819) - ابن أبى علاج الموصلي.
روى عن ابن عيينة.
كذاب.
هو عبدالله.
مر.
(10820) - ابن العلاء بن الحضرمي [ د ].
عن أبيه.
لا يعرف.
روى عنه ابن سيرين.
(10821) - ابن عياش الحميرى.
مجهول.
(10822) - ابن غيلان.
عن عبدالله بن مسعود في الوضوء بالنبيذ.
قال أبو زرعة: مجهول.
__________
(1) 2 - 539.
(*)

(4/594)

(10823) - ابن أبى فاطمة.
كذاب.
قال ابن طاهر المقدسي: هو محمد بن سليمان (1) بن أبى فاطمة.
حدث عن أسد بن موسى وجماعة.
وكان يضع الحديث.
(10824) - ابن أبى فروة.
معاصر للزهري.
هو إسحاق بن عبدالله بن أبى فروة (2).
(10825) - ابن فضيل.
محمد بن فضيل بن غزوان (3).
صدوق شيعي.
(10826) - ابن فلان [ خ ].
المقبرى.
وعنه ابن وهب قرنه بآخر.
يقال عبدالله ابن زياد بن سمعان (4).
(10827) - ابن قارظ.
إبراهيم بن عبدالله بن قارظ.
وقيل عبدالله بن إبراهيم.
(10828) - ابن القارى في ترجمة أبى عبيد الزرقى.
هو عبدالله بن عثمان ابن خثيم (5).
(10829) - ابن لقبيصة بن ذؤيب.
عن أبيه.
عن حذيفة في الفتن.
وعنه أسامة بن زيد الليثى.
فلعله إسحاق.
(10830) - ابن قسيط: عبدالله بن يزيد بن قسيط.
(10831) - ابن لقيس [ س ] بن طخفة.
عن أبيه في النوم منبطحا.
وعنه يحيى ابن أبى كثير.
(10832) - ابن لكنانة بن عباس بن مرداس السلمى.
هو عبدالله [ إن شاء الله ] (6).
(10833) - ابن أبى لبيبة المدنى.
شيخ وكيع.
واسمه يحيى.
عن عبدالله، عن جده في الامر بتزويج الولد.
كذاب.
__________
(1) 3 - 573 وهناك: محمد بن أبى سليمان، أو محمد بن سليمان.
(2) 1 - 193.
(3) 4 - 9.
(4) 2 - 423.
(5) 2 - 459.
(6) ليس في س.
(*)

(4/595)

(10834) - ابن أبى ليلى.
هو محمد بن عبدالرحمن بن أبى ليلى القاضى.
فأما أبوه ابن أبى ليلى - فثقة.
وكذلك ابن عمه: عبدالله بن عيسى بن عبدالرحمن ابن أبى ليلى.
يعرف بالقرائن.
(10835) - ابن مجمع [ ق ]: إبراهيم بن إسماعيل بن مجمع.
وعمه يعقوب.
ومجمع بن يعقوب بن مجمع.
(10836) - ابن أبى مريم.
أبو بكر بن عبدالله بن أبى مريم.
لا بريد بن أبى مريم
ولا يزيد بن أبى مريم، ولا سعيد بن أبى مريم، فالثلاثة ثقات.
(10837) - ابن أبى المعلى الانصاري [ ت ].
عن أبيه أن عبدا خيره الله.
تفرد عنه عبدالملك بن عمير.
(10838) - ابن مكرز [ د ].
عن أبى هريرة في الجهاد.
لا يعرف.
وعنه بكير ابن الاشج، وما هو بأيوب بن عبدالله بن مكرز، فإن ذا رجل آخر من أصحاب ابن مسعود قديم.
(10839) - ابن مهاجر.
جماعة، منهم: إبراهيم بن مهاجر.
مر.
وله في مسلم.
وإبراهيم بن مهاجر بن مسمار.
عن عمر بن حفص مولى الحرقة.
مر (1).
وإسماعيل بن إبراهيم بن مهاجر واه مر (2)، لحقه أبو نعيم.
ومحمد بن مهاجر، وأخوه عمر بن مهاجر.
ومحمد بن مهاجر - غير واحد قد تقدم ذكرهم.
(10840) - ابن مواهن.
عن كعب.
لا يعرف.
روى عنه عبدالرحمن ابن ميسرة.
(10841) - ابن نمران.
عن شراحيل بن عمرو.
قال أبو زرعة: ذاهب الحديث.
__________
(1) 1 - 67.
(2) 1 - 212، 251.
(*)

(4/596)

(10842) - ابن لابي هالة.
عن الحسن بن على في حلية النبي صلى الله عليه وسلم.
لا يعرف.
وعنه رجل من آله.
(10843) - ابن هانئ.
عن أبى أمامة قوله.
لا يعرف.
وعنه حريز بن عثمان، لكن شيوخ حريز وثقوا.
(10844) - ابن هرمز [ ق ].
عن مجاهد ونحوه.
هو عبدالله بن مسلم بن هرمز
مر (1).
ضعيف.
ولهم ابن هرمز: عبدالله بن هرمز.
ويزيد بن هرمز، وغيرهم.
(10845) - ابن ودعان الموصلي: محمد بن على (2).
(10846) - ابن وهب بن منبه.
عن أبيه.
لا يعرف.
وعنه أبو بكر بن عياش، فبنو وهب: عبدالله، وعبد الرحمن، وأيوب، وليسوا بالمشهورين.
(10847) - ابن أبى يحيى.
هو إبراهيم بن محمد بن أبى يحيى (3).
أما أبوه وأخوه عبدالله فقويان.
(10848) - غلام خليل.
هو أحمد بن محمد بن غالب.
كذاب.
(10849) - مولى ابن سباع.
عن ابن عمر.
مجهول.
(10850) - بعض ولد محمد بن مسلمة فيمن بقى وتحصن بخيبر.
وعنه ابن إسحاق.
__________
(1) 2 - 503.
(2) 3 - 657.
(3) 1 - 57.
(*)

(4/597)

فصل من ذلك (10851) - ابن أخى الحارث الاعور [ ت ].
عن عمه، عن على رضى الله عنه.
لا يدرى من هو.
وعنه أبو المختار الطائى.
(10852) - ابن أخى أبى رهم الغفاري.
عن عمه.
لا يعرف.
تفرد عنه الزهري.
(10853) - ابن أخى [ ت، ق ] عبدالله بن سلام.
عن عمه.
تفرد به عبدالملك [ 437 ] ابن عمير /.
(10854) - ابن أخى [ س ] كثير بن الصلت.
عن زيد بن ثابت.
روى ابن سيرين عمن حدثه عنه في الرجم.
(10855) - ابن أخى [ م ] عبدالله بن وهب.
هو أحمد بن عبدالرحمن.
تكلم
فيه.
وقد مر.
(1).
(10856) - ابن أخى [ د ] صفية أم المؤمنين.
وعنه زوجته أم حبيبة بنت ذؤيب في الصاع.
لا يعرف.
(10857) - ابن أم الحكم [ د ].
عن فاطمة أو غيرها.
لا يتحرر أمره.
وعنه الفضل ابن الحسن وحده.
__________
(1) 1 - 113.
(*)

(4/598)

فصل في الانساب (10858) - الاسكاف: سعد بن ظريف.
(10859) - الاصمعي: عبدالملك بن قريب.
(10860) - الافريقى: عبدالرحمن بن زياد بن أنعم.
(10861) - الامامي: عبدالرحمن بن عبد العزيز الانصاري.
(10862) - الاموى: يحيى بن سعيد ذو المغازى.
(10863) - الانصاري: محمد بن عبدالله، وإسحاق بن موسى.
(10864) - الاويسى: عبد العزيز بن عبدالله.
(10865) - البزار: أحمد بن عمرو.
صاحب المسند.
(10866) - البكائى: زياد بن عبدالله.
(10867) - التميمي، راوي التفسير عن ابن عباس.
ما حدث عنه سوى أبى إسحاق يقال اسمه أربد.
(10868) - الجرار: عبدالاعلى بن أبى المساور.
(10869) - الجريرى: سعيد بن إياس.
(10870) - الجزار - يعنى اللحام: فائد بن كيسان.
(10871) - الجمال: أسيد بن زيد الكوفى.
ومحمد بن مهران الرازي.
(10872) - الحبطى.
عن شداد.
قال الدارقطني: مجهول.
(10873) - الحمانى: يحيى بن عبدالحميد.
وجبارة بن المغلس، وغيرهما.
(10874) - الخراز: خالد بن حيان الرقى، وغيره.
(10875) - الخزاز: أبو عامر.
صالح بن رستم.
(10876) - الخفاف: عبد الوهاب بن عطاء.

(4/599)

(10877) - الدراوردى: عبد العزيز بن محمد.
(10878) - الرقاشى: يزيد (1)، وابن أخيه الفضل بن عيسى.
(10879) - الزمعى: موسى بن يعقوب المدنى.
(10880) - العرزمى: محمد بن عبيدالله.
وعمه عبدالملك بن أبى سليمان.
(10881) - العطاردي: أحمد بن عبد الجبار.
(10882) - العكلى: زيد بن الحباب.
(10883) - العمرى: عبدالله بن عمر.
أخو عبيدالله.
وعبد الله بن عبد العزيز الزاهد، وطائفة.
(10884) - العمرى المكى.
قال موسى بن هارون: توفى بمكة سنة تسع وعشرين ومائتين.
ضعيف الحديث.
لا أحفظ اسمه.
(10885) - العمى: زيد بن الحوارى، وجماعة.
(10886) - العوفى: عطية بن سعد، وغيره.
(10887) - الغساني: أبو بكر بن أبى مريم، وغير واحد.
(10888) - الفروى: إسحاق بن محمد، وغيره.
(10889) - الفطري: محمد بن موسى المدنى.
(10890) - القسرى: خالد بن عبدالله، وجماعة.
(10891) - القصاب: أبو حمزة ميمون، وغيره.
(10892) - الكعبي: أبو المثنى، وغيره.
(10893) - الكلبى: محمد بن السائب، وغيره.
(10894) - المحاربي: عبدالرحمن بن محمد.
(10895) - المخدجى [ د، س، ق ].
عن عبادة في الوتر.
لا يعرف.
روى عنه عبدالله بن محيريز.
يقال اسمه رفيع.
__________
(1) يعنى ابن أبان (هامش س).
(*)

(4/600)

(10896) - المخرمى: عبدالله بن جعفر بن المسور بن مخرمة القرشى المدنى.
(10897) - المخرمى: محمد بن عبدالله البغدادي الحافظ.
(10898) - المدائني: على بن محمد، وجماعة.
(10899) - المسعودي: عبدالرحمن بن عبدالله، وغيره.
(10900) - المكحولي: محمد بن راشد.
صدوق.
(10901) - المليكى: عبدالرحمن بن أبى بكر بن أبى مليكة.
(10902) - الموقرى: الوليد بن محمد.
(10903) - النجرانى [ ق ].
عن ابن عمر في السلم.
قال ابن معين وابن عدى: مجهول.
وعنه أبو إسحاق.
(10904) - النحاس - بحاء مهملة.
لا أعلمه.
وقع في التهذيب.
(10905) - النخاس: مفضل بن صالح، والوليد بن صالح، ومحمد بن عبيد، وغيرهم من الثقات.
(10906) - النقاش: أبو بكر محمد بن الحسن صاحب التفسير والقراءات.
هذا
متأخر غير ثقة.
(10907) - النه ؟ لى: أبو بكر.
(10908) - الهذلى: أبو بكر الاخباري.
(10909) - الواقدي: محمد بن عمر بن واقد.
(10910) - الوحاظى: يحيى بن صالح الحمصى.
(10911) - الوركانى.
لا يعرف.
وليس بمحمد بن جعفر شيخ البغوي.
(10912) - الوقاصى: عثمان بن عبدالرحمن السعدى.

(4/601)

فصل من المجاهيل الاسم (10913) - إبراهيم بن أبى أسيد [ د ] البراد.
عن جده، عن أبى هريرة في الحسد.
لعل جده سالم.
(10914) - إبراهيم [ س ] بن أبى عبلة.
في العتق.
عن رجل.
فالرجل هو الغريف [ د، س ] ابن الديلمى.
(10915) - إبراهيم [ س ] النخعي.
عن خاله، عن ابن مسعود خاله.
هو الاسود بن يزيد.
(10916) - أحمد [ د ] بن السرح.
عن كتاب خاله (1): هو عبدالرحمن بن عبدالحميد بن سالم.
(10917) - إسماعيل [ د، ت ] بن أمية.
عن أبى أبيه، عن أبى هريرة.
قيل هو أبو اليسع.
ولا يعرف.
(10918) - إسماعيل [ س، د ] بن أبى خالد.
عن أخيه.
فله أربعة أخوة: أشعث، وسعيد، وخالد، والنعمان.
(10919) - أشعث بن أبى الشعثاء.
عن عمته، عن عم أبيه عبيدالله في إرخاء
الازار.
يقال هي رهم.
(10920) - أيوب [ د ] بن بشير بن كعب العدوى.
عن رجل، عن أبى ذر.
لا يعرف.
وهو من عنزة.
اسمه عبدالله.
(10921) - داود [ د ] بن الحصين.
عن مولى ابن أبى أحمد في العرايا.
هو أبو سفيان.
(10922) - سعيد [ د، س ] بن جبير.
عن رجل عنده.
رضى عنه عائشة في قيام الليل.
هو الاسود بن يزيد.
(10923) - سعيد [ س ].
عن أخيه، عن أبيه.
هو عباد بن أبى سعيد.
__________
(1) في التهذيب: خالي هو خالد بن عبدالرحمن.
(*)

(4/602)

(10924) - عبدالله [ ق ] بن إدريس.
عن أبيه، وعمه، عن جده، عن أبى هريرة.
فجده يزيد بن عبدالرحمن الاودى، وعمه داود بن يزيد.
(10925) - عبدالله [ ت ] بن سعيد بن أبى هند.
عن بعض أصحاب عكرمة.
فرواه الفضل السينانى عنه، فقال: عن ثور بن يزيد، عن عكرمة، عن ابن عباس: كان النبي صلى الله عليه وسلم يلحظ في الصلاة.
(10926) - عبدالله [ د ].
عن مولى لابي أيوب.
فهو صيفي.
عن أبى اليسر في التعوذ من الهدم والتردى.
(10927) - عبدالله [ د ] بن شبرمة.
عن الثقة في الخمر.
جاء مبينا أنه عمار الدهنى.
(10928) - عبدالله بن وهب.
عن جرير بن حازم، وآخر، عن أبى إسحاق في الزكاة.
الآخر الحارث بن نبهان.
وله عن عمرو بن الحارث وآخر في حريسة الجبل.
هو هشام بن سعد.
وله عن عمرو بن الحارث.
وآخر عن الليث.
وآخر فهذا عبدالله بن لهيعة.
(10929) - عبد الرزاق.
عن شيخ من أهل المدينة، عن العلاء بن عبدالرحمن.
هو عبدالله بن جعفر المدينى.
(10930) - يحيى [ س ] بن أبى كثير.
عن رجل من إخوانه، عن يعيش بن الوليد حديث: قاء فأفطر، فهذا الاوزاعي.
(10931) - أبو بكر [ ق ] بن أبى شيبة.
حدثنا شيخ لنا عن عبدالحميد بن جعفر.
فهذا محمد بن عمر الواقدي.

(4/603)

فصل في النسوة المجهولات وما علمت في النساء من اتهمت ولا من تركوها (10932) - أسماء بنت سعيد، أحد العشرة.
عن أبيها: لا وضوء لمن لم يسم.
[ 438 ] تفرد عنها سبطها رباح /.
(10933) - أسماء بنت عابس.
عن أبيها.
لا تعرف.
روى عنها الحسن بن الحكم النخعي.
(10934) - أسماء بنت يزيد.
بصرية.
عن ابن عم لها في تحريم النبيذ.
تفرد عنها سليمان التيمى.
(10935) - أمة الواحد بنت يامين.
عن محمد بن كعب بن زهير.
وهى أم يحيى بن بشير [ بن خلاد ] (1).
تفرد عنها بحديث وسطوا الامام.
(10936) - أميمة، جدة الزبير بن عبدالله.
قال ابن حزم.
مجهولة (10937) - أمية [ د ] بنت أبى الصلت الغفارية.
عن صحابية.
تفرد عنها
سليمان بن سحيم.
(10938) - أمية [ ت ].
عن عائشة.
ويقال أمينة أم محمد.
تفرد عنها على ابن زيد بن جدعان.
[ قلت: مرة ] (1) وهى امرأة أبيه.
(10939) - أنيسة.
عن أم سعيد بنت مرة [ بن سليم ] (1)، عن أبيها: أنا وكافل اليتيم.
تفرد عنها صفوان بن سليم.
(10940) - بنانة العبشمية.
ويقال تبالة.
عن عائشة: في النبيذ.
تفرد عنها عاصم الاحول.
[ ذكرت مع الرجال أيضا ] (1).
__________
(1) ليس في س.
(*)

(4/604)

(10941) - بهيسة الفزارية [ د، س ].
عن أبيها.
تفرد عنها أبوسيار بن منظور الفزارى.
(10942) - بهية.
[ د ] مولاة أبى بكر الصديق.
عن عائشة.
تفرد عنها أبو عقيل يحيى بن المتوكل، قال أخبرنا ابن عمار الموصلي - ليسا بحجة، أخبرنا أحمد بن هبة الله، عن أبى روح، أخبرنا تميم، أخبرنا أبو سعد، أخبرنا ابن حمدان، أخبرنا أبو يعلى، حدثنا بشر بن الوليد، حدثنا يحيى بن المتوكل، عن بهية، سمعت امرأة تسأل عائشة عن امرأة فسد حيضها فلا تدرى كيف تصلى.
فقالت: سألت رسول الله صلى الله عليه وسلم عن ذلك فأمرني أن آمرها فلتنتظر قدر ما كانت تحيض من كل شهر، وحيضها مستقيم، فلتقعد بقدر ذلك من الايام والليالي، ثم لتدع الصلاة فيهن وبقدرهن، ثم لتغتسل [ طهرها ] (1)، ثم لتستثفر بثوب، ثم تصلى، فإنى أرجو أن ذلك من الشيطان، وأن يذهبه الله عنها، فمرى صاحبتك بذلك.
رواه أبو داود عن موسى التبوذكى، عن أبى عقيل.
(10943) - جميلة بنت سعد.
قال ابن حزم: مجهولة.
(10944) - جميلة بنت عباد [ س ].
عن عائشة.
لا تعرف.
وعنها عون بن صالح.
(10945) - حبابة بنت عجلان [ ت ].
عن أمها صفية بنت جرير، عن أم حكيم الخزاعية في أن دعاء الوالد يفضى إلى الحجاب.
لا تعرف، ولا أمها صفية.
تفرد عنها التبوذكى.
(10946) - حبيبة بنت ميسرة [ د، س ].
عن أم كرز.
تفرد عنها مولاها عطاء بن أبى رباح.
(10947) - حسناء - ويقال خنساء - بنت معاوية.
عن عمها.
وله صحبة.
تفرد عنها عوف الاعرابي.
__________
(1) ليس في س.
(*)

(4/605)

(10948) - حفصة بنت أبى كثير [ ت ].
ويقال حميضة.
عن أبيها.
لا يعرفان.
قاله الترمذي.
وعنها عبدالرحمن بن إسحاق الواسطي.
(10949) - حكيمة [ د، س ].
عن أمها أميمة بنت رقيقة.
تفرد عنها ابن جريج.
وقع لى حديثها في نسخة يحيى بن معين.
(10950) - حميدة [ س ].
سألت أم سلمة.
هي أم ولد لابراهيم بن عبدالرحمن ابن عوف.
تفرد عنها محمد بن إبراهيم التيمى.
(10951) - حميضة [ د، ت ] بنت ياسر.
عن جدتها يسيرة.
تفرد عنها ابنها هانئ بن عثمان.
(10952) - دحيبه بنت عليبة [ د، ت ] أخت صفية.
عن جدة أبيها قيلة.
تفرد عنهما عبدالله بن حسان العنبري.
(10953) - رائطة بنت مسلم.
عن أبيها.
تفرد عنها ابنها عبدالله بن الحارث.
(10954) - الرباب بنت صليع [ خ، ت، عو ].
عن عمها سلمان بن عامر لا تعرف إلا برواية حفصة بنت سيرين عنها.
(10955) - الرباب [ د ].
عن سهل بن حنيف.
وعنها عثمان بن حكيم.
يقال هي جدته.
(10956) - رقية بنت عمر [ س ] أو عمرو.
وكانت في حجر ابن عمر.
تفرد عنها عبيدالله بن عمر السعيدى.
(10957) - رميثة بنت الحارث.
عن أم سلمة.
تفرد عنها أخوها عوف بن الحارث في الهدية.
(10958) - رميثة.
بصرية [ ق ].
عن عائشة في النبيذ.
تفرد عنها سليمان التيمى.
(10959) - ريطة بنت حريث [ د ].
عن كبشة بنت أبى مريم.
تفرد عنها ثابت ابن عمارة.

(4/606)

(10960) - زينب بنت كعب بن [ عو ] عجرة عمة سعيد بن إسحاق.
قال ابن حزم: مجهولة.
ما روى عنها غير سعيد.
(10961) - زينب بنت نصر [ س ].
عن عائشة.
تفرد عنها عون بن صالح مقرونة بجميلة المذكورة.
(10962) - زينب السهمية [ ق ].
عمة عمرو بن شعيب.
عن عائشة.
تفرد عنها عمرو في القبلة ثم يصلى.
(10963) - سارة بنت مقسم [ د ] عن ميمونة بنت كردم.
تفرد عنها ابن أخيها عبدالله بن يزيد.
(10964) - سائبة [ ق ].
عن عائشة.
عنها نافع.
أخبرنا ابن عساكر، عن أبى
روح، أخبرنا تميم، أخبرنا محمد، أخبرنا ابن حمدان، أخبرنا أبو يعلى، حدثنا شيبان، حدثنا جرير بن حازم، حدثنا نافع، عن مولاة الفاكه بن المغيرة أنها دخلت على عائشة فرأت في بيتها رمحا موضوعا، فقالت: ما هذا ؟ فقالت: نقتل به هذا الوزغ...الحديث.
قال جرير: وأخبرني عبدالرحمن السراج أن اسمها سائبة.
رواه ابن ماجة عن ابن أبى شيبة، عن يونس بن محمد، عن جرير.
(10965) - سلمى البكرية [ ت ].
عن أم سلمة.
تفرد عنها رزين الجهنى.
ويقال البكري.
(10966) - سمانة بنت حمدان بن موسى الانبارية.
عن أبيها، عن عمرو بن زياد بأباطيل.
وعنها أبو بكر الشافعي، كأن البلاء من عمرو.
(10967) - سمية [ د، س، ق ] بصرية.
عن عائشة.
تفرد عنها ثابت البنانى، ويحتمل أنها التى روى عنها كثير بن زياد.
(10968) - سويدة بنت جابر [ د ].
عن أمها عقيلة بنت أسمر، عن أبيها.
تفردت عنها أم جنوب.

(4/607)

(10969) - شعثاء الاسدية [ ق ].
كوفية.
عن ابن أبى أوفى.
تفرد عنها سلمة ابن رجاء.
(10970) - صفية بنت جرير [ ق ] شيخة حبابة.
لا تعرف.
(10971) - صفية بنت عصمة [ د، س ].
عن عائشة.
تفرد عنها مصيع بن ميمون.
(10972) - صفية بنت عطية [ د ].
عن عائشة.
تفرد عنها عتاب بن عبد العزيز.
(10973) - صفية بنت عليبة [ د، ت ].
لا تعرف إلا من رواية عبدالله
ابن حسان العنبري عنها.
(10974) - ضباعة بنت المقداد [ د ].
عن أبيها.
تفرد عنها المهلب بن حجر في الصلاة إلى شئ.
(10975) - العالية بنت سبيع [ د، س ].
عن ميمونة.
تفرد عنها ولدها عبدالله ابن مالك، لكن وثقها العجلى.
(10976) - عائشة بنت سعد.
بصرية.
لا تعرف.
لها عن حفصة بنت سيرين.
(10977) - عائشة بنت مسعود [ ق ] بن العجماء.
عن أبيها.
وعنه محمد بن طلحة بن يزيد بن ركانة، وآخر.
وهو إبراهيم بن أبى الصقر، فما هي بالمشهورة.
(10978) - عبيدة بنت عبيد [ د ] الزرقى.
عن أبيها.
يروى عنها في تشميت العاطس.
لا تعرف.
(10979) - عتيبة بنت عبدالملك.
امرأة لا تعرف.
روت عن الزهري خبرا باطلا.
(10980) - عقيلة بنت أسمر [ د ] بن مضرس.
عن أبيها.
لا تعرف.
(10981) - عقيلة [ د، ق ].
عن سلامة بنت الحر.
لا تعرف.
روت عنها أم غراب.
(10982) - عمرة.
عن عائشة.
لا تعرف.
سمع منها ابن أخيها مقاتل بن حيان وحده.

(4/608)

(10983) - فاطمة بنت أبى ليث [ س ].
عن خالتها أم كلثوم.
عن عائشة.
تفرد عنها أيمن بن نابل.
(10984) - قرصافة [ س ].
عن عائشة: اشربوا في الظروف.
تفرد عنها سماك بن حرب.
قال النسائي: هذا غير ثابت.
وقرصافة لا يدرى من هي.
والحديث عن سماك مضطرب /.
[ 439 ]
(10985) - قريبة [ د، ق ] بنت عبدالله بن وهب بن زمعة.
تابعية.
تفرد عنها ابن أخيها موسى بن يعقوب.
(10986) - كبشة بنت كعب [ عو ] بن مالك.
عن أبى قتادة.
تفردت عنها أم يحيى حميدة في طهارة الهر.
وقد صحح حديثها الترمذي وهو في الموطأ عن إسحاق ابن عبدالله بن أبى طلحة عن حميدة.
(10987) - كبشة (1) بنت أبى مريم.
عن أم سلمة.
تفردت عنها ريطة بنت حريث.
(10988) - كريمة بنت الحسحاس.
عن أبى هريرة.
تفرد عنها إسماعيل بن عبدالملك بن أبى المهاجر.
(10989) - كريمة بنت سيرين.
أخت محمد.
قال محمد بن عيسى بن السكن الواسطي: سمعت يحيى بن معين يقول: يحيى وكريمة ابنا سيرين ضعيفا الحديث.
وأخوهما معبد يعرف وينكر.
(10990) - كلثم [ ق ]، وقيل أم كلثوم.
عن عائشة.
لا تعرف.
وعنها أيمن بن نابل.
(10991) - كيسة [ د ] بنت أبى بكرة الثقفى.
تفرد عنها ابن أخيها بكار بن عبد العزيز.
__________
(1) في ه: كبيشة.
(*)

(4/609)

(10992) - لؤلؤة [ د، ت، س ] مولاة الانصار.
عن أبى صرمة.
وعنها محمد بن يحيى بن حبان فقط.
(10993) - ليلى [ ت، ق، س ].
عن مولاتها أم عمارة الانصارية تفرد عنها حبيب بن زيد.
(10994) - مرجانة [ د، ت، س ].
عن عائشة.
تفرد عنها ولدها علقمة بن أبى علقمة.
(10995) - مريم بنت إياس بن البكير.
تفرد عنها عمرو بن يحيى بن عمارة.
(10996) - مسة [ د، ت، ق ] الازدية.
عن أم سلمة، وعنها أبو سهل كثير بن زياد: تجلس النفساء أربعين.
(1 [ قال الدارقطني: لا يحتج بها.
قلت: لا يعرف لها إلا هذا الحديث ] 1).
(10997) - مسيكة [ د، ت، ق ] والدة يوسف بن ماهك.
عن عائشة.
تفرد عنها ابنها.
(10998) - المغيرة بنت حسان.
عن أنس.
تفرد عنها أخوها حجاج.
(10999) - منية بنت عبيد بن أبى برزة الاسلمي.
عن جدها.
تفردت عنها أم الاسود.
(11000) - ندبة (2) [ د، س ].
ويقال بدية.
ويقال بدنة.
عن مولاتها ميمونة.
تفرد عنها حبيب الاعور.
(11001) - هند بنت الحارث [ خ، عو ].
عن أم سلمة.
ما علمت روى عنها سوى الزهري.
لكن خرج لها البخاري.
(11002) - هند بنت شريك [ س ] البصرية.
عن عائشة.
تفرد عنها أبو طود عبدالملك.
(11003) - هنيدة [ س ].
عن عائشة في الاشربة.
تفرد عنها إسحاق بن سويد.
__________
(1) ليس في س.
(2) بضم أولها.
وقيل بفتحها وسكون الدال بعدها موحدة.
ويقال بموحدة أولها مع التصغير (التقريب).
(*)

(4/610)

الكنى للنسوة
(11004) - أم أبان بنت الوازع (1) [ د ].
عن جدها زارع أنه قبل يدى النبي صلى الله عليه وسلم ورجليه.
تفرد عنها مطر الاعنق.
(11005) - أم الاسود (2).
مولاة أبى زرعة.
عن منية بنت عبيد وأم نائلة.
يروى عنها مسلم، وأحمد اليربوعي.
قال النسائي في آخر الضعفاء: غير ثقة.
(11006) - أم بكر ابنة المسور بن مخرمة.
تفرد عنها ابن ابن أخيها عبدالله ابن جعفر.
(11007) - أم بكر [ د، ق ].
عن عائشة.
لا تعرف.
وعنها أبو سلمة بن عبدالرحمن في الدم بعد الطهر.
(11008) - أم بلال بن هلال [ ق ].
عن أبيها في الاضحية.
لا تعرف، لكن وثقها العجلى.
(11009) - أم حجدر [ د ] العامرية.
عن عائشة في دم الحيض.
لا تعرف.
وعنها كنتها أم يونس (3).
(11010) - أم جنوب (4) [ د ].
لا تعرف.
عن أمها سويدة.
روى عنها عبدالحميد ابن عبد الواحد الغنوى.
(11011) - أم حبيبة بنت ذؤيب [ د ].
عن زوجها ابن أخى صفية.
تفرد عنها عبدالرحمن بن حرملة.
(11012) - أم حبيبة بنت العرباض [ ت ].
عن أبيها.
تفرد عنها وهب أو خالد.
__________
(1) في التهذيب: بنت الوازع بن زارع.
(2) هذه الترجمة ليست في ه.
(3) في التهذيب: وعنها ابنتها أم يوسف بنت شداد.
(4) في التهذيب: بنت تميلة.
(*)

(4/611)

(11013) - أم حرام [ د ].
عن أم سلمة.
وعنها ولدها محمد بن زيد بن المهاجر
لا تعرف.
في سترة المصلية.
(11014) - أم الحرير (1) [ ت ].
عن مولاها طلحة بن مالك.
لا تعرف.
وعنها امرأة لم تسم.
(11015) - أم الحسن [ د ].
عن معاذة، عن عائشة في الحيض.
لا تعرف.
وعنها عبد الوارث التنورى (2).
(11016) - أم الحسن [ د ].
عن جدتها، عن عائشة.
لا يدرى من هاتان.
روى عنها غبطة بنت عمرو.
(11017) - أم حفص [ ق ] حفصة.
عن صفيه بنت جرير.
لا تعرف.
وعنها بنتها حبابة مثلها.
(11018) - أم الحكم بنت النعمان.
عن أنس.
لا تعرف.
وعنها امرأة لم تسم.
(11019) - أم حكيم [ د، ق ] بنت أسيد.
عن أمها.
لا تعرفان.
وعنها المغيرة ابن الضحاك الحزامى.
(11020) - أم حميد [ د ].
عن عائشة.
المغربون الذين يشترك فيهم الجن.
روى ابن جريج عن أبيه عنها.
(11021) - أم سالم [ ق ] بنت مالك.
بصرية من العوابد.
عن عائشة.
تفرد عنها مولاها جعفر بن برد.
(11022) - أم سعيد بنت مرة الفهرية.
عن أبيها.
لا تعرف.
وعنها أنيسة.
(11023) - أم شراحيل [ ت ].
عن أم عطية.
لا تعرف.
وعنها جابر ابن صبيح.
(11024) - أم صالح [ د، ق ] بنت صالح.
عن صفية بنت شيبة.
تفرد عنها سعيد ابن حسان يحيى المخزومى.
__________
(1) في التهذيب: بالضم.
وقيل بالفتح.
(2) في التهذيب: عبد الوارث بن سعيد.
(*)

(4/612)

(11025) - أم طلق [ ت، خ ].
عن كتاب عمر (1).
تفرد عنها عبدالله الرومي.
(11026) - أم علقمة [ ت، خ ].
لا تعرف.
خرج لها البخاري في أدبه من طريق بكير بن الاشج عنها أن عائشة قيل لها: ألا ندعو لبنات أخيك من يلهيهن ؟ قالت: بلى.
فأرسل إلى أعرابي فأتاهن فمرت عائشة في البيت فرأته يتغنى ويحرك رأسه طربا، وكان ذا شعر كثير.
فقالت: إنه شيطان، أخرجوه.
(11027) - أم عمر (2) بنت حسان بن زيد.
كتب عنها أحمد بن حنبل وأثنى عليها.
وأما يحيى بن معين فقال: ليس بشئ.
(11028) - أم عمر [ س ].
عن أبيها عبدالله بن الزبير.
تفردت عنها معاذة العدوية في تحريم الحرير.
(11029) - أم كلثوم بنت ثمامة.
عن عائشة.
تفرد عنها سبطها محمد بن إبراهيم اليشكرى.
(11030) - أم كلثوم [ د، ت ].
عن عائشة.
تفرد عنها عبدالله بن عبيد بن عمير في التسمية على الاكل.
(11031) - أم كلثوم (3) [ د، ت ] عن عائشة في الاستحاضة.
تفرد عنها حجاج ابن أرطاة فلعل الثلاث واحدة.
أما: (11032) - أم كلثوم [ م، س، ق ] بنت الصديق - فروى عنها جابر بن عبدالله وجماعة.
(11033) - أم محمد [ ق، د ] زوجة زيد بن جدعان.
عن عائشة.
قد مر أنها أمية أو أمينة.
(11034) - أم مسكين بنت عاصم بن عمر.
خالة عمر بن عبد العزيز، وزوجة يزيد بن معاوية.
لها عن أبى هريرة.
تفرد عنها مولاها أبو عبد الله.
__________
(1) في التهذيب: قالت: كتب عمر إلى عماله: لا تطيلوا بناءكم (12 - 473).
(2) هذه الترجمة من س.
(3) هذه الترجمة من س.
(*)

(4/613)

(11035) - أم مهاجر الرومية.
قالت: عرض علينا عثمان الاسلام فأسلمت أنا وأخرى، فقال: احفظوهما (1) وطهروهما.
رواه عبد الواحد بن زياد عن عجوز عنها.
(11036) - أم موسى [ د، س، ق ] سرية (2) على.
تفرد عنها مغيرة بن مقسم.
قال الدارقطني: يخرج حديثها اعتبارا.
(11037) - أم يونس [ د ] بنت شداد.
عن حماتها أم جحدر.
لا تعرف.
لها في الحيض.
وعنها عبد الوارث بن [ سعيد ] (3).
__________
(1) في ه: اخفضوهما.
والمثبت في التهذيب أيضا (12 - 481).
(2) في التهذيب " سرية على بن أبى طالب ".
(3) ليس في س.
(*)

(4/614)

فصل فمين لم يسم (11038) - والدة خطاب بن صالح [ د ].
عن سلامة.
وعنها ابنها /.
(11039) - والدة داود [ د ] بن صالح التمار.
عن عائشة.
وعنها ابنها.
(11040) - والدة ابن أبى مليكة [ د، ق ].
عن عائشة.
عنها ولدها.
(11041) - والدة عبدالحميد [ د، س ] مولى بنى هاشم.
عن بنت النبي صلى الله عليه وسلم.
وعنها ابنها.
(11042) - والدة عبدالرحمن [ خ ] بن أبى بكرة.
عن أبى بكرة.
لكن خرج لها البخاري مع جهالة حالها.
(11043) - والدة عبدالملك [ د، س ] ابن أبى محذورة.
تفرد عنها عثمان
ابن السائب.
(11044) - والدة محمد بن حرب [ ق ] الحمصى.
عن أمها.
تفرد عنها ولدها محمد.
(11045) - والدة محمد بن زيد بن المهاجر.
هي أم حرام.
تقدمت (1).
(11046) - والدة محمد بن السائب [ ت، ق ] بن بركة.
عن عائشة.
وعنها ولدها.
(11047) - والدة محمد بن عبدالرحمن بن ثوبان [ د، س، ق ].
لها عن عائشة.
وعنها ابنها.
(11048) - والدة (2) محمد بن قيس القاص [ ق ].
عن عائشة، وعنها ابنها.
(11049) - والدة محمد بن أبى يحيى الاسلمي.
لها عن أم بلال، وعنها ابنها.
(11050) - والدة مساور الحميرى [ ت، ق ].
عن أم سلمة.
تفرد عنها ابنها.
(11051) - والدة منبوذ [ س ] بن أبى سليمان.
عن ميمونة.
وعنها ولدها منبوذ.
__________
(1) صفحة 612 من هذا الجزء.
(2) من س.
(*)

(4/615)

(11052) - بنت محيصة [ د ] [ بن مسعود ] (1).
عن أبيها.
روى ابن إسحاق عن مولى زيد (2) بن ثابت عنها.
(11053) - والدة أم حكيم [ د، س ].
عن أم سلمة.
وعنها بنتها.
تم الكتاب والحمد لله على نعمه، وصلى الله على سيدنا محمد وآله وصحبه وسلم.
فأصله وموضوعه في الضعفاء وفيه خلق - كما قدمنا في الخطبة - من الثقات ذكرتهم للذب عنهم ولان الكلام فيهم غير مؤثر ضعفا.
وهذا مبلغ ما عندي ولا حول ولا قوة إلا بالله.
وأنا عائذ بالله من المحاباة والهوى، فما علمتني تعمدتهما في هذا الميزان.
والله تعالى أعلم.
وجاء في النسخة (س) ما يأتي: بخط الحافظ علم الدين البرزالى في آخر نسخة قابلها هو وعليها خط المؤلف
(11051) - والدة منبوذ [ س ] بن أبى سليمان.
عن ميمونة.
وعنها ولدها منبوذ.
__________
(1) صفحة 612 من هذا الجزء.
(2) من س.
(*)

(4/616)

(11052) - بنت محيصة [ د ] [ بن مسعود ] (1).
عن أبيها.
روى ابن إسحاق عن مولى زيد (2) بن ثابت عنها.
(11053) - والدة أم حكيم [ د، س ].
عن أم سلمة.
وعنها بنتها.
تم الكتاب والحمد لله على نعمه، وصلى الله على سيدنا محمد وآله وصحبه وسلم.
فأصله وموضوعه في الضعفاء وفيه خلق - كما قدمنا في الخطبة - من الثقات ذكرتهم للذب عنهم ولان الكلام فيهم غير مؤثر ضعفا.
وهذا مبلغ ما عندي ولا حول ولا قوة إلا بالله.
وأنا عائذ بالله من المحاباة والهوى، فما علمتني تعمدتهما في هذا الميزان.
والله تعالى أعلم.
وجاء في النسخة (س) ما يأتي: بخط الحافظ علم الدين البرزالى في آخر نسخة قابلها هو وعليها خط المؤلف ما لفظه: قال مؤلفه: ألفته في أربعة أشهر إلا يومين من سنة أربع وعشرين وسبعمائة ثم...عليه غير مرة وزدت حواشى في أربع سنين.
فرغ من تعليقه يوم الخميس سابع ذى الحجة الحرام من سنة تسع وثمانين وسبعمائة بالمدينة الشريفة...إبراهيم سبط ابن العجمي الحلبي...الحمد لله وحده وصلى الله على سيدنا محمد نبى الرحمة وعلى آله وصحبه وسلم تسليما كثيرا.
وحسبنا الله ونعم الوكيل.
تنبيه: النسخة التى رمزنا إليها في هذا الجزء بالحرف (ن) هي مخطوطة بدار الكتب برقم 89 تبدأ من حرف الميم وتنتهى إلى آخر الكتاب.
__________
(1) ليس في س.
(2) في س: الزبير.
والمثبت في التهذيب أيضا.
(*)

(4/616)


العرش

عنوان الكتاب:

العرش

تأليف:

محمد بن أحمد بن عثمان الذهبي

دراسة وتحقيق:

محمد بن خليفة بن علي التميمي

الناشر:

عمادة البحث العلمي بالجامعة الإسلامية، المدينة المنورة، المملكة العربية السعودية

الثانية، 1424هـ/2003م


العرش - مقدمة

ج / 1 ص -7- كتاب العرش
تأليف: أبو عبد الله محمد بن أحمد بن عثمان الذهبي (748هـ)
 دراسة وتحقيق: د. محمد بن خليفة التميمي
الأستاذ بالجامعة الإسلامية بالمدينة النبوية
 بسم الله الرحمن الرحيم
 المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
 {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ} [آل عمران 102].
 {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء 1].
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب 70-71].

ج / 1 ص -8- أما بعد:
فإن أصدق الحديث كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة.
وبعد:
فإن عقيدة أهل السنة والجماعة هي عقيدة الطائفة المنصورة الباقية، كما أخبر بذلك الرسول صلى الله عليه وسلم حيث قال: "لا تزال طائفة من أمتي على الحق ظاهرين إلى يوم القيامة"1.
وهي الفرقة الناجية التي قال عنها صلى الله عليه وسلم: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة" قيل: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه، كتاب الإمارة، باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ... الخ".
وانظر صحيح مسلم بشرح النووي (13/66).
2 أخرجه أبو داود (5/4) رقم (4596، 4597).
والترمذي (5/25-26) رقم (2640، 2641).
وابن ماجة (2/1321) رقم (3991-3993).
والإمام أحمد (2/332)، (3/120، 145)، (4/120).
والحاكم في المستدرك (1/128) وقال: (صحيح على شرط مسلم، و(2/480) وقال: صحيح الإسناد.
والدارمي (2/158) رقم (2521).
والطبراني في الكبير (8/321، رقم8035)، (8/327، رقم8051)، (8/178، رقم7659)، (10/271-272، رقم211، 212)، وفي الصغير (1/224).
والآجري في الشريعة (1/304-315، رقم 21-29).
وابن أبي عاصم في السنة (1/32-35).
واللالكائي في شرح أصول الاعتقاد (1/100-102).
والطبري (27/239).
ورواه ابن بطة في الإبانة (1/367-375، رقم263-275).
وأبو يعلى في مسنده (6/340-342، رقم3668).
وابن حبان في صحيحه (8/48، رقم6214).
وابن أبي شيبة في المصنف (15/308، رقم19738).
والمروزي في السنة (ص18، 19).
وقال عنه شيخ الإسلام ابن تيمية: (هو حديث صحيح مشهور). انظر المسائل (2/83)، والفتاوى (3/345).
واعتنى به الشاطبي في الاعتصام.
وأورده ابن كثير في تفسيره (1/390).
وأورده الشيخ الألباني في السلسة الصحيحة (3/480).

ج / 1 ص -9- فعلامتهم كما أخبر النبي صلى الله عليه وسلم أنهم يكونون على ما كان عليه النبي صلى الله عليه وسلم وأصحابه فتلك ميزة تميزت بها عقيدة أهل السنة والجماعة لا توجد

ج / 1 ص -10- عند غيرهم، فعقيدتهم تتميز بأصولها التي تُستمدُ منها كل مسائل هذا العلم.
فالقرآن الكريم الذي هو حبل الله المتين، والذي لا يأتيه الباطل من بين يديه ولا من خلفه، هو الأصل الأول من أصول أهل السنة والجماعة.
والأصل الثاني السنة النبوية الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم، فلقد أوجب الله على الناس اتباع رسوله صلى الله عليه وسلم والاقتداء بسنته، قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} [الحشر 7]، وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب 21].
فأهل السنة والجماعة كان اعتصامهم بالكتاب والسنة "بخلاف أهل البدعة والفرقة، فإن عمدتهم في الباطن ليست على القرآن والسنة، ولكن على أصول ابتدعها شيوخهم عليها يعتمدون في التوحيد والصفات والقدر والإيمان بالرسول وغير ذلك، ثم ما ظنوا أنه يوافقها من القرآن احتجوا به، وما خالفها تأولوه؛ فلهذا تجدهم إذا احتجوا بالقرآن والحديث لم يعتنوا بتحرير دلالتهما، ولم يستقصوا ما في القرآن من ذلك المعنى؛ والآيات والأحاديث التي تخالفهم يشرعون في تأويلها شروع من قصد ردها كيف أمكن، فليس مقصودهم أن يفهموا مراد الله ومراد رسوله، بل أن يدفع منازعه عن الاحتجاج بها"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (13/58-59) بتصرف.

ج / 1 ص -11- وأما أهل السنة والجماعة فأصولهم التي اعتمدوا عليها هي الكتاب والسنة ومرادهم اتباع شرع الله الذي شرعه على لسان رسوله محمد صلى الله عليه وسلم.
قال الإمام الشافعي رحمه الله: "آمنت بما جاء عن الله، وبما جاء عن رسول الله صلى الله عليه وسلم على مراد رسول الله"1.
ولذلك لم يستقلوا بفهومهم وإنما اعتمدوا في فهم تلك الأصول على ما فهمه أصحاب النبي صلى الله عليه وسلم، الذين عاشوا فترة نزول الوحي، وعلموا مراد الله ومراد رسوله صلى الله عليه وسلم، وهذه ميزة ثانية، فإذا كانت أصول أهل السنة واحدة وهي الكتاب والسنة فكذلك أئمة أهل السنة هم السلف الصالح من الصحابة والتابعين وتابعيهم، فعلى علمهم وفهمهم يعولون وعن قولهم يصدرون.
قال الإمام أحمد رحمه الله: "أصول السنة عندنا التمسك بما كان عليه أصحاب رسول الله صلى الله عليه وسلم، والاقتداء بهم وترك البدع، وكل بدعة فهي ضلالة، وترك الخصومات والجلوس مع أصحاب الأهواء، وترك المراء والجدال والخصومات في الدين.
والسنة عندنا آثار رسول الله صلى الله عليه وسلم، والسنة تفسر القرآن، وهي دلائل القرآن، وليس في السنة قياس، ولا تضرب لها الأمثال، ولا تدرك بالعقول والأهواء، إنما هي الاتباع وترك الهوى"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (4/2).
2 شرح أصول اعتقاد أهل السنة للالكائي (1/156).

ج / 1 ص -12- فأمور هذا الدين ترجع إلى سند متصل إلى النبي صلى الله عليه وسلم، فلذلك كان لأهل السنة سندهم المتصل، ولذلك يقال لأهل البدع هذه هي أصولنا وأسانيدنا ترجع إلى النبي صلى الله عليه وسلم، فيا ترى أصول أهل البدع إلى أي شيء ترجع ؟!
ومن هذا المنطلق كان الاعتناء بالمأثور عن سلف الأمة سمة بارزة من سمات أهل السنة والجماعة ولذلك زخرت مؤلفاتهم بالمأثور من كلام الله وكلام رسوله صلى الله عليه وسلم، وأقوال السلف من الصحابة والتابعين ومن سار على نهجهم واقتدى طريقهم، وسلك سبيلهم.
ويحق لكل صاحب سنة أن يفخر بما تركه علماء السنة من تراث عظيم حوى منهج أهل الحق وتضمن أقوال علماء وأئمة شرحوا طريق الهدى ونافحوا ودافعوا عن العقيدة الصحيحة لكي تبقى نقية صافية، كما تركها لنا النبي صلى الله عليه وسلم.
ويصدق على أولئك الأئمة الأعلام وصف الإمام أحمد رحمه الله تعالى حيث قال: "الحمد لله الذي جعل في كل زمان فترة من الرسل، بقايا من أهل العلم، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه، فما أحسن أثرهم

ج / 1 ص -13- على الناس، وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين عقدوا ألوية البدعة، وأطلقوا عقال الفتنة، فهم مختلفون في الكتاب مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله، وفي الله، وفي كتاب الله، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين"1.
فلله در أولئك الأئمة الذين حموا حياض هذا الدين ودافعوا عن صراط الله المستقيم، وتركوا لنا تراثاً عظيماً سطروا فيه بيراعهم منهج الحق القويم وأبطلوا فيه شبهات حزب الشيطان الرجيم.
فحري بذلك التراث أن يخدم وأن يخرج من خزائن المكتبات وحيز المخطوطات.
وهذا وإن من بين تراثنا السلفي الجدير بالعناية والاهتمام، كتاب ظل حبيس عالم المخطوطات ردحاً طويلاً من الزمن، ألا وهو كتاب "العرش" للإمام الذهبي، وهو كتاب نفيس في بابه، حشد فيه المؤلف العشرات من النصوص والآثار التي توضح عقيدة أهل السنة والجماعة في مسألة من كبريات مسائل توحيد الأسماء والصفات ألا وهي مسألة إثبات علو الله على خلقه واستوائه على عرشه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرد على الزنادقة والجهمية (ص52 - ضمن عقائد السلف).

ج / 1 ص -14- وقد دفعني لخدمة هذا الكتاب وإخراجه ما تضمنه من مادة علمية مهمة في بابها، وإضافة إلى المنهج السلفي الذي سلكه هذا الإمام في تقرير الحق وإثباته.
وقد حرصت على إخراج الكتاب على أفضل صورة وأبهى حلة، فنهجت المنهج العلمي في تحقيق نصه وضبطه، وتخريج أحاديثه وآثاره، والترجمة لأعلامه، وشرح غريبه، ووضع فهارس فنية لمحتوياته.
ونظراً لأهمية الكتاب وموضوعه فقد خدمت الكتاب بدراسة موضوعية احتوت على الأمور التالية.
القسم الأول: الدراسة الموضوعية
الباب الأول: أقوال الناس في أسماء الله وصفاته.
الفصل الأول: معتقد أهل السنة والجماعة في أسماء الله وصفاته.
المبحث الأول: التعريف بأهل السنة والجماعة.
المبحث الثاني: معتقد أهل السنة والجماعة في أسماء الله وصفاته‎.
الفصل الثاني: أقوال المعطلة في أسماء الله وصفاته.
المبحث الأول: التعريف بالمعطلة.
تمهيد.
المطلب الأول: الفلاسفة‎.
المطلب الثاني: أهل الكلام.

ج / 1 ص -15- المبحث الثاني: درجات تعطيلهم.
المطلب الأول: درجات التعطيل في باب الأسماء والصفات عموماً.
المطلب الثاني: درجات تعطيلهم في باب الأسماء الحسنى.
المطلب الثالث: درجات تعطيلهم في باب صفات الله تعالى.
الفصل الثالث: المشبهة‎.
المبحث الأول: التعريف بالتمثيل والتشبيه‎.
المبحث الثاني: التعريف بالمشبهة.
الباب الثاني: الأقوال في صفتي العلو والاستواء.
الفصل الأول: الأقوال في صفة العلو.
المبحث الأول: قول أهل السنة والجماعة ومن وافقهم‎.
المبحث الثاني: أقوال المخالفين.
الفصل الثاني: الأقوال في صفة الاستواء.
المبحث الأول: مذهب السلف في الاستواء‎.
المبحث الثاني: أقوال المخالفين.
الفريق الأول: نفاة الاستواء‎.
الفريق الثاني: القول بالتفويض‎.
الفريق الثالث: قول المشبهة.

ج / 1 ص -16- الفصل الثالث: مسائل متعلقة بالعلو والاستواء‎.
المبحث الأول: هل يخلو العرش منه حال نزوله.
المبحث الثاني: مسائل الحد والمماسة‎.
المطلب الأول: حكم الألفاظ المجملة‎.
المطلب الثاني: مسألة الحد‎.
المطلب الثالث: مسألة المماسة.
الباب الثالث: العرش وما يتعلق به من مسائل.
الفصل الأول: تعريف العرش.
المبحث الأول: المعنى اللغوي لكلمة العرش.
المبحث الثاني: المذاهب في تعريف العرش.
الفصل الثاني: الأدلة على إثبات العرش من الكتاب والسنة.
المبحث الأول: الأدلة القرآنية على إثبات العرش.
المبحث الثاني: الأدلة من السنة على إثبات العرش.
الفصل الثالث: صفة العرش وخصائصه‎.
المبحث الأول: خلق العرش وهيئته.
المبحث الثاني: مكان العرش‎.
المبحث الثالث: خصائص العرش‎.
الفصل الرابع: الكلام على حملة العرش و على الكرسي‎.

ج / 1 ص -17- المبحث الأول: الكلام على حملة العرش‎.
المبحث الثاني: الكلام على الكرسي.
القسم الثاني: التعريف بالمؤلف والكتاب.
الفصل الأول: التعريف بالمؤلف.
أولاً: اسمه وكنيته.
ثانياً: أصله.
ثالثاً: نسبته.
رابعاً: مولده.
خامساً: أسرته.
سادساً: نشأته في طلب العلم.
سابعاً: رحلاته.
ثامناً: شيوخه.
تاسعاً: مكانته العلمية وثناء العلماء عليه.
عاشراً: عقيدته.
الحادي عشر: مؤلفاته‎.
الثاني عشر: تلاميذه.
الثالث عشر: وفاته.
الفصل الثاني: التعريف بالكتاب.

ج / 1 ص -18- أولاً: اسم الكتاب.
ثانياً: توثيق نسبة الكتاب للمؤلف‎.
ثالثاً: الفرق بين كتاب العرش وكتاب العلو.
رابعاً: موارد كتاب العرش.
خامساً: منهج المصنف في الكتاب‎.
سادساً: أهمية الموضوع والكتاب‎.
سابعا: دراسة النسخة الخطية‎.
ثامناً: عملي في الكتاب.
وبعد: فهذا جهد المقل، أضعه بين يدي القارئ الكريم، وقد بذلت فيه قصارى جهدي، وغاية وسعي، فما كان فيه من صواب وحق فالحمد لله على توفيقه، وذلك من فضله ومنّه، وما كان فيه من خطل، أو زلل، أو خلل، فأستغفر الله من كل ذنب وخطيئة.
وأستسمح القارئ الكريم عذراً إذا ما وجد في عملي هذا تقصيراً، فهذا جهد البشر، فأرجو من كل من اطلع على خطأ أو قصور أن يبادرني النصيحة مشكوراً مأجوراً.
والله أسأل أن ينفع بهذا العمل ويبارك فيه، وأن يجعله عملاً صالحاً ولوجهه خالصاً وآخر دعوانا أن الحمد لله رب العالمين.


العرش - أقوال الناس في أسماء الله وصفاته

ج / 1 ص -27- المبحث الأول: التعريف بأهل السنة والجماعة
 المقصود بأهل السنة والجماعة: الصحابة، والتابعون، وتابعوهم، ومن سلك سبيلهم، وسار على نهجهم، من أئمة الهدى، ومن اقتدى بهم من سائر الأمة أجمعين.
فيخرج بهذا المعنى كل طوائف المبتدعة وأهل الأهواء.
فالسنة هنا في مقابل البدعة، والجماعة هنا في مقابل الفُرقة.
فعن ابن عباس رضي الله عنهما في تفسير قوله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} [آل عمران 106] قال: "تبيض وجوه أهل السنة، وتسود وجوه أهل البدعة والفُرقة"1.
والجدير بالذكر هنا أن نعرف أن العلماء يستعملون هذه العبارة لمعنيين، قال شيخ الإسلام ابن تيمية: "فلفظ أهل السنة يراد به:
1ـ من أثبت خلافة الخلفاء الثلاثة، فيدخل في ذلك جميع الطوائف إلا الرافضة2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير ابن كثير (1/390).
2 قال شيخ الإسلام: ( ولا ريب أنهم ( أي الرافضة ) أبعد طوائف المبتدعة عن الكتاب والسنة، ولهذا كانوا هم المشهورين عند العامة بالمخالفة للسنة، فجمهور العامة لا تعرف ضد السني إلا الرافضي، فإذا قال أحدهم أنا سني فإنما معناه لست رافضياً ). مجموع الفتاوى (3/356).

ج / 1 ص -28- 2ـ وقد يراد به أهل الحديث والسنة المحضة، فلا يدخل فيه إلا من يثبت الصفات لله تعالى ويقول: "إن القرآن غير مخلوق، وإن الله يُرَى في الآخرة، ويثبت القدر، وغير ذلك من الأصول المعروفة عند أهل الحديث والسنة"1.
ومقصودنا بعبارة أهل السنة هو المعنى الثاني الذي ذكره شيخ الإسلام ابن تيمية، ذلك أن لأهل السنة أصولهم التي اتفقوا عليها ونصوا عليها في كتب الاعتقاد المعروفة.
ولأهل السنة عدة مسميات منها: أهل الحديث، الفرقة الناجية، الجماعة، وغير ذلك.
ويمكن حصر قواعد منهج أهل السنة في النقاط التالية:
أولاً: ضبط نصوص الكتاب والسنة وفهم معانيها.
ثانياً: التقيد في ذلك بالمأثور عن الصحابة والتابعين وتابعيهم في معاني القرآن والحديث. وذلك يتم بـ:
أ- الاجتهاد في تمييز صحيحيه من سقيمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/221) ط: جامعة الإمام محمد بن سعود.

ج / 1 ص -29- ب- الاجتهاد في الوقوف على معانيه وتفهمه1.
ثالثاً: العمل بذلك والاستقامة عليه اعتقاداً، وتفكيراً، وسلوكاً، وقولاً، والبعد عن كل ما يخالفه ويناقضه.
رابعاً: الدعوة إلى ذلك باللسان والبنان.
فمن التزم هذه القواعد في الاعتقاد، والعمل، فهو على نهج أهل السنة بإذن الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بيان فضل علم السلف على الخلف لابن رجب (ص150-152)، وأصول اعتقاد أهل السنة للالكائي (1/9-10).

ج / 1 ص -30- المبحث الثاني: معتقد أهل السنة والجماعة في أسماء الله وصفاته
 معتقد أهل السنة في أسماء الله وصفاته، يقوم على أساس الإيمان بكل ما وردت به نصوص القرآن والسنة الصحيحة إثباتاً ونفياً، فهم بذلك:
1ـ يسمون الله بما سمى به نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم، لا يزيدون على ذلك ولا ينقصون منه.
2ـ ويثبتون لله عز وجل الصفات ويصفونه بما وصف به نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم من غير تحريف1، ولا تعطيل2، ومن غير تكييف3، ولا تمثيل4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التحريف لغة: التغير والتبديل. والتحريف في باب الأسماء والصفات هو: تغيير ألفاظ نصوص الأسماء والصفات أو معانيها عن مراد الله بها.
2 التعطيل لغة: مأخوذ من العطل الذي هو الخلو والفراغ والترك، والتعطيل في باب الأسماء والصفات هو: نفي أسماء الله وصفاته أو بعضها.
3 التكييف لغة: جعل الشيء على هيئة معينة معلومة، والتكييف في صفات الله هو: الخوض في كنه وهيئة الصفات التي أثبتها الله لنفسه.
4 التمثيل لغة: من المثيل وهو الند والنظير، والتمثيل في باب الأسماء والصفات هو: الاعتقاد في صفات الخالق أنها مثل صفات المخلوق.
راجع في معاني هذه الألفاظ ما ذكرناه في كتابنا ((معتقد أهل السنة والجماعة في توحيد الأسماء والصفات)) (ص70-81).

ج / 1 ص -31- 3ـ وينفون عن الله ما نفاه عن نفسه في كتابه، أو على لسان رسوله محمد صلى الله عليه وسلم، مع اعتقاد أن الله موصوف بكمال ضد ذلك الأمر المنفي.
فأهل السنة سلكوا في هذا الباب منهج القرآن والسنة الصحيحة، فكل اسم أو صفة لله سبحانه وتعالى وردت في الكتاب والسنة الصحيحة فهي من قبيل الإثبات فيجب بذلك إثباتها.
وأما النفي فهو أن ينفى عن الله عز وجل كل ما يضاد كماله من أنواع العيوب والنقائص مع وجوب اعتقاد ثبوت كمال ضد ذلك المنفي.
قال الإمام أحمد: "لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا نتجاوز القرآن والسنة".
وقال شيخ الإسلام ابن تيمية: "وطريقة سلف الأمة وأئمتها أنهم يصفون الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم، من غير تحريف، و لا تعطيل، ولا تكييف، و لا تمثيل، إثبات بلا تمثيل، وتنزيه بلا تعطيل، إثبات الصفات ونفي ممثالة المخلوقات قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}1 فهذا رد على الممثلة {وَهُوَ السَّمِيعُ البَصِيرُ}2 رد على المعطلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 11 من سورة الشورى.
2 الآية 11 من سورة الشورى.

ج / 1 ص -32- وقولهم في الصفات مبني على أصلين:
أحدهما: أن الله سبحانه وتعالى منـزهٌ عن صفات النقص مطلقاً كالسِّنَةِ، والنوم، والعجز، والجهل، وغير ذلك.
والثاني: أنه متصف بصفات الكمال التي لا نقص فيها، على وجه الاختصاص بما له من الصفات، فلا يماثله شيء من المخلوقات في شيء من الصفات"1.
ويمكن إجمال معتقد أهل السنة في أسماء الله في النقاط التالية:
1ـ الإيمان بثبوت الأسماء الحسنى الواردة في القرآن والسنة، من غير زيادة ولا نقصان.
2ـ الإيمان بأن الله هو الذي يسمي نفسه، ولا يسميه أحد من خلقه، فالله عز وجل هو الذي تكلم بهذه الأسماء، وأسماؤه منه، وليست محدثة مخلوقة كما يزعم الجهمية، والمعتزلة، والكلابية، والأشاعرة، والماتريدية.
3ـ الإيمان بأن هذه الأسماء دالة على معانٍ في غاية الكمال، فهي أعلام وأوصاف، وليست كالأعلام الجامدة التي لم توضع باعتبار معانيها، كما يزعم المعتزلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/523).

ج / 1 ص -33- 4ـ احترام معاني تلك الأسماء، وحفظ ما لها من حرمة في هذا الجانب، وعدم التعرض لتلك المعاني بالتحريف والتعطيل كما هو شأن أهل الكلام.
5ـ الإيمان بما تقتضيه تلك الأسماء من الآثار وما ترتب عليها من الأحكام1.
ويمكن إجمال معتقد أهل السنة في "صفات الله" في النقاط التالية:
1ـ إثبات تلك الصفات لله عز وجل حقيقةً على الوجه اللائق به، وأن لا تعامل بالنفي والإنكار.
2ـ أن لا يتعدى بها اسمها الخاص الذي سماها الله به، بل يحترم الاسم كما يحترم الصفة، فلا يعطل الصفة، ولا يغير اسمها ويعيرها اسماً آخر.
كما تسمي الجهمية المعطلة سمعه، وبصره، وقدرته، وحياته، وكلامه أعراضاً.
ويسمون وجهه ويديه وقدمه -سبحانه- جوارح وأبعاضاً، ويسمون حكمته وغاية فعله المطلوبة: عللاً وأعراضاً.
ويسمون أفعاله القائمة به: حوادث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تفاصيل هذه المسألة في كتابنا ((معتقد أهل السنة والجماعة في أسماء الله الحسنى)).

ج / 1 ص -34- ويسمون علوه على خلقه واستواءه على عرشه: تحيزاً. ويتواصون بهذا المكر الكُبَّار إلى نفي ما دل عليه الوحي والعقل والفطرة، وآثار الصنعة من صفاته.
فيسعون بهذه الأسماء التي سموها هم وأباؤهم على نفي صفاته وحقائق أسمائه.
3ـ عدم تشبيهها بما للمخلوق. فإن الله سبحانه ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله.
4ـ اليأس من إدراك كنهها وكيفيتها. فالعقل قد يئس من تعرف كنه الصفة وكيفيتها. فإنه لا يعلم كيف الله إلا الله، وهذا معنى قول السلف بلا كيف أي بلا كيف يعقله البشر فإن من لا تعلم حقيقة ذاته وماهيته، كيف تعرف كيفية نعوته وصفاته؟. ولا يقدح ذلك في الإيمان بها، ومعروفة معانيها، فالكيفية وراء ذلك"1.
5ـ الإيمان بما تقتضيه تلك الصفات من الآثار وما يترتب عليها من الأحكام.
وقد بسطت معتقد أهل السنة والجماعة في أسماء الله وصفاته في الدراسة الأولى من سلسلة "دراسات في مباحث توحيد الأسماء والصفات"، فمن أراد الاستزادة والتوسع فليرجع إلى تلك الدراسة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مدارج السالكين (3/358-359).

ج / 1 ص -41- المبحث الأول: الفــلاسفة
 "الفلاسفة، اسم جنس لمن يُحِبُ الحكمة ويُؤثِرُها.
وقد صار هذا الاسم في عرف كثير من الناس مختصاً بمن خرج عن ديانات الأنبياء، ولم يذهب إلا إلى ما يقتضيه العقل في زعمه.
وأخص من ذلك أنه في عرف المتأخرين اسم لأتباع أرسطو، وهم المَشَّاؤُون خاصة وهم الذين هذب ابن سينا طريقتهم وبسطها وقررها. وهي التي يعرفها، بل لا يعرفُ سواها، المتأخرون من المتكلمين"1.
أما الفلاسفة فإن إيمانهم بالله تبارك وتعالى لا يكاد يتعدى الإيمان بوجوده المطلق، -أي بوجوده في الذهن والخيال دون الحقيقة-، وأما ما عدا ذلك فلا يكادون يتفقون على شيء، فالمباحث العقدية عندهم من أسخف وأفسد ما قالوا به.
قال شيخ الإسلام ابن تيمية: "أما الإلهيات فكلياتهم فيها أفسد من كليات الطبيعة، وغالب كلامهم فيها ظنون كاذبة فضلاً عن أن تكون قضايا صادقة"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إغاثة اللهفان 2/257).
2 الرد على المنطقيين (ص114).

ج / 1 ص -42- ويتجلى فساد معتقد الفلاسفة في الله أكثر عندما نعرض لك بعض أقوالهم في ذات الله وصفاته.
فالفلاسفة يطلقون على الله مسمى (واجب الوجود)، وتوحيد واجب الوجود عندهم يكفي مجرد تصوره للعلم الضروري بفساده.
فالتوحيد عندهم يقتضي تجريده من كل صفات الكمال اللازمة له، فهو ليس له حياة ولا علم ولا قدرة ولا كلام، ولا غير ذلك من الصفات، ويقولون بدلاً من ذلك: ( إنه عاقل ومعقول وعقل، ولذيذ وملتذ ولذة، وعالم ومعلوم وعلم )، وجعلوا كل ذلك أموراً عدمية.
ودفعهم إلى ذلك زعمهم أن تعدد الصفات موجب للتركيب في حق الله، وفساد هذا القول جلي واضح.
فالله وصف نفسه بالصفات، ووصفه بها رسوله صلى الله عليه وسلم وثبت ذلك في الكتاب والسنة نقلاً.
كما أن العقل يشهد بفساد قولهم، فإن تعدد الصفات لم تقل لغة ولا شرع ولا عقل سليم إنه يوجب تركيب الموصوف إلا عند الفلاسفة1.
ومن شنيع كلامهم كذلك زعمهم أن الله لا يعلم الجزئيات، فهو عندهم لا يعرف عين موسى، ولا عيسى، ولا محمداً عليهم الصلاة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الرد على المنطقيين ص314.

ج / 1 ص -43- والسلام، فضلاً عن الوقائع التي قصها القرآن وغيرها من أمور المخلوقات. وفساد هذا القول واضح جلي في النقل والعقل.
أما النقل فالله يقول: {وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ} [الأنعام 59]. وكذا العقل أيضاً شاهد بفساد هذا المعتقد، فكيف يجهل الله أموراً سيرها بأمره وأجراها بقدره وأخبر عنها في كتابه1.
ومن شنيع قولهم ما قالوه في قدرة الله من أنه فاعل بالطبع لا بالاختيار لأن الفاعل بالطبع يتحد فعله، والفاعل بالاختيار يتنوع فعله، وما دروا أنهم بهذا جعلوا الإنسان الفاعل بالاختيار أكمل من الله الفاعل بالطبع على حد زعمهم. وهذا القول مردود بقول الله {وَرَبُّكَ يَخْلُقُ مَا يَشَاء وَيَخْتَار}[القصص 68]. ومردود بالعقل لأن الله هو أكمل الفاعلين فكيف يُشبَّه فعله بفعل الجماد.
والفلاسفة يدأبون حتى يثبتوا واجب الوجود، ومع إثباتهم له فهو عندهم وجود مطلق، لا صفة له ولا نَعْتَ، ولا فعل يقوم به، لم يخلق السموات والأرض بعد عدمها، ولا له قدرة على فعل، ولا يعلم شيئاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الرد على المنطقيين ص461.

ج / 1 ص -44- ولا شك أن الذي كان عند مشركي العرب من كفار قريش وغيرهم أهون من هذا، فعباد الأصنام كانوا يثبتون رباً خالقاً عالماً قادراً حياً، وإن كانوا يشركون معه في العبادة.
ففساد أقوال الفلاسفة في الله لا يضاهيه فساد، وسنعرض لأقوالهم في أسماء الله وصفاته فيما بعد إن شاء الله تعالى.
فهذا ما عند هؤلاء من خبر الإيمان بالله عز وجل.
"وأما الإيمان بالملائكة فهم لا يعرفون الملائكة، ولا يؤمنون بهم. وإنما الملائكة عندهم ما يتصوره النبيُّ بزعمهم في نفسه من أشكال نُورانِية، هي العقول عندهم، وهي مجرَّدات ليست داخل العالم، ولا خارجه، ولا فوق السموات ولا تحتها، ولا هي أشخاص تتحرك، ولا تصعد، ولا تنـزل، ولا تدبِّر شيئاً، ولا تتكلم، ولا تكتب أعمال العبد، ولا لها إحساس ولا حركة البتة، ولا تنتقل من مكان إلى مكان، ولا تُصَفُّ عند ربها، ولا تصلي، ولا لها تصرف في أمر العالم البتة، فلا تقبض نفس العبد، ولا تكتب رزقه وأجله وعمله، ولا عن اليمين وعن الشمال قعيد، كل هذا لا حقيقة له عندهم البتة.
وربما تقرب بعضهم إلى الإسلام، فقال: الملائكة هي القوى الخَيِّرة الفاضلة التي في العبد، والشياطين هي القوى الشريرة الرَّديئة، هذا إذا تقربوا إلى الإسلام وإلى الرسل.

ج / 1 ص -45- وأما الكتب فليس لله عندهم كلام أنزله إلى الأرض بواسطة الملك، فإنه ما قال شيئاً، ولا يقول، ولا يجوز عليه الكلام. ومن تقرب إليهم ممن ينتسب للمسلمين يقول: الكتب المنـزلة فَيْضٌ فاضَ من العقل الفَعَّال على النفس المستعدة الفاضلة الزكية، فتصورت تلك المعاني، وتشكلت في نفسه بحيث توهم أصواتاً تخاطبه، وربما قَوِيَ الوهم حتى يراها أشكالا نورانية تخاطبه، وربما قوي ذلك حتى يُخَيِّلها لبعض الحاضرين، فيرونها ويسمعون خطابها، ولا حقيقة لشيء من ذلك في الخارج.
وأما الرسل والأنبياء فللنبوة عندهم ثلاث خصائص، من استكملها فهو نبيُّ:
أحدها: قوة الحدس، بحيث يدرك الحد الأوسط بسرعة.
الثانية: قوة التخيل والتخييل، بحيث يتخيل في نفسه أشكالاً نورانية تخاطبه، ويسمع الخطاب منها، ويخيلها إلى غيره.
الثالثة: قوة التأثير بالتصرف في هيولى العالم. وهذا يكون عنده بتجرد النفس عن العلائق، واتصالها بالمفارقات، من العقول والنفوس المجردة.
وهذه الخصائص تحصل بالاكتساب. ولهذا طلبَ النبوة من تصوف على مذهب هؤلاء كابن سبعين، وابن هود، وأضرابهم. والنبوة عند هؤلاء صنعةٌ من الصنائع، بل من أشرف الصنائع، كالسياسة، بل هي

ج / 1 ص -46- سياسة العامة، وكثير منهم لا يرضى بها، ويقول: الفلسفة نبوة الخاصة. والنبوة: فلسفة العامة.
وأما الإيمان باليوم الآخر فهم لا يقرون بانفطار السموات، وانتثار الكواكب، وقيامة الأبدان، ولا يقرون بأن الله خلق السموات والأرض في ستة أيام، وأوجد هذا العالم بعد عدمه.
فلا مبدأ عندهم، ولا معاد، ولا صانع، و لا نبوة، ولا كتب نزلت من السماء، تكلم الله بها، ولا ملائكة تنـزلت بالوحي من الله تعالى.
فدين اليهود والنصارى بعد النسخ والتبديل خير من دين هؤلاء.
وحَسبُكَ جهلاً بالله تعالى، وأسمائه، وصفاته، وأفعاله، من يقول: إنه سبحانه لو علم الموجودات لحقه الكلال والتعب، واستكمل بغيره. وحسبك خذلاناً، وضلالاً وعمى: السير خلف هؤلاء، وإحسان الظن بهم، وأنهم أولو العقول"1.
والذي ينبغي معرفته أن الفلاسفة لا يؤمنون بوجود الله حقيقة، ولا يؤمنون بوحي ولا نبوة ولا رسالة، وينكرون كل غيب، فالمبادىء الفلسفية جميعها تقوم على أصلين هما:
الأصل الأول: أن الأصل في العلوم هو عقل الإنسان، فهو عندهم مصدر العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إغاثة اللهفان (2/261-262).

ج / 1 ص -47- الأصل الثاني: أن العلوم محصورة في الأمور المحسوسة المشاهدة فقط.
فتحت الأصل الأول أبطلوا الوحي، وتحت الأصل الثاني أبطلوا الأمور الغيبية بما فيها الإيمان بالله واليوم الآخر.
وقد تسلط الفلاسفة على المسائل الاعتقادية وزعموا أنها مجرد أوهام وخيالات لا حقيقة لها ولا وجود لها في الخارج، فلا الله موجود حقيقة، ولا نبوة ولا نبي على التحقيق، ولا ملائكة، ولا جنة ولا نار، ولا بعث ولا نشور.

ج / 1 ص -48- المطلب الثاني: أهل الكلام
 وأما أهل الكلام فقد شاركوا الفلاسفة في بعض أصولهم، وأخذوا عنهم القواعد المنطقية والمناهج الكلامية، وتأثروا بها إلى درجة كبيرة.
وسلكوا في تقرير مسائل الاعتقاد المسلك العقلاني على حد زعمهم، وهم وإن كانوا يخالفون الفلاسفة في قولهم إن هذه الحقائق مجرد وهم وخيال، إلا أنهم شاركوهم في تشويه كثير من الحقائق الغيبية، فلا تجد في كتب أهل الكلام على اختلاف طوائفهم تقريراً لمسائل الاعتقاد كما جاءت بها النصوص الصحيحة، فبدل أن تسمع أو تقرأ "قال الله" أو "قال رسوله صلى الله عليه وسلم" أو "قال الصحابة"، فإنك لا تجد في كتبهم إلا "قال الفضلاء"، "قال العقلاء"، "قال الحكماء"، ويعنون بهم فلاسفة اليونان من الوثنيين، فكيف جاز لهم ترك كلام الله وكلام رسوله صلى الله عليه وسلم والأخذ بكلام من لا يعرف الله ولا يؤمن برسوله؟!
والمطَّلِع على كتب أهل الكلام يدرك عِظَم الضرر الذي جَنَتْهُ على الأمة المسلمة، إذ تسببت تلك الكتب في حجب الناس عن المعرفة الصحيحة لله ورسوله ولدينه، وجُعِلَ بدل ذلك مقالات التعطيل والتجهيل والتخييل.
وأهل الكلام ليسوا صنفاً واحداً بل هم عدة أصناف، وهم:

ج / 1 ص -49- 1ـ الجهمية، 2ـ المعتزلة، 3ـ الكلابية، 4ـ الأشاعرة، 5ـ الماتريدية.
وهذه الأصناف الخمسة كل له قوله ورأيه بحسب الشبه العقلية التي استند إليها.
أولاً: فأما الجهمية فهم أتباع جهم بن صفوان الذي أخذ عن الجعد ابن درهم مقالة التعطيل عندما التقى به بالكوفة1، وقد نشر الجهم مقالة التعطيل وامتاز عن شيخه الجعد بمزية المغالاة في النفي وكثرة إظهار ذلك والدعوة إليه نظراً لما كان عليه من سلاطة اللسان وكثرة الجدال والمراء.
من أشهر معتقداتهم:
1ـ إنكارهم لجميع الأسماء والصفات كما سيأتي تفصيله.
2ـ أنهم في باب الإيمان مرجئة، يقولون: إن الإيمان يكفي فيه مجرد المعرفة القلبية، وهذا شر أقوال المرجئة.
3ـ أنهم في باب القدر جبرية، ينكرون قدرة العبد واختياره في فعله.
4ـ ينكرون رؤية الخلق لله يوم القيامة.
5ـ يقولون أن القرآن مخلوق.
6ـ يقولون بفناء الجنة والنار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر تاريخ دمشق (6/50)، والبداية (9/350).

ج / 1 ص -50- إلى غير ذلك من المعتقدات الباطلة التي قال بها الجهمية.
ثانياً: المعتزلة، وهم أتباع واصل بن عطاء وعمرو بن عبيد، وهم فرق كثيرة يجمعها ما يسمونه بأصولهم الخمسة وهي:
1ـ التوحيد، 2ـ العدل، 3ـ الوعد والوعيد، 4ـ المنـزلة بين المنـزلتين، 5ـ الأمر بالمعروف والنهي عن المنكر.
والاعتزال في حقيقته يحمل خليطاً من الآراء الباطلة التي كانت موجودة في ذلك العصر، فقد جمع المعتزلة بين أفكار الجهمية، والقدرية، والخوارج، والرافضة.
فقد شاركوا الجهمية في بعض أصولهم، فوافقوهم في إنكار الصفات، فزعموا أن ذات الله لا تقوم بها صفة ولا فعل، كما سيأتي تفصيله. وقالوا بإنكار رؤية الله يوم القيامة وقالوا إن القرآن مخلوق إلى غير ذلك.
كما شاركوا القدرية في إنكارهم لقدرة الله في أفعال العباد، وأخذوا عنهم القول بأن العباد يخلقون أفعالهم.
كما شاركوا الخوارج في مسألة الإيمان، وقالوا بقولهم إن الإيمان قول، واعتقاد، وعمل، لا يزيد ولا ينقص، وأنه إذا ذهب بعضه زال كلّه.
وبناءً على ذلك شاركوهم في مسألة مرتكب الكبيرة، فالمعتزلة وإن قالوا بأن مرتكب الكبيرة في منـزلة بين المنـزلتين في الدنيا، لكنهم

ج / 1 ص -51- وافقوا الخوارج في قولهم بأن مرتكب الكبيرة في الآخرة خالد مخلد في النار.
وأخذوا كذلك عن الخوارج رأيهم في الأمر بالمعروف والنهي عن المنكر.
كما أنهم شاركوا الروافض في الطعن في أصحاب النبي صلى الله عليه وسلم، فقد كان من كلام واصل بن عطاء في أهل صفين قوله: "إن كليهما فاسق لابعين" وقوله عن علي ومعاوية رضي الله عنهما: "لو أن كليهما جاء عندي يشهد على حزمة بقل ما قبلت شهادتهما"، وأواخر المعتزلة كانوا أقرب إلى التشيع.
قال شيخ الإسلام ابن تيمية: "وقدماء الشيعة كانوا مخالفين للمعتزلة بذلك (يعني مسائل الصفات والقدر)، فأما متأخروهم من عهد بني بويه ونحوهم من أوائل المائة الرابعة ونحو ذلك، فإنهم صار فيهم من يوافق المعتزلة في توحيدهم وعدلهم، والمعتزلة شيوخ هؤلاء إلى ما يوجد في كلام ابن النعمان المفيد وصاحبيه أبي جعفر الطوسي، والملقب بالمرتضى ونحوهم هو من كلام المعتزلة، وصار حينئذ في المعتزلة من يميل إلى نوع من التشيع إما تسوية علي بالخليفتين، وإما تفضيله عليهما، وإما الطعن في عثمان، وإن كانت المعتزلة لم تختلف في إمامة أبي بكر وعمر.
وقدماء المعتزلة كعمرو بن عبيد وذويه كانوا منحرفين عن علي حتى كانوا يقولون: لو شهد هو وواحد من مقاتليه شهادة لم نقبلها، لأنه قد

ج / 1 ص -52- فسق أحدهما لا بعينه. فهذا الذي عليه متأخرو الشيعة والمعتزلة خلاف ما عليه أئمة الطائفتين وقدماؤهم"1.
كما أخذوا عن الشيعة الرافضة أكثر آرائهم الخاصة بالإمامة.
وعلى هذا فأفكار المعتزلة إنما هي خليط من آراء الفرق المخالفة في عصرهم.
وأفكار المعتزلة يحملها اليوم كل من: الرافضة الإمامية، والزيدية، والإباضية، وكذلك من يسمون بالعقلانيين.
ثالثاً: متكلمة الصفاتية (الكلابية -الأشاعرة -الماتريدية).
1ـ أما الكلابية:
وهم أتباع أبي محمد عبد الله بن سعيد بن كلاب القطان2 (ت 243هـ).
قال شيخ الإسلام ابن تيمية: "كان الناس قبل أبي محمد بن كلاب صنفين:
فأهل السنة والجماعة يثبتون ما يقوم بالله تعالى من الصفات والأفعال التي يشاؤها ويقدر عليها.
والجهمية من المعتزلة وغيرهم تنكر هذا وهذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/54-55).
2 مجموع الفتاوى (5/555).

ج / 1 ص -53- فأثبت ابن كلاب قيام الصفات اللازمة به، ونفى أن يقوم به ما يتعلق بمشيئته وقدرته من الأفعال وغيرها. ووافقه على ذلك أبو العباس القلانسي، وأبو الحسن الأشعري وغيرهما.
وأما الحارث المحاسبي فكان ينتسب إلى قول ابن كلاب، ولهذا أمر أحمد بهجره، وكان أحمد يحذر عن ابن كلاب وأتباعه ثم قيل عن الحارث: إنه رجع عن قوله"1.
فهذا النهج الذي أحدثه ابن كلاب هو ما صار يعرف فيما بعد بمنهج متكلمة الصفاتية لأن ابن كلاب كان في طريقته يميل إلى مذهب أهل الحديث والسنة، لكن كان في طريقته نوع من البدعة، لكونه أثبت قيام الصفات بذات الله، ولم يثبت قيام الأمور الاختيارية بذاته.
وقد كانت له جهود في الرد على الجهمية2 ولكنه ناظرهم بطريق قياسية سلم لهم فيها أصولاً هم واضعوها من امتناع تكلمه تعالى بالحروف، وامتناع قيام الصفات الاختيارية بذاته مما يتعلق بمشيئته وقدرته من الأفعال والكلام وغير ذلك.3 فأصبح بعد ذلك قدوة وإماماً لمن جاء بعده من هذا الصنف الذين أثبتوا الصفات وناقضوا نفاتها، لكن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (2/1).
2 مجموع الفتاوى (12/366).
3 مجموع الفتاوى (12/376).

ج / 1 ص -54- شاركوهم في بعض أصولهم الفاسدة التي أوجبت فساد بعض ما قالوه من جهة المعقول ومخالفته لسنة الرسول".1
فابن كلاب أحدث مذهباً جديداً، فيه ما يوافق السلف وفيه ما يوافق المعتزلة و الجهمية. وبذلك يكون قد أسس مدرسة ثالثة وهي مدرسة «الصفاتية» التي اشتهرت بمذهب الإثبات، لكن في أقوالهم شيء من أصول الجهمية2.
وقد سار على هذا النهج القلانسي، والأشعري، والمحاسبي، وغيرهم، وهؤلاء هم سلف الأشعري والأشاعرة القدماء.
قال شيخ الإسلام ابن تيمية: "وكان أبو محمد بن كلاب هو الأستاذ الذي اقتدى به الأشعري في طريقه هو وأئمة أصحابه، كالحارث المحاسبي، وأبي العباس القلانسي، وأبي سليمان الدمشقي، وأبي حاتم البستي"3
فابن كلاب هو إمام الأشعرية الأول، وكان أكثر مخالفة للجهمية، وأقرب إلى السلف من الأشعري4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (12/366).
2 مجموع الفتاوى (12/206).
3 منهاج السنة (2/327).
4 مجموع الفتاوى (12/202، 203).

ج / 1 ص -55- ولكن هذا النهج الكلابي ابتعد شيئاً فشيئاً عن منهج السلف، وأصبح يقرب أكثر فأكثر إلى نهج المعتزلة وذلك على يد وارثيه من الأشاعرة.
فابن كلاب كما أسلفنا كان أقرب إلى السلف من أبي الحسن الأشعري، وأبو الحسن الأشعري أقرب إلى السلف من القاضي أبي بكر الباقلاني، والقاضي أبو بكر وأمثاله أقرب إلى السلف من أبي المعالي الجويني وأتباعه1.
ولهذا يوجد في كلام الرازي والغزالي ونحوهما من الفلسفة مالا يوجد في كلام أبي المعالي الجويني وذويه، ويوجد في كلام الرازي والغزالي والجويني من مذهب النفاة المعتزلة ما لا يوجد في كلام أبي الحسن الأشعري وقدماء أصحابه، ويوجد في كلام أبي الحسن الأشعري من النفي الذي أخذه من المعتزلة ما لا يوجد في كلام أبي محمد بن كلاب الذي أخذ أبو الحسن طريقته.
ويوجد في كلام ابن كلاب من النفي الذي قارب فيه المعتزلة ما لا يوجد في كلام أهل الحديث والسنة والسلف والأئمة. وإذا كان الغلط شبراً صار في الأتباع ذراعاً ثم باعاً حتى آل إلى هذا المآل والسعيد من لزم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (12/203).

ج / 1 ص -56- السنة1.
وقد تلاشت الكلابية كفرقة، لكن أفكارها حملت بواسطة الأشاعرة، فقد احتفظ الأشعري وقدماء أصحابه بأفكار الكلابية ونشروها، وبذلك اندرست المدرسة الكلابية الأقدم تاريخاً والأسبق ظهوراً في الأشعرية.
قال شيخ الإسلام ابن تيمية: "والكلابية هم مشايخ الأشعرية، فإن أبا الحسن الأشعري إنما اقتدى بطريقة أبي محمد بن كلاب، وابن كلاب كان أقرب إلى السلف زمناً وطريقة. وقد جمع أبو بكر بن فورك (ت406هـ) كلام ابن كلاب والأشعري وبين اتفاقهما في الأصول"2.
فالكلابية أسبق في الظهور من الأشاعرة والماتريدية، فقد نشأت الكلابية في منتصف القرن الثالث، وهي أول الفرق الكلامية بعد الجهمية والمعتزلة، فقد توفي ابن كلاب سنة (243هـ).
وفي أول القرن الرابع الهجري نشأت بقية فرق أهل الكلام وهم الأشاعرة المنتسبون إلى أبي الحسن الأشعري المتوفى سنة (324هـ) والماتريدية: أتباع أبي منصور الماتريدي المتوفى سنة (333هـ) وهي الفرق القائمة حتى زماننا هذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بغية المرتاد (ص451).
2 الاستقامة (1/105).

ج / 1 ص -57- 2ـ الأشعرية:
 يعتبر أبو الحسن الأشعري امتداداً للمذهب الكلابي فأبو الحسن الأشعري الذي عاش في الفترة ما بين (260هـ -324هـ) كان معتزلياً إلى سن الأربعين، حيث عاش في بيت أبي علي الجبائي شيخ المعتزلة في البصرة، ثم رجع عن مذهب المعتزلة وسلك طريقة ابن كلاب وتأثر بها مدة طويلة، ولعل السبب في ذلك أنه وجد في كتب ابن كلاب وكلامه بغيته من الرد على المعتزلة وإظهار فضائحهم وهتك أستارهم، وكان ابن كلاب قد صنف مصنفات رد فيها على الجهمية والمعتزلة وغيرهم. ولكن فات الأشعري أن ابن كلاب وإن رد على المعتزلة وكشف باطلهم وأثبت لله تعالى الصفات اللازمة، فقد وافقهم في إنكار الصفات الاختيارية التي تتعلق بمشيئته تعالى وقدرته، فنفى كما نفت المعتزلة أن الله يتكلم بمشيئته وقدرته. كما نفى أيضاً الصفات الاختيارية مثل الرضى، والغضب، والبغض، والسخط وغيرها.
وقد مضى الأشعري في هذا الطور نشيطاً يؤلف ويناظر ويلقى الدروس في الرد على المعتزلة سالكاً هذه الطريقة.
ثم التقى بزكريا بن يحي الساجي فأخذ عنه ما أخذ من أصول أهل

ج / 1 ص -58- السنة والحديث1، وكان الساجي شيخ البصرة وحافظها2 ثم لما قدم بغداد أخذ عن حنبلية بغداد أموراً أخرى وذلك بآخر أمره.
ولكن كانت خبرته بالكلام خبرة مفصلة، وخبرته بالسنة خبرة مجملة، فلذلك وافق المعتزلة في بعض أصولهم التي التزموا لأجلها خلاف السنة واعتقد أنه يمكنه الجمع بين تلك الأصول، وبين الانتصار للسنة، كما فعل في مسألة الرؤية والكلام، والصفات الخبرية وغير ذلك3.
وقال عنه السجزي: "رجع في الفروع وثبت في الأصول"4 أي أصول المعتزلة التي بنوا عليها نفي الصفات، مثل دليل الأعراض وغيره5.
وقال ابن تيمية: "أبو محمد عبد الله بن سعيد بن كُلاَّب البصري، وأبو الحسن الأشعري كانا يخالفان المعتزلة ويوافقان أهل السنة في جمل أصول السنة. ولكن لتقصيرهما في علم السنة وتسليمهما للمعتزلة أصولاً فاسدة، صار في مواضع من قوليهما مواضع فيها من قول المعتزلة ما خالفا به السنة، وإن كانا لم يوافقا المعتزلة مطلقاً"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (5/386)، تذكرة الحفاظ (2/907).
2 العلو (ص150)، تذكرة الحفاظ (2/907).
3 مجموع الفتاوى (12/204).
4 الرد على من أنكر الحرف والصوت (ص168).
5 موقف ابن تيمية من الأشاعرة (1/367).
6 الاستقامة (1/212).

ج / 1 ص -59- وقال أيضاً: "والذي كان أئمة السنة ينكرونه على ابن كلاب والأشعري بقايا من التجهم والاعتزال، مثل اعتقاد صحة طريقة الأعراض وتركيب الأجسام، وإنكار اتصاف الله بالأفعال القائمة التي يشاؤها ويختارها، وأمثال ذلك"1.
وقد مرت الأشعرية بأطوار ومراحل كان أولها زيادة المادة الكلامية، ثم الجنوح الكبير للمادة الاعتزالية، ثم خلط هذه العقيدة بالمادة الفلسفية.
فالأشعرية المتأخرة مالوا إلى نوع التجهم بل الفلسفة وفارقوا قول الأشعري وأئمة أصحابه2.
فقدماء الأشاعرة يثبتون الصفات الخبرية بالجملة، كأبي الحسن الأشعري وأبي عبد الله بن مجاهد، وأبي الحسن الباهلي والقاضي أبي بكر الباقلاني، وأبي إسحاق الاسفرائيني، وأبي بكر بن فورك، وأبي محمد بن اللبان، وأبي علي بن شاذان، وأبي القاسم القشيري، وأبي بكر البيهقي وغير هؤلاء3.
لكن المتأخرين من أتباع أبي الحسن الأشعري كأبي المعالي الجويني وغيره لا يثبتون إلا الصفات العقلية، وأما الخبرية فمنهم من ينفيها ومنهم من يتوقف فيها كالرازي والآمدي وغيرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (7/97).
2 درء تعارض العقل والنقل (7/97).
3 مجموع الفتاوى (4/147، 148).

ج / 1 ص -60- ونفاة الصفات الخبرية منهم من يتأول نصوصها ومنهم من يفوض معناها إلى الله تعالى.
وأما من أثبتها كالأشعري وأئمة أصحابه. فهؤلاء يقولون: تأويلها بما يقتضي نفيها تأويل باطل، فلا يكتفون بالتفويض بل يبطلون تأويلات النفاة1.
وهذا الاضطراب في العقيدة الأشعرية بين المتقدمين والمتأخرين سببه ما أسلفنا من ميل الأشاعرة بأشعريتهم إلى الإعتزال أكثر فأكثر بل إنهم خلطوا معها الفلسفة.
قال شيخ الإسلام ابن تيمية: "فالأشعرية وافق بعضهم المعتزلة في الصفات الخبرية، وجمهورهم وافقهم في الصفات الحديثية، وأما الصفات القرآنية فلهم قولان:
فالأشعري والباقلاني وقدماؤهم يثبتونها، وبعضهم يقر ببعضها؛ وفيهم تجهم من جهة أخرى.
فإن الأشعري شرب كلام الجبائي شيخ المعتزلة، ونسبته في الكلام إليه متفق عليها عند أصحابه وغيرهم.
وابن الباقلاني أكثر إثباتاً بعد الأشعري، وبعد ابن الباقلاني ابن فورك، فإنه أثبت بعض ما في القرآن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/223، 224).

ج / 1 ص -61- وأما الجويني ومن سلك طريقته فمالوا إلى مذهب المعتزلة فإن أبا المعالي كان كثير المطالعة لكتب أبي هاشم، قليل المعرفة بالآثار، فأثر فيه مجموع الأمرين1.
فما إن جاء أبوبكر الباقلاني (ت403هـ)، فتصدى للإمامة في تلك الطريقة وهذبها ووضع لها المقدمات العقلية التي تتوقف عليها الأدلة، وجعل هذه القواعد تبعاً للعقائد الإيمانية من حيث وجوب الإيمان بها2 وأسهم إلى حد كبير في تنظير المذهب الأشعري الكلامي وتنظيمه مما أدى إلى تشابه منهجي بين المذهب الأشعري والمذهب المعتزلي فقد كان الأشعري يجعل النص هو الأساس والعقل عنده تابع، أما الباقلاني فالعقيدة كلها بجميع مسائلها تدخل في نطاق العقل3 ويعتبر الباقلاني المؤسس الثاني للمذهب الأشعري4.
ثم جاء بعده إمام الحرمين الجويني (ت478هـ) فاستخدم الأقيسة المنطقية في تأييد هذه العقيدة، وخالف الباقلاني في كثير من القواعد التي وضعها. وإن كان الجويني قد استفاد أكثر مادته الكلامية من كلام الباقلاني، لكنه مزج أشعريته بشيء من الاعتزال استمده من كلام أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/223، 224).
2 مقدمة ابن خلدون (ص465)، ط: مصطفى محمد.
3 مقدمة التمهيد للباقلاني (ص15)، بتحقيق الخضيري وأبو ريدة.
4 نشأة الأشعرية وتطورها (ص320).

ج / 1 ص -62- هاشم الجبائي المعتزلي على مختارات له، وبذلك خرج عن طريقة القاضي وذويه في مواضع إلى طريقة المعتزلة.
وأما كلام أبي الحسن الأشعري فلم يكن يستمد منه، وإنما ينقل كلامه مما يحكيه عنه الناس1 وعلى طريقة الجويني اعتمد المتأخرون من الأشاعرة، كالغزالي (ت505هـ) وابن الخطيب الرازي (ت606هـ) وخلطوا مع المادة الاعتزالية التي أدخلها الجويني مادة فلسفية، وبذلك ازدادت الأشعرية بعداً وانحرافاً.
فالغزالي مادته الكلامية من كلام شيخه الجويني في "الإرشاد" و"الشامل" ونحوهما مضموماً إلى ما تلقاه من القاضي أبي بكر الباقلاني. ومادته الفلسفية من كلام ابن سينا، ولهذا يقال أبو حامد أمرضه "الشفا"، ومن كلام أصحاب رسائل إخوان الصفا ورسائل أبي حيان التوحيدي ونحو ذلك.
وأما الرازي فمادته الكلامية من كلام أبي المعالي والشهرستاني فإن الشهرستاني أخذه عن الأنصاري النيسابوري عن أبي المعالي، وله مادة اعتزالية قوية من كلام أبي الحسين البصري (ت436هـ)، وفي الفلسفة مادته من كلام ابن سينا والشهرستاني ونحوهما2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بغية المرتاد (ص448، 451)، بتصرف.
2 بغية المرتاد (ص448)، بتصرف.

ج / 1 ص -63- والأشعرية الأغلب عليهم أنهم مرجئة في باب الأسماء والأحكام وجبرية في باب القدر، وأما الصفات فليسوا جهمية محضة بل فيهم نوع من التجهم، ولا يرون الخروج على الأئمة بالسيف موافقة لأهل الحديث وهم في الجملة أقرب المتكلمين إلى أهل السنة والحديث1.
وهناك عدة عوامل أدت إلى انتشار الأشعرية واشتهارها لعل من أبرزها ما يلي:
أولاً: نشأةُ المذهب في "بغداد" التي كانت حاضرة الخلافة العباسية ومحط أنظار طلاب العلم الذين كانوا يفدون إليها من شتى الأقطار، فهذا العامل أدى بدوره إلى تبني البعض للمذهب الأشعري والسعي لنشره في الأقطار الأخرى2 بسبب تواجد كثير من أعيان المذهب الأشعري في بغداد في ذلك الحين.
ثانياً: التقارب الذي كان موجوداً بين الأشعرية والحنبلية وما نفقت الأشعرية وراجت إلا بتوالفها مع الحنبلية. ولولا ذلك لكان مصيرها مصير المعتزلة الذين كان للحنابلة دور كبير في مقاومتهم والرد عليهم. وقد كان بين الأشعرية والحنبلية شيء من التوالف والمسالمة وكانوا قديما متقاربين.
فإن أبا الحسن الأشعري ما كان ينتسب إلا إلى مذهب أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (6/55).
2 انظر كتاب موقف شيخ الإسلام ابن تيمية من الأشاعرة (2/499).

ج / 1 ص -64- الحديث، وإمامهم عنده أحمد بن حنبل، وكان عداده في متكلمي أهل الحديث.
والأشعرية فيما يثبتونه من السنة فرع على الحنبلية كما أن متكلمة الحنبلية فيما يحتجون به من القياس العقلي فرع عليهم.
وإنما وقعت الفرقة بسبب فتنة القشيري1 وكان تلميذاً لابن فورك الذي كان من أشعرية خراسان الذين انحرفوا إلى التعطيل، فلما صنف القاضي أبو يعلى الحنبلي كتابه «إبطال التأويلات» رد فيه على ابن فورك شيخ القشيري وكان الخليفة وغيره مائلين إليه. فلما صار للقشيرية دولة بسبب السلاجقة جرت تلك الفتنة2.
ثالثاً: انتساب بعض الأمراء والوزراء للمذهب الأشعري وتبنيهم له ومن أبرزهم:
أـ الوزير نظام الملك الذي تولى الوزارة لسلاطين السلاجقة فتولى الوزارة لألب أرسلان وملكشاه مدة ثلاثين سنة وذلك من سنة (455هـ إلى 485هـ).
وفي عهده أنشئت المدارس النظامية نسبة إليه وذلك في عدة مدن منها البصرة، وأصفهان، وبلخ، وهراة، ومرو، والموصل، وأهمها وأكبرها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (6/52-53).
2 مجموع الفتاوى (6/52-54).

ج / 1 ص -65- المدرسة النظامية في نيسابور وبغداد.
وكان نظام الملك معظماً للصوفية والأشعرية، إذ كان هؤلاء الذين يلقون الدروس في هذه المدارس، فكان لذلك دوره الكبير في نشر أصول العقيدة الأشعرية1.
ب- المهدي بن تومرت (524هـ) صاحب دولة الموحدين واسمه أبو عبد الله محمد بن عبد الله بن تومرت، الذي تلقب بالمهدي، وكان قد ظهر في المغرب في أوائل المائة الخامسة، وكان قد دخل إلى بلاد العراق، وتعلم طرفاً من العلم، وكان فيه طرف من الزهد والعبادة، ولما رجع إلى المغرب صعد إلى جبال المغرب ونشر دعوته بين أناس من البربر وغيرهم من الجهال الذي لا يعرفون من دين الإسلام إلا ما شاء الله فعلمهم بعض شرائع الإسلام واستجاز أن يظهر لهم أنواعاً من المخاريق ليدعوهم بها إلى الدين، وادعى أنه المهدي الذي بشر به رسول الله صلى الله عليه وسلم. وعظم اعتقاد أتباعه فيه، واستحلوا بسبب ما علمهم من المعتقد الأشعري والفلسفي دماء ألوف مؤلفة من أهل المغرب المالكية الذين كانوا على معتقد أهل السنة واتهموهم زوراً وبهتاناً أنهم مشبهة مجسمة ولم يكونوا من أهل هذه المقالة2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر موقف شيخ الإسلام ابن تيمية من الأشاعرة (2/500).
2 انظر مجموع الفتاوى (11/475).

ج / 1 ص -66- فكان ابن تومرت هو السبب في إدخال العقيدة الأشعرية في بلاد المغرب التي كانت قبل ذلك سنية سلفية فحسبنا الله ونعم الوكيل.
جـ- صلاح الدين الأيوبي، وكان صلاح الدين الأيوبي أشعرياً، فقد حفظ في صباه عقيدة ألفها له قطب الدين أبو المعالي مسعود بن محمد بن مسعود النيسابوري أحد أعلام الأشعرية وصار يحفظها صغار أولاده، ولذلك نشأ هو وأولاده على المعتقد الأشعري، فحمل صلاح الدين الكافة على عقيدة أبي الحسن الأشعري، وتمادى الحال على ذلك في جميع أيام ملوك بني أيوب، ثم في أيام مواليهم الملوك من الأتراك1.
وقد كان لذلك دوره الكبير في نشر الأشعرية في سائر أنحاء العالم الإسلامي، فمصر التي كانت مقر الدولة الأيوبية كانت هي حاضرة العلم في تلك العصور وقد كان للأزهر دور كبير في نشر العقيدة الأشعرية التي ادخلها صلاح الدين في مصر بعد أن قضى على الدولة العبيدية الإسماعلية، ومنذ زمن صلاح الدين والأزهر يقرر عقيدة الأشاعرة إلى يومنا هذا.
والأشاعرة يخالفون أهل السنة في الكثير من مسائل الاعتقاد.
ومنها على سبيل المثال:
1ـ أن مصدر التلقي عندهم في قضايا الإلهيات (أي التوحيد)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخطط للمقريزي (2/358).

ج / 1 ص -67- والنبوات هو العقل وحده، فهم يقسمون أبواب العقيدة إلى ثلاثة أبواب: إلهيات، نبوات، سمعيات، ويقصدون بالسمعيات ما يتعلق بمسائل اليوم الآخر من البعث والحشر والجنة والنار وغير ذلك.
وسموها سمعيات لأن مصدرها عندهم النصوص الشرعية وأما ما عداها أي الإلهيات والنبوات فمصدرهم فيها العقل.
2ـ زعمهم أن الإيمان هو مجرد التصديق، فأخرجوا العمل من مسمى الإيمان.
3ـ بناءً على تعريفهم للإيمان فقد أخرجوا توحيد الألوهية من تقسيمهم للتوحيد، فالتوحيد عندهم هو أن الله واحد في ذاته لا قسيم له، وواحد في أفعاله لا شريك له، وواحد في صفاته لا نظير له. وهذا التعريف خلا من الإشارة إلى توحيد الألوهية، فلذلك فإن أي مجتمع أشعري تجد فيه توحيد الإلهية مختلاً، وسوق الشرك والبدعة رائجة لأن الناس لم يعلّموا أن الله واحد في عبادته لا شريك له.
4ـ وبناءً كذلك على تعريفهم للإيمان فقد أخرجوا الاتباع من تعريفهم للإيمان بالنبي صلى الله عليه وسلم فحصروا الإيمان بالنبي في الأمور التصديقية فقط، ومن أجل ذلك انتشرت البدع في المجتمعات الأشعرية.
5ـ خالفوا أهل السنة في أسماء الله وصفاته وهذا سيأتي بيانه.
6ـ خالفوا أهل السنة في باب القدر، فقولهم موافق لقول الجبرية.

ج / 1 ص -68- 7ـ خالفوا أهل السنة في مسألة رؤية الله من جهة كونهم يقولون يرى لا في مكان.
8ـ خالفوا أهل السنة في مسألة الكلام، فهم لا يثبتون صفة الكلام على حقيقتها بل يقولون بالكلام النفسي. إلى غير ذلك من أنواع المخالفات.
3ـ الماتريدية:
تعد الماتريدية شقيقة الأشعرية، وذلك لما بينهما من الائتلاف والاتفاق حتى لكأنهما فرقة واحدة، ويصعب التفريق بينهما. ولذلك يصرح كل من الأشاعرة والماتريدية بأن كلاً من أبى الحسن الأشعري وأبي منصور الماتريدي هما إماما أهل السنة على حد تعبيرهم1.
ولعل هذا التوافق مع كونه يرجع إلى سبب رئيسي وهو توافق أفكار الفرقتين وقلة المسائل الخلافية بينهما وخاصة مع الأشعرية المتأخرة، إلا أن هناك أسباب مهمة يرجع إليها ويجب اعتبارها وأخذها في الحسبان ولعل أهمها التزامن في نشأة الفرقتين مع كون كل فرقة استقلت بأماكن نفوذ لم تنازعها فيها الفرقة الأخرى. فالماتريدية انتشرت بين الأحناف الذين كانوا متواجدين في شرق العالم الإسلامي وشماله فقل أن تجد حنفياً على عقيدة الأشاعرة إلا ما ذكر من أن أبا جعفر السمناني -وهو حنفي-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مفتاح السعادة (2/151، 152) تأليف: طاش كبرى زاده

ج / 1 ص -69- كان أشعرياً.
بينما نجد الأشعرية قد انتشرت بين الشافعية والمالكية وهم اليوم يتواجدون في وسط وغرب وجنوب وجنوب شرق العالم الإسلامي، فجل الشافعية والمالكية على الأشعرية. ولست اعني بذلك عوامهم وإنما الطبقة المثقفة منهم.
والماتريدية تنسب إلى أبي منصور محمد بن محمد بن محمود بن محمد الماتريدي المتوفى سنة (333هـ)1 كان معدوداً في فقهاء الحنفية، وكان صاحب جدل وكلام ولم يكن له دراية بالسنن والآثار2، وقد نهج منهجاً كلامياً في تقرير العقيدة يشابه إلى حد كبير منهج متأخري الأشاعرة، وعداده في أهل الكلام من الصفاتية من أمثال ابن كلاب وأبي الحسن الأشعري وأمثالهما. وقد تابع الماتريدي ابن كلاب في مسائل متعددة من مسائل الصفات وما يتعلق بها3.
ومن المعلوم أن الأحناف وأهل المشرق عموماً كانوا من أسبق الناس تأثراً بعلم الكلام، فقد كانت بداية الجهم من تلك الجهات، وفي هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته في كتاب الماتريدية وموقفهم من توحيد الأسماء والصفات (1/209) للدكتور شمس الدين الأفغاني.
2 العقيدة السلفية في كلام رب البرية (ص279) تأليف: عبد الله بن يوسف الجديع.
3 مجموع الفتاوى (7/433)، كتاب الإيمان (ص414)، منهاج السنة (2/362).

ج / 1 ص -70- يقول الإمام أحمد في معرض كلامه عن الجهم: "وتبعه على قوله رجال من أصحاب أبي حنيفة وأصحاب عمرو بن عبيد بالبصرة ..."1.
فبشر بن غياث المريسي (228هـ) والقاضي أحمد بن أبي دؤاد (240هـ) وغيرهما كانوا من الأحناف، فلا غرابة أن يكون الماتريدي الحنفي من أولئك الذين ناصروا علم الكلام وسعوا في تأسيسه وتقعيده، إلى أن أصبح علماً من أعلامه وصاحب إحدى مدارس الكلام التي صارت فيما بعد تعرف باسمه.
فالماتريدي لا يبعد كثيراً عن أبي الحسن الأشعري (في طوره الثاني) فهو خصم لَدُود للمعتزلة، إلا أنه كان متأثراً بالمنهج الكلامي على طريقة ابن كلاب من الاعتماد على المناهج الكلامية في تقرير المسائل الاعتقادية شأنه في ذلك شأن أبي الحسن الأشعري، فكلاهما يعتبر امتداداً لمدرسة ابن كلاب التي عرفت كمدرسة ثالثة بعد أن كان الخلاف دائراً بين أهل السنة والجماعة من جهة، والجهمية والمعتزلة من جهة أخرى، فجاء ابن كلاب وأحدث منهجاً ثالثاً حاول فيه التلفيق بين النصوص الشرعية والمناهج الكلامية كما سبق الإشارة إلى ذلك عند الحديث عن الكلابية.
فالمذهب الكلابي كان له وجوده في العراق والري وخراسان وكان له انتشار في بلاد ما وراء النهر التي كانت تغص بمختلف الطوائف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرد على الجهمية (ص103-105).

ج / 1 ص -71- والفرق1.
ولم تتعرض الماتريدية للتطور الذي حصل على العقيدة الأشعرية والذي سبق بيانه في الحديث عن الأشعرية فالماتريدية بقيت على ما كانت عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر أحسن التقاسيم للمقدسي (ص323).

ج / 1 ص -75- المبحث الثاني: درجات التعطيل في باب الأسماء والصفات عموماً
من سبر أقوال أهل التعطيل يجدها من حيث العموم تنقسم إلى ثلاثة أقسام:
القسم الأول: نفي جميع الأسماء والصفات.
وهذا قول الجهمية أتباع جهم بن صفوان1، والفلاسفة، سواء كانوا أصحاب فلسفة محضة كالفارابي2، أو فلسفة باطنية إسماعيلية قرمطية كابن سينا3، أو فلسفة صوفية اتحادية كابن عربي وابن سبعين وابن الفارض.
قال شيخ الإسلام ابن تيميه: " والتحقيق أن التجهم المحض وهو نفي الأسماء والصفات، كما يُحكي عن جهم والغالية من الملاحدة ونحوهم من نفي أسماء الله الحسنى، كفر بين مخالف لما علم بالاضطرار من دين الرسول "4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (6/135، 5/355، 13/131)، درء تعارض العقل والنقل (3/367).
2 منهاج السنة (2/523، 524).
3 شرح العقيدة الأصفهانية (ص76).
4 النبوات (ص198).

ج / 1 ص -76- القسم الثاني: نفي الصفات دون الأسماء.
وهذا قول المعتزلة، ووافقهم عليه ابن حزم الظاهري1، والزيدية، والرافضة الإمامية، والإباضية. فالمعتزلة يجمعون على تسمية الله بالاسم ونفي الصفة عنه.
يقول ابن المرتضى المعتزلي: " فقد أجمعت المعتزلة على أن للعالم مُحدثاً قديماً قادراً عالماً حياًّ لا لمعان....."2.
القسم الثالث: إثبات الأسماء وبعض الصفات ونفي البعض الآخر.
وهذا قول الكلابية والأشاعرة والماتريدية.
فالكلابية وقدماء الأشاعرة: يثبتون الأسماء والصفات ما عدا الصفات الاختيارية3 (أي التي تتعلق بمشيئته واختياره) فهم إما يؤولونها أو يثبتونها على اعتبار أنها أزلية وذلك خوفاً منهم على حد زعمهم من حلول الحوادث بذات الله4 أو يجعلونها من صفات الفعل المنفصلة عن الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (5/249، 250).
2 كتاب باب ذكر المعتزلة من كتاب المنيه والأمل (ص6).
وانظر شرح الأصول الخمسة (ص151)، ومقالات الإسلاميين (ص164، 165)، مجموع الفتاوى (5/355).
3 مجموع الفتاوى (13/131).
4 موقف ابن تيمية من الأشاعرة (2/506).

ج / 1 ص -77- التي لا تقوم به1.
وأما الأشاعرة المتأخرون ومعهم الماتريدية، فهم يثبتون الأسماء وسبعاً من الصفات هي (الحياة، العلم، القدرة، السمع، البصر، الإرادة، الكلام) ويزيد بعض الماتريدية صفة ثامنة هي (التكوين)2 وينفون باقي الصفات ويؤولون النصوص الواردة فيها ويحرفون معانيها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق (2/544).
2 انظر تحفة المريد (ص63)، وإشارات المرام (ص107، 114)، وكتاب الماتريدية دراسة وتقويم (ص239)، وكتاب الماتريدية وموقفهم من توحيد الأسماء والصفات (2/430)، ومنهج أهل السنة والجماعة ومنهج الأشاعرة في توحيد الله (ص401).

ج / 1 ص -78- المطلب الثاني: درجات تعطيلهم في باب الأسماء الحسنى.
 القول الأول: من يقول إن الله لا يسمى بشيء.
وهذا قول الجهمية أتباع جهم بن صفوان، والغالية من الملاحدة كالقرامطة الباطنية والفلاسفة.
وهؤلاء المعطلة لهم في تعطيلهم لأسماء الله أربعة مسالك هي:
المسلك الأول: الاقتصار على نفي الإثبات فقالوا: لا يسمى بإثبات.
المسلك الثاني: أنه لا يسمى بإثبات ولا نفي.
المسلك الثالث: السكوت عن الأمرين الإثبات والنفي.
المسلك الرابع: تصويب جميع الأقوال بالرغم من تناقضها.
فهذا الصنف من المعطلة اتفقوا على إنكار الأسماء جميعها، ولكن تنوعت مسالكهم في الإنكار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ـ فأصحاب المسلك الأول: اقتصروا على قولهم: بأنه ليس له اسم كالحي والعليم ونحو ذلك. وشبهتهم في ذلك:
أ- أنه إذا كان له اسم من هذه الأسماء لزم أن يكون متصفا بمعنى الاسم كالحياة والعلم، فإن صدق المشتق -أي الاسم كالعليم- مستلزم لصدق المشتق منه -أي الصفة كالعلم- وذلك محال عندهم.

ج / 1 ص -79- ب- ولأنه إذا سمي بهذه الأسماء فهي مما يسمى به غيره. والله منـزه عن مشابهة الغير1.
فهؤلاء المعطلة المحضة -نفاة الأسماء- يسمون من سمى الله بأسمائه الحسنى مشبهاً. فيقولون: إذا قلنا حي عليم فقد شبهناه بغيره من الأحياء العالمين وكذلك إذا قلنا هو سميع بصير فقد شبهناه بالإنسان السميع البصير، وإذا قلنا رؤوف رحيم فقد شبهناه بالنبي الرؤوف الرحيم، بل قالوا إذا قلنا موجود فقد شبهناه بسائر الموجودات لاشتراكهما في مسمى الوجود2.
وهذا المسلك ينسب لجهم بن صفوان، قال شيخ الإسلام
ابن تيمية: " جهم كان ينكر أسماء الله تعالى فلا يسميه شيئاً لا حيا ولا غير ذلك إلا على سبيل المجاز "3 وهو قول الباطنية من الفلاسفة والقرامطة فهم يقولون لا نسميه حيًّا ولا عالماً ولا قادراً ولا متكلماً إلا مجازاً بمعنى السلب والإضافة: أي هو ليس بجاهل ولا عاجز4 وهذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموع الفتاوى (6/35، 3/100)، ودرء تعارض العقل والنقل (3/367)، وكتاب الصفدية (1/88-89، 96-97).
2 منهاج السنة (2/523، 534).
3 مجموع الفتاوى (12/311).
4 مجموع الفتاوى (5/355).

ج / 1 ص -80- كذلك قول ابن سينا وأمثاله1.
2ـ وأما أصحاب المسلك الثاني: فقد زادوا في الغلو فقالوا: لا يسمى بإثبات ولا نفي، ولا يقال موجود ولا لا موجود ولا حي ولا لاحي. لأن في الإثبات تشبيهاً بالموجودات، وفي النفي تشبيهاً له بالمعدومات. وكل ذلك تشبيه. وهذا المسلك ينسب لغلاة المعطلة من القرامطة الباطنية والمتفلسفة2.
3ـ وأما أصحاب المسلك الثالث فيقولون: نحن لا نقول ليس بموجود ولا معدوم، ولا حي ولا ميت، فلا ننفي النقيضين، بل نسكت عن هذا وهذا، فنمتنع عن كل من المتناقضين، لا نحكم بهذا ولا بهذا، فلا نقول ليس بموجود ولا معدوم، ولكن لا نقول هو موجود ولا نقول هو معدوم.
ومن الناس من يحكى هذا عن الحلاج، وحقيقة هذا القول هو الجهل البسيط والكفر البسيط، الذي مضمونه الإعراض عن الإقرار بالله ومعرفته وحبه وذكره وعبادته ودعائه3.
وأصحاب هذا المسلك هم المتجاهلة اللاأدرية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصفدية (1/299-300).
2 مجموع الفتاوى (6/35، 3/100)، شرح الأصفهانية (ص76، 80).
3 كتاب الصفدية (1/96-98)، شرح الأصفهانية (ص84).

ج / 1 ص -81- وأصحاب المسلك الثاني هم المتجاهلة الواقفة الذين يقولون لا نثبت ولا ننفي.
وأصحاب المسلك الأول هم المكذبة النفاة.
والملاحظ أن كل فريق من هؤلاء يهدم ما بناه من قبله فلما اقتصر أصحاب المسلك الأول على النفي وامتنعوا عن الإثبات بحجة أن في الإثبات تشبيهاً له بالموجودات جاء أصحاب المسلك الثاني فزادوا في الغلو وزعموا أن في النفي كذلك تشبيهاً له بالجمادات فمنعوا النفي أيضا ثم جاء أصحاب المسلك الثالث فاتهموا أصحاب المسلك الثاني بأنهم شبهوه بالممتنعات لأن قولهم يقوم على نفي النقيضين وهذا ممتنع.
4ـ وهناك مسلك رابع: وهو مسلك أصحاب وحدة الوجود الذين يعطون أسماءه سبحانه لكل شيء في الوجود، إذ كان وجود الأشياء عندهم هو عين وجوده ما ثمت فرق إلا بالإطلاق والتقييد1.
وهذا منتهى قول طوائف المعطلة2 وغاية ما عندهم في الإثبات قولهم هو: (وجود مطلق) أي وجود خيالي في الذهن، أو وجود مقيد بالأمور السلبية 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح القصيدة النونية للهراس (2/126).
2 الصفدية (1/98، 99).
3 الصفدية (1/116، 117).

ج / 1 ص -82- القول الثاني: أن الله يسمى باسمين فقط هما: "الخالق" و "القادر".
وهذا القول منسوب للجهم بن صفوان.
قال شيخ الإسلام ابن تيمية: "كان الجهم وأمثاله يقولون: إن الله ليس بشيء، وروى عنه أنه قال: لا يسمى باسم يسمى به الخلق، فلم يسمه إلا "بالخالق" و"القادر" لأنه كان جبريا يرى أن العبد لا
قدرة له"1.
وقال رحمه الله: "ولهذا نقلوا عن جهم أنه لا يسمي الله بشيء، ونقلوا عنه أنه لا يسميه باسم من الأسماء التي يسمى بها الخلق: كالحي، والعالم، والسميع، والبصير، بل يسميه قادراً خالقاً، لأن العبد عنده ليس بقادر، إذ كان هو رأس الجهمية الجبرية "2.
القول الثالث: إثبات الأسماء مجردة عن الصفات.
وهذا قول المعتزلة ووافقهم عليه ابن حزم الظاهري. وتبع المعتزلة على ذلك الزيدية، والرافضة الإمامية، وبعض الخوارج.
فالمعتزلة يجمعون على تسمية الله بالاسم ونفي الصفة عنه.
يقول ابن المرتضى المعتزلي: "فقد أجمعت المعتزلة على أن للعالم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/526، 527)، وانظر الأنساب للسمعاني (2/133).
2 درء تعارض العقل والنقل (5/187)، مجموع الفتاوى (8/460).

ج / 1 ص -83- مُحدثاً قديماً، قادراً، عالماً، حياًّ لا لمعان"1.
وابن حزم وافق المعتزلة في ذلك فهو يرى أن الأسماء الحسنى كالحي، والعليم، والقدير، بمنـزلة أسماء الأعلام التي لا تدل على حياة ولا علم، ولا قدرة، وقال: "لا فرق بين الحي وبين العليم في المعنى أصلاً"2.
والمعتزلة لهم في نفيهم لتضمن الأسماء للصفات مسلكان:
المسلك الأول: من جعل الأسماء كالأعلام المحضة المترادفة التي لم توضع لمسماها باعتبار معنى قائم به. فهم بذلك ينظرون إلى هذه الأسماء على أنها أعلام محضة لا تدل على صفة. و(المحضة) الخاصة الخالية من الدلالة على شيء آخر، فهم يقولون: إن العليم والخبير والسميع ونحو ذلك أعلام لله ليست دالة على أوصاف، وهي بالنسبة إلى دلالتها على ذات واحدة هي مترادفة، وذلك مثل تسميتك ذاتاً واحدة (بزيد وعمرو ومحمد وعلي) فهذه الأسماء مترادفة وهي أعلام خالصة لا تدل على صفة لهذه الذات المسماة بها3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب ذكر المعتزلة (ص6)، وانظر شرح الأصول الخمسة (ص151)، مقالات الإسلاميين (ص164-165).
2 الفصل (2/161)، وانظر شرح الأصفهانية (ص76)، درء تعارض العقل والنقل (5/249-250).
3 التحفة المهدية شرح الرسالة التدمرية (1/46).

ج / 1 ص -84- والمسلك الثاني: من يقول منهم إن كل عَلَم منها مستقل، فالله يسمى عليماً وقديراً، وليست هذه الأسماء مترادفة، ولكن ليس معنى ذلك أن هناك حياة أو قدرة1 ولذلك يقولون عليم بلا علم، قدير بلا قدرة، سميع بلا سمع، بصير بلا بصر.
القول الرابع: إثبات الأسماء الحسنى مع إثبات معاني البعض وتحريف معاني البعض الآخر.
وهذا قول الكلابية والأشاعرة والماتريدية.
فهؤلاء وإن كانوا يوافقون أهل السنة والجماعة في إثبات ألفاظ الأسماء الحسنى لكنهم يخالفونهم في إثبات بعض معاني تلك الأسماء.
فمن المعلوم أن كل اسم من أسماء الله متضمن لصفة. وللكلابية والأشاعرة والماتريدية قول في الصفات يخالف قول أهل السنة والجماعة. فالكلابية وقدماء الأشاعرة ينفون صفات الأفعال الاختيارية وبالتالي لا يثبتون الصفات التي تضمنتها الأسماء إذا كانت من هذا القبيل كالخالق والرزاق ونحوها، على تفصيل سيأتي ذكره عند الحديث عن موقفهم من الصفات.
وأما المتأخرون من الأشاعرة ومعهم الماتريدية، فإنهم لا يثبتون من الصفات سوى سبع صفات هي (العلم، القدرة، الحياة، السمع، البصر، الإرادة، الكلام) ويزيد بعض الماتريدية صفة ثامنة هي (التكوين). فالاسم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التحفة المهدية (1/46).

ج / 1 ص -85- عندهم إن دل على ما أثبتوه من الصفات، أثبتوا ما دل عليه من المعنى، وإن كان دالاً على خلاف ما أثبتوه صرفوه عن حقيقته وحرفوا معناه.
ومعلوم أنه لم يرد في باب الأسماء من تلك الصفات التي ذكروها إلا خمسة فقط وهي (العليم) و (القدير) و (الحي) و(السميع) و(البصير) فهذه الخمسة يثبتون معانيها، وإن كان هناك من يرجع صفتي (السمع) و(البصر) إلى (العلم)، ولكن جمهورهم على خلاف ذلك1.
وأما بقية الأسماء التي لا تتفق مع ما أثبتوه من الصفات، فإنهم لا يثبتون ما دلت عليه من المعاني، بل يحرفونها كتحريفهم لمعنى (الرحمة) في اسمه (الرحمن) إلى إرادة الثواب أو إرادة (الإنعام)، و(الود) في (الودود) بـ(إرادة إيصال الخير)2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لباب العقول للمكلاتي (ص213، 214)، شرح الأصفهانية (ص445)، المسايرة لابن الهمام ص67، الماتريدية دراسة وتقويم (ص264)، الماتريدية وموقفهم من توحيد الأسماء والصفات (2/413)، منهج أهل السنة ومنهج الأشاعرة في التوحيد (ص409).
2 شرح الأسماء الحسنى للرازي (ص287).

ج / 1 ص -86- المطلب الثالث: درجات تعطيلهم في باب صفات الله تعالى.
 القول الأول: نفاة جميع الصفات
وهذا قول الغلاة من المعطلة، ومنهم الجهمية أتباع جهم والفلاسفة سواء كانوا أهل فلسفة محضة كالفارابي أو فلسفة باطنية رافضية إسماعيلية كابن سينا وإخوان الصفا أو فلسفة صوفية اتحادية كابن عربي وابن سبعين.
وهذا القول بنفي الصفات هو قول المعتزلة ومن تبعهم كالزيدية والرافضة الإمامية والخوارج الإباضية وكذلك هو قول النجارية والضرارية.
فهؤلاء جميعاً لا يثبتون الصفات لله تعالى، وقد تنوعت أساليب تعطيلهم وطرق إنكارهم لها، ويمكن تصنيفهم إلى صنفين:
1ـ غلاة المعطلة
2ـ المعتزلة ومن وافقهم.
1ـ فغلاة المعطلة: يمنعون الإثبات بأي حال من الأحوال ولهم في النفي درجات:
الدرجة الأولى: درجة المكذبة النفاة.
وهي التي عليها الجهمية وطائفة من الفلاسفة1 وهو كذلك قول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (3/7-8).

ج / 1 ص -87- ابن سينا وأمثاله1.
فهم يصفون الله بالصفات السلبية على وجه التفصيل ولا يثبتون له إلا وجوداً مطلقاً لا حقيقة له عند التحصيل وإنما يرجع إلى وجود في الأذهان، يمتنع تحققه في الأعيان2 فهؤلاء وصفوه بالسلوب والإضافات دون صفات الإثبات وجعلوه هو الوجود المطلق بشرط الإطلاق، وقد علم بصريح العقل أن هذا لا يكون إلا في الذهن، لا فيما خرج عنه من الموجودات3.
الدرجة الثانية: المتجاهلة الواقفة.
الذين يقولون لا نثبت ولا ننفي، وهذه الدرجة تنسب لغلاة المعطلة من القرامطة الباطنية المتفلسفة4.
فهؤلاء هم غلاة الغلاة5 لأنهم يسلبون عنه النقيضين فيقولون: لا موجود، ولا معدوم، ولا حي ولا ميت، ولا عالم ولا جاهل، لأنهم يزعمون أنهم إذا وصفوه بالإثبات شبهوه بالموجودات، وإذا وصفوه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصفدية (1/299، 300).
2 مجموع الفتاوى (3/7)، شرح الأصفهانية (ص51، 52).
3 مجموع الفتاوى (3/8).
4 شرح العقيدة الأصفهانية (ص76).
5 مجموع الفتاوى (3/100).

ج / 1 ص -88- بالنفي شبهوه بالمعدومات فسلبوا النقيضين، وهذا ممتنع في بداهة العقول؛ وحرفوا ما أنزل الله من الكتاب وما جاء به الرسول صلى الله عليه وسلم، فوقعوا في شر مما فروا منه، فإنهم شبهوه بالممتنعات إذ سلب النقيضين كجمع النقيضين، كلاهما من الممتنعات1.
قال شيخ الإسلام ابن تيمية: " فالقرامطة الذين قالوا لا يوصف بأنه حي ولا ميت، ولا عالم ولا جاهل، ولا قادر ولا عاجز، بل قالوا لا يوصف بالإيجاب ولا بالسلب، فلا يقال حي عالم ولا ليس بحي عالم، ولا يقال هو عليم قدير ولا يقال ليس بقدير عليم، ولا يقال هو متكلم مريد، ولا يقال ليس بمتكلم مريد، قالوا لأن في الإثبات تشبيهاً بما تثبت له هذه الصفات، وفي النفي تشبيه له بما ينفي عنه هذه الصفات "2.
الدرجة الثالثة: المتجاهلة اللاأدرية.
الذين يقولون: نحن لا نقول ليس بموجود ولا معدوم ولا حي ولا ميت، فلا ننفي النقيضين، بل نسكت عن هذا وهذا، فنمتنع عن كل من المتناقضين، لا نحكم بهذا ولا بهذا، فلا نقول: ليس بموجود ولا معدوم ولكن لا نقول هو موجود ولا نقول هو معدوم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (3/7-8).
2 شرح العقيدة الأصفهانية (ص76).

ج / 1 ص -89- ومن الناس من يحكي نحو هذا عن الحلاج، وحقيقة هذا القول هو الجهل البسيط والكفر البسيط، الذي مضمونه الإعراض عن الإقرار بالله ومعرفته وحبه وذكره وعبادته ودعائه1.
الدرجة الرابعة: أهل وحدة الوجود
الذين لا يميزون الخالق بصفات تميزه عن المخلوق، ويقولون بأن وجود الخالق هو وجود المخلوق. فعلى سبيل المثال هم يقولون بأن الله هو المتكلم بكل ما يوجد من الكلام وفي ذلك يقول ابن عربي:

ألا كل قول في الوجود كلامه سواء علينا نثره ونظامه

يعم به أسماع كل مكون فمنه إليه بدؤه وختامه2

فيزعمون أنه هو المتكلم على لسان كل قائل. ولا فرق عندهم بين قول فرعون: {أَنَا رَبُّكُمُ الأَعْلَى} [ النازعات 24 ]و {مَا عَلِمْتُ لَكُم مِّنْ إِلَهٍ غَيْرِي} [القصص 28] وبين القول الذي يسمعه موسى {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} [ طه 14]. بل يقولون: إنه الناطق في كل شيء، فلا يتكلم إلا هو، ولا يسمع إلا هو، حتى قول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصفدية (1/96، 98).
2 الفتوحات المكية (4/141) ط:دار صادر، بيروت.

ج / 1 ص -90- مسيلمة الكذاب، والدجال، وفرعون، يصرحون بأن أقوالهم هي قوله"1.
وهذا قول أصحاب وحدة الوجود كابن عربي، وابن سبعين وابن الفارض، والعفيف التلمساني.
وأصل مذهبهم: أن كل واحد من وجود الحق، وثبوت الخلق يساوى الآخر ويفتقر إليه، وفي هذا يقول ابن عربي:

فيعبدني وأعبده ويحمدني وأحمده2

ويقول: إن الحق يتصف بجميع صفات العبد المحدثات، وإن المحدث يتصف بجميع صفات الرب، وإنهما شيء واحد إذ لا فرق في الحقيقة بين الوجود والثبوت.3 فهو الموصوف عندهم بجميع صفات النقص والذم والكفر والفواحش والكذب والجهل، كما هو الموصوف عندهم بصفات المجد والكمال فهو العالم والجاهل، والبصير والأعمى، والمؤمن والكافر، والناكح والمنكوح، والصحيح والمريض، والداعي والمجيب، والمتكلم والمستمع، وهو عندهم هوية العالم ليس له حقيقة مباينة للعالم، وقد يقولون لا هو العالم ولا غيره، وقد يقولون: هو العالم أيضا وهو غيره، وأمثال هذه المقالات التي يجمع فيها في المعنى بين النقيضين مع سلب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بغية المرتاد (ص349).
2 فصوص الحكم (1/83).
3 بغية المرتاد (ص397، 398).

ج / 1 ص -91- النقيضين1.
وهؤلاء الاتحادية يجمعون بين النفي العام والإثبات العام فعندهم أن ذاته لا يمكن أن ترى بحال وليس له اسم ولا صفة ولا نعت، إذ هو الوجود المطلق الذي لا يتعين، وهو من هذه الجهة لا يرى ولا اسم له.
ويقولون: إنه يظهر في الصور كلها، وهذا عندهم هو الوجود الاسمي لا الذاتي، ومن هذه الجهة فهو يرى في كل شيء، ويتجلى في كل موجود، لكنه لا يمكن أن ترى نفسه، بل تارة يقولون كما يقول ابن عربي: ترى الأشياء فيه، وتارة يقولون يرى هو في الأشياء وهو تجليه في الصور، وتارة يقولون كما يقول ابن سبعين:

عين ما ترى ذات لا ترى وذات لا ترى عين ما ترى

وهم مضطربون لأن ما جعلوه هو الذات عدم محض، إذ المطلق لا وجود له في الخارج مطلقاً بلا ريب، لم يبق إلا ما سموه مظاهر ومجالي، فيكون الخالق عين المخلوقات لا سواها، وهم معترفون بالحيرة والتناقض مع ما هم فيه من التعطيل والجحود2.
وفي هذا يقول ابن عربي:

فإن قلت بالتنـزيه كنت مقيداً وإن قلت بالتشبيه كنت محدداً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بغية المرتاد (ص408).
2 بغية المرتاد (ص473).

ج / 1 ص -92- وإن قلت بالأمرين كنت مسدداً وكنت إماماً في المعارف سيداً

فمن قال بالإشفاع كان مشركاً ومن قال بالإفراد كان موحداً

فإياك والتشبيه إن كنت ثانياً وإياك والتنـزيه إن كنت مفرداً

فما أنت هو بل أنت هو وتراه في عين الأمور مسرحا ومقيداً1

خلاصة أقوال غلاة المعطلة:
كلام غلاة المعطلة المتقدم ذكره يدور على أحد أصلين:
1ـ الأصل الأول:
النفي والتعطيل الذي يقتضي عدمه، بأن جعلوا الحق لا وجود له، ولا حقيقة له في الخارج أصلاً وإنما هو أمر مطلق في الأذهان. وهذا الذي عليه المكذبة النفاة، والمتجاهلة الواقفة، والمتجاهلة اللاأدرية.
2ـ الأصل الثاني:
أن يجعلوا الحق عين وجود المخلوقات، فلا يكون للمخلوقات خالق غيرها أصلاً، ولا يكون رب كل شيء ولا مليكه. وهذا الذي عليه حال أهل وحدة الوجود الاتحادية في أحد حاليهم فهذا حقيقة قول القوم وإن كان بعضهم لا يشعر بذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بغية المرتاد (ص527).

ج / 1 ص -93- ولذلك كان الغلاة من القرامطة والباطنية والفلاسفة والاتحادية نسخة للجهمية الذين تكلم فيهم السلف والأئمة، مع كون أولئك كانوا أقرب إلى الإسلام. فقد كان كلام الجهمية يدور أيضاً على هذين الأصلين فهم يظهرون للناس والعامة أن الله بذاته موجود في كل مكان، أو يعتقدون ذلك.
وعند التحقيق يصفونه بالسلب الذي يستوجب عدمه كقولهم: ليس بداخل العالم ولا خارجه، ولا مباين له ولا محايث، ولا متصل به ولا منفصل عنه، وأشباه هذه السلوب.
فكلام أول الجهمية وآخرهم يدور على هذين الأصلين:
1ـ إما النفي والتعطيل الذي يقتضي عدمه.
2ـ وإما الإثبات الذي يقتضي أنه هو المخلوقات. أو جزء منها أو صفة لها.
وكثير منهم يجمع بين هذا النفي وهذا الإثبات المتناقضين، وإذا حوقق في ذلك قال: ذاك السلب مقتضى نظري. وهذا الإثبات مقتضى شهودي وذوقي. ومعلوم أن العقل والذوق إذا تناقضا لزم بطلانهما أو بطلان أحدهما1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بغية المرتاد (ص410، 411).

ج / 1 ص -94- وهذا حال الجهمية دائماً يترددون بين هذا النفي العام المطلق، وهذا الإثبات العام المطلق، وهم في كليهما حائرون ضالون لا يعرفون الرب الذي أمروا بعبادته1.
قال شيخ الإسلام ابن تيمية: "والجهمية نفاة الصفات تارة يقولون بما يستلزم الحلول والاتحاد، أو يصرحون بذلك. وتارة بما يستلزم الجحود والتعطيل، فنفاتهم لا يعبدون شيئاً، ومثبتتهم يعبدون كل شيء"2.
ولا ريب أن هؤلاء المعطلة بصنيعهم هذا قد أعرضوا عن أسمائه وصفاته وآياته وصاروا جهالاً به، كافرين به، غافلين عن ذكره، موتى القلوب عن معرفته ومحبته وعبادته، وهذا هو غاية القرامطة الباطنية والمعطلة الدهرية أنهم يبقون في ظلمة الجهل وضلال الكفر، لا يعرفون الله ولا يذكرونه3.
2ـ المعتزلة ومن وافقهم:
المعتزلة ومعهم النجارية، والضرارية، والرافضة، الإمامية، والزيدية، والإباضية وغيرهم. وهؤلاء مشتركون مع الجهمية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (2/467).
2 مجموع الفتاوى (6/39).
3 مجموع الفتاوى (6/48) بتصرف.

ج / 1 ص -95- والفلاسفة في نفي الصفات1 وإن كان بين الفلاسفة والمعتزلة نوع فرق2 فالمعتزلة تجمع على غاية واحدة وهي نفي إثبات الصفات حقيقة في الذات ومتميزة عنها. ولكنهم سلكوا طريقين في موقفهم من الصفات.
الطريق الأول: الذي عليه أغلبيتهم وهو نفيها صراحة فقالوا: إن الله عالم بذاته لا بعلم وهكذا في باقي الصفات.
والطريق الثاني: الذي عليه بعضهم وهو إثباتها اسماً ونفيها فعلاً فقالوا: إن الله عالم بعلم وعلمه ذاته وهكذا بقية الصفات، فكان مجتمعاً مع الرأي الأول في الغاية وهي نفي الصفات.
والمقصود بنفي الصفات عندهم: هو نفي إثباتها حقيقة في الذات ومتميزة عنها، وذلك أنهم يجعلونها عين الذات فالله عالم بذاته بدون علم أو عالم بعلم وعلمه ذاته3.
وهناك آراء أخرى للمعتزلة لكنها تجتمع في الغاية مع الرأيين الأولين، وهو التخلص من إثبات الصفات حقيقة في الذات ومتميزة عنها4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (13/131).
2 مجموع الفتاوى (6/51).
3 المعتزلة وأصولهم الخمسة (ص100).
4 المصدر السابق (ص101).

ج / 1 ص -96- وهذه الآراء للمعتزلة حملها عنهم الزيدية، والرافضة الإمامية1 والإباضية. وابن تومرت2، وابن حزم3.
فالمعتزلة يرون امتناع قيام الصفات به، لاعتقادهم أن الصفات أعراض، وأن قيام العرض به يقتضي حدوثه فقالوا حينئذ إن القرآن مخلوق، وإنه ليس لله مشيئة قائمة به، ولا حب ولا بغض ونحو ذلك.
وردوا جميع ما يضاف إلى الله إلى إضافة خلق، أو إضافة وصف من غير قيام معنى به4.
النجارية:
وهم أتباع حسين بن محمد بن عبد الله النجار المتوفى سنة (220هجرية) تقريباً. وكان يزعم أن الله سبحانه لم يزل جواداً بنفي البخل عنه، وأنه لم يزل متكلماً بمعنى أنه لم يزل غير عاجز عن الكلام، وأن كلام الله سبحانه محدث مخلوق، وكان يقول بقول المعتزلة في التوحيد، إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يكن في قدماء الرافضة من يقول بنفي الصفات بل كان الغلو في التجسيم مشهوراً عن شيوخهم هشام بن الحكم وأمثاله، شرح الأصفهانية (ص68).
2 كان أبو عبد الله محمد بن تومرت على مذهب المعتزلة في نفي الصفات، شرح الأصفهانية (ص23).
3 درء تعارض العقل والنقل (5/249، 250).
4 مجموع الفتاوى (6/147، 148، 359).

ج / 1 ص -97- في باب الإرادة والجود، وكان يخالفهم في القدر ويقول بالإرجاء1.
الضرارية:
وهم أتباع ضرار بن عمرو الغطفاني المتوفى سنة (190هجرية) تقريباً، وكان يزعم أن معنى أن الله عالم قادر أنه ليس بجاهل ولا عاجز، وكذلك كان يقول في سائر صفات الباري لنفسه2.
فكل من النجارية والضرارية يحملون النصوص الثبوتية على المعاني السلبية، كما قال البغدادي عنهم: "من غير إثبات معنى أو فائدة سوى نفي الوصف بنقيض تلك الأوصاف عنه"3.
وكان الجهمية والمعتزلة والنجارية والضرارية هم خصوم أهل السنة زمن فتنة القول بخلق القرآن4.
القول الثاني: نفي الصفات الاختيارية المتعلقة بالمشيئة.
وهو قول الكلابية: أتباع أبي محمد عبد الله بن سعيد بن كلاب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مقالات الإسلاميين (1/341-342)، وانظر الفرق بين الفرق (ص207)، والملل والنحل (1/89، 90).
2 مقالات الإسلاميين (1/339).
3 الفرق بين الفرق (ص215).
4 مجموع الفتاوى (14/351، 352).

ج / 1 ص -98- وقول الحارث المحاسبي1 وأبي العباس القلانسي، وأبي الحسن الأشعري في طوره الثاني، وقدماء الأشاعرة كأبي الحسن الطبري، والباقلاني، وابن فورك، وأبي جعفر السمناني ومن تأثر بهم من الحنابلة كالقاضي أبي يعلى، وابن عقيل، وأبي الحسن بن الزاغوني، والتميميين وغيرهم2.
وهؤلاء يسمّون الصفاتية لأنهم يثبتون صفات الله تعالى خلافاً للمعتزلة، لكنهم لم يثبتوا لله أفعالاً تقوم به تتعلق بمشيئته وقدرته، بل ولا غير الأفعال مما يتعلق بمشيئته وقدرته3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال شيخ الإسلام ابن تيمية: "وكان الحارث المحاسبي يوافقه -أي يوافق ابن كلاب- ثم قيل إنه رجع عن موافقته؛ فإن أحمد بن حنبل أمر بهجر الحارث المحاسبي وغيره من أصحاب ابن كلاب لما أظهروا ذلك، كما أمر السري السقطي الجنيد أن يتقى بعض كلام الحارث؛ فذكروا أن الحارث رحمه الله تاب من ذلك. وكان له من العلم والفضل والزهد والكلام في الحقائق ما هو مشهور وحكى عنه أبوبكر الكلاباذي صاحب (مقالات الصوفية): "أنه كان يقول إن الله يتكلم بصوت"، وهذا يوافق قول من يقول: إنه رجع عن قول ابن كلاب". مجموع الفتاوى (6/521، 522).
2 مجموع الفتاوى (5/411، 6/52، 53، 4/147)، شرح الأصفهانية (ص 78).
3 مجموع الفتاوى (6/520).

ج / 1 ص -99- وأصلهم الذي أصلوه في هذا أن الله لا يقوم به ما يتعلق بمشيئته وقدرته1 لا فعل ولا غير فعل2.
والفرق بينهم وبين المعتزلة:
أن المعتزلة تقول: (لا تحله الأعراض والحوادث) فالمعتزلة لا يريدون [بالأعراض] الأمراض والآفات فقط، بل يريدون بذلك الصفات. ولا يريدون [بالحوادث] المخلوقات، ولا الأحداث المحيلة للمحل ونحو ذلك -مما يريده الناس بلفظ الحوادث- بل يريدون نفي ما يتعلق بمشيئته وقدرته من الأفعال وغيرها فلا يجوزون أن يقوم به خلق، ولا استواء، ولا إتيان، ولا مجيء، ولا تكليم، ولا مناداة، ولا مناجاة، ولا غير ذلك مما وصف بأنه مريد له قادر عليه.
ولكن ابن كلاب ومن وافقه خالفوا المعتزلة في قولهم: "لا تقوم به الأعراض" وقالوا: "تقوم به الصفات ولكن لا تسمى أعراضاً".
ووافقوا المعتزلة على ما أرادوا بقولهم: لا تقوم به الحوادث من أنه لا يقوم به أمر من الأمور المتعلقة بمشيئته3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (6/524).
2 مجموع الفتاوى (6/522).
3 مجموع الفتاوى (6/520، 521).

ج / 1 ص -100- ففرقوا بين الأعراض -أي الصفات- والحوادث -أي الأمور المتعلقة بالمشيئة1 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (6/525).
2 تتميماً للفائدة فإن الخلاف في هذه المسألة على أربعة أقوال:
1ـ قول المعتزلة ومن وافقهم: إن الله لا يقوم به صفة ولا أمر يتعلق بمشيئته واختياره وهو قولهم: (لا تحله الأعراض ولا الحوادث).
2ـ قول الكلابية ومن وافقهم: التفريق بين الصفات والأفعال الاختيارية فأثبتوا الصفات، ومنعوا أن يقوم به أمر يتعلق بمشيئته وقدرته لا فعل ولا غير فعل.
3ـ قول الكرامية، ومن وافقهم: يثبتون الصفات ويثبتون أن الله تقوم به الأمور التي تتعلق بمشيئته وقدرته، ولكن ذلك حادث بعد أن لم يكن، وأنه يصير موصوفا بما يحدث بقدرته ومشيئته بعد أن لم يكن كذلك، وقالوا: لا يجوز أن تتعاقب عليه الحوادث، ففرقوا في الحوادث بين تجددها ولزومها، فقالوا بنفي لزومها دون حدوثها.
4ـ قول أهل السنة والجماعة: أثبتوا الصفات والأفعال الاختيارية وأن الله متصف بذلك أزلاً، وأن الصفات الناشئة عن الأفعال موصوف بها في القدم، وإن كانت المفعولات محدثة.
وهذا هو الصحيح. مجموع الفتاوى (6/520، 525).

ج / 1 ص -101- فالكلابية ومن تبعهم ينفون صفات أفعاله1، ويقولون: "لو قامت به لكان محلاً للحوادث. والحادث إن أوجب له كمالاً فقد عدمه قبله وهو نقص، وإن لم يوجب له كمالاً لم يجز وصفه به2.
ولتوضيح قولهم نقول: إن المضافات إلى الله سبحانه في الكتاب والسنة لا تخلو من ثلاثة أقسام:
أحدها: إضافة الصفة إلى الموصوف
كقوله تعالى: {وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ} [البقرة 255]، وقوله: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات 58]، فهذا القسم يثبته الكلابية ولا يخالفون فيه أهل السنة، وينكره المعتزلة.
والقسم الثاني: إضافة المخلوق.
كقوله تعالى: {نَاقَةَ اللَّهِ وَسُقْيَاهَا} [الشمس 13]، وقوله تعالى: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ} [الحج 26]، وهذا القسم لا خلاف بين المسلمين في أنه مخلوق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصفات الفعلية: هي التي تتعلق بمشيئته، أو التي تنفك عن الذات: كالاستواء، والنـزول، والضحك، والإتيان، والمجيء، والغضب والفرح. مجموع الفتاوى (6/68، 5/410).
2 مجموع الفتاوى (6/69)، وانظر الرد على هذه الشبهة (6/105).

ج / 1 ص -102- والقسم الثالث: -وهو محل الكلام هنا- ما فيه معنى الصفة والفعل.
 كقوله تعالى: {وَكَلَّمَ اللّهُ مُوسَى تَكْلِيمًا} [النساء 164]، وقوله تعالى: {إنّ الله يَحكمُ ما يُريد} [المائدة 1]، وقوله تعالى: {فَبَاءُوا بِغضبٍ على غَضَب} [البقرة 90].
فهذا القسم الثالث لا يثبته الكلابية ومن وافقهم على زعم أن الحوادث لا تحل بذاته. فهو على هذا يلحق عندهم بأحد القسمين قبله فيكون:
1ـ إما قديماً قائماً به.
2ـ وإما مخلوقاً منفصلاً عنه.
ويمتنع عندهم أن يقوم به نعت أو حال أو فعل ليس بقديم ويسمون هذه المسألة: (مسألة حلول الحوادث بذاته)1 وذلك مثل صفات الكلام، والرضا، والغضب، والفرح، والمجيء، والنـزول والإتيان، وغيرها. وبالتالي هم يؤولون النصوص الواردة في ذلك على أحد الوجوه التالية:
1ـ إرجاعها إلى الصفات الذاتية واعتبارها منها، فيجعلون جميع تلك الصفات قديمة أزلية، ويقولون: نزوله، ومجيئه وإتيانه، وفرحه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (6/144، 147).

ج / 1 ص -103- وغضبه، ورضاه، ونحو ذلك: قديم أزلي1 وهذه الصفات جميعها صفات ذاتية لله، وإنها قديمة أزلية لا تتعلق بمشيئته واختياره2.
2ـ وإما أن يجعلوها من باب "النسب" و"الإضافة" المحضة بمعنى أن الله خلق العرش بصفة تحت فصار مستوياً عليه، وأنه يكشف الحجب التي بينه وبين خلقه فيصير جائياً إليهم ونحو ذلك. وأن التكليم إسماع المخاطب فقط3.
فهذه الأمور من صفات الفعل منفصلة عن الله بائنة وهي مضافة إليه، لا أنها صفات قائمة به. ولهذا يقول كثير منهم: "إن هذه آيات الإضافات وأحاديث الإضافات، وينكرون على من يقول آيات الصفات وأحاديث الصفات"4.
3ـ أو يجعلوها "أفعالاً محضة" في المخلوقات من غير إضافة ولا نسبة5.
مثل قولهم في الاستواء إنه فعل يفعله الرب في العرش بمعنى أنه يحدث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (5/412).
2 مجموع الفتاوى (5/410).
3 مجموع الفتاوى (6/149).
4 مجموع الفتاوى (5/411، 412).
5 مجموع الفتاوى (6/149).

ج / 1 ص -104- في العرش قرباً فيصير مستوياً عليه من غير أن يقوم بالله فعل اختياري1.
وكقولهم في النـزول إنه يخلق أعراضاً في بعض المخلوقات يسميها نزولاً2.
ونفاة الصفات الاختيارية يثبتون الصفات التي يسمونها عقلية وهي الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام. واختلفوا في صفة البقاء.
ويثبتون في الجملة الصفات الخبرية كالوجه، واليدين، والعين ولكن إثباتهم لها مقتصر على بعض الصفات القرآنية، على أن إثبات بعضهم لها من باب التفويض.
وأما الصفات الخبرية الواردة في السنة كاليمين، والقبضة، والقدم، والأصابع فأغلب هؤلاء يتأولها3.
قال شيخ الإسلام ابن تيمية: "بل أئمة المتكلمين يثبتون الصفات الخبرية في الجملة، وإن كان لهم فيها طرق كأبي سعيد بن كلاب وأبي الحسن الأشعري، وأئمة أصحابه: كأبي عبد الله بن مجاهد وأبي الحسن الباهلي، والقاضي أبي بكر بن الباقلاني، وأبي إسحاق الاسفرائيني، وأبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (5/437)، الأسماء والصفات للبيهقي (ص517).
2 مجموع الفتاوى (5/386).
3 مجموع الفتاوى (6/52)، وموقف ابن تيمية من الأشاعرة (3/1034، 1036).

ج / 1 ص -105- بكر بن فورك، وأبي محمد بن اللبان، وأبي علي بن شاذان، وأبي القاسم القشيري، وأبي بكر البيهقي، وغير هؤلاء. فما من هؤلاء إلا من يثبت من الصفات الخبرية ما شاء الله تعالى. وعماد المذهب عندهم: إثبات كل صفة في القرآن.
وأما الصفات التي في الحديث فمنهم من يثبتها ومنهم من لا يثبتها"1.
القول الثالث: من يقول بإثبات سبع صفات فقط أو ثمان ونفي ما عداها.
وهذا قول المتأخرين من الأشاعرة والماتريدية الذين لم يثبتوا من الصفات إلا ما أثبته العقل فقط، وأما ما لا مجال للعقل فيه عندهم فتعرضوا له بالتأويل والتعطيل.
ولا يستدل هؤلاء بالسمع في إثبات الصفات، بل عارضوا مدلوله بما ادعوه من العقليات.
وهذا القول لمتأخري الأشاعرة إنما تلقوه عن المعتزلة، لما مالوا إلى نوع التجهم، بل الفلسفة، وفارقوا قول الأشعري وأئمة أصحابه، الذين لم يكونوا يقرون بمخالفة النقل للعقل، بل انتصبوا لإقامة أدلة عقلية توافق السمع، ولهذا أثبت الأشعري الصفات الخبرية بالسمع، وأثبت بالعقل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (4/147، 148).

ج / 1 ص -106- الصفات العقلية التي تعلم بالعقل والسمع، فلم يثبت بالعقل ما جعله معارضاً للسمع، بل ما جعله معاضداً له، وأثبت بالسمع ما عجز عنه العقل.
وهؤلاء خالفوه وخالفوا أئمة أصحابه في هذا وهذا، فلم يستدلوا بالسمع في إثبات الصفات، وعارضوا مدلوله بما ادعوه من العقليات1.
فالصفات الثبوتية عند متأخري الأشاعرة هي: الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام2 وزاد الباقلاني وإمام الحرمين الجويني صفة ثامنة هي الإدراك3.
والصفات الثبوتية عند الماتريدية4 هي ثمان: الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام، والتكوين5 وهم قد خصوا الإثبات بهذه الصفات دون غيرها، لأنها هي التي دل العقل عليها عندهم، وأما غيرها من الصفات فإنه لا دليل عليها من العقل عندهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (7/97).
2 مجموع الفتاوى (6/358، 359).
3 تحفة المريد (ص76)، وبعض الأشاعرة توقف فيها والبعض نفاها.
4 انظر إشارات المرام (ص107، 114)، جامع المتون (1208)، نظم الفرائد (ص24)، الماتريدية دراسة وتقويم (ص239).
5 أثبت الماتريدية صفة التكوين وعليه فهي صفة قديمة قائمة بذاته تعالى. وأما الأشاعرة فقد نفوها. انظر تحفة المريد (ص75).

ج / 1 ص -107- فلذا قالوا بنفيها1.
وهؤلاء لا يجعلون السمع طريقاً إلى إثبات الصفات ولهم فيما لم يثبتوه طريقان:
1ـ منهم من نفاه.
2ـ ومنهم من توقف فيه فلم يحكم فيه بإثبات ولا نفي، ويقولون بأن العقل دلّ على ما أثبتناه ولم يدل على ما توقفنا فيه2.
والصفات السبع التي يثبتها هؤلاء يسمونها صفات المعاني.
وضابطها في اصطلاحهم هي: ما دل على معنى وجودي قائم بالذات، ولم يقر هؤلاء إلا بسبعة منها هي: الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام. ونفوا ما عداها من صفات المعاني كالرأفة والرحمة والحلم3.
وقد زاد بعضهم في عده للصفات فأوصلها إلى عشرين صفة وقسمها إلى أربعة أقسام:
1ـ صفات المعاني
2ـ الصفات المعنوية
3ـ الصفات السلبية
4ـ الصفة النفسية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الماتريدية دراسة وتقويم (ص239).
2 شرح الأصفهانية ص9، مجموع الفتاوى (6/359).
3 منهج ودراسات لآيات الأسماء والصفات (ص5).

ج / 1 ص -108- فصفات المعاني تقدم ضابطها وعدها. وهي القدر الذي عند هؤلاء من الإثبات، أما الأقسام الثلاثة الباقية فليس فيها إثبات على الحقيقة.
القسم الثاني: الصفات المعنوية
وهي الأحكام الثابتة للموصوف بها معللة بعلل قائمة بالموصوف وهي كونه "حياً، عليماً، قديراً، مريداً، سميعاً، بصيراً، متكلماً" وهذا العد لا وجه له لأنه في الحقيقة تكرار لصفات المعاني المتقدم ذكرها.
ثم إن من عدها من هؤلاء عدوها بناءً على ما يسمونه الحالة المعنوية التي يزعمون أنها واسطة ثبوتية لا معدومة ولا موجودة1.
والتحقيق أن هذا خرافة وخيال، وأن العقل الصحيح لا يجعل بين الشيء ونقيضه واسطة البتة، فكل ما ليس بموجود فهو معدوم قطعاً، وكل ما ليس بمعدوم فهو موجود قطعاً، ولا واسطة البتة كما هو معروف عند العقلاء2.
3ـ الصفات السلبية:
وضابطها عندهم: ما دل على سلب ما لا يليق بالله عن الله من غير أن يدل على معنى وجودي قائم بالذات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تحفة المريد (ص77).
2 منهج ودراسات لآيات الأسماء والصفات (ص10).

ج / 1 ص -109- والذين قالوا هذا جعلوا الصفات السلبية خمساً لا سادس لها1 وهي عندهم: القدم، البقاء، والمخالفة للحوادث، والوحدانية، والغنى المطلق الذي يسمونه القيام بالنفس الذي يعنون به الاستغناء عن المخصص والمحل2.
وعلى ضابطهم الذي ذكروه فإن هذه الخمس لا تتضمن معنى وجودياً. وإنما تتضمن أمراً سلبياً فعلى سبيل المثال: القدم: المقصود بها نفي الحدوث.
والبقاء: المقصود بها نفي الفناء.
والوحدانية: المقصود بها نفي النظير المساوي له.
والقيام بالنفس: عدم افتقاره للمحل وعدم افتقاره للمخصص: أي الموجد.
4ـ الصفة النفسية:
وضابطها هي: كل صفة إثبات لنفس لازمة ما بقيت النفس غير معللة بعلل قائمة بالموصوف.
وهي عندهم صفة واحدة هي: الوجود. وهي عندهم لا تدل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يرى بعضهم أنها ليست منحصرة في هذه الخمسة، إلا أن ما عداها راجع إليها ولو بالالتزام، أو أن هذه مهماتها. انظر تحفة المريد (ص54).
2 منهج ودراسات لآيات الأسماء والصفات (ص8).

ج / 1 ص -110- شيء زائد على الذات.
يقول شارح جوهرة التوحيد: "واعلم أن الوجود صفة نفسية وإنما نسبت للنفس أي الذات، لأنها لا تعقل إلا بها فلا تعقل نفس إلا بوجودها، والمراد بالصفة النفسية: صفة ثبوتية يدل الوصف بها على نفس الذات دون معنى زائد عليها.
فقولنا: (صفة) كالجنس.
وقولنا: (ثبوتية) يخرج السلبية كالقدم والبقاء.
وقولنا: (يدل الوصف بها على نفس الذات) معناه أنها لا تدل على شيء زائد على الذات.
وقولنا: (دون معنى زائد عليها) تفسير مراد لقولنا (على نفس الذات) ويخرج بذلك المعاني لأنها لا تدل على معنى زائد على الذات، وكذلك «المعنوية» فإنها تستلزم المعاني فهي تدل على معنى زائد على الذات لاستلزامها المعاني"1.
وبهذا يعلم أنه ليس عند هؤلاء من الإثبات إلا الصفات السبع التي يسمونها صفات المعاني وهي: الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام وما عداها من الصفات الثبوتية لا يثبتونها ولهم في نصوصها أحد طريقين إما التأويل أو التفويض وفي هذا يقول قائلهم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تحفة المريد شرح جوهرة التوحيد (ص54).

ج / 1 ص -111- وكل نص أوهم التشبيها أوله أو فوضه ورم تنـزيها1

فنصوص الصفات التي وردت في إثبات ما عدا الصفات السبع التي يثبتونها، يسمونها نصوصاً موهمة للتشبيه، فهم يصرفونها عن ظاهرها، ولكنهم تارة يعينون المراد كقولهم استوى: استولى، واليد: بمعنى النعمة والقدرة؛ وتارة يفوضون فلا يحددون المعنى المراد ويكلون علم ذلك إلى الله عز وجل.
ولكنهم يتفقون على نفي الصفة لأن ناظمهم يقول: (ورم تنـزيهاً) وشارح الجوهرة يقول: (أو فوض) أي بعد التأويل الإجمالي الذي هو صرف اللفظ عن ظاهره، فبعد هذا التأويل فوض المراد من النص الموهم إليه تعالى2.
فهم بذلك متفقون على نفي تلك الصفات، ويخيرون في تحديد المعنى المراد أو السكوت عن ذلك.
قال شيخ الإسلام ابن تيمية: "وأبو المعالي وأتباعه نفوا هذه الصفات -أي الصفات الخبرية- موافقة للمعتزلة والجهمية. ثم لهم قولان:
أحدهما: تأويل نصوصها، وهو أول قولي أبي المعالي، كما ذكره في الإرشاد.
والثاني: تفويض معانيها إلى الرب، وهو آخر قولي أبي المعالي كما ذكره في "الرسالة النظامية" وذكر ما يدل على أن السلف كانوا مجمعين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق (ص91).
2 تحفة المريد (ص91)

ج / 1 ص -112- على أن التأويل ليس بسائغ ولا واجب.
ثم هؤلاء منهم من ينفيها ويقول: إن العقل الصريح نفى هذه الصفات. ومنهم من يقف ويقول: ليس لنا دليل سمعي ولا عقلي، لا على إثباتها ولا على نفيها، وهي طريقة الرازي والآمدي"1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (5/249).

ج / 1 ص -115- المبحث الأول: التعريف بالتمثيل والتشبيه
 المثيل لغة: الند والنظير.
والمماثلة: هي مساواة الشيء لغيره من كل وجه.
والمشابهة: هي مساواة الشيء لغيره من أغلب الوجوه.
والتمثيل: هو الاعتقاد في صفات الخالق أنها مثل صفات المخلوق.
وهو كقول الممثل: له يد كيدي، وسمع كسمعي، تعالى الله عن قولهم علواً كبيراً.
والتمثيل والتشبيه هنا بمعنى واحد وإن كان هناك فرق بينهما في أصل اللغة1.
والمقصود بالتشبيه هنا: هو التمثيل في نفس الذوات أو بالصفات القائمة بالذوات.
وهذا التشبيه منتف عن الله، وإنما خالف فيه المشبهة الممثلة الذين وصفهم الأئمة وذموهم. كما قال الإمام أحمد: "المشبه الذي يقول بصر كبصري، ويد كيدي، وقدم كقدمي، ومن قال هذا فقد شبه الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القواعد المثلى (ص27).

ج / 1 ص -116- بخلقه"1.
فكل قول يتضمن إثبات شيء من خصائص المخلوقين لله، فهذا هو التشبيه الممتنع على الله تعالى2.
الفرق بين التمثيل والتكييف:
قيل أن التكييف هو: جعل الشيء على حقيقة معينة من غير أن يقيدها بمماثل3.
كقول الهشامية: "طوله طول سبعة أشبار بشبر نفسه"، وقولهم: "طوله كعرضه"4.
فالتكييف على هذا التعريف ليس فيه تقييد بمماثل.
وأما التمثيل: فهو اعتقاد أنها تماثل صفات المخلوقين.
ولعل الصواب أن التكييف أعم من التمثيل، فكل تمثيل تكييف لأن من مثل صفات الخالق بصفات المخلوقين فقد كيف تلك الصفة أي جعل لها حقيقة معينة مشاهدة.
وليس كل تكييف تمثيلاً؛ لأن من التكييف ما ليس فيه تمثيل بصفات المخلوقين كقولهم: "طوله كعرضه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/476-477).
2 درء تعارض العقل والنقل (4/146).
3 القواعد المثلى (ص27).
4 مقالات الإسلاميين (ص31).

ج / 1 ص -117- معنى قول أهل السنة (من غير تمثيل ولا تكييف)
مقصود أهل السنة بنفي المماثلة: أن خصائص الرب تعالى لا يوصف بها شيء من المخلوقات، ولا يماثله شيء من المخلوقات في شيء من صفاته وهذا ما دل عليه القرآن، قال تعالى {لَيْسَ كَمِثْلِهِ شَيء} فهذا رد على المشبهة.
فمن جعل صفات الخالق مثل صفات المخلوقين فهو المشبه المبطل المذموم، ومن جعل صفات المخلوق مثل صفات الخالق فهو نظير النصارى في كفرهم"1.
ومعنى قول أهل السنة (من غير تكييف) أي من غير كيف يعقله البشر، وليس المراد من قولهم (من غير تكييف) أنهم ينفون الكيف مطلقاً، فإن كل شيء لابد أن يكون على كيفية ما، ولكن المراد أنهم ينفون علمهم بالكيف إذ لا يعلم كيفية ذاته وصفاته إلا هو سبحانه2.
فمن المعلوم أنه لا علم لنا بكيفية صفاته عز وجل لأنه تعالى أخبرنا عن الصفات ولم يخبرنا عن كيفيتها، فيكون تعمقنا في أمر الكيفية قفواً لما ليس لنا به علم، وقولاً بما لا يمكننا الإحاطة به.
وقد أخذ العلماء من قول الإمام مالك: "الاستواء معلوم، والكيف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح الطحاوية (ص99).
2 شرح العقيدة الطحاوية (ص21).V

ج / 1 ص -118- مجهول، والإيمان به واجب، والسؤال عنه بدعة" قاعدة ساروا عليها في هذا الباب.
مقصود المخالفين بنفي التشبيه:
التشبيه في اصطلاح المتكلمين وغيرهم هو التمثيل، والمتشابهان هما المتماثلان، وهما ما سد أحدهما مسد صاحبه وقام مقامه وناب منابه1.
ومقصود المتكلمين بنفي التشبيه: أن يراد به أنه لا يثبت لله شيء من الصفات، فلا يقال له قدرة، ولا علم، ولا حياة، لأن العبد موصوف بهذه الصفات، ولازم هذا القول أنه لا يقال له حي، عليم، قدير، لأن العبد يسمى بهذه الأسماء وكذلك كلامه وسمعه وبصره وإرادته وغير ذلك2.
وأصل الخطأ والغلط توهمهم أن هذه الأسماء العامة الكلية يكون مسماها المطلق الكلي هو بعينه ثابتاً في هذا المعين وليس كذلك، فإن ما يوجد في الخارج لا يوجد مطلقاً كلياً، بل لا يوجد إلا معيناً مختصاً، وهذه الأسماء إذا سمي الله بها كان مسماها معيناً مختصاً به.
فإذا سمي بها العبد كان مسماها مختصاً به، فوجود الله وحياته لا يشاركه فيها غيره، بل وجود هذا الموجود المعين لا يشاركه فيه غيره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/476).
2 شرح العقيدة الطحاوية (ص99).

ج / 1 ص -119- فكيف بوجود الخالق.
وبهذا ومثله يتبين لك أن المشبهة أخذوا هذا المعنى فزادوا فيه على الحق فضلوا. وأن المعطلة أخذوا نفي المماثلة بوجه من الوجوه وزادوا فيه على الحق حتى ضلوا. وإن كتاب الله دل على الحق المحض الذي تعقله العقول السليمة الصحيحة، وهو الحق المعتدل الذي لا انحراف فيه1.
أقسام التمثيل:
قال ابن القيم: "حقيقة الشرك هو:
1ـ التشبه بالخالق.
2ـ التشبيه للمخلوق به.
هذا هو التشبيه في الحقيقة"2.
وإذا كان التشبيه هو حقيقة الشرك كما ذكر ابن القيم، فإنه يمكن توضيح صوره بناءً على أقسام التوحيد الثلاثة المعروفة وذلك على النحو التالي:
أولاً: التمثيل في جانب الربوبية
وينقسم إلى قسمين:
القسم الأول: التشبيه للمخلوق به، ومثاله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح الطحاوية (ص104) بتصرف.
2 الجواب الكافي (159).

ج / 1 ص -120- 1ـ شرك القدرية القائلين بأن العبد هو الذي يخلق أفعال نفسه، وأنها تحدث بدون مشيئة الله وقدرته.
2ـ شرك غلاة عباد القبور الذين يعتقدون في أصحاب القبور أنهم يتصرفون وينفعون ويضرون من دون الله.
ولا شك أن من خصائص الرب التفرد بملك الضر والنفع والعطاء والمنع، وذلك يوجب تعليق الدعاء، والخوف، والرجاء، والتوكل به وحده. فمن علق ذلك بمخلوق فقد شبهه بالخالق، وجعل ما لا يملك لنفسه ضراً ولا نفعاً، ولا موتاً ولا حياة ولا نشوراً، -فضلاً عن غيره- شبيهاً لمن له الأمر كله، فأزمة الأمور كلها بيده، ومرجعها إليه، فما شاء كان، وما لم يشأ لم يكن، لا مانع لما أعطى، ولا معطي لما منع.
فمن أقبح التشبيه: تشبيه هذا العاجز الفقير بالذات، بالقادر الغني بالذات1.
القسم الثاني: التشبه بالخالق، ومن أمثلته:
1ـ من تعاظم وتكبر ودعا الناس إلى إطرائه في المدح والتعظيم2.
ففي الصحيح عنه رضي الله عنه قال: "يقول الله عز وجل: العظمة إزاري، والكبرياء ردائي، فمن نازعني واحداً منهما عذبته".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجواب الكافي (ص159-160).
2 المصدر السابق (ص161).

ج / 1 ص -121- ثانياً: التمثيل في جانب الألوهية
وينقسم إلى قسمين:
القسم الأول: التشبيه للمخلوق به، ومن أمثلة ذلك:
السجود لغير الله، والذبح لغير الله، والتوبة لغير الله، والحلف بغير الله.
فمن خصائص الإلهية، العبودية التي قامت على ساقين لا قوام لها بدونهما:
1ـ غاية الحب
2ـ مع غاية الذل
هذا تمام العبودية، وتفاوت منازل الخلق فيها بحسب تفاوتهم في هذين الأصلين. فمن أعطى حبه وذله وخضوعه لغير الله فقد شبهه في خالص حقه.
فإذا عرف هذا، فمن خصائص الإلهية السجود، فمن سجد لغيره فقد شبه المخلوق به.
ومنها التوكل، فمن توكل على غيره فقد شبهه به.
ومنها التوبة، فمن تاب لغيره فقد شبهه به.
ومنها الحلف باسمه تعظيماً وإجلالاً له، فمن حلف بغيره فقد

ج / 1 ص -122- شبهه به1.
القسم الثاني: التشبه به، ومثاله:
من دعا الناس إلى تعليق القلب به خوفاً، ورجاءً، وتوكلاً، والتجاءً، واستعانةً2، كما يفعله بعض مشايخ طرق الصوفية مع مريديهم.
أقسام التمثيل في باب الأسماء والصفات:
ينقسم التمثيل في باب الأسماء والصفات إلى قسمين:
القسم الأول: تمثيل المخلوق بالخالق
وهذا ما زعمه النصارى في شأن عيسى عليه السلام إذ أعطوه خصائص الخالق عز وجل وجعلوه إلهاً.
قال شيخ الإسلام ابن تيمية: "والنصارى يصفون المخلوق بصفات الخالق التي يختص بها، ويشبهون المخلوق بالخالق، حيث قالوا: إن الله هو المسيح بن مريم، وإن الله ثالث ثلاثة، وقالوا المسيح ابن الله"3.
ومن هذا القسم كذلك السبيئة4 من غلاة الروافض: الذين شبهوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الجواب الكافي (ص160-161).
2 المصدر السابق (ص161).
3 منهاج السنة (5/169).
4 السبيئة: نسبة إلى عبد الله بن سبأ اليهودي، الذي أظهر الإسلام، وكاد للمسلمين كيداً عظيماً، وهو الذي قال لعلي: أنت الله. انظر: الفرق بين الفرق (ص233)، والملل والنحل (1/174).

ج / 1 ص -123- علياً رضي الله عنه بالله، وجعلوه إلهاً، وقالوا: أنت الله حتى حرقهم، فإنه خرج ذات يوم فسجدوا له. فقال لهم: ما هذا؟ فقالوا: أنت هو. قال: من أنا؟ قالوا: أنت الله الذي لا إله إلا هو.
فقال: ويحكم هذا كفر، فارجعوا عنه، وإلا ضربت أعناقكم، فصنعوا به في اليوم الثاني والثالث كذلك، فأخرهم ثلاثة أيام -لأن المرتد يستتاب ثلاثة أيام- فلما لم يرجعوا، أمر بأخاديد من نار فخدت عند باب كندة، وقذفهم في تلك النار، وروي عنه أنه قال:

لما رأيت الأمر أمراً منكراً أججت ناري ودعوت قنبراً"1

القسم الثاني: تشبيه الخالق بالمخلوق
وهذا ما زعمه اليهود قاتلهم الله إذ وصفوا الخالق ببعض صفات المخلوقين، كما ذكر الله ذلك عنهم في كتابه العزيز حيث قال: {لَّقَدْ سَمِعَ اللّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء} [آل عمران:181]، وقال تعالى {وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ} [المائدة:64].
قال شيخ الإسلام ابن تيمية: "فاليهود تصف الرب بصفات النقص التي يتصف بها المخلوق، كما قالوا: إنه بخيل، وإنه فقير، وإنه لما خلق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (1/307).

ج / 1 ص -125- المبحث الثاني: التعريف بالمشبهة
 توحيد الأسماء والصفات له ضدان هما:
 1ـ التعطيل
2ـ التمثيل
ولذلك ذم السلف والأئمة، المعطلة النفاة للصفات، وذموا المشبهة أيضاً.
قال شيخ الإسلام ابن تيمية: "إن السلف والأئمة كثر كلامهم في ذم الجهمية النفاة للصفات، وذموا المشبهة أيضاً، وذلك في كلامهم أقل بكثير من ذم الجهمية، لأن مرض التعطيل أعظم من مرض التشبيه".
وتقوم عقيدة أهل التمثيل على دعواهم أن الله عز وجل لا يخاطبنا إلا بما نعقل، فإذا أخبرنا عن اليد فنحن لا نعقل إلا هذه اليد الجارحة، فشبهوا صفات الخالق بصفات المخلوقين، فقالوا له يد كيدي، تعالى الله عن ذلك علواً كبيراً.
لكن المشبهة لا يمثلون الخالق بالمخلوق من كلّ وجه وإنما قالوا بإثبات التماثل من وجه والاختلاف من وجه.
قال شيخ الإسلام ابن تيمية: "مع أن مقالة المشبهة الذين يقولون: يد كيدي، وقدم كقدمي، وبصر كبصري، مقالة معروفة، وقد ذكرها الأئمة كيزيد بن هارون، وأحمد بن حنبل، وإسحاق بن راهويه، وغيرهم،

ج / 1 ص -126- وأنكروها وذموها، ونسبوها إلى مثل داود الجواربي البصري وأمثاله. ولكن مع هذا صاحب هذه المقالة لا يمثله بكل شيء من الأجسام، بل ببعضها، ولابد مع ذلك أن يثبتوا التماثل من وجه، لكن إذا أثبتوا من التماثل ما يختص بالمخلوقات كانوا مبطلين على كل حال"1.
وأكثر من عرف بمقالة التشبيه قدماء الرافضة:
فأول من تكلم في التشبيه هم طوائف من الشيعة2 وإن التشبيه والتجسيم المخالف للعقل والنقل لا يُعرف في أحد من طوائف الأمة أكثر منهم في طوائف الشيعة.
وهذه كتب المقالات كلها تخبر عن أئمة الشيعة المتقدمين من المقالات المخالفة للعقل والنقل في التشبيه والتجسيم بما لا يعرف نظيره عن أحد من سائر الطوائف.
وقدماء الإمامية ومتأخروهم متناقضون في هذا الباب، فقدماؤهم غلو في التشبيه والتجسيم، ومتأخروهم غلو في النفي والتعطيل"3.
قال شيخ الإسلام ابن تيمية: "فهذه المقالات التي نقلت في التشبيه والتجسيم لم نر الناس نقلوها عن طائفة من المسلمين أعظم مما نقلوها عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (4/145).
2 نقض تأسيس الجهمية (1/54)، ومنهاج السنة (2/217).
3 منهاج السنة (2/103).

ج / 1 ص -127- قدماء الرافضة. ثم الرافضة حُرِموا الصواب في هذا الباب كما حُرِموه في غيره، فقدماؤهم يقولون بالتجسيم الذي هو قول غلاة المجسمة، ومتأخروهم يقولون بتعطيل الصفات موافقة لغلاة المعطلة من المعتزلة ونحوهم، فأقوال أئمتهم دائرة بين التعطيل والتمثيل، لم تعرف لهم مقالة متوسطة بين هذا وهذا"1.
وأما قدماؤهم فهم:
1ـ البيانية: من غالية الشيعة وهم أتباع بيان بن سمعان التيمي الذي كان يقول: إن الله على صورة الإنسان وإنه يهلك كله إلا وجهه، وادعى بيان أنه يدعو الزُهَرَة فتجيبه، وأنه يفعل ذلك بالاسم الأعظم، فقتله خالد ابن عبد الله القسري2.
2ـ المغيرية: وهم أصحاب المغيرة بن سعيد، ويزعمون أنه كان يقول إنه نبي وإنه اسم الله الأكبر وإن معبودهم رجل من نور على رأسه تاج، وله من الأعضاء والخلق مثل ما للرجل، وله جوف وقلب تنبع منه الحكمة، وإن حروف (أبي جاد) على عدد أعضائه، قالوا: والألف موضع قدمه لاعوجاجها، وذكر الهاء فقال: لو رأيتم موضعها منه لرأيتم أمراً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/242-243).
2 مقالات الإسلاميين (ص5)، منهاج السنة (2/502).

ج / 1 ص -128- عظيما، يعرِّض لهم بالعورة وبأنه قد رآه، لعنه الله وأخزاه1.
3ـ الهشامية: ويسمون بالهشامية نسبة إلى هشام بن الحكم الرافضي، وأحياناً تنسب إلى هشام بن سالم الجواليقي، وكلاهما من الإمامية المشبهة، والجدير بالذكر أن الرافضة الإمامية كان ينتشر فيهم التشبيه وهذا في أوائلهم2.
4ـ الجواربية: أتباع داود الجواربي الذي وصف معبوده بأن له جميع أعضاء الإنسان إلا الفرج واللحية3.
وقال: "أعفوني عن الفرج واللحية واسألوني عما وراء ذلك"4. تعالى الله عما يقوله علواً كبيراً.
وقال الأشعري في المقالات: "وقال داود الجواربي: إن الله جسم، وأن له جُثةٌ وأنه على صورة الإنسان له لحم ودم وشعر وعظم، له جوارح وأعضاء من يد ورجل ولسان ورأس وعينين، وهو مع هذا لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مقالات الإسلاميين (ص7)، منهاج السنة (2/503-504).
2 شرح الأصفهانية (ص65).
3 الفرق بين الفرق (ص228)، مقالات الإسلاميين (1/183)، ودرء تعارض العقل والنقل (4/145).
4 الملل والنحل للشهرستاني (1/105).

ج / 1 ص -129- يشبه غيره ولا يشبهه غيره"1.
وحكي عن داود الجواربي أنه كان يقول: إنه أجوف من فِيهِ إلى صدره، مُصْمَتٌ ما سوى ذلك2.
قال أبو الحسن الأشعري في كتاب "مقالات الإسلاميين واختلاف المصلين": "اختلف الروافض وأصحاب الإمامة في التجسيم وهم ست فرق:
فالفرقة الأولى: (الهشامية)، أصحاب هشام بن الحكم الرافضي.
يزعمون أن معبودهم جسم، وله نهاية وحَدٌّ، طويل، عريض، عميق، طوله مثل عرضه، وعرضه مثل عمقه، لا يُوفي بعضه على بعض، وزعموا أنه نور ساطع، له قدر من الأقدار، في مكان دون مكان، كالسبيكة الصافية، يتلألأ كاللؤلؤة المستديرة من جميع جوانبها، ذو لون وطعم، ورائحة، ومجسَّة، لونه هو طعمه، وطعمه هو رائحته" وذكر كلاماً طويلاً. وذكر عن هشام أنه قال في ربه في عام واحد خمسة أقاويل، زعم مرة أنه كالبلورة، وزعم مرة أنه كالسبيكة، وزعم مرة أنه غير صورة، وزعم مرة أنه بشبر نفسه سبعة أشبار ثم رجع عن ذلك وقال: هو جسم لا كالأجسام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المقالات (1/209).
2 منهاج السنة (2/618).

ج / 1 ص -130- الفرقة الثانية: من الرافضة يزعمون أن ربهم ليس بصورة ولا كالأجسام، وإنما يذهبون في قولهم: إنه جسم، إلى أنه موجود، ولا يثبتون الباري ذا أجزاء مؤتلفة وأبعاض متلاصقة ويزعمون أن الله على العرش مستو بلا مماسة ولا كيف.
الفرقة الثالثة: من الرافضة، يزعمون أن ربهم على صورة الإنسان، ويمنعون أن يكون جسماً.
الفرقة الرابعة: من الرافضة (الهشامية) أصحاب هشام بن سالم الجواليقي، يزعمون أن ربهم على صورة الإنسان وينكرون أن يكون لحماً ودماً. ويقولون: هو نور ساطع يتلألأ بياضاً، وأنه ذو حواس خمس كحواس الإنسان، له يد، ورجل، وأنف، وأذن، وعين، وفم، وأنه يسمع بغير ما يبصر به وكذلك سائر حواسه متغايرة عنده.
وحكى أبو عيسى الوراق أن هشام بن سالم كان يزعم أن لربه وَفْرَة1 سوداء وأن ذلك نور أسود.
الفرقة الخامسة: يزعمون أن لرب العالمين ضياءً خالصاً، ونوراً بحتاً، وهو كالمصباح الذي من حيث جئته يلقاك بأمر واحد، وليس بذي صورة ولا أعضاء، ولا اختلاف في الأجزاء. وأنكروا أن يكون على صورة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوفرة، الشعر المجتمع على الرأس، أو ما سال على الأذنين، أو ما جاوز شحمة الأذن. القاموس المحيط.

ج / 1 ص -131- الإنسان أو على صورة شيء من الحيوان.
الفرقة السادسة: من الرافضة يزعمون أن ربهم ليس بجسم ولا بصورة ولا يشبه الأشياء ولا يتحرك ولا يسكن ولا يماس. وقالوا في التوحيد بقول المعتزلة والخوارج، وهؤلاء قوم من متأخريهم، فأما أوائلهم فإنهم كانوا يقولون ما حكينا عنهم من التشبيه.
قال شيخ الإسلام: "وأما متأخريهم من عهد بني بويه ونحوهم من أوائل المائة الرابعة ونحو ذلك فإنهم صار فيهم من يوافق المعتزلة في توحيدهم وعدلهم"1.
وقال أيضاً: "وكتب الشيعة مملوءة بالاعتماد في ذلك -يعنى مسائل الصفات والقدر- على طرق المعتزلة وهذا كان في أواخر المائة الثالثة، وكثر في المائة الرابعة لما صنف لهم المفيد وأتباعه كالموسوي والطوسي.
وأما قدماء الشيعة فالغالب عليهم ضد هذا القول، كما هو قول الهشامية وأمثالهما.
فالرافضة الإمامية وكذلك الزيدية على عقيدة المعتزلة في مسائل الصفات إلى يومنا هذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/54).

ج / 1 ص -132- غلاة المتصوفة
قال شيخ الإسلام ابن تيمية: "قال الأشعري: وفي الأمة قوم ينتحلون النسك، يزعمون أنه جائز على الله تعالى الحلول في الأجسام، وإذا رأوا شيئاً يستحسنونه قالوا: لا ندري، لعل، ربما، هو.
ومنهم من يقول: إنه يرى الله في الدنيا على قدر الأعمال، فمن كان عمله أحسن رأى معبوده أحسن.
ومنهم من يجوِّز على الله تعالى المعانقة والملامسة والمجالسة في الدنيا، ومنهم من يزعم أن الله تعالى ذو أعضاء وجوارح وأبعاض: لحم ودم على صورة الإنسان له ما للإنسان من الجوارح.
وكان من الصوفية رجل يُعرف بأبي شعيب يزعم أن الله يسر ويفرح بطاعة أوليائه، ويغتم ويحزن إذا عَصَوْهُ.
وفي النسَّاك قوم يزعمون أن العبادة تبلغ بهم إلى منـزلة تزول عنهم العبادات، وتكون الأشياء المحظورات على غيرهم -من الزنا وغيره- مباحات لهم. وفيهم من يزعم أن العبادة تبلغ بهم إلى أن يروا الله، ويأكلوا من ثمار الجنة، ويعانقوا الحور العين في الدنيا، ويحاربوا الشياطين.
ومنهم من يزعم أن العبادة تبلغ بهم إلى أن يكونوا أفضل من النبيين والملائكة المقربين.
وقلت: هذه المقالات التي حكاها الأشعري -وذكروا أعظم منها- موجودة في الناس قبل هذا الزمان. وفي هذا الزمان منهم من يقول بحلوله

ج / 1 ص -134- ما يغيب به عن حسه الظاهر، حتى يظن أن ذلك شيء يراه بعينه الظاهرة، وإنما هو موجود في قلبه.
ومن هؤلاء من تخاطبه تلك الصورة التي يراها خطاب الربوبية ويخاطبها أيضاً بذلك، ويظن أن ذلك كله موجود في الخارج عنه، وإنما هو موجود في نفسه، كما يحصل للنائم إذا رأى ربه في صورة بحسب حاله. فهذه الأمور تقع كثيراً في زماننا وقبله، ويقع الغلط منهم حيث يظنون أن ذلك موجود في الخارج.
وكثير من هؤلاء يتمثل له الشيطان، ويرى نوراً أو عرشاً أو نوراً على العرش، ويقول: أنا ربك. ومنهم من يقول: أنا نبيك، وهذا قد وقع لغير واحد. ومن هؤلاء من تخاطبه الهواتف بخطاب على لسان الإلهية أو غير ذلك، ويكون المخاطب له جنياًّ، كما قد وقع لغير واحد.
لكن بسط الكلام على ما يُرى ويُسمع وما هو في النفس والخارج، وتمييز حقه من باطله ليس هذا موضعه، وقد تكلمنا عليه في غير هذا الموضع.
وكثير من الجهَّال أهل الحال وغيرهم يقولون: إنهم يرون الله عياناً في الدنيا، وأنه يخطو خطوات"1.
فأدخلوا في ذلك من الأمور ما نفاه الله ورسوله، حتى قالوا: إنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/622-625).

ج / 1 ص -135- يُرى في الدنيا بالأبصار، ويصافح، ويعانق، وينـزل إلى الأرض، وينـزل عشية عرفة راكباً على جمل أورق يعانق المشاة ويصافح الركبان. وقال بعضهم: إنه يندم ويبكى ويحزن، وعن بعضهم أنه لحم ودم، ونحو ذلك من المقالات التي تتضمن وصف الخالق جل جلاله بخصائص المخلوقين.
والله سبحانه منـزه عن أن يوصف بشيء من الصفات المختصة بالمخلوقين، وكل ما اختص بالمخلوق فهو صفة نقص، والله تعالى منـزَّه عن كل نقص ومستحق لغاية الكمال، وليس له مثل في شيء من صفات الكمال، فهو منـزه عن النقص مطلقاً، ومنـزه في الكمال أن يكون له مثل، كما قال تعالى {قُلْ هُوَ اللَّهُ أَحَدٌ . اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ . وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} [الإخلاص 1-4]، فبين أنه أحدٌ صمدٌ، واسمه الأحد يتضمن نفي المثل، واسمه الصمد يتضمن جميع صفات الكمال، كما قد بيَّنا ذلك في الكتاب المصنَّف في تفسير قل هو الله أحد"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/528-530).

ج / 1 ص -136- من نُسب إلى التشبيه:
الكرامية:
الفرق بين التشبيه والتجسيم:
 قال شيخ الإسلام ابن تيمية: "وفي الجملة الكلام في التمثيل والتشبيه ونفيه عن الله مقام، والكلام في التجسيم ونفيه مقام آخر.
فإن الأول دل على نفيه الكتاب والسنة وإجماع السلف والأئمة، واستفاض عنهم الإنكار على المشبهة الذين يقولون: يد كيدي، وبصر كبصري، وقدم كقدمي.
وقد قال تعالى: {لَيْسَ كَمِثْلِهِ شَيء} [الشورى 11]، وقال تعالى: {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} [الإخلاص 4]، وقال: {هَلْ تَعْلَمُ لَهُ سَمِّيَا} [مريم 65]، وقال تعالى {فَلاَ تَجْعَلُوا لله أَنْدَاداً} [البقرة 22]. وأيضا فنفي ذلك معروف بالدلائل العقلية التي لا تقبل النقيض، وأما الكلام في الجسم والجوهر، ونفيهما أو إثباتهما، فبدعة ليس لها أصل في كتاب الله ولا سنة رسوله، ولا تكلم أحد من السلف والأئمة بذلك نفياً ولا إثباتاً.
والنـزاع بين المتنازعين في ذلك: بعضه لفظي، وبعضه معنوي، أخطأ هؤلاء من وجه وأخطأ هؤلاء من وجه.
فإن كان النـزاع مع من يقول: هو جسم أو جوهر، إذا قال: لا كالأجسام ولا كالجواهر، وإنما هو في اللفظ.

ج / 1 ص -137- فمن قال: هو كالأجسام والجواهر، يكون الكلام معه بحسب ما يفسره من المعنى.
فإن كان فسر ذلك بالتشبيه الممتنع على الله تعالى، كان قوله مردوداً.
وذلك بأن يتضمن قوله إثبات شيء من خصائص المخلوقين لله، فكل قول تضمن هذا فهو باطل.
وإن فسر قوله: جسم لا كالأجسام بإثبات معنى آخر، مع تنـزيه الرب عن خصائص المخلوقين، كان الكلام معه في ثبوت ذلك المعنى وانتفائه.
فلابد أن يلحظ في هذا إثبات شيء من خصائص المخلوقين للرب أولا، وذلك مثل أن يقول: أصفه بالقدر المشترك بين سائر الأجسام والجواهر، كما أصفه بالقدر المشترك بينه وبين سائر الموجودات، وبين كل حي عليم سميع بصير، وإن كنت لا أصفه بما تختص به المخلوقات، وإلا فلو قال الرجل: هو حي لا كالأحياء، وقادر لا كالقادرين، وعليم لا كالعلماء، وسميع لا كالسمعاء، وبصير لا كالبصراء، ونحو ذلك، وأراد بذلك نفي خصائص المخلوقين، فقد أصاب.
وإن أراد نفي الحقيقة التي للحياة والعلم والقدرة ونحو ذلك، مثل أن يثبت الألفاظ وينفي المعنى الذي أثبته الله لنفسه، وهو من صفات كماله، فقد أخطأ.

ج / 1 ص -138- إذا تبين هذا فالنـزاع بين مثبتة الجوهر والجسم ونفاته، يقع من جهة المعنى فسر شيئين: أحدهما: أنهم متنازعون في تماثل الأجسام والجواهر على قولين معروفين.
فمن قال بتماثلها، قال: كل من قال: إنه جسم لزمه التمثيل.
ومن قال إنها لا تتماثل، قال: إنه لا يلزمه التمثيل.
ولهذا كان أولئك يسمون المثبتين للجسم مشبهة، بحسب ما ظنوه لازماً لهم، كما يسمى نفاة الصفات لمثبتيها مشبهة ومجسمة، حتى سموا جميع المثبة للصفات مشبهة، ومجسمة، وحشوية، وغثاء، وغثراء، ونحو ذلك، بحسب ما ظنوه لازماً لهم.
لكن إذا عرف أن صاحب القول لا يلتزم هذه اللوازم، لم يجز نسبتها إليه على أنها قول له، سواء كانت لازمة في نفس الأمر أو غير لازمة، بل إن كانت لازمة مع فسادها، دل على فساد قوله.
التعريف بالكرامية:
الكرامية1 هم أتباع محمد بن كرام بن عراق بن حزبة السجستاني المتوفى سنة (255هـ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يبلغ عدد طوائف الكرامية اثنتا عشرة فرقة وأصولها ستة هي:
1- العابدية، 2- النونية، 3- الزرينية، 4- الإسحاقية، 5- الواحدية، 6- الهيصمية.
"وهم في باب الإيمان مرجئة يقولون: إن الإيمان هو القول فقط فمن تكلم به فهو مؤمن كامل الإيمان، لكن إن كان مقراً بقلبه كان من أهل الجنة، وإن كان مكذباً بقلبه كان منافقاً مؤمناً من أهل النار، وبعض الناس يجكي عنهم أنه من تكلم به بلسانه دون قلبه فهو من أهل الجنة، وهو غلط عليهم، بل يقولون إنه مؤمن كامل الإيمان وإنه من أهل النار". انظر مجموع الفتاوى (13/56).
وانظر الكلام عن الكرامية في الفصل لابن حزم (4/45، 204-205)، لسان الميزان (5/353-356)، والفرق بين الفرق (ص130-137)، والملل والنحل (1/180-193).

ج / 1 ص -139- وهم في باب الصفات يثبتونها ولكنهم خالفوا أهل السنة في مسألتين:
المسألة الأولى: أنهم يبالغون في الإثبات ويخوضون في شأن الكيفية، ودخل عليهم ذلك من جهة إطلاقهم لألفاظ مبتدعة كلفظ (الجسم)، و(المماسة).
ومن بدع الكرامية أنهم يقولون في المعبود إنه جسم لا كالأجسام1.
ومن بدعهم قولهم: إن الأزلي الخالق جسم لم يزل ساكنا2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لسان الميزان (5/354).
2 درء تعارض العقل والنقل (3/6).

ج / 1 ص -140- ويقولون: إن الله جسم قديم أزلي، وإنه لم يزل ساكناً ثم تحرك لما خلق العالم، ويحتجون على حدوث الأجسام المخلوقة بأنها مركبة من الجواهر المفردة، فهي تقبل الاجتماع والافتراق، ولا تخلوا من اجتماع وافتراق، وهي أعراض حادثة لا تخلو منها، ومالا يخلو من الحوادث فهو حادث.
وأما الرب فهو عندهم واحد لا يقبل الاجتماع والافتراق، ولكنه لم يزل ساكناً. والسكون عندهم أمر عدمي، وهو عدم الحركة عمَّا من شأنه أن يتحرك، كما يقول ذلك من يقوله من المتفلسفة. وهؤلاء يقولون: إن الباري لم يزل خالياً من الحوادث حتى قامت به، بخلاف الأجسام المركَّبة من الجواهر المفردة، فإنها لا تخلو من الاجتماع والافتراق1.
ويقولون: إن الصفات والأفعال لا تقوم إلا بجسم، ويجوزون وجود جسم ينفك من قيام الحوادث به ثم يحدث فتقوم به بعد ذلك2.
ويقول ابن كرام: إن الله مماس للعرش من الصفحة العليا3.
ويقول كذلك: له حد من الجانب الذي ينتهي إلى العرش ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (7/227).
2 المصدر السابق (5/246).
3 الفرق بين الفرق (ص198)، والملل والنحل (1/108-109).

ج / 1 ص -141- نهاية له1.
وقد غالى أتباع ابن كرام في شأن الكيفية فزعم بعضهم أنه تعالى على بعض أجزاء العرش2.
وادعى بعضهم أن العرش امتلأ به بحيث لا يزيد على عرشه من جهة المماسة، ولا يفضل منه شيء على العرش3 المسألة الثانية: إن الكرامية يثبتون الصفات بما فيها أن الله تعالى تقوم به الأمور التي تتعلق بمشيئته وقدرته، ولكن ذلك عندهم حادث بعد أن لم يكن، أنه يصير موصوفاً بما يحدث بقدرته ومشيئته بعد أن لم يكن كذلك، وقالوا: لا يجوز أن تتعاقب عليه الحوادث، ففرقوا في الحوادث بين تجددها ولزومها، فقالوا بنفي لزومها دون حدوثها.
فعندهم أن الله يتكلم بأصوات تتعلق بمشيئته وقدرته، وأنه تقوم به الحوادث المتعلقة بمشيئته وقدرته، لكن ذلك حادث بعد أن لم يكن، وأن الله في الأزل لم يكن متكلماً إلا بمعنى القدرة على الكلام، وأنه يصير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التبصير في الدين (ص112).
2 الملل والنحل (1/109).
3 الفرق بين الفرق (ص199)، وأصول الدين للبغدادي (ص73، 112)، والملل والنحل (1/109).

ج / 1 ص -142- موصوفاً بما يحدث بقدرته ومشيئته بعد أن لم يكن كذلك1.
ومعلوم أن عقيدة السلف تقوم على إثبات جميع الصفات الذاتية منها والفعلية، وأثبتوا أن الله متصف بذلك أزلاً، وأن الصفات الناشئة عن الأفعال موصوف بها في القدم، وإن كانت المفعولات محدثة2.
مقاتل بن سليمان:3
نُسب إلى مقاتل بن سليمان المفسر أنه من المشبهة وذكروا أنه هو الذي قال فيه الإمام أبو حنيفة: "أتانا من المشرق رأيان خبيثان؛ جهم معطل، ومقاتل مشبه"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموع الفتاوى (6/524-525)، ودرء تعارض العقل والنقل (2/76).
2 انظر مجموع الفتاوى (6/149، 520-525).
3 هو أبو الحسن مقاتل بن سليمان بن بشير، الأزدي بالولاء، البلخي، الخراساني، المروزي، أصله من بلخ وانتقل إلى البصرة ودخل بغداد وحدث بها. ذكره الذهبي في آخر ترجمة ابن حيان (تذكرة الحفاظ 1/174) وقال: (فأما مقاتل بن سليمان المفسر فكان في هذا الوقت، وهو متروك الحديث، وقد لطخ بالتجسيم مع أنه كان من أوعية العلم بحراً في التفسير). وقد توفي بالبصرة سنة (150هـ). وانظر ترجمته في تهذيب التهذيب (10/279-285)، ميزان الاعتدال (3/196-197)، تاريخ بغداد (13/160-169)، وفيات الأعيان (4/341-343).
4 لسان الميزان (10/281).

ج / 1 ص -143- وقال ابن حبان:"كان يأخذ من اليهود والنصارى من علم القرآن الذي وافق كتبهم، وكان يشبه الرب بالمخلوقات وكان يكذب في الحديث"1.
وقال أبو الحسن الأشعري في "المقالات": "وقال داود الجواربي ومقاتل بن سليمان: إن الله جسم وإنه جثة على صورة الانسان لحمٌ ودمٌ وشعر وعظم، له جوارح وأعضاء من يد ورجل ولسان وعينين وهو مع هذا لا يشبه غيره ولا يشبهه"2.
قال شيخ الإسلام ابن تيمية: "وأما مقاتل فالله أعلم بحقيقة حاله، والأشعري ينقل هذه المقالات من كتب المعتزلة، وفيهم انحراف على مقاتل بن سليمان، فلعلهم زادوا في النقل عنه، أو نقلوا عنه، أو نقلوا عن غير ثقة، وإلا فما أظنه يصل إلى هذا الحد. وقد قال الشافعي: من أراد التفسير فهو عيال على مقاتل، ومن أراد الفقه فهو عيال على أبي حنيفة. ومقاتل بن سليمان وإن لم يكن ممن يحتج به في الحديث -بخلاف مقاتل بن حيان فإنه ثقة- لكن لا ريب في علمه في التفسير وغيره واطلاعه، كما أن أبا حنيفة وإن كان الناس خالفوه في أشياء وأنكروها عليه، فلا يستريب أحد في فقهه وفهمه وعلمه، وقد نقلوا عنه أشياء يقصدون بها الشناعة عليه، وهي كذب عليه قطعاً، مثل مسألة الخنـزير البري ونحوها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ميزان الاعتدال (4/175).
2 المقالات (ص209).

ج / 1 ص -144- وما يبعد أن يكون النقل عن مقاتل من هذا الباب"1.
وجاء في "وفيات الأعيان" في ترجمة مقاتل بن سليمان: "حكي عن الإمام الشافعي رضي الله عنه أنه قال: الناس كلهم عيال على ثلاثة، على مقاتل بن سليمان في التفسير، وعلى زهير بن أبي سلمى في الشعر، وعلى أبي حنيفة في الكلام"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/618-620).
2 وفيات الأعيان (4/341).


العرش - الأقوال في صفتي العلو والاستواء

ج / 1 ص -149- المبحث الأول: قول أهل السنة والجماعة ومن وافقهم
 يؤمن أهل السنة بعلو الله على خلقه واستوائه على عرشه، وأنه بائن من خلقه وهم بائنون منه.
وقد وافقهم على قولهم في إثبات العلو عامة الصفاتية، كأبي محمد عبد الله بن سعيد بن كلاب وأتباعه، وأبي العباس القلانسي1، وأبي الحسن الأشعري والمتقدمين من أصحابه.
وهو قول الكرامية ومتقدمي الشيعة الإمامية2.
وقد استدل أهل السنة والجماعة على إثبات صفة العلو بالقرآن، والسنة، والإجماع، والعقل، والفطرة.
وقد أورد الذهبي رحمه الله في كتاب "العرش" الكثير من الأدلة من القرآن، والسنة، وإجماع سلف الأمة، وأئمتها، فلا حاجة إلى تكرار ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال عنه ابن عساكر في تبيين كذب المفتري (ص298): ((أبو العباس أحمد بن عبدالرحمن بن خالد القلانسي الرازي، من معاصري أبي الحسن الأشعري رحمه الله لا من تلاميذه، كما قال الأهوازي، وهو من جلة العلماء الكبار الأثبات ، واعتقاده موافق لاعتقاده في الإثبات، (أي موافق لاعتقاد الأشعري))).
2 انظر مجموع الفتاوى (2/297)، ونقض تأسيس الجهمية (1/127، 2/14).

ج / 1 ص -150- فقد وفى هذا الجانب حقه.
وسأشير هنا إلى دليل العقل، والفطرة.
أما الأدلة العقلية فهي كثيرة وسأورد ههنا ثلاثة منها:
الدليل الأول: قول الإمام أحمد رحمه الله تعالى: "إذا أردت أن تعلم أن الجهمي كاذب على الله تعالى حين زعم أنه في كل مكان ولا يكون في مكان دون مكان فقل له: أليس كان الله ولا شيء؟
فسيقول: نعم.
فقل له: حين خلق الشيء هل خلقه في نفسه؟ أم خارجاً عن نفسه؟
فإنه يصير إلى ثلاثة أقوال:
واحد منها: إن زعم أن الله خلق الخلق في نفسه، كفر حين زعم أنه خلق الجن والشياطين وإبليس في نفسه.
وإن قال: خلقهم خارجا عن نفسه ثم دخل فيهم، كان هذا أيضاً كفر حين زعم أنه في كل مكان وحش قذر رديء.
وإن قال: خلقهم خارجاً عن نفسه ثم لم يدخل فيهم، رجع عن قوله كله أجمع"1
الدليل الثاني: قول ابن القيم: "إن كل من أقر بوجود رب للعالم مدبرله، لزمه الإقرار بمباينته لخلقه وعلوه عليهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرد على الزنادقة والجهمية (ص95-96).

ج / 1 ص -151- فمن أقر بالرب، فإما أن يقر بأن له ذاتاً وماهية مخصوصة أو لا؟
فإن لم يقر بذلك، لم يقر بالرب، فإن رباً لا ذات له ولا ماهية له هو والعدم سواء، وإن أقر بأن له ذاتاً مخصوصة وماهية، فإما أن يقر بتعينها أو يقول إنها غير معينة؟
فإن قيل إنها غير معينة كانت خيالاً في الذهن لا في الخارج، فإنه لا يوجد في الخارج إلا معيناً، لا سيما وتلك الذات أولى من تعيين كل معين فإنه يستحيل وقوع الشركة فيها، وأن يوجد لها نظير، فتعيين ذاته سبحانه واجب.
وإذا أقر بأنها معينة لا كلية، والعالم مشهود معين لا كلي، لزم قطعاً مباينة أحد المتعينين للآخر، فإنه إذا لم يباينه لم يعقل تميزه عنه وتعينه.
فإن قيل: هو يتعين بكونه لا داخلاً فيه ولا خارجاً عنه.
قيل: هذا -والله أعلم- حقيقة قولكم، وهو عين المحال، وهو تصريح منكم بأنه لا ذات له ولا ماهية تخصه، فإنه لو كان له ماهية يختص بها لكان تعينها لماهيته وذاته المخصوصة، وأنتم إنما جعلتم تعيينه أمراً عدمياً محضاً ونفياً صرفاً وهو كونه لا داخل العالم ولا خارجا عنه، وهذا التعيين لا يقتضي وجوده مما به يصح على العدم المحض.
وأيضاً فالعدم المحض لا يعين المتعين، فإنه لاشيء وإنما يعينه ذاته المخصوصة وصفاته، فلزم قطعاً من إثبات ذاته تعيين تلك الذات، ومن تعيينها مباينتها للمخلوقات، ومن المباينة العلو عليها لما تقدم من

ج / 1 ص -152- تقريره"1.
الدليل الثالث: أنه قد ثبت بصريح المعقول أن الأمرين المتقابلين إذا كان أحدهما صفة كمال والآخر صفة نقص، فإن الله يوصف بالكمال منهما دون النقص، فلما تقابل الموت والحياة، وصف بالحياة دون الموت، ولما تقابل العلم والجهل، وصف بالعلم دون الجهل، ولما تقابل القدرة والعجز، وصف بالقدرة دون العجز، ولما تقابل المباينة للعالم والمداخلة له، وصف بالمباينة دون المداخلة، وإذا كان مع المباينة لا يخلو إما أن يكون عالياً على العالم أو مسامتا له، وجب أن يوصف بالعلو دون المسامتة، فضلاً عن السفول.
والمنازع يسلم أنه موصوف بعلو المكانة وعلو القهر، وعلو القهر، وعلو المكانة معناه أنه أكمل من العالم، وعلو القهر مضمونه أنه قادر على العالم، فإذا كان مبايناً للعالم كان من تمام علوه أن يكون فوق العالم، ولا محاذياً له ولا سافلا عنه.
ولما كان العلو صفة كمال، وكان ذلك من لوازم ذاته، فلا يكون مع وجود غيره إلا عالياً عليه، ولا يكون قط غير عالٍ عليه2.
وبهذه النماذج التي أوردناها عن الأدلة العقلية يتضح لنا مدى دلالة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر الصواعق (1/279-280).
2 درء تعارض العقل والنقل (7/5-6).

ج / 1 ص -153- المعقول الصريح على إثبات علو الله ومباينته لخلقه وكذلك مدى مخالفة أقوال المعطلة والحلولية لصريح المعقول وصحيح المنقول.
أما دليل الفطرة:
فمن المعلوم أن الفطرة السليمة قد جبلت على الاعتراف بعلو الله سبحانه وتعالى، ويظهر هذا الأمر عندما يجد الإنسان نفسه مضطراً إلى أن يقصد جهة العلو ولو بالقلب حين الدعاء، وهذا الأمر لا يستطيع الإنسان دفعه عن نفسه فضلاً عن أن يرد على قائله وينكر هذا الأمر عليه.
ومن أجل ذلك لم يجد الجويني -إمام الحرمين- جواباً حين سأله الهمداني محتجاً عليه بها، فقد ذكر محمد بن طاهر المقدسي أن الشيخ أبا جعفر الهمداني حضر مجلس الاستاذ أبا المعالي الجويني المعروف بإمام الحرمين، وهو يتكلم في نفي صفة العلو ويقول: "كان الله ولا عرش، وهو الآن على ما كان". فقال الشيخ أبو جعفر: "يا أستاذ دعنا من ذكر العرش -يعني لأن ذلك إنما جاء في السمع- أخبرنا عن هذه الضرورة التي نجدها في قلوبنا، فإنه ما قال عارف قط: يا الله، إلا وجد من قلبه ضرورة تطلب العلو لا يلتفت يمنة ولا يسرة، فكيف تدفع هذه الضرورة على قلوبنا؟
قال: فلطم أبو المعالي على رأسه، وقال: حيرني الهمداني، حيرني

ج / 1 ص -154- الهمداني"1.
وقال شيخ الإسلام ابن تيمية: "علو الخالق على المخلوق وأنه فوق العالم، أمر مستقر في فطر العباد، معلوم لهم بالضرورة، كما اتفق عليه جميع الأمم، إقراراً بذلك، وتصديقاً من غير أن يتواطؤا على ذلك ويتشاعروا، وهم يخبرون عن أنفسهم أنهم يجدون التصديق بذلك في فطرهم.
وكذلك هم عندما يضطرون إلى قصد الله وإرادته، مثل قصده عند الدعاء والمسألة، يضطرون إلى توجه قلوبهم إلى العلو، فكما أنهم مضطرون إلى أن يوجهوا قلوبهم إلى العلو إليه، لا يجدون في قلوبهم توجهاً إلى جهة أخرى، ولا استواء الجهات كلها عندها وخلو القلب عن قصد جهة من الجهات بل يجدون قلوبهم مضطرة إلى أن تقصد جهة علوهم دون غيرها من الجهات.
فهذا يتضمن بيان اضطرارهم إلى قصده في العلو وتوجههم عند دعائه إلى العلو، كما يتضمن فطرتهم على الإقرار بأنه في العلو والتصديق بذلك" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (4/44، 61)، وشرح العقيدة الطحاوية (ص325-326).
2 انظر درء تعارض العقل والنقل (7/5) بتصرف.

ج / 1 ص -155- المبحث الثاني: أقوال المخالفين
 القول الأول:
 قول المعطلة من الفلاسفة1، والجهمية2، والمعتزلة3، ومتأخري الأشاعرة4، والقرامطة الباطنية5.
وهؤلاء جميعاً ينفون علو الله وارتفاعه فوق خلقه، وكل ذلك تحت دعوى التوحيد والتنزيه ونفي التشبيه، فهم يزعمون أن إثبات العلو لله تعالى فيه إثبات للجهة، والمحايثة، والحد، والحركة، والانتقال، وهذه الأمور على زعمهم تستلزم الجسمية، والأجسام حادثة، والله منـزه عن الحوادث فمن أجل ذلك نفوا العلو، وأولوا النصوص الثابتة فيه بأن المراد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النجاة لابن سينا (ص37).
2 مجموع الفتاوى (2/297-298)، (5/122).
3 مجموع الفتاوى (2/297-298)، (5/122).
4 تأويل مشكل الحديث لابن فورك (ص63)، الاقتصاد في الاعتقاد للغزالي (29، 34).
5 درء تعارض العقل والنقل (5/178)، والقرامطة من الباطنية وهم ينتسبون إلى حمدان بن الأشعث الذي كان يلقب بقرمط لقرمطة في خطه أو خَطْوِه، انظر الفرق بين الفرق (281، 293)، المنتظم لابن الجوزي (5/110، 111).

ج / 1 ص -156- بها علو القهر والغلبة.
وقد انقسم الجهمية المعطلة النافون لعلو الله إلى فريقين في هذه المسألة:
الفريق الأول:
وهم الذين يقولون أن الله لا داخل العالم ولا خارجه ولا فوقه ولا تحته ولا هو مباين له ولا محايث له.
وهذا القول هو ما يذهب إليه النظار والمتكلمون من هؤلاء المعطلة1، وهم بقولهم هذا قد نفوا الوصفين المتقابلين اللذين لا يخلو موجود منهما، وذلك خشية منهم أن يشبهوا، فهم قالوا بهذه المقالة هرباً منهم -على حد زعمهم- من إثبات الجهة والمكان والحيز، لأن فيها كما يدعون تجسيماً وهو تشبيه، فقالوا: يلزمنا في الوجود ما يلزم مثبتي الصفات فنحن نسد الباب بالكلية.
وقد استند أصحاب هذا القول في قولهم هذا على حجج زعموا أنها عقلية أسسوها وابتدعوها وجعلوها مقدمة كل نص، وليس لهؤلاء أي دليل من القرآن أو السنة على صحة قولهم هذا. وفي ذلك يقول شيخ الإسلام ابن تيمية رحمه الله: "وجميع أهل البدع قد يتمسكون بنصوص،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرسالة الأضحوية (نقلا عن مختصر الصواعق 1/237)، والاقتصاد في الاعتقاد (ص34)، تأويل مشكل الحديث (ص63-64)، مجموع الفتاوى (2/297-298، 5/122-124)، نقض التأسيس (1/6-7).

ج / 1 ص -157- كالخوارج والشيعة والقدرية والمرجئة وغيرهم إلا الجهمية، فإنهم ليس معهم عن الأنبياء كلمة واحدة توافق ما يقولونه في النفي" 1.
وسنأتي بعد ذكر القول الثاني إلى ذكر بعض تلك الحجج التي زعمها هؤلاء.
القول الثاني:
وهم الذين يقولون بأن الله بذاته في كل مكان.
وهذا القول هو ما يذهب إليه النجارية2، وكثير من الجهمية وبخاصة عبادهم وصوفيتهم وعوامهم وأهل المعرفة والتحقيق منهم3.
ويحتج هؤلاء ببعض الحجج العقلية المزعومة بالإضافة إلى بعض الآيات القرآنية الدالة على المعية والقرب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (5/122).
2 هم أتباع حسين بن محمد بن عبد الله بن النجار، وقد كان أكثر معتزلة الري ومن حولها على مذهبه، وقد نقل الشهرستاني في الملل والنحل (1/113-114) عن الكعبي قوله: (إن النجار كان يقول: إن الباري بكل مكان وجودا لا معنى العلم والقدرة).
وانظر مقالات الإسلاميين (1/135-137، 283-285)، والفرق بين الفرق (126-127)، وأصول الدين للبغدادي (ص334)، والتبصير في الدين (101، 102، 103).
3 انظر نقض التأسيس(1/7).

ج / 1 ص -158- وقد يجمع كثير من هؤلاء المعطلة بين القولين، فهو في حالة نظره وبحثه يقول بسلب الوصفين المتقابلين كليهما، فيقول لا هو داخل العالم ولا خارجه.
وفي حالة تعبده وتألهه يقول بأنه في كل مكان ولا يخلو منه شيء1.
شبهة المعطلة العقلية:
إن جل ما اعتمد عليه هؤلاء المعطلة من أدلة على نفي صفة العلو وغيرها من الصفات إنما هو عبارة عن حجج عقلية مزعومة ومبتدعة بناها هؤلاء المعطلة على أصول فلسفية كانوا قد تأثروا بها، وليس لهؤلاء المعطلة في نفيهم هذا أساس من كتاب الله أو سنة رسول الله صلى الله عليه وسلم.
وقد جعل هؤلاء المعطلة لتلك الحجج حكم الأمر المحكم الذي يجب اتباعه واعتقاد موجبه والتسليم به، وقد بلغ من تقديسهم لها أنهم جعلوها مقدمة على الكتاب والسنة فإذا ورد النص من الكتاب أو السنة عرضوه على تلك الأسس العقلية، فإن وافقها احتجوا به اعتضادا لا اعتمادا، وإن خالفها فهم يحرفون الكلم عن مواضعه فيؤولون نصوص القرآن ويطعنون في نصوص السنة، وكل ذلك تحت دعوى التنـزيه والتوحيد ونفي التشبيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق.

ج / 1 ص -159- وقد أفرط هؤلاء المعطلة في هذا الجانب -أي جانب نفي التشبيه- فجعلوا من قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى 11] جنة يتترسون بها لنفي علو الله سبحانه فوق عرشه وتكليمه لرسله وإثبات صفات كماله، وغير ذلك مما أخبر الله به عن نفسه، أو أخبر به رسوله صلى الله عليه وسلم، حتى إنه قد آل ببعض هؤلاء المعطلة إلى نفي ذاته خشية التشبيه فقالوا: هو وجود محض لا ماهية له، ونفى آخرون وجوده بالكلية خشية التشبيه -على حد زعمهم- حيث قالوا: يلزمنا في الوجود ما يلزم مثبتي الصفات والكلام والعلو فنحن نسد الباب بالكلية1.
وسوف نتعرض في هذا البحث لبعض أسس تلك الشبه العقلية المزعومة التي جعلها هؤلاء المعطلة مستندا لهم في نفي صفة العلو وغيرها من الصفات، ونبين ما فيها من مخالفة لكتاب الله وسنة نبيه محمد صلى الله عليه وسلم مع بيان ما في تلك الأسس من تناقض وبخاصة من الناحية العقلية.
ونظراً لتعدد مذاهب المعطلة واختلاف بعضها عن بعض في القول والرأي، فسوف نعرض شبهة كل فرقة من الفرق السابقة الذكر على حدة فنبدأ أولاً بـ:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر الصواعق (1/285).

ج / 1 ص -160- 1ـ شبهة الفلاسفة1:
 الفلاسفة ينفون صفة العلو وباقي صفات الباري عز وجل -كما سبق أن ذكرنا- تحت دعوى التوحيد والتنـزيه عن مشابهة المخلوقين، فابن سينا يقول: "إن واجب الوجود بذاته واحد بسيط لا تكثر فيه بوجه من الوجوه، فهو ليس بجسم، ولا صورة جسم، ولا مادة معقولة لصورة معقولة، ولا صورة معقولة في مادة معقولة، ولا له قسمة في الكلم ولا في المبادىء المقومة له، ولا في قول الشارح ولا غير ذلك مما ينافي وحدة واجب الوجود وبساطته المطلقة"2.
والمتأمل لهذه العبارات التي أوردها ابن سينا يعرف أنها إنما هي مجرد اصطلاحات اصطلحها هو وأمثاله من الفلاسفة الذين تأثروا بفلسفة اليونان، فجعلوا من تلك العبارات المبتدعة ما أسموه بالتوحيد، وادعوا أن ما تضمنته هو التنـزيه، مع أنها في الحقيقة متضمنة لنفي جميع الصفات بما فيها العلو والاستواء.
فقوله: (إن واجب الوجود بذاته واحد بسيط لا تكثر فيه بوجه من الوجوه) يعني به أنه ليس لله تعالى صفة ولا قدر، لأن ذلك على رأيه يستلزم التجسيم والتجزئة والتركيب فيلزم نفيه، لأنه يلزم من ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أقصد بهم فلاسفة المسلمين كابن سينا والفارابي.
2 النجاة لابن سينا (ص37).

ج / 1 ص -161- الحدوث والافتقار وذلك ينافي واجب الوجود.
فابن سينا وأمثاله من الفلاسفة يعتمدون في نفي الصفات على حجة التركيب والتي هي: (أنه لو كان له صفة لكان مركباً، والمركب يفتقر إلى جزئيه، وجزءاه غيره، والمفتقر إلى غيره لا يكون واجباً بنفسه) وهم بهذا الكلام تجدهم قد نفوا صفات الباري جميعها.
ولو توقفنا عند العبارة السابقة وهي قوله: (أن واجب الوجود بذاته واحد بسيط ...) من أجل بيان ما فيها من مخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم وحتى مخالفتها للعقل الذي يقدمه هؤلاء على كل شيء. لوجدنا هذه العبارة هي تفسير للواحد بما لا أصل له في الكتاب أو السنة، بل هو تفسير باطل شرعاً وعقلاً ولغة.
أما في اللغة: فإن أهل اللغة مطبقون على أن هذا القول ليس هو معنى الواحد في اللغة، إذ القرآن ونحوه من الكلام العربي متطابق على ما هو معلوم بالاضطرار في لغة العرب وسائر اللغات أنهم يصفون كثيراً من المخلوقات بأنه واحد ويكون ذلك جسماً، إذ المخلوقات إما أجسام وإما أعراض عند من يجعلها غيرها أو زائدة عليها.
وإذا كان أهل اللغة متفقين على تسمية الجسم الواحد واحداً، امتنع أن يكون في اللغة معنى الواحد الذي لا ينقسم إذا أريد بذلك أنه ليس بجسم وأنه لا يشار إلى شيء منه دون شيء، ولا يوجد في اللغة اسم الواحد إلاّّ على ذي صفة ومقدار لقوله تعالى: {الَّذِي خَلَقَكُم مِّن نَّفْسٍ

ج / 1 ص -162- وَاحِدَةٍ} [النساء 1]، ومعلوم أن النفس الواحدة المراد بها هنا آدم عليه السلام، وحواء خلقت من ضلع آدم، فمن جسده خلقت لا من روحه حتى لا يقول القائل: الوحدة هي باعتبار النفس الناطقة التي لا تركيب فيها، وإذا كانت حواء خلقت من جسد آدم، وجسد آدم جسم من الأجسام التي سماها الله نفساً واحدة علم أن الجسم قد يوصف بالوحدة. وأبلغ من ذلك ما ذكره الإمام أحمد وغيره من قوله تعالى {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا} [المدثر 11]، فإن الوحيد مبالغة في الواحد فإذا وصف البشر الواحد بأنه وحيد في صفة فإنه واحد من باب أولى، ومع هذا فهو جسم من الأجسام.
وأما في العقل:
فإن الواحد الذي وصفوه يقول لهم فيه أكثر العقلاء وأهل الفطر السليمة إنه أمر لا يعقل، ولا له وجود في الخارج، وإنما هو أمر مقدر في الذهن، فليس في الخارج شيء موجود لا يكون له صفات ولا قدر ولا يتميز من شيء عن شيء بحيث يمكن أن يرى ولا يدرك ولا يحاط به وإن سماه المسمى جسماً.
وأما في الشرع:
فنقول: إن مقصود المسلمين أن الأسماء المذكورة في القرآن والسنة وكلام المؤمنين المتفق عليه بمدح أو ذم، تعرف مسميات تلك الأسماء حتى

ج / 1 ص -163- يعطوها حقها، ومن المعلوم بالاضطرار أن اسم (الواحد) في كلام الله لم يقصد به سلب الصفات وسلب إدراكه بالحواس ولا نفي الحد والقدر ونحو ذلك من المعاني التي ابتدعها هؤلاء1.
وأما حجة التركيب التي اعتمد عليها هؤلاء الفلاسفة في نفي الصفات وهي قولهم: (إنه لو كان صفة لكان مركبا والمركب يفتقر إلى جزئيه وجزءاه غيره، والمفتقر إلى غيره لا يكون واجباً بنفسه) فهي تتكون من ألفاظ مجملة بمعنى أن كل لفظة منها تحتمل عدة معان فلا بد من توضيح المراد من كل لفظ أولاً حتى يتكلم فيه.
فلفظ (المركب) مثلاً: قد يراد به ما ركبه غيره، أو ما كان مفترقاً فاجتمع، أو ما يقبل التفريق، والله منـزه عن هذه المعاني باتفاق.
وأما الذات الموصوفة بصفاتها اللازمة لها فإذا سميتم هذا تركيباً كان ذلك اصطلاحاً لكم، وليس هو المفهوم من لفظ المركب ولن تستطيعوا أيها الفلاسفة إقامة الدليل على نفيه.
وأما قولهم: (لكان مركباً) فإن أرادوا لكان غيره ركبه، أو لكان مجتمعاً بعد افتراقه، أو لكان قابلاً للتفريق. فاللازم باطل فإن الكلام إنما هو في الصفات اللازمة للموصوف الذي يمتنع وجوده بدونها.
وإن أراد بالمركب الموصوف أو ما يشبه ذلك فلِم قالوا أن ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر نقض التأسيس (1/482، 484، 488).

ج / 1 ص -164- يمتنع؟!
وأما قولهم (والمركب مفتقر إلى غيره) فالجواب عنه: أما المركب بالتفسير الأول فهو مفتقر إلى ما يباينه وهذا ممتنع على الله تعالى.
وأما الموصوف بصفات الكمال اللازمة لذاته الذي سميتموه أنتم مركباً فليس في اتصافه هذا ما يوجب كونه مفتقراً إلى مباين له.
وإن قالوا: هي غيره وهو لا يوجد إلا بها وهذا افتقار إليها، قيل لهم: إن أرادوا بقولهم هي غيره أنها مباينة له فذلك باطل. وإن أرادوا أنها ليست إياه، قيل لهم: إذا لم تكن الصفة هي الموصوف فأي محذور في هذا.
وإذا قالوا: هو مفتقر إليها، قيل: أتريدون بالافتقار أنه مفتقر إلى فاعل يفعله أو محل يقبله؟ أم تريدون أنه مستلزم لها فلا يكون موجوداً إلا وهو متصف بها؟
أما الثاني فأي محذور فيه؟ وأما الأول فباطل إذ الصفة اللازمة للموصوف لا يكون فاعلاً لها1.
أما قولهم: (أنه لو كان صفة لكان مركباً والمركب مفتقر إلى
جزئيه)، فهذا القول لا يتم إلا عند من يثبت الجوهر الفرد، أما نفاته فعندهم أن الجسم في نفسه واحد بسيط ليس مركباً من الجواهر المنفردة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر منهاج السنة (1/188-190) بتصرف.

ج / 1 ص -165- وهذه المسألة خلافية قد توقف فيها أذكى المتأخرين من الأشعرية وإمامهم أبو المعالي الجوني1 وكذلك أذكى متأخري المعتزلة أبو الحسين البصري2 وكذلك الرازي3 فهي مقدمة ممنوعة لا تصلح دليلا لوجود النـزاع فيها حتى بين الفلاسفة أنفسهم4.
2ـ شبهة المعتزلة:
وأما شبهة المعتزلة التي اعتمدوا عليها في نفي صفات الباري عز وجل بما فيها صفة العلو فهي ما تسمى بطريقة الأعراض، ذلك أنهم يزعمون أن الصفات إنما هي أعراض، والأعراض لا تقوم إلا بجسم، والأجسام حادثة، والله منـزه عن الحوادث، ومن أجل ذلك كان قول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ستأتي ترجمته في قسم التحقيق.
2 أبو الحسين محمد بن علي الطيب البصري، من متأخري المعتزلة ومن أئمتهم، توفي سنة (436هـ).
انظر الملل والنحل (1/130-131)، ولسان الميزان (5/597).
3 أبو عبد الله، فخر الدين محمد بن عمر بن الحسن بن الحسين التيمي البكري الرازي، ويعرف بابن الخطيب، وبابن خطيب الري، ولد سنة (544هـ) وتوفي سنة (606هـ)، من أئمة الأشاعرة الذين مزجوا المذهب الأشعري بالفلسفة والاعتزال.
انظر ترجمته في وفيات الأعيان (3/381-385)، شذرات الذهب (5/21)، طبقات الشافعية (5/33-40).
4 نقض التأسيس (1/495-496).

ج / 1 ص -166- المعتزلة في الله: إنه قديم واحد ليس معه في القدم غيره، فلو قامت به الصفات لكان معه غيره1 ولكان جسماً إذ إن ثبوت الصفات يقتضي كثرة وتعدداً في ذاته ويقتضي أنه جسم وذلك خلاف التوحيد.
فهم يزعمون أن توحيد الله وتنـزيهه متوقف على أنه ليس بجسم، وكونه ليس بجسم موقوف على عدم قيام الأعراض والحوادث به التي هي الصفات والأفعال، ونفي ذلك عندهم موقوف على ما يدل عليه حدوث الأجسام، والذي دلهم على حدوث الأجسام أنها لا تخلو من الحوادث، وما لا يخلو عن الحوادث لا يسبقها، وما لا يسبق الحوادث فهو حادث.
ويزعمون أيضاً أن الأجسام لا تخلو من الأعراض، والأعراض لا تبقى زمانين فهي حادثة، فإذا لم تخل الأجسام منها لزم حدوثها.
ويزعمون أيضاً أن الأجسام مركبة من الجواهر المفردة، والمركب مفتقر إلى جزئيه وجزءاه غيره، وما افتقر إلى غيره لم يكن إلا حادثاً مخلوقاً، فالأجسام متماثلة فكل ما صح على بعضها صح على جميعها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بالإضافة إلى زعم المعتزلة أن الصفات لا تقوم إلا بأجسام، فهم أيضاً يزعمون أن في إثبات الصفات قول بكثرة وتعدد ذات الله، لأنهم يقولون: (إن من أثبت لله صفة أزلية قديمة فقد أثبت إلهين)، كما اعتقدوا أن الصفات لو شاركته في القدم لشاركته في الألوهية.
انظر الملل للشهرستاني (1/44-46)، مقالات الإسلاميين (1/245)، منهاج السنة (2/169).

ج / 1 ص -167- وقد صح على بعضها التحليل والتركيب والاجتماع والافتراق فيجب أن يصح على جميعها1.
والمعتزلة يقولون أننا بهذا الطريق أثبتنا حدوث العالم ونفي كون الصانع جسماً وإمكان المعاد.
الرد عليهم:
مما تقدم نعلم أن المعتزلة إنما بنوا دليلهم في نفي الصفات على أن القديم لا يكون محلا للصفات والحركات فلا يكون جسماً ولا محيزاً لأن الصفات أعراض وهم يستدلون على حدوث الجسم بحدوث الأعراض والحركات، وأن الجسم لا يخلو منها، وما لا يخلو من الحوادث فهو حادث.
فهم بهذا القول نفوا صفات الباري وجعلوا نفيها يتوقف عليه ثبوت الصانع وحدوث العالم، فإذا جاء في القرآن والسنة ما يدل على إثبات الصفات لم يمكن القول بموجبه.
والمتدبر لحجج المعتزلة يرى فيها الأمور التالية:
أولاً: أنهم يستدلون لأقوالهم بعبارات مبتدعة وفيها الكثير من الاشتباه والإجمال، وذلك كلفظ العرش والجسم والحيز والمركب وغير ذلك، فهم يتكلمون بالمتشابه من الكلام ليخدعوا به جهال الناس بما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مختصر الصواعق (1/254).

ج / 1 ص -168- يشبهون عليهم، وهذه الألفاظ المجملة تتضمن معاني باطلة ومعاني أخرى صحيحة فهم بهذا ينفون كلا المعنيين الحق والباطل.
وقد بين شيخ الإسلام ابن تيمية -رحمه الله- ما في هذه الألفاظ من معانٍ، وما تدل عليه من عبارات1، وكيف استعملها هؤلاء المعطلة في نفي صفات الباري عز وجل حيث ادعوا أن هذه الأمور من مستلزمات الجسمية، والله منـزه من ذلك، وقد بين شيخ الإسلام أن استعمال هذه الألفاظ نفياً وإثباتاً لم يرد عن السلف ولا جاء به أثر صحيح ولم يستعملها الأقدمون بالمعنى الاصطلاحي الذي اتفق عليه هؤلاء، بل جميعهم معترفون بأن العلو صفة كمال كما أن السفل صفة نقص، وما ثبت لله من العلو فهو العلو المناسب لكمال ذاته المنـزهة عن اعتبارات المحدثين ومماثلتهم.
ومعلوم أن القول بأن العلو يستلزم هذه المعاني المبهمة إنما هو مأخوذ من قياس الغائب على الشاهد، ومحاولة تطبيق الاعتبارات الإنسانية على الصفات الإلهية، وهذا قياس خاطئ إذ ليس معنى كونه في السماء أن السماء تحويه وتحيط به وتحصره، أو هي محل وظرف له، بل هو سبحانه محيط بكل شيء وسع كرسيه السموات والأرض، وهو فوق كل شيء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر شرح ابن تيمية لهذه العبارات في نقض التأسيس الجهمية (1/504، 511)، وفي مجموع الفتاوى (5/418-430).

ج / 1 ص -169- وعالٍ على كل شيء1.
ثانيا: أن ما استدل به المعتزلة لا أصل له من الكتاب أو السنة بل هو مأخوذ من كلام الفلاسفة الذين يزعمون أن للعالم صانعاً ليس بعالم ولا قادر ولا حي2.
كما أن مذهب المعتزلة في الذات قريب من مذهب اليونان القائلين بأن ذات الله واحدة لا كثرة فيها بوجه من الوجوه3.
ثالثاً: أن أصل هذه القاعدة التي اعتمد عليها المعتزلة في نفي الصفات إنما هي مأخوذة من قولهم في دليل حدوث العالم4 الذي أثبتوا فيه حدوث العالم بحدوث الأجسام. وهذا الدليل قد بين الأشعري في رسالته إلى أهل الثغر: أنه دليل محرم في شرائع الأنبياء، ولم يستدل به أحد من الرسل ولا أتباعهم5، فهي بهذا طريق يحرم سلوكها لما فيها من الخطر والتطويل وما يلزم عليها من لوازم باطلة لأنها مستلزمة لنفي الصانع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر كتاب موقف شيخ الإشلام ابن تيمية من قضية التأويل (381-385).
2 مقالات الإسلاميين (2/177)، وموقف المعتزلة من السنة النبوية (53).
3 موقف المعتزلة من السنة النبوية (53).
4 انظر الكلام على دليل حدوث العالم في مجموع الفتاوى (13/153).
5 انظر كتاب رسالة إلى أهل الثغر (ص164-172) تحقيق عبد الله شاكر الجنيدي، رسالة ماجستير من قسم الدراسات العليا بالجامعة الإسلامية.

ج / 1 ص -170- بالكلية، وهي مستلزمة لنفي صفاته ونفي أفعاله ونفي المبدأ والمعاد، فهذه الطريق لا تتم إلا بنفي سمع الرب وبصره وقدرته وحياته وإرادته وكلامه فضلاً عن نفي علوه على خلقه ونفي الصفات الخبرية من أولها إلى آخرها، فلو صحت هذه الطريقة لنفت الصانع وأفعاله وصفاته وكلامه وخلقه للعالم وتدبيره له.
وما يثبته أصحاب هذه الطريقة من ذلك لا حقيقة له بل هو لفظ لا معنى له، وأن الله بذاته في كل مكان، وقال إخوانهم إنه ليس داخل العالم ولا خارج العالم، وقالوا بخلق القرآن إلى غير ذلك من اللوازم الباطلة1.
3ـ شبه متأخري الأشاعرة:
وهم أيضاً ينفون صفة العلو لأنها من الصفات الخبرية2، ومعلوم أن مذهب متأخري الأشاعرة في الصفات أنهم يثبتون سبع صفات فقط وهي ما يسمونها بصفات المعاني وهي العلم والقدرة والإرادة والحياة والسمع والبصر والكلام، وهم يثبتون لهذه الصفات أربعة أحكام هي:
1ـ أن هذه الصفات ليست هي الذات بل زائدة عليها فصانع العالم عندهم عالم بعلم وحي بحياة وقادر وهكذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر الصواعق (1/256، 257)، ودرء تعارض العقل والنقل (1/38-40).
2 الصفات الخبرية وتسمى الصفات السمعية وهي: ما كان الدليل عليها مجرد خبر الرسول دون استناد إلى نظر عقلي كالاستواء والنـزول والمجيء وغير ذلك.

ج / 1 ص -171- 2ـ أن هذه الصفات كلها قائمة بذات الله تعالى ولا يجوز أن يقوم شيء منها بغير ذاته لأن الدليل دل على أنه متصف بها ولا معنى لاتصافه بها إلا قيامها بذاته، حتى لو قلنا: إنه عالم كان هو بعينه مفهوم قولنا قام بذاته علم، فلا تكون الصفة لشيء إلا إذا قامت به لا بغيره.
3ـ أن هذه الصفات كلها قديمة لأنها إن كانت حادثة كان القديم محلاً للحوادث وهذا محال، أو متصف بصفة لا تقوم به وذلك أظهر استحالة.
4ـ أن الأسماء المشتقة لله تعالى من هذه الصفات السبع صادقة عليه أزلاً وأبداً فهو في القدم كان حياً قادراً عليماً سميعاً بصيراً متكلماً1.
فهم على قولهم هذا لا يثبتون سوى هذه الصفات السبع فقط لأنها قديمة. أما باقي الصفات التي يسمونها الصفات الخبرية فهم ينفونها جميعها، بدعوى تنـزيه ذات الله عن الحوادث.
ومتأخرو الأشاعرة هؤلاء وإن كانوا يخالفون المعتزلة في جعلهم الصفة غير الذات كما في الحكم الأول فيثبتون الصفات القديمة من هذا الباب، إلا أنهم قد وافقوا المعتزلة في دليلهم المسمى بدليل نفي الحوادث فنفوا باقي الصفات الأخرى، ذلك لأن قولهم في الحكم الثالث من الأحكام الأربعة التي أوردناها إنها لو كانت حادثة لكان القديم محلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الاقتصاد في الاعتقاد للغزالي (ص84-101)، بتصرف.

ج / 1 ص -172- للحوادث، هو بعينه ما استدل به المعتزلة على نفي الصفات1.
ويقول متأخرو الأشاعرة في دليلهم العقلي على نفي العلو إن إثبات العلو يقتضي إثبات الجهة وإثبات الجهة يقتضي كونه جسماً، وكونه جسماً يقتضي كونه مركباً، والمركب مفتقر إلى جزئيه، والمفتقر إلى جزئيه لا يكون إلا حادثا والله سبحانه منـزه عن الحوادث2.
فعلى قولهم هذا يكونون هم والمعتزلة على دليل واحد، وقد سبق أن ذكرنا الرد على المعتزلة فيكون الرد على هؤلاء من جنس الرد على أولئك، ويضاف إلى ذلك أن القول في الصفات التي نفاها هؤلاء هو كالقول في الصفات التي أثبتوها، فإن كان هذا تجسيماً وقولا باطلاً فهذا كذلك.
وإن قالوا: إن إثباتها على الوجه الذي يليق بالرب.
قيل لهم: وكذلك هذا.
فإن قالوا: نحن نثبت تلك الصفات وننفي التجسيم.
قيل لهم: وهذا كذلك، فليس لكم أن تفرقوا بين المتماثلين3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر الصواعق (1/255).
2 نقض التأسيس (1/503).
3 مجموع الفتاوى (13/165).

ج / 1 ص -173- 4ـ شبه النفاة السمعية في نفي صفة العلو:
لقد سبق وأن ذكرنا أن المعطلة قد انقسموا في هذه المسألة إلى فريقين:
فأما الفريق الأول: وهم القائلون بأن الله لا داخل العالم ولا خارجه ولا فوقه ولا تحته وهؤلاء كما سبق أن ذكرنا ليس لهم دليل واحد من الكتاب أو السنة.
وأما الفريق الثاني: وهم القائلون بأن الله بذاته في كل مكان فقد احتجوا لقولهم هذا بنصوص "المعية" و"القرب" الواردة في القرآن الكريم مثل قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [المجادلة 7]، وقوله تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللّهِ وَهُوَ مَعَهُم} [النساء 108]، وقوله تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}[الحديد 4]، وقوله تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا} [التوبة 40]، وقوله

ج / 1 ص -174- تعالى: {وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق 16]، وقوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} [الزخرف 84]، وقوله تعالى: {وَهُوَ اللّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} [الأنعام3].
وقد زعم حلولية الجهمية أن المراد بهذه النصوص معية الذات وقرب الذات، فلذلك قالوا: إن الله بذاته في كل مكان.
الرد عليهم:
قد أبطل علماء السلف زعم هؤلاء الجهمية واستدلالهم بهذه الآيات ويبينوا أن كل نص يحتجون به هو في الحقيقة حجة عليهم، فنصوص المعية التي استدلوا بها لا تدل بأي حال من الأحوال على ما زعمه هؤلاء، وذلك لأن كلمة (مع) في لغة العرب لا تقتضي أن يكون أحد الشيئين مختلطاً بالآخر، وهي إذا أطلقت فليس ظاهرها في اللغة إلا المقارنة المطلقة من غير وجوب مماسة أو محاذاة عن يمين أو شمال، فإذا قيدت بمعنى من المعاني دلت على المقارنة في ذلك المعنى.
ولفظ المعية قد استعمل في الكتاب والسنة في مواضع واقتضت في كل موضع أموراً لم تقتضها في الموضع الآخر، وذلك بحسب اختلاف دلالتها في كل موضع وهي قد وردت في القرآن بمعنيين هما:

ج / 1 ص -175- المعنى الأول: المعية العامة
والمراد بها أن الله معنا بعلمه، فهو مطلع على خلقه شهيد عليهم، ومهيمن وعالم بهم، وهذه المعية هي المرادة بقوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}.
 فالله سبحانه وتعالى قد افتتح الآية بالعلم وختمها بالعلم ولذلك أجمع علماء الصحابة والتابعين الذين حمل عنهم تفسير القرآن على أن تفسير الآية هو أنه معهم بعلمه، وقد نقل هذا الإجماع ابن عبد البر1، وأبو عمرو الطلمنكي، وابن تيمية2، وابن القيم3.
وعلى هذا فلا حجة للمخالفين في ظاهر هذه الآية.
وكذلك أيضاً ما جاء في قوله تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التمهيد (7/138).
2 مجموع الفتاوى (5/193)، و(5/519)، و(11/249-250).
3 اجتماع الجيوش الإسلامية (ص44).

ج / 1 ص -176- وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.
 فظاهر الآية دال على أن المراد بهذه المعية هو علم الله تبارك وتعالى واطلاعه على خلقه، فقد أخبر الله تعالى في هذه الآية بأنه فوق العرش يعلم كل شيء، وهو معنا أينما كنا، فجمع تعالى في هذه الآية بين العلو والمعية، فليس بين الاثنين تناقض البتة، وهو كقوله صلى الله عليه وسلم في حديث الأوعال: "والله فوق العرش يعلم ما أنتم عليه".
 المعنى الثاني: المعية الخاصة
 وهي معية الاطلاع والنصرة والتأييد، وسميت خاصة لأنها تخص أنبياء الله وأولياءه مثل قوله تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا}، وقوله تعالى {إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ} [النحل 128].
فهذه المعية على ظاهرها وحكمها في هذه المواطن النصر والتأييد.
ولفظ المعية على كلا الاستعمالين ليس مقتضاه أن تكون ذات الرب عز وجل مختلطة بالخلق، ولو كان معنى المعية أنه بذاته في كل مكان لتناقض الخبر العام والخبر الخاص، ولكن المعنى أنه مع هؤلاء بنصره وتأييده دون أولئك1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (11/250)، و(5/104).

ج / 1 ص -177- وأما استدلالهم بقوله تعالى: {وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}، فقد أجاب عنه شيخ الإسلام ابن تيمية بقوله: "إن هذه الآية لا تخلوا من أن يراد بها قربه سبحانه أو قرب ملائكته كما قد اختلف الناس في ذلك.
فإن أريد بها قرب الملائكة: فدليل ذلك من الآية قوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ. إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} ففسر ذلك القرب الذي هو حين يتلقى المتلقيان، فيكون الله سبحانه قد أخبر بعلمه هو سبحانه بما في نفس الإنسان، {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} وأخبر بقرب الملائكة الكرام الكاتبين منه، {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} وعلى هذا التفسير تكون هذه الآية مثل قوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف 80].
أما إذا كان المراد بالقرب في الآية قربه سبحانه، فإن ظاهر السياق في الآية دل على أن المراد بقربه هنا قربه بعلمه، وذلك لورود لفظ العلم

ج / 1 ص -178- في سياق الآية {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ}" 1.
 وأما استدلالهم بقوله تعالى:{وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الأَرْضِ إِلَهٌ}، فمعنى الآية: أي هو إله من في السموات وإله من في الأرض.
قال ابن عبد البر: "فوجب حمل هذه الآية على المعنى الصحيح المجتمع عليه، وذلك أنه في السماء إله معبود من أهل السماء، وفي الأرض إله معبود من أهل الأرض، وكذلك قال أهل العلم بالتفسير" 2.
وقال الآجري: "وقوله عز وجل {وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} فمعناه: أنه جل ذكره إله من في السموات وإله من في الأرض، وهو الإله يعبد في السموات، وهو الإله يعبد في الأرض، هكذا فسره العلماء"3.
وروى الآجري بسنده في تفسيره هذه الآية عن قتادة قوله: "هو إله يعبد في السماء، وإله يعبد في الأرض" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتاوى (6/19-20).
2 التمهيد (7/134).
3 الشريعة (3/1104).
4 الشريعة (3/1104-1105).

ج / 1 ص -179- وأما استدلالهم بقوله تعالى {هُوَ اللّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} فقد فسرها أئمة العلم كالإمام أحمد وغيره أنه المعبود في السموات والأرض1.
وقال الآجري: "وعند أهل العلم من أهل الحق {وَهُوَ اللّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ يَعْلَمُ سِرّكُمْ وَجَهْرَكُم وَيَعْلَمُ مَا تَكْسِبُون} هو كما قال الحق {يَعْلَمُ سِرّكُمْ} فما جاءت به السنن أن الله عز وجل على عرشه، وعلمه محيط بجميع خلقه، يعلم ما تسرون وما تعلنون، ويعلم الجهر من القول ويعلم ما تكتمون"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرد على الزنادقة والجهمية للإمام أحمد (ص92-93)، ومجموع الفتاوى (11/250).
2 الشريعة (3/1104).

ج / 1 ص -180- القول الثاني:
وهو قول من يقول: إن الله بذاته فوق العرش وهو بذاته في كل مكان.
هذا قول جماعة من أهل الكلام والتصوف كأبي معاذ التومنى1، وزهير الأثري2، وأصحابهما3، وهو موجود في كلام السالمية4 كأبي
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو معاذ التومني من أئمة المرجئة ورأس فرقة التومنية منها.
انظر ترجمته ومذهبه في مقالات الأشعري (1/204، 326) ،(2/232)، والملل والنحل (1/128).
2 زهير الأثري، لم أقف على ترجمته، وقد تكلم الأشعري عن آرائه بالتفصيل في المقالات (1/326).
3 انظر نقض تأسيس الجهمية (1/6)، والفتاوى (2/299)، ومقالات الإسلاميين (1/326).
4 هم أتباع أبي عبد الله محمد بن أحمد بن سالم المتوفى سنة (297هـ) وابنه أبي الحسن أحمد بن محمد بن سالم المتوفى سنة (350هـ)، وقد تتلمذ أحمد بن محمد بن سالم على سهل بن عبد الله التستري، ويجمع السالمية بين كلام أهل السنة وكلام المعتزلة مع ميل إلى التشبيه ونزعة صوفية اتحادية.
انظر شذرات الذهب (3/36)، وطبقات الصوفية (ص414-416)، والفرق بين الفرق (ص157-202).

ج / 1 ص -181- طالب المكي1 وأتباعه كأبي الحكم برجان2 وأمثاله ما يشير إلى نحو هذا. كما يوجد في كلامهم ما يناقض هذا3 فهم يقولون بأن الله في كل مكان، وأنه مع ذلك مستو على عرشه وأنه يرى بالأبصار بلا كيف، وأنه موجود الذات بكل مكان، وأنه ليس بجسم ولا محدود ولا يجوز عليه الحلول ولا المماسة، ويزعمون أنه يجيء يوم القيامة كما قال تعالى: {وَجَاَءَ رَبُّكَ} [الفجر 22]، وقولهم هذا يشبه قول بعض مثبتة الجسم الذين يقولون إنه لا نهاية له4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو طالب، محمد بن علي بن عطية الحارثي المكي، صوفي نشأ واشتهر بمكة، وهو صاحب كتاب "قوت القلوب" في التصوف وهو من أكبر رجال السالمية، قال عنه الخطيب البغدادي: (ذكر فيه أشياء مستشنعة في الصفات)، توفي سنة (386هـ).
انظر ترجمته في تاريخ بغداد (3/89)، وميزان الاعتدال (3/655)، ولسان الميزان (5/300).
2 أبو الحكم، عبد السلام بن عبد الرحمن بن محمد اللخمي الإشبيلي، متصوف، توفي سنة (536هـ) بمراكش.
انظر ترجمته في لسان الميزان (4/13-14)، فوات الوفيات (1/569)، الاعلام (4/129).
3 مجموع الفتاوى (2/299).
4 نقض تأسيس الجهمية (2/6).

ج / 1 ص -182- والفرق بين هذا القول وقول الجهمية: بأن الله في كل مكان هو أن هؤلاء يثبتون العلو ونوعا من الحلول، أما الجهمية فلا يثبتون العلو على مقصود هؤلاء من الاستواء على العرش والمباينة.
ويزعم أصحاب هذا القول أنهم بقولهم هذا قد اتبعوا النصوص كلها سواء كانت نصوص علو أو معية أو قرب.
الرد عليهم:
إنهم بقولهم هذا جمعوا بين كلام أهل السنة وكلام الجهمية، ولذلك كان قولهم ظاهر الخطأ وغاية في التناقض.
أما بيان خطئه فيكمن في أن كل من قال بأن الله بذاته في كل مكان فهو مخالف للكتاب والسنة وإجماع سلف الأمة وأئمتها مع مخالفته لما فطر الله عليه عباده، ولصريح المعقول وللأدلة الكثيرة، فالقرآن الكريم مملوء بالآيات التي تنص على علو الله بذاته فوق خلقه واستوائه على عرشه وبينونته من خلقه، كما أن السنة قد تحدثت عن هذا المعنى في كثير من الأحاديث، كقصة المعراج وصعود الملائكة ونزولها من عند الله وعروج الروح إليه واستوائه على عرشه، ونزوله إلى السماء الدنيا، فكل هذه الأدلة تبين بطلان هذا القول ومخالفته.
وأما استدلال هؤلاء بنصوص المعية والقرب، فقد بينا خطأ هذا الاستدلال وبطلانه عند الرد على الأدلة السمعية لمذهب الجهمية، وقد بينا أنه ليس للمخالفين أي متمسك في جعلها لمعية الذات أو قرب الذات.

ج / 1 ص -183- أما بيان تناقض هذا القول: فهو واضح من أقوالهم، فهم يجمعون بين أقوال متناقضة، فهم تارة يقولون إنه بذاته فوق العرش، وتارة يقولون إنه فوق العرش ونصيب العرش فيه كنصيب قلب العارف -كما يذكر ذلك أبو طالب المكي وغيره-، ومعلوم أن قلب العارف نصيبه منه المعرفة والإيمان وما يتبع ذلك.
فإن قالوا: إن العرش كذلك، فقد نقضوا قولهم بأنه بنفسه فوق العرش.
وإن قالوا بحلول ذاته في قلوب العارفين، كان ذلك قولا بالحلول الخاص، وهذا ما وقع فيه طائفة من الصوفية ومنهم صاحب منازل السائرين1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (5/122-131).

ج / 1 ص -187- المبحث الأول: مذهب السلف في الاستواء
 والمقصود بالسلف هم الصحابة والتابعون ومن سار على نهجهم.
ولقد كان قولهم في الاستواء كقولهم في سائر صفات الله فهم وسط بين طائفتين هم المعطلة والمشبهة.
فهم لا يمثلون صفات الله بصفات خلقه، ولا ذاته بذوات خلقه كما يفعل المشبهة.
وكذلك لا ينفون عن الله ما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم، فيعطلون أسماءه وصفاته، ويحرفون الكلم عن مواضعه، ويلحدون في أسمائه وآياته كما فعل المعطلة.
بل كان مذهبهم في سائر الصفات -بما في ذلك الاستواء- أنهم يصفون الله بما وصف به نفسه في كتابه أو على لسان نبيه محمد صلى الله عليه وسلم نفياً وإثباتاً.
وطريقتهم في الإثبات أنهم يثبتون ما أثبته الله من الصفات من غير تكييف لها، ولا تحريف، ولا تمثيل، ولا تعطيل.
وطريقتهم في النفي أنهم ينفون عن الله ما نفاه عن نفسه مع إثبات كمال ضد ذلك المنفي.

ج / 1 ص -188- فطريقة السلف هي إثبات أسماء الله وصفاته مع نفي مماثلة المخلوقين، إثبات بلا تشبيه وتنـزيه بلا تعطيل كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى 11]، ففي قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ} رد للتشبيه والتمثيل، وفي قوله {وَهُوَ السَّمِيعُ البَصِيرُ} رد للإلحاد والتعطيل1.
ولقد كانت هذه طريقة السلف في جميع الصفات دون تفريق بين صفة وصفة، وفي ذلك يقول الإمام أحمد رحمه الله تعالى: "لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا نتجاوز القرآن والسنة"2 وبناءاً على هذه القاعدة كان مذهب السلف في صفة الاستواء أنهم يثبتون استواء الله على عرشه استواءاً يليق بجلاله وعظمته، ويناسب كبريائه، وهو بائن من خلقه وخلقه بائنون منه.
فالاستواء صفة ثابتة في القرآن والسنة وقد أجمع سلف الأمة على إثباتها.
وذكر صفة الاستواء جاء في سبعة مواضع من القرآن الكريم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
((1) انظر الرسالة التدمرية (ص4-7)، المطبعة السلفية، الفتوى الحموية الكبرى (16-17)، المطبعة السلفية.
2 مجموع الفتاوى (5/26).

ج / 1 ص -189- وسيأتي ذكرها كما أن السنة مليئة بالأحاديث الثابتة الصحيحة الدالة على علو الله واستوائه على عرشه.
والسلف يقولون إن معنى هذا الاستواء الوارد في الكتاب والسنة معلوم في اللغة العربية، كما قال ربيعة بن عبد الرحمن، والإمام مالك: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
فقولهم: (الاستواء معلوم): أي أن معنى الاستواء معلوم في اللغة، وهو ههنا بمعنى العلو والارتفاع.
قال ابن القيم رحمه الله: "إن لفظ الاستواء في كلام العرب الذي خاطبنا الله بلغتهم وأنزل به كلامه نوعان: مطلق، ومقيد.
فالمطلق: ما لم يوصل معناه بحرف مثل قوله تعالى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص 14]، وهذا معناه: كمل وتم، ويقال: استوى النبات، واستوى الطعام.
وأما المقيد فثلاثة أضرب:
أحدها: مقيد "بإلى" كقوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاء}، واستوى فلان إلى السطح وإلى الغرفة، وقد ذكر الله سبحانه وتعالى المعدى بإلى في موضعين من كتابه، الأول في سورة البقرة في قوله {هُوَ

ج / 1 ص -190- الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء}[البقرة 29]، والثاني في سورة فصلت {ثُمَّ اسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَان}[فصلت 11]، وهذا بمعنى العلو والارتفاع بإجماع السلف.
الثاني: المقيد "بعلى" كقوله تعالى {لِتَسْتَوُوا عَلَى ظُهُورِهِ} [الزخرف 13]، وقوله {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود 44]، وقوله {فَاسْتَوَى عَلَى سُوقِهِ} [الفتح 29]، وهذا أيضاً معناه العلو والارتفاع والاعتدال بإجماع أهل اللغة.
الثالث: المقرون "بواو مع" التي تعدى الفعل إلى المفعول معه نحو استوى الماء والخشبة، بمعنى ساواها وهذه معاني الاستواء المعقولة في كلامهم"1.
ومما يؤكد أيضاً أن السلف يعلمون معنى الاستواء قول ابن عبد البر: "والاستواء معلوم في اللغة ومفهوم، وهو العلو والارتفاع على الشيء والاستقرار والتمكن فيه".
قال أبو عبيدة في قوله {اسْتَوَى} قال: علا، قال: وتقول العرب:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مختصر الصواعق المرسلة (2/126-127).

ج / 1 ص -191- استويت فوق الدابة واستويت فوق البيت، وقال غيره: استوى أي انتهى شبابه واستقر فلم يكن في شبابه مزيد، والاستواء الاستقرار في العلو، وبهذا خاطبنا الله عز وجل فقال: {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ}، وقال: {وَاسْتَوَتْ عَلَى الْجُودِيِّ}، وقال: {فَإِذَا اسْتَوَيْتَ أَنتَ وَمَن مَّعَكَ عَلَى الْفُلْكِ} [المؤمنون 28].
وقال الشاعر:

فأوردتهم ماء بضبضاء قفرة وقد حلق النجم اليماني فاستوى

وهذا لا يجوز أن يتأول فيه أحد: استولى؛ لأن النجم لا يستولي.
وقد ذكر النضر بن شميل -وكان ثقة مأموناً جليلاً في علم الديانة واللغة- قال: "حدثني الخليل -وحسبك بالخليل- قال: أتيت أبا ربيعة الأعرابي وكان من أعلم من رأيت، فإذا هو على سطح، فسلمنا فرد علينا السلام وقال لنا: استووا فبقينا متحيرين ولم ندر ما قال؟ فقال لنا أعرابي إلى جنبه: إنه أمركم أن ترتفعوا، قال الخليل: هو من قول الله عز وجل: {ثُمَّ اسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَان} فصعدنا إليه" 1.
وقال ابن القيم: "إن ظاهر الاستواء وحقيقته هو العلو والارتفاع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التمهيد (7/131-132).

ج / 1 ص -192- كما نص عليه جميع أهل اللغة والتفسير المقبول" 1.
ولما كان هذا هو معنى الاستواء في لغة العرب فقد تكلم السلف والمفسرون بهذا المعنى عند تفسير هذه الآية، فقد روي عن مجاهد في تفسير قوله تعالى: {ثُمَّ اسْتَوَى عَلَى العَرْش} قال: علا على العرش2.
وقد روى ابن أبي حاتم في تفسيره بسنده عن أبي العالية في تفسير الآية السابقة الذكر قال: ارتفع3.
وقد روي عن الحسن البصري والربيع بن أنس مثله4.
وقد روى اللالكائي بسنده عن بشر بن عمر قال: "سمعت غير واحد من المفسرين يقولون: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، قال: على العرش استوى: ارتفع" 5.
وفي هذا التفسير لمعنى الاستواء من قبل السلف رد على من زعم أن مذهب السلف هو التقيد باللفظ مع تفويض المعنى المراد، وأنهم كانوا لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مختصر الصواعق (2/145).
2 انظر فتح الباري (13/403).
3 مجموع الفتاوى (5/519).
4 مجموع الفتاوى (5/519).
5 شرح أصول اعتقاد أهل السنة والجماعة (3/397).

ج / 1 ص -193- يفسرون الاستواء ولا يتكلمون فيه، فمن خلال ما تقدم من الأقوال التي نقلت عن السلف يتضح كذب هؤلاء وزيف ادعائهم.
ومما ينبغي معرفته أن السلف مع إثباتهم لمعنى الاستواء واعتقادهم بأن الله مستو على عرشه ومرتفع عليه، إلا أنهم يكلون علم كيفية ذلك الاستواء إلى الله عز وجل لأن أمره هو مما استأثر الله بعلمه. وفي ذلك يقول القرطبي: "ولم ينكر أحد من السلف الصالح أنه استوى على عرشه حقيقة وإنما جهلوا كيفية الاستواء فإنه لا تعلم حقيقته كما قال الإمام مالك: (الاستواء معلوم -يعني في اللغة- والكيف مجهول، والسؤال عنه بدعة") 1.
وقال ابن القيم: "إن العقل قد يئس من تعرف كنه صفات الله وكيفيتها، فإنه لا يعلم كيف الله إلا الله. وهذا معنى قول السلف (بلا كيف)، أي: بلا كيف يعقله البشر، فإنه من لا تعلم حقيقة ذاته وماهيته، كيف تعرف كيفية نعوته وصفاته؟ ولا يقدح ذلك في الإيمان بها، ومعرفة معانيها، فالكيفية وراء ذلك. كما أنا نعرف معاني ما أخبر الله به من حقائق ما في اليوم الآخر، ولا نعرف كيفيتها مع قرب ما بين المخلوق والمخلوق، فعجزنا من معرفة كيفية الخالق وصفاته أعظم وأعظم" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير القرطبي.
2 مدارج السالكين (3/359).

ج / 1 ص -195- المبحث الثاني: أقوال المخالفين
 الفريق الأول: نفاة الاستواء
 سبق أن ذكرنا أن المعطلة من الفلاسفة، والجهمية، و‎الأشاعرة، والماتريدية، على الرغم من أن لكل واحد منهم منهجاً مستقلاً في مسألة الصفات يتفقون جميعاً على إنكار الصفات الاختيارية بما فيها صفة الاستواء، ويذهبون إلى تأويل الآيات القرآنية الواردة في إثباتها إلى ما أدت إليه عقولهم من المعاني الفاسدة التي يزعمون أن في ذلك تنـزيهاً لله عن مشابهة المخلوقين.
وإن سبب ذلك التأويل الباطل هو اعتقاد هؤلاء المعطلة أنه ليس في نفس الأمر صفة دلت عليها النصوص، وذلك بسبب الشبهات الفاسدة التي شاركوا فيها إخوانهم من الفلاسفة، فلما اعتقدوا انتفاء الصفات في نفس الأمر -وكان مع ذلك لابد للنصوص من معنى- بقوا مترددين بين الإيمان باللفظ وتفويض المعنى، وهي التي يسميها هؤلاء المعطلة طريقة السلف، وبين صرف اللفظ إلى معان بنوع من التكلف، وهي التي يسمونها طريقة الخلف.
وبهذا يتبين لنا أن هذا الباطل الذي ذهب إليه هؤلاء المعطلة إنما هو مركب من فساد العقل والكفر بالسمع، وذلك لأنهم إنما اعتمدوا في نفي

ج / 1 ص -196- تلك الصفات على شبه عقلية ظنوها بينات وهي في الحقيقة شبهات.
وبناء على المسلك الثاني الذي سلكه هؤلاء المعطلة من تأويل تلك النصوص، فقد تعددت أقوالهم واختلفت في المعنى الذي يجب أن يؤول إليه لفظ الاستواء الوارد في الآيات إلى عدة أقوال منها:
القول الأول:
من هؤلاء المعطلة من يؤول معنى الاستواء في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} على الاستيلاء والقهر والغلبة.
وهذا القول يذهب إليه كثير من الجهمية1، والمعتزلة2، والحرورية3، وكثير من متأخري الأشاعرة4، كسيف الدين الآمدي5،
والغزالي6، والبغدادي7، وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموع الفتاوى (5/96)، ومختصر الصواعق (2/144).
2 متشابه القرآن للقاضي عبد الجبار (1/73، 351).
3 انظر مجموع الفتاوى (5/66)، ومختصر الصواعق (2/144).
4 انظر تحفة المريد على شرح جوهرة التوحيد (ص54).
5 انظر غاية المرام (ص141).
6 انظر الاقتصاد في الاعتقاد (ص104).
7 شرح الأصول الخمسة (ص226).

ج / 1 ص -197- وقد استدل هؤلاء المعطلة على صحة زعمهم هذا بأن تأويل الاستواء بالاستيلاء أمر مشهور في لغة العرب من ذلك:
قول الشاعر:

قد استوى بشر على العراق من غير سيف ولا دم مهراق

وقال الآخر:

هما استويا بفضلهما جميعاً على عرش الملوك بغير زور

وقال الآخر:

فلما علونا واستوينا عليهم تركناهم صرعى لنسر كاسر

وقد ذكر أبو عمر بن عبد البر -رحمه الله تعالى- أن بعضهم قد احتج بما رواه عبد الله بن داود الواسطي عن إبراهيم بن عبد الصمد عن عبد الوهاب بن مجاهد عن أبيه عن ابن عباس رضي الله عنهما في تفسير قوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، قال: "استولى على جميع بريته فلا يخلو منه مكان"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التمهيد (7/132).
وقد أجاب ابن عبد البر على استدلالهم هذا بقوله: ((إن هذا الحديث منكر على ابن عباس رضي الله عنهما، ونقلته مجهولون وضعفاء، فأما عبد الله بن داود الواسطي وعبد الوهاب بن مجاهد فضعيفان، وإبراهيم بن عبد الصمد مجهول لا يعرف، وهم لا يقبلون أخبار الآحاد العدول، فكيف يسوغ لهم الاحتجاج بمثل هذا الحديث لو عقلوا وأنصفوا)) ا.هـ.

ج / 1 ص -198- ومن هؤلاء المعطلة من يبقي كلمة العرش الواردة في الآية على معناها الحقيقي الثابت، ويقول إنما خصص العرش بالذكر من بين جميع المخلوقات لكونه أعظم المخلوقات وأرفعها وأوسطها فخصص بالذكر تنبيهاً على ما دونه.
ومنهم من يؤول العرش الوارد في الآية بمعنى الملك1، ويزعم أن معنى الآية استولى واستعلى على الملك، ويقول أصحاب هذا القول إن الله قد عبر بالعرش كناية على الملك، لأنه يخاطب الناس على الوجه الذي ألفوه من ملوكهم، واستقر في قلوبهم، ذلك أن العرش في كلامهم هو السرير الذي يجلس عليه الملوك، فجعل العرش كناية عن نفس الملك. ويستدل هؤلاء بأن هذا الأمر مشهور في اللغة، وكذلك بقوله تعالى في سورة يونس {ثُم اسْتَوَى عَلَى العَرْش يُدَبِّرُ الأَمْرَ}، فقالوا: إن قوله يدبر الأمر جرى مجرى التفسير لقوله: {َاسْتَوَى عَلَى العَرْش }2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر شرح الأصول الخمسة (ص226)، تفسير الرازي (14/15)، وأصول الدين للبغدادي (ص112).
2 تفسير الرازي (14/115).

ج / 1 ص -199- الرد عليهم:
 لقد أجمع السلف على أن هذا التأويل الذي ذهب إليه هؤلاء الجهمية، والمعتزلة، والخوارج، ومتأخرو الأشاعرة، هو تأويل باطل ترده نصوص القرآن والسنة وإجماع الأمة، وهو قول لا أصل له في لغة العرب، بل هو تفسير لكلام الله بالرأي المجرد، لم يذهب إليه صاحب ولا تابع، ولا قاله إمام من أئمة المسلمين، ولا أحد من أهل التفسير الذين يحكون قول السلف.
ولبيان فساد هذا القول على وجه التفصيل نقول:
أولاً: أنه من المعلوم أن لفظ الاستواء قد ورد في القرآن الكريم في سبعة مواضع، وهذه المواضع جميعها قد اطرد فيها لفظ الاستواء دون الاستيلاء، وكذلك الأمر بالنسبة لما ورد في السنة، فلو كان معناه استولى -كما يزعم هؤلاء- لكان استعماله في أكثر موارده كذلك، فإذا جاء في موضع أو موضعين بلفظ استوى حمل على معنى استولى لأنه المألوف المعهود.
أما أن يُؤتى إلى لفظ قد اطرد استعماله في جميع موارده على معنى واحد فيدعى صرفه في الجميع إلى معنى لم يعهد استعماله فيه، فهذا أمر في غاية الفساد ولم يقصده ويفعله من قصد البيان، هذا لو لم يكن في السياق ما يأبى حمله على غير معناه الذي اطرد استعماله فيه، فكيف وفي السياق

ج / 1 ص -200- ما يأبى ذلك1.
ثانياً: ومما يرد هذا التأويل الباطل أن كلمة استوى قد جاءت بعد "ثم" التي حقها الترتيب والمهلة، فلو كان المعنى القدرة على العرش والاستيلاء عليه لم يتأخر ذلك إلى ما بعد خلق السموات والأرض، فإن العرش كان موجوداً قبل خلق السموات والأرض بخمسين ألف عام كما ثبت في صحيح مسلم عنه صلى الله عليه وسلم أنه قال: "إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وعرشه على الماء" 2.
 وقال تعالى: {وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء}.
 وفي صحيح البخاري عن عمران بن حصين عن النبي صلى الله عليه وسلم قال: "كان الله ولم يكن شيء غيره وكان عرشه على الماء، وكتب في الذكر كل شيء ثم خلق السموات والأرض" 3.
فالآيات والحديثان يدلان دلالة واضحة على أن العرش كان موجوداً قبل خلق السموات والأرض فكيف يجوز أن يكون غير قادر ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مختصر الصواعق المرسلة (2/128-129).
2 أخرجه مسلم في صحيحه، كتاب القدر (8/51).
3 سيأتي تخريجه في قسم التحقيق فقرة (120).

ج / 1 ص -201- مستولٍ على العرش إلى أن خلق السموات والأرض1.
ثالثاً: أن الاستيلاء سواء كان بمعنى القدرة أو القهر أو نحو ذلك عام في المخلوقات كالربوبية، والعرش وإن كان أعظم المخلوقات ونسبة الربوبية إليه لا تنفي نسبتها إلى غيره كما في قوله تعالى {قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ}، فلو كان استوى بمعنى استولى كما هو عام في المخلوقات كلها لجاز مع إضافته للعرش أن يقال: استوى على السماء وعلى الهواء وعلى البحار والأرض، وعليها ودونها ونحوها إذ هو مستو على العرش. فلما اتفق المسلمون على أن يقال: استوى على العرش، ولا يقال استوى على هذه الأشياء مع أنه يقال: استولى على العرش والأشياء، علم أن معنى استوى خاص بالعرش وليس عاما كعموم الأشياء2.
رابعاً: أنه إذا فسر الاستواء بالغلبة والقهر عاد معنى الآيات كلها إلى أن الله تعالى أعلم عباده بأنه خلق السموات والأرض ثم غلب على العرش بعد ذلك وقهره وحكم عليه! أفلا يستحي من الله من في قلبه أدنى وقار لله ولكلامه أن ينسب ذلك إليه وأنه أراد بقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (5/145).
2 المصدر السابق (5/144).

ج / 1 ص -202- اسْتَوَى}: أي اعلموا يا عبادي أني بعد فراغي من خلق السموات والأرض غلبت عرشي وقهرته واستوليت عليه1.
خامساً: إن ما يستند إليه هؤلاء المعطلة في زعمهم هذا من قولهم أن تفسير استوى باستولى أمر مشهور في اللغة، هو قول باطل مردود لأنه لم يثبت عند أحد من أهل اللغة أن لفظة استوى يصح استعمالها بمعنى استولى بل إن هذا القول منكر عند اللغويين.
فهذا ابن الأعرابي أحد علماء اللغة أتاه رجل فقال له: ما معنى قول الله عز وجل {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}؟ فقال: "هو كما أخبر عز وجل"، فقال: يا أبا عبد الله ليس هذا معناه، إنما معناه استولى، قال: "اسكت ما أنت وهذا، لا يقال استولى على الشيء إلا أن يكون له مضاداً فإذا غلب أحدهما قيل استولى، أما سمعت النابغة:

إلا لمثلك أو من أنت سابقة سبق الجواد إذا استولى على الأمد 2

"وقد سئل الخليل بن أحمد: هل وجدت في اللغة استوى بمعنى استولى؟
فقال: (هذا ما لا تعرفه العرب ولا هو جائز في لغتها).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر الصواعق (2/140-141).
2 شرح أصول اعتقاد أهل السنة والجماعة للالكائي (2/399).

ج / 1 ص -203- والخليل إمام في اللغة على ما عرف من حاله، فحينئذ حمله على ما لا نعرف في اللغة هو قول باطل"1.
وكذلك فإنه قد روي عن جماعة من أهل اللغة قالوا: لا يجوز استوى بمعنى استولى إلا في حق من كان عاجزاً ثم ظهر، والله سبحانه لا يعجزه شيء والعرش لا يغالبه في حال، فامتنع أن يكون بمعنى استولى.
وقد روي عن أبي العباس ثعلب أنه قال: "استوى: أقبل عليه وإن لم يكن معوجاً، {ثُمَّ اسْتَوَى إِلَى السَّمَاء} [البقرة 29]، و{ثُمَّ اسْتَوَى عَلَى العَرْش}:علا، واستوى الوجه: اتصل، واستوى القمر: امتلأ، واستوى زيد وعمرو: تشابها واستوى فعلاهما وإن لم تتشابه شخوصهما، هذا الذي نعرفه من كلام العرب"2.
فبما تقدم من أقوال علماء اللغة يتضح لنا فساد زعم هؤلاء المعطلة وكذب ادعائهم بأن هذا القول مشهور في اللغة.
وأما ما استدل به هؤلاء من أبيات، كقول الشاعر:

قد استوى بشر على العراق من غير سيف ولا دم مهراق

وقول آخر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (5/144، 149)
2 شرح أصول اعتقاد أهل السنة والجماعة للالكائي (2/399-400).

ج / 1 ص -204- هما استويا بفضلهما جميعاً على عرش الملوك بغير زور

فهذان البيتان لم يثبت نقل صحيح على أنهما شعر عربي، وكان غير واحد من أئمة اللغة أنكروهما.
قال ابن فارس: "هذان البيتان لا يعرف قائلهما" 1.
فهما على هذا بيتان مصنوعان، ومعلوم أنه لو احتج بحديث رسول الله صلى الله عليه وسلم لاحتاج إلى صحته، فكيف ببيت من الشعر لا يعرف إسناده وقد طعن فيه أئمة اللغة.
قال أبو عمر بن عبد البر: "وأما ادعائهم المجاز في الاستواء وقولهم في تأويل استوى: استولى، فلا معنى له لأنه غير ظاهر في اللغة، ومعنى الاستيلاء في اللغة المغالبة، والله لا يغالبه أحد ولا يعلوه أحد، وهو الواحد الصمد، ومن حق الكلام أن يحمل على حقيقته حتى تتفق الأمة أنه أريد به المجاز، إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا إلا على ذلك، وإنما يوجه كلام الله إلى الأشهر والأظهر من وجوهه ما لم يمنع من ذلك ما يجب له التسليم. ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبارات، وجل الله عز وجل أن يخاطب إلا بما تفهمه العرب في معهود مخاطبتها، مما يصح معناه عند السامعين، والاستواء معلوم في اللغة ومفهوم، وهو العلو والارتفاع على الشيء والاستقرار والتمكن فيه. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المسير لابن الجوزي.

ج / 1 ص -205- أبو عبيدة في قوله تعالى {اسْتَوَى} قال: وتقول العرب استويت فوق الدابة واستويت فوق البيت، وقال غيره: استوى: أي انتهى شبابه واستقر فلم يكن في شبابه مزيد"1.
وأما ما استدل به المعطلة من قول ابن عباس رضي الله عنهما فقد بين ابن عبد البر أنه مكذوب على ابن عباس ورواته مجهولون وضعفاء كما تقدم ذكره.
القول الثاني:
أن معنى استوى: أقبل على خلق العرش وعمد إلى خلقه كقوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَان} [فصلت 11]، أي عمد إلى خلق السماء.
وهذا هو قول بعض الجهمية2، وإليه ذهب الفراء3، والأشعري، وابن الضرير، واختاره الثعلبي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التمهيد (7/131).
2 مختصر الصواعق (2/126).
3 ستأتي ترجمته في قسم التحقيق.
4 انظر الإتقان في علوم القرآن للسيوطي (2/8-9).

ج / 1 ص -206- الرد عليهم:
 قال شيخ الإسلام ابن تيمية: "وهذا الوجه من أضعف الوجوه، فإنه قد أخبر أن العرش على الماء قبل خلق السموات والأرض.
وكذلك ثبت في صحيح البخاري عن عمران عن النبي صلى الله عليه وسلم أنه قال: "كان الله ولم يكن شيء قبله وكان عرشه على الماء ..." فإذا كان العرش مخلوقاً قبل خلق السموات والأرض، فكيف يكون استواؤه عمده إلى خلقه له؟!
هذا لو كان يعرف في اللغة أن استوى على كذا، بمعنى أنه عمد إلى فعله، فكيف إذا كان لا يعرف قط في اللغة لا حقيقة ولا مجازاً ولا في نظم ولا في نثر.
ومن قال استوى بمعنى عمد ذكره في قوله {ثُمَّ اسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَان} لأنه عدى بحرف الغاية، كما يقال: عمدت إلى كذا وقصدت إلى كذا، ولا يقال عمدت على كذا ولا قصدت عليه، مع أن ما ذكر في تلك الآية لا يعرف في اللغة أيضاً ولا هو قول أحد من مفسري السلف بل المفسرون من السلف بخلاف ذلك"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (5/520-521).

ج / 1 ص -207- وقال ابن القيم رحمه الله تعالى: "إن قولهم هذا يتضمن أن يكون خلقه بعد خلق السموات والأرض، وهذا بخلاف إجماع الأمة، وخلاف ما دل عليه القرآن والسنة، وإن ادعى بعض الجهمية المتأخرين أنه خلق بعد خلق السموات والأرض وادعى الإجماع على ذلك، وليس العجيب من جهله، بل من إقدامه على حكاية الإجماع على ما لم يقله مسلم" 1.
القول الثالث:
أن استوى بمعنى علا في هذه الآية، ولكن ليس المراد علو المسافة والمكان، وإنما المراد علو المكانة والقهر، وقد ذهب إلى هذا القول جماعة من الأشاعرة منهم أبو بكر بن فورك2، وهم بهذا القول جعلوا الاستواء صفة ذات وليست صفة فعل.
الرد عليهم:
أن الآيات والأحاديث قد أثبتت استواء الله على العرش حقيقة، ولو كان معنى الاستواء ههنا المراد به علو المكانة فإن الله لم يزل متعالياً على الأشياء قبل خلق العرش، فلما أضاف الاستواء على العرش فيجب على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر الصواعق المرسلة (2/143).
2 كتاب مشكل الحديث لابن فورك (ص193)، والأسماء والصفات للبيهقي (ص518).

ج / 1 ص -208- ذلك أن يكون لهذا التخصيص فائدة1.
القول الرابع:
وهو قول من يثبت الاستواء على أنه صفة للعرش وليس صفة لله تعالى.
وأصحاب هذا القول يقولون: إن الاستواء فعل يفعله الرب في العرش بمعنى أنه يحدث في العرش قرباً فيصير مستوياً عليه من غير أن يقوم به -أي بالله- فعل اختياري.
وهذا القول هو ما يقول به ابن كلاب، والأشعري2، وأئمة أصحابه المتقدمين كالباقلاني وغيره، وهو أيضاً قول القلانسي، ومن وافق هؤلاء من أتباع الأئمة وغيرهم من أصحاب الإمام أحمد كالقاضي أبي يعلى وابن الزاغوني وابن عقيل في كثير من أقواله3.
والسبب الذي جعل هؤلاء القوم يمنعون جعل الاستواء صفة لله تعالى هو قولهم بنفي قيام الأفعال الاختيارية بذاته سبحانه وتعالى ولذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعتمد في أصول الدين للقاضي أبي بعلى (ص54).
2 هذا القول لأبي الحسن الأشعري قاله عندما كان على قول ابن كلاب من نفي الأفعال الاختيارية عن الله تعالى.
3 مجموع الفتاوى (5/386، 437، 466)، (16/393).
الأسماء والصفات (517).
اجتماع الجيوش الإسلامية (ص64، 65).

ج / 1 ص -209- يجعلون أفعاله اللازمة لذاته –كالنـزول والاستواء- كأفعاله المتعدية -كالخلق والإحسان-، وقولهم في نفي الأفعال الاختيارية راجع إلى قولهم في صفات الله.
وهم يقولون: "إن الله هو الموصوف بالصفات، لكن ليست الصفات أعراضاً، إذ هي قديمة أزلية" 1.
وحجتهم في منع قيام الحوادث بذات الله تعالى أنهم يقولون: "إن كل ما صح قيامه بالباري تعالى فإما أن يكون صفة كمال أو لا يكون فإن كان صفة كمال استحال أن يكون حادثاً، وإلا كانت ذاته قبل اتصافه بتلك الصفة خالية من صفة الكمال، والخالي من الكمال الذي هو ممكن الاتصاف به ناقص، والنقص على الله محال بإجماع الأمة.
وإن لم يكن صفة كمال استحال اتصاف الباري بها لأن إجماع الأمة على أن صفات الباري بأسرها صفات كمال، فإثبات صفة لا من صفات الكمال خرق للإجماع وهو أمر غير جائز" 2.
الرد عليهم:
لقد اعتمد أصحاب هذا القول في منعهم كون الاستواء صفة لله تعالى على حجة منع قيام الحوادث بذاته تعالى، وهي حجة واهية وقد رد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (6/36).
2 انظر كتاب ابن تيمية السلفي (ص130).

ج / 1 ص -210- عليها شيخ الإسلام ابن تيمية بقوله: "إن المقدمة التي اعتمد عليها هؤلاء وهي قولهم: إن الخالي من الكمال الذي يمكن الاتصاف به ناقص. فيقال لهم: معلوم أن الحوادث المتعاقبة لا يمكن الاتصاف بها في الأزل، كما لا يمكن وجودها في الأزل، وعلى هذا فالخلو عنه في الأزل لا يكون خلواً عما يمكن الاتصاف به في الأزل.
ثم إنه لم يثبت امتناع ما ذكر من النقص بدليل عقلي ولا بنص من كتاب ولا سنة، بل بما ادعوه من إجماع، وإذاً فمعلوم أن المنازعين في اتصافه بذلك هم من أهل الإجماع فكيف يحتج بالإجماع في مسألة النـزاع.
وقولهم بإجماع الأمة على أن صفاته صفات كمال، فإن قصد بذلك صفاته اللازمة لم يكن في هذا حجة لهم، وإن قصد بذلك ما يحدث بمشيئته وقدرته لم يكن هذا إجماعاً فإن أهل الكلام يقولون أن صفة الفعل ليست صفة كمال ولا نقص والله موصوف بها بعد أن لم يكن موصوفاً.
ثم إن هذا الإجماع الذي ادعوه حجة عليهم فإنا إذا عرضنا على العقول موجودين: أحدهما يمكنه أن يتكلم ويفعل بمشيئته كلاماً وفعلاً، والآخر لا يمكنه ذلك، بل لا يكون كلامه إلا غير مقدور ولا مراد أو يكون بائناً عنه، لكانت العقول تقضي بأن الأول أكمل من الثاني.
وكذلك إذا عرضنا على العقول موجودين من المخلوقين أو مطلقاً أحدهما يقدر على الذهاب والمجيء والتصرف بنفسه والآخر لا يمكنه ذلك

ج / 1 ص -211- لكانت العقول تقصي بأن الأول أكمل، فنفس ما به يعلم أن اتصافه بالحياة والقدرة صفات كمال، به يعلم أن اتصافه بالأفعال والأقوال الاختيارية التي تقوم به والتي يفعل بها المفعولات المباينة له صفات كمال"1.
وكذلك مما يرد به على هذا القول ما قاله ابن القيم: "إنه لو كان الاستواء عائداً على العرش لكانت القراءة برفع العرش، ولم تكن بخفضة، فلما كانت بخفض العرش دل على أن الاستواء عائد إلى الله تعالى"2.
الفريق الثاني: القول بالتفويض
ويذهب أصحاب هذا القول إلى إثبات لفظ الاستواء فقط مع التوقف في المعنى المراد، فهم يقولون: إن الاستواء ثابت في القرآن حيث إنه قد ورد في سبع آيات، وكذلك قد وردت به الأخبار الصحيحة وقبوله من جهة التوقف واجب، والبحث عنه وطلب الكيفية غير جائز وهو استواء لا نعلمه3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموافقة بين صريح العقل وصحيح النقل (2/73-175)، ط: دار الكتب.
2 انظر اجتماع الجيوش الإسلامية (ص64-65).
3 الاعتقاد للبيهقي (ص115).

ج / 1 ص -212- وقد ذهب إلى هذا القول البيهقي في كتابه الاعتقاد1 وهو أحد قولي الرازي2.
وهؤلاء في الحقيقة ينفون صفة الاستواء ولكن يتوقفون في المعنى الذي على زعمهم يجب تأويل اللفظ إليه.
وقد زعم كثير من الأشاعرة أن القول بالتفويض هو قول السلف3.
ويستدلون على نسبة هذا القول إلى السلف بعبارات نقلت عن السلف ظنوا أنها ترمي إلى القول بالتفويض كقول الأوزاعي: "كنا والتابعون متوافرون نقول أن الله تعالى ذكره فوق عرشه، ونؤمن بما وردت به السنة من صفاته جل وعلا".
وقول ربيعة بن عبد الرحمن، والإمام مالك: "الاستواء معلوم، والكيف مجهول، والسؤال عنه بدعة، والإيمان به واجب".
والقول بالتفويض هو مقصود هؤلاء القوم في قولهم: (إن طريقة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق.
2 تلخيص المحصل (ص114).
3 الاعتقاد للبيهقي (ص117)، الإتقان في علوم القرآن (2/6)، مناهل العرفان (2/183-183)، تحفة المريد (ص91-92)، شرح الخريدة البهية (ص75)، الأسماء والصفات (ص517).

ج / 1 ص -213- السلف أسلم)، حيث إنهم ظنوا أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث من غير فقه لذلك، بمنـزلة الأميين الذين قال الله فيهم: {وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيََّ} [البقرة 78].
الرد عليهم:
معلوم أن نسبة هذا القول إلى السلف إنما هي محض كذب وافتراء، ومن نسب هذا القول إلى السلف فإنما هو جاهل بطريقة السلف الذين لم يقولوا بهذا القول، ولم يرد عن واحد منهم أنه فوض معنى الاستواء، بل أن الوارد عنهم جميعاً أنهم يفسرون الاستواء بالمعنى المراد وهو العلو والارتفاع على العرش ويؤمنون بأن الله مستو على العرش حقيقة.
قال شيخ الإسلام: "وهذا القول على الإطلاق كذب صريح على السلف، أما في كثير من الصفات فقطعاً مثل أن الله فوق العرش فإن من تأمل كلام السلف المنقول عنهم علم بالاضطرار أن القوم كانوا مصرحين بأن الله فوق العرش حقيقة، وأنهم ما قصدوا خلاف هذا قط، وكثير منهم صرح في كثير من الصفات بمثل ذلك" 1.
وقال في موضع آخر: "وقد فسر الإمام أحمد النصوص التي نسميها متشابهات فبين معانيها آية آية، وحديثاً حديثاً ولم يتوقف فيها هو والأئمة قبله مما يدل على أن التوقف عن بيان معاني آيات الصفات وصرف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتوى الحموية (ص64).

ج / 1 ص -214- الألفاظ عن ظواهرها لم يكن مذهباً لأهل السنة وهم أعرف بمذهب السلف، وإنما مذهب السلف إجراء معاني آيات الصفات على ظاهرها بإثبات الصفات له حقيقة، وعندهم قراءة الآية والحديث تفسيرها وتمر كما جاءت دالة على المعاني لا تحرف ولا يلحد فيها" 1.
ويقول ابن القيم رحمه الله تعالى: "تنازع الناس في كثير من الأحكام ولم يتنازعوا في آيات الصفات وأخبارها في موضع واحد، بل اتفق الصحابة والتابعون على إقرارها وإمرارها مع فهم معانيها وإثبات حقائقها، أعني فهم أصل المعنى لا فهم الكنه والكيفية" 2.
وأما بالنسبة إلى ما استدل به أصحاب هذا القول على أن القول بالتفويض هو مذهب السلف وذكرهم لقول الإمام مالك: (الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة)، فليس المراد ههنا تفويض معنى الاستواء ولا نفي حقيقة الصفة، ولو كان المراد الإيمان بمجرد اللفظ من غير فهم على ما يليق بالله لما قال: (الكيف مجهول)، لأنه لا يحتاج إلى نفي علم الكيفية إذا لم يفهم عن اللفظ معنى3.
والاستواء على هذا المعنى لا يكون معلوما بل هو مجهول بمنـزلة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (17/414).
2 مختصر الصواعق (1/15).
3 الفتوى الحموية (ص25).

ج / 1 ص -215- حروف المعجم، لكن الأمر على عكس ذلك، فنفى علم الكيفية؛ لأنه أثبت الصفة وأراد بقوله الاستواء معلوم معناه في اللغة التي نزل بها القرآن فعلى هذا يكون معلوماً في القرآن.
ومعلوم أن ادعاء هؤلاء أن مذهب السلف إنما هو القول بالتفويض سببه اعتقاد هؤلاء أنه ليس في نفس الأمر صفة دلت عليها هذه النصوص، فلما اعتقدوا انتفاء الصفات في نفس الأمر -كان مع ذلك لا بد للنصوص من معنى- فبقوا مترددين بين الإيمان باللفظ وتفويض المعنى وبين صرف اللفظ إلى معان بنوع من التكلف. وهذا التردد هو الذي وقع فيه من قال بالتفويض من هؤلاء كالبيهقي والرازي، فهم لم يلتزموا بهذا القول مطلقاً بل غالباً ما يخالفونه كما فعل الرازي في تأسيسه حيث جنح إلى التأويل وترك القول بالتفويض.
الفريق الثالث: قول المشبهة
والمقصود بهم الهشامية1 من الروافض، والكرامية2، وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هم أصحاب هشام بن عبد الحكم الرافضي من الإمامية، وتنسب إليه وإلى هشام بن سالم الجواليقي أحيانا، من الإمامية المشبهة.
انظر المقالات (1/31-34)، الملل والنحل (1/144-147).
2 هم أصحاب محمد بن كرام وهم طوائف يبلغ عددهم اثنتي عشرة فرقة وأصولها ستة هي: العابدية، والنونية، والزرينية، والإسحاقية، والواحدية، وأقربهم الهيصمية.
انظر الملل والنحل (1/144-147).

ج / 1 ص -216- وهؤلاء يثبتون استواء الله وارتفاعه فوق عرشه، إلا أنهم تعمقوا في الكلام على كيفية ذلك الاستواء.
فالهشامية مثلاً يقولون: إن الله تعالى مماس لعرشه لا يفضل منه شيء في العرش ولا يفضل عن العرش شيء منه1.
وأما الكرامية فقد تعددت أقوالهم في كيفية استوائه:
فمنهم من يقول: إنه على بعض أجزاء العرش.
ومنهم من يقول: إن العرش مكان له وإن العرش امتلأ به.
ومنهم من يقول: إنه لو خلق بازاء العرش عروشاً موازية لعرشه لصارت العروش كلها مكاناً له لأنه أكبر منها كلها.
ومنهم من يقول: إن بينه وبين العرش من البعد والمسافة ما لو قدر مشغولا بالجواهر لاتصلت به2.
وقول هؤلاء المشبهة إنما هو نتيجة لازمة لأقوالهم في صفات الله وكلامهم في ذاته.
فالهشامية يقولون: "إن الله جسم ذو أبعاض له قدر من الأقدار، ولكن لا يشبه شيئاً من المخلوقات، ولا يشبهه شيء".
ونقل عنهم أنهم قالوا إنه سبعة أشبار بشبر نفسه، وإن له مكاناً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الملل والنحل (2/22).
2 الملل والنحل (1/144-147).

ج / 1 ص -217- مخصوصاً ووجهة مخصوصة وإنه يتحرك وحركته فعله، وليست من مكان إلى مكان وهو متناه بالذات غير متناه بالقدرة، وإنه مماس لعرشه ولا يفضل منه شيء من العرش ولا يفضل عن العرش شيء منه"1.
وأما الكرامية فيقول ابن كرام: "إن معبوده مستقر على العرش استقراراً وإنه بجهة فوقَ ذاتاً وإنه أُحدي الذات أُحدي الجوهر وإنه مماس للعرش من الصفحة العليا".
ولهم في معنى العظم خلاف فقال بعضهم: "إنه مع وحدته على جميع أجزاء العرش والعرش تحته وهو فوقه كله على الوجه الذي هو فوق جزء منه".
وقال بعضهم: "أنه يلاقى مع وحدته من جهة واحدة أكثر من واحد، وهو يلاقى جميع أجزاء العرش وهو العلي العظيم".
وقالت المهاجرية منهم: إنه لا يزيد على عرشه في جهة المماسة ولا يفضل منه شيء على العرش، وهذا يقتضي أن يكون عرضه كعرض العرش.
وصار المتأخرون منهم إلى أنه تعالى بجهة فوق وأنه محاذ للعرش"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق (2/22).
2 انظر كتاب التجسيم عند المسلمين (ص205).

ج / 1 ص -218- الرد عليهم:
هذا القول للمشبهة يتضمن حقاً وباطلاً.
فالحق فيه هو: اعترافهم بعلو الله واستوائه على عرشه وأنه بائن من خلقه والخلق بائنون عنه.
وأما الباطل فهو: كلامهم في ذات الله والتعرض لكيفية استوائه، وهو كلام باطل وفاسد ليس لهم به دليل من القرآن أو السنة، بل هو قول على الله بغير علم فالله سبحانه وتعالى لم يطلعنا على كيفية ذاته فأنّى لنا أن نعلم كيفية صفاته، وأمر الكيفية هو مما استأثر الله بعلمه قال تعالى: {وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء} [البقرة 255].
ومما يدلنا على فساد هذا القول وعدم وجود دليل لأصحابه على ما يقولون هو اختلاف آرائهم وأقوالهم عند الحديث عن ذات الله وكيفية استواءه. فمن خلال عرض أقوالهم يتضح اختلافهم وتناقضهم، وما ذاك إلا لأنّهم يفترون على الله الكذب قال تعالى {وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللّهِ لَوَجَدُواْ فِيهِ اخْتِلاَفًا كَثِيراً} [النساء 82].
والسؤال الذي ينبغي أن يوجه إلى هؤلاء المشبهة في هذا المقام هو: أين الدليل من الكتاب أو السنة على ما تزعمون؟
والجواب معروف وهو أنه لا دليل لهم على ذلك لا من القرآن ولا من السنة.

ج / 1 ص -219- ومما ينبغي معرفته أن الكلام على كيفية ذات الله أو كيفية استوائه أو غيرها من الصفات هو أمر غير جائز عند السلف ويحرم الخوض فيه بل يبدعون السائل عن ذلك، ولذلك بدع الإمام مالك السائل الذي سأله عن كيفية استواء الباري عز وجل، حيث قال له: (الاستواء معلوم، والكيف مجهول، والسؤال عنه بدعة، والإيمان به واجب، وما أراك إلا رجل سوء، وأمر بإخراجه)، وما قاله الإمام مالك هو الذي جاءت به النصوص وهو الذي سار عليه السلف جميعاً.

ج / 1 ص -223- المبحث الأول: هل يخلو العرش منه حال نزوله
 لأهل السنة في المسألة ثلاثة أقوال:
القول الأول: ينزل ويخلو منه العرش1.
وهو قول طائفة من أهل الحديث2.
القول الثاني: ينزل ولا يخلو منه العرش3.
وهو قول جمهور أهل الحديث4.
ومنهم الإمام أحمد، وإسحاق بن راهويه، وحماد بن زيد، وعثمان ابن سعيد الدارمي وغيرهم5.
القول الثالث: نثبت نزولاً، ولا نعقل معناه هل هو بزوال أو بغير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح حديث النـزول (ص161، 201).
مختصر الصواعق (2/253).
2 شرح حديث النـزول (ص201).
3 شرح حديث النـزول (ص161، 201).
مختصر الصواعق (2/253).
4 شرح حديث النـزول (ص201)، ومنهاج السنة (2/638).
5 مجموع الفتاوى (5/375).

ج / 1 ص -224- زوال.
وهذا قول ابن بطة والحافظ عبد الغني المقدسي وغيرهما1.
أما القول الأول: وهو أنه ينزل ويخلو منه العرش، فمن قال به: أبو القاسم عبد الرحمن بن إسحاق بن منده2 3.
قال شيخ الإسلام ابن تيمية: "وقد صنف أبو القاسم عبد الرحمن ابن أبي عبد الله بن محمد بن منده، مصنفاً في الإنكار على من قال لا يخلو منه العرش وسماه " الرد على من زعم أن الله في كل مكان، وعلى من زعم أن الله ليس له مكان، وعلى من تأول النزول على غير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح حديث النـزول (ص161).
مختصر الصواعق (2/254).
2 عبد الرحمن بن محمد بن إسحاق بن منده العبدي الأصبهاني، قال عنه الذهبي: (الحافظ العالم المحدث)، وقال عنه إسماعيل التيمي كما في طبقات الحنابلة: (خالف أباه في مسائل وأعرض عنه مشايخ الوقت)، وقال شيخ الإسلام عبد الله بن محمد الأنصاري: (كانت مضرته في الإسلام أكثر من منفعته)، وقال ابن رجب: (وهذا ليس بقادح -إن صح- فإن الأنصاري والتيمي وأمثالهما يقدحون بأدنى شيء ينكرونه من مواضع النـزاع، كما هجر التيمي عبد الجليل الحافظ على قوله: (ينـزل بالذات)، وهو في الحقيقة يوافقه في اعتقاده، لكن أنكر إطلاق اللفظ لعدم ورود الأثر به) ا.هـ. توفي سنة (470هـ).
انظر تذكرة الحفاظ (3/1156)، وذيل طبقات الحنابلة (1/26).
3 شرح حديث النـزول (ص201).

ج / 1 ص -225- النزول"1.
وقد لخص شيخ الإسلام جملة ما احتج به أبو القاسم ابن منده وبين أنه احتج بأحاديث النزول، وببعض أقوال السلف العامة كقولهم:(يفعل ما يشاء) وذكر بعض اعتراضاته على بعض النقول الواردة عن الأئمة2.
وأوضح شيخ الإسلام ابن تيمية أنه لم ينقل على أحد من الأئمة المعروفين بالسنة بإسناد صحيح ولا ضعيف أن العرش يخلو منه3.
وذكر أن كلام أبو القاسم بن منده من جنس كلام طائفة تظن أنه لا يمكن إلا أحد القولين:
1 قول من يقول: إنه ينزل نزولاً يخلو منه العرش.
2 وقول من يقول: ما ثم نزول أصلاً، كقول من يقول: ليس له فعل يقوم بذاته واختياره.
وهاتان الطائفتان ليس عندهما نزول إلا النزول الذي يوصف به أجساد العباد الذي يقتضي تفريغ مكان وشغل آخر.
ثم منهم من ينفي النزول عنه، وينزهه عن مثل ذلك.
ومنهم من أثبت له نزولاً من هذا الجنس، يقتضي تفريغ مكان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح حديث النـزول (ص161-162).
2 شرح حديث النـزول (ص161-201).
3 شرح حديث النـزول (ص201).

ج / 1 ص -226- وشغل آخر1.
والقول بخلو العرش حال نزوله مرتبط2 بمسألة: هل يقال في النزول والإتيان والمجيء إنه بحركة وانتقال؟.
وقد اختلف أصحاب الإمام أحمد وغيرهم من المنتسبين إلى السنة والحديث في المسألة على ثلاثة أقوال ذكرها القاضي أبو يعلى في كتاب "اختلاف الروايتين والوجهين"3، وهذه الأقوال هي:
1 أنه نزول انتقال وهو قول أبي عبد الله بن حامد.
2 أنه نزول بغير انتقال وهو قول أبي الحسن التميمي وأهل بيته، وأن معناه: قدرته4.
3 الإمساك عن القول في المسألة، وهو قول أبي عبد الله بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح حديث النـزول (ص201).
2 ربط شيخ الإسلام بين المسألتين في شرح حديث النـزول (ص210-211)، وكذا ابن القيم كما في مختصر الصواعق (2/253).
3 قام الدكتور سعود بن عبد العزيز الخلف بتحقيق الجزء المتعلق بمسائل أصول الديانات من كتاب "الروايتين والوجهين"، وطبعته مكتبة أضواء السلف.
وانظر المسألة (ص52-57) من الكتاب المذكور.
4 انظر الرد على هذا القول في مختصر الصواعق (2/259-262).

ج / 1 ص -227- بطة1 وغيره. ثم هؤلاء فيهم من يقف عن إثبات اللفظ مع الموافقة على المعنى وهو قول كثير منهم، ومنهم من يمسك عن إثبات المعنى وعن اللفظ2.
والذي يخصنا من الأقوال الثلاثة قول ابن حامد الذي ذهب إلى أنه نزول انتقال وقال لأن هذا حقيقة النزول عند العرب، وهو نظير قوله في الاستواء بمعنى قعد.
قال القاضي أبو يعلى: "فذهب شيخنا أبو عبد الله -يعني ابن حامد- أنه نزول انتقال، وقال: لأن هذا حقيقة النزول عند العرب، وهذا نظير قوله في الاستواء، يعني قعد، وهذا على ظاهر حديث عبادة بن الصامت3، ولأن أكثر ما في هذا أنه من صفات الحدث في حقنا، وهذا لا يوجب كونه في حقه محدثاً، كما الاستواء على العرش، هو موصوف به مع اختلافنا في صفته، وإن كان هذا الاستواء لم يكن موصوفاً به في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن بطة: (فنقول كما قال: ( ينـزل ربنا عز وجل ) ولا نقول: إنه يزول، بل ينـزل كيف يشاء، ولا نصف نزوله، ولا نحده، ولا نقول إن نزوله زواله).
انظر المختار من الإبانة (ص240).
2 شرح حديث النـزول (ص210-211).
مختصر الصواعق (2/253-254).
3 يعني بحديث عبادة بن الصامت الذي فيه "ثم يعلو تبارك وتعالى على كرسيه".

ج / 1 ص -228- القدم، وكذلك نقول تكلم بحرف وصوت، وإن كان هذا يوجب الحدث في صفاتنا، ولا يوجبه في حقه، كذلك النزول"1.
وقال ابن القيم رحمه الله: "أما قول ابن حامد أنه نزول انتقال فهو موافق لقول من يقول يخلو منه العرش، والذي حمله على هذا إثبات النزول حقيقة، وأن حقيقته لا تثبت إلا بالانتقال، ورأى أنه ليس في العقل ولا في النقل ما يحيل الانتقال عليه، فإنه كالمجيء والإتيان والذهاب والهبوط، وهذه أنواع الفعل اللازم القائم به، كما أن الخلق، والرزق، والإماتة، والإحياء، والقبض، والبسط أنواع للفعل المتعدي، وهو سبحانه موصوف بالنوعين، وقد يجمعهما كقوله {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف 54 ].
والانتقال جنس لأنواع المجيء، والإتيان، والنزول، والهبوط، والصعود، والدنو، والتدلي ونحوها؛ وإثبات النوع مع نفي جنسه جمع بين النقيضين.
قالوا: وليس في القول بلازم النزول والمجيء والإتيان والاستواء والصعود محذور البتة ولا يستلزم ذلك نقصاً، ولا سلب كمال، بل هو الكمال نفسه، وهذه الأفعال كمال ومدح، فهي حق دل عليه النقل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب اختلاف الروايتين والوجهين -مسائل من أصول الديانات- (ص55).

ج / 1 ص -229- ولازم الحق حق"1.
القول الثاني: أنه ينزل ولا يخلو منه العرش.
وهذا القول ذكر شيخ الإسلام ابن تيمية أنه قول جمهور أهل الحديث2.
وقال: "ونقل ذلك عن الإمام أحمد بن حنبل في رسالته إلى مسدد، وعن إسحاق بن راهويه، وحماد بن زيد، وعثمان بن سعيد الدارمي وغيرهم"3.
قال القاضي أبو يعلى: "وقد قال أحمد في رسالته إلى مسدد: إن الله عز وجل ينزل في كل ليلة إلى السماء الدنيا ولا يخلو من العرش. فقد صرح أحمد بالقول إن العرش لا يخلو منه"4.
وسأل بشر بن السري حماد بن زيد، فقال: "يا أبا إسماعيل، الحديث الذي جاء "ينزل ربنا إلى السماء الدنيا" يتحول من مكان إلى مكان؟ فسكت حماد بن زيد، ثم قال: هو في مكانه يقرب من خلقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر الصواعق (2/254-255).
2 شرح حديث النـزول (ص201)، ومنهاج السنة (2/638).
3 المصدر السابق (ص149).
4 إبطال التأويلات (1/261).

ج / 1 ص -230- كيف يشاء"1.
وقال إسحاق بن راهويه: "دخلت على عبد الله بن طاهر، فقال: ما هذه الأحاديث التي تروونها؟
قلت: أي شيء أصلح الله الأمير؟
قال: تروون أن الله ينزل إلى السماء الدنيا.
قلت: نعم، رواه الثقات الذين يروون الأحكام.
قال: أينزل ويدع عرشه؟
قال: فقلت: يقدر أن ينزل من غير أن يخلو العرش منه؟
قال: نعم.
قلت: ولم تتكلم في هذا؟"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه العقيلي في الضعفاء (1/143).
وأخرجه ابن بطة في الإبانة، كما في المختار من الإبانة (ص203-204، برقم15).
وأورده ابن تيمية في شرح حديث النـزول (ص150-151)، وفي درء تعارض العقل والنقل (2/24)، وفي الأصفهانية (ص25)، وعزاه للخلال في السنة وابن بطة في الإبانة.
2 أخرجه البيهقي في الأسماء والصفات (2/386) مختصراً.
وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/452).
وأورده ابن تيمية في شرح حديث النـزول (ص152) وصحح إسناده.

ج / 1 ص -231- قال شيخ الإسلام ابن تيمية عن قول إسحاق وقول حماد بن زيد: "وهذه والتي قبلها حكايتان صحيحتان رواتهما ثقات، فحماد بن زيد يقول: هو في مكانه، يقرب من خلقه كيف يشاء، فأثبت قربه مع كونه فوق عرشه.
وعبد الله بن طاهر وهو من خيار من ولي الأمر بخراسان كان يعرف أن الله فوق العرش، وأشكل عليه أنه ينزل، لتوهمه أن ذلك يقتضي أن يخلو منه العرش، فأقره الإمام إسحاق على أنه فوق العرش، وقال له: يقدر أن ينزل من غير أن يخلو منه العرش؟ فقال له الأمير: نعم. فقال له إسحاق: لم تتكلم في هذا؟
يقول: فإذا كان قادراً على ذلك لم يلزم من نزوله خلو العرش منه، فلا يجوز أن يعترض على النزول بأنه يلزم منه خلو العرش، وكان هذا أهون من اعتراض من يقول: ليس فوق العرش شيء، فينكر هذا وهذا"1.
القول الثالث: من يقول نثبت نزولاً ولا نعقل معناه، هل هو بزوال أو بغير زوال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح حديث النـزول (ص153).

ج / 1 ص -232- وهذا القول قال به ابن بطة1، وعبد الغني المقدسي2، وغيرهما.
قال ابن بطة: "فنقول كما قال: "ينزل ربنا عزوجل" ولا نقول: إنه يزول، بل ينزل كيف يشاء، لا نصف نزوله ولا نحده، ولا نقول: إن نزوله زواله".
وروى بسنده عن حنبل بن إسحاق قال: "قلت لأبي عبد الله: ينزل الله تعالى إلى سماء الدنيا؟
قال: نعم.
قلت: نزوله بعلمه أم بماذا؟
قال: فقال لي: اسكت عن هذا، وغضب غضباً شديداً، وقال: مالك ولهذا؟ أمض الحديث كما روي بلا كيف" 3.
وقال القاضي أبو يعلى: "وحكى شيخنا -يعني ابن حامد- عن طائفة أخرى من أصحابنا أنهم قالوا: نثبت نزولاً لا يعقل معناه هل هو زوال أو بغير زوال، كما جاء الخبر، ومثل هذا ليس يمتنع في صفاته، كما يثبت له ذاتاً ينفي عنها ماهيتها، وهذه الطريقة هي المذهب، وقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر المختار من الإبانة (ص240).ومجموع الفتاوى (5/402).
2 شرح حديث النـزول (ص161).
3 المختار من الإبانة (ص240-242).

ج / 1 ص -233- نص أحمد عليها في مواضع" 1. وذكر الأثر الذي ذكره ابن بطة عن حنبل.
قال ابن القيم رحمه الله: "وأما الذين أمسكوا عن الأمرين وقالوا: لا نقول يتحرك وينتقل، ولا ننفي ذلك عنه، فهم أسعد بالصواب والاتباع، فإنهم نطقوا بما نطق به النص، وسكتوا عما سكت عنه، وتظهر صحة هذه الطريقة ظهوراً تاماً فيما إذا كانت الألفاظ التي سكت عنها النص مجملة، محتملة المعنيين صحيح وفاسد، كلفظ (الحركة)، و(الانتقال)، و(الحوادث)، و(العلة)، و(التغير)، و(التركيب)، ونحو ذلك من الألفاظ التي تحتها حق وباطل.
فهذه لا تقبل مطلقاً، ولا ترد مطلقاً، فإن الله سبحانه لم يثبت لنفسه هذه المسميات، ولم ينفيها عنه، فمن أثبتها مطلقاً فقد أخطأ، ومن نفاها مطلقاً فقد أخطأ، فإن معانيها منقسمة إلى ما يمتنع إثباته لله، وما يجب إثباته له.
فإن الانتقال يراد به:
1 انتقال الجسم والعرض من مكان هو محتاج إليه إلى مكان آخر يحتاج إليه. وهو يمتنع إثباته للرب تبارك وتعالى، وكذلك الحركة إذا أريد بها هذا المعنى امتنع إثباتها لله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الروايتين والوجهين (ص56-57).

ج / 1 ص -234- 2 ويراد بالحركة والانتقال حركة الفاعل من كونه غير فاعل إلى كونه فاعلاً، وانتقاله أيضاً من كونه غير فاعل إلى كونه فاعلاً. فهذا المعنى حق في نفسه لا يعقل كون الفاعل فاعلاً إلا به فنفيه عن الفاعل نفي لحقيقة الفعل وتعطيل له.
3 وقد يراد بالحركة والانتقال ما هو أعم من ذلك، وهو فعل يقوم بذات الفاعل يتعلق بالمكان الذي قصد له وأراد إيقاع الفعل بنفسه فيه.
وقد دل القرآن والسنة والإجماع على أنه سبحانه يجيء يوم القيامة، وينزل لفصل القضاء بين عباده، ويأتي في ظلل من الغمام والملائكة، وينزل كل ليلة إلى سماء الدنيا، وينزل عشية عرفة، وينزل إلى الأرض قبل يوم القيامة، وينزل إلى أهل الجنة. وهذه أفعال يفعلها بنفسه في هذه الأمكنة فلا يجوز نفيها عنه بنفي الحركة والنقلة المختصة بالمخلوقين، فإنها ليست من لوازم أفعاله المختصة به، فما كان من لوازم أفعاله لم يجز نفيه عنه، وما كان من خصائص الخلق لم يجز إثباته له.
وحركة الحي من لوازم ذاته، ولا فرق بين الحي والميت إلا بالحركة والشعور، فكل حي متحرك بالإرادة وله شعور فنفي الحركة عنه كنفي الشعور، وذلك يستلزم نفي الحياة" 1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مختصر الصواعق (2/257-258).

ج / 1 ص -237- المبحث الثاني: مسائل الحد والمماسة
 المطلب الأول: حكم الألفاظ المجملة
 قبل الحديث عن المسائل المتعلقة بالحد والمماسة والمباينة وغيرها من الألفاظ المجملة، يحسن توضيح بعض القواعد المتعلقة بذلك وهي على النحو التالي:
أولاً: يجب أن يعلم أن توحيد الأسماء والصفات يشتمل على ثلاثة أبواب:
الباب الأول: باب الأسماء.
الباب الثاني: باب الصفات.
الباب الثالث: باب الإخبار1.
ثانياً: إن باب الأسماء هو أخص تلك الأبواب، فما صح اسما، صح صفة وصح خبراً وليس العكس.
وباب الصفات أوسع من باب الأسماء، وأخص من باب الإخبار، فما صح صفة فليس شرطاً أن يصح اسماً، فقد يصح وقد لا يصح، مع أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر في هذه المسألة ما كتبته في كتاب "معتقد أهل السنة والجماعة في أسماء الله الحسنى" (ص55-64).

ج / 1 ص -238- الأسماء جميعها مشتقة من صفاته، وكل صفة يصح الإخبار بها وليس العكس.
وباب الإخبار أوسع من باب الصفات وباب الأسماء، فالله يخبر عنه بالاسم والصفة، وبما ليس باسم ولا صفة كألفاظ (الشيء) و(الموجود) و(القائم بنفسه) و(المعلوم)، فإنه يخبر بهذه الألفاظ عنه ولا تدخل في أسمائه الحسنى وصفاته العلى، ولكن يشترط في اللفظ أن لا يكون معناه سيئاً1.
ثالثاً: إن باب الأسماء والصفات توقيفيان.
فالأصل في إثبات الأسماء والصفات أو نفيهما عن الله تعالى هو كتاب الله وسنة نبيه صلى الله عليه وسلم، فما ورد إثباته من الأسماء والصفات في القرآن والسنة الصحيحة فيجب إثباته، وما ورد نفيه فيهما فيجب نفيه.
وأما ما لم يرد إثباته ونفيه فلا يصح استعماله في باب الأسماء والصفات إطلاقاً2.
قال الإمام أحمد رحمه الله: "لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا نتجاوز القرآن والسنة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموع الفتاوى (6/142-143). وبدائع الفوائد (1/161).
2 رسالة في العقل والروح لشيخ الإسلام ابن تيمية، مطبوعة ضمن مجموعة الرسائل المنيرية (2/46-47).

ج / 1 ص -239- وقال شيخ الإسلام ابن تيمية: "وطريقة سلف الأمة وأئمتها أنهم يصفون الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم"1.
رابعاً: أما باب الإخبار فالسلف لهم فيه قولان:
القول الأول: أن باب الإخبار توقيفي، فإن الله لا يخبر عنه إلا بما ورد به النص، وهذا يشمل الأسماء والصفات، وما ليس باسم ولا صفة مما ورد به النص ك (الشيء) و(الصنع) ونحوها.
وأما ما لم يرد به النص فإنهم يمنعون استعماله2.
القول الثاني: إن باب الإخبار لا يشترط فيه التوقيف، فما يدخل في الإخبار عنه تعالى أوسع مما يدخل في باب أسمائه وصفاته.
ك (الشيء) و(الموجود) و(القائم بنفسه)، فإنه يخبر به عنه ولا يدخل في أسمائه الحسنى وصفاته العليا، فالإخبار عنه قد يكون باسم حسن، أو باسم ليس بسيء، أي باسم لا ينافي الحسن، ولا يجب أن يكون حسناً. ولا يجوز أن يخبر عن الله باسم سيء3 فيخبر عن الله بما لم يرد إثباته ونفيه بشرط أن يستفصل عن مراد المتكلم فيه، فإن أراد به حقاً يليق بالله تعالى فهو مقبول، وإن أراد به معنى لا يليق بالله عز وجل وجب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/523).
2 انظر رسالة في العقل والروح (2/46-47).
3 بدائع الفوائد (1/161)، مجموع الفتاوى (6/142-143).

ج / 1 ص -240- رده1.
وبناءً على ما تقدم يمكن تقسيم الألفاظ المجملة -أي التي يرد استعمالها في النصوص- على النحو التالي:
1 ألفاظ ورد استعمالها ابتداءً في بعض كلام السلف.
ومن أمثلة ذلك لفظ (الذات) ولفظ (بائن).
وهذه الألفاظ تحمل معان صحيحة دلت عليها النصوص.
وهذا النوع من الألفاظ يجيز جمهور أهل السنة استعمالها.
وهناك من يمنع ذلك بحجة أن باب الإخبار توقيفي كسائر الأبواب.
والصواب أنه ما دام المعنى المقصود من ذلك اللفظ يوافق ما دلت عليه النصوص، واستعمل اللفظ لتأكيد ذلك فلا مانع.
كقول أهل السنة: "إن الله استوى على العرش بذاته".
فلفظة (بذاته) مراد بها أن الله مستو على العرش حقيقة وأن الاستواء صفة له.
وكقولهم: "إن الله عالٍ على خلقه بائن منهم".
فلفظة (بائن) يراد بها إثبات العلو حقيقة، والرد على زعم من قال إن الله في كل مكان بذاته.
قال شيخ الإسلام ابن تيمية: "والمقصود -هنا- أن الأئمة الكبار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسالة في العقل والروح (2/46-47).

ج / 1 ص -241- كانوا يمنعون من إطلاق الألفاظ المبتدعة المجملة، لما فيها من لبس الحق بالباطل، مع ما تُوقعه من الاشتباه والاختلاف والفتنة، بخلاف الألفاظ المأثورة، والألفاظ التي بينت معانيها، فإن ما كان مأثوراً حصلت به الألفة، وما كان معروفاً حصلت به المعرفة"1.
وقال أيضاً: "فطريقة السلف والأئمة أنهم يراعون المعاني الصحيحة المعلومة بالشرع والعقل.
ويراعون أيضاً الألفاظ الشرعية، فيعبرون بها ما وجدوا إلى ذلك سبيلا.
ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه.
ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة، وقالوا إنما قابل البدعة ببدعة ورد باطلاً بباطل"2.
فيستفاد من كلام شيخ الإسلام المتقدم أن الألفاظ على أربعة أقسام:
القسم الأول: الألفاظ المأثورة، وهي التي وردت بها النصوص.
القسم الثاني: الألفاظ المعروفة، وهي التي بُيِّنَت معانيها.
القسم الثالث: الألفاظ المبتدعة، التي تدل على معنى باطل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (1/271).
2 درء تعارض العقل والنقل (1/254).

ج / 1 ص -242- القسم الرابع: الألفاظ المبتدعة، التي تحتمل الحق والباطل.
فلفظ (الذات) و(بائن) هي من القسم الثاني.
وهذه الألفاظ كما أسلفنا إنما تستعمل في باب الإخبار ولا تستعمل في باب الأسماء والصفات.
ولذلك لما اعترض الخطابي على استعمالها بقوله: "وزعم بعضهم أنه جائز أن يقال له تعالى حد لا كالحدود كما نقول يد لا كالأيدي فيقال له: إنما أُحْوِجْنَا إلى أن نقول يد لا كالأيدي لأن اليد قد جاء ذكرها في القرآن وفي السنة فلزم قبولها ولم يجز رَدُّها. فأين ذكر الحد في الكتاب والسنة حتى نقول حد لا كالحدود، كما نقول يد لا كالأيدي؟!"1 فرد شيخ الإسلام ابن تيمية على قول الخطابي من وجوه منها:
"أن هذا الكلام الذي ذكره إنما يتوجه لو قالوا: إن له صفة هي الحد، كما توهمه هذا الراد عليهم. وهذا لم يقله أحد، ولا يقوله عاقل؛ فإن هذا الكلام لا حقيقة له؛ إذ ليس في الصفات التي يوصف بها شيء من الموصوفات -كما وصف باليد والعلم- صفة معينة يقال لها الحد، وإنما الحد ما يتميز به الشيء عن غيره من صفته وقدره"2.
فأهل السنة لم يثبتوا بهذه الألفاظ صفة زائدة على ما في الكتاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/442).
2 نقض تأسيس الجهمية (1/442-443).

ج / 1 ص -243- والسنة، بل بينوا بها ما عطله المبطلون من وجود الرب تعالى ومباينته من خلقه وثبوت حقيقته"1.
2 ألفاظ ورد استعمالها في كلام بعض السلف تارة لإثباتها وتارة لنفيها.
ومن أمثلة ذلك: لفظ (الحد) ولفظ (المماسة) وسيأتي بيان حكمها بالتفصيل.
3 ألفاظ ورد استعمالها في كلام بعض السلف وفي كلام خصومهم.
ومن أمثلة ذلك: لفظة (الجهة).
4 ألفاظ ورد استعمالها في كلام الخصوم ولم يرد استعمالها في كلام السلف.
ومن أمثلة ذلك: لفظ (الجسم) و(الحيز) و(واجب الوجود) و(الجوهر) و(العرض).
وأما النوع الثالث والرابع فالجواب عن ذلك أن نقول الأصل في هذا الباب أن الألفاظ نوعان:
النوع الأول: نوع مذكور في كتاب الله وسنة رسوله وكلام أهل الإجماع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/445).

ج / 1 ص -244- فهذا يجب اعتبار معناه، وتعليق الحكم به، فإن كان المذكور به مدحاً استحق صاحبه المدح، وإن كان ذماً استحق الذم، وإن أثبت شيئاً وجب إثباته، وإن نفى شيئاً وجب نفيه، لأن كلام الله حق، وكلام رسوله حق، وكلام أهل الإجماع حق.
وهذا كقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} [الإخلاص 1-4]، وقوله تعالى: {هُوَ الرَّحْمَنُ الرَّحِيمُ. هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إِلاَ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ} [الحشر 22-23]، ونحو ذلك من أسماء الله وصفاته.
وكذلك قوله تعالى: {ليَْسَ كَمِثْلِهِ شَيْء} [الشورى 11]، وقوله تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} [الأنعام 103]، وقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ.إِلَى رَبِّهَا نَاظِرَةٌ}[القيامة22-23]، وأمثال ذلك مما ذكره الله تعالى ورسوله صلى الله عليه وسلم، فهذا كله حق.
النوع الثاني: الألفاظ التي ليس لها أصل في الشرع.
فتلك لا يجوز تعليق المدح والذم والإثبات والنفي على معناها، إلا أن يبين أنه يوافق الشرع، والألفاظ التي تعارض بها النصوص هي من هذا

ج / 1 ص -245- الضرب، كلفظ (الجسم) و(الحيز) و(الجهة) و(الجوهر) و(العرض")1. فإن هذه الألفاظ يدخلون في مسماها الذي ينفونه أموراً مما وصف الله به نفسه، ووصفه به رسوله، فيدخلون فيها نفي علمه وقدرته وكلامه، ويقولون إن القرآن مخلوق، ولم يتكلم الله به، وينفون رؤيته لأن رؤيته على اصطلاحهم لا تكون إلا لمتحيز في جهة وهو جسم، ثم يقولون: والله منزه عن ذلك فلا تجوز رؤيته.
وكذلك يقولون إن المتكلم لا يكون إلا جسماً متحيزاً، والله ليس بجسم متحيز فلا يكون متكلماً.
ويقولون: لو كان فوق العرش لكان جسماً متحيزاً، والله ليس بجسم متحيز، فلا يكون متكلماً فوق العرش وأمثال ذلك"2.
الموقف من هذا النوع:
"إذا كانت هذه الألفاظ مجملة -كما ذُكر- فالمخاطب لهم إما:
1 أن يفصل لهم ويقول: ما تريدون بهذه الألفاظ؟
فإن فسروها بالمعنى الذي يوافق القرآن قُبلت. وإن فسروها بخلاف ذلك رُدَّت.
2 وإما أن يمتنع عن موافقتهم في التكلم بهذه الألفاظ نفياً وإثباتاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (1/241).
2 درء تعارض العقل والنقل (1/228).

ج / 1 ص -246- ولكن يلاحظ أن الإنسان إذا امتنع عن التكلم بها معهم فقد ينسبونه إلى الجهل والانقطاع.
وأن الإنسان إذا تكلم بها معهم نسبوه إلى أنه أطلق تلك الألفاظ التي تحتمل حقاً وباطلاً، وأوهموا الجهال باصطلاحهم أن إطلاق تلك الألفاظ يتناول المعاني الباطلة التي ينزه الله عنها.
ولعل الراجح في المسألة أن الأمر يختلف باختلاف المصلحة.
1 فإن كان الخصم في مقام دعوة الناس إلى قوله وإلزام الناس بها أمكن أن يقال له: لا يجب على أحد أن يجيب داعياً إلا إلى ما دعا إليه رسول الله صلى الله عليه وسلم، فما لم يثبت أن الرسول دعا الخلق إليه لم يكن على الناس إجابة من دعا إليه، ولا له دعوة الناس إلى ذلك، ولو قدر أن ذلك المعنى حق.
وهذه الطريق تكون أصلح إذا لبس ملبس منهم على ولاة الأمور، وأدخلوه في بدعتهم، كما فعلت الجهمية بمن لبسوا عليه من الخلفاء حتى أدخلوه في بدعتهم من القول بخلق القرآن وغير ذلك، فكان من أحسن مناظرتهم أن يقال: ائتونا بكتاب أو سنة حتى نجيبكم إلى ذلك وإلا فلسنا نجيبكم إلى ما لم يدل عليه الكتاب و السنة.
وهذا لأن الناس لا يفصل بينهم النزاع إلا كتاب منزل من السماء، وإذا ردوا إلى عقولهم فلكل واحد منهم عقل، وهؤلاء المختلفون

ج / 1 ص -247- يدعي أحدهم أن العقل أدَّاه إلى علم ضروري ينازعه فيه الآخر، فلهذا لا يجوز أن يجعل الحاكم بين الأمة في موارد النزاع إلا الكتاب والسنة.
وبهذا ناظر الإمام أحمد الجهمية لما دعوه إلى المحنة، وصار يطالبهم بدلالة الكتاب والسنة على قولهم.
فلما ذكروا حججهم كقوله تعالى: {خَالِقُ كُلِّ شَيْءٍ} [الأنعام 102]، وقوله: {مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن رَّبِّهِم مُّحْدَثٍ} [الأنبياء 2]، وقول النبي صلى الله عليه وسلم: "تجيء البقرة وآل عمران"، وأمثال ذلك من الأحاديث.
أجابهم عن هذه الحجج بما بين به أنها لا تدل على مطلوبهم.
ولما قالوا: ما تقول في القرآن أهو الله أو غير الله؟
عارضهم بالعلم فقال: ما تقولون في العلم أهو الله أو غير الله؟
ولما ناظره أبو عيسى محمد بن عيسى برغوث -وكان من أحذقهم بالكلام- ألزمه التجسيم، وأنه إذا أثبت لله كلاماً غير مخلوق لزم أن يكون جسماً.
فأجابه الإمام أحمد: بأن هذا اللفظ لا يُدرى مقصود المتكلم به، وليس له أصل في الكتاب والسنة والإجماع، فليس لأحد أن يلزم الناس أن ينطقوا به ولا بمدلوله.
وأخبره أني أقول: هو أحد، صمد، لم يلد ولم يلد، ولم يكن له كفواً أحد، فبين أني لا أقول هو جسم ولا ليس بجسم، لأن كلا الأمرين

ج / 1 ص -248- بدعة محدثة في الإسلام، فليست هذه من الحجج الشرعية التي يجب على الناس إجابة من دعا إلى موجبها، فإن الناس إنما عليهم إجابة الرسول فيما دعاهم إليه وإجابة من دعاهم إليه رسول الله صلى الله عليه وسلم، لا إجابة من دعاهم إلى قول مبتدع، ومقصود المتكلم بها مجمل لا يُعرف إلا بعد الاستفصال والاستفسار، فلا هي معروفة في الشرع، ولا معروفة بالعقل إن لم يستفسر المتكلم بها.
فهذه المناظرة ونحوها هي التي تصلح إذا كان المناظر داعياً.
2 وأما إذا كان المناظر معارضاً للشرع بما يذكره، أو ممن لا يمكن أن يرد إلى الشريعة.
مثل من لا يلتزم الإسلام ويدعو الناس إلى ما يزعمه من العقليات أو ممن يدَّعي أن الشرع خاطب الجمهور، وأن المعقول الصريح يدل على باطن يخالف الشرع، ونحو ذلك. أو كان الرجل ممن عرضت له شبهة من كلام هؤلاء.
فهؤلاء لابد في مخاطبتهم من الكلام على المعاني التي يدّعونها إما:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بألفاظهم.
2 وإما بألفاظ يوافقون على أنها تقوم مقام ألفاظهم، وحينئذ يقال لهم الكلام إما:
أ- أن يكون في الألفاظ.
ب- وإما أن يكون في المعاني.

ج / 1 ص -249- ج- وإما أن يكون فيهما.
فإن كان الكلام في المعاني المجردة من غير تقييد بلفظ كما تسلكه المتفلسفة ونحوهم ممن لا يتقيد في أسماء الله وصفاته بالشرائع بل يسميه علة وعاشقاً ومعشوقاً ونحو ذلك.
فهؤلاء إن أمكن نقل معانيهم إلى العبارة الشرعية كان حسناً.
وإن لم يمكن مخاطبتهم إلا بلغتهم، فبيان ضلالهم ودفع صيالهم عن الإسلام بلغتهم أولى من الإمساك عن ذلك لأجل مجرد اللفظ. كما لو جاء جيش كفار ولا يمكن دفع شرهم عن المسلمين إلا بلبس ثيابهم، فدفعهم بلبس ثيابهم خير من ترك الكفار يجولون في خلال الديار خوفاً من التشبه بهم في الثياب.
وأما إذا كان الكلام مع من قد يتقيد بالشريعة.
فإنه يقال له: إطلاق هذه الألفاظ نفياً وإثباتاً بدعة، وفي كل منها تلبيس وإيهام، فلابد من الاستفسار والاستفصال. أو الامتناع عن إطلاق كلا الأمرين في النفي والإثبات.
وقد ظن طائفة من الناس أن ذم السلف والأئمة للكلام إنما لمجرد ما فيه من الاصطلاحات المحدثة كلفظ (الجوهر) و(الجسم) و(العرض)، وقالوا: إن مثل هذا لا يقتضي الذم، كما لو أحدث الناس آنية يحتاجون إليها، أو سلاحاً يحتاجون إليه لمقاتلة العدو، وقد ذكر هذا صاحب الإحياء وغيره.

ج / 1 ص -250- وليس الأمر كذلك: بل ذمهم للكلام لفساد معناه أعظم من ذمهم لحدوث الألفاظ، فذموه لاشتماله على معان باطلة مخالفة للكتاب والسنة، ومخالفته للعقل الصريح، ولكن علامة بطلانها مخالفتها للكتاب والسنة، وكل ما خالف الكتاب والسنة فهو باطل قطعاً.
ثم من الناس من يعلم بطلانه بعقله، ومنهم من لا يعلم ذلك.
وأيضاً: فإن المناظرة بالألفاظ المحدثة المجملة المبتدعة المحتملة للحق والباطل إذا أثبتها أحد المتناظرين ونفاها الآخر كان كلاهما مخطئاً، وأكثر اختلاف العقلاء من جهة اشتراك الأسماء، وفي ذلك من فساد العقل والدين ما لا يعلمه إلا الله.
فإذا رد الناس ما تنازعوا فيه إلى الكتاب والسنة فالمعاني الصحيحة ثابتة فيهما، والمحق يمكنه بيان ما يقوله من الحق بالكتاب والسنة"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (1/228-233).

ج / 1 ص -251- المطلب الثاني: مسألة الحد1
 "الحد في اللغة: الحاجز بين الشيئين، الذي يُمَيِّزُ بينهما، لئلا يختلط أحدهما بالآخر، أو لئلا يتعدى أحدهما على الآخر، وهو مأخوذ من حد الشيء عن غيره يَحُدُّهُ حَدًّا إذا ميزه"2.
قال شيخ الإسلام ابن تيمية: "الحد ما يتميز به الشيء عن غيره من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأقوال في هذه المسألة على النحو التالي:
القول الأول: قول من يقول هو فوق العرش ولا يوصف بالتناهي ولا بعدمه إذ لايقبل واحداً منهم فعندهم أن الله فوق العرش ولا يوصف بأن له قدراً وهذا يقوله بعض أهل الكلام والفقه والحديث والتصوف من الكلابية والكرامية والأشعرية ومن وافقهم من أتباع الأئمة من أصحاب أحمد ومالك والشافعي وغيرهم.
القول الثاني: قول من يقول هو غير متناه إما من جانب وإما من جميع الجوانب، وهذا يقوله أيضاً طوائف من أهل الكلام والفقهاء وغيرهم وحكاه الأشعري في المقالات عن الطوائف.
القول الثالث: قول السلف والأئمة وأهل الحديث والكلام والفقه والتصوف الذين يقولون: له حد لا يعلمه غيره. انظر درء تعارض العقل والنقل (6/300-301).
2 انظر الصحاح للجوهري (2/462)، ولسان العرب (3/140).

ج / 1 ص -252- صفته وقدره"1.
سبق أن أسلفنا أن إطلاق السلف للحد ليس من باب الصفات وإنما هو من باب الإخبار ولهم فيه استعمالان:
الاستعمال الأول: في حال الإثبات.
ومن الآثار الواردة في ذلك ما رواه الخلال بسنده عن محمد بن إبراهيم القيسي، قال: "قلت لأحمد بن حنبل: يحكى عن ابن المبارك -وقيل له: كيف نعرف ربنا؟- قال: في السماء السابعة على عرشه بحد. فقال أحمد: هكذا هو عندنا"2.
وعن حرب بن إسماعيل قال: "قلت لإسحاق -يعني ابن راهويه-: هو على العرش بحد؟ قال: نعم بحد".
وذكر عن ابن المبارك قال: "هو على عرشه بائن من خلقه بحد"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/443).
2 أخرجه القاضي أبو يعلى في إبطال التأويلات (ق151/ب)، وفي الروايتين والوجهين (ص49). وابن أبي يعلى في طبقات الحنابلة (1/267).
وأورده شيخ الإسلام ابن تيمية في نقض تأسيس الجهمية (1/428).
3 نقض تأسيس الجهمية (2/34).

ج / 1 ص -253- قال شيخ الإسلام ابن تيمية: "إن كثيراً من أئمة السنة والحديث1 أو أكثرهم يقولون إنه فوق سمواته على عرشه بائن من خلقه بحد"2.
الاستعمال الثاني: في حال النفي.
قال حنبل: "قلت لأبي عبد الله: ما معنى قوله {وَهُوَ مَعَكُم}، و{مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ}؟. قال: علمه محيط بالكل، وربنا على العرش بلا حد و لا صفة"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كعثمان بن سعيد الدارمي، وعبد الله بن المبارك، ورواية عن الإمام أحمد بن حنبل، والخلال، وحرب الكرماني، وإسحاق بن راهويه، وابن بطة، وأبي إسماعيل الأنصاري الهروي، وإبي القاسم ابن منده، وقوام السنة الأصبهاني، وإسماعيل بن الفضل التيمي، والقاضي أبي يعلى، وأبي الحسن بن الزاغوني، والحافظ أبي العلاء الهمداني، وغير هؤلاء.
انظر الرد على بشر المريسي (ص23-24)، والرد على الجهمية له (ص5)، والتمهيد لابن عبد البر (7/142)، وإثبات الحد لله تعالى لمحمود بن أبي القاسم الدشتي (ق3-6)، ودرء تعارض العقل والنقل لابن تيمية (2/33-34، 56-60)، ونقض تأسيس الجهمية (1/397، 426-433) و(2/160، 180).
2 نقض تأسيس الجهمية (1/397).
3 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/402، برقم675).وأورده ابن قدامة في إثبات صفة العلو (ص116، برقم95).
وأورده الذهبي في العلو (ص130)، وفي الأربعين في صفات رب العالمين (ص65، برقم 50).
وأورده ابن تيمية في مجموع الفتاوى (5/496).
وأورده ابن القيم في اجتماع الجيوش الإسلامية (200) وعزاه لللالكائي.
وانظر في مسألة الحد نقض تأسيس الجهمية (2/162).

ج / 1 ص -254- وفي رسالة الإصطخري قال الإمام أحمد: "والله عز وجل على عرشه ليس له حد، والله أعلم بحده"1.
"توضيح المسألة"
أما الاستعمال الأول: فهو استعماله في حال الإثبات.
فقد استعمل في مسألة إثبات علو الله على خلقه وتميزه وانفصاله عنهم وعدم اختلاطه بهم أو حلوله فيهم، فلما زعم الجهمية أن الخالق في كل مكان وأنه غير مباين لخلقه ولا متميز عنهم، قال بعض أئمة السلف: إن الله سبحانه عالٍ على خلقه، مستوٍ على عرشه، بائن من خلقه، وذكروا الحد، لأن الجهمية زعموا أنه ليس له حد وما لا حد له لايباين المخلوقات ولا يكون فوق العالم.
وقال شيخ الإسلام ابن تيمية: "ولما كان الجهمية يقولون ما مضمونه إن الخالق لا يتميز عن الخلق فيجحدون صفاته التي تميز بها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طبقات الحنابلة (1/29).

ج / 1 ص -255- ويجحدون قَدْرَهُ؛ حتى يقول المعتزلة إذا عرفوا أنه حي، عالم، قدير: قد عرفنا حقيقته وماهيته، ويقولون إنه لا يباين غيره. بل إما أن يصفوه بصفة المعدوم؛ فيقولوا: لا داخل العالم ولا خارجه، ولا كذا ولا كذا. أو يجعلوه حالاً في المخلوقات أو وجوده وجود المخلوقات.
فبين ابن المبارك أن الرب سبحانه وتعالى على عرشه مباين لخلقه منفصل عنه، وذكر الحد. لأن الجهمية كانوا يقولون ليس له حد، وما لا حد له لا يباين المخلوقات ولا يكون فوق العالم لأن ذلك مستلزم للحد"1.
وبناءً على ما ذكر شيخ الإسلام ابن تيمية فقد أثبت السلف الحد لما في إثبات هذا اللفظ من رد على الجهمية فيما زعموا، ولما في معنى (الحد) من إثبات مباينة الله لخلقه، وعلوه عليهم، واستوائه على عرشه.
وإن كان السلف يقولون إنه حد لا يعلمه إلا الله.
قال شيخ الإسلام ابن تيمية بعد أن نقل الآثار الواردة عن السلف في إثبات الحد: "فهذا وأمثاله مما نقل عن الأئمة، كما قد بسط في غير هذا الموضع، وبينوا أن ما أثبتوه له من الحد لا يعلمه غيره، كما قال مالك وربيعة وغيرهما: الاستواء معلوم، والكيف مجهول، فبين أن كيفية استوائه مجهولة للعباد، فلم ينفوا ثبوت ذلك في نفس الأمر، ولكن نفوا علم الخلق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/442-443).

ج / 1 ص -256- به، وكذلك مثل هذا في كلام عبد العزيز بن عبد الله بن الماجشون وغير واحد من السلف، والأئمة ينفون علم الخلق بقدره وكيفيته"1.
الاستعمال الثاني: استعماله في حال النفي
وذلك في مسألة نفي الإحاطة بالله علماً وإدراكاً، فلا منازعة بين أهل السنة بأن الله تعالى غير مدرك الإحاطة والخلق عاجزون عن الإحاطة به، فهم لا يستطيعون أن يحدوا الخالق جل وعلا، أو يُقَدِّرُوه، أو يبلغوا صفته، فمن نفى الحد على هذا المعنى فهو مصيب.
قال شيخ الإسلام ابن تيمية: "المحفوظ عن السلف والأئمة إثبات حد لله في نفسه، وقد بينوا مع ذلك أن العباد لا يحدونه ولا يدركونه، ولهذا لم يتناف كلامهم في ذلك كما يظنه بعض الناس، فإنهم نفوا أن يَحُد أحدٌ الله"2.
وقال أيضاً: "وقوله بلا حد ولا صفة" نَفَى به إحاطة علم الخلق به، وأن يحدوه أو يصفوه على ما هو عليه، إلا بما أخبر عن نفسه، ليبين أن عقول الخلق لا تحيط بصفاته، كما قال الشافعي في خطبة "الرسالة": "الحمد لله الذي هو كما وصف به نفسه، وفوق ما يصفه به خلقه"3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (2/35).
2 نقض تأسيس الجهمية (2/162).
3 الرسالة للشافعي (ص8).

ج / 1 ص -257- ولهذا قال أحمد: "لا تدركه الأبصار بحد ولا غاية" فنفى أن يدرك له حد أو غاية"1.
وهذا المحفوظ عن السلف والأئمة من إثبات حد لله في نفسه قد بينوا مع ذلك أن العباد لا يحدونه ولا يدركونه؛ ولهذا لم يتناف كلامهم في ذلك كما يظنه بعض الناس، فإنهم نفوا أن يحد أحد الله كما ذكره حنبل عنه في كتاب السنة والمحنة.
وقد رواه الخلال في "كتاب السنة" أخبرني عبد الله بن حنبل حدثني حنبل بن إسحاق، قال: قال عمي: "نحن نؤمن بالله عز وجل على عرشه كيف شاء وكما شاء بلا حد ولا صفة يبلغها واصف أو يحده أحد، فصفات الله عز وجل منه وله، وهو كما وصف نفسه، لا تدركه الأبصار بحد ولا غاية، وهو يدرك الأبصار، وهو عالم الغيب والشهادة، علام الغيوب، ولا يدركه وصف واصف، وهو كما وصف نفسه، وليس من الله شيء محدود، ولا يبلغ علمه وقدرته أحد، غلب الأشياء كلها بعلمه وقدرته وسلطانه، ليس كمثله شيء وهو السميع البصير، وكان الله قبل أن يكون شيء، والله الأول، وهو الآخر، ولا يبلغ أحد حد صفاته، فالتسليم لأمر الله والرضا بقضائه، نسأل الله التوفيق والسداد، إنه على كل شيء قدير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل (2/33)

ج / 1 ص -258- وذلك أن لفظ (الحد) عند كل من تكلم به يراد به شيئان:
يراد به حقيقة الشيء في نفسه
ويراد به الوجود العيني أو الوجود الذهني
فأخبر أبو عبد الله أنه على العرش بلا حد يحده أحد أو صفة يبلغها واصف، وأتبع ذلك بقوله: {لاَّ تُدْرِكُهُ الأَبْصَارُ} بحد ولا غاية، وهذا التفسير الصحيح للإدارك: أي لا تحيط الأبصار بحده ولا غايته؛ ثم قال: {وَهُوَ يُدْرِكُ الأَبْصَارَ} وهو عالم الغيب والشهادة، علام الغيوب، ليتبين أنه عالم بنفسه وبكل شيء.
وقال الخلال: "وأخبرني علي بن عيسى أن حنبلا حدثهم، قال: سألت أبا عبد الله عن الأحاديث التي تروى "أن الله تبارك وتعالى ينزل إلى السماء الدنيا" و"أن الله يضع قدمه" وما أشبه هذه الأحاديث، فقال أبو عبد الله: نؤمن بها، ونصدق بها ولا كيف، ولا معنى، ولا نرد منها شيئاً، ونعلم أن ما جاء به الرسول حق إذا كانت بأسانيد صحاح، ولا نرد على الله قوله، ولا يوصف بأكثر مما وصف به نفسه ولا حد ولا غاية، ليس كمثله شيء.
قال: وقال حنبل في موضع آخر قال: ليس كمثله شيء في ذاته، كما وصف به نفسه، فقد أجمل تبارك وتعالى بالصفة لنفسه فحد لنفسه صفة، ليس يشبهه شيء، فيعبد الله بصفاته غير محدودة ولا معلومة إلا بما

ج / 1 ص -259- وصف نفسه، قال تعالى {وَهُوَ السَّمِيعُ البَصِير}.
 قال: وقال حنبل في موضع آخر: قال: فهو سميع بصير بلا حد ولا تقدير، ولا يبلغ الواصفون صفته، وصفاته منه وله، ولا يتعدى القرآن والحديث، فنقول كما قال، ونصفه كما وصف نفسه، ولا يتعدى ذلك، ولا تبلغه صفة الواصفين، نؤمن بالقرآن كله محكمه ومتشابهه، ولا نزيل عنه صفة من صفاته لشناعة شنعت، وما وصف به نفسه من كلام ونزول وخلوه بعبده يوم القيامة ووضعه كنفه عليه، هذا كله يدل على أن الله يُرى في الآخرة، والتحديد في هذا بدعة، والتسليم لله بأمره بغير صفة ولا حد إلا ما وصف به نفسه، سميع بصير، لم يزل متكلماً، عالماً غفوراً، عالم الغيب والشهادة، علام الغيوب، فهذه صفات وصف بها نفسه لا تدفع ولا ترد، وهو على العرش بلا حد، كما قال {ثُمَّ اسْتَوى عَلَى العَرْش} كيف شاء، المشيئة إليه عز وجل، والاستطاعة له {لَيْسَ كَمِثلِهِ شَيء} وهو خالق كل شيء، وهو كما وصف نفسه، سميع بصير بلا حد ولا تقدير، قول إبراهيم لأبيه: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ} فثبت أن الله سميع بصير صفاته منه، لا تعدى القرآن والحديث والخبر، يضحك الله ولا نعلم كيف ذلك إلا بتصديق الرسول صلى الله عليه وسلم وتثبيت القرآن، ولا يصفه الواصفون،

ج / 1 ص -260- ولا يحده أحد، تعالى الله عما يقول الجهمية والمشبهة"1.
قال ابن القيم: "أراد أحمد بنفي الصفة نفي الكيفية والتشبيه، وبنفي الحد حدّاً يدركه العباد ويحدونه"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر درء تعارض العقل والنقل (2/30-32)
2 انظر مختصر الصواعق (2/213).

ج / 1 ص -261- المطلب الثالث: مسألة المماسة1
 لهذا اللفظ في كلام الأئمة موقفان:
1 استعملوه على سبيل النفي في مسائل العلو.
2 منعوه على سبيل الإثبات في مسائل الاستواء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الناس لهم في هذه المسألة أقوال:
القول الأول: منهم من يقول هو نفسه فوق العرش غير مماس ولا بينه ولا بين العرش فرجة، وهذا قول ابن كلاب، والحارث المحاسبي، وأبي العباس القلانسي، والأشعري، وابن الباقلاني، وغير واحد من هؤلاء وقد وافقهم على ذلك طوائف كثيرون من أصناف العلماء من أتباع الأئمة الأربعة وأهل الحديث والصوفية وغيرهم.
وهؤلاء يقولون: هو بذاته فوق العرش وليس بجسم، ولا هو محدود ولا متناه.
ومنهم من يقول: هو نفسه فوق العرش، وإن كان موصوفاً لقدر له لا يعلمه غيره. ثم من هؤلاء من لا يجوز عليه مماسة العرش، ومنهم من يجوز ذلك. وهذا قول أئمة أهل الحديث والسنة وكثير من أهل الفقه والصوفية والكلام غير الكرامية، فأما أئمة أهل السنة والحديث وأتباعهم فلا يطلقون لفظ الجسم نفياً ولا إثباتاً، وأما كثير من أهل الكلام فيطلقون لفظ الجسم كهشام بن الحكم، وهشام الجواليقي وأتباعهما. درء تعارض العقل والنقل (6/288-289).

ج / 1 ص -262- أما الأول:
 فقد ورد في كلام الأئمة استعمال كلمة (مماسة) في باب النفي، ومن ذلك قول الإمام أحمد رحمه الله: "إن الله عز وجل على عرشه فوق السماء السابعة، يعلم ما تحت الأرض السفلى، وإنه غير مماس لشيء من خلقه، وهو تبارك وتعالى بائن من خلقه، وخلقه بائنون منه"1.
وهذا الكلام ذكره الإمام أحمد في معرض تقرير علو الله على خلقه، وأنه بائن من خلقه، والخلق بائنون منه، وأنه ليس بذاته في كل مكان كما هو زعم الجهمية، فمن المتقرر في عقيدة السلف الصالح إثبات علو الله تعالى على خلقه وأنه بائن منهم وليس بمماس لهم ولا محايث.
قال شيخ الإسلام ابن تيمية: "فإن الذين نقلوا إجماع السلف أو إجماع أهل السنة أو إجماع الصحابة والتابعين على أن الله فوق العرش بائن من خلقه لا يحصيهم إلا الله، وما زال علماء السلف يثبتون المباينة ويردون قول الجهمية بنفيها"2.
ومن المعلوم أن طوائف المعطلة من الجهمية والمعتزلة ومن وافقهم من متأخري الأشاعرة والماتريدية ينكرون المباينة بالجهة.
فبعضهم ينفي المباينة والمحايثة، فيقولون: لا داخل العالم، ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده ابن القيم في اجتماع الجيوش الإسلامية (ص201).
2 نقض تأسيس الجهمية (2/531).

ج / 1 ص -263- خارجه، ولا فوقه، ولا تحته، ولا مباين له، ولا محايث له. وهؤلاء هم نظارهم.
وبعضهم يثبت المحايثة فيقولون: إنه بذاته في كل مكان، وهذا قول طوائف من علمائهم وعبادهم.
والاتحادية من المعطلة قالوا: إنه نفس وجود الأمكنة1.
ورداً على مزاعم هؤلاء الباطلة أطلق من أطلق من علماء السلف لفظ المباينة وعدم المماسة تقريراً منهم لإثبات علو الله على خلقه واستوائه على عرشه ومباينته من خلقه.
وقد افترق الناس في هذا المقام أربع فرق:
القسم الأول: الجهمية النفاة، الذين يقولون: ليس داخل العالم، ولا خارج العالم، ولا فوق ولا تحت، ولا يقولون بعلوه ولا بفوقبته.
القسم الثاني: يقولون: إنه بذاته في كل مكان، كما يقوله النجارية، وكثير من الجهمية، عبادهم، وصوفيتهم، وعوامهم.
القسم الثالث: من يقول هو فوق العرش وهو في كل مكان، ويقول أنا أقر بهذه النصوص، وهذه لا أصرف واحداً منها عن ظاهره.
وهذا قول طوائف ذكرهم الأشعري في مقالاته وهو موجود في كلام طائفة من السالمية والصوفية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (2/531) بتصرف.

ج / 1 ص -264- القسم الرابع: وهم سلف الأمة وأئمتها، أئمة العلم والدين من شيوخ العلم والعبادة، فإنهم أثبتوا أن الله فوق سمواته وأنه على عرشه بائن من خلقه وهم منه بائنون، وهو أيضاً مع العباد عموماً بعلمه، ومع أنبيائه وأوليائه بالنصر والتأييد والكفاية، وهو أيضاً قريب مجيب"1.
ومن تقرير فهم السلف استعمل من استعمل من العلماء لفظ (المماسة) ليثبتوا أن الله بائن من الخلق وهم منه بائنون.
الموقف الثاني:
منعهم لاستعمال لفظ (المماسة) في مسألة الاستواء على العرش، وذلك رداً على الكرامية الذين خاضوا في شأن الكيفية وتعمقوا فيها.
وفي هذا يقول السجزي: "واعتقاد أهل الحق أن الله سبحانه فوق العرش بذاته من غير مماسة، وأن الكرامية ومن تابعهم على قول المماسة ضُلال"2.
وقال قوام السنة الأصبهاني: "قال أهل السنة: خلق الله السموات والأرض، وكان عرشه على الماء مخلوقاً قبل خلق السموات والأرض ثم استوى على العرش بعد خلق السموات والأرض وليس معناه المماسة، بل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية (1/555-556).
2 الرد على من أنكر الحرف والصوت (ص126-127).

ج / 1 ص -265- هو مستو على العرش بلا كيف كما أخبر عن نفسه"1.
وقال الإمام أبو القاسم عبد الله بن خلف المقري: "إن الله تعالى في السماء على العرش فوق سبع سموات من غير مماسة ولا تكييف"2.
وقال الإمام سعد بن علي الزنجاني: "ليس معنى استواء الله على عرشه بأنه مستول عليه، ولا معناه بأنه مماس للعرش، فإن ذلك ممتنع في وصفه جل وعلا، ولكنه تعالى مستو على عرشه بلا كيف كما أخبر بذلك عن نفسه"3.
فهذه النصوص تدل دلالة واضحة أن السبب في منع استعمال هذا اللفظ لما فيه من التعمق في شأن الكيفية، ومن عادة السلف أنهم عند تقريرهم لصفة الاستواء ولسائر الصفات لا يتعمقون في شأن الكيفية ويكلون علم ذلك لله عز وجل، وسأورد لك بعض النقول التي توضح مدى التزام السلف بالتقييد بهذا الضابط في تقريرهم لصفة الاستواء فمن ذلك:
1 ما جاء في عقيدة أبي حاتم وأبي زرعة الرازيين وفيها "أن الله عز وجل على عرشه بائن من خلقه كما وصف نفسه في كتابه بلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحجة في بيان المحجة (2/113-114).
2 اجتماع الجيوش الإسلامية (ص55).
3 اجتماع الجيوش السلامية (ص74).

ج / 1 ص -266- كيف"1.
2 قول الطلمنكي "وأن الله تعالى فوق السموات بذاته مستو على عرشه كيف شاء"2.
وبناءً على ما تقدم من أقوال الأئمة يتضح حرص السلف على عدم الخوض في شأن الكيفية، وبذلك منعوا استعمال لفظ (المماسة) في هذه المسألة لهذا السبب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح أصول اعتقاد أهل السنة برقم (321).
2 العلو للذهبي (ص178).


العرش - العرش وما يتعلق به

ج / 1 ص -271- المبحث الأول: المعنى اللغوي لكلمة العرش
 قال ابن فارس: ""ع ر ش" العين، والراء، والشين أصل صحيح واحد، يدل على ارتفاع في شيء مبني، ثم يستعار في غير ذلك"1.
والعرش في كلام العرب يطلق على عدة معاني:
1- سرير الملك:
قال الخليل: "العرش: السرير للملك"2.
وقال الأزهري: "والعرش في كلام العرب: سرير الملك، يدلك على ذلك سرير ملكة سبأ، سماه الله جل وعز عرشاً فقال: {إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِن كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ} [النمل 23]"3.
2- سقف البيت:
قال الخليل والجوهري: "عرش البيت: سقفه"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معجم مقاييس اللغة (4/264).
2 كتاب العين (1/291).
3 تهذيب اللغة (1/413).
4 كتاب العين (1/291)، الصحاح (ص722).

ج / 1 ص -272- وقال الزبيدي: "والعرش من البيت سقفه ومنه الحديث "أو كالقنديل المعلق بالعرش" يعني: السقف، وفي حديث آخر: "كنت أسمع قراءة رسول الله صلى الله عليه وسلم على عرشي" أي: سقف بيتي. وبه فسر قوله تعالى: {وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} [البقرة 259]، أي: صارت على سقوفها كما قال عز من قائل: فَجَعَلْنَا عَالِيَهَا سَافِلَهَا [الحجر:74]. أراد أن حيطانها قائمة وقد تهدمت سقوفها فصارت في قرارها وانقعرت الحيطان من قواعدها فتساقطت على السقوف المتهدمة قبلها، ومعنى الخاوية والمنقعرة واحد وهي المنقلعة من أصولها"1.
3- ركن الشيء:
قال الزبيدي: "والعرش ركن الشيء، قاله الزجاج والكسائي، وبه فسر قوله تعالى: {وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا}، أي وخرت على أركانها"2.
4- الملك:
قال الأزهري: "قال: والعرش الملك، يقال: ثل عرشه، أي زال ملكه وعزه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تاج العروس (4/321).
2 المصدر السابق.

ج / 1 ص -273- قال زهير:

تداركتما الأحلاف قد ثل عرشها وذبيان إذ زلت بأقدامها النعل"1

قال الزبيدي: "قال ابن الأعرابي: العرش الملك، بضم الميم، وهو كناية ..."2.
5- قوام أمر الرجل:
قال ابن فارس: "استعيرت كلمة عرش هنا، فقيل لأمر الرجل وقوامه: عرش، وإذا زال عنه ذلك، قيل: ثل عرشه.
قال زهير:

تداركتما الأحلاف قد ثل عرشها وذبيان إذ زلت بأقدامها النعل"3

قال الزبيدي: "قولهم: ثل عرشه أي: عدم ما هو عليه من قوام أمره، وقيل: وهي أمره، وقيل: ذهب عزه، ومنه حديث عمر رضي الله عنه أنه رُئي في المنام، فقيل له: ما فعل بك ربك؟ قال: لولا أن تداركني لثل عرشي"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تهذيب اللغة (1/414).
2 تاج العروس (4/321).
3 معجم مقاييس اللغة (4/264) -بتصرف.
4 تاج العروس (4/321).

ج / 1 ص -274- 6- عرش السماك:
قال ابن فارس: "ويقال: إن عرش السماك، أربعة كواكب، أسفل من العواء على صورة النعش، ويقال: هي عجز الأسد، قال ابن أحمر:

باتت عليه ليلة عرشية شربت وبات إلى نقا متهدم"1

7- عرش البئر:
قال الأزهري: "وقال أبو عبيد: قال أبو زيد: بئر معروشة، وهي التي تطوى قدر قامة من أسفلها بالحجارة ثم يطوى سائرها بالخشب وحده، فذالك الخشب هو العرش، يقال منه: عرشت البئر، أعرشها، فإذا كانت كلها بالحجارة فهي مطوية وليست بمعروشة.
وقال غيره: المثاب: مقام الساقي فوق العروش، ومنه قول الشاعر:

وما لم ثابات العروش بقية إذا استل من تحت العروش الدعائم

وقال ابن الأعرابي: العرش بناء فوق البئر يقوم عليه الساقي، وأنشد -أكل يوم عرشها مقيل"2.
8- عرش القدم:
قال الخليل: "العرش في القدم، ما بين الحمار والأصابع من ظهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معجم مقاييس اللغة (4/267)
2 تهذيب اللغة (1/416).

ج / 1 ص -275- القدم، والحمار: المرتفع من ظهر القدم، وجمعه: عرشه وأعراش"1.
وقال ابن الأعرابي: "ظهر القدم: العرش، وباطنه: الأخمص"2.
قلت: ومن المعلوم أن معرفة كل معنى من تلك المعاني إنما يتحدد بحسب ما أضيف إلى الكلمة، والمعنى المقصود في عرش الرحمن من تلك المعاني السابقة، هو سرير الملك، ذلك لأن النصوص القرآنية والأحاديث النبوية الصحيحة قد جاءت معينة لهذا المعنى وحده دون غيره من المعاني، وهذا ما سيأتي بيانه.
أما زعم الجهمية بأن معنى العرش في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه 5]، يحتمل عدة معاني، فلا يُعرف أي هذه المعاني هو المراد؟
فقد أجاب عنه ابن القيم بقوله: "هذا تلبيس منك على الجهال، وكذب ظاهر، فإنه ليس لعرش الرحمن الذي استوى عليه إلا معنى واحد، وإن كان للعرش من حيث الجملة عدة معانٍ، فاللام للعهد وقد صار بها العرش معيناً، وهو عرش الرب تعالى الذي هو سرير ملكه، التي اتفقت عليه الرسل، وأقرت به الأمم، إلا من نابذ الرسل ..."3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب العين (1/293).
2 لسان العرب (4/2882).
3 مختصر الصواعق المرسلة (1/17-18).

ج / 1 ص -277- المبحث الثاني: المذاهب في تعريف العرش
 أولاً: مذهب السلف:
قال الطبري عند قوله تعالى: {وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ} [الزمر 75] "يعني بالعرش: السرير".
ثم ذكر بسنده عن السدي في تفسير هذه الآية قوله: "محدقين حول العرش قال: العرش: السرير"1.
وقال الطبري في موضع آخر {ذُو العَرْشِ} [غافر 15] يقول: "ذو السرير المحيط بما دونه"2.
وقال البيهقي: "وأقاويل أهل التفسير على أن العرش هو السرير وأنه جسم مجسم خلقه الله وأمر ملائكته بحمله وتعبدهم بتعظيمه والطواف به كما خلق في الأرض بيتاً وأمر بني آدم بالطواف به واستقباله في الصلاة، وفي الآيات والأحاديث والآثار دلالة واضحة على ما ذهبوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير الطبري (24/37-38).
2 تفسير الطبري (24/49).

ج / 1 ص -278- إليه"1.
وقال أيضاً: "العرش هو السرير المشهور فيما بين العقلاء"2.
وقال ابن كثير: "هو سرير ذو قوائم تحمله الملائكة وهو كالقبة على العالم، وهو سقف المخلوقات"3.
وقال الذهبي -بعد أن ذكر سرر أهل الجنة-: "فما الظن بالعرش العظيم الذي اتخذه العلي العظيم لنفسه في ارتفاعه وسعته، وقوائمه وماهيته وحملته، والكروبيين الحافين من حوله، وحسنه ورونقه وقيمته، فقد ورد أنه من ياقوتة حمراء"4.
قلت: وهذا الذي ذكره الطبري والبيهقي وابن كثير والذهبي في تعريف العرش، هو الذي جاءت به الآيات والأحاديث والآثار، وهو ما ذهب إليه سلف الأمة وأئمتها في عرش الله، فهم يعتقدون أن عرش الرحمن هو:
? سرير:
قال ابن قتيبة: "وطلبوا للعرش معنى غير السرير، والعلماء في اللغة لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأسماء والصفات (2/272).
2 الاعتقاد (112).
3 البداية (1/12).
4 العلو (ص57).

ج / 1 ص -279- يعرفون للعرش معنى إلا السرير، وما عرش من السقوف وأشباهها، قال أمية بن أبي الصلت:

مجدوا الله وهو للمجد أهل ربنا في السماء أمسى كبيرا

بالبناء الأعلى الذي سبق الن اس وسوى فوق السماء سريرا

شرجعاً لا يناله بصر العي ن ترى دونه الملائك صورا"1

وقال ابن كثير: "العرش في اللغة عبارة عن السرير الذي للملك، كما قال تعالى {وَلَهَا عَرْشٌ عَظِيمٌ} [النمل 23]. وليس هو فلكاً ولا تفهم منه العرب ذلك، والقرآن إنما نزل بلغة العرب، فهو سرير ذو قوائم ..."2.
? وأنه ذو قوائم:
قال شارح الطحاوية: "قد ثبت في الشرع أن له قوائم تحمله الملائكة، كما قال صلى الله عليه وسلم: "فإن الناس يصعقون، فأكون أول من يفيق، فإذا أنا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أفاق قبلي أم جوزي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الاختلاف في اللفظ (ص240).
2 البداية (1/11-12).

ج / 1 ص -280- بصعقة الطور"1 2.
? وأنه مخلوق:
قال الحافظ ابن حجر: "قوله {وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة 129]، إشارة إلى أن العرش مربوب، وكل مربوب مخلوق. وفي إثبات القوائم للعرش دلالة على أنه جسم مركب له أبعاض وأجزاء، والجسم المؤلف محدث مخلوق"3.
? وأن الله سبحانه قد أمر ملائكته بحمله وتعبدهم بتعظيمه:
قال تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} [غافر 7]، وقال تعالى: {َيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة 17].
وعن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قال: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش، إن ما بين شحمة أذنه إلى عاتقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كتاب الخصومات، باب ما يذكر في الأشخاص والخصومة بين المسلم واليهودي. انظر فتح الباري (5/70).
ومسلم في صحيحه، كتاب الفضائل (4/101-102).
2 شرح العقيدة الطحاوية (ص310-311).
3 فتح الباري (13/405).

ج / 1 ص -281- مسيرة سبعمائة عام"1.
? وهو أعلى المخلوقات، وأعظمها، وسقفها، وهو كالقبة على العالم وما تحته بالنسبة إليه كحلقة في فلاة:
قال أبو عبد الله محمد بن عبد الله بن أبي زمنين في كتابه "أصول السنة": "ومن قول أهل السنة أن الله عز وجل خلق العرش واختصه بالعلو والارتفاع فوق جميع ما خلق ..."2.
قال شيخ الإسلام ابن تيمية: "وأما العرش فإنه مقبب، لما روي في السنن لأبي داود عن جبير بن مطعم قال: "أتى رسول الله صلى الله عليه وسلم أعرابي فقال: يا رسول جهدت الأنفس، وجاع العيال -وذكر الحديث إلى أن قال رسول الله صلى الله عليه وسلم -: "إن الله على عرشه وإن عرشه على سمواته وأرضه كهكذا"3 وقال بأصابعه مثل القبة ... وفي علوه" قوله صلى الله عليه وسلم: "إذا سألتم الله فاسألوه الفردوس، فإنه وسط الجنة وأعلاها وفوقه عرش الرحمن، ومنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود في سننه، كتاب السنة، باب في الجهمية (5/96، ح4727).
أورده ابن كثير في تفسير (4/414) وعزاه لابن أبي حاتم وقال: (إسناده جيد ورجاله كلهم ثقات).
2 أصول السنة (ص88).
3 سيأتي تخريجه في قسم التحقيق برقم (19).

ج / 1 ص -282- تفجر أنهار الجنة"1.
 فقد تبين بهذه الأحاديث أنه أعلى المخلوقات، وسقفها، وأنه مقبب ..."2.
وفي حديث أبي ذر المشهور قال: قلت يا رسول الله أيما أنزل عليك أعظم؟ قال: "آية الكرسي، ثم قال: يا أبا ذر ما السموات السبع مع الكرسي إلا كحلقة ملقاة بأرض فلاة، وفضل العرش على الكرسي كفضل الفلاة على الحلقة"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحيه، كتاب التوحيد، باب {وَكَانَ عَرْشُهُ عَلَى اَلمَاءِ}. فتح الباري (13/404).
2 الفتاوى (5/151).
3 أخرجه: ابن أبي شيبة في كتاب العرش رقم (58). وابن حبان في صحيحه (1/76-79). وأبو الشيخ في العظمة (2/648-649، ح259). وأبو نعيم في الحلية (1/166). والبيهقي في الأسماء والصفات (2/300-301، ح862).
وللحديث أيضاً طرق أخرى ذكرها الألباني في سلسلة الأحاديث الصحيحة رقم (109)، وقال: (وجملة القول أن الحديث بهذه الطرق صحيح)، وصححه أيضاً في تعليقه على شرح العقيدة الطحاوية (ص312)، وتخريجه لأحاديث كتاب "ما دل عليه القرآن مما يعضد الهيئة الجديدة القويمة البرهان" للألوسي (ص140).
وقد نقل الحافظ ابن حجر في فتح الباري (13/411) عن ابن حبان تصحيح الحديث وقال: (وله شاهد عن مجاهد أخرجه سعيد بن منصور في تفسيره بسند صحيح عنه).

ج / 1 ص -283- وهذا القول للسلف في عرش الله هو ما جاءت به الآيات والأحاديث الصحيحة، وقد كان سلف الأمة وأئمتها دائماً يصرحون بذلك في كتبهم عند الحديث عن هذه المسألة.
وقد وافقهم في هذا القول في عرش الله الكلابية، والكرامية، ومتقدموا الأشاعرة، وبعض الجهمية، والمعتزلة1.
ثانياً: أقوال المخالفين:
القول الأول:
ما زعمه طائفة من الجهمية، والمعتزلة، والماتريدية2، وعامة متأخري الأشاعرة3، من أن معنى العرش في قوله تعالى {لرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} هو الملك.
قال الدارمي في كتابه "الرد على الجهمية": "باب الإيمان بالعرش وهو أحد ما أنكرته المعطلة. فادعت هذه العصابة أنهم يؤمنون بالعرش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح أصول الخمسة (ص226)، أصول الدين للبغدادي (ص112)، الفرق بين الفرق (ص215-216)، شرح جوهرة التوحيد (ص181)، نقض التأسيس (1/396، 2/14-15).
2 هم أتباع أبو منصور، محمد بن محمد الماتريدي، السمرقندي.
انظر قولهم في هذه المسألة في "تأويلات أهل السنة" للماتريدي (1/85).
3 التبصير في الدين للإسفرائيني (158).

ج / 1 ص -284- ويقرون به.
فقلت لبعضهم: ما إيمانكم به إلا كإيمان {لّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ} [المائدة 41]، وكالذين {َإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ إِلَى شَيَاطِينِهِمْ قَالُواْ إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة 14]، أتقرون أن لله عرشاً معلوماً، موصوفاً فوق السماء السابعة، تحمله الملائكة، والله فوقه كما وصف نفسه، بائن من خلقه؟
فأبى أن يقر به كذلك، وتردد في الجواب وخلط ولم يصرح.
قال أبو سعيد: فقال لي زعيم منهم كبير: لا، ولكن لما خلق الله الخلق يعني السموات والأرض وما فيهن سمى ذلك كله عرشاً له، واستوى على جميع ذلك كله"1.
وقال ابن تيمية -في سياق كلامه على حملة العرش-: "ثم إن قوله تعالى: {لَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} [غافر 7]، وقوله: {َيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة 17]، يوجب أن لله عرشاً يحمل، يوجب أن ذلك العرش ليس هو الملك، كما تقوله طائفة من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرد على الجهمية (ص12-13).

ج / 1 ص -285- الجهمية"1.
وقال الزمخشري: "إنه لما كان الاستواء على العرش وهو سرير الملك مما يرادف الملك جعلوه كناية عن الملك، فقالوا: استوى فلان على العرش يريدون ملك، وإن لم يقعد على السرير البتة، وقالوه أيضاً في شهرته في ذلك المعنى ومساواته ملك في مؤداه، وإن كان أشرح، وأبسط، وأدل، على صورة الأمر"2.
وقال البغدادي: "والصحيح عندنا تأويل العرش في هذه الآية على معنى الملك، كأنه أراد أن الملك ما استوى لأحد غيره، وهذا التأويل مأخوذ من قول العرب: ثُلَ عرش فلان، إذا ذهب ملكه، قال متمم بن نويرة في هذا المعنى:

عروشٌ تفانوا بعد عز وأمة هووا بعد ما نالوا السلامة والبقا

وأراد بالعروش، ملوكاً انقرضوا.
وقال سعيد بن زائدة الخزاعي في النعمان بن المنذر:

قد نال عرشاً لم ينله حائل جن ولا إنس ولا ديار

وأراد بالعرش، الملك والسلطان.
وقال النابغة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض تأسيس الجهمية
2 الكشاف (2/530).

ج / 1 ص -286- بعد ابن جفنة وابن هاتك عرشه والحارثين يؤمنون فلاحا

وأراد بهاتك عرش ابن جفنة سالب ملكه، فصح بهذا تأويل العرش على الملك في آية الاستواء على ما بيناه"1.
الرد عليهم:
ما ذهب إليه هؤلاء المخالفون من تفسير معنى العرش الوارد في الآيات بمعنى الملك، إنما هو تأويل باطلٌ، وصرف للفظ عن معناه إلى معنى آخر لا يحتمله.
والمتأمل لهذا القول يرى ما فيه من التلبيس والمخالفة.
فقد سبق أن ذكرنا في المبحث اللغوي لكلمة (عرش)، أن لهذه الكلمة عدة معاني في اللغة العربية، ومن المعلوم أن معرفة المعنى المراد من تلك المعاني لهذه الكلمة أو غيرها، إنما يتحدد بحسب سياق الكلمة وبحسب ما أضيفت إليه. وليس في سياق الآيات ما يثبت صحة ما ذهبوا إليه، كما أن ما استدل به هؤلاء المخالفون من الأبيات الشعرية ليس إلا دليلا على أن الملك هو من المعاني اللغوية لكلمة (عرش)، وهذا أمر لا خلاف فيه.
وهذا الاستدلال يماثل ما لو استدللنا على أن من معاني كلمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصول الدين (ص112).
وانظر أيضاً التفسير الكبير للرازي (14/115)، وروح المعاني (11/65).

ج / 1 ص -287- العرش: السقف، بقوله تعالى: {َهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} [البقرة 259]، فليس في هذه الأبيات أي إشارة لا من قريب ولا من بعيد على أن الملك هو المعنى المراد في الآيات الواردة في العرش. بل إن المتأمل للآيات والأحاديث الواردة في هذه المسألة يرى أنها تدل دلالة واضحة وصريحة على أن المراد بالعرش هو ذلك المخلوق العظيم الذي خلقه الله تعالى فوق العالم كله، ثم استوى عليه بعد أن خلق السموات والأرض، وكذلك ترد على هؤلاء المخالفين زعمهم الباطل الذي هو في الحقيقة تحريف لكلام الله.
فيا ترى ماذا يصنع ذلك المخالف الذي يزعم أن العرش إنما هو كناية عن الملك والسلطان بقوله تعالى: {َكَانَ عَرْشُهُ عَلَى الْمَاء} [هود7]، هل يزعم أن الملك كان على الماء؟
وكذلك ماذا يصنع بقوله تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة 17]، أيقول: ويحمل ملكه يومئذ ثمانية؟
وقوله صلى الله عليه وسلم: "فإذا موسى آخذ بقائمة من قوائم العرش"1. أيقول آخذ بقائمة من قوائم الملك؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه في (ص7).

ج / 1 ص -288- وكذا قوله صلى الله عليه وسلم: "اهتز عرش الرحمن"1، أيقول: اهتز ملكه وسلطانه؟
القول الثاني:
زعم طائفة من الفلاسفة أن العرش فلك مستدير من جميع الجوانب محيط بالعالم من كل جهة، وهو محدود الجهات، وربما سموه الفلك الأطلس، أو الفلك التاسع، أو الأثير، أو الفلك الأعلى2.
وفي ذلك يقول ابن سينا في رسالته " إثبات النبوات وتأويل رموزهم وأمثالهم": "ومن السهل عليك أن تفهم كيف أن العرش بنص القرآن يحمله ثمانية، فهذه الثمانية هي: الثمانية أفلاك التي تحت هذا الفلك المحيط"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه سعيد بن منصور في سننه (2/371). وأحمد في المسند (3/316)، وفي فضائل الصحابة (2/818). والبخاري في صحيحه، كتاب مناقب الأنصار، باب مناقب سعد بن معاذ رضي الله عنه، مثله. فتح الباري (7/122-123). ومسلم في صحيحه، كتاب فضائل الصحابة (7/150). وابن ماجة في سننه، المقدمة (1/56).
2 البداية (1/11)، الرسالة العرشية (ص2)، مفردات (ص329)، روح المعاني (24/45).
3 نقلاً عن كتاب "ابن سينا بين الدين والفلسفة" (ص137-139).

ج / 1 ص -289- الرد عليهم:
 إن المتأمل لكلام هؤلاء الفلاسفة كابن سينا وأمثاله يرى مدى انحرافهم، حتى إنهم وصلوا إلى درجة اعتقادهم أنه لا موجود إلا ما علموه.
ولهذا كان هؤلاء الذين عرفوا ما عرفته الفلاسفة إذا سمعوا إخبار الأنبياء بالملائكة والعرش والكرسي والجنة والنار، صاروا حائرين ومتأولين لكلام الأنبياء على ما عرفوه وعلى ما تعلموه، وإن كان هذا التأويل لا دليل لهم عليه سوى ظنهم الفاسد بأنه لا موجود إلا ما عرفوه، فقالوا العرش هو: الفلك التاسع، والكرسي هو: الفلك الثامن. فنفوا ما ليس لهم به علم1 فانطبق عليهم قوله تعالى {بَلْ كَذَّبُواْ بِمَا لَمْ يُحِيطُواْ بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} [يونس 39].
وقد ثبت أنه ليس لهؤلاء دليل يتمسكون به لا من الشرع ولا من العقل، وأن الذي دفعهم إلى هذا القول هو أنهم نظروا في علم الهيئة وعلوم الفلسفة فرأوا أن الأفلاك تسعة، وأن التاسع وهو الأطلس محيط بها ومستدير كاستدارتها وهو الذي يحركها الحركة الشوقية، وأن لكل فلك حركة تخصه غير هذه الحركة العامة، ثم سمعوا في أخبار الأنبياء صلوات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتاوى (17/335-336).

ج / 1 ص -290- الله وسلامه عليهم ذكر عرش الله، وذكر السموات السبع، فقالوا بطريق الظن أن العرش هو الفلك التاسع، لاعتقادهم أنه ليس وراء التاسع شيء، إما مطلقاً وإما أنه ليس وراءه مخلوق1.
وهم معترفون بأنه لم يقم لديهم دليل عقلي على صحة قولهم هذا، وفي ذلك يقول شيخ الإسلام ابن تيمية: "إن أئمة الفلاسفة مصرحون بأنه لم يقم عندهم دليل على أن الأفلاك هي تسعة فقط، بل يجوز أن تكون أكثر من ذلك، ولكن دلتهم الحركات المختلفة والكسوفات ونحو ذلك على ما ذكروه، وما لم يكن لهم دليل على ثبوته فهم لا يعلمون ثبوته ولا انتفاءه.
مثال ذلك: أنهم علموا أن هذا الكوكب تحت هذا بأن السفلي يكسف العلوي من غير عكس، فاستدلوا بذلك على أنه من فلك فوقه، كما استدلوا بالحركات المختلفة على أن الأفلاك مختلفة حتى جعلوا في الفلك الواحد عدة أفلاك، كفلك التدوير وغيره، فأما ما كان موجوداً فوق هذا ولم يكن لهم ما يستدلون به على ثبوته، فهم لا يعلمون نفيه ولا إثباته بطريقهم. وإذا كان هؤلاء ليس عندهم ما ينفي وجود شيء آخر فوق الأفلاك التسعة، كان الجزم بأن ما أخبرت به الرسل من أن العرش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرسالة العرشية (ص2-3).

ج / 1 ص -291- هو الفلك التاسع رجماً بالغيب وقولاً بلا علم"1.
ومع عدم وجود الدليل العقلي عند هؤلاء على صحة زعمهم فكذلك الأدلة الشرعية ترد زعمهم هذا وتبطله.
وقد ذكر شيخ الإسلام ابن تيمية في معرض رده على هؤلاء الفلاسفة المتكلمين في رسالته العرشية أن الآيات والأحاديث قد دلت على أن العرش مباين لغيره من المخلوقات وأن الله قد اختصه وميزه بأمور كثيرة منها: أن له حملة يحملونه اليوم ويوم القيامة، وأن الله قد أخبر بوجوده قبل خلق السموات والأرض وقبل وجود الأفلاك وأن الله سبحانه تمدح نفسه بأنه ذو العرش، ووصف العرش بأنه مجيد، وعظيم، وكريم، فكل هذه الميزات والخصائص تبطل قول المنازع لأنه يقول بأن نسبة الفلك الأعلى إلى ما دونه كنسبة الآخر إلى ما دونه، ذلك لأنه لو كان العرش من جنس الأفلاك لكان إلى ما دونه كنسبة الآخر إلى ما دونه، وهذا لا يوجب خروجه عن الجنس وتخصيصه بالذكر2.
كما أن مما يدل على فساد قولهم ما ثبت في الشرع من أن للعرش قوائم وأنه يهتز، ومعلوم أن الأفلاك مستديرة وليس لها قوائم، كما أنها متحركة دائماً بحركة متشابهة لا تتغير، كما ثبت أيضاً أن العرش أثقل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرسالة العرشية (ص2).
2 المصدر السابق (ص3-7).

ج / 1 ص -292- الأوزان، وهم يقولون إن الفلك لا ثقيل ولا خفيف1.
فعلم مما تقدم انتفاء الدليل العقلي عند هؤلاء كما علم مخالفتهم للأدلة الشرعية وإبطالها لأقوالهم، ويضاف إلى هذا مخالفتهم للغة العرب، فالعرب لا تفهم من كلمة العرش هذا المعنى ولا هو مستعمل في لغتها، والقرآن إنما نزل بما يفهمون.
وبعد هذا كله لا تبقى أدنى شبهة في فساد هذا القول وبطلانه والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جلاء العينين في محاكمة الأحمدين (ص363).

ج / 1 ص -295- المبحث الأول: الأدلة القرآنية على إثبات العرش
 لقد جاء ذكر عرش الرحمن في القرآن الكريم في واحد وعشرين موضعاً:
1- قال تعالى: {إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ} [الأعراف 54]
2- وقال تعالى: {فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة 129].
3- وقال تعالى: {إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ} [يونس 3].

ج / 1 ص -296- 4- وقال تعالى: {وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود 7].
5- وقال تعالى: {اللّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى} [الرعد 2].
6- وقال تعالى: {قُل لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لاَّبْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً} [الإسراء 42].
7- وقال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه 5].
8- وقال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ } [الأنبياء 22].
9- وقال تعالى:{قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ} [المؤمنون 86].
10- وقال تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لاَ إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون 116].

ج / 1 ص -297- 11- وقال تعالى: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا} [الفرقان 59].
12- وقال تعالى: {اللهُ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } [النمل 26]
13- وقال تعالى:{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} [السجدة 4].
14- وقال تعالى: {وَتَرَى الْمَلاَئِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر 75].
15- وقال تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} [غافر 7].
16- وقال تعالى {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَن يَشَاء مِنْ عِبَادِهِ لِيُنذِرَ يَوْمَ التَّلاقِ } [غافر 16].

ج / 1 ص -298- 17- وقال تعالى: {سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ } [الزخرف 82].
18- وقال تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الحديد 4].
19- وقال تعالى {وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } [الحاقة 17].
20- وقال تعالى {ذو قُوة ٍعِنْدَ ذِي العرشِ مَكِين} [التكوير 20].
21- وقال تعالى {ذُو العرشِ المجِيد} [البروج 15].

ج / 1 ص -299- المبحث الثاني: الأدلة من السنة على إثبات العرش
 أورد الذهبي -رحمه الله- في كتابه "العرش" جملة طيبة من الأحاديث والآثار الواردة في العرش وصفته، وفي هذا المبحث لن نذكر تلك الأحاديث والآثار التي أوردها لأنها ستأتي، وإنما سنورد ههنا بعض الأحاديث الصحيحة في العرش وصفته التي لم يذكرها الذهبي في كتابه، وهذه الأحاديث كثيراً ما يوردها السلف في كتبهم ويستدلون بها لما فيها من الصحة والقوة، ولما فيها من الصفات الدالة على عرش الخالق سبحانه وتعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1- فقد جاء في الصحيحين عن أبي سعيد الخدري رضي الله عنه قال: بينا رسول الله صلى الله عليه وسلم جالس، جاء يهودي فقال: يا أبا القاسم ضرب وجهي رجل من أصحابك، فقال: من؟ قال: رجل من الأنصار، قال: ادعوه، فقال: أضربته؟ فقال: سمعته بالسوق يحلف والذي اصطفى موسى على البشر، قلت: أي خبيث على محمد صلى الله عليه وسلم، فأخذتني غضبة فضربت وجهه، فقال النبي صلى الله عليه وسلم: "لا تخيروا بين الأنبياء فإن الناس يصعقون يوم القيامة فأكون أول من تنشق عنه الأرض، فإذا أنا بموسى آخذ بقائمة من

ج / 1 ص -300- قوائم العرش، فلا أدري أكان صعق أم حوسب بصعقته الأولى" 1.
والشاهد لنا من هذا الحديث قوله: "فإذا أنا بموسى آخذ بقائمة من قوائم العرش"، حيث إن للعرش قوائم، ولم يرد في الشرع تحديد عدد لها، وهذا الحديث هو من أقوى الأدلة على أن العرش ليس المراد به الملك أو الفلك التاسع. ".
2- وفي صحيح مسلم عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه على الماء"2.
 وفي الحديث دلالة واضحة على أن العرش كان مخلوقاً على الماء قبل خلق السموات.
3- وفي الصحيحين عن ابن عباس رضي الله عنهما قال: كان النبي صلى الله عليه وسلم يقول عن الكرب: "لا إله إلا الله العليم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات ورب الأرض ورب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه (5/70 مع الفتح) كتاب الخصومات باب ما يذكر في الأشخاص والخصومة بين المسلم واليهودي.ومسلم في صحيحه (4/101-102) كتاب الفضائل.
2 أخرجه مسلم في القدر (8/51).

ج / 1 ص -301- العرش الكريم"1.
4- وعن ابن عباس عن جويرية أن النبي صلى الله عليه وسلم خرج من عندها بكرة حين صلى الصبح وهي في مسجدها ثم رجع بعد أن أضحى وهي جالسة فقال: "ما زلت على الحال التي فارقتك عليها؟"، قالت: نعم، قال النبي صلى الله عليه وسلم: "لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن، سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته"2.
قال ابن تيمية: "فهذا يبين أن زنة العرش أثقل الأوزان"3.
5- وعن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش أن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في التوحيد، باب وكان عرشه على الماء، واللفظ له. فتح الباري (13/405). مسلم في الذكر والدعاء (8/85).
2 أخرجه مسلم في الذكر (8/83) واللفظ له.وأخرجه أبو داود في تخريج أبواب الوتر، باب التسبيح بالحصى (2/171).وأخرجه الترمذي في الدعوات، وقال: (حديث حسن صحيح). (5/556).
3 الرسالة العرشية (ص8).
4 تقدم تخريجه في ص 241.

ج / 1 ص -302- 6- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من آمن بالله ورسوله، وأقام الصلاة، وصام رمضان، كان حقاً على الله أن يدخله الجنة، هاجر في سبيل الله أو جلس في أرضه التي ولد فيها، قالوا: يا رسول الله أفلا ننبىء الناس بذلك؟ قال: إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله، كل درجتين ما بينهما كما بين السماء والأرض، فإذا سألتم الله فسلوه الفردوس، فإنه وسط الجنة وأعلى الجنة وفوقه عرش الرحمن ومنه تفجر أنهار الجنة"1.
 7- وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "الرحم معلقة بالعرش تقول من وصلني وصله الله ومن قطعني قطعه الله"2.
 8- وعن أبي ذر رضي الله عنه قال:قال رسول الله صلى الله عليه وسلم لأبي ذر حين غربت الشمس: "أتدري أين تذهب؟ قلت: الله ورسوله أعلم، قال: فإنها تذهب حتى تسجد تحت العرش، فتستأذن فيؤذن لها، ويوشك أن تسجد فلا يقبل منها، وتستأذن فلا يؤذن لها، فيقال لها: ارجعي من حيث جئتي فتطلع من مغربها، فذلك قوله تعالى {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَّهَا ذَلِكَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في التوحيد، باب وكان عرشه على الماء. انظر:فتح الباري (13/404).
2 أخرجه مسلم في البر والصلة (8/7).

ج / 1 ص -303- تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ }"1.
 9- وفي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما قضى الله الخلق كتب في كتابه، فهو عنده فوق العرش إن رحمتي غلبت غضبي"2.
 10- وعن معاذ بن جبل رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "المتحابون في الله يظلهم الله في ظل عرشه يوم لا ظل إلا ظله"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في المغازي، باب صفة الشمس والقمر. فتح الباري (6/297).
2 أخرجه البخاري في بدء خلق، باب ما جاء في قوله تعالى {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ}. فتح الباري (6/287).وأخرجه مسلم في التوبة، باب في سعة رحمة الله أنها سبقت غضبه. (8/95).
3 أخرجه أحمد في المسند (5/229، 236، 237). وابن حبان (2510). والحاكم (4/169-170). وابن المبارك في الزهد (ص715) من طريقين صحيحين عنه.

ج / 1 ص -307- المبحث الأول خلق العرش وهيئته
 إن أول صفة نذكرها لعرش البارئ سبحانه وتعالى كونه مخلوقاً من مخلوقات الله تعالى، ذلك لأن كل ما على الوجود هو مخلوق خلقه الله تعالى وأوجده، قال الله تعالى {ذَلكُمُ الله رَبُّكم لا إِلهَ إِلا هُوَ خَالِقُ كُلِّ شَيء} [الأنعام 102]، فكل شيء في هذا الكون مخلوق والعرش من ضمن هذا الكون فهو مخلوق أيضاً.
وسلف الأمة وأئمتها يقولون: إن القرآن والسنة قد دلا على أن العرش مخلوق من مخلوقات الله تعالى خلقه وأوجده، قال تعالى {وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة 129]، فالعرش موصوف بأنه مربوب وكل مربوب مخلوق، فالعرش مخلوق من مخلوقات الله.
وقد دلت الآيات والأحاديث على أن خلق العرش متقدم على خلق السموات والأرض، قال تعالى {وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء} [هود 7]، فالآية تدل على أن العرش كان موجوداً على الماء قبل خلق السموات والأرض ويؤيد تفسير الآية بهذا المعنى حديث عمران بن حصين رضي الله عنه الذي جاء فيه أن النبي صلى الله عليه وسلم

ج / 1 ص -308- قال: "كان الله ولم يكن شيء قبله وكان عرشه على الماء وكتب في الذكر كل شيء ثم خلق السموات والأرض"1.
وأما مسألة خلق العرش فقد جاء ذكرها في حديث أبي رزين العقيلي قال: قلت: يا رسول الله، أين كان ربنا قبل أن يخلق خلقه؟ قال: "كان في عما ما تحته هواء وما فوقه هواء، ثم خلق عرشه على الماء"2.
 هذه الأدلة التي استدل بها السلف على إثبات خلق العرش، فيها أبلغ الرد على من زعم من الفلاسفة أن العرش هو الخالق الصانع، أو أنه لم يزل مع الله تعالى.
ولقد خالف السلف في قولهم هذا بعض أهل الكلام الذين زعموا أن السموات والأرض كانتا مخلوقتين قبل العرش، وهم بزعمهم هذا الذي لا دليل لهم عليه إنما يحاولون به إخراج الاستواء عن حقيقته في قوله تعالى: {إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف 54]، ليكون معنى الاستواء في الآية على زعمهم بمعنى القدرة على العرش والاستيلاء عليه، ذلك لأنهم لو سلموا أن العرش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كتاب بدء الخلق، باب ما جاء في قوله تعالى {وَهُوَ اَلّذِي يَبْدَأُ اَلخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيهِ}. انظر: فتح الباري (6/286، رقم 3190).
2 سيأتي تخريجه في التحقيق برقم (15).

ج / 1 ص -309- مخلوق قبل السموات والأرض لقيل لهم إنكم تزعمون أن (استوى) بمعنى استولى، فلماذا تأخر الاستيلاء إلى ما بعد خلق السموات مع أنه كان موجوداً قبل ذلك، فهم فراراً من هذا الأمر ادعوا أن العرش مخلوق بعد السموات والأرض.
وقد رد ابن القيم رحمه الله على زعمهم هذا بقوله: "إن هذا لم يقله أحد من أهل العلم أصلاً، وهو مناقض لما دل عليه القرآن والسنة وإجماع المسلمين أظهر مناقضة، فإنه تعالى أخبر أنه خلق السموات والأرض في ستة أيام وعرشه حينئذ على الماء، وهذه واو الحال، أي خلقها في هذه الحال، فدل على سبق العرش والماء للسموات والأراضين وفي الصحيح عنه صلى الله عليه وسلم: "قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه على الماء"1 2.
وكذلك فيما ذكرناه من أدلة على سبق خلق العرش للسموات والأرض فيه رد على زعم هؤلاء ومدى مخالفة قولهم للكتاب والسنة.
وبعد أن علمنا أسبقية خلق العرش على خلق السموات والأرض وإجماع سلف الأمة على ذلك، نود أن نتطرق في هذا البحث أيضاً إلى ترتيب خلق العرش مع غيره من المخلوقات من حيث الأولوية في الخلق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 261.
2 مختصر الصواعق (2/131).

ج / 1 ص -310- وقد اختلف العلماء في هذه المسألة على عدة أقوال:
القول الأول:
إن القلم أول المخلوقات، وأنه أسبق في الخلق من العرش، وهذا القول هو اختيار ابن جرير الطبري1 وابن الجوزي2 وهو ما يفهم في الظاهر من قول من صنف في الأوائل كابن أبي عروبة الحراني، وأبو القاسم الطبراني3.
والدليل على هذا القول حديث عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، قال: رب ماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة ..." الحديث4.
قال ابن جرير عند تخريج هذا القول: "وقول رسول الله صلى الله عليه وسلم الذي رويناه عنه أولى قول في ذلك بالصواب لأنه كان أعلم قائل في ذلك قولاً بحقيقته وصحته من غير استثناء منه شيئاً من الأشياء أنه تقدم خلق الله إياه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تاريخ الطبري (1/36).
2 البداية والنهاية (1/8).
3 توضيح المقاصد وتصحيح القواعد.
4 أخرجه أحمد في مسنده (5/317). وأبو داود في سننه (5/76، رقم4700). الترمذي في سننه (5/424، رقم3319).

ج / 1 ص -311- خلق القلم، بل عم بقوله صلى الله عليه وسلم: "إن أول شيء خلقه الله القلم"، كل شيء وأن القلم مخلوق قبله من غير استثنائه من ذلك عرشاً ولا ماء ولا شيئاً غير ذلك"1.
القول الثاني:
إن الماء أول المخلوقات، وإنه مخلوق قبل العرش.
وهذا القول ذكره ابن جرير ونقله عنه ابن كثير2، وذكره أيضاً ابن حجر3، واستدل له بما رواه أحمد والترمذي وصححه من حديث أبي رزين العقيلي مرفوعاً "إن الماء خلق قبل العرش".
وقال ابن حجر: "وروى السدي في تفسيره بأسانيد متعددة "أن الله لم يخلق شيئاً مما خلق قبل الماء" ".
القول الثالث:
أن أول شيء خلقه الله عز وجل من خلقه النور والظلمة.
وهذا القول ذكره ابن جرير وعزاه إلى ابن إسحاق4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تاريخ الطبري (1/35،36).
2 البداية والنهاية (1/9).
3 فتح الباري (6/289).
4 تاريخ الطبري (1/33).

ج / 1 ص -312- القول الرابع:
أن العرش هو أول المخلوقات.
وهذا القول هو اختيار شيخ الإسلام ابن تيمية1، وابن القيم2، وابن كثير3، وشارح العقيدة الطحاوية4، ونسبه ابن كثير وابن حجر -نقلاً عن أبي العلاء الهمداني- إلى الجمهور، ومال إليه ابن حجر أيضاً5.
واستدلوا على قولهم هذا بما رواه مسلم في صحيحه بسنده عن عبدالله بن عمرو بن العاص مرفوعاً قال: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه على الماء"6.
ففي هذا الحديث تصريح بأن التقدير وقع بعد خلق العرش وحديث عبادة صريح بأن التقدير وقع عند أول خلق القلم، فدل ذلك على أن العرش سابق على القلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجموع الفتاوى (18/213).
2 اجتماع الجيوش الإسلامية (253-254). وانظر مختصر الصواعق المرسلة (2/323).
3 البداية والنهاية (1/9).
4 شرح العقيدة الطحاوية (ص295).
5 فتح الباري (6/289).
6 تقدم تخريجه ص 261.

ج / 1 ص -313- ومما يؤيد هذا القول أيضاً حديث عمران بن حصين: "كان الله ولم يكن شيء قبله وكان عرشه على الماء وكتب في الذكر كل شيء ثم خلق السموات والأرض" 1.
فالحديث يدل على أن العرش كان موجوداً قبل كتابة المقادير.
وهذا هو الراجح من الأقوال.
وأما القول الثاني (أن الماء أول ‎المخلوقات) واستدلال ابن حجر بحديث أبي رزين (أن الماء خلق قبل العرش) فغير صحيح، لأنه لم يرد في حديث أبي رزين هذا اللفظ، وإنما ورد فيه (ثم خلق عرشه على الماء) وليس في هذا ما يدل على أولية الماء.
وأما ما رواه السدي فهو أيضاً لا يصلح للاحتجاج لكونه أثراً ولم يثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك
وأما القول الثالث: وهو قول ابن إسحاق فهو أيضاً غير صحيح، ولعله أخذه من الإسرائيليات كما أخذ غيره من الأمور، وقد قال ابن جرير في هذا القول: "وأما ابن إسحاق فإنه لم يسند قوله الذي قاله في ذلك إلى أحد، وذلك من الأمور التي لا يدرك علمها إلا بخبر من الله عز وجل أو من خبر رسول الله صلى الله عليه وسلم"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه قريباً ص 267.
2 تاريخ الطبري (1/33).

ج / 1 ص -314- أما القول الأول فقد أجاب الجمهور على استدلالهم بحديث عبادة ابن الصامت بقولهم لا يخلو قوله "أول ما خلق الله القلم ... الخ" من أن يكون جملة أو جملتين، فإن كان جملة -وهو الصحيح- كان معناه أنه عند أول خلقه قال له (اكتب) كما في اللفظ، (أول ما خلق الله القلم قال له اكتب) بنصب (أول) و (القلم) فعلى هذا تكون الأولية راجعة إلى الكتابة لا إلى الخلق.
وإن كانت جملتين وهو مروي برفع (أول) و (القلم) فيتعين حمله على أنه أول المخلوقات من هذا العالم، فيتفق بهذا الحديثان، إذ حديث عبد الله بن عمرو صريح في أن العرش سابق على التقدير، والتقدير مقارن لخلق القلم1.
أما هيئة العرش: فقد دلت الأحاديث على أنه مقبب الشكل وأنه على هذا العالم المكون من السموات والأرض وما فيهما كهيئة القبة وهذا ما يدل عليه حديث الأعرابي الذي جاء فيه أن النبي صلى الله عليه وسلم قال: "إن عرشه على سمواته وأراضيه هكذا" وأشار بأصابعه مثل القبة.
ويؤيد وصف هيئة العرش بهذه الصفة ما جاء في الحديث الآخر "إذا سألتم الله فسلوه الفردوس، فإنه وسط الجنة وأعلاها وفوقه عرش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح العقيدة الطحاوية (ص295-296).
اجتماع الجيوش الإسلامية (ص253-254).

ج / 1 ص -315- الرحمن". فالحديث يبين أن الفردوس أوسط الجنة وأعلاها كما جاء في الحديث الآخر: "مائة درجة ومابين كل درجة ودرجة كما بين السموات والأرض".
فكون العرش سقفاً للفردوس الذي هو أوسط الجنة وأعلاها يدل على أنه مقبب لأن هذه الصفة لا تكون إلا في المستدير.
والعرش له قوائم كما جاء في الحديث الصحيح "لا تخيروا بين الأنبياء، فإن الناس يصعقون، فأكون أول من يفيق، فإذا بموسى آخذ بقائمة من قوائم العرش" الحديث.
وفي إثبات كون العرش مقبباً وأن له قوائم تحمله، رد على من زعم من الفلاسفة أن العرش فلك من الأفلاك أو أنه الفلك التاسع، وقد تقدم الرد على زعم هؤلاء.
وكذلك فيه رد على من زعم أن العرش بمعنى الملك لأنه لا يعقل أن يكون ماسكاً بقائمة من قوائم الملك.
وقد ذكر ابن كثير والذهبي أن العرش من ياقوتة حمراء1 وقد استدلوا لهذا القول بما رواه إسماعيل بن أبي خالد قال: سمعت سعداً الطائي يقول: "العرش ياقوتة حمراء" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير ابن كثير (4/74). العلو للذهبي (ص57)
2 أخرجه: ابن أبي شيبة في كتاب العرش (ص413-414،ح47).

ج / 1 ص -317- المبحث الثاني: مكان العرش
 إن الآيات والأحاديث التي جاء فيها ذكر عرش الرحمن تبارك وتعالى لتدل دلالة واضحة على أن لعرش الرحمن مكاناً قبل وجود السموات والأرض وبعد خلقهما، فأما مكانه قبل خلق السموات والأرض فالآيات والأحاديث تبين لنا أن مكانه على الماء، فالله سبحانه يقول في كتابه الكريم {وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء}.[هود:7]
قال الطبري في تفسير هذه الآية: "وقوله { وَكَانَ عَرْشُهُ عَلَى الْمَاء } يقول وكان عرشه على الماء قبل أن يخلق السموات والأرض وما فيهن، وعن أبي نجيح عن مجاهد في قول الله { وَكَانَ عَرْشُهُ عَلَى الْمَاء }قبل أن يخلق شيئاً"1.
وأما الأدلة من السنة على ذلك فكثيرة منها حديث عمران بن حصين الذي جاء فيه: "كان الله ولم يكن شيء قبله، وكان عرشه على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير الطبري (12/4).

ج / 1 ص -318- الماء، وكتب في الذكر كل شيء، ثم خلق السموات والأرض".
وكذلك ما جاء في حديث عبد الله بن عمرو بن العاص: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه على الماء".
وكذلك حديث أبي رزين العقيلي قال: قلت يا رسول الله أين كان ربنا قبل أن يخلق خلقه؟ قال: "كان في عما ما تحته هواء وما فوقه هواء ثم خلق عرشه على الماء".
فكل من الآية والأحاديث تدل دلالة قاطعة على أن مكان العرش منذ خلقه على الماء، وليس مراد بالماء هنا ماء البحر لأن ماء البحر إنما وجد بعد خلق السموات والأرض، وإنما الماء المذكور هنا ماء آخر تحت العرش على ما شاء الله تعالى 1.
وقد سئل حبر الأمة عبد الله بن عباس رضي الله عنهما عن قوله تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاء} على أي شيء كان الماء؟ قال: "كان على متن الريح"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح الباري (13/411).
2 أخرجه ابن جرير في تفسيره (15/249). والدارمي في الرد على بشر المريسي (ص445). وابن أبي عاصم في السنة (1/258). والحاكم في المستدرك (2/341). والبيهقي في الأسماء والصفات (2/237، رقم802).
كلهم بإسنادهم عن سفيان عن الأعمش بنحوه.
قال الحاكم: (هذا حديث صحيح على شرط الشيخين ولم يخرجاه) ووافقه الذهبي.
وإسناده جيد موقوف.

ج / 1 ص -319- وعن سليمان التيمي أنه قال: "ولو سئلت أين الله؟ لقلت: في السماء، فإن قال: فأين كان عرشه قبل السماء؟ لقلت: على الماء، فإن قال: فأين كان عرشه قبل الماء؟ لقلت: لا أعلم، قال أبو عبد الله: وذلك لقوله تعالى {وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء} [البقرة 255]"1.
هذا مكان العرش قبل خلق هذا الكون الذي هو عبارة عن السموات والأرض، أما مكانه بعد خلق السموات والأرض فالحديث عنه من جانبين:
الجانب الأول: مكانه بالنسبة إلى الله تعالى مع غيره من المخلوقات.
والجانب الثاني: مكانه بالنسبة إلى السموات والأرض بعد خلقهما.
أما مكان العرش بالنسبة إلى الله تعالى مع غيره من المخلوقات فهو أقربها إليه سبحانه، وذلك لأن الله سبحانه قد أخبر أنه مستو على عرشه في أكثر في موضع في القرآن الكريم، قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ففي إثبات الاستواء على العرش دليل على قربه إليه لأنه سبحانه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خلق أفعال العباد (127).

ج / 1 ص -320- مستو على أعلى مخلوقاته وأقربها إليه، وهذه ميزة امتاز بها العرش على ما سواه.
ومما يؤيد كون العرش أقرب المخلوقات إلى الله ما جاء في حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "ولكن ربنا تبارك وتعالى اسمه إذا قضى أمراً سبح حملة العرش، ثم سبح أهل السماء الذين يلونهم، حتى يبلغ التسبيح أهل هذه السماء الدنيا، ثم قال الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم ماذا قال"1.
 فالحديث يدل على أن حملة العرش هم أول من يتلقى أمر الله، ثم يبلغونه للذين يلونهم من أهل السموات، فكونهم أقرب الخلق إلى الله دليل على أن العرش أقرب منهم إليه سبحانه لأنهم إنما يحملونه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه، كتاب السلام، باب تحريم الكهانة وإتيان الكهان، (14/225). والترمذي في سننه، كتاب التفسير، باب سورة سبأ، (5/362 رقم 2324). والإمام أحمد في مسنده (1/218). والدارمي في الرد على الجهمية (ص78). وابن منده في التوحيد (ق16/ب). والبيهقي في الأسماء والصفات (1/512-513، رقم436). والطحاوي في المشكل (3/113). وأبو نعيم في الحلية (3/ 143).
كلهم بإسنادهم عن الزهري عن علي بن الحسين به، وبألفاظ متقاربة.
وقال الترمذي: (هذا حديث حسن صحيح).

ج / 1 ص -321- أما مكان العرش بالنسبة للسموات والأرض بعد خلقهما، وهل مازال على الماء؟
فالجواب ما يلي: إن العرش ما يزال على الماء المذكور في الآية والأحاديث بدليل ما جاء في أحاديث الأوعال، لقوله صلى الله عليه وسلم: "ثم فوق السماء السابعة بحر بين أعلاه وأسفله مثل ما بين سماء إلى سماء، ثم فوق ذلك كله ثمانية أملاك أوعال ما بين أظلافهم إلى ركبهم مثل ما بين سماء إلى سماء، ثم فوق ظهورهم العرش".
 فالحديث يُشير كما أسلفنا إلى وجود ذلك الماء الذي تحت العرش، وإلى أنه ما زال موجوداً إلى ما بعد خلق السموات والأرض.
أما مكان العرش بالنسبة إلى السموات والأرض فهو أعلى منها وفوقها، وهو كالقبة عليها كما جاء في الحديث: "إن عرشه على سمواته وأراضيه هكذا" وأشار بأصابعه مثل القبة.
وكذلك ما جاء في حديث العباس بن عبد المطلب الذي يسمى بحديث الأوعال، فكلا الحديثين يدلان على أن العرش فوق السموات والأرض وأعلى منهما وهو كالسقف عليهما، بل هو سقف للجنة كما في حديث: "إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله، كل درجتين ما بينهما كما بين السماء والأرض، فإذا سألتم الله فسلوه

ج / 1 ص -322- الفردوس، فإنه وسط الجنة وأعلى الجنة وفوقه عرش الرحمن"1.
فمكان العرش فوق السموات والأرض وفوق الجنة وهو أعلى المخلوقات وأرفعها، وجميع المخلوقات دونه في العلو والارتفاع. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 245.

ج / 1 ص -323- المبحث الثالث: خصائص العرش
 خص الخالق سبحانه وتعالى عرشه الكريم بخصائص عديدة ميزته على كثير من المخلوقات الأخرى، وذلك لما للعرش من المكانة الرفيعة عند البارئ عز وجل، وقد ذكر عرش الرحمن في واحد وعشرين موضعاً من القرآن الكريم، ومجيء ذكر العرش بهذا العدد يدل على ما له من مكانة ومنزلة عالية عند الخالق سبحانه وتعالى.
فالله سبحانه وتعالى قد مدح نفسه في أكثر من موضع من كتابه الكريم بأنه صاحب العرش العظيم والكريم والمجيد، قال تعالى: {رَبُّ الْعَرْشِ الْعَظِيمِ}، وقال تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}، وقال تعالى {ذُو الْعَرْشِ الْمَجِيدُ}.
 فالله سبحانه يصف لنا في هذه الآيات وغيرها العرش بأنه عظيم، وكريم، ومجيد، فهو عظيم لكونه أكبر المخلوقات وأعظمها وأعلاها، وذلك لما خص الله به هذا العرش من الاستواء عليه، ومجيد وكريم لما له من منزلة تميز بها عما سواه من المخلوقات، فهو إنما اتصف بهذه الصفات لجلالته وعظيم قدره. كما أن في قوله تعالى {رَفِيعُ الدَّرَجَاتِ ذُو

ج / 1 ص -324- الْعَرْشِ} إخبار منه تعالى عن عظمته وكبريائه وارتفاع عرشه العظيم العالي على جميع خلقه، ومما يدل أيضاً على عظمة هذا العرش اقترانه باسم (الرحمن) كثيراً في القرآن الكريم، مثل قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، وقوله تعالى {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا }.
 ففي هذا الاقتران بين اسم الرحمن والعرش حكمة وهي إخباره عز وجل بأنه قد استوى على أوسع المخلوقات بأوسع الصفات، ذلك لأن العرش محيط بالمخلوقات وقد وسعها، والرحمة بالخلق واسعة لهم1، كما قال تعالى {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف 156].
وسنذكر في هذا المبحث بعض الخصائص التي اختص بها العرش وكرم بها، والتي جعلته يوصف بهذا الوصف في القرآن الكريم ويجعل له تلك المنزلة الرفيعة.
أولاً: الاستواء عليه:
يعتبر استواء الله سبحانه وتعالى على العرش أعظم الخصائص التي اختص بها العرش، بل إن ما سواها من الخصائص الأخرى التي تميز بها العرش إنما جعلت له لأجل استواء الله عز وجل عليه، وذلك أن الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مدارج السالكين (1/33-34)

ج / 1 ص -325- لما اختصه بهذا الأمر جعل له من الخصائص والصفات كارتفاعه وعظم خلقه وكبره وثقل وزنه؛ لكي يتناسب مع ما ميز وشرف به من الاستواء عليه.
ومسألة الاستواء على العرش ثابتة في الكتاب والسنة، فقد جاء ذكر الاستواء في القرآن الكريم في سبعة مواضع، ومجيء ذكر الاستواء في القرآن بهذا العدد إنما هو ليؤكد عظم هذا الأمر وأهميته، وأما السنة فهي مليئة بالأحاديث والآثار التي تثبت الاستواء وتؤكده.
وإن مذهب السلف الصالح من الصحابة والتابعين وغيرهم من أهل العلم رضوان الله عليهم أجمعين أنهم يقولون: إن الله استوى على عرشه بلا تكييف ولا تمثيل ولا تحريف ولا تعطيل، فهو سبحانه مستو على عرشه استواء يليق بجلاله وعظمته، واستواؤه حقيقة لا مجاز كما يزعم الجهمية وأتباعهم الذين ينكرون العرش وأن يكون الله فوقه، وأما كيفية ذلك الاستواء فهي مجهولة لدينا والسؤال عن كيفية ذلك الاستواء بدعة، لأن الله سبحانه لم يطلعنا على كيفية ذاته فكيف يكون لنا أن نعرف كيفية استوائه، وهو سبحانه وتعالى يقول: {وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء}.
 ثانياً: العرش أعلى المخلوقات أرفعها وسقفها.
إن مما اختص به الخالق سبحانه وتعالى العرش مع استوائه عليه كونه

ج / 1 ص -326- أعلى المخلوقات وأرفعها وأقربها إلى الله تعالى، فقد ثبت أن العرش أعلى من السموات والأرض والجنة وأنه كالسقف عليها، والأدلة على هذا الأمر كثيرة وقد سبق أن أوردنا جزءاً منها خلال حديثنا عن مكان العرش.
والقول بأن العرش أعلى المخلوقات هو قول السلف الذي قالوا به وذهبوا إليه:
قال محمد بن عبد الله بن أبي زمنين في كتابه " أصول السنة ": "ومن قول أهل السنة أن الله عز وجل خلق العرش واختصه بالعلو والارتفاع فوق جميع ما خلق، ثم استوى عليه كيف شاء"1.
وكون العرش أعلى المخلوقات يدل على أنه أقرب إلى الله تعالى وهذه ميزة أخرى تضاف إلى الخصائص التي انفرد بها العرش، ويدل على هذا الأمر ما جاء في حديث الأوعال: "ثم فوق ظهورهم العرش بين أعلاه وأسفله مثل ما بين سماء إلى سماء والله تعالى فوق ذلك"2.
وكذلك ما جاء عن ابن مسعود: "بين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي إلى الماء خمسمائة عام، والعرش على الماء،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصول السنة (ص88).
2 سيأتي تخريجه في قسم التحقيق برقم 24.

ج / 1 ص -327- والله فوق العرش وهو يعلم ما أنتم عليه"1.
ثالثاً: العرش أكبر المخلوقات وأعظمها وأثقلها.
إن عرش الرحمن تبارك وتعالى يعتبر أكبر مخلوقات الله وأوسعها وأعظمها على الإطلاق، فقد خص الله عز وجل العرش بهذه الميزة العظيمة وشرفه بها مع غيرها من الميزات لكي يتناسب مع ذلك الشرف العظيم ألا وهو استواء البارئ عز وجل عليه.
وعظم العرش وسعة خلقه قد دل عليهما القرآن والسنة، فالله سبحانه وتعالى يقول في محكم التنزيل: {رَبُّ الْعَرْشِ الْعَظِيمِ}، فالله سبحانه وصف العرش في هذه الآية وغيرها بكونه عظيماً في خلقه وسعته، قال ابن كثير في تفسير هذه الآية: "أي هو مالك كل شيء وخالقه لأنه رب العرش العظيم الذي هو سقف المخلوقات، وجميع الخلائق من السموات والأرضين وما فيهما تحت العرش مقهورين بقدرة الله تعالى"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الدارمي في الرد على الجهمية (ص26، 27).
واللالكائي في شرح أصول اعتقاد أهل السنة (3/396).
وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص100) وقال: ((رواه سنيد بن داود بإسناد صحيح)).
2 تفسير ابن كثير (2/404).

ج / 1 ص -328- ومما يشهد لعظم العرش وسعة خلقه الأحاديث والآثار التي تتحدث عن كبر حجمه وسعته، فقد جاء في الحديث أن النبي صلى الله عليه وسلم قال:"إن عرشه على سمواته وأرضه هكذا" وأشار بأصابعه مثل القبة، فالنبي صلى الله عليه وسلم يشبه العرش أنه كالقبة على هذا العالم المكون من السموات والأرض وما فيهما وكالسقف عليهما.
وفي هذا بيان واضح على عظم العرش وكبر مساحته.
وفي حديث أخر يبين لنا مدى عظم العرش وكبر مساحته، فليس العرش أكبر من السموات والأرض فقط، بل هو من الكبر وسعة الحجم بحيث لا تعدل السموات والأرض على سعة حجمهما بجانبه شيئاً يذكر، فعن أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يا أبا ذر ما السموات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة وفضل العرش على الكرسي كفضل الفلاة على الحلقة".
 وفي رواية "ما السموات السبع والأراضون السبع وما بينهن وما فيهن في الكرسي إلا كحلقة ملقاة بأرض فلاة، وإن الكرسي بما فيه بالنسبة إلى العرش كتلك الحلقة في تلك الفلاة".
فالحديث كما أسلفنا دليل واضح على سعة العرش وعظم خلقه، وأما مقدار ذلك الحجم وتلك السعة فلا يعلمها إلا الله تعالى.
قال عبد الله بن عباس رضي الله عنهما: "الكرسي موضع القدمين

ج / 1 ص -329- والعرش لا يقدر قدره إلا الله تعالى"1.
والعرش يمتاز مع كبر حجمه وسعته، بكونه أثقل المخلوقات وزنته أثقل الأوزان، فقد جاء في الحديث أن النبي صلى الله عليه وسلم قال لجويرية: "لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن، سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته".
 قال ابن تيمية: "فهذا يبين أن زنة العرش أثقل الأوزان"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الدارمي في الرد على بشر المريسي (ص71، 73، 74). وعبد الله بن أحمد في السنة (ص70، 142). وابن جرير في التفسير (3/10). والطبراني في المعجم الكبير (12/39، برقم 12404). والدارقطني في الصفات (ص30). والحاكم في المستدرك (2/283). والخطيب البغدادي في تاريخه (9/251-252) من أوجه. والهروي في الأربعين (ص125).
كلهم من طريق سفيان الثوري عن عمار الذهني عن مسلم البطين عن سعيد بن جبير عن ابن عباس موقوفاً.
قال الحاكم: (صحيح على شرط الشيخين ولم يخرجاه) ووافقه الذهبي. وذكر ه الذهبي في العلو (ص61) وقال: (رواته ثقات). وقال الألباني: (هذا إسناد صحيح رجاله كلهم ثقات، وتابعه يوسف بن أبي إسحاق عن عمار الذهني) انظر مختصر العلو (ص102). قال الهيثمي في مجمع الزوائد (6/323): (رجاله رجال الصحيح).
2 الرسالة العرشية (ص8).

ج / 1 ص -330- رابعاً: العرش ليس داخلا فيما يقبض ويطوى.
 لقد خص الله سبحانه وتعالى العرش بخصائص منها ما انفرد بها العرش عن غيره من المخلوقات، ومنها ما اشترك بها العرش مع بعض المخلوقات الأخرى، ولقد سبق الحديث عن بعض الخصائص التي انفرد بها العرش، وأود هاهنا أن أبين بعض ما اشترك به العرش مع غيره من المخلوقات من الخصائص.
فقد سبق أن علمنا أن العرش مخلوق قبل السموات والأرض فهو بهذا ليس داخلا فيما خلق في الأيام الستة، ومعلوم أن الله سبحانه قد أخبر في كتابه وعلى لسان نبيه محمد صلى الله عليه وسلم أنه يقبض يوم القيامة السموات والأرض ويطويها ويبدلها، قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر 67]، وقال تعالى: {يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ} [إبراهيم 48]، وقال تعالى: {يَوْمَ نَطْوِي السَّمَاء كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء 104]، وقال تعالى: {إِذَا السَّمَاء انشَقَّتْ. وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ} [الانشقاق 1-2]، وقال تعالى: {إِذَا السَّمَاء انفَطَرَتْ} [الانفطار 1].

ج / 1 ص -331- وفي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يقبض الله الأرض يوم القيامة ويطوي السماء بيمينه، ثم يقول: أنا الملك أين ملوك الأرض"1.
 وفي صحيح مسلم عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "يطوي الله السموات والأرض ثم يأخذهن بيده اليمنى ثم يقول: أنا الملك أين الجبارون أين المتكبرون"2.
 فالآيات والأحاديث السابقة تدل على أن السموات والأرض وما فيهما تقبض وتطوى وتبدل.
وقد اتفق سلف الأمة وأئمتها وسائر أهل السنة والجماعة على أن من المخلوقات ما لا يعدم ولا يفنى كالجنة والنار والعرش3.
فعلى هذا يكون العرش ليس داخلا فيما يقبض ويطوى ويبدل، والأدلة على بقاء العرش كثيرة في الكتاب والسنة، فالله سبحانه وتعالى يقول مخبرا عن بقاء عرشه يوم القيامة: {وَحُمِلَتِ الأَرْضُ وَالْجِبَالُ فَدُكَّتَا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كتاب التوحيد، انظر فتح الباري (13/367).
ومسلم في صحيحه، كتاب صفة القيامة والجنة والنار، (8/126).
2 صحيح مسلم كتاب صفة القيامة (8/126).
3 الفتاوى (18/307).

ج / 1 ص -332- دَكَّةً وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ وَانشَقَّتِ السَّمَاء فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة 14-17].
وكذلك ما جاء في سورة الزمر من إخباره تعالى بقبضه للأرض وطيه للسموات بيمينه وذكر نفخ الصور وصعق من في السموات والأرض إلا ما شاء الله، ثم ذكر النفخة الثانية التي يقومون بها، وأن الأرض تشرق بنور ربها وأن الكتاب يوضع، ويجاء بالنبيين والشهداء، وأنه توفى كل نفس ما عملت، وذكر سوق الكفار إلى النار، وسوق المؤمنين إلى الجنة إلى أن قال تعالى: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ. وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر 74-75].
فالآيات فيها إخبار عن الموقف يوم القيامة وفيها شاهد على أن العرش باق حتى بعد انتهاء الحساب.
يقول شيخ الإسلام ابن تيمية: "وأما العرش فلم يكن داخلا فيما خلقه في الأيام الستة ولا يشقه ويفطره، بل الأحاديث المشهورة دلت على

ج / 1 ص -333- ما دل عليه القرآن من بقاء العرش، فقد ثبت في الصحيح أن جنة عدن سقفها عرش الرحمن قال صلى الله عليه وسلم: "إذا سألتم الله الجنة فاسألوه الفردوس فإنه أعلى الجنة وأوسط الجنة وفوقه عرش الرحمن" "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض التأسيس (1/155).

ج / 1 ص -337- المبحث الأول: الكلام على حملة العرش
 إن كون عرش الرحمن له حملة يحملونه هو أمر ثابت في الكتاب والسنة، فقد جاء ذكر حملة العرش في موضعين من القرآن الكريم قال تعالى:{الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ}، وقال تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}.
 فالآيتان تدلان على أن لعرش الله حملة يحملونه اليوم ويوم القيامة، قال شيخ الإسلام: "إن قوله: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ}، وقوله: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}، يوجب أن لله عرشا يحمل، ويوجب أن ذلك العرش ليس هو الملك كما تقوله طائفة من الجهيمة، فإن الملك هو مجموع الخلق فهنا دلت الآية على أن لله ملائكة من جملة خلقه يحملون عرشه، وآخرون يكونون حوله، وعلى أنه يوم القيامة يحمله

ج / 1 ص -338- ثمانية"1.
وأما السنة فهي مليئة بالأحاديث والآثار الدالة على أن لعرش الرحمن حملة من الملائكة يحملونه، فعن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش أن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام"2.
 وكذلك ما جاء في حديث الأوعال: "ثم فوق ذلك ثمانية أملاك أوعال ما بين أظلافهم إلى ركبهم مثل ما بين سماء إلى سماء ثم فوق ظهورهم العرش".
والقول بأن حملة العرش هم من الملائكة هو قول السلف الذين يثبتون العرش على أنه جسم عظيم خلقه الله فوق العالم وأن الله استوى عليه بعد أن خلق السموات والأرض، وهذا ما جاء به القرآن والسنة وأجمع عليه السلف من الصحابة والتابعين ومن تبعهم.
وأما الذين أنكروا استواء الله على عرشه وقالوا: إن استوى بمعنى استولى، وأن المراد بالعرش الملك، فإنهم أنكروا أيضا كون حملة العرش هم من الملائكة، فقالوا: إن قوله: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقض التأسيس (1/575).
2 سيأتي تخريجه في قسم التحقيق برقم 24.

ج / 1 ص -339- {َيَحْمِلُ} بالجذب، {عَرْشَ رَبِّك} ملك ربك للأرض والسموات، {فَوْقَهُم} أي فوق الملائكة الذين هم على أرجائها يوم القيامة، {ثَمَانِيَةٌ} أي السموات السبع والأرض1، وقيل المراد بالثمانية: السموات والكرسي2.
فقد أولوا هذه الآية كما أولوا آيات الاستواء والآيات التي جاء فيها ذكر عرش الرحمن تبارك وتعالى.
أما الصنف الآخر الذين زعموا أن العرش المذكور في الآيات المراد به الفلك التاسع، وهم الفلاسفة، فهم يقولون: إن المراد بالحملة الثمانية في قوله تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}، الثمانية أفلاك التي تحت الفلك المحيط أو ما يسمونه الفلك التاسع3.
وقد تقدم الرد على كلا الفريقين أثناء الكلام على الأقوال في العرش.
فمما تقدم تقرر أن لعرش الله حملة من الملائكة يحملونه بقدرة الله، وقد أخبرنا الله تعالى أنهم يوم القيامة ثمانية، ولكن اختلف في هؤلاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير القاسمي (16/5915).
2 الفصل (2/126).
3 تسع رسائل في الحكمة والطبيعيات (رسالة في النيوات) (87).

ج / 1 ص -340- الثمانية هل هم ثمانية أملاك أم ثمانية أصناف أم صفوف وهل هم اليوم ثمانية أم أقل على عدة أقوال:
القول الأول:
إن المراد بالثمانية: ثمانية صفوف من الملائكة لا يعلم عدتهم إلا الله، و هذا القول مروي عن ابن عباس في تفسير قوله تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} قال: "ثمانية صفوف من الملائكة لا يعلم عدتهم إلا الله"‎1.
وهو أيضاً مروي عن سعيد بن جبير2، والشعبي وعكرمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن جرير في تفسيره (29/58).وأورده الذهبي في العلو (ص88).
وأورده ابن كثير في تفسيره (4/414).جميعهم من طريق الحكم بن ظهير عن السدي عن أبي مالك عن ابن عباس بمثله.وأورده السيوطي في الدر المنثور (6/261)، وفي الحبائك (ص50)، عن ابن جرير وابن المنذر وابن أبي حاتم عن ابن عباس من طرق بمثله.
2 أخرجه عبد الله بن الإمام أحمد في كتاب السنة (ص166) بسنده من طريق عبد الأعلى بن حماد عن يعقوب القمي عن جعفر بن أبي المغيرة عن سعيد بن جبير مثله.
وأورده الذهبي في العلو (ص88) عن جعفر بن أبي المغيرة عن سعيد بن جبير مثله.
وأورده ابن كثير في تفسيره (4/214) من طريق ابن أبي حاتم بسنده عن جرير عن أشعث عن جعفر بن سعيد بن جبير بمثله مقطوعاً، وإسناده جيد، ورجاله كلهم ثقات سوى جعفر بن أبي المغيرة فإنه صدوق يهم.

ج / 1 ص -341- والضحاك وابن جرير1.
القول الثاني:
إن المراد بالثمانية: أنهم ثمانية أجزاء من تسعة أجزاء من الملائكة، وهذا القول مروي عن ابن عباس2، وقال به مقاتل3، والكلبي4.
القول الثالث:
إن حملة العرش هم اليوم ويوم القيامة ثمانية من الملائكة.
ويستدل لهذا القول بحديث العباس بن عبد المطلب الذي جاء فيه: "ثم فوق ذلك ثمانية أملاك أوعال ما بين أظلافهم إلى ركبهم مثل ما بين سماء إلى سماء، ثم فوق ظهورهم العرش".
الحديث يدل على أن حملة العرش هم اليوم ثمانية.
وروي عن العباس بن عبد المطلب في قوله تعالى: {وَيَحْمِلُ عَرْشَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير ابن كثير (4/414).
2 أخرجه ابن أبي شيبة في كتاب العرش (ح27).
3 زاد المسير (8/351).
4 فتح القدير (5/282).

ج / 1 ص -342- رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}، قال: "ثمانية أملاك في صورة أوعال بين أظلافهم وركبهم مسيرة ثلاث وستين أو خمس وستين سنة"1.
وكذلك ما روي عن عبد الله بن عمر رضي الله عنهما أنه قال: "حملة العرش ثمانية ما بين موق أحدهم إلى مؤخرة عينه مسيرة مائة عام"2.
وعن الربيع بن أنس في قوله تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}، قال: "ثمانية من الملائكة"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الدارمي في الرد على بشر المريسي (ص449)، ولفظه (ثمانية أملاك في صورة الأوعال) اهـ. وأخرجه ابن خزيمة في التوحيد (ص109). وأخرجه الحاكم في المستدرك (2/378) وقال: (حديث صحيح على شرط مسلم ولم يخرجاه) ووافقه الذهبي.
جميعهم من طريق شريك بن سماك عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس موقوفاً.
وأورده السيوطي في الحبائك (ص46) من طريق عبد بن حميد وعثمان بن سعيد الدارمي، وأبو يعلى، وابن المنذر، وابن خزيمة، وابن مردويه، والحاكم وصححه، وإسناده ضعيف لجهالة عبد الله بن عميرة.
2 ذكره ابن كثير في تفسيره عن ابن أبي حاتم (4/414).
3 أخرجه ابن أبي شيبة في كتاب العرش (ح31).
وأورده السيوطي في الدر المنثور (6/261) من طريق عبد بن حميد عن الربيع بن أنس مثله.إسناده منقطع وفيه ضغف لسوء حفظ أبي جعفر الرازي.

ج / 1 ص -343- وعن شهر بن حوشب قال: "حملة العرش ثمانية، أربعة منهم يقولون: سبحانك اللهم وبحمدك لك الحمد على حلمك بعد علمك، وأربعة يقولون: سبحانك اللهم وبحمدك، لك الحمد على عفوك بعد
قدرتك"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي شيبة في كتاب العرش (ح24). وأخرجه عبد الرزاق في تفسيره (ق284/ب). والطبري في تفسيره (19/7).
كلاهما من طريق جعفر بن سليمان عن هارون بن رباب عن شهر بن حوشب من قوله.
وعند عبد الرزاق زيادة في آخره ( كلهم ينظرون إلى أعمال بني قدرتك ) بدل قوله ( كانوا يرون أنهم يرون ذنوب بني آدم ).
أما في تفسير ابن جرير فوقف على قوله ( على عفوك بعد قدرتك ) وقد روى الحديث من وجه آخر عن هارون بن رباب.
وأخرجه أبو الشيخ في العظمة (ق85/ب) بسنده عن رواد بن الجراح عن الأوزاعي عن هارون بن رباب نحوه.
والبيهقي في شعب الإيمان (1/1/91/ب، نسخة الشيخ حماد الأنصاري) بسنده عن العباس بن الوليد بن مزيد قال: أخبرني أبي قال: سمعت الأوزاعي قال: حدثني هارون بن رباب بنحوه.
وأورده السيوطي في الدر المنثور (5/346)، والحبائك (ص47)، وعزاه إلى ابن المنذر، وأبي الشيخ، والبيهقي في شعب الإيمان.
وجاء عندهم جميعاً زيادة ( يتجاوبون بصوت حزين رخيم ).
وروي أيضاً من وجه آخر عن حسان بن عطية.
أخرجه أبو نعيم في الحلية (6/74) عن أحمد بن إسحاق، ثنا عبد الله، ثنا عباس بن الوليد، أخبرني أبي، ثنا الأوزاعي، عن حسان بن عطية بنحوه.
وأورده الذهبي في العلو (ص58) قال: الوليد بن مزيد العذري، حدثنا الأوزاعي، عن حسان بن عطية، ثم ذكر نحوه، وقال: (إسناده قوي).

ج / 1 ص -344- القول الرابع:
 إن حملة العرش اليوم أربعة من الملائكة ويوم القيامة ثمانية.
وهذا القول رجحه ابن كثير1، وابن الجوزي2 وقال هو قول الجمهور3.
ويستدل لهذا القول بعدة أدلة منها ما رواه الطبري بسنده عن عبد الرحمن بن زيد بن أسلم قال: قال رسول الله صلى الله عليه وسلم: "يحمله اليوم أربعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير ابن كثير (4/71).
2 زاد المسير (7/208).
3 زاد المسير (8/350).

ج / 1 ص -345- ويوم القيامة ثمانية"1.
 وروى الطبري أيضاً بسنده عن ابن إسحاق قال: بلغنا أن رسول لله صلى الله عليه وسلم قال: "هم اليوم أربعة" يعني حملة العرش "وإذا كان يوم القيامة أيدهم الله بأربعة آخرين فكانوا ثمانية"2.
واستدلوا أيضاً بما جاء عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "صدق أمية بن أبي الصلت في شيء من شعره فقال:

رجل وثور تحت رجل يمينه والنسر للأخرى وليث مرصد

فقال النبي صلى الله عليه وسلم: "صدق"3.
 واستدلوا أيضاً بما جاء في حديث الصور المشهور فقد جاء فيه: "ويحمل عرش ربك فوقهم يومئذ ثمانية، وهم اليوم أربعة، أقدامهم على تخوم الأرض السفلى، والسموات إلى حجزهم، والعرش على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبري من رواية عبد الرحمن بن زيد بن أسلم عن رسول الله صلى الله عليه وسلم وهو خبر مقطوع (29/59)، وإسناده ضعيف.
2 انظر تفسير الطبري (29/59).
3 أخرجه أحمد في مسنده (1/256). والدارمي في سننه كتاب الإستئذان (2/296).
والبيهقي في الأسماء والصفات (2/206-207، رقم771).
وأورده ابن كثير في النهاية (1/12)، وقال: (حديث صحيح الإسناد، ورجاله ثقات وهو يقتضي أن حملة العرش اليوم أربعة).

ج / 1 ص -346- مناكبهم"1.
ولعل هذا القول هو الأقرب إلى الصواب، ولكن ليس هناك نص صريح عن النبي صلى الله عليه وسلم في المسألة. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن جرير في تفسيره (24/30).
وأورده ابن كثير في النهاية (1/172-176)، وعزاه للحافظ أبو يعلى الموصلي في مسنده، وقال: (رواه جماعة من الأئمة في كتبهم كابن جرير في تفسيره، والطبراني في المطولات وغيرها، والحافظ البيهقي في كتاب البعث والنشور، والحافظ أبي موسى المديني في المطولات أيضاً من طرق متعددة عن إسماعيل بن رافع قاص المدينة، وقد تكلم فيه بسببه، وفي بعض سياقاته نكارة واختلاف).

ج / 1 ص -347- المبحث الثاني: الكلام على الكرسي
 لما كان موضوع البحث في الكلام على العرش وما يتعلق به، كان لزاماً عليَّ أن أتحدث عن الكرسي، وذلك لما بين الاثنين من علاقة، فالكرسي بالنسبة إلى العرش كالمرقاة إليه.
وقد جاء ذكر الكرسي في موضع واحد في القرآن الكريم وهو قوله تعالى: {اللّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [ البقرة 255 ].
وهذه الآية هي أفضل الآي، وقد سميت بآية الكرسي، وقد تضمنت العديد من المعاني، قال ابن القيم في شرحها: "ففي آية الكرسي ذكر الحياة التي هي أصل جميع الصفات، وذكر معها قيوميته المقتضية لدوامه وبقائه وانتفاء الآفات جميعها عنه، ومنها النوم والسنة والعجز وغيرها، ثم ذكر كمال ملكه، ثم عقبه بذكر وحدانيته في ملكه وأنه لا يشفع عنده أحد إلا بإذنه، ثم ذكر سعة علمه وإحاطته، ثم عقبه بأنه لا سبيل للخلق

ج / 1 ص -348- إلى علم شيء من الأشياء إلا بعد مشيئته لهم أن يعلموه، ثم ذكر سعة كرسيه منبهاً على سعته سبحانه وعظمته وعلوه، وذلك توطئة بين يدي علوه وعظمته، ثم أخبر عن كمال اقتداره وحفظه للعالم العلوي والسفلي من غير اكتراث ولا مشقة ولا تعب"1.
وأما الأحاديث والآثار الواردة في الكرسي فهي كثيرة جداً.
وقد تعددت الأقوال واختلفت في الكرسي كما تعددت واختلفت من قبل في العرش. والأقوال في الكرسي هي:
القول الأول: أن المراد بالكرسي: العلم.
وهذا القول هو قول الجهمية2، فقد أولوا الكرسي بمعنى العلم كما أولوا العرش بمعنى الملك، وكل ذلك فراراً منهم عن إثبات علو الله واستوائه على عرشه.
وقد استدلوا بما روي عن ابن عباس رضي الله عنهما في تفسير قوله تعالى {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ}، قال: "كرسيه علمه"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مختصر الصواعق (1/288).
2 انظر التنبيه والرد (ص104)، والكشاف (1/385-386)، ومجموع الفتاوى (5/60)، والرد على بشر المريسي (ص71)، وتفسير روح المعاني (3/10).
3 أخرجه الطبري في تفسيره (3/9). وعبد الله بن الإمام أحمد في كتاب السنة (2/167). وابن منده في الرد على الجهمية (ص45).
وأورده ابن كثير في تفسيره (1/309)، وعزاه إلى ابن أبي حاتم وجميعهم من طريق مطرف عن جعفر بن أبي المغيرة عن سعيد بن جبير عنه، وهو حديث غير صحيح.
وقال الدارمي: (هو من رواية جعفر الأحمر، وليس جعفر ممن يعتمد على روايته إذا قد خالفه الرواة المتقنون).
وقال ابن منده: (لم يتابع عليه جعفر وليس هو بالقوي في سعيد بن جبير).

ج / 1 ص -349- وهذا القول قد رجحه الطبري بقوله: "وأما الذي يدل على صحته ظاهر القرآن، فقول ابن عباس الذي رواه جعفر بن أبي المغيرة عن سعيد ابن جبير عنه أنه قال: هو علمه"1.
القول الثاني: أن المراد بالكرسي هو العرش نفسه.
وهذا القول مروي عن الحسن البصري، فقد روى ابن جرير بسنده عن جويبر عن الضحاك قال: كان الحسن يقول: "الكرسي هو العرش"، وقد مال ابن جرير إلى هذا القول2، واعتمد في ذلك على حديث عبد الله بن خليفة قال: أتت امرأة إلى النبي صلى الله عليه وسلم فقالت: أدع الله أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير الطبري (3/11).
2 في كلام ابن جرير في هذه المسألة تناقض، فقد ذكر أولاً أن هذا القول هو أولى بتأويل الآية، ثم نقض كلامه فقال: (أما الذي يدل على صحته ظاهر القرآن فقول ابن عباس أنه علم الله سبحانه)، وقد تكلم محمود شاكر في تعليقه على تفسير الطبري على هذا التناقض وبين عدم أرجحية كلا القولين. انظر تفسير الطبري (5/401) طبعة دار المعارف المصرية.

ج / 1 ص -350- يدخلني الجنة، فعظم الرب تعالى ذكره، ثم قال: "إن كرسيه وسع السموات والأرض وإنه ليقعد عليه فما يفضل منه مقدار أربع أصابع، ثم قال بأصابعه فجمعها: وإن له أطيط كأطيط الرحل الجديد إذا ركب من ثقله"1.
 القول الثالث: أن المراد بالكرسي قدرته التي يمسك بها السموات والأرض2.
ويقول هؤلاء: إن العرب تسمي أصل كل شيء الكرسي، كقولك: اجعل لهذا الحائط كرسياً، أي اجعل له ما يعمده ويمسكه3.
القول الرابع: أن الكرسي هو الفلك الثامن، أو ما يسمونه فلك البروج، أو فلك الكواكب الثوابت4.
وقد قال بهذا القول بعض المتكلمين في علم الهيئة من الفلاسفة المنسوبين للمسلمين كابن سينا وغيره وهؤلاء هم الذين قالوا أن العرش هو الفلك التاسع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي تخريجه في قسم التحقيق برقم (98).
2 انظر تفسير القرطبي (3/276)، تهذيب اللغة (10/53)، أقاويل الثقات في تأويل آيات الأسماء والصفات (ص116)، لسان العرب (6/194).
3 تفسير القرطبي (3/276)، غرائب القرآن ورغائب الفرقان (3/18)
4 كتاب الكليات (4/122)، البداية والنهاية (1/14)، تفسير ابن كثير (1/310).

ج / 1 ص -351- القول الخامس: إن الكرسي جسم عظيم مخلوق بين يدي العرش، والعرش أعظم منه، وهو موضع القدمين للبارئ عز وجل1.
وهذا القول هو مذهب السلف من الصحابة والتابعين ومن سار على نهجهم واقتدى بسنتهم، وهذا هو ما دل عليه القرآن والسنة والإجماع ولغة العرب التي نزل القرآن بها.
فالأحاديث والآثار الثابتة على هذا وبينته بياناً واضحاً لا يدعو إلى الشك أو الارتياب، ومن تلك الأحاديث والآثار:
حديث أبي ذر الغفاري رضي الله عنه قال: دخلت المسجد الحرام فرأيت رسول الله صلى الله عليه وسلم وحده فجلست إليه، فقلت يا رسول الله: أيما أنزل عليك أفضل؟ قال: "آية الكرسي، وما السموات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة، وفضل العرش على الكرسي كفضل تلك الفلاة على تلك الحلقة"2.
 وقال الألباني في سلسلة الأحاديث الصحيحة (رقم109) بعد أن سرد الطرق لهذا الحديث: "وجملة القول أن الحديث بهذه الطرق صحيح، والحديث خرج مخرج التفسير لقوله تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتاوى (5/54)، تفسير ابن كثير (1/309)، أقاويل الثقات (116)، الأسماء والصفات (510)، شرح العقيدة الطحاوية (ص313).
2 تقدم تخريجه ص246.

ج / 1 ص -352- وَالأَرْضَ} وهو صريح في كون الكرسي أعظم المخلوقات بعد العرش، وأنه قائم بنفسه وليس شيئاً معنوياً وفيه رد على من تأوله بمعنى الملك وسعة السلطان".
وأيضاً ما جاء عن ابن عباس في تفسير قوله تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ}، قال: "الكرسي موضع القدمين، والعرش لا يقدر قدره أحد"1.
وهذا ثابت عن ابن عباس في تفسير معنى الكرسي الوارد في الآية، وهذا القول في الكرسي نقل عن كثير من الصحابة والتابعين منهم ابن مسعود2، وأبو موسى الأشعري3، ومجاهد4، وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه قريباً.
2 تقدم تخريج الأثر الوارد عنه في (ص283).
3 أخرجه ابن أبي شيبة في كتاب العرش برقم (60). وعبد الله بن أحمد في السنة (ص70،143) عن أبيه. وابن جرير في تفسيره (3/9) عن علي بن مسلم الطوسي. وابن منده في الرد على الجهمية (ص46) عن علي بن مسلم. والبيهقي في الأسماء والصفات (ص509-510) عن هارون بن عبد الله.
كلهم عن عبد الصمد بن عبد الوارث به. وأورده الذهبي في العلو (ص84).
وقال الألباني في مختصر العلو (ص123-124): (رجاله كلهم ثقات معروفون).
4 أخرجه ابن أبي شيبة في كتاب العرش برقم (45). والدارمي في الرد على بشر المريسي (ص74). وعبد الله بن أحمد في السنة (ص71). والبيهقي في الأسماء والصفات (ص511).
وأورده الذهبي في العلو (ص94).
وأورده ابن حجر في فتح الباري (13/411) وقال: (أخرجه سعيد بن منصور في تفسيره بسند صحيح عنه.

ج / 1 ص -353- ولذلك فقد ذكر كثير من العلماء أن هذا القول في الكرسي قد حصل عليه إجماع السلف.
قال شيخ الإسلام ابن تيمية: "الكرسي ثابت بالكتاب والسنة وإجماع السلف"1.
وقال شارح العقيدة الطحاوية: "وإنما هو -الكرسي- كما قال غير واحد من السلف بين يدي العرش كالمرقاة إليه"2.
وقال محمد بن عبد الله بن زمنين: "ومن قول أهل السنة أن الكرسي بين يدي العرش وأنه موضع القدمين"3.
وقال القرطبي: "والذي تقتضيه الأحاديث أن الكرسي مخلوق بين يدي العرش، والعرش أعظم منه"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتاوى (6/584).
2 شرح العقيدة الطحاوية (ص313).
3 أصول السنة (ص96).
4 تفسير القرطبي (3/276).

ج / 1 ص -354- كما أن أهل اللغة لا يعرفون معنى الكرسي غير هذا المعنى، قال الزجاج: "والذي نعرفه من الكرسي في اللغة: الشيء الذي يعتمد ويجلس عليه، فهذا يدل على أن الكرسي عظيم دونه السموات والأرض"1.
وقال ثعلب: "الكرسي ما تعرفه العرب من كراسي الملوك"2.
ومن هذا كله يتبين لنا مدى صحة هذا القول وموافقته للكتاب والسنة وإجماع الأمة، ومطابقته لما جاء في لغة العرب، وأما الأقوال الأخرى فهي أقوال باطلة ومخالفة لما عليه جمهور أهل السنة من سلف الأمة وخلفها.
وأما ما استدل به أهل القول الأول من قول ابن عباس، فهو غير صحيح كما بيناه في تخريجه، والصحيح عن ابن عباس هو قوله: "الكرسي موضع القدمين ...."، وهذه رواية اتفق أهل العلم على صحتها.
وأما القول الثاني: إن الكرسي هو العرش نفسه، فلم يثبت عن الحسن البصري، لأن في إسناده جوبيراً وهو متفق على ضعفه، وقال فيه الحافظ ابن حجر: "ضعيف جداً".
وقال ابن كثير: "رواه ابن جرير من طريق جوبير، وهو ضعيف، وهذا لا يصح عن الحسن بل الصحيح عنه وعن غيره من الصحابة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تهذيب اللغة (10/53).
2 تهذيب اللغة (10/53).

ج / 1 ص -355- والتابعين أنه غيره"1.
وقال البيهقي عند الكلام على هذا القول: "هذا ليس بمرضي، والذي تقتضيه الأحاديث أن الكرسي مخلوق بين يدي العرش، والعرش أعظم منه"2.
ومساندة ابن جرير الطبري لهذا القول غير صحيحة، لأن حديث عبد الله بن خليفة ضعيف كما تقدم.
أما القول الثالث: فهو قول مخالف لما دلت عليه الأحاديث والآثار، ومخالف لما عليه الجمهور من أهل السنة والجماعة ومخالف للغة العربية، وهو تأويل باطل ترده الأحاديث، وهو أيضاً تكذيب بالكرسي، وتكذيب للأحاديث الصحيحة التي دلت على وجود الكرسي.
وأما القول الرابع: فيكفي في إثبات بطلانه أن جماعة من أنفسهم ردوا عليهم هذا القول كما ذكره ابن كثير وبالإضافة إلى ذلك فإن أصحاب هذا القول ليس لديهم أي دليل على قولهم هذا كما سبق وأن بيناه في قولهم في العرش.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية (1/13).
2 الأسماء والصفات


العرش - التعريف بالمؤلف

ج / 1 ص -361- الفصل الأول: التعريف بالمؤلف
 أولاً: اسمه وكنيته1
 هو الشيخ الإمام الحافظ الكبير، مؤرخ الإسلام، شيخ المحدثين،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من مصادر ترجمته: الوافي بالوفيات للصفدي (2/163).البداية لابن كثير (14/225).شذرات الذهب لابن العماد (6/153).طبقات الحفاظ للسيوطي (ص517).طبقات الشافعية الكبرى (9/100، ترجمة رقم 1306).الدرر الكامنة لابن حجر (3/426).البدر الطالع للشوكاني (2/110).غاية النهاية في طبقات القراء لابن الجزري (2/71).النجوم االزاهرة (10/182).نكت الهميان للصفدي (ص241).ذيل تذكرة الحفاظ للحسيني (ص34، 347).الرد الوافر لابن ناصر الدين (ص31-32).رونق الألفاظ لسبط ابن حجر (ق180).مقدمة سير أعلام النبلاء لبشار عواد (1/7-146).الذهبي ومنهجه في كتابه التاريخ لبشار عواد.
طبقات الشافعية للأسنوي (1/558، ترجمة رقم 514).الدارس في أخبار المدارس (1/78).وفيات الأعيان (2/370، ترجمة رقم 391).الدليل الشافي على المنهل الصافي (2/591، ترجمة رقم 2029).هدية العارفين (8/289).الأعلام (6/222).معجم المؤلفين (8/289).

ج / 1 ص -362- محدث العصر، وخاتمة الحفاظ، شمس الدين، أبو عبد الله، محمد بن أحمد ابن عثمان بن قايماز بن عبد الله الذهبي التركماني الفارقي ثم الدمشقي، الشافعي، المقرئ.
ثانياً: أصله
يرجع الذهبي إلى أصول تركمانية، فقد قـال الذهبي عن جد أبيه قايماز: "قايماز ابن الشيخ عبد الله التركماني الفارقي، جد أبي ..."1 وكذا قال في جده عثمان2.
فهو من أسرة تركمانية الأصل، سكنت مدينة مَيَّافارقين من أشهر مدن ديار بكر3.
ويرجع في ولائه4 إلى بني تميم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أهل المائة فصاعداً للذهبي (ص137).
2 معجم الشيوخ (1/436، ت رقم 495)
3 معجم البلدان (4/703).
4 الولاء على ثلاثة أقسام:
أ- ولاء عتق: وهو الغالب بحيث ينسب إلى من أعتقه.
ب- ولاء إسلام: وذلك بأن يسلم العجمي على يد العربي.
ج- ولاء حلف: وذلك بأن يكون الشخص حليفاً لقبيلة فينسب إليها.
انظر المنهل الراوي من تقريب النواوي (ص199-200).

ج / 1 ص -364- رابعاً: مولده:
 ولد في شهر ربيع الآخر سنة ثلاث وسبعين وستمائة1.
وذكر ابن حجر أن مولده في الثالث من الشهر المذكور2.
وكان مولده في مدينة دمشق3.
خامساً: أسرته
عاش الذهبي في أجواء أسرة متدينة متعلمة ميسورة الحال، الأمر الذي ساعده على التحصيل العلمي منذ نعومة أظفاره.
فمن جهة والده، كان والده شهاب الدين أحمد بن عثمان قد طلب العلم، وسمع الصحيح من المقداد القيسي سنة (666هـ)، وقد ترجم له الذهبي في معجم شيوخه4، وقد توفي والده سنة (697هـ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: طبقات القراء (ص459).والوافي بالوفيات (2/164).ونكت الهميان (ص242).ذيل تذكرة الحفاظ (34/348).طبقات الحفاظ للسيوطي (ص518، ت رقم 1146).شذرات الذهب (6/154).
2 الدرر الكامنة (3/426).
3 ذيل تذكرة الحفاظ (34).
4 معجم شيوخ الذهبي (1/75، ت رقم 60).

ج / 1 ص -365- وكذلك استفاد الذهبي من عمته ست الأهل بنت عثمان بن قايماز، وهي أمه من الرضاعة، وكان قد أجاز لها ابن أبي اليسر، وجمال الدين بن مالك، وزهير بن عمر الزرعي، وجماعة. وسمعت من عمر بن القواس وغيره.
فروى الذهبي عنها، وكانت وفاتها سنة (729هـ)1.
ولكن لم تكن أسرة والده عريقة في العلم مشهورة به، فجد الذهبي عثمان ابن قايماز يقول عنه الذهبي: "رجل أُمِّيٌّ" وكان نجاراً، وقد توفي سنة (683هـ)، وقد ترجم له الذهبي في معجم الشيوخ2.
وكذلك جد أبيه قايماز بن عبد الله، فلم يذكر الذهبي أن له اشتغالاً بالعلم، وذكر أنه توفي عن مائة وتسع سنين، وقد عُمِّرَ وأضر بآخره، وكانت وفاته سنة إحدى وستين وستمائة3.
وأما من جهة والدته: فإنها ابنة علم الدين، أبو بكر سنجر بن عبد الله الموصلي، قال عنه الذهبي: "كان خيراً، عاقلاً، مديراً للمناشير بديوان الجيش، مات سنة (680هـ")4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق (1/284-285، ت رقم 311).
2 المصدر السابق (1/436، ت رقم 495).
3 أهل المائة فصاعداً (ص137).معجم الشيوخ (1/436).
4 معجم الشيوخ (1/275-276، ت رقم305).

ج / 1 ص -366- وقد أفاد الذهبي من خاله علي بن سنجر بن عبد الله الموصلي، وقال في ترجمته: "الحاج المبارك، أبو إسماعيل -خالي-، مولده في سنة ثمان وخمسين وستمائة، وسمع بإفادة مؤدبه ابن الخباز من أبي بكر الأنماطي، وبهاء الدين أيوب الحنفي، وست العرب الكندية. وسمع معي ببعلبك من التاج عبد الخالق وجماعة، وكان ذا مروءَةٍ وكد على عياله، وخوف من الله. توفي في الثالث والعشرين من رمضان سنة ست وثلاثين وسبعمائة"1.
وفي محيط أسرته استفاد الذهبي من زوج خالته فاطمة، واسمه أحمد ابن عبد الغني بن عبد الكافي الأنصاري الذهبي، المعروف بابن الحرستاني، وقد سمع الحديث ورواه، وكان حافظاً للقرآن الكريم، كثير التلاوة له. توفي بمصر سنة (700هـ)2.
سادساً: نشأته في طلب العلم:
كانت أهم العوامل التي أثرت في التكوين العلمي للإمام الذهبي في بداية طلبه للعلم، أسرته وبلده.
أما أسرته، فهو كما أسلفنا من أسرة متدينة متعلمة، ميسورة الحال،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق (2/27-28، ت رقم529).
2 المصدر السابق (1/68-69، ت رقم54).

ج / 1 ص -367- الأمر الذي ساعد -بعد توفيق الله تعالى- على دفع الذهبي إلى كتاتيب تعليم القرآن في صغره، والتفرغ بعد ذلك لطلب العلم وتحصيله من ريعان شبابه، بدلاً من الانشغال في تحصيل قوته وطلب رزقه. ولم يكن يكدر صفو هذه النعمة إلا امتناع والده عن السماح له بالرحلة في طلب العلم إلا في رحلات قصيرة لا تتجاوز أربعة أشهر، وذلك لخوفه عليه وشدة تعلقه به.
وقد عبر الذهبي عن تحسره لعدم الالتقاء ببعض الشيوخ لهذا المانع ومن ذلك قوله: "وكنت أتحسر على الرحلة إليه، وما أتجسر خوفاً من الوالد، فإنه كان يمنعني"1 وقـال في موضع آخر: "ولم يكن الوالـد يمكنني من السفر"2.
وأما العامل الثاني، فهو بلده دمشق التي كانت تجمع في ذلك العصر شموس العلم من أمثال شيخ الإسلام ابن تيمية، والحافظ المزي وغيرهما، فقد حظي الذهبي برفقة هؤلاء والإفادة منهم، وأضف إلى ذلك اشتهار دمشق في ذلك الحين بكبريات دور الحديث، كدار الحديث الظاهرية، ودار الحديث السكرية، ودار الحديث الأشرفية، وغيرها. فقد كانت دمشق في ذلك العصر مركز إشعاع علمي وخاصة في علوم الحديث،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معرفة القراء للذهبي (ص556).
2 المصدر السابق (ص551).

ج / 1 ص -368- وخير شاهد على ذلك ما نراه بين أيدينا من مؤلفات وموسوعات علمية كتبت في تلك الحقبة الزمنية التي عاشها الذهبي.
وقد بدأ الذهبي بدايته العلمية بحفظ كتاب الله تعالى، وتعلم مبادىء القراءة والكتابة، وذلك على يد أحد المؤدبين، واسمه علاء الدين علي بن محمد الحلبي، المعروف بالبصبص، حيث أقام الذهبي في مَكْتَبِه أربعة أعوام1.
ثم انتقل الذهبي بعدها إلى الشيخ مسعود بن عبد الله الأغزازي، فلقنه جميع القرآن، ثم قرأ عليه نحو من أربعين ختمة2.
تلك هي بواكير دراسته، والتي تبعها بعد ذلك جلوسه في مجالس الشيوخ، وذلك ببلوغ سن الثامنة عشرة3، حيث تعتبر هذه السن عند الذهبي بداية مرحلة العناية بطلب العلم، وقد ركز في تلك المرحلة على علمين شريفين عظيمين هما:
علم القراءات وعلم الحديث، فلازم كبار علماء القراءات في عصره، حتى أصبح متقناً لهذا الفن وأصوله ومسائله، مما حذا بالشيخ محمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معجم الشيوخ (2/52-53، ت رقم555).
2 المصدر السابق (2/339-340، ت رقم 917).
3 ذيل تذكرة الحفاظ للحسيني (ص34).الدرر الكامنة (3/426).تذكرة الحفاظ للسيوطي (517-518).

ج / 1 ص -369- ابن عبد العزيز الدمياطي -وهو من المقرئين المجودين- أن يتنازل له عن حلقته بالجامع الأموي، عقب مرض الشيخ، الذي توفي على إثره سنة (693هـ)1.
وإن كان الذهبي لم يستمر في ذلك المنصب إلا قرابة السنة بسبب انشغاله بالرحلة إلى طلب العلم2.
قال عنه السيوطي: "وتلا بالسبع وأذعن له الناس"3.
وأما علم الحديث، فقد كان له النصيب الأوفر عند الذهبي، حيث اعتنى به العناية الفائقة حتى أصبح هذا العلم هو شغله الشاغل طيلة حياته، فقد سمع الذهبي مئات الكتب والأجزاء الحديثية، ولعل نظرة في معجم شيوخه (المعجم الكبير) تبرهن لك على سعة اطلاعه وغزارة تحصيله في هذا الجانب، فضلاً عن نتاجه الذي يشهد بتبوئه المنـزلة العالية والمقام الرفيع بين مصاف أكابر هذا الفن.
قال عنه السيوطي: "وطلبَ الحديث وله ثماني عشرة سنة، فسمع الكثير، ورحل، وعني بهذا الشأن، وتعب فيه وخدمه إلى أن رسخت فيه قدمه"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معجم الشيوخ (2/218-219، ت رقم769).
2 معرفة القراء (ص600).
3 طبقات الحفاظ (ص518).
4 تذكرة الحفاظ للسيوطي (ص518).

ج / 1 ص -370- ومع عناية الذهبي بعلمي القراءات والحديث في تلك المرحلة، إلا أنه لم يهمل علوم العربية والأدب والتاريخ، فقد عني بدراسة النحو، فسمع" الحاجبية " على شيخه موفق الدين أبي عبد الله محمد بن أبي العلاء- النصيبي المتوفى سنة (695هـ)1.
كما دَرَسَ على شيخ العربية، وإمام أهل الأدب في مصر آنذاك، الشيخ محمد بن إبراهيم بن النحاس الحلبي المتوفى سنة (698هـ)2.
"إضافة إلى سماعه لعدد كبير من مجاميع الشعر واللغة والأدب"3، وقد تعاطى الشعر، ونظم اليسير منه.
"واهتم بالكتب التاريخية، فسمع عدداً كبيراً منها على شيوخه، في المغازي، والسيرة، والتاريخ العام، ومعجمات الشيوخ والمشيخات، وكتب التراجم الأخرى"4.
وفي العموم فقد اعتنى الذهبي في فترة تحصيله بشتى العلوم الدينية مع ما تحتاجه تلك العلوم من علوم الآلة ونحوها من العلوم المساعدة مع أنه لم ينقطع عن التحصيل والسماع طوال حياته، يشهد لذلك معجمات شيوخه ومؤلفاته الموسوعية التي تؤكد دراسته لعدد ضخم من المؤلفات في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معجم الشيوخ (2/323-324، ت رقم895).
2 المصدر السابق (2/136-137، ت رقم659).
3 مقدمة سير أعلام النبلاء (1/32).
4 المصدر السابق (1/32).

ج / 1 ص -371- العقيدة، والتفسير، والحديث، والفقه، والتاريخ، واللغة، والأدب، وغيرها.
وقد انعكس هذا التحصيل الواسع على مؤلفاته التي تشهد له بسعة الإطلاع وغزارة الإنتاج مع القوة والتمكن في مختلف العلوم.
سابعاً: رحلاته:
مع ما أسلفنا من أن والد الذهبي كان يمنعه من السفر والرحلة في طلب العلم وهو في مقتبل شبابه، إلا أن ذلك المنع لم يكن بالكلية، فقد سمح له والده ببعض الرحلات القصيرة، تمكن من خلالها الالتقاء ببعض العلماء خارج محيط بلده دمشق، ومن بين تلك الرحلات التي قام بها أثناء حياة والده، رحلته إلى بعض المدن الشامية، ومنها: بعلبك، وحلب، وحمص، وحماة، وطرابلس، والكرك، والمعرة، وبصرى، ونابلس، والرملة، والقدس، وتبوك1.
لكن أبرز رحلاته في هذه الفترة كانت إلى مصر، التي زارها في الفترة من رجب إلى ذي القعدة من عام (695هـ) مروراً بفلسطين، وكان قد وعد والده أن لا يقيم في هذه الرحلة أكثر من أربعة أشهر2، وبسبب ذلك لم تطل فترة رحلته، ولكنه استفاد كثيراً حيث سمع من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مقدمة سير أعلام النبلاء (1/26).
2 معرفة القراء (ص558).

ج / 1 ص -372- شيوخها وكبار علمائها.
وفي سنة (698هـ) أي بُعيد وفاة والده، رحل الذهبي للحج وسمع بمكة، وعرفة، ومنى، والمدينة من مجموعة من الشيوخ1.
كما كانت له بعض الرحلات في تلك الفترة انحصرت في محيط البلاد الشامية.
قال عنه ابن الصفدي: "وارتحل وسمع بدمشق، وبلعبك، وحمص، وحماة، وحلب، وطرابلس، ونابلس، والرملة، وبِلبِس، والقاهرة، والأسكندرية، والحجاز، والقدس، وغير ذلك"2.
ثامناً: شيوخه:
ذكر الصفدي أن عدد شيوخ الذهبي وصل إلى ألف وثلاثمائة شيخ3.
وقد حرص الذهبي على تدوين أسماء شيوخه الذين استفاد منهم عن طريق السماع أو الإجازة، فكتب معجم الشيوخ الكبير، والأوسط،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مقدمة سير أعلام النبلاء (1/31).
2 نكت الهميان (ص242).وانظر شذرات الذهب (6/154-155).وذيل تذكرة الحفاظ (ص34).
3 انظر نكت الهميان (ص243).

ج / 1 ص -373- والصغير (اللطيف)1.
وقد طبع معجم الشيوخ الكبير بتحقيق الدكتور محمد الحبيب الهيلة.
وقال الذهبي في مقدمته: "أما بعد فهذا معجم العبد المسكين محمد ابن أحمد بن عثمان" إلى أن قال: "يشتمل على ذكر من لقيته أو كتب إلي بالإجازة في الصغر، وعلى كثير من المجيزين لي في الكبر ولم استوعبهم، وربما أجاز لي الرجل ولم أشعر به، بخلاف ما سمعته منه فإني أعرفه"2.
ولسنا بصدد ذكر الجم الغفير من شيوخ الذهبي، ولكن نشير إلى أن الذهبي حظي برفقة ثلاثة من مشاهير عصره الذين طبّقت سمعتهم الآفاق وهم:
1ـ شيخ الإسلام أحمد بن عبد الحليم بن تيمية (661هـ-728هـ).
2ـ العلامة الحافظ جمال الدين يوسف بن عبد الرحمن المزي (654هـ-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 توجد له نسخة في (الظاهرية: مجموع:12).
2 معجم الشيوخ الكبير (1/12)، وقد ذكر محقق الكتاب أن مجموع ما اشتمل عليه الكتاب من التراجم (1042) حسب نسخة دار الكتب المصرية، وأما نسخة استنبول فقد احتوت على (1278) ترجمة.

ج / 1 ص -374- 742هـ).
3ـ العلامة الحافظ علم الدين القاسم بن محمد البرزالي (665هـ-739هـ).
وكان للذهبي مع هؤلاء الأعلام صحبة وملازمة، وكان الذهبي أصغر الجميع سناً، وكان أبو الحجاج المزي أكبرهم، وكان بعضهم يقرأ على بعض، فهم شيوخ وأقران في الوقت ذاته، يجمعهم التمسك بعقيدة السلف الصالح والرغبة في تعلمها ونشرها والدفاع عنها، وحبهم لعلم الحديث والاشتغال به وحرصهم على اتِّباع آثار السلف الصالح.
وقد تركت تلك الصحبة آثارها القوية على شخصية الذهبي وتكوينه العلمي، ويظهر ذلك جلياً في كتاباته.
وقد ساعد على تكوين الذهبي لتلك العلاقة والصلة الوثيقة بهؤلاء الأعلام - مع أن فارق السن كان بينه وبين المزي تسع عشرة سنة، وبينه وبين ابن تيمية اثنتا عشرة سنة - ما حباه الله به من الذكاء وقوة الحافظة، الأمر الذي ساعده على ملازمة هؤلاء الأعلام ومجاراتهم مع ما تميزوا به من علم واسع، وذكاء مفرط.
وقد أثنى الذهبي الثناء العطر على هؤلاء الأعلام وامتدحهم في كتاباته، واعترف لهم بالفضل والجميل1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر معجم الشيوخ (1/56-57) و(2/115-117) و(2/389-390).

ج / 1 ص -375- تاسعاً: مكانته العلمية وثناء العلماء عليه
 تصدر الذهبي مرتبة الإمامة في عدد من العلوم، فهو إمام في علم القراءات، وإمام في علوم الحديث، وإمام في علم التاريخ.
أما في علم القراءات:
فقد قال عنه ابن ناصر الدين المتوفي سنة (842هـ): "كان إماماً في القراءات"1.
وقال ابن الجزري: "الأستاذ، الثقة الكبير"2.
وقد اعتنى الذهبي بهذا الفن في مرحلة مبكرة من حياته. ومن مؤلفاته في ذالك، كتاب "التلويحات في علم القراءات"، وكتاب "معرفة القراء الكبار على الطبقات والأعصار" إلا أنه مع إتقانه لهذا الفن لكنه لم يتفرغ له كما ذكر ذلك ابن الجزري3، ولعل ذلك بسبب انشغاله بعلوم الحديث.
أما في علوم الحديث:
فقد تفانى الذهبي في خدمة علوم الحديث، وأكثر من التصنيف فيها، ولقيت مؤلفاته القبول عند الناس، فهذا ابن حجر يقول: "ورغب الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرد الوافر (ص31).
2 انظر غاية النهاية في طبقات القراء (2/71).
3 المصدر السابق.

ج / 1 ص -376- في تواليفه، ورحلوا إليه بسببها، وتداولوها قراءة ونسخاً وسماعاً"1 ولا غرابة في ذلك فالإمام الذهبي بلغ منـزلة عالية ودرجة رفيعة بسبب ما حباه الله من صفات وخصائص علمية تميز بها.
واسمع إلى وصف بعض تلاميذه له -وهو صلاح الدين الصفدي- حيث قال: "محمد بن أحمد بن عثمان بن قايماز، الشيخ الإمام العالم العلامة الحافظ، أبو عبد الله الذهبي، حافظ لا يجارَى، ولافظ لا يبارى، أتقن الحديث ورجاله، ونظر علله وأحواله، وعرف تراجم الناس، وأزال الإبهام في تواريخهم والإلباس، مع ذهن يتوقد ذكاؤه، ويصح إلى الذهب نسبته وانتماؤه، جمع الكثير، ونفع الجم الغفير، وأكثر من التصنيف ووفر بالاختصار مؤونة التطويل في التأليف". إلى أن قال: "ولم أجد عنده جمود المحدثين، ولا كوذنة -(أي بلادة)- النقلة، بل هو فقيه النظر، له دربة بأقوال الناس، ومذاهب أئمة السلف، وأرباب المقالات. وأعجبني ما يعانيه في تصانيفه من أنه لا يتعدى حديثاً يورده حتى يبين ما فيه من ضعف متن، أو ظلام إسناد، أو طعن في رواةٍ، وهذا لم أر غيره يعاني هذه الفائدة فيما يورده"2.
وإمامة الذهبي في هذا الشأن لا يختلف فيها اثنان، ولذلك قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر الكامنة (3/427).

ج / 1 ص -377- السيوطي: "إن المحدثين الآن عيال في الرجال وغيرها من فنون الحديث على أربعة: المزي، والذهبي، والعراقي، وابن حجر"1.
وقال عنه التاج السبكي: "شيخنا وأستاذنا، محدث العصر، اشتمل عصرنا على أربعة من الحفاظ -وبينهم عموم وخصوص- المزي، والبرزالي، والذهبي، والشيخ الوالد، لا خامس لهم في عصرنا، فأما أستاذنا أبو عبد الله فبصر لا نظير له وكنـز، هو الملجأ إذا نزلت المعضلة، إمام الوجود حفظاً، وذهب العصر معنى ولفظاً، وشيخ الجرح والتعديل، ورجل الرجال في كل سبيل، كأنما جمعت الأمة في صعيد واحد فنظرها، ثم أخذ يخبر عنها إخبار من حضرها، وكان محط رحال المعنت، ومنتهى رغبات من تعنت، تعمل المطي إلى جواره، وتضرب البزل المهارى أكبادها فلا تبرح أو تبيد نحو داره، وهو الذي خَرَّجَنا في هذه الصناعة وأدخلنا في عداد الجماعة". إلى أن قال "وسمع منه الجم الكثير، ومازال يخدم هذا الفن حتى رسخت فيه قدمه، وتعب الليل والنهار وما تعب لسانه وقلمه، وضربت باسمه الأمثال، وسار اسمه مسير لقبه الشمس إلا أنه لا يتقلص إذا نزل المطر، ولا يدبر إذا أقبلت الليال، وأقام بدمشق يُرحل إليه من سائر البلاد وتناديه السؤالات من كل ناد"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تذكرة الحفاظ للسيوطي (ص518).
2 طبقات الشافعية (9/100).وشذرات الذهب (6/153-155).

ج / 1 ص -378- وقال عنه البدر النابلسي: "كان علامة زمانه في الرجال وأحوالهم، حديد الفهم، ثاقب الذهن، وشهرته تغني عن الإطناب فيه"1.
وقال ابن حجر: "ومهر في فن الحديث، وجمع فيه المجاميع المفيدة والكثيرة"2.
ومن أشهر كتبه في هذا المجال "ميزان الاعتدال في نقد الرجال".
وأما علم التاريخ والتراجم:
فالذهبي صاحب الموسوعات الكبار في هذا المجال، والتي أهمها "تاريخ الإسلام ووفيات المشاهير والأعلام"، و"سير أعلام النبلاء"، و"العبر"، و"دول الإسلام"، و"تذكرة الحفاظ"، وغيرها كثير، وقد أظهر الذهبي في تلك المؤلفات براعة في العرض، ودقة في التحليل والنقد، مع غزارة في المعلومات، تشهد له بالذكاء والعبقرية وقوة الحافظة، لدرجة أن ابن حجر -مع فضله وجلالة قدره- شرب ماء زمزم سائلاً الله أن يصل إلى مرتبة الذهبي في الحفظ والفطنة3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر الكامنة (3/427).
2 المصدر السابق (3/426).
3 الإعلام للسخاوي (ص472).

ج / 1 ص -379- وقد عول الكتاب والعلماء على مؤلفاته، وأصبحت عمدة لهم فيما كتبوا وألفوا من بعده.
وقد عد الذهبي والمزي أكبر المؤرخين في القرن الثامن1.
عاشراً: عقيدته
عُرف الذهبي رحمه الله بمواقفه التي تدعو إلى التمسك بعقيدة السلف الصالح علماً واعتقاداً وعملاً ودعوة وتعليماً، ويظهر ذلك جلياً لمن اطلع على مصنفاته سواء ما يتعلق منها بمسائل الاعتقاد مثل كتاب "العلو"، وكتاب "العرش"، وكتاب "الأربعين في صفات رب العالمين"، ورسالة "التمسك بالسنن والتحذير من البدع وغيرها"، أو كتبه الأخرى في علوم الحديث وغيرها.
فقد سطر الذهبي بيراعه معتقد السلف وأثبته في تلك الكتب، ونافح ودافع عن عقيدة أهل السنة وأثنى على أهلها بما يستحقونه من الأوصاف، كما أبرز جهودهم العلمية والعملية في نشر السنة ونصرتها، وفي الوقت ذاته سلط قلمه على أهل البدع والأهواء، فما يمر على صاحب بدعة إلا ويشير إلى بدعته، ويبين وجه انحرافه، وقول أهل السنة فيه وفي بدعته، وإن كان في بعض الأحيان يوجد في كلامه بعض التساهل مع بعض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق (ص604).

ج / 1 ص -380- المبتدعة لكنه قليل ومحدود.
والحقيقة التي يجب الإشارة إليها والإشادة بها في هذا المقام، أن الذهبي قام رحمه الله على ثغرة عظيمة، هي علم الرجال والتراجم، فاعتنى بها واهتم بأمرها اهتماماً كبيراً، حتى أصبحت محور تفكيره وأساس كثير من كتبه، فقام بخدمة هذا الجانب خير قيام، وذلك وفق منهج أهل السنة والجماعة، على غرار ما فعل شيخه وصاحبه شيخ الإسلام ابن تيمية في خدمة مسائل الاعتقاد والرد على أصحاب المقالات، فكل من الإمامين قام على ثغرة، وقام بأكبر خدمة.
فقد شوه أصحاب البدع وأرباب المقالات حقائق التاريخ وسير العلماء بما دسوا فيها من الأكاذيب والأباطيل، كما فعلوا في مسائل الاعتقاد الأمر ذاته.
فتصدى الذهبي رحمه الله تعالى للجانب التاريخي فوضع الأمور في نصابها وأوضح بجلاء سير أعلام السنة على وجهها الصحيح وحلاها بأجمل الحلل وكساها أبهى العبارات.
وقام في الوقت ذاته بفضح أهل البدع والأهواء وكشف باطلهم، الأمر الذي أثار حفيظة أهل البدع والأهواء ونقمتهم على كتب الإمام الذهبي لما لها من ثقل ووزن في فنها، فهي تعد غصة في حلوق أهل الكلام والمتصوفة والرافضة ومن على شاكلتهم، لكونها كشفت عورات زعمائهم وأظهرت بطلان عقائدهم.

ج / 1 ص -381- وكان الذهبي معروفاً في حياته بمواقفه الصلبة من العقائد المنحرفة وأهلها، كما اشتهر عنه صلته الوثيقة وموافقته لشيخ الإسلام ابن تيمية في نصرة السنة ومحاربة البدعة، الأمر الذي جعل الأشاعرة من الشافعية بدمشق يمانعون في توليه لمشيخة أكبر دار للحديث بدمشق حينذاك، وهي دار الحديث الأشرفية، التي شغرت مشيختها بعد وفاة رفيقه المزي سنة (742هـ)، رغم ترشيح قاضي القضاة علي بن عبد الكافي السبكي أن يعين الذهبي لها، وكان السبب في رفضهم كون الذهبي ليس بأشعري1.
ومعلوم أن الصراع كان على أشده في ذلك الحين بدمشق بين أنصار المنهج السلفي وخصومهم من أهل الكلام والمتصوفة.
والكتاب الذي بين أيدينا يعطي صورة واضحة للمنهج الذي سار عليه الذهبي، فقد تبع طريقة أهل الحديث في تقرير المسائل والاستدلال عليها، فذكر معتقد أهل السنة في مسألة العلو واستدل لقولهم بنصوص الكتاب والسنة وأقوال سلف الأمة من الصحابة والتابعين وتابعي التابعين ومن سلك سبيلهم وسار على نهجهم، ناصراً بذلك قولهم وراداً على من خالفهم، كما سيأتي تفصيله. فرحم الله الذهبي وجزاه عن السنة وأهلها خير الجزاء. ولكن مع ذلك كله فاللذهبي بعض المواقف المخالفة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر طبقات الشافعية للسبكي (6/170-171).

ج / 1 ص -382- المسائل المتعلقة بالقبور وتعظيمها لا يُقر عليها ولا يُوافق1.
الحادى عشر: مؤلفاته
أشتهر الذهبي بكثرة التصنيف2 حتى قال عنه ابن حجر: "كان أكثر أهل عصره تصنيفاً"3.
وقد اجتهد الدكتور بشار عواد في جمع أسماء مؤلفات الذهبي في كتابه "الذهبي ومنهجه في كتابه تاريخ الإسلام"، وقد بلغ مجموع ما سمى من مؤلفاته (215) مؤلفاً. ونظراً لكثرتها فإني أحيل القارئ إلى الكتاب المذكور إذا أراد الاستزادة في هذا الجانب.
وسأكتفي بذكر أسماء مؤلفاته في علم العقيدة فقط وهي على النحو التالي:
1ـ العلو للعلي الغفار.
وقد طبع عدة طبعات، وقام الشيخ محمد ناصر الدين الألباني باختصاره.
2ـ كتاب العرش.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ذلك على سبيل المثال معجم الشيوخ (1/73).والسير (10/107، 4/484-485).
2 نكت الهميان (ص241).
3 الدرر الكامنة (3/426).

ج / 1 ص -383- وهو الكتاب الذي بين أيدينا
3ـ كتاب الأربعين في صفات رب العالمين.
ويتكـون من أكثر من جزء، وتوجد له نسخة في الظاهرية تحتوي على الجزء الأول فقط، وقد قام الدكتور عبد القادر بن محمد عطا صوفي بتحقيق هذا الجزء، ونشرته مكتبة العلوم والحكم.
4ـ المنتقى من منهـاج الاعتدال في نقض كلام أهل الرفض والاعتزال -مطبوع-.
وهو مختصر لكتاب "منهاج السنة النبوية في نقض كلام الشيعة القدرية".
5ـ كتاب الكبائر.
وقد طبع عدة طبعات.
6ـ رسالة في الإمامة العظمى.
جاء في أولها "هذا كلام لخصته من كلام ابن حزم وغيره في الإمامة العظمى ...".
ذكـرها الدكتـور رمضان ششن في كتابه نوادر المخطوطات العربية في مكتبات تركيا (2/22)، وأشار إلى وجود نسخة لها في (رئيس الكتاب، رقم 1185/2، كتبت في القرن الثاني عشر، من 126/ب إلى 133/ب).

ج / 1 ص -384- وله نسخة مصورة في قسم المخطوطات بعمادة شئون المكتبات بالجامعة الإسلامية بالمدينة النبوية برقم (9573/4).
7ـ كتاب أحاديث الصفات.
ذكره ابن العماد في شذرات الذهب (6/156).
وابن تغرى بردى في المنهل الصافي (ق70).
وسبط ابن حجر في رونق الألفاظ (ق181).
8ـ جزء في الشفاعة.
ذكره ابن تغرى بردى في المنهل الصافي (ق7).
وابن العماد في شذرات الذهب (6/156).
وسبط ابن حجر في رونق الألفاظ (ق181).
9ـ صفة النار.
ذكره ابن تغرى بردى في المنهل الصافي (ق71).
وابن العماد في شذرات الذهب (6/156) وأشار إلى أنه جزءان.
وسبط ابن حجر في رونق الألفاظ (ق181).
10ـ مسألة الغيبة.
ذكره ابن تغرى بردى في المنهل الصافي (ق71).
وابن العماد في شذرات الذهب (6/156).
وسبط ابن حجر في رونق الألفاظ (ق180).
11ـ كتاب رؤية الباري.

ج / 1 ص -385- ذكره ابن تغرى بردى في المنهل الصافي (ق70).
وذكره ابن العماد في شذرات الذهب (6/156).
12ـ كتاب الموت وما بعده.
ذكره الصفدي في نكت الهميان (ص243)، وفي الوافي (2/164)
وذكره ابن العماد في شذرات الذهب (6/156).
وابن شاكر الكتبي في عيون التواريخ (ق87).
وابن تغرى بردى في المنهل الصافي (ق70).
وسبط ابن حجر في رونق الألفاظ (2/180).
والبغدادي في هدية العارفين (2/154).
13ـ طرق حديث النـزول.
ذكره الذهبي في كتاب العرش1، وفي كتاب العلو (ص73)، وفي الأربعين (ص70).
وذكره ابن العماد في شذرات الذهب (6/156).
14ـ طرق أحاديث الصوت.
ذكره الذهبي في كتاب العرش2 .
15ـ مسألة دوام النار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الفقرة رقم (72).
2 انظر الفقرة رقم (81).

ج / 1 ص -386- ذكره الذهبي في السير (18/126).
وذكره ابن العماد في شذرات الذهب (6/156).
وابن تغرى بردى في المنهل الصافي (ق71).
وسبط ابن حجر في رونق الألفاظ (ق180).
16ـ كتاب التمسك بالسنن.
ذكره ابن العماد في شذرات الذهب (6/156).
وقام بتحقيقه الدكتور محمد باكريم محمد باعبد الله، ونشر في مجلة الجامعة الإسلامية العدد (103).
17ـ مختصر كتاب الزهد للبيهقي.
ذكره ابن العماد في شذرات الذهب (6/156).
وذكر بشار عواد أن له نسخة في مكتبة عارف حكمت بالمدينة النبوية.
18ـ مختصر كتاب القدر للبيهقي.
ذكره الصفدي في نكت الهميان (ص243).
وذكره ابن العماد في شذرات الذهب (6/156).
19ـ مختصر كتاب البعث والنشور للبيهقي.
ذكر ابن العماد في شذرات الذهب (6/156).
20ـ كتاب الروع والإوجال في بقاء الدجال.
ذكره الصفدي في الوافي (2/164)، وفي نكت الهميان (ص243)

ج / 1 ص -387- والسبكي في الطبقات (9/105).
والزركشي في عقود الجمان (ق79).
وذكره ابن العماد في شذرات الذهب (6/156).
وابن تغرى بردى في المنهل الصافي (ق70).
وسبط ابن حجر في رونق الألفاظ (ق180).
وحاجي خليفة في كشف الظنون (1/933).
والبغدادي في هداية العارفين (2/154).
21ـ مختصر الرد على ابن طاهر لابن المجد.
وهو في بيان مسألة السماع، رد فيه على من جوزه.
ذكره بشار عواد في كتابه الذهبي ومنهجه في كتابه تاريخ الإسلام (ص240).
22ـ كتاب تشبيه الخسيس بأهل الخميس.
وهو في بيان بدعة التشبه بالنصارى في أعيادهم .
والكتاب مطبوع بتحقيق علي حسن عبد الحميد، نشرته دار عمار بالأردن سنة (1408هـ).
الثاني عشر: تلاميذه
تتلمذ على يد الذهبي المئات من التلاميذ، وقد قال عنه تلميذه

ج / 1 ص -388- الحسيني: "وحمل عنه الكتاب والسنة خلائق"1.
وقال السبكي: "وسمع منه الجم الكثير"2.
ومن ينظر في كتب القرن الثامن يجدها زاخرة بمئات من التلاميذ الذين استفادوا من الذهبي ولعل من أشهر من استفاد وسمع منه من نظرائه:
1ـ الحافظ عماد الدين إسماعيل بن عمر بن كثير، المتوفى سنة (774هـ) صاحب كتاب "تفسير القرآن العظيم"، وكتاب "البداية والنهاية"3.
2ـ الحافظ زين الدين عبد الرحمن بن الحسن بن محمد السلامي البغدادي، الشهير بابن رجب الحنبلي، المتوفى سنة (795هـ)4.
ومن أشهر تلاميذه:
3ـ صلاح الدين خليل بن أيبك الصفدي، المتوفى سنة (764هـ) صاحب كتاب "الوافي بالوفيات".
4ـ شمس الدين أبو المحاسن، محمد بن علي بن الحسن الحسيني، الدمشقي، الشافعي، المتوفى سنة (765هـ)، صاحب "ذيل تذكرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل تذكرة الحفاظ (ص36).
2 انظر شذرات الذهب (6/154).
3 المصدر السابق (6/231).
4 الدرر الكامنة (2/321).

ج / 1 ص -389- الحفاظ".
5ـ تاج الدين أبو نصر، عبد الوهاب بن علي السبكي، المتوفى سنة (771هـ) صاحب "طبقات الشافعية الكبرى".
الثالث عشر: وفاته
توفي الذهبي رحمه الله تعالى قبل منتصف ليلة الاثنين، ثالث ذي القعدة، سنة ثمان وأربعين وسبعمائة، وكان قد بلغ من العمر حينذاك خمسة وسبعين عاماً وسبعة أشهر.
وكانت وفاته بدمشق، ودفن رحمه الله بمقبرة الباب الصغير، وحضر الصلاة عليه جملة من العلماء، وكان رحمه الله قد كف بصره قبل موته بسبع سنين. قال تلميذه الحسيني: "أضر في سنة إحدى وأربعين، ومات في ليلة الاثنين ثالث ذي القعدة سنة ثمان وأربعين وسبعمائة بدمشق، ودفن في مقبرة الباب الصغير رحمه الله تعالى"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل تذكرة الحفاظ (ص36).


العرش - التعريف بالكتاب

ج / 1 ص -393- الفصل الأول: التعريف بالكتاب
أولاً: اسم الكتاب
جاء على طرة النسخة المخطوطة (أ) عبارة (كتاب العرش للذهبي).
كما جاء في آخرها ( تم كتاب العرش للذهبي ).
وجميع من ذكر الكتاب ممن ترجم للذهبي أطلق عليه هذه التسمية.
ولم أقف على خلاف ذلك إلا ما ذكره ابن القيم في كتابه اجتماع الجيوش الإسلامية -بعد ما نقل نصاً من الكتاب- حيث قال: "حكاه عنه محمد بن أحمد بن عثمان في رسالته في الفوقية"1. ولعل هذا تصرف من ابن القيم حيث أطلق عليه اسم مضمونه بدلاً عن اسمه الصحيح.
وأيضاً ما جاء في الجزء الموجود من مختصر هذا الكتاب والذي توجد قطعة منه في المكتبة الظاهرية بدمشق ضمن مجموعة برقم (47- مجاميع)، ولها نسخة مصورة بقسم المخطوطات بالجامعة الإسلامية برقم (1506- مكبر) فقد سماه مختصره "مختصر الذهبية" ولم يتبين لي سبب هذه التسمية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر اجتماع الجيوش الإسلامية (ص232).

ج / 1 ص -394- ثانياً: توثيق نسبة الكتاب للمؤلف
 إثبات نسبة الكتاب للمؤلف مسألة واضحة تؤكدها الحقائق التالية:
أ- ما جاء في أول وآخر النسخة الخطية (أ) التي اعتمدت عليها من التصريح بنسبة الكتاب للمؤلف.
ب- تصريح عدد من المؤرخين الذين ذكروا مؤلفات الذهبي، باسم الكتاب، ونسبوه للذهبي، ومنهم:
1ـ ابن تغرى بردى في "المنهل الصافي" (ق70).
2ـ سبط ابن حجر في "رونق الألفاظ" (ق180).
3ـ ابن العماد في "شذرات الذهب" (6/156).
4ـ حاجي خليفة في "كشف الظنون" (2/1438).
5ـ البغدادي في "هدية العارفين" (2/154).
6ـ بروكلمان في "تاريخ التراث العربي" (الملحق 1/47، بالألمانية).
7ـ بشار عواد في كتابه "الذهبي ومنهجه في كتابه التاريخ" (ص148).
فجميع هذه المصادر ذكرت الكتاب وأكدت نسبته للذهبي.

ج / 1 ص -395- جـ- تصريح من نقل أو استفاد من الكتاب بنسبته إلى الذهبي. ومن أولئك:
* ابن القيم الذي اعتمد في كتاب "اجتماع الجيوش الإسلامية" على كتاب العرش فيما نقله من نصوص عن الذهبي ولم يعتمد على كتاب العلو.
وقد نبهت على ذلك في بعض المواطن داخل النص المحقق، وانظر على سبيل المثال ما علقته في الفقرة (226).
* وكذلك السفاريني في كتابه "لوائح الأنوار السنية" فقد استفاد
من الكتاب ونقل منه فقال: "قال الإمام الحافظ الذهبي في كتاب العرش ..."، انظر (1/356).
* وذكره أيضا في كتابه "لوامع الأنوار البهية وسواطع الأسرار الأثرية" (1/196) فقال: "وكتاب العرش للحافظ شمس الدين الذهبي صاحب الأنفاس العلية".
د- رواية المصنف لبعض الأحاديث والآثار بأسانيدها المتصلة عن شيوخه الذين اشتهر بالرواية عنهم إلى أصلها الذي أخذت منه.
فتلك الأسانيد تدل على صحة نسبة الكتاب له.

ج / 1 ص -396- هـ- ذكر المصنف لبعض المصنفات التي ألفها في ثنايا الكتاب ومنها:
1ـ "طرق أحاديث النـزول"، انظر الفقرة رقم (72).
2ـ "طرق أحاديث الصوت"، انظر الفقرة رقم (81).
و- تطابق بعض التعليقات في كتاب "العرش" مع ما ورد في كتاب الذهبي "العلو" و"الأربعين في صفات رب العالمين". وهذا التطابق يؤكد نسبة الكتاب إليه.

ج / 1 ص -397- ثالثاً: الفرق بين كتاب العرش وكتاب العلو
 يتساءل الكثير من الباحثين عند سماعه باسم الكتابين عن الفرق بينهما.
(فهذا بروكلمان في كتابه: "تاريخ التراث العربي" (الملحق 1/ 47)، تسائل عند ذكره لكتاب العرش، هل هو كتاب العلو أم أنه غيره؟)1.
وكذلك فإن بشار عواد في كتابه "الذهبي ومنهجه في كتابه تاريخ الإسلام" (ص148) يقول إنه لم يستطع التفريق بين الكتابين لأنه لم يستطع الوقوف على كتاب العرش.
وعذر بروكلمان وبشار عواد واضح لكونهما لم يطلعا على نسخة لكتاب العرش.
ومع عدم ظهور طبعة لكتاب (العرش) لم يزل الالتباس قائماً بسبب عدم تمكن البعض من الاطلاع على نسخة لكتاب العرش، أو لعدم معرفتهم بوجود كتاب للذهبي يحمل عنوان "كتاب العرش".
وممن وقع في اللبس في هذه المسألة فضيلة الشيخ الألباني حيث جزم في مقدمة كتابه "مختصر العلو للعلي الغفار" بأن "كتاب العلو" هو "كتاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقلاً عن كتاب "الذهبي ومنهجه في كتاب تاريخ الإسلام" (ص148).

ج / 1 ص -398- العرش" الذي ذكره ابن العماد في "الشذرات" والسفاريني في "لوامع الأنوار"1.
وهذا القول للشيخ الألباني -حفظه الله- شاع بين طلبة العلم وأشاع مقولة أن الكتابين كتاب واحد. وهذا خلاف الصواب.
فمن خلال معايشتي لتحقيق كتاب "العرش" والمقارنة بينه وبين كتاب "العلو"، أود أن أوضح وأجلي ما وقع من لبس وخطأ في هذه المسألة وأبين الحقائق التالية:
أولاً: من الناحية التاريخية:
فرق سبط ابن حجر في كتابه "رونق الألفاظ" (ق180) بين الكتابين فذكر "كتاب العرش" باسم مستقل و"كتاب العلو" باسم مستقل، وقد أشار بشار عواد إلى هذه المعلومة في كتابه "الذهبي ومنهجه في كتابه تاريخ الإسلام"2.
وكذلك فعل إسماعيل باشا البغدادي في كتابه "هدية العارفين" (6/154) عند ذكره لمؤلفات الذهبي فقد فرق بين الكتابين فقال "كتاب العرش وصفته" وقال كتاب "العلو للعلي الأعلى الغفار في إيضاح الأخبار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مختصر العلو (ص5).
2 انظر (ص148).

ج / 1 ص -399- ثانياً: إنه بعد ظهور نسخة لكتاب "العرش" وصدورها بإذن الله مطبوعة، لم يبق مجال للتشكيك في الفرق بين الكتابين فمن يطلع على هذا الكتاب ويقارن بينه وبين كتاب العلو يجد صدق ما نقول.
ثالثاً: مع أن الكتابين ليسا كتاباً واحداً إلا أن هناك أوجه تشابه كبيرة بين محتوى الكتابين، وذلك يرجع للأسباب التالية:
1ـ كون مؤلف الكتابين واحد.
2ـ أن كلا الكتابين يبحثان في موضوع واحد ألا وهو مسألة إثبات علو الله واستوائه على عرشه وتقرير ذلك وفق عقيدة السلف الصالح.
3ـ سار المؤلف في منهجه وطريقة عرضه للموضوع على نسق واحد في كلا الكتابين، حيث بدء بذكر النصوص القرآنية ثم الأحاديث النبوية ثم أقوال الصحابة ثم أقوال التابعين ثم أتباع التابعين ثم من بعدهم من الطبقات.
رابعاً: مع وجود أوجه للتشابه بين الكتابين إلا أن هناك فوارق واضحة بين الكتابين منها:
1ـ مقدمة الكتابين ليست واحدة، فكل من الكتابين له مقدمة تختلف عن مقدمة الكتاب الآخر.
2ـ اختلفت طريقة عرض الفصل الأول من "كتاب العرش" والمتعلق بالأدلة من الكتاب عن طريقة كتاب "العلو".

ج / 1 ص -400- 3ـ مع الاشتراك في كثير من الأحاديث في الفصل المتعلق بالأدلة من السنة إلا أن كل كتاب انفرد ببعض الأحاديث مع اختلاف في تعليقات الذهبي على أحاديث الكتابين مما يترتب عليه أن كل كتاب احتوى على فوائد لا توجد في الكتاب الآخر.
4ـ ما حصل في فصل الأدلة من السنة ينسحب على بقية فصول ومحتويات الكتاب، فكل كتاب ينفرد ببعض الآثار والفوائد التي لا توجد في الكتاب الآخر.
وأضرب لك على سبيل المثال لا الحصر مثالاً لفائدة انفرد بها كتاب "العرش" ولا توجد في كتاب "العلو".
قوله في أبي الحسن الأشعري: "وكان معتزلياً ثم تاب، ووافق أصحاب الحديث ‎في أشياء يخالفون فيها المعتزلة، ثم وافق أصحاب الحديث في أكثر ما يقـولونه، وهو ما دوناه عنه من أنه نقل إجماعهم على ذلك، وأنه موافق لهم في جميع ذلك، فله ثلاثة أحوال: حال كان معتزلياً، وحال كان سنياً في البعض دون البعض، و حال كان في غالب الأصول سنياً، وهو الذي علمناه من حاله، فرحمه الله وغفر له ولسائر المسلمين"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر نهاية الفقرة (247)، وانظر التعليق عليها.

ج / 1 ص -401- والفوائد التي انفرد بها الكتاب من جنس هذه كثيرة، يدرك قيمتها من احتاج إليها.
خامساً: قول المصنف في مقدمة كتاب العلو: "فإني كنت في سنة ثمان وتسعين وستمائة جمعت أحاديث وآثاراً في مسألة العلو، وفاتني الكلام على بعضها، ولم أستوعب ما ورد في ذلك، فذيلت على ذلك مؤلفاً أوله (سبحان الله العظيم وبحمده على حلمه بعد علمه)، والآن فأرتب المجموع وأوضحه هنا ...".
ليس فيه إشارة واضحة إلى أن كتاب العرش هو المسودة الأولى لكتاب العلو، فالمؤلف لم ينص على اسم الكتاب ولم يذكر مقدمته.
ومن المؤكد أنه ليس هو المسودة الثانية التي أشار المؤلف إلى مقدمتها وهي غير مقدمة العرش التي أولها (الحمد لله الذي ارتفع على عرشه في السماء)، وفي اعتقادي لو كان الكتاب مسودة لما اعتمد عليه ابن القيم في "اجتماع الجيوش الإسلامية"، وكذلك السفاريني في "لوائح الأنوار" ولما شاع ذكره في كتب التراجم. والله أعلم.
وخلاصة النتيجة التي توصلت إليها واقتنعت بها: أنه من الحيف والخطأ اعتبار الكتابين كتاباً واحداً، أو ادعاء أن أحد الكتابين يغني عن الآخر، فكل من الكتابين انفرد بفوائد وفوارق لا توجد في الآخر.
ولذلك من الخطأ أن يحجب كتاب العرش عن الوصول لأيدي القراء ففي ذلك حرمان لهم من الفوائد والفرائد التي احتواها الكتاب

ج / 1 ص -402- في فنون شتى.
والذهبي يتميز بتعليقاته المفيدة والتي هي في اعتقادي تكثر في كتاب العرش عنها في كتاب العلو.
وهذه التعليقات مهمة ومفيدة وقد تميزت بها مؤلفات الذهبي، فهذا تلميذه الصفدي يقول عنه: "وأعجبني ما يعانيه في تصانفيه من أنه لا يتعدى حديثاً يورده حتى يبين ما فيه من ضعف متن، أو إظلام إسناد، أو طعن في رواة، وهذا لم أر غيره يعاني هذه الفائدة فيما يورده"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نكت الهميان (ص242).

ج / 1 ص -403- رابعاً: موارد كتاب العرش
 عرف عن الذهبي سعة اطلاعه ومعرفته للكثير من كتب أهل العلم المتقدمين، ويظهر ذلك جلياً في الكتاب الذي بين أيدينا، فقد رجع فيه الذهبي إلى جملة كبيرة من كتب المتقدمين، البعض منها نعده اليوم في عداد المفقودات. ولذلك من المفيد حصر هذه المصادر التي اعتمد عليها ليستفيد منها من أراد الرجوع إليها والتوثيق منها. وهذه المصادر هي:
الإبانة عن أصول الديانة -لأبي الحسن علي بن إسماعيل الأشعري- (ت324هـ).
الإبانة عن شريعة الفرقة الناجية -لأبي عبد الله عبيد الله بن محمد بن محمد بن بطة العكبري- (ت387هـ).
الإبانة -لأبي بكر محمد بن الطيب الباقلاني- (ت403هـ).
الإبانة في الرد على الزائغين في مسألة القرآن -لأبي نصر عبيد الله بن سعيد بن حاتم السجزي- (ت444هـ).
إبطال التأويلات لأخبار الصفات -لأبي يعلى محمد بن الحسين ابن محمد بن الفراء- (ت458هـ).
إثبات صفة العلو -لأبي محمد عبد الله بن أحمد بن قدامة المقدسي- (ت620).

ج / 1 ص -404- آداب المريدين والتعرف لأحوال العباد -لعمرو بن عثمان المكي- (ت297هـ).
الاستيعاب في معرفة الأصحاب -لأبي عمر يوسف بن عبد الله ابن محمد بن عبد البر- (ت463هـ).
الأسماء والصفات -لأبي بكر أحمد بن الحسين البيهقي- (ت458هـ).
إصلاح المنطق -لأبي يوسف يعقوب بن السكيت.
الاعتقاد على مذهب السلف أهل السنة والجماعة -لأبي بكر أحمد بن الحسين البيهقي- (ت458هـ).
تأويل مختلف الحديث- لأبي محمد عبد الله بن مسلم بن قتيبة (ت276هـ).
تاريخ بغداد -لأبي بكر أحمد بن علي الخطيب البغدادي- (ت463هـ).
التاريخ الكبير -لأبي عبد الله محمد بن إسماعيل البخاري- (ت254هـ).
التبصير في معالم الدين -لمحمد بن جرير الطبري- (ت 310هـ).

ج / 1 ص -405- تبيين كذب المفتري فيما نسب إلى الإمام الأشعري -لأبي القاسم علي بن الحسن بن هبة الله بن عساكر- (ت571هـ).
التفسير -لأبي بكر محمد بن الحسن النقاش- (ت351هـ).
تفسير القرآن -لسليم بن أيوب الرازي- (ت447هـ).
التمهيد لما في الموطأ من المعاني والأسانيد -لأبي عمر يوسف ابن عبد الله بن محمد بن عبد البر- (ت463هـ).
التوحيد -لمحمد بن إسحاق بن يحي بن منده- (ت 395هـ).
التوحيد وإثبات صفات الرب عز وجل -لمحمد بن إسحق ابن خزيمة- (ت311هـ).
تمهيد الأوائل وتلخيص الدلائل -لأبي بكر محمد بن الطيب الباقلاني- (ت403هـ).
جامع البيان عن تأويل آي القرآن -لمحمد بن جرير الطبري- (ت310هـ).
جمل المقالات -لأبي الحسن علي بن إسماعيل الأشعري- (324هـ).

ج / 1 ص -406- جواب أبي بكر الخطيب البغدادي عن سؤال أهل دمشق في الصفات.
حلية الأولياء وطبقات الأصفياء -لأبي نعيم أحمد بن عبد الله الأصبهاني- (ت430هـ).
الحيدة والاعتذار في الرد على من قال بخلق القرآن -لأبي الحسن عبد العزيز بن يحي الكناني- (ت240هـ).
ذم اللواط -للهيثم بن خلف الدوري-.
الرؤية -لأبي الحسن علي بن عمر الدارقطني- (ت 385هـ).
الرد على الجهمية -لإبراهيم بن محمد بن عرفة نفطويه النحوي.
الرد على الجهمية -لأبي محمد عبد الرحمن بن أبي حاتم الرازي- (ت327).
الرد على بشر المريسي -لعثمان بن سعيد الدارمي- (ت280هـ).
الرد على الجهمية -لعثمان بن سعيد الدارمي- (ت280هـ).
رسالة يحي بن عمار السجستاني (ت442هـ).

ج / 1 ص -407- الرسالة -لأبي محمد عبد الله بن أبي زيد القيرواني- (ت 386هـ).
الرسالة النظامية -لعبد الملك بن عبد الله أبو المعالي الجويني- (ت478هـ).
السنة -لعبد الله بن الإمام أحمد بن حنبل- (ت290هـ).
السنة -لأبي بكر أحمد بن محمد بن هارون الخلال- (ت 311هـ).
السنة -لأبي القاسم سليمان بن أحمد الطبراني- (ت 360هـ).
السنة -لأبي بكر أحمد بن عمرو بن أبي عاصم- (ت 287هـ).
السنن -لأبي داود سليمان بن الأشعث- (ت275هـ).
السنن -لأبي عيسى محمد بن عيسى الترمذي- (ت297هـ) (الجامع الصحيح).
السنن -لأبي عبد الرحمن أحمد بن شعيب النسائي- (ت 303هـ).

ج / 1 ص -408- السنن -لأبي عبد الله محمد بن يزيد القزويني ابن ماجه- (ت275هـ).
شرح السنة -لإسماعيل بن يحي المزني- (ت264هـ).
الشريعة -لأبي بكر محمد بن الحسين الآجري- (ت360هـ).
الشكر -لأبي بكر عبد الله بن محمد المعروف بابن أبي الدنيا- (ت281هـ).
شكاية أهل السنة -لأبي القاسم عبد الكريم بن هوازن القشيري- (ت465هـ).
الصحيح -لأبي عبد الله محمد بن إسماعيل البخاري- (ت 254هـ).
الصحيح -لأبي الحجاج مسلم بن الحجاج القشيري- (ت261هـ).
الصحيح (الأحاديث المختارة) -الضياء محمد بن عبد الواحد المقدسي- (ت643هـ).
صريح السنة -لمحمد بن جرير الطبري- (ت310هـ).
الصفات -لمحمد بن إسحاق بن يحي بن منده- (ت 395هـ).

ج / 1 ص -409- الصفات -لأبي إسماعيل عبد الله بن محمد الأنصاري الهروي- (ت481هـ).
الصفات -لأبي الحسن علي بن عمر الدارقطني- (ت 385هـ).
صفة الصفوة -لجمال الدين أبي الفرج عبد الرحمن بن الجوزي- (ت597هـ).
طبقات الفقهاء - لأبي إسحاق الشيرازي- (ت ).
العرش وما ورد فيه -لأبي جعفر محمد بن عثمان بن أبي شيبة- (ت297هـ).
العظمة -لأبي الشيخ عبد الله بن محمد بن جعفر بن حيان الأصبهاني- (ت369هـ).
عقيدة أئمة الحديث -لأبي بكر أحمد بن إبراهيم الإسماعيلي- (ت371هـ).
عقيدة أصحاب الحديث - للأبي الحسن محمد بن عبد الملك الكرجي- (ت532هـ).
عقيدة السلف وأصحاب الحديث -لأبي عثمان إسماعيل بن عبد الرحمن الصابوني- (ت449هـ).

ج / 1 ص -410- عقيدة الشافعي -لأبي الحسن الهكاري- (ت 486هـ).
عقيدة الشافعي -لأبي محمد عبد الغني بن عبد الواحد المقدسي- (ت600هـ).
عقيدة الطحاوي -لأبي جعفر أحمد بن محمد بن سلامة الطحاوي- (ت321هـ).
العمد في الرؤية -لأبي الحسن علي بن إسماعيل الأشعري- (ت324هـ).
الغنية -لأبي محمد عبد القادر بن أبي صالح الجيلي- (ت 471هـ).
الغنية عن الكلام -لأبي سليمان حمد بن محمد الخطابي- (ت388هـ).
الغيلانيات -لأبي بكر محمد بن عبد الله بن إبراهيم الشافعي- (ت354هـ).
فضيلة النبي صلى الله عليه وسلم -لأبي بكر أحمد بن محمد المروزي- (ت 275هـ).
الفقه الأكبر -لأبي مطيع الحكم بن عبد الله البلخي- .

ج / 1 ص -411- المبهج في القراءات السبع -لأبي محمد عبد الله بن علي بن أحمد الخياط- (ت 541هـ).
المسند -لأبي عبد الله أحمد بن محمد بن حنبل- (ت 241هـ).
المسند -لأبي عبد الله محمد بن إدريس الشافعي- (ت 204هـ).
المسند -لأبي يعلى أحمد بن علي بن المثنى التميمي الموصلي- (ت307هـ).
مسند أبي هريرة -للبرتي- (ت 280هـ).
المستدرك على الصحيحين -لأبي عبد الله محمد بن عبد الله الحاكم- (ت405هـ).
المرض والكفارات -لأبي بكر بن أبي الدنيا- (ت281هـ).
معالم التنـزيل -لأبي محمد الحسين بن مسعود البغوي- (ت516هـ).
المعجم الكبير -لأبي القاسم سليمان بن أحمد الطبراني- (ت360هـ).
المعرفة -للعسال- (ت 349هـ).

ج / 1 ص -412- المغازي -للأموي- (ت 194هـ).
مشكل الآيات -لعلي بن محمد بن مهدي الطبري-.
معرفة علوم الحديث -لأبي عبد الله محمد بن عبدالله الحاكم- (ت405هـ).
مقالات الإسلاميين واختلاف المصلين -لأبي الحسن علي بن إسماعيل الأشعري- (ت324هـ).
المقالات والخلاف بين الأشعري وأبي محمد عبد الله بن سعيد ابن كلاب -لأبي بكر أحمد بن موسى بن مردويه بن فورك- (ت410هـ). وله كتاب "مجرد مقالات أبي الحسن الأشعري" – مطبوع -، فلعله هو.
مناقب الإمام أحمد -لأبي محمد عبد الرحمن بن أبي حاتم الرازي- (ت327هـ).
مناقب الإمام أحمد -لأبي بكر أحمد بن محمد المروزي- (ت 275هـ).
الموطأ -لأبي عبد الله مالك بن أنس الأصبحي- (ت 179هـ).

ج / 1 ص -413- خامساً: منهج المصنف في الكتاب
 1ـ استهل المصنف كتابه هذا بمقدمة قصيرة ضمنها الحمد لله تعالى والثناء عليه، والشهادة له بالتوحيد، ولرسوله صلى الله عليه وسلم بالرسالة، ثم الصلاة على النبي صلى الله عليه وسلم وعلى آله وصحبه أجمعين.
ثم عقد بعد ذلك فصلاً ذكر فيه أن الأدلة التي يستدل بها على إثبات علو الله وارتفاعه فوق عرشه هي نصوص الكتاب والسنة وإجماع الصحابة والتابعين والأئمة المهديين.
ثم شرع في ذكر الآيات القرآنية الواردة في إثبات صفة العلو، وبدأ بذكر آيات الاستواء ونصوص العلماء في تفسيرها، ثم سرد عدداً من الآيات في المسألة.
وبعد ذلك شرع في ذكر الأحاديث في الباب بعد أن قال: "وأما الأحاديث المتواترة المتوافرة عن رسول الله، فأكثر من أن تستوعب فمنها: ...".
ومنهج المصنف في إيراده للأحاديث أنه يعزوها للكتب التي أخرجتها، وقد يروي بعضها بأسانيده، وغالباً ما يعلق على الحديث ويبين درجته من الصحة والضعف، أو يشير إلى بعض طرقه إذا لزم الأمر، وقد يتكلم على بعض رجال الإسناد وغير ذلك من المسائل

ج / 1 ص -414- والتعليقات المفيدة. وهذه الأحاديث تبدأ من الفقرة (13 -إلى- 100).
وبعد ذلك أورد المصنف جملة من الآثار المحفوظة عن الصحابة من أقوالهم بأن الله سبحانه في السماء على العرش، وبين أن تلك الأقوال لها حكم الأحاديث المرفوعة؛ لأنهم رضي الله عنهم لم يقولوا شيئاً من ذلك إلا وقد أخذوه عن رسول الله صلى الله عليه وسلم، لأنهم لا مساغ لهم في الاجتهاد في ذلك، ولا أن يقولوه بآرائهم، وإنما تلقوه من رسول الله صلى الله عليه وسلم. وسرد جملة طيبة من تلك الآثار تبدأ من الفقرة (101 -إلى- 120)، متبعاً الأسلوب ذاته من حيث العزو والحكم عليها.
ثم أعقب المصنف ذلك بأقوال التابعين وذكر جملة صالحة من أقوالهم بدايتها من الفقرة (121 -إلى- 149) وسلك فيها نفس المسلك من عزوها والحكم عليها.
ثم عقد فصلاً استهله ببيان وقت ظهور مقالة التعطيل وأنها ظهرت في آواخر عصر التابعين وأن أول من تكلم فيها هو الجعد بن درهم، وأشار إلى قصة قتله، وذكر أن تلميذه الجهم بن صفوان أخذ عنه هذه المقالة وقام بنشرها والاحتجاج لها بالشبه العقلية، وذكر موقف أئمة ذلك العصر من مقالته وإنكارهم لها.
ثم ذكر أقوال أتباع التابعين في المسألة.

ج / 1 ص -415- وهكذا استمر المؤلف يذكر أقوال العلماء طبقة بعد طبقة مع عزو أقوالهم والحكم على أسانيد آثارهم مع
إعقاب ذلك بالكلام على منـزلتهم العلمية وذكر طرف من سيرة بعضهم وتواريخ وفاتهم ونحو ذلك، مع ما يتخلل ذلك من فوائد وتعليقات.
2ـ سلك المصنف منهج وطريقة العرض في توضيح المسائل العقدية، وذلك بالاكتفاء ببيان الحق في المسألة والاستدلال لها بنصوص الكتاب والسنة وأقوال السلف الصالح وأئمة هذا الدين. دون التعمق في عرض أقوال المخالفين وذكر شبههم، وإيراد اعتراضاتهم.
ومن نظمه رحمه الله في هذا المنهج قوله:

العلم قال الله قال رسوله إن صح والإجماع فاجهد فيه

وحذار من نصب الخلاف جهالة بين الرسول وبين رأي فقيه1

ومما تجدر الإشارة إليه هنا أن لعلماء السنة طريقتان في تأليفهم لكتب الاعتقاد هي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شذرات الذهب (6/156-157).

ج / 1 ص -416- 1ـ طريقة العرض:
وهي الطريقة التي سار عليها المصنف في كتابه هذا. وهي تتميز كما أسلفنا بالتوسع في ذكر الحق المستمد من الكتاب والسنة وأقوال الصحابة والتابعين لهم بإحسان. دون التعمق في عرض الأقوال المخالفة وذكر اعتراضاتهم وشبههم.
ومن الكتب المماثلة في ذلك:
أ- كتاب السنة للإمام أحمد بن حنبل رحمه الله (241هـ)
ب- كتاب التوحيد لابن خزيمة (311هـ)
جـ- كتاب التوحيد لابن منده (395هـ)
2ـ طريقة الرد:
وهذه الطريقة تجمع بين بيان الحق وذكر دليله وذكر أقوال المخالفين والتوسع في إيراد شبههم والرد عليها وبيان فسادها ووجه بطلانها.
ومن الكتب المؤلفة على هذه الطريقة:
أ- الرد على الزنادقة والجهمية للإمام أحمد بن حنبل.
ب- الرد على الجهمية والرد على بشر المريسي لعثمان بن سعيد الدارمي (280هـ)
جـ- تأويل مختلف الحديث لابن قتيبة (276هـ)

ج / 1 ص -417- 3ـ اعتمد المؤلف على قاعدة عريضة من المؤلفات التي سبقت عصره.
وقد تقدم الإشارة إلى تلك الكتب عند الحديث عن مصادر الكتاب. وهذا التوسع في المصادر أعطى الكتاب قوة وغزارة في المعلومات، تجعل من الكتاب مرجعاً أساسياً لمن أراد البحث في مسألة العلو ودراستها. والمصنف يشير غالباً إلى أسماء الكتب التي استفاد منها.
4ـ استشهد المصنف بأقوال بعض متقدمي الأشاعرة لكونهم وافقوا الحق في هذه المسألة وأثبتوا العلو لله على خلقه. وهذا لا يعني أنهم موافقون لأهل السنة في كل المسائل.
وهذه الطريقة سار عليها من قبله ابن تيمية في الفتوى الحموية الكبرى، وسار عليها كذلك ابن القيم في اجتماع الجيوش الإسلامية.
فلا ينبغي أن يفهم من ذلك أنهم من أهل السنة المحضة، وقد قال شيخ الإسلام ابن تيمية: "وقد يراد به (أي لفظ أهل السنة) أهل الحديث والسنة المحضة، فلا يدخل فيه إلا من يثبت الصفات لله تعالى ويقول: إن القرآن غير مخلوق، وأن الله يُرى في الآخرة، ويثبت القدر، وغير ذلك من الأصول المعروفة عند أهل الحديث والسنة"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منهاج السنة (2/221).

ج / 1 ص -418- سادساً: أهمية الموضوع والكتاب.
 يبحث الكتاب في مسألة عظيمة وخطيرة من مسائل الصفات، دار فيها جدل كبير وعميق، واختلفت حولها الآراء، وتشعبت فيها المذاهب، وزلت فيها أقدام كثير من الناس قديماً وحديثاً، واستمر الخلاف والتنازع فيها من بداية القرن الثاني حتى وقتنا الحاضر.
وقد نتج عن هذا الخلاف نشوء فرق مستقلة بذاتها من جراء ما ذهب إليه البعض من أقوال في المسألة.
فمسألة علو الله من أهم مسائل الصفات وأكبرها لتعلقها الوثيق بمسألة الإيمان بوجود الله تعالى، فمن أقر بعلو الله أقر بوجوده حقيقة. ومن أنكر علو الله، فهو بين أحد أحوال ثلاثة:
الحال الأول: إنكار وجوده حقيقة والقول بأن وجوده مجرد خيال في الذهن.
الحال الثاني: القول باتحاده بالخلق وأن عين وجود الخالق هو عين وجود المخلوق، كما هو قول الاتحادية.
الحال الثالث: القول بالحلول أي أنه حال في كل شيء وأنه بذاته في كل مكان.
وهذه الأقوال باطلة حاصلها إنكار وجود الله حقيقة وأنه والعدم سواء.

ج / 1 ص -419- ولأهمية هذه المسألة في عقيدة المسلم، كان لزاماً أن يقوم علماء السلف والأئمة بالكتابة والتأليف في هذا الموضوع الهام، ليبينوا للمسلمين منهج القرآن والسنة في هذه المسألة، وليوضحوا لهم الأدلة الصحيحة الصريحة في ذلك.
ويتأكد هذا الأمر وتشتد الحاجة إليه مع اتساع رقعة الخلاف، وتشعب الأقوال، وتعدد الشبه، وازدياد أعوان المخالفين وأنصارهم في هذا الأمر، فكان لزاماً الرد على كل أولئك المخالفين وتفنيد مزاعمهم، وإبطال شبههم وافتراءاتهم حفاظاً على عقيدة المسلمين من الانحراف، إذ أي خلل في مسألة العلو قد يقلب كثيراً من الأمور الاعتقادية، ويميل بها عن جانب الصواب ولاشك أن المخرج من دوامة الضياع ومزالق الضلال، يكون بتوضيح عقيدة أهل السنة والجماعة المستندة إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم وإجماع الصحابة والتابعين لهم بإحسان.
وقد جلى الذهبي في كتاب العرش جوانب هذا الموضوع وجمع في سبيل ذلك العشرات من الأدلة والأقوال المأثورة، التي هي قرة عين كل موحد، وغصة في حلق كل معطل.
وكتاب الذهبي يعد أوسع ما صنف في هذا المجال هو كتابه الآخر "العلو" إلا أنه ليس بالكتاب الأول في بابه فقد سبقه الحافظ محمد بن عثمان بن أبي شيبة (297هـ) فألف كتاب "العرش وما روي فيه"، وكذلك ابن قدامة (620هـ) فله كتاب "إثبات صفة العلو".

ج / 1 ص -420- وعلى العموم فإن كتاب العرش للذهبي يعد مرجعاً من المراجع المهمة التي تبين موقف السلف في قضية العلو والاستواء وما يتعلق بذلك من المسائل. كما يمكن اعتباره مرجعاً في علم الحديث لاحتوائه على العشرات من الأحاديث والآثار وبيان حكمها ودرجتها.
فجزى الله الإمام الذهبي خير الجزاء على ما قدم وأجزل له المثوبة وجعل هذا العمل في ميزان حسناته.
سابعا: دراسة النسخة الخطية
من المعلوم أن تعدد النسخ للمخطوطة المراد تحقيقها يسّهل على الباحث مشكلة تقويم النص وتلافي ما قد يقع فيه من السهو أو الشطب أو الطمس أو غير ذلك من المشكلات الأخرى المتعلقة بالنص.
وأما إذا لم تتوفر سوى نسخة واحدة للكتاب فسيكون من الصعوبة بمكان تلافي تلك المشكلات ومعالجاتها.
وعند عزمي على تحقيق كتاب العرش وقفت على نسخة مصورة له أصلها محفوظ بمكتبة دار العلوم ندوة العلماء -بلكنهو- الهند، برقم (1221 حديث).
وله صورة فيلمية محفوظة في قسم المخطوطات في عمادة شؤون المكتبات بالجامعة الإسلامية بالمدينة النبوية تحت رقم (564).
وخلال بحثي عن نسخة أخرى للكتاب، وقفت على كلام لبشار

ج / 1 ص -421- عواد في كتابه "الذهبي ومنهجه في كتابه التاريخ" (ص148) قال فيه: "وذكر بروكلمان أن من كتاب "العرش" نسخة في رامبور، وأخرى في آصف باشا".
فرجعت إلى فهرس المخطوطات العربية في مكتبة رضا برامبور قسم الصلاة وأصول الدين (ص316-317) فتبين لي أن المقدمة المذكورة لأول الكتاب في الفهرس ونصها (الحمد لله العلي العظيم رب العرش العظيم) هي مقدمة كتاب "العلو" وليست مقدمة كتاب "العرش" والتي نصها (الحمد لله الذي ارتفع على عرشه في السماء)، فعلى هذا فالكتاب الموجود في مكتبة رضا برامبور هو كتاب "العلو" وليس كتاب "العرش".
وأما نسخة مكتبة آصف باشا التي أشار إليها بروكلمان وذُكِرَت كذلك في فهرس مكتبة رامبور فقد حصلت على مصورة لها بواسطة الأخ عبد الله بن صالح البراك المحاضر بجامعة الإمام محمد بن سعود الإسلامية بالرياض، والذي تكرم مشكوراً بتزويدي بصورة منها وعند اطلاعي عليها تبين لي أنها نسخة أخرى لكتاب العرش.
وقد حرصت على الحصول على مزيد من النسخ فرجعت إلى ما ذكره بشار عواد حيث أشار إلى أن في دار الكتب الظاهرية بدمشق قسم من "رسالة في أن الله على العرش"، وقال: "ولدى مطالعتها تبين أنها غير كتاب "العلو" فلعلها هي كتاب "العرش"".

ج / 1 ص -422- وهذا القسم من الرسالة المذكورة موجود ضمن مجموع برقم (47 -مجاميع)، وله صورة مكبرة محفوظة في قسم المخطوطات بعمادة شؤون المكتبات بالجامعة الإسلامية برقم (1506) (ق94-102) (ق112-113).
وعند الاطلاع عليه وجدت أنه قد كتب في أوله (مختصر في الذهبية) وفي آخره (آخر الذهبية)، وعند مقارنتي لها بكتاب "العرش" وجدت أن هذا الجزء هو عبارة عن مختصر لكتاب "العرش" يبدأ من ذكر ظهور مقالة التعطيل وذكر أقوال أتباع التابعين إلى آخر الكتاب، قام المختصر بحذف بعض الأسانيد والتعليقات واكتفى بذكر الآثار وعزوها مع التصرف أحياناً في عبارات المصنف وحذف بعض الآثار أو اختصارها الاختصار الشديد.
ولذلك لم أنتفع بهذا المختصر ولم أستفد منه في المقابلة لكونه على الحال التي ذكرت.
فلم يكن أمامي إلا الاعتماد على النسختين اللتين عثرت عليهما والتي سبق الإشارة إليهما، وإليك وصفهما:
1ـ نسخة مكتبة دار العلوم:
عدد لوحاتها: 94 لوحة.

ج / 1 ص -423- عدد الأسطر: يبلغ عدد الأسطر ما بين خمسة عشر إلى ستة عشر سطراً في الوجه الواحد.
عدد الكلمات: متوسط عدد الكلمات في كل سطر، سبع كلمات.
اسم الناسخ: محمد بن محمد بن سالم بن علي، وساعده عبيد بن محمد بن سالم بن علي.
تاريخ النسخ: لم يذكر تاريخ النسخ.
نوع الخط ووصفه: كتبت هذه النسخة بخط نسخي عادي، منقوط، ولم تسلم من الأخطاء، وهي كثيرة نسبياً، إضافة إلى كون بعض الكلمات غير مقروءة، مع وجود سقط لبعض العبارات، إضافة إلى التصحيف في بعض الكلمات.
وقد أمكن التغلب على أكثرها بالرجوع إلى النسخة الأخرى وإلى المصادر الأصلية التي وردت تلك النقول فيها.
2ـ نسخة آصف باشا:
عدد لوحاتها: 47 لوحة.
عدد الأسطر: 22 سطر.
عدد الكلمات في السطر: 20 كلمة.
اسم الناسخ: لم أستطع قراءة الاسم لعدم وضوح الخط ولعله (وحيد الزمان).

ج / 1 ص -424- تاريخ النسخ: يوم الاثنين 10/ ذو القعدة/ 1293هـ.
نوع الخط: كتبت هذه النسخة بخط فارسي جيد ومنقوط ولم تسلم من الأخطاء كالنسخة السابقة ويظهر لي -والله أعلم- أن كلتا النسختين نقلت من أصل واحد فهما يشتركان في كثير من الأخطاء والسقط.
3- نسخة مكتبة برنستون:
وفي أثناء عملي في الكتاب وقفت على نسخة ثالثة له، وهي نسخة (مكتبة برنستون) بالولايات المتحدة الأمريكية، وإليك وصفها:
عدد لوحاتها: 70 لوحة.
عدد الأسطر: يبلغ عدد الأسطر سبعة عشر سطراً في الوجه الواحد.
عدد الكلمات: متوسط عدد الكلمات في كل سطر، تسع كلمات.
اسم الناسخ: أبو عبد الله محمد بن محمد بن سليمان المجد الصالحي الدمشقي.
تاريخ النسخ: يوم الاثنين مستهل شهر ربيع الأول سنة 822هـ.
نوع الخط ووصفه: كُتبت هذه النسخة بخط نسخ عادي، منقوط، وهي واضحة وقليلة الأخطاء بالمقارنة مع النسختين المذكورتين.
وهذه النسخة في ضمن مجموع يضم: قاعدة في الصبر لشيخ الإسلام ابن تيمية، ولمعة الاعتقاد لابن قدامة، وكتابنا المذكور، وقد جاء

ج / 1 ص -425- اسمه في طرة الغلاف بعبارة (وفيه كتاب العرش للذهبي في العلو)، وجاء في (ق19) عبارة (كتاب العرش للذهبي) قبل البدء في مقدمة الكتاب.
وبذلك يكون العمل في الكتاب قد تم على ثلاث نسخ خطية، كما هو موضح في نماذج النسخ الخطية، وحواشي التحقيق.

ج / 1 ص -426- ثامناً: عملي في الكتاب
 1ـ اعتمدت نسخة (مكتبة برنستون) وجعلتها أصلاً ورمزت لها بحرف (أ)، وقابلتها على نسخة (مكتبة دار العلوم) ورمزت لها بحرف (ب)، ونسخة ( آصف باشا ) التي رمزت لها بحرف (ج).
والذي دعاني لاعتماد نسخة (مكتبة برنستون) هو كونها أقدم النسخ وأقلها تصحيفاً.
2ـ اجتهدت في قراءة نص المخطوط، ومقابلته، ونسخته حسب قواعد الإملاء الحديثة وأثبت الفوارق بين النسختين.
3ـ قومت النص المخطوط، وأصلحت ما فيه من سقط أو خطأ أو تصحيف، وجعلت التصويب بين معكوفتين [ ]، فأثبت الصواب في المتن، وأنبه على الخطأ الواقع في الحاشية، ثم أذكر مصادر التصويب التي صوبت منها، أو أنبه على أن السياق يقتضي ذلك التصويب.
4ـ حاولت قدر الطاقة إخراج النص على أقرب صورة تركها المصنف. فقد قابلت بين النسختين ورجعت إلى أصول النصوص المذكورة في الكتاب وقابلتها بأصولها التي أخذت منها، فالمصنف غالباً ما يذكر مصدر المعلومة التي أوردها، ففي حال وجود المصدر أرجع إليه وأقابله بالمخطوط.

ج / 1 ص -427- وكذلك مما سهل عليَّ كثيراً أمر المقابلة تشابه كثير من النصوص بكتاب "العلو"، وبخاصة في أسانيد المؤلف وكلامه الخاص به.
5ـ أدخلت بعض العناوين داخل النص المحقق وجعلتها ما بين
معكوفتين [ ].
6ـ أشرت إلى بداية كل صحفة من المخطوط بوضع خط مائل في
النص ( / ) والإشارة أمامه في الحاشية إلى رقم اللوحة والوجه على الشكل الآتي (ق4/ب)، فالرقم يشير إلى رقم اللوحة، والحرف يشير إلى أحد وجهي اللوحة.
7ـ وضعت أرقاما تسلسلية جانبية للأحاديث والآثار والنقولات.
8ـ عزوت الآيات القرآنية الواردة في النص فأشرت في الحاشية إلى مواضعها من القرآن الكريم، ذاكراً رقم الآية واسم السورة.
9ـ خرجت الأحاديث النبوية الواردة في هذا الكتاب من دواوين السنة المختلفة، فأعزو الحديث إلى من أخرجه، مراعياً في العزو ترتيبها حسب التسلسل الزمني لوفيات مؤلفيها، وغالباً ما أذكر كلام أهل العلم في الحكم على الحديث.
10ـ خرجت الآثار الواردة في هذا الكتاب، واجتهدت في عزوها إلى الكتب التي تروي بالسند.

ج / 1 ص -428- 11ـ وثقت النقولات التي أوردها المصنف من الكتب التي عزاها إليها، وفي حال كونها مفقودة اجتهدت في تتبعها وعزوها من الكتب التي ذكرتها.
12ـ ترجمت للأعلام الوارد ذكرهم في متن الكتاب، واعتنيت ببيان وفاياتهم، مع مراعاة الإيجاز في تراجمهم، وتوثيق ذلك من مصدر أو مصدرين من المصادر المعتمدة في بيان تراجمهم.
وفي حالة تكرر اسم العلم مرة أخرى بعد ترجمته، أحيل إلى الموطن الأول بعبارة ( تقدمت ترجمته في الصفحة ( ) ).
13ـ شرحت بعض الكلمات الغريبة وعرفت ببعض الأماكن التي تحتاج إلى توضيح.
14ـ علقت على بعض المسائل التي يذكرها المؤلف ورأيت الحاجة ماسة إلى التعليق عليها.
15ـ ذيلت الكتاب بوضع الفهارس التالية:
1ـ فهرس للآيات القرآنية.
2ـ فهرس للأحاديث المرفوعة.
3ـ فهرس للآثار الموقوفة.
4ـ فهرس للأعلام.
5ـ فهرس للألفاظ الغريبة.
6ـ فهرس للأبيات الشعرية.

ج / 1 ص -429- 7ـ فهرس للمؤلفات الواردة في الكتاب.
8ـ فهرس للطوائف والقبائل والجماعات.
9ـ فهرس للمواضع والأماكن والبلدان.
10ـ فهرس للمصادر والمراجع.
11ـ فهرس لموضوعات الكتاب


العرش - قسم التحقيق - المقدمة

ج / 2 ص -5- قسم التحقيق
[المقدمة]
 بسم الله الرحمن الرحيم
 الحمد لله الذي ارتفع على عرشه في السماء، وجَلَّى باليقين1 قلوب صفوته الأتقياء، وبلى2 خلقه بالسعادة والشقاء.
وأشهد أن لا إله إلا الله، حده لا شريك له، شهادة مؤمن بالحشر واللقاء.
وأشهد أن محمداً عبده ورسوله، الشهيد على الأمة الشهداء، المبعوث بالبينات والهدى وترك المراء، صلى الله عليه وسلم وشرف وكرم صلاة دائمة إلى يوم الدين، وعلى آله وصحبه أجمعين.
فصل
الدليل على أن الله تعالى فوق العرش، فوق المخلوقات، مباين3 لها، ليس بداخل في شيء منها، على4 أن علمه في كل مكان.
الكتاب، والسنة، وإجماع الصحابة5، والتابعين، والأئمة المهديين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) عبادرة "وجلى باليقين" غير واضحة.
2 في (ب) و(ج) كلمة "بلى" غير واضحة.
3 لفظة "بائن" لم تكن معروفة على عهد الصحابة رضوان الله عليهم، ولم يتلفظوا بها في أقوالهم عند الكلام على مسألة العلو.
وقد كان السبب في استعمال السلف لها هو ابتداع الجهمية لقولهم: إنَّ الله بذاته في كل مكان، فاقتضت الضرورة البيان والإيضاخ أن يتلفظ بعض أئمة السلف بهذه اللفظة، وقد تتابع استعمالها منهم دون أن ينكر أحد منهم ذلك.
4 في (ج) "وعلى".
5 في (ب) "الصاحبة" وهو خطأ.


العرش - الأدلة من القرآن

ج / 2 ص -9- [الأدلة من القرآن]
أما الكتاب:
فقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1.
وقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} 2 في ستة مواضع3.
1- قال البخاري4 في صحيحه: قال مجاهد5 :
"استوى: علا على العرش"6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 5 من سورة طه.
2 الآية 54 من سورة الأعراف.
3 المواضع هي: الأعراف (54)، يونس(3)، الرعد(2)، الفرقان(59)، السجدة (4)، الحديد(4).
4 أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه الجعفي البخاري، كان مولده سنة(194هـ)، صاحب الصحيح، كان يقول: "أحفظ مائة ألف حديث صحيح ومائتي ألف حديث غير صحيح"، توفي سنة(256هـ) انظر تذكرة الحفاظ(2/122).
5 مجاهد بن جبر المكي، تابعي إمام في التفسير، مات في السجود عام(104هـ) وقيل (103هـ). انظر التذكرة(92)، والتهذيب(10/42).
6 انظر صحيح البخاري، كتاب التوحيد، باب {وَكَاَنَ عَرْشُهُ عَلَى المَاَءِ} (ص 1554)ط:دار السلام.

ج / 2 ص -10- 2- وقال إسحاق بن راهويه1: [2 سمعت بشر3 بن عمر] قال4 : سمعت غير واحد من المفسرين يقول: "{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي ارتفع"5.
3- وقال محمد بن جرير الطبري6 في قوله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إسحاق بن إبراهيم بن مخلد، المعروف بابن راهويه المروزي.
قال عنه الخطيب البغدادي:"كان أحد أئمة المسلمين، وعلماً من أعلام الدين، اجتمع له الحديث، والفقه، والحفظ، والصدق، والورع، والزهد" توفي سنة (238هـ). انظر تاريخ بغداد(6/345).
2 ما بين المعكوفتين ساقط من(أ) و(ب) و(ج)، والتصويب من شرح أصول اعتقاد أهل السنة للالكائي.
3 بشر بن عمر بن الحكم الزهرانب الأزدي، ثقة، مات سنة نيف ومائتين. انظر الكاشف (1/156)، وتقريب التهذيب(ص45).
4 ساقطة من(ب).
5 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة(3/397 برقم662) وأورده الذهبي في الأربعين في صفات رب العالمين(ص36، برقم3).
6 في(ب) "الطبراني" وهو تحريف.
وهو محمد بن جرير الطبري، المؤرخ، المفسر، الإمام، كان مولده سنة أربع وعشرين ومائتين، روى الكثير عن الجم الغفير، صنف التاريخ الحافل، وله التفسير الكامل الذي لا يوجد له نظير، توفي سنة عشر وثلاثمائة للهجرة.
انظر البداية(11/145-147).

ج / 2 ص -11- الرَّحْمَن} 1 :"أي علا وارتفع"2.
4- وقال أبو عبيدة3: "أي صعد".
ذكره البغوي4 في تفسيره5.
(ق 2/ب) 5- وقال الفراء6: {ثُمَّ اسْتَوَى} أي صعد7، قاله ابن عباس8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 59 من سورة الفرقان.
2 تفسير الطبري(1/192، 13/94، 19/28).
3 معمر بن المثنى التيمي بالولاء، البصري، أبو عبيدة النحوي، من أئمة العلم بالأدب واللغة ولد سنة(110هـ) بالبصرة وتوفي بها سنة (209هـ)، له مصنفات منها: معاني القرآن وإعراب القرآن، والأمثال، وغيرها. انظر وفيات الأعيان(5/235-243)، الأعلام (7/272).
4 أبو محمد، الحسين بن مسعود بن محمد البغوي، الفقيه، الشافعي، المحدث، المفسر، كان بحراّ في العلوم، من مصنفاته "معالم التنـزيل في تفسير القرآن الكريم"، و"التهذيب"، و"شرح السنة"، وغير ذلك توفي سنة(510هـ). الوفيات(2/136-137)، طبقات السبكي(4/214).
5 انظر تفسير البغوي(2/165) ط: دار المعرفة.
6 أبو زكريا، يحيى بن زياد بن عبد الله بن منظور الأسلمي المعروف بالفراء، الديلمي، الكوفي، كان أبرع الكوفيين وأعلمهم بالنحو واللغة والفنون والأدب، ولد سنة (144هـ) وتوفي سنة(207هـ). انظر تاريخ بغداد(14/149)، تهذيب التهذيب(11/212).
7 في(ب) (قعد).
8 عبد الله بن عباس بن عبد المطلب الهاشمي، ابن عم رسول الله صلى الله عليه وسلم ، ولد قبل الهجرة بثلاث سنوات في الشعب، أثناء الحصار، وكان رضي الله عنه ترجمان القرآن وحبر الأمة لعلمه وفهمه، توفي سنة(84هـ). الإصابة(رقم 4781).

ج / 2 ص -12- وهو كقولك: الرجل كان قاعداً ثم استوى قائما".
رواه عنه البيهقي1 في الصفات له2.
6- وروى الدارقطني3، عن إسحاق الكاذي4 قال: سمعت أبا العباس ثعلبا5 يقول في {اسْتَوَى عَلَى الْعَرْشِ}: "علا، واستوى الوجه:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن الحسين بن علي بن موسى البيهقي النيسابوري، حافظ علامة ثبت فقيه، من قدماء الأشاعرة، مات سنة ثمان وحمسين وأربعمائة.
انظر تذكرة الحفاظ(3/1132)، وسير أعلام النبلاء(18/163).
2 الأسماء والصفات للبيهقي(2/310).
وذكره ابن القيم في اجتماع الجيوش الإسلامية(ص264) وقال: "قلت: مراد الفراء اعتدال القائم والقاعد في صعوده عن الأرض".
3 علي بن عمر بن أحمد بن مهدي البغدادي الدارقطني الشافعي، محدث، فقيه، مقرئ أخباري، لغوي، ولد سنة(306هـ) وتوفي في بغداد سنة(385هـ)
من مصنفاته: "السنن"، و "المعرفة بمذهاب الفقهاء". سير أعلام النبلاء(10/259-262).
4 إسحاق بن أحمد بن إبراهيم الكاذي ـ نسبة إلى قرية من قرى بغداد يقال لها كاذة ـ ثقة، زاهد، توفي سنة ست وأربعين وثلاثمائة.
انظر تاريخ بغداد(6/399)، الأنساب(10/312)، ومعجم البلدان(4/428).
5 كتب في هامش الصفحة من(أ) و(ب) "هو أحمد بن يحيى الشيباني إمام الكوفيين في النحو واللغة، كان حجة، ثقة، [ديناً]، صالحاً، مشهورا بالحفظ وصدق اللهجة، [مقدماً عند الشيوخ مُذْ هو حدث] توفي في سنة إحدى وتسعين ومائتين".
وانظر ترجمته في تاريخ بغداد(5/204). وما بين المعكوفتين من تاريخ بغداد.

ج / 2 ص -13- اتصل، واستوى القمر: امتلأ، واستوى زيد وعمرو: تشابها، واستوى إلى السماء: أقبل. هذا الذي نعرف من كلام العرب"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر شرح أصول اعتقاد أهل السنة والجماعة للالكائي(3/399-400).
والعلو للذهبي(ص155)، والأربعين في صفات رب العالمين(ص37) برقم(5).
واجتماع الجيوش الإسلامية(ص264-265).
التعليق: قال ابن القيم رحمه الله: "إن لفظ (الاستواء) في كلام العرب الذي خاطبنا الله بلغتهم، وأنزل به كلامه نوعان: مطلق، ومقيد.
أ- فالمطلق: ما لم يوصل معناه بحرف مثل قوله تعالى: {وَلَمَابَلَغَ أَشُدَّهُ وَاسْتَوَى} الآية 14 من سورة القصص. وهذا معناه: كمل وتم، يقال استوى النبات، واستوى الطعام.
ب – وأما المقيد فثلاثة أضرب:
أحدها: مقيد بإلى كقوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية(29) من سورة البقرة، واستوى فلان إلى السطخ وإلى الغرفة، وقد ذكر الله سبحانه وتعالى المعدى بإلى في موضعين من كتابه:
الأول: في سورة البقرة في قوله: {هُوَ اَلّذِيِ خَلَقَ لَكُم مَا ِفي اَلأرضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ }.
الثاني: في سورة فصلت(الآية11) { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} وهذا بمعنى العلو والارتفاع بإجماع السلف.
والثاني: المقيد بعلى، كقوله تعالى: {لِتَسْتَوا عَلَى ظُهُورِهِ} (الآية13 من سورة الزخرف)، وقوله: {وَاسْتَوَت عَلَى الجُودِيّ} (الآية 44 من سورة هود)، وقوله: {فَاسْتَوَى، عَلَى سُوقِهِ} (الآية29 من سورة الفتح) وهذا أيضاً معناه العلو والارتفاع والاعتدال بإجماع أهل اللغة.
الثالث: المقرون بواو "مع" التي تعدي الفعل إلى المفعول معه، نحو استوى الماء والخشبة، بمعنى ساواها.
وهذه معاني الاستواء المعقولة في كلامهم". انظر مختصر الصواعق المرسلة(2/126-127).

ج / 2 ص -14- 7- وقال داود بن علي1: كنا عند ابن الأعرابي2 فأتاه رجل فقال: "ما معنى قوله: {عَلَى الْعَرْشِ اسْتَوَى}"؟. قال: "هو على عرشه كما أخبر. فقال: با أبا عبد الله إنما معناه استولى. فقال: "اسكت لا يقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 داود بن علي بن خلف الأصبهاني، الملقب بالظاهري، أبو سليمان، أحد الأئمة المجتهدين، ولد بالكوفة(201هـ) وتوفي ببغداد سنة(270هـ).
انظر وفيات الأعيان(2/255)، تاريخ بغداد(8/369).
2 أبو عبد الله، محمد بن زياد ـ المعروف بابن الأعرابي ـ الكوفي، صاحب اللغة، كان أحد العالمين باللغة المشهورين بمعرفتها. ولد سنة(150هـ) وتوفي سنة (231هـ) على القول الصحيح. انظر وفيات الأعيان(4/309).

ج / 2 ص -15- استولى على الشيء [حتى]1 يكون له مضاد فإذا غلب أحدهما قيل: استولى"2.
8- وقال محمد بن أحمد بن [النضر]3 سمعت ابن4 الأعرابي5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) (ب) "أو"، وما أثبته من (ج).
2 أخرجه من هذا الطريق اللالكائي في شرح أصول اعتقاد أهل السنة (3/399) رقم (666).
والبيهقي في الأسماء والصفات(2/314) برقم(879).
والخطيب في تاريخ بغداد (5/283-284).
وابن قدامة في إثبات صفات العلو (ص119-120 برقم105).
والعلو للذهبي(ص133). وقال الألباني في المختصر(ص196): "هذا إسناد صحيح".
والأربعين في صفات رب العالمين للذهبي(ص38برقم 7).
وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص265).
وأورده ابن حجر في فتح الباري (13/406) وعزاه إلى كتاب الفاروق للهروي.
3 في (أ) و(ب) و(ج) "النصر"، والصواب ما أثبته.
وهو محمد بن أحمد بن النضر الأزدي، ذكره ابن حبان في الثقات (9/152) وقال: "كتب عنه أصحابنا". ونقل الخطيب عن عبد الله بن أحمد ومحمد بن عبدوس يقولان: "ثقة لا بأس به" تاريخ بغداد (1/364).
4 سبقت ترجمته في الفقرة (2).
5 جاء في هامش (أ) "ابن الأعرابي كان رأساً في علم الغريب…".

ج / 2 ص -16- صاحب اللغة يقول: أرادني ابن أبي [دؤاد]12 أن أطلب له في بعض لغات العرب ومعانيها {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} بمعنى استولى.فقلت: "والله ما يكون هذا ولا أصبته"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) "داود"، والصواب ما أثبته.
وهو أبو عبد الله أحمد بن أبي دؤاد فرج بن جرير بن مالك القاضي، كان من أصحاب واصل بن عطاء، فصار إلى الاعتزال، واتصل بالمأمون، فأصبح من جلسائه ومستشاريه، وهو ممن قاد فتنة القول بخلق القرآن وحسنها للمأمون ثم المعتصم من بعده ثم الواثق، وبعد وفاة المأمون تولى رئاسة القضاء إلى نهاية خلافة الواثق ثم عزل في أول خلافة المتوكل، وكانت وفاته سنة(240هـ).
انظر تاريخ الطبري(11/49)، الوفيات (1/81-91).
2 جاء في هامش (أ) "ابن أبي دؤاد أحمد القاضي المشهور بالقيام على الإمام أحمد بن حنبل في المحنة، وكان في جماعة من موافقيه، فدعى كل منهم على نفسه بشيء عينه [ ] قولهم بخلق القرآن، ومامنهم من أحد إلا وأصابه [ ] ما دعى على نفسه، وكان هذا القاضي دعى على نفسه بالفالج، فمات بعد أن أسخط الله عليه الخليفة المتوكل الذي أظهر السنة ونصرها" ما بين المعكوفتين لم أستطع قراءته.
3 أورده ابن بطة في الإبانة "تتمة كتاب الرد على الجهمية" (3/166-167) رقم (124).
والخطيب في تاريخ بغداد (5/283).
وأخرجه من هذا الطريق اللالكائي في شرح أول الاعتقاد (3/399) برقم (667).
وأخرجه الذهبي في العلو (ص133) من طريق الخطيب.
وقال الألباني في المختصر (ص195): "إسناده حسن".
وأورده ابن حجر في فتح الباري(13/406)وعزاه لأبي إسماعيل الهروي في كتاب الفاروق.
وله طريق ثالث عن صالح بن محمد أخرجه البيهقي في الأسماء والصفات (2/314، برقم879) وإسناده صحيح.
التعليق: انظر مسألة إبطال التأويل الاستواء بالاستيلاء كتاب مجموع الفتاوى لابن تيمية(5/144-149)، ومختصر الصواعق المرسلة (2/126-152).

ج / 2 ص -17- 9- وقال أبو العالية الرياحي1: "{اسْتَوَى إِلَى السَّمَاءِ}2 أي ارتفع".
نقله البخاري عنه في صحيحه3.
10- ورواه محمد بن جرير الطبري4 في تفسيره عن الربيع بن أنس5 عنه6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو العالية، رفيع ـ بضم الراء - الرياحي، مولى امرأة من بني رياح، قال أبو بكر ابن أبي داود: "ليس أحد أعلم بالقرآن بعد الصحابة من أبي العالية"، توفي عام (93هـ). انظر التذكرة (61)، طبقات ابن سعد (7/112)، واللباب (2/46).
2 الآية 29 من سورة البقرة.
3 انظر صحيح البخاري، كتاب التوحيد، باب "وكان عرشه على الماء" (ص1554).
4 في (ب) "الطبراني" تحريف.
5 الربيع بن أنس البكري أو الحنفي، بصري نزيل خراسان، صدوق له أوهام، رمي بالتشيع، مات سنة أربعين ومائة أو قبلها. انظر الكاشف (1/303)، تقريب التهذيب (ص318).
6 "عنه" ساقطة من (ب). وانظر تفسير الطبري (1/191).

ج / 2 ص -18- 11- وقال البغوي فيه: قال ابن عباس وأكثر مفسري السلف1: ارتفع إلى السماء2.
12- وقال الخليل بن أحمد3 في {ثُمَّ اسْتَوَى إِلَى السَّمَاء}: "ارتفع إلى السماء4". رواه (ق21/أ) أبو عمر5 بن عبد البر6 في شرح الموطأ له7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظة "السلف" ساقطة من (ب). وفي (ج) "القرآن".
2 تفسير البغوي المسمى "معالم التنـزيل" (1/59) عند تفسير قوله تعالى {ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنُ سَبْعَ سَمَواتٍ} الآية 29 من سورة البقرة.
3 أبو عبد الرحمن، الخليل بن حمد بن عمرو بن تميم الفراهيدي، من أئمة اللغة، وهو أستاذ سيبويه، وأول من استخرج العروض وحصّن به أشعار العرب، ولد سنة (100هـ) وتوفي سنة (170هـ) له من الكتب المصنفة كتاب العين. انظر وفيات الأعيان (2/244-248)، والفهرست للنديم (ص63-64).
4 عبارة "إلى السماء" ساقطة من (ب).
5 في (ج) "أبو عمرو". وهو تحريف.
6 أبو عمر، يوسف بن عبد الله بن محمد بن عبد البر بن عاصم النمري القرطبي، إمام عصره في الحديث والأثر وما يتعلق بهما، قال الباجي: "أبو عمر أحفظ أهل المغرب"، من مؤلفاته: "التمهيد"، و"الاستيعاب"، و"جامع بيان العلم وفضله"، ولد سنة (368هـ) وتوفي سنة (463هـ). انظر الوفيات (7/66-72) وتذكرة الحفاظ(1128).
7 التمهيد (7/132).

ج / 2 ص -19- وقال تعالى: {إِلِيْهِ يَصْعَدُ الكَلِمُ الطَّيّبُ} 1.
{إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}2.
 {بَلْ رَفَعَهُ اللهُ إِلَيْهِ}3.
 {يَخَافُونَ رَبَّهُم مِنْ فَوْقِهِم}4.
 { يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيهِ}5.
 {أَأَمِنتُمْ مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأّرضَ } 6الآية7.
 {ذِي الْمَعَارِجِ . تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ }8.
وَقَالَ فِرْعَوْنُ {اهَامَانُ ابْنِ لِي صَرْحًا لَّعَلِّي أَبْلُغُ الأَسْبَابَ. أَسْبَابَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 10 من سورة فاطر.
2 الآية 55 من سورة آل عمران.
3 الآية 158 من سورة النساء.
4 الآية 50 من سورة النحل.
5 الآية 5 من سورة السجدة.
6 الآية 16 من سورة الملك.
7 "الآية" ساقطة من (ب).
8 الآيتان 3-4 من سورة المعارج.

ج / 2 ص -20- السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِبًا}1.
يعني: أظن موسى كاذباًَ أن إلهه2 في السماء، ولو لم يكن موسى عليه السلام يدعوه إلى إله في السماء لما قال هذا؛ إذ لو كان موسى قال له: إن الإله3 الذي أدعوك إليه، ليس في السماء، لكان هذا القول من فروعون عبثاً، ولكان بناؤه القصر جنوناً4.5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 36-37 من سورة غافر.
2 في (ج) "الله".
3 في (ب) "إلا إله"، وفي (ج) "الله".
4 انظر في هذه المسألة مجموع الفتاوى (5/172-173).وأعلام الموقعين لابن القيم (2/302).
5 التعليق: ما ذكره المصنف هنا من الآيات الدالة على إثبات العلو هو بمثابة الإرشادات وإلا فالقرآن مليء بالأدلة على إثبات صفة العلو.
قال شيخ الإسلام ابن تيمية: "وصف الله نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم، بالعلو والاستيلاء على العرش والفوقية في كتابه في آيات كثيرة، حتى قال بعض أكابر أصحاب الشافعي: "في القرآن ألف دليل أو أزيد تدل على أن الله عال على الخلق، وأنه فوق عباده"، وقال غيره: "فيه ثلاثمائة دليل تدل على ذلك" اهـ. مجموع الفتاوى (5/226).
فالقرآن الكريم من أوله إلى آخره مليء بما هو إما نص ظاهر في أن الله فوق كل شيء، وأنه عال على خلقه ومستو على عرشه، وقد تنوعت تلك الدلالات، فوردت بأصناف من العبارات. ج / 2 ص -21- ـــــــــــــــــــــــــــــــــــــــــــــــ
وقد أشار العلماء إلى ذلك التنوع في العبارة، ومن ذلك:
1-التصريح بالفوقية مقرونة بأداة (من) المعينة لفوقية الذات نحو:{يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ} [النحل:50].
2-ذكرها مجردة عن الأداة، كقوله:{وَهُوَ القَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام:18].
3- التصريح بالعروج إليه، نحو{تَعْرُجُ المَلاَئِكَةُ وَالرُّوُحُ إِلَيْهِ} [المعارج:4].
4- التصريح بالصعود إليه، كقوله: {إِلَيْهِ يَصْعَدُ اَلكَلِمُ الطّيّبُ} [فاطر:10].
5- التصريح برفعه بعض المخلوقات إليه، كقوله:{بَلْ رَفَعَهُ اللهُ إِلَيْهِ} [النساء:158]، وقوله: {إِنّي مُتَوفَيّكَ وَرَافِعُكَ إِلَيَّ}[آل عمران:55].
6-التصريح بالعلو المطلق الدال على جميع مراتب العلو، ذاتاً، وقدراً، وشرفاً، كقوله: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} {وَهُوَ الْعَلِيُّ الْكَبِيرُ} {إِنَّهُ عَلِيٌّ حَكِيمٌ}.
7- التصريح بتنـزيل الكتاب منه كقوله:{تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزمر: 1]، {تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} [فصلت:42]، {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ }[النحل: 102].
8-التصريح باختصاص بعض المخلوقات بأنها عنده، وأن بعضها أقرب إليه من بعض، كقوله:{فَالَّذِينَ عِندَ رَبِّكَ} [فصلت:38]، وقوله {وَلَهُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ وَمَنْ عِندَهُ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلاَ يَسْتَحْسِرُونَ } [الأنبياء:19].


العرش - الأدلة من السنة

ج / 2 ص -25- [الأدلة من السنة]
وأما الأحاديث المتواترة المتوافرة عن رسول الله صلى الله عليه وسلم فأكثر من أن تستوعب، فمنها:
13- حديث معاوية بن الحكم السلمي1 قال: "كانت لي غنم بين أُحُد2 والجَوَّانِيَّةِ3، فيها جارية لي، فأطلعتها ذات يوم، فإذا الذئب قد ذهب منها بشاة فصككتها،(ق21/ب) فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له، فعظم ذلك عليّ4، فقلت: "يا رسول الله أفلا أعتقها؟"، قال: "ادعها"، فدعوتها، فقال لها: "أين الله؟" قالت: "في السماء". قال: "من أنا؟"، قالت: "رسول الله". قال: "أعتقها فإنها مؤمنة".
 ذا حديث صحيح؛ رواه مسلم5،6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معاوية بن الحكم السلمي، صحابي سكن المدينة. أسد الغابة (5/95).
2 أُحُدٌ: جبل معروف شمال المدينة. معجم البلدان (1/109). ووفاء الوفاء للسمهودي (3/937).
3 الجَوَّانِيَّةِ: بالفتح وتشديد الواو وكسر النون وياء مشددة، وحكي تخفيفها. موضع قرب أحد في شمال المدينة النبوية بطرق الحرة الشرقية مما يلي الشام. انظر وفاء الوفاء للسمهودي (4/1180).
4 في (ج) "عليه".
5 مسلم بن الحجاج بن مسلم القشيري، أبو الحسين النيسابوري، حافظ، من أئمة المحدثين، صاحب الصحيح المشهور، توفي بنيسابور سنة (261هـ).
تذكرة الحفاظ (2/150)، تهذيب التهذيب (10/126).
6 أخرجه في صحيحه، كتاب المساجد ومواضع الصلاة (1/382).

ج / 2 ص -26- وأبو داود1،2 والنسائي3،4 ومالك5 في الموطأ6.
4- وفي السنن عن محمد بن الشريد7 أن أمه أوصته أن يعتق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سليمان بن الأشعث بن إسحاق بن بشير بن شداد الأزدي السجستاني، ثقة حافظ، مصنف السنن وغيرها، من كبار العلماء، من الحادية عشرة، مات سنة(275هـ). تذكرة الحفاظ (2/152)، تاريخ بغداد (9/55).
2 سنن أبي داود (1/572) كتاب الصلاة، "باب 171 تشميت العاطس في الصلاة" رقم (930).
3 أحمد بن شعيب بن علي بن سنان بن بحر بن دينار، أبو عبد الرحمن، النسائي، الحافظ، صاحب السنن وغيرها، مات سنة(303هـ) وله ثمان وثمانون سنة. تذكرة الحفاظ (2/241)، وفيات الأعيان (1/21).
4 سنن النسائي (3/14-18).
5 مالك بن أنس إمام دار الهجرة، وأحد أئمة السنة المشهورين، وإليه تنسب المالكية، له مؤلفات عدة، على رأسها "الموطأ" الكتاب المشهور، ولد بالمدينة وتوفي بها عام (179هـ). الديباج المذهب (1/82-135)، البداية (10/174).
6 كتاب العتق، باب ما يجوز من العتق في الرقاب الواجبة (ص552-553، ح1464).وأخرجه الإمام أحمد في المسند (5/447).وابن أبي عاصم في السنة (1/215).وابن خزيمة في التوحيد (1/278-280، ح178).واللالكائي في شرح أصول اعتقاد أهل السنة (3/392).والذهبي في العلو (ص16)، وانظر مختصر العلو للذهبي (ص81).
7 محمد بن شريد بن سويد الثقفي. صحابي على رأي ابن الأثير انظر أسد الغابة (5/95). وذكره ابن حجر فيمن هو مختلف في صحبته انظر الإصابة (رقم8426).

ج / 2 ص -27- عنها رقبة مؤمنة، فقال: "يا رسول الله، إن أمي أوصت بكذا1، وهذه جارية سوداء نوبيّة أتجزئُ عني، قال: "إيتني بها" فقال لها: "أين الله؟" قالت: "في السماء"، قال: "من أنا؟" قالت: "أنت2 رسول الله"، قال: "أعتقها فإنها مؤمنة"3.
 وهذه الجارية، غير جارية معاوية بن الحكم4.
15- وعن أبي رزين العقيلي5 قال: "قلت يا رسول الله: أين كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "بهذا".
2 "أنت" ساقطة من (ب) و (ج).
3 أخرجه أبو داود (3/558)، (في الإيمان والنذور، باب 19،في الرقبة المؤمنة).والنسائي (6/252)، في الوصايا، (باب8)، فضل الصدقة على الميت.وأخرجه ابن خزيمة في كتاب التوحيد (1/238،ح181).وأخرجه البيهقي في السنن الكبرى (7/388-389) بسنده عن الشريد بن سويد الثقفي.وأورده الذهبي في العلو (ص18) وقال: "كذا روي هذا الحديث، وليس إسناده بالقائم، ويروى نحوه عن محمد بن الشريد بن سويد الثقفي عن أبي هريرة مرفوعاً، وقيل: صوابه عمر بن الرشيد. فالله أعلم" اهـ.وقال ابن حجر في الإصابة في ترجمة سويد (رقم8426) بعد ذكر بعض طرق هذا الحديث غير هذه الطريق: "وكل ذلك غير محفوظ، والمحفوظ (هذه الطريق").
4 سبقت ترجمته في ص(21).
5 لقيط بن عامر بن المنتفق، أبو رزين، العقيلي، وافد بني المنتفق، وقيل اسمه لقيط بن صبرة، ويقال إنه جده واسم أبيه عامر، صحابي مشهور. انظر الإصابة (رقم7557).

ج / 2 ص -28- ربنا قبل أن يخلق السماء والأرض؟" قال: "كان في عما1 ما فوقه هواء وما تحته هواء، ثم خلق العرش ثم استوى عليه".
وفي لفظ آخر "ثم كان على العرش فارتفع على عرشه".
وهذا حديث حسن(ق22/ب) رواه [الترمذي]23 وغيره4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العما: السحاب الأبيض، كذا فسره الأصمعي. انظر كتاب العظمة لأبي الشيخ (1/365-366)، والعرش لابن أبي شيبة(رقم8)، والحد للدشتي (ق15/ب).
2 في (أ) و(ب) و(ج) "أبو داود"، وهو تحريف، والصواب ما أثبته.
3 محمد بن عيس بن سورة بن موسى السلمي، البوغي الترمذي، من أئمة علماء الحديث، وحفاظه، ولد سنة (209هـ)، تلميذ البخاري، وله رحلات عديدة، وكان يضرب به المثل في الحفظ، من تصانيفه الجامع الذي يعرف "بسنن الترمذي"، و"الشمائل المحمدية"، توفي بترمذ سنة (279هـ). تذكرة الحفاظ(2/187).
4 أخرجه الترمذي في سننه، كتاب التفسير، باب سورة هود (5/288،رقم3109).والإمام أحمد في مسنده (4/11-12).وابن أبي شيبة في العرش (ح7). وابن ماجه في سننه، المقدمة، باب فيما أنكرت الجهمية (1/64).وابن أبي عاصم في السنة (1/271).وابن جرير الطبري في تفسيره (12/4) وفي تاريخه (1/19).والحكيم الترمذي في الرد على المعطلة (ق106/ أ).وأبو الشيخ في كتاب العظمة (1/363-364، ح83)

ج / 2 ص -29- ـــــــــــــــــــــــــــــــــــــــــــــــ
ابن بطة في الإبانة (تتمة الرد على الجهمية، 3/168، ح125).وابن أبي زمنين في أصول السنة (ص89، ح31).والبيهقي في الأسماء والصفات (2/235-236، ح801 و2/303، ح864).قال الترمذي: حديث حسن.وقال الذهبي في العلو (ص19) إسناده حسن.وقال الألباني: "في تصحيحه نظر، فإن مداره على وكيع بن عدس ويقال حدس، وهو مجهول، لم يرو عنه غير يعلى بن عطاء، ولا وثقه غير ابن حبان".
التعليق: اختلف في لفظة "عما" من حيث الشكل ومن حيث المعنى المراد بها.
فالأصمعي، وأبو عبيد القاسم بن سلام، والأزهري وغيرهم يرون أن لفظة "عما" هي من حيث الشكل بالمد، وليست بالقصر، وأن معناها المراد في الحديث السحاب الأبيض، لأنه هذا هو معنى الكلمة في كلام العرب المنقول عنهم. ومما يشهد لذلك قول الحارث بن حلزة اليشكري:
وكأن المنون تردى بنا

أعصم ينجاب عنه العما
ومعنى البيت: أن الشاعر يقول هو في ارتفاعه، قد بلغ السحاب ينشق عنه، ويقول نحن في عزنا مثل الأعصم، فالمنون إذا أرادتنا فكأنما تريد أعصم (أي الجبل الشاهق).
وقال الأزهري: "ولا يدرى كيف ذلك العما بصفة تحصره ولا نعت يحده، ويقوي هذا القول قول الله تعالى {هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ} الآية 210 من سورة البقرة، فالغمام معروف في كلام العرب، إلا أنا لا ندري كيف الغمام الذي يأتي الله ـ عز وجل ـ يوم القيامة في ظلل منه، فنحن نؤمن به ولا نكيف صفته، وكذلك سائر صفات الله عز وجل". تهذيب اللغة (3/246).
وهذا القول ليس فيه دليل، على قول الفلاسفة الدهرية القائلين بقدم العالم، وأن مادة السموات والأرض ليست

ج / 2 ص -30- 16- وعن أبي هريرة1، أن رجلاً أتى النبي صلى الله عليه وسلم بجارية سوداء، أعجمية فقال: "يا رسول الله إن عليّ عِتْقَ رقبة مؤمنة فقال لها: "أين الله؟"، فأشارت بالسبابة إلى السماء، فقال لها: "من أنا؟" فأشارت

ـــــــــــــــــــــــــــــــــــــــــــــــ
على قول الفلاسفة الدهرية القائلين بقدم العالم، وأن مادة السموات والأرض ليست مبتدعة، وذلك أن الله سبحانه أخبرنا في كتابه بابتداء الخلق الذي يعيده، وأخبر بخلق السموات والأرض وما بينهما في ستة أيام في غير موضع، وجاءت بذلك الأحاديث الكثيرة، وأخبر أيضاً أنه يغير هذه المخلوقات.
ويرى يزيد بن هارون، وأقره على ذلك الترمذي أن لفظة "عما" هي من حيث الشكل بالمد، ولكن معناها في هذه الحديث هو: "أي ليس مع الله شيء" وعلى هذا يكون معنى الحديث أن الله كان ولم يكن شيء معه، ويشهد لهذا المعنى ما جاء في حديث عمران بن حصين من قوله صلى الله عليه وسلم: "كان الله ولم يكن شيء معه".
وهناك رأي ثالث في المسألة، يخالف القولين الأولين من حيث الشكل والمعنى: فمن حيث اللفظ يرى أنه بالقصر، وليس بالمد.
وعلى هذا يكون المعنى: أنه كان حيث لا تدركه عقول بني آدم، ولا يبلغ كنهه وصف، وذلك لأن كل أمر لا يدركه القلوب بالعقول فهو عمى.
انظر: غريب الحديث لأبي عبيد (2/8-9)، تهذيب اللغة (3/246)، نقص تأسيس الجهمية (1/591).
1 أبو هريرة، الدوسي الصحابي الجليل، أحفظ الصحابة، اختلف في اسمه واسم أبيه، والأشهر أنه عبد الرحمن بن صخر، أسلم عام خيبر، ولزم النبي صلى الله عليه وسلم ملازمة تامة، فكان أكثر الصحابة حفظاً للحديث، ورواية له، توفي في المدينة سنة (59هـ) وهو ابن ثمان وسبعين سنة. الإصابة الكنى ترجمة رقم(1791).

ج / 2 ص -31- بإصبعها إليه، وإلى السماء، أي أنت رسول الله، فقال: "أعتقها"1.
هذا حديث حسن، رواه القاضي أبو أحمد العسال2 في كتاب المعرفة له، عن محمد بن عمرو3، عن أبي سلمة4، عن أبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في المسند (2/291).وأبو داود في سننه (3/588) كتاب الأيمان والنذور.وابن خزيمة في التوحيد (1/284-285، ح182).واللالكائي في شرح أصول اعتقاد أهل السنة (3/392).والبيهقي في دلائل النبوة (7/388) وفي السنن الكبرى (7/388).وابن قدامة في إثبات صفة العلو (ص47-48 برقم 17).
2 محمد بن أحمد بن إبراهيم، أبو أحمد، الأصبهاني، الحافظ، المعروف بالعسال، صاحب التصانيف، إمام، ثقة، حافظ، متقن، مات سنة (349هـ) وله ثمانون سنة. تاريخ بغداد (1/270)، السير (16/6).
3 محمد بن عمرو بن علقمة بن وقاص الليثي المدني، صدوق له أوهام، من السادسة، مات سنة (145هـ) على الصحيح، أخرج له الجماعة. التقريب(ص884).
4 أبو سلمة، بن عبد الرحمن بن عوف، الزهري المدني، قيل اسمه عبد الله وقيل إسماعيل، ثقة، مكثر، من الثالثة، مات سنة أربع وتسعين أو أربع ومائة، وكان مولده سنة بضع وعشرين، من رواة الجماعة. التقريب (ص1155).

ج / 2 ص -32- ورواه أحمد1، والبرتي2، في مسنديهما3، من حديث المسعودي4.
17- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يتعاقبون5 فيكم ملائكة بالليل، وملائكة بالنهار، ويجتمعون في صلاة العصر، والفجر، ثم يعرج إليه الذين باتوا فيكم فيسألهم الله ـ وهو أعلم بهم ـ كيف تركتم عبادي؟، فيقولون: أتيناهم وهم يصلون، وتركناهم وهم يصلون".
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني، أبو عبد الله، المروزي، الإمام المشهور في الفقه، والحديث، ونصرة الإسلام، إمام أهل السنة، والجماعة، أعز الله به السنة وقمع به البدعة، وفضائله أكثر من أن تحصر، توفي سنة (241هـ). تاريخ بغداد (4/312)، طبقات الحنابلة(1/4، وما بعدها).
2 في (أ) "البوني" وفي (ب) و(ج) "اليوني" وهو تحريف، والصواب ما أثبته. وهو القاضي أبو العباس، أحمد بن محمد بن عيسى، الفقيه الحافظ، ولي قضاء بغداد، وكان ثقة، ثبتاً، حجة، يذكر بالصلاح والعبادة، مات سنة (280هـ)، وقال الذهبي في تذكرة الحفاظ: "قلت سمعت مسند أبي هريرة للبرتي بسند عالٍ". انظر تذكرة الحفاظ (2/596)، والأنساب (2/135).
3 كذا عزاه أيضاً ابن قدامة في إثبات صفة العلو (ص48).
4 عبد الرحمن بن عبد الله بن عتبة بن مسعود، الكوفي، المسعودي، صدوق، اختلط قبل موته، مات سنة (165هـ). التهذيب (11/366).
5 أي أن كل طائفة منهم تأتي عقب الأخرى، فتحل محلها بحيث لا تترك المكان خالياً. انظر النهاية لابن الأثير (3/268).

ج / 2 ص -33- متفق على صحته1.
18- وعن عبد الله بن عمرو2 أن رسول الله صلى الله عليه وسلم قال: "ارحموا من في (ق22/ب) الأرض يرحمكم من في السماء".
 رواه الترمذي وصححه3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كتاب مواقيت الصلاة، باب فضل صلاة العصر، (ح555 ص114) ط: دار السلام.وأخرجه مسلم في صحيحه (1/439) كتاب المساجد.
2 عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد، وقيل أبو عبد الرحمن، القرشي أحد السابقين المكثرين من الصحابة، وأحد العبادلة الفقهاء، مات في ذي الحجة ليال الحرة على الأصح بالطائف على الراجح. الإصابة (رقم4847).
3 أخرجه الحميدي في مسنده (برقم 591).وأحمد في مسنده (2/160).والبخاريخ في التاريخ / الكنى (ص64).وأبو داود في سننه (5/231، ح 4941).الترمذي في سننه (4/323-324، ح1924) وقال حديث حسن صحيح.والدارمي في الرد على المريسي (ص104)، والرد على الجهمية برقم (69).والرامهرمزي في المحدث الفاصل (برقم 775).والحاكم في المستدرك (4/159) وصححه.والبيهقي في الأسماء والصفات (2/328، ح893).والخطيب في تاريخ بغداد (3/160).وابن قدامة في العلو (ص45).وأورده الذهبي في العلو (ص19-20) وقال: "أخرجه أبو داود والترمذي وصححه، تفرد به سفيان".وانظر سلسلة الأحاديث الصحيحة للألباني برقم (925).

ج / 2 ص -34- 19- وعن جبير بن مطعم1، أن رسول الله صلى الله عليه وسلم قال للأعرابي في حديث الاستسقاء: "ويحك أتدري2 ما الله؟ إن شأنه أعظم من أن يستشفع به3 على أحد، إنه لفوق عرشه على سمواته".
 رواه أبو داود، وغيره، في الرد على الجهمية4، بإسناد حسن عنده من حديث محمد بن إسحاق بن يسار56.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جبير بن مطعم بن عدي بن نوفل بن عبد مناف، القرشي ، النوفلي، صحابي عارف بالأنساب، مات سنة ثمان أو تسع وخمسين. الإصابة (رقم1091).
2 "أتدري" ساقطة من (ب).
3 "به" ساقطة من (ب) و(ج).
4 سنن أبي داود (5/94-96، ح4726).
5 عبارة "محمد بن إسحاق بن يسار" غير واضحة في (ج)، وهو محمد بن إسحاق بن يسار بن خيار نزيل العراق، إمام المغازي، مات سنة خمسين ومائة. انظر تهذيب التهذيب (9/38).
6 الحديث أخرجه كذلك الدارمي في الرد على بشر المريسي (ص447). وابن أبي عاصم في السنة (1/252).وابن خزيمة في التوحيد (1/239-240، ح147).والطبراني في المعجم الكبير (2/132، برقم 1547).وأبو الشيخ في العظمة (2/554-556، ح198).والدراقطني في الصفات (ص51، ح38).

ج / 2 ص -35- 20- وعن ابن عباس عن النبي صلى الله عليه وسلم أنه [أتاه]1 رجل، فقال: على أمه رقبة، وقد ماتت، وأتاه بجارية أعجمية فقال لها: "من أنا؟" قالت: رسول الله، قال: "فأين الله؟" فأشارت إلى السماء، فقال: "أعتقها فإنها

ـــــــــــــــــــــــــــــــــــــــــــــــ
وابن منده في التوحيد (1/188، برقم 643).واللالكائي في شرح أصول اعتقاد أهل السنة (3/394).والبيهقي في الأسماء والصفات (2/317-318، ح883).وقد تكلم بعض الأئمة على هذا الحديث:فقال الذهبي في العلو (ص39): "هذا الحديث غريب جداً فرد، وابن إسحاق حجة في المغازي إذا أسند، وله مناكير وعجائب، فالله أعلم أقال النبي صلى الله عليه وسلم هذا أم لا؟ وأما الله فليس كمثله شيء جل جلاله، وتقدست أسماؤه ولا إله غيره" انتهى كلامه.واستغربه الحافظ ابن كثير في تفسير آية الكرسي من تفسيره (1/310).ثم إن في إسناده اختلافاً.هذا وقد تكلم ابن القيم في تهذيب السنن (7/95-117) بكلام طويل نصر فيه تصحيح الحديث، ورد المطاعن التي طعن بها هذا الحديث، وبخاصة عن ابن إسحاق.والصواب أن هذا الحديث بهذا الإسناد ضعيف، ولا سيما أن جبير بن محمد قال فيه الحافظ ابن حجر: "مقبول" يعني إذا توبع ولم يتابع هنا.
التعليق: منهج السلف في إيراد مثل هذه الأحاديث التي في إسنادها مقال إنما هو من باب التأكيد لا من باب التأييد، وهذا الحديث إنما ساقه الكثير من السلف لما فيه من تواتر علو الله تعالى فوق عرشه مما يوافق آيات القرآن والأحاديث الصحيحة. 1في (أ) "أتا" والتصويب من (ب).

ج / 2 ص -36- مؤمنة"12.
أخرجه العسال بإسناد صحيح، عن أبي سعد3 البقال4، عن عكرمة5، عن ابن عباس.
1- وقال يحيى بن عبد الرحمن بن حاطب6: جاء حاطب7 إلى رسول الله صلى الله عليه وسلم بجارية له، فقال: "يا رسول الله إن [عليّ]8 رقبة فهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الهروي في الأربعين في دلائل التوحيد (ص53) وقال: "حديث معاوية بن الحكم أصح إسناداً من هذا".
2 هكذا جاء الحديث في (أ).
وجاء في (ب) و(ج) "فقال لها: "أين الله؟" فأشارت بيدها إلى السماء، وقال لها: "من أنا؟" قالت: رسول الله، فقال: "أعتقها فإنها مؤمنة".
3 في (أ) و(ب) و(ج) "سعيد" وهو تحريف.
4 سعيد بن المرزبان العبسي، أبو سعد، البقال، الكوفي الأعور، مولى حذيفة، ضعيف، مدلس، من الخامسة، مات سنة بضع وأربعين ومائة. انظر التهذيب (4/79-80).
5 عكرمة أبو عبد الله، مولى ابن عباس، أصله بربري، ثقة ثبت، عالم بالتفسير. تقريب التهذيب ص(687).
6 يحيى بن عبد الرحمن بن حاطب بن أبي بلتعة، أبو محمد، أو أبو بكر المدني ثقة، من الثالثة، مات سنة (104هـ). التقريب ص(1060).
7 حاطب بن أبي بلتعة بن عمرو بن سلمة بن صعب بن سهل اللخمي، حليف بني أسد بن عبد العزى، صحابي بدري، جاء ذكره في "الصحيحين" دون رواية، مات سنة ثلاثين، وله سبعون سنة. الإصابة (رقم1538).
8 في (أ) "عليه".

ج / 2 ص -37- تجزيء هذه عني؟ فقال رسول الله صلى الله عليه وسلم : "من أنا؟" قالت: أنت رسول الله، قال: "أين ربك؟" فأشارت إلى السماء. قال: (ق23/ب) "أعتقها فإنها مؤمنة"12.
 تفرد به أسامة بن زيد3 عن يحيى بن عبد الرحمن.
أخرجه أبو أحمد الحافظ4 بإسناد صحيح عنه.
22- وقال سمحج5 الجني6: "قلت يا رسول الله: أين كان ربنا قبل أن يخلق السموات والأرض؟ قال: "على حوت من نور".
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده الذهبي في العلو (ص18-19) وعزاه للعسال في كتاب المعرفة.وفي النسخة الخطية للعلو (ق69-70) زيادة "وهو مرسل".وللحديث علة أخرى، وهي أن يحيى بن عبد الرحمن لم يدرك جده.
2 هكذا جاء الحديث بهذه الصيغة في (أ) وجاء في (ب) و(ج) "فقال رسول الله صلى الله عليه وسلم: "أين ربك؟" قالت: "في السماء"، فقال: "ومن أنا؟" قالت: "أنت رسول الله" قال: "أعتقها فإنها مؤمنة".
3 أسامة بن زيد الليثي مولاهم، أبو زيد المدني، صدوق يهم من السابعة، مات سنة (153هـ) وهو ابن بضع وسبعين. انظر التقريب (ص124).
4 محمد بن أحمد العسال. تقدمت ترجمته ص(26).
5 في (ب) "سمج"، وفي (ج) "سميح".
6 (سمحج) ويقال بالهاء بدل الحاء، الجني. انظر الإصابة (برقم 3472).

ج / 2 ص -38- هذا الحديث1 في "الغيلانيات"2، وسنذكره فيما بعد.
هذه سبعة أحاديث تدل على جواز السؤال [بأين]3 الله4،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة "الحديث" ساقطة من (ب).
2 أخرجه أبو بكر الشافعي في الغيلانيات (2/219، برقم 689)، بتحقيق الدكتور مرزوق بن هياس الزهراني. ط: دار المأمون للتراث.وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص327، 328).وأورده ابن حجر في الإصابة (2/77) وعزاه للشيرازي في الألقاب وللطبراني في الكبير وقال: "وعبد الله بن الحسين من شيوخ الطبراني، وقد ذكره ابن حبان في كتاب الضعفاء فقال: يقلب الأخبار ويسرقها، لا يجوز الاحتجاج به إذا انفرد".وأورده الدميري في حياة الحيوان (1/295).وأورده القاضي في إبطال التأويلات (1/237 برقم 228).
3 في (أ) و (ب) "أين"، وما أثبته من (ج).
4 من المعلوم أن مذهب عامة أهل السنة، وسلف الأمة، وأئمتها أنهم يرون إثبات السؤال عن الله تعالى (بأين)، ولا ينفون ذلك عنه مطلقاً، وذلك لثبوت النصوص الصريحة الصحيحة عن النبي صلى الله عليه وسلم في ذلك سؤالاً وجواباً. وقد ذكر المصنف هنا جملة منها.
والسلف يقولون: إن من نفى السؤال بأين، لا بد له من دليل يستدل به على انتفاء ذلك، ولا دليل لهم، ذلك لأنها مسألة إثبات الشرع، فمن أنكرها فإنما ينكر المصطفى".
وقد خالف السلف في قولهم هذا الجهمية، والمعتزلة، ومتأخرة الأشاعرة، الذين يزعمون أنه لا يجوز السؤال عن الله تعالى بأين؛ لأن في ذلك سؤالاً عن المكان، وهم

ج / 2 ص -39- وجواز الإخبار بأنه في السماء سبحانه وتعالى.
23- وعن جابر1 أن رسول الله صلى الله عليه وسلم قال في خطبته يوم عرفات:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جابر بن عبد الله الأنصاري، شهد العقبة الثانية وهو صغير، وشهد المشاهد كلها بعد أحد، وكان من المكثرين الحفاظ للسنة، توفي سنة (74هـ) وقيل غير ذلك. الإصابة (رقم1026).
يزعمون أن الله ليس في مكان، لأن المكان لا يكون إلا للجسم، والله ليس بجسم، لأن الجسم لا يكون إلا محدثاً ممكناً ويظهر توضيح هذا الرأي في قول ابن الأثير في النهاية (3/304) "ولا بد في قوله "أين كان ربنا؟" من تقدير مضاف محذوف، كما حدث في قوله تعالى {هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ} ونحوه فيكون التقدير: أين كان عرش ربنا؟ يدل عليه قوله {وَكَانَ عَرْشُهُ عَلَى المَاءِ}".
فقول ابن الأثير "أنه لا بد من تقدير مضاف محذوف" الذي دفعه إليه هو اعتقاده بأنه لا يجوز السؤال عن الله تعالى بأين، لأنه يترتب على ذلك إثبات الجهة والمكان لله تعالى، وهي منفية عنه كما هو مذهب الأشاعرة المتأخرين الذين يعد ابن الأثير واحداً منهم. ومما يجدر ذكره أن ما هرب إليه ابن الأثير من تقدير المضاف لا ينجيه مما هرب منه، لأنه إذا أثبت الجهة لعرشه سبحانه وتعالى ثبتت له أيضاً لكونه مستوياً عليه". انظر الاستقامة لابن تيمية (1/126-127).
وقال الذهبي في العلو (ص26) بعد ذكر حديث الجارية: "وهكذا رأينا في كل من يُسأل أين الله، يبادر بفطرته ويقول في السماء. في الخبر مسألتان إحداهما: شرعية قول المسلم (أين الله)؟ وثانيهما: قول المسؤول (في السماء) فمن أنكر هاتين المسألتين فإنما ينكر على المصطفى صلى الله عليه وسلم" ا.هـ.
وانظر كلام القاضي أبي يعلى الحنبلي الذي أورده المصنف برقم (275).

ج / 2 ص -40- "ألا هل بلغت؟ فقالوا: نعم، فجعل يرفع أصبعه إلى السماء وينكبها إليهم ويقول: "اللهم اشهد".
 رواه مسلم1.
24- وعن العباس2 بن عبد المطلب3 قال: كنا بالبطحاء4 فمرت سحابة، فقال رسول الله صلى الله عليه وسلم : "هل تدرون بعد ما بين السماء والأرض؟" قالوا: لا، قال: "إما واحدة، وإما [اثنتان]5 أو ثلاث وسبعون سنة" ثم عد سبع سموات، ثم قال: "فوق السابعة بحر بين أسفله، وأعلاه كما بين السماء إلى سماء، ثم فوق ذلك ثمانية أوعال6 بين أظلافهم، وركبهم كما بين سماء، إلى سماء ثم7 على ظهورهم العرش، ثم الله فوق ذلك، وهو يعلم ما أنتم عليه".
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه، كتاب الحج، باب حجة النبي صلى الله عليه وسلم (4/41).
2 في (ب) و(ج) "عن ابن العباس" وهو تحريف.
3 العباس بن عبد المطلب بن هاشم القرشي، عم الرسول صلى الله عليه وسلم، ولد قبل الرسول صلى الله عليه وسلم بسنتين، يقال إنه أسلم وكتم إسلامه، هاجر إلى المدينة قبل الفتح بقليل، وشهد حنين، وثبت يوم حنين، مات بالمدينة سنة اثنتين وثلاثين. الإصابة (رقم4507).
4 البطحاء: هو مسيل واسع فيه دقاق الحصى، وهو موضع معروف بمكة، انظر لسان العرب (1/299).
5 في (أ) و (ب) و(ج) "اثنان"، وهو تحريف والصواب ما أثبته.
6 الأوعال جمع وعل بكسر العين، وهو تيس الجبل. النهاية (5/207).
7 "ثم" ساقطة من (ج).

ج / 2 ص -41- رواه أبو داود بإسناد حسن وفوق الحسن1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند (1/207).وأبو داود في سننه، كتاب السنة، باب في الجهمية (5/93، برقم 4723).وأخرجه ابن ماجه في سننه، المقدمة، باب فيما أنكرت الجهمية (1/69).وأخرجه الترمذي في سننه، كتاب التفسير، باب سورة الحاقة (5/424-425، برقم3320).والدارمي في الرد على بشر المريسي (ص448).وابن أبي عاصم في السنة (1/253).وابن خزيمة في كتاب التوحيد (1/234-235، ح144).والآجري في الشريعة (3/1089-1090، ح665).وابن منده في التوحيد (1/117).واللالكائي في شرح أصول اعتقاد أهل السنة (3/390).والذهبي في العلو (ص49).ومدار الحديث من جميع طرقه على "عبد الله بن عميرة" وعبد الله فيه جهالة، ولذلك قال الألباني في تخريج السنة (1/254): "إسناده ضعيف، وعبد الله بن عميرة، قال الذهبي: فيه جهالة، وقال البخاري: لا نعلم له سماعاً من الأحنف بن قيس". انتهى كلامه.ولكن الجوزقاني صرح في الأباطيل (1/79) بصحة الحديث. وكذلك شيخ الإسلام ابن تيمية في الفتاوى (3/192) حيث قال: "إن هذا الحديث قد رواه إمام الأئمة ابن خزيمة في كتاب التوحيد الذي اشترط فيه أنه لا يحتج فيه إلا بما نقله العدل عن العدل موصولاً إلى النبي صلى الله عليه وسلم، والإثبات مقدم على النفي، والبخاري إنما نفى معرفة سماعه من الأحنف، ولم ينف معرفة الناس بهذا، فإذا عرف غيره كإمام الأئمة ابن خزيمة ما ثبت به الإسناد، كانت معرفته وإثباته مقدماً على نفي غيره وعدم معرفته". انتهى كلامه. وكذلك مال تلميذه ابن القيم إلى تصحيحه. انظر تهذيب السنن (7/92-93).

ج / 2 ص -42- 25- وروى الترمذي نحوه من حديث (ق23/ب) أبي هريرة وفيه "بعد ما بين سماء إلى سماء خمسمائة عام"1.
ولا منافاة بينهما؛ لأن تقدير ذلك بخمسمائة عام هو على سير [العادة]2 مثلاً، ونيف وسبعون سنة، على سير البريد، لأنه يصح أن يقال: بيننا وبين مصر عشرون يوماً، باعتبار سير العادة، وثلاثة أيام باعتبار سير البريد3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند (2/370).والترمذي في سننه، كتاب تفسير القرآن، باب ومن سورة الحديد (5/403-404، ح3298) وقال: "هذا حديث غريب من هذا الوجه. قال: ويروى عن أيوب ويونس بن عبيد وعلي بن زيد قالوا: لم يسمع الحسن من أبي هريرة".وأخرجه البيهقي في الأسماء والصفات (2/287-288، ح849).وأورده الذهبي في العلو (ص60) وعزاه للبيهقي وقال: "رواته ثقات، وقد رواه أحمد في مسنده عن سريج بن النعمان عن الحكم بن عبد الملك عن قتادة، وهو في جامع الترمذي، لكن الحسن مدلس والمتن منكر".
2 في (أ) و(ب) "الجادة" وما أثبته من (ج).
3 انظر كذلك في هذه المسألة (تهذيب السنن لابن القيم 7/94).

ج / 2 ص -43- 26- وعن زينب بنت جحش1 أنها كانت تقول للنبي صلى الله عليه وسلم: "زوجنيك الرحمن من فوق عرشه"2.
 وفي لفظ للبخاري كانت تقول: "إن الله أنكحني من فوق سبع سموات"3.
27- وعن أبي سعيد الخدري4 قال: قال رسول الله صلى الله عليه وسلم: "ألا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زينب بنت جحش زوج النبي صلى الله عليه وسلم، وهي بنت عمته أميمة بنت عبد المطلب، توفيت بالمدينة. الإصابة (4/307-308).
2 رواه الطبري بلفظ مقارب في التفسير (22/14).وأخرجه الحاكم في المستدرك (4/25).وابن قدامة في إثبات صفة العلو (ص61، برقم31).وابن كثير في تفسيره (3/492).والذهبي في العلو(ص40) و(ص20).وأورده ابن القيم في اجتماع الجيوش الإسلامية (1/125).وابن حجر في الفتح (13/412) وقال: "وفي مرسل الشعبي قالت زينب… فذكره، ثم قال: أخرجه الطبري وأبو القاسم الطحاوي في كتاب الحجة والتبيان له".وقال الذهبي: "وهذا مرسل" أي أنه منقطع بين الشعبي وزينب.
3 أخرجه البخاري في صحيحه، كتاب التوحيد، باب(22) {وَكَانَ عَرْشُهُ عَلَى المَاءِ} (ح7421، ص1555) ولفظه "إن الله أنكحني في السماء".
4 سعد بن مالك بن سنان الأنصاري، أبو سعيد الخدري، شهد الغزوات بعد أحد، وكان من أفاضل الصحابة، وحفظ حديثاً كثيراً، توفي سنة (74هـ) وقيل غير ذلك. انظر الإصابة (رقم3196).

ج / 2 ص -44- تأمنوني، وأنا أمين من في السماء، يأتيني خبر السماء صباحاً ومساءً".
متفق عليه1.
28- وعن أبي هريرة2 أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشها، فتأبى عليه إلا كان الذي في السماء ساخطاً عليها، حتى يرضى عنها".
 رواه مسلم3.
29- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن الميت تحضره الملائكة، فإذا كان الرجل الصاح قالوا: اخرجي أيتها النفس الطيبة كنتِ في الجسد الطيب، أبشري برَوْحٍ ورَيْحَان وربٍ (ق24/أ) غير غضبان، فلا يزال يقال لها ذلك، حتى تخرج، ثم يعرج بها إلى السماء فيستفتح، فيقال: من؟ فيقال: فلان، فيقال: مرحباً بالنفس الطيبة، فلا يزال يقال لها ذلك، حتى ينتهي بها إلى السماء التي فيها الله تعالى" وذكر الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كتاب المغازيي (5/326).وأخرجه مسلم في صحيحه (2/742) كتاب الزكاة.
2 سبقت ترجمته ص(25).
3 أخرجه مسلم في صحيحه (2/1436) كتاب النكاح.

ج / 2 ص -45- هذا حديث صحيح على شرط البخاري ومسلم، رواه أحمد في مسنده1 والحاكم2 في مستدركه3.
30- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "كان ملك الموت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند الإمام أحمد (2/364، 6/140)
2 محمد بن عبد الله بن محمد بن حمدويه بن نعيم الضبي، الطهماني النيسابوري، الشهير بالحاكم ويعرف بابن البيع، أبو عبد الله، من أكابر حفاظ الحديث، والمصنفين فيه، صاحب "المستدرك على الصحيحين" توفي سنة (405هـ). طبقات الشافعية (3/64)، تاريخ بغداد (5/473).
3 أخرجه الحاكم في المستدرك (1/37-40) وقال بعد أن ساقه بعدة أسانيد: "هذه الأسانيد التي ذكرتها كلها صحيحة على شرط الشيخين"، والحديث أخرجه كذلك عبد الله بن الإمام أحمد في السنة (ص254-257، 261).وابن خزيمة في التوحيد (1/276-277، ح18).والآجري في الشريعة (3/1354، ح 923).والبيهقي في إثبات عذاب القبر (ص35).وابن قدامة في العلو (ص54-55، برقم 24).وقال أبو نعيم فيما نقله عنه شيخ الإسلام في شرح حديث النـزول (ص87): "هذا حديث متفق على عدالة ناقليه"، وعنه ابن القيم في اجتماع الجيوش الإسلامية (ص36) "صحيح صححه جماعة من الحفاظ".وأورده الذهبي في العلو وعزاه للإمام أحمد في مسنده والحاكم في مستدركه وقال: "هو على شرط البخاري ومسلم، ورواه أئمة عن ابن أبي ذئب" العلو (ص22).وقال البوصيري في الزوائد (4/250): "هذا إسناد صحيح رجاله ثقات".

ج / 2 ص -46- يأتي الناس عياناً، فأتى موسى عليه السلام، فلطمه [موسى]1 فذهب بعينه، فعرج إلى ربه، فقال: بعثتني إلى موسى، فلطمني فذهب بعيني، ولولا كرامته عليك، لشققت عليه، قال: ارجع إلى عبدي، فقل له: فليضع يده على ثور فله بكل شعرة وارت كفه سنة يعيشها، فأتاه فبلغه ما أمره به ربه فقال: ما بعد ذلك، قال: الموت. قال: الآن، [فأتاه بشيء من الجنة]2 فشمه شمة قبض فيها روحه، ورد الله على ملك الموت بصره".
 هذا حديث صحيح3.
31- وروي عن عبد الله بن بكر4 السهمي5، حدثنا يزيد بن

ــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ).
2 ما بين المعكوفتين ساقط من (أ).
3 أخرجه أحمد في المسند (2/533).والبخاري في صحيحه، كتاب الجنائز، باب من أحب الدفن في الأرض المقدسة، (ص263، ح1339). ط: دار السلام بنحوه.ومسلم في صحيحه، كتاب الفضائل باب فضائل موسى" . انظر صحيح مسلم بشرح النووي (15/127-128) بنحوه.وعند البخاري ومسسلم بلفظ "فرجع إلى ربه".وأورده الذهبي في العلو (ص22).
4 في (ب) "بكري" وهو تحريف.
5 عبد الله بن بكر بن حبيب السهمي الباهلي، أبو وهب، البصري، نزيل بغداد، امتنع من القضاء، ثقة حافظ، من التاسعة، مات في المحرم سنة (208هـ). التقريب (ص494).

ج / 2 ص -47- عوانة1، عن محمد بن ذكوان2، عن عمرو بن دينار3 عن ابن عمر4 قال: "كنا جلوساً ذات يوم بفناء رسول الله صلى الله عليه وسلم إذ مرت امرأة من بنات رسول الله صلى الله عليه وسلم ، فقال أبو سفيان5: "ما مثل محمد في بني هاشم (ق24/ب) إلا كمثل الريحانة في وسط الزبل"، فسمعت، فأبلغته رسول الله صلى الله عليه وسلم، فخرج فصعد على6 منبره وقال: "ما بال أقوال تبلغني عن أقوام، إن الله خلق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يزيد بن عوانة الكلبي، عن محمد بن ذكوان، قال العقيلي: " لا يتابع عليه"، ثم ساق له هذا الحديث. لسان الميزان (6/292).
2 محمد بن ذكوان البصري الأزدي الجهضمي مولاهم، ضعيف، من السابعة. تقريب التهذيب (ص843).
3 عمرو بن دينار المكي، أبو محمد، الأثرم الجمحي مولاهم، ثقة ثبت، من الرابعة، مات سنة (126هـ). الكاشف (2/328)، التقريب (ص734).
4 عبد الله بن عمر بن الخطاب، ولد بعد البعثة بثلاث سنوات، وهاجر وهو ابن عشر سنين، وقد كان من أشد الصحابة تتبعاً للسنن، ومن أكثرهم عبادة مع زهد وورع، توفي سنة (84هـ). الإصابة (2/338-341).
5 صخر بن حرب بن أمية بن عبد شمس بن عبد مناف، صحابي، من سادات قريش في الجاهلية، أسلم يوم فتح مكة، وأبلي بعد إسلامه البلاء الحسن، شهد حنيناً والطائف، توفي بالمدينة وقيل بالشام سنة (31هـ). الإصابة (ت رقم4041).
6 في (ب) "وصعد إلى".

ج / 2 ص -48- سموات سبع1 فاختار العليا، فسكنها، وأسكن سماواته من شاء من خلقه، ثم اختار خلقه، فاختار بني آدم فاختار العرب، فاختار مضر، فاختار قريشاً، فاختار بني هاشم، فاختارني، فلم أزل خياراً من خيار، فمن أحب قريشاً فبحبي أحبهم، ومن أبغض العرب فببغضي أبغضهم"2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) " سبع سموات".
2 أخرجه العقيلي في الضعفاء (4/388).والطبراني في الكبير (12/455).وابن عدي في الكامل (6/2207).والحاكم في المستدرك بروايات مختلفة (4/73، 86، 87).وابو نعيم في الدلائل (1/67).والبيهقي في مناقب الشافعي (1/29-40)، وفي شعب الإيمان كما في الجامع الكبير للسيوطي (1/168).وابن قدامة في العلو (ص74-75، ح43).وأورده الذهبي في الأربعين في صفات رب العالمين (ص57، برقم 34)، وقال: "تفرد به محمد بن ذكوان، عن عمرو بن دينار، عن ابن عمر، رواه عنه غير واحد من أهل العلم، وهو مقال الأنبياء والأمم الماضية".وقد ضعفه الألباني، انظر: سلسلة الأحاديث الضعيفة (ص344-345)، ودلائل النبوة (ص25).وقال الذهبي في العلو (ص22-23): "حديث منكر".وقال أبو حاتم الرازي في علل الحديث (2/368): "حديث منكر".

ج / 2 ص -49- تفرد به محمد بن ذكوان، وهو ضعيف، ورواه عنه حماد بن واقد1، وغيره، أخرجه أبو أحمد العسال2 في "المعرفة" له.
32- وعن سعد بن أبي وقاص رضي الله عنه3 أن النبي صلى الله عليه وسلم قال لسعد ـ يعني ابن معاذ ـ4: "لقد حكمت فيهم ـ يعني بني قريظة ـ5 بحكم الملك من فوق سبع سموات".
 هذا حديث صحيح6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حماد بن واقد العيشي "بالتحتانية والمعجمة"، أبو عمر، الصفار البصري، ضعيف، من الثامنة. تقريب التهذيب (ص269).
2 في (ب) و(ج) "محمد بن العسال".
3 سعد بن أبي وقاص واسم أبيه مالك بن أهيب، وكان سابع من أسلم، وقد شهد مع رسول الله صلى الله عليه وسلم المشاهد كلها، وأحد العشرة، وهو أول من رمى بسهم في سبيل الله، توفي سنة (54هـ). الإصابة(رقم3194).
4 سعد بن معاذ بن النعمان، الأنصاري الأشهلي، أبو عمرو، سيد الأوس، شهد بدراً، واستشهد من سهم أصابه بالخندق، ومناقبه كثيرة. الإصابة (رقم3197).
5 هم من اليهود الذين كانوا بالمدينة على عهد النبي صلى الله عليه وسلم، وكانت اليهود في المدينة ثلاثة (قريظة، والنضير، وقينقاع). انظر فتح الباري (7/330).
6 أخرجه النسائي في الكبرى كما في تحفة الأشراف (3/293) وفي فضائل الصحابة (ص36 ح رقم119).والبيهقي في الأسماء والصفات (2/321، ح885).وأورده الذهبي في العلو (ص32) من طريق عن محمد بن صالح التمار عن سعد بن إبراهيم بن عبد الرحمن بن عوف عن أبيه عن عامر بن سعد بن أبي وقاص عن سعد مرفوعاً به وإسناده لا بأس به. وقال الذهبي في العلو: "هذا حديث صحيح أخرجه النسائي من طريق أبي عامر عبدالملك بن عمر العقدي عن محمد بن صالح التمار وهو صدوق".

ج / 2 ص -50- 33- وقد رواه الأموي1 في المغازي عن ابن إسحاق2 عن معبد ابن كعب بن مالك3 " أن سعد بن معاذ لما حكم في بني قريظة، قال له رسول الله صلى الله عليه وسلم: "لقد حكمت فيهم بحكم الملك من فوق سبع4 أرقعة5"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يحيى بن سعيد بن أبان بن سعيد بن العاص الأموي، أبو أيوب، الكوفي، نزيل بغداد، لقبه الجمل، صدوق يغرب، من كبار التاسعة، مات سنة (194هـ) وله ثمانون سنة، من رجال الجماعة. تاريخ بغداد (14/132)، التقريب (ص1055).
2 في (ب) "ابن عباس" وهو خطأ، وابن إسحاق سبقت ترجمته ص (28).
3 معبد بن كعب بن مالك الأنصاري السلمي المدني، مقبول من الثالثة. تقريب التهذيب (ص958).
4 معنى (سبع أرقعة) أي سبع سموات، وكل سماء يقال لها رقيع والجمع أرقعة، وقيل: الرقيع اسم السماء الدنيا، فأعطى كل سماء اسمها". النهاية لابن الأثير(2/251)، وقيل سميت رقيع لأنها رقعت بالنجوم، كذا في فتح الباري لابن حجر (7/412).
5 جاء في أصل المخطوط "سبعة" والصواب ما أثبته.
6 أخرجه ابن إسحاق في مغازيه، كما في سيرة ابن هشام (3/146).وأخرجه ابن قدامة في إثبات صفة العلو (ص69، برقم39).وأورده الذهبي في العلو (ص32) وقال: "هذا مرسل"، يعني لانقطاعه بين معبد وبين سعد بن معاذ، فسعد توفي في حياة النبي صلى الله عليه وسلم كما هو معلوم، والراوي عنه لم يدرك القصة لأنه تابعي، ولكنه يتقوى بالذي قبله.وأورده ابن حجر في الفتح (7/412) وعزاه لابن إسحاق.

ج / 2 ص -51- وحديث [سعد]1 بن أبي وقاص أصح.
34- وعن جابر بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "بينا أهل الجنة في نعيمهم (ق25/أ) إذ سطع لهم نور، فرفعوا رؤوسهم، فإذا الرب2 قد أشرف عليهم من فوقهم، فقال: "السلام عليكم [يا أهل الجنة وقال]3، وذلك قوله تعالى {سَلاَمٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ}4".
 رواه ابن ماجه5 في سننه في باب ما6 أنكرت الجهمية7 عن ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "سعيد" تحريف.
2 في (ب) و(ج) "الرب تعالى".
3 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، والتصويب من سنن ابن ماجه.
4 الآية 58 من سورة يس.
5 محمد بن يزيد الربعي القزويني، أبو عبد الله، ابن ماجه، الحافظ، صاحب السنن، أحد الأئمة، حافظ، صنف "السنن" و"التفسير" و"التاريخ"، مات سنة (273هـ) وله أربع وستون سنة. تهذيب التهذيب (9/530)، تذكرة الحفاظ (2/189).
6 "ما" ساقطة من (ب) و(ج).
7 انظر سنن ابن ماجه (1/36، ح172).وأخرجه البزار (4/2253ـ زوائد).والعقيلي في الضعفاء (2/274-275).والآجري في الشريعة (2/1027-1028، ح615).والدارقطني في الرؤية (ص71-72، برقم 61).وأبو نعيم في الحلية (6/208-209)، وفي صفة الجنة (91).وابن عدي في الكامل (6/2039-2040).واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/482).وابن الجوزي في الموضوعات (3/261-262).وأورده الذهبي في العلو (ص32) وعزاه لابن ماجه وقال: "إسناده ضعيف".وأورده القاضي في إبطال التأويلات (2/365، برقم344)، وعزاه لابن المنذر.وقال الألباني: "ضعيف"، انظر شرح الطحاوية بتحقيق الألباني (ص316)، ومختصر العلو (ص219)، وحكم عليه ابن الجوزي بالوضع. وأورده السيوطي في الدر(7/65) وعزاه لابن أبي الدنيا في صفة الجنة، وابن أبي حاتم، وابن مردويه.

ج / 2 ص -52- أبي الشوارب1 عن أبي2 عاصم العبَّادي3، عن4 الفضل الرقاشي5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "عن أبي الشوارب" وهو تحريف، وهو محمد بن عبد الملك بن أبي الشوارب، الأموي
البصري، صدوق، من كبار العاشرة، مات سنة أربع وأربعين ومائتين. تقريب التهذيب (ص873).
2 "أبي" ساقطة من (ب) و(ج).
3 في (ب) و (ج) "العبداني". واسمه عبد الله بن عبيد الله أو بالعكس، ويقال ابن عبد، بغير إضافة، لين الحديث، من الثامنة. تقريب التهذيب (ص1168).
4 "عن" ساقطة من (ج).
5 الفضل بن عيسى بن أبان الرقاشي، أبو عيسى البصري، الواعظ، منكر الحديث، رمي بالقدر، من السادسة. تقريب التهذيب (ص783).

ج / 2 ص -53- عن ابن المنكدر1، عن جابر.
35- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من تصدق بعدل تمرة من كسب طيب ـ ولا يصعد إلى الله إلا الطيب ـ فإنه يقبلها بيمينه، ويربيها لصاحبه حتى تكون مثل الجبال".
 متفق على صحته2.
36- وعن أبي موسى الأشعري3 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل، حجابه النار والنور لو كشفه، لأحرقت سبحات وجهه كل شيء أدركه بصره".
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن المنكدر بن عبد الله التيمي المدني، ثقة فاضل، من الثالثة. تقريب التهذيب (ص899).
2 أخرجه البخاري في صحيحه، كتاب التوحيد، باب (23) قول الله تعالى:{تََعْرُجُ اَلمَلاَئِكَةُ وَالرُّوحُ إلَيْه}. (ص1556-1557، ح7430) ط: دار السلام.وأخرجه مسسلم في صحيحه، كتاب الزكاة، انظر صحيح مسلم بشرح النووي (7/99).وأورده الذهبي في العلو (ص23) وقال: أخرجه الشيخان.
3 عبد الله بن قيس بن سليم بن حضّار، أبو موسى، الأشعري، صحابي مشهور، أمّره عمر ثم عثمان، وهو أحد الحكمين بصفين، مات سنة (50هـ) وقيل بعدها. الإصابة (رقم 4899).

ج / 2 ص -54- متفق عليه1.
37- وعن أبي هريرة [رضي الله عنه] قال: قال رسول الله صلى الله عليه وسلم: "ما قال عبد مخلصاً: لا إله إلا الله، إلا صعدت لا يردها حجاب، فإذا وصلت إلى الله (ق25/ب) نظر إلى قائلها، وحق على الله لا ينظر إلى مُوَحِّد إلا رحمه".
 رواه ابن قدامة2، في صفة العلو3، من حديث يزيد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل، والحديث جاء في صحيح مسلم، كتاب الإيمان (1/162، باب 79، ح293).
2 عبد الله بن أحمد بن محمد بن قدامة المقدسي الجماعيلي، ثم الدمشقي، أبو محمد الصالحي الحنبلي، شيخ الإسلام، صاحب المغني، إمام ثقة، حجة، قدوة، ورع عابد، مات سنة (620هـ) وقد قارب الثمانين. السير (22/165)، طبقات الحنابلة (2/123).
3 انظر كتاب صفة العلو (ص84، برقم48).والحديث أخرجه الذهبي في العلو (ص36) من طريق ابن قدامة به وقال: "هذا حديث غريب وراه الترمذي بنحوه من طريق الوليد بن القاسم وحسنه". انتهى كلامه.وأخرجه الخطيب في تاريخه (11/394) من طريق علي بن الفضل به.
وقد خالف الترمذي والنسائي على بن الحسين الصدائي فروياه عن أبيه بلفظ "ما قال عبد لا إله إلا الله قط مخلصاً إلا فتحت له أبواب السماء حتى تفضي إلى العرش، ما اجتنبت الكبائر "، أخرجه النسائي في عمل اليوم والليلة (833) والترمذي (3590) وقال: حسن غريب.

ج / 2 ص -55- كيسان1، عن أبي حازم2 عن أبي هريرة.
38- وعن أنس3 رضي الله عنه أن رسول الله صلى الله عليه وسلم قال عن يوم الجمعة: "هو اليوم الذي استوى فيه ربكم على العرش".
رواه الشافعي4 في مسنده5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يزيد بن كيسان اليشكري أبو إسماعيل، أو أبو مُنَين الكوفي، صدوق يخطئ، من السادسة، أخرج له البخاري في الأدب المفرد ومسلم والأربعة.التقريب(ص1081).
2 اسمه سلمان الأشجعي، أبو حازم، الكوفي، ثقة، من الثالثة، مات على رأس المائة، أخرج له الجماعة. التقريب (ص398).
3 أنس بن مالك بن النضر الأنصاري الخزرجي، خادم رسول الله صلى الله عليه وسلم خدمه عشر سنين، صحابي مشهور، مات سنة اثنتين وقيل ثلاث وتسعين وقد جاوز المائة. الإصابة (رقم277).
4 محمد بن إدريس الشافعي، الإمام المشهور، أحد الأئمة الأربعة، ولد بغزة بفلسطين ثم سافرت به أمه إلى مكة، كان ذكياً، فطناً، برع في الأدب واللغة، ثم أقبل على الحديث والفقه، له مصنفات عدة من أشهرها "الأم" و"الرسالة" توفي بمصر سنة (204هـ). تاريخ بغداد (2/56)، تذكرة الحفاظ (367).
5 أخرجه الشافعي في مسنده (ص70) وفي الأم (1/208-209).وعبد الله بن الإمام أحمد في السنة (ص56).والبزار كما في كشف الأستار (4/194).والآجري في الشريعة (2/1022-1026، ح612).والدارقطني في كتاب الرؤية له (ص76-85) رقم (69، 70، 71، 72، 73،74، 75، 76).

ج / 2 ص -56- 39- عن أبي كعب1 مولى علي بن عبد الله بن عباس رضي الله عنه [عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
وابن منده في الرد على الجهمية (ص101).والدارمي في الرد على الجهمية (145).وابن قدامة في العلو (ص70-71، ح40).والذهبي في العلو (ص29)، وفي الأربعين في صفات رب العالمين (ص35).وقال الذهبي في العلو (ص30): "إبراهيم وموسى ضعفاء، أخرجه محمد بن إدريس في مسنده".وقال بعد أن ذكر إخراج الداقطني والعسال له: "وهذه الطرق يعضد بعضها بعضاً، رزقنا الله وإياكم لذة النظر إلى وجهه الكريم " اهـ.وذكره الهيثمي في مجمع الزوائد (10/421)، وقال: " رواه البزار والطبراني في الأوسط بنحوه، وأبو يعلى باختصار، ورجال أبي يعلى رجال الصحيح".وانظر في المسألة كتاب "التصديق بالنظر إلى الله تعالى في الآخرة" لأبي بكر محمد بن الحسين الآجري، وكتاب "رؤية الله جل وعلا" للدارقطني، وكتاب "أحاديث الجمعة" لعبد القدوس محمد نذير، و"صحيح الترغيب" (ح691).وقال ابن القيم: "هذا حديث كبير عظيم الشأن، رواه أئمة السنة، وتلقوه بالقبول، وجمل الشافعي به مسنده"، حادي الأرواح (ص391).وقد جمع شيخ الإسلام ابن تيمية طرق الحديث، ومال إلى تقويتها، انظر مجموع الفتاوى (6/410-416).
1 أبو كعب، عن مولاه علي بن عبد الله بن عباس رضي الله عنهما، وعنه ثعلبة بن مسلم الخثعمي وغيره، فيه جهالة، قال أبو زرعة: "لا يسمى ولا يعرف إلا في هذا الحديث". انظر تعجيل المنفعة (ص338، برقم 384).

ج / 2 ص -57- مولاه؟1 عن ابن عباس2]3 قال: قال رسول الله صلى الله عليه وسلم: "ما من عبد يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيى ويميت، وهو على كل شيء قدير، إلا خرقت السموات حتى تفضي إلى الله عز وجل"4.
 أخرجه أبو أحمد العسال5 عن ابن صاعد6، عن بكر بن أخت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علي بن عبد الله بن عباس الهاشمي، أبو محمد، ثقة عابد، من الثالثة، مات سنة (118هـ) على الصحيح. التقريب (ص247).
2 تقدمت ترجمته.
3 ما بين المعكوفتين ساقط من (أ) و (ب) و(ج)، والتصويب من العلو للذهبي.
4 أورده الذهبي في العلو (ص32) وقال: "ليس إسناده بقوي من قبل إسماعيل بن قيس بن عد بن زيد بن ثابت فإنه ضعيف" والحديث له شاهد تقدم.وله شاهد آخر عند النسائي في عمل اليوم والليلة (ص150، ح28) ولفظه: "ما قال عبد قط لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، مخلصاً بها روحه، مصدقاً بها قلبه لسانه، إلا فتق له أبواب السماء حتى ينظر الله إلى قائلها، وحق لعبد نظر الله إليه أن يعطيه سؤله".
5 تقدمت ترجمته.
6 يحيى بن محمد بن صاعد، أبو محمد الهاشمي مولاهم، البغدادي الحافظ، له كتاب "السنن" عارف بالعلل والرجال، توفي سنة (318هـ). تذكرة الحفاظ (776)، تاريخ بغداد (14/231).

ج / 2 ص -58- الواقدي1، عن إسماعيل بن قيس2، عن أبي كعب.
40- وبإسناد صح عن زائدة بن أبي الرقاد3 وهو رواه [عن]4 زياد النميري5 عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم في حديث الشفاعة قال: "فأدخل على ربي عزل وجل، وهو على عرشه". وذكر الحديث6.
41- أخرجه البخاري في الصحيح من حديث قتادة7 عن أنس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بكر بن عبد الوهاب بن محمد بن الوليد بن نجيح المدني، ابن أخت الواقدي، صدوق، من الحادية عشر، مات سنة بضع وخمسين ومائتين، أخرج له ابن ماجه. التقريب (ص176).
2 إسماعيل بن قيس بن سعد بن زيد بن ثابت الأنصاري، أبو مصعب، قال البخاري والدارقطني: "منكر الحديث"، وقال النسائي وغيره: "ضعيف". انظر: اللسان (1/429-430)، والكامل لابن عدي (1/296-297).
3 زائدة بن أبي الرقاد الباهلي، أبو معاذ البصري، الصيرفي، منكر الحديث، من الثمانية. التقريب (ص333).
4 "عن" ساقطة من (أ) و (ب) و(ج).
5 زياد بن عبد الله النميري البصري، ضعيف من الخامسة. التقريب ص(110).
6 أخرجه ابن قدامة في إثبات صفة العلو (ص71-72، برقم 41).وأخرجه الذهبي في العلو (ص32) وقال: " زائدة ضعيف، والمتن بنحوه في صحيح البخاري".
7 قتادة بن دعامة بن قتادة السدوسي، أبو الخطاب البصري، ثقة ثبت، يقال ولد أكمه، وهو رأس الطبقة الرابعة، مات سنة بضع عشرة ومائة، أخرج له الجماعة. التقريب (ص798).

ج / 2 ص -59- عن النبي صلى الله عليه وسلم قال: "فأستأذن على ربي في داره فيؤذن لي".
 متفق عليه1.
42- وأخرجه العسال من حديث ثابت البناني2 بإسناد صحيح وفيه: "فآتي باب الجنة فيفتح لي، فآتي ربي ـ تبارك وتعالى ـ وهو على كرسيه (ق26/أ) أو سريره، فأخر له ساجدا". الحديث3.
43- وعن ابن عباس حدثني رجال من أصحاب رسول الله صلى الله عليه وسلم: أنهم بينما4 هم جلوس ليلة مع رسول الله صلى الله عليه وسلم ، إذ رمي بنجم فاستنار، فقال: "ما كنتم تقولون إذ رمي مثله؟" قالوا: كنا نقول: ولد الليلة عظيم، أو5 مات عظيم. فقال: "إنها لم ترم لموت أحد ولا لحياته ولكن ربنا إذا قضى أمراً سبحت حملة العرش، حتى يسبحوا أهل السماء الذين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا جاء في المخطوط عبارة "متفق عليه" والحديث أخرجه البخاري في صحيحه، كتاب التوحيد، باب (24)، (ص1560-1561، ح7440). ط: دار السلام.وأخرجه أحمد في مسنده (3/244).وابن خزيمة في التوحيد (2/605-606، ح353).
2 ثابت بن أسلم البناني، أبو محمد، البصري، ثقة عابد، من الرابعة، مات سنة بضع وعشرين ومائة. تقريب التهذيب (ص185).
3 أورده الذهبي في العلو (ص32-33)، وقال: "وأخرجه أبو أحمد العسال في كتاب المعرفة بإسناد قوي عن ثابت عن أنس".
4 في (ب) و(ج) "أنه بينما هم".
5 في (ب) و(ج) "وإما".

ج / 2 ص -60- يلونهم، حتى يبلغ التسبيح أهل السماء الدنيا، فيقول الذين يلون حملة العرش: ماذا قال ربكم؟ فيستخبر أهل السموات بعضهم بعضاً، حتى يبلغ الخبر أهل الدنيا، فيخطف الجن السمع فيلقونه1 إلى أوليائهم، فما جاءوا به على وجهه، فهو الحق، ولكنهم2 يفرقون ويزيدون".
 رواه مسلم3.
44- وعن أبي هريرة أن رسول الله4 صلى الله عليه وسلم قال: "إذا أحب الله عبداً نادى جبريل فقال: إني أحب عبدي فأحبوه، فينوه بها جبريل في حملة العرش فيسمع أهل السماء لفظ حملة5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "فيلقون".
2 في (ب) و(ج) "ولكن".
3 أخرجه مسلم في صحيحه، كتاب السلام، باب تحريم الكهانة وإتيان الكهان. انظر شرح النووي (14/225).والإمام أحمد في المسند (1/218).والترمذي في سننه، كتاب التفسير، باب سورة سبأ (5/362، برقم 2324).والدارمي في الرد على الجهمية (ص78).والطحاوي في المشكل (3/113).والبيهقي في الأسماء والصفات (1/512-513، ح436).وأبو نعيم في الحلية (3/143).
4 في (ب) و(ج) "أن النبي".
5 في (أ) "حملة"، وفي (ب) "الحملة".

ج / 2 ص -61- العرش1، فيحبه أهل السماء السابعة، ثم سماءٍ سماءٍ2، حتى ينـزل إلى السماء الدنيا، ثم يهبط إلى الأرض، فيحبه أهل الأرض"3 (ق26/ب).
وهذا صحيح كالذي قبله.
45- وعن أنس، وغيره، في حديث الإسراء برسول الله صلى الله عليه وسلم إلى ربه عز وجل، فذكر الحديث، وقال فيه: "فانطلق بي جبريل حتى أتى بي السماء الدنيا فاستفتح، فقيل من هذا؟ قال: جبريل. قيل: ومن معك؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "العرش" ساقطة من (ب) و(ج).
2 في (ج) "ثم سماء إلى سماء".
3 أخرجه بنحوه البخاري في صحيحه، كتاب التوحيد، باب كلام الرب مع جبريل، (ص1570، ح7485)ط: دار السلام.ومسلم في صحيحه، كتاب البر والصلة، باب إذا أحب الله عبداً حببه إلى عباده (4/2030، ح157).وأخرجه الترمذي بنحوه في سننه، كتاب تفسير القرآن، باب (20) ومن سورة مريم (5/317-318، ح3161)، وقال: "حديث حسن صحيح، وقد روى عبدالرحمن ابن عبد الله بن دينار عن أبيه عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه".وصححه الألباني، انظر سلسلة الأحاديث الضعيفة (2207)، وصحيح سنن الترمذي (3/76، 2528-3384).وأورده الذهبي في العلو (ص37) وقال: "هذا حديث محفوظ ثابت لا استحضر إسناده".

ج / 2 ص -62- قال: محمد. قيل: مرحباً به1، ونعم المجيء جاء، ففتح فإذا فيها آدم ثم صعد حتى أتى السماء الثانية" إلى أن قال: "ثم صعد حتى أتى السماء السابعة فإذا إبراهيم، ثم رفعت إلى سدرة المنتهى"2.
 46- ولفظ البخاري: "ثم دنا فتدلى حتى كان منه قاب قوسين أو أدنى" كما في القرآن. قال3: "ففرض عليّ الصلاة خمسين، فرجعت، فمررت على موسى، فقال: إن أمتك4 لا تطيق ذلك، ورجعت5 إلى ربي، فوضع عني عشراً"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "به" ساقطة من (ب) و(ج).
2 أخرجه الإمام أحمد في المسند (4/208، 210).والبخاري في صحيحه، كتاب مناقب الأنصار، باب المعراج (ص794-796، ح3887)، وكتاب بدء الخلق، باب ذكر الملائكة (ص656-657، ح3207).ط: دار السلام.وأخرجه مسلم في صحيحه (1/145-147).وأورده الذهبي في العلو (ص33-35).
3 "قال" ساقطة من (ج).
4 في (ب) و(ج) " إني أشك".
5 في (ب) و(ج) "فرجعت".
6 انظر صحيح البخاري، كتاب التوحيد، باب ما جاء في قول الله عز وجل {وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً}، (ص1576-1578، ح5716) ط:دار السلام.

ج / 2 ص -63- 47- وفي لفظ آخر للبخاري "فالتفت إلى جبريل كأنه يستشيره في ذلك، فأشار نعم إن شئت، فَعَلا به جبريل حتى أتى به الجبار تبارك وتعالى وهو في مكانه"1 وذكر الحديث بطوله.
متفق على صحته2.
48- وثبت عن ابن عباس في قوله {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى. عِندَ سِدْرَةِ الْمُنْتَهَى}3. قال: "دنا4 ربه فتدلى فكان قاب قوسين أو أدنى".
أخرجه البيهقي في كتاب الأسماء، والصفات5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر المصدر السابق.
2 وأخرجه مسلم في صحيحه، كتاب الإيمان، باب (74) الإسراء برسول الله صلى الله عليه وسلم إلى السموات (1/148).
3 الآيتان (13-14) من سورة النجم.
4 في (ب) و(ج) "رأى".
5 كتاب الأسماء والصفات للبيهقي (2/360، ح933).وأخرجه الترمذي، كتاب تفسير القرآن، باب (54) (5/395، ح3280)، وقال حديث حسن، وابن أبي عاصم في السنة (1/191).وأخرجه ابن جرير في تفسيره (27/52).وابن حبان في صحيحه (1/253-254، برقم57).والطبراني في الكبير (10/363).والآجري في الشريعة (3/1541-1542، ح1032).واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/518).

ج / 2 ص -64- وأكثر الصحابة على أنه صلى الله عليه وسلم رأى (ق27/أ) ربه1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال المصنف في كتابه العلو (ص81): "في رؤية النبي صلى الله عليه وسلم ربه ليلتئذ اختلاف:
1-فذهب جماعة من السلف إلى أنه رأى ربه عز وجل.
2-وذهب آخرون كأم المؤمنين عائشة رضي الله عنها وغيرها إلى أنه لم يره بعد.
3-وذهب طائفة إلى السكوت والوقف.
4-وقال قوم: رآه بعين قلبه".
ولمسألة رؤية النبي صلى الله عليه وسلم لربه في الدنيا عدة جوانب:
1.مسألة رؤيته في الأرض بعينه
قال شيخ الإسلام ابن تيمية: "وقد اتفق المسلمون على أن النبي صلى الله عليه وسلم لم ير ربه بعينيه في الأرض وكل حديث فيه "أن محمداً صلى الله عليه وسلم رأى ربه بعينه في الأرض" فهذا كذب باتفاق المسلمين وعلمائهم، وهذا شيء لم يقله أحد من علماء المسلمين ولا رواه واحد منهم". انظر مجموع الفتاوى (3/386-389).
2.مسألة رؤية النبي صلى الله عليه وسلم لربه ليلة الإسراء عندما عرج به إلى السماء.وهذه المسألة التي وقع فيها النـزاع بين الصحابة.
قال شيخ الإسلام ابن تيمية: "وإنما كان النـزاع بين الصحابة أن محمداً "هل رأى ربه ليلة المعراج"؟. مجموع الفتاوى (3/386).
القول الأول: صح عن عائشة وابن مسعود وأبي هريرة في أحد قوليه أنهم أنكروا أن يكون النبي صلى الله عليه وسلم رأى ربه ليلة المعراج.
القول الثاني: صح عن ابن عباس وعن أبي ذر وأبي هريرة في رواية عنهما أنهم أثبتوا رؤية النبي صلى الله عليه وسلم لربه.ولكن الرواية عن ابن عباس جاءت مطلقة، ولم يثبت عنه لفظ صريح بأنه رآه بعينه.

ج / 2 ص -65- ـــــــــــــــــــــــــــــــــــــــــــــــ
انظر مجموع الفتاوى (6/509).
القول الثالث: صح عن ابن عباس أنه قال: رآه بفؤاده.وبناءً على ذلك حصل الاختلاف بين العلماء في إثبات ذلك، ونفيه، وقد انقسم العلماء بعد ذلك إلى ثلاث طوائف:
الطائفة الأولى: أثبتت الرؤية البصرية، ومن هؤلاء ابن خزيمة، وقد أطنب في الاستدلال لها.
الطائفة الثانية: توقفت بحجة أنه ليس في الباب دليل قطعي، وأن غاية ما استدل به للطائفتين ظواهر متعارضة قابلة للتأويل، لأنها من المسائل الاعتقادية التي لا بد فيها من الدليل القطعي، وإلى هذا القول، ذهب القرطبي وعزاه إلى جماعة من المحققين.
الطائفة الثالثة: نفت الرؤية البصرية وأثبتت الرؤية القلبية، وهذا القول هو إحدى الروايتين عن أحمد، وقد ذهب إليه ابن حجر للجمع بين القولين، حيث قال: "وقد جاءت عن ابن عباس أخبار مطلقة، وأخرى مقيدة، فيجب حمل مطلقها على مقيدها". وعلى هذا يمكن الجمع بين إثبات ابن عباس، ونفي عائشة لأن يحمل نفيها على رؤية البصر، وإثبات رؤية القلب. ثم إن المراد برؤية الفؤاد: رؤية القلب، لا مجرد حصول العلم لأنه "كان عالماً بالله على الدوام، بل مراد من أثبت له أنه رآه بقلبه أن الرؤية التي حصلت له خلقت في قلبه كما يخلق الرؤية بالعين لغيره، والرؤية لا يشترط فيها شيء مخصوص عقلاً ولو جرت العادة بخلقها بالعين.وانظر تفاصيل هذه المسألة في مجموع الفتاوى (3/386) و(6/509-511).والبداية والنهاية (3/112).وكتاب التوحيد لابن خزيمة (1/477-547).

ج / 2 ص -66- 49- قال ابن عباس: "أتعجبون أن تكون الخلة لإبراهيم والكلام لموسى، والرؤية لمحمد صلى الله عليه وسلم"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي عاصم في السنة (1/192)، وقال الألباني: "إسناده صحيح على شرط البخاري".وعبد الله بن الإمام أحمد في السنة(1/299).والنسائي في الكبرى (تحفة الأشراف 5/165).وابن خزيمة في التوحيد (1/479، ح272).والآجري في الشريعة (3/1541، ح1031).وأخرجه الدارقطني في الرؤية (ص85، ح77) بسنده عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم : "جعل الله الخلة لإبراهيم، والكلام لموسى، والرؤية لمحمد صلى الله عليه وسلم".وابن منده في الإيمان (3/740)، وفي التوحيد (3/146-147، برقم 581).والحاكم في المستدرك (1/65) وصححه ووافقه الذهبي.واللالكائي في شرح أصول اعتقاد أهل السنة (3/515).وأورده الهندي في كنـز العمال (14/447) وعزاه السيوطي لابن عساكر.وأورده الذهبي في سير أعلام النبلاء (14/45).وأورده ابن حجر في الفتح (7/218) وعزاه للطبراني في الأوسط، وقال في (8/608): "أخرجه النسائي بسند صحيح" ا.هـ.

ج / 2 ص -67- قلت: لأنه رآه في عالم البقاء، حين1 خرج من عالم الفناء، وارتقى فوق السموات السبع.
هذا الحديث أيضاً دال على أنه سبحانه وتعالى فوق السموات، وفوق جميع المخلوقات، لولا ذلك لكان معراج النبي صلى الله عليه وسلم إلى فوق السماء السابعة إلى سدرة المنتهى، ودنو الجبار منه، وتدليه سبحانه وتعالى بلا كيف، حتى كان من النبي صلى الله عليه وسلم قاب قوسين أو أدنى، وأنه رآه تلك الليلة، وأن جبريل علا به، حتى أتى به إلى الله تعالى، وهذه المقتضيات كلها التي أفادتنا أنه فوق السماء، باطلة لا تفيد شيئاً، على زعم من قال: إنه في كل مكان بذاته، الذين يلزم من دعواهم أنه في الكنف2، والبطون،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "حتى".
2 الكَنَف بالتحريك: الجانب والناحية. النهاية (4/205)، قال الحافظ في الفتح (8/320): والكُنُف بضمتين جمع كنيف وهو السائر، والمراد هنا المكان المتخذ لقضاء الحاجة" ا.هـ.

ج / 2 ص -68- والأرحام، وغير ذلك مما طبع الله بني آدم على خلافه، بل إنما فطرهم على أنه فوق العرش، فوق السماء السابعة، وأرسل رسله بتقرير ذلك، ولم يرسلهم بأنه ليس على العرش، ولا بأنه داخل العالم، ولا خارجه، وسنوضح هذا فيما بعد إن شاء الله تعالى، ونجيب عن المعارضات والشبه التي توردها الجهمية، لأنا الآن في معرض نقل النصوص.
50-(ق27/ب) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لما ألقي إبراهيم في النار، قال: اللهم إنك واحد في السماء، وأنا واحد في الأرض أعبدك"1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الدارمي في الرد على الجهمية (75).والبزار كما في كشف الأستار (3/103).وأبو نعيم في الحلية (1/19).والخطيب في تاريخه (10/346).وابن قدامة في إثبات صفة العلو (ص93، برقم56).وأورده ابن كثير في تفسيره (5/345) وعزاه لأبي يعلى.وأورده الذهبي في العلو (ص21) وقال: "هذا حديث حسن الإسناد، رواه جماعة عن إسحاق"، وأورده في الأربعين في صفات رب العالمين (ص55، برقم29)، وقال: "إسناده حسن".اهـ.وأورده الهيثمي في المجمع (2/202) وعزاه إلى البزار، وحسنه المناوي في التيسير (2/302).

ج / 2 ص -69- هذا حديث حسن، من حديث أبي جعفر الرازي1، عن عاصم2، عن أبي صالح3 عن أبي هريرة.
51- وعن أبي الحجاج الثمالي4 قال: "قال رسول الله صلى الله عليه وسلم: "إذا وضع الميت في قبره، يقول له القبر: ابن آدم ما غرك بي إذ تمر بي، أما علمت أني بيت الوحدة، والوحشة؟ فإن كان مصلحاً أجاب عنه مجيب القبر، أرأيت إن كان يأمر بالمعروف وينهى عن المنكر، فيقول القبر: إذاً أعود عليه خضراًَ، ويعود جسده نوراً، ويصعد [بروحه]5 إلى رب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو جعفر، الرازي، التيمي، مولاهم، مشهور بكنيته، واسمه عيسى بن أبي عيسى عبد الله بن ماهان وأصله من مرو، وكان يتجر إلى الري، صدوق، سيء الحفظ، من كبار السابعة، مات في حدود الستين والمائة، أخرج له البخاري في الأدب المفرد والأربعة. التقريب (1126).
2 عاصم بن بهدلة بن أبي النجود الأسدي مولاهم، الكوفي، أبو بكر، المقريء، صدوق، له أوهام حجة في القراءة، وحديثه في الصحيحين مقرون، مات سنة (128هـ)، من السادسة، أخرج له الجماعة. التقريب (ص471).
3 ذكوان أبو صالح، السمّان، الزيات، المدني، ثقة، ثبت، وكان يجلب الزيت إلى الكوفة، من الثالثة، مات سنة (101هـ)، من رجال الجماعة. التقريب (ص313).
4 أبو الحجاج، الثمالي، عبد بن عوف، ويقال عبد الله بن عبد، له صحبة، يعد في الشاميين، وقيل اسمه عبد الله بن عائذ الأزدي. الاستيعاب (4/47-48بحاشية الإصابة).
5 في (أ) و(ب) و(ج) "بنوره"، والصواب ما أثبته.

ج / 2 ص -70- العالمين"1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الطبراني في المعجم الكبير(22/377، رقم942)، وفي مسند الشاميين (1499).وأبو أحمد الحاكم في الكنى (4/86-87).وابن مندة في معرفة الصحابة (ق191) نقلاً عن كتاب الأيمان لابن مندة (1/67).وأبو نعيم في الحلية (6/90).وأبو يعلى في مسنده (12/285، رقم6870).والهيثمي في مجمع الزوائد (3/45-46)، وفي المقصد العلي رقم (471).وذكره الحافظ ابن حجر في المطالب العالية (4/364، رقم4609).وقال الهيثمي: وفيه "أبو بكر بن أبي مريم" وفيه ضعف لاختلاطه.وقال البوصيري في مختصر إتحاف المهرة (3/169، برقم2391): "رواه أبو يعلى بسند ضعيف لتدليس بقية بن الوليد".والحق إعلال الحديث بأبي بكر وتدليس بقية.وأورده ابن عبد البر في الاستيعاب (4/47-48).والقرطبي في التذكرة (ص98-99).وأخرجه الذهبي في العلو(ص26-27) وقال: "هذا حديث غريب، وابن أبي مريم ضعيف من قبل حفظه"اهـ.وذكره كذلك ابن رجب في أهوال القبور (ص18).والحديث أورده السيوطي في شرح الصدور بشرح حال الموتى والقبور (ص47-48)، باب مخاطبة القبر للميت وقال: "وأخرج ابن أبي الدنيا، والحكيم الترمذي، وأبو يعلى، وأبو أحمد الحاكم في الكنى، والطبراني في الكبير، وأبو نعيم عن أبي الحجاج الثمالي،…" وذكره.

ج / 2 ص -71- رواه "بقية"1، عن أبي بكر بن أبي مريم2، عن الهيثم بن مالك3، عن عبد الرحمن بن عائذ4، عن أبي الحجاج.
وهو حديث شامي تفرد به "بقية" فيما أعلم، ويصلح للإعتبار، والإستشهاد.
52- وعن أبي الدرداء5 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اشتكى منكم فليقل: ربنا الله الذي في السماء تقدس اسمك، أمرك في السماء والأرض، كما رحمتك في السماء، اغفر لنا حوبنا6 وخطايانا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بقية بن الوليد بن صائد بن كعب الكلاعي أبو يُحْمِد، الميتمي، صدوق، كثير التدليس عن الضعفاء، من الثامنة، مات سنة (197هـ) وله سبع وثمانون، أخرج له البخاري تعليقاً ومسلم والأربعة. التقريب (ص174).
2 أبو بكر، بن عبد الله بن أبي مريم الغساني الشامي، وقد ينسب إلى جده، وقيل اسمه بكير وقيل عبد السلام، ضعيف، وكان قد سُرق بيته فاختلط، من السابعة مات سنة (156هـ). أخرج له أبو داود والترمذي وابن ماجه. التقريب (ص396).
3 الهيثم بن مالك الطائي، أبو محمد، الشامي الأعمى، ثقة، من الخامسة، أخرج له البخاري في الأدب المفرد. التقريب (ص1031).
4 عبد الرحمن بن عائذ ويقال الكندي، الحمصي، ثقة، من الثالثة، ووهم من ذكره في الصحابة قال أبو زرعة: "لم يدرك معاذاً"، أخرج له الأربعة. التقريب (ص584).
5 صحابي من الأنصار مختلف في اسمه واسم أبيه، مات بعد الثلاثين. الاستيعاب (4/1646).
6 في (ب) و(ج) "ذنوبنا".

ج / 2 ص -72- أنت رب الطيبين، أنزل رحمة من رحمتك، وشفاء من شفائك على هذا الوجع، فيبرأ".
رواه أبو داود وغيره1.
53- وأخبرنا بإسناد / صحيح ثابت، عن حبيب بن أبي ثابت2،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في مسنده (6/21).وأبو داود في سننه، كتاب الطب (4/218).والدارمي في الرد على الجهمية (ص18).والنسائي في عمل اليوم والليلة (1038).وابن حبان في الضعفاء (1/108).وابن عدي في الكامل (3/1054).والحاكم في المستدرك (1/343-344)، وصححه.واللالكائي في شرح أصول اعتقاد أهل السنة (3/389).وأبو يعلى في إبطال التأويلات (ق153/ب).والبيهقي في الأسماء والصفات (2/327، ح892).وابن قدامة في إثبات صفة العلو (ص48، برقم 18).وأخرجه قوام السنة الأصبهاني في الحجة في بيان المحجة (2/105، برقم 59)، و(2/111-112، برقم 65).وأورده الذهبي في العلو (ص27)، وقال: "وزيادة لين الحديث".ورد الذهبي تصحيح الحاكم له بقوله: "زيادة، قال البخاري وغيره منكر الحديث"، وذكر في ترجمته في الميزان (2/98) أنه انفرد بهذا الحديث فالإسناد ضعيف.
2 حبيب بن أبي ثابت، أبو يحيى الكوفي، ثقة فقيه جليل، وكان كثير الإرسال والتدليس، مات سنة (119هـ). التقريب (ص218).

ج / 2 ص -73- أن حسان بن ثابت1 أنشد للنبي صلى الله عليه وسلم:

شهدت بإذن الله أن محمداً رسول الذي فوق السموات من عَلُ

وأن أبا يحيى ويحيى كلاهما له عمل من ربه متقبل

وأن أخا الأحقاف إذ قام فيهم يقوم بذات الله فيهم ويعدل

فقال النبي صلى الله عليه وسلم: "وأنا"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسان بن ثابت بن المنذر الخزرجي الأنصاري، أبو الوليد، الصحابي، شاعر النبي صلى الله عليه وسلم أحد المخضرمين الذين أدركوا الجاهلية والإسلام، توفي بالمدينة سنة (54هـ) وبها كان مسكنه. الإصابة (رقم1704).
2 أخرجه ابن أبي شيبة في مصنفه (8/507).وابن قدامة في إثبات صفة العلو (ص67-68 برقم37)، و(ص100 برقم68). وابن عساكر في تاريخ ابن عساكر (4/‍129).والذهبي في العلو (ص40)، وقال: "هذا مرسل".وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص307).وابن أبي العز في شرح الطحاوية بتحقيق الألباني (ص315-316)، وقال الألباني: " ضعيف، رواه ابن سعد في الطبقات بسند ضعيف ومنقطع ".وأورده الهيثمي في المجمع (1/24)، وقال: " رواه أبو يعلى، وهو مرسل ".وانظر: ديوان حسان (ص186).

ج / 2 ص -74- 54- وقد أنشد شعر أمية بن أبي الصلت1 عند2 النبي صلى الله عليه وسلم فقال: "آمن شعره وكفر قلبه". وهو:

مجدوا الله فهو للمجد أهل ربنا في السماء أمسى كبيرا

بالبناء الأعلى الذي سبق الخلق وسوى فوق السماء سريرا

شرجعا ما يناله بصر العين ترى دونه الملائك صورا3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أمية بن عبد الله، أبي الصلت، بن ربيعة بن عوف الثقفي، شاعر جاهلي حكيم، من أهل الطائف، أدرك الإسلام ولم يسلم، مات سنة خمس من الهجرة. انظر: تهذيب ابن عساكر (3/118-131).
2 في الأصل: "عن" والصواب ما أثبته.
3 أورده ابن قتيبة في الاختلاف في اللفظ والرد على الجهمية والمشبهة (ص240).وأبو يعلى في إبطال التأويلات (ق154/أ).وابن قدامة في إثبات صفة العلو (ص100-101، برقم69).والذهبي في العلو (ص42-43)، قال: "إسناده منقطع".وابن القيم في اجتماع الجيوش الإسلامية (ص310).وعزاه السيوطي في الجامع الصغير (1/57بشرح الفيض) إلى أبي بكر الأنباري في المصاحف، والخطيب في تاريخه وابن عساكر.وذكر المناوي في الفيض (1/59) إسناد الأنباري وقال: "فيه أبو بكر الهذلي وهو متروك الحديث كما في التقريب لابن حجر، ثم ذكر إخراج الخطيب وابن عساكر وقال: "بإسناد ضعيف وعزا الحديث ابن حجر في الإصابة (4/376) إلى الفاكهي بإسناد فيه الكلبي، وهو متهم بالكذب، ورمي بالرفض".

ج / 2 ص -75- قوله: "شرجعاً": أي طويلاً.
و"صوراً": جمع أصور، وهو المائل العنق.
55- وعن عمران بن حصين1 قال: قال رسول الله صلى الله عليه وسلم لأبي2: "كم تعبد اليوم إلهاً؟"، قال: " ستة في الأرض، وواحد في السماء " قال: "فأيهم تعد لرغبتك ورهبتك"، قل: "الذي في السماء"3 قال: "أما إنك لو أسلمت علمتك كلمتين ينفعانك". فلما أسلم قال: "يا رسول الله، علمني الكلمتين اللتين4 وعدتني" قال: "قل اللهم ألهمني رشدي وأعذني من شر نفسي"
 رواه الترمذي وحسنه5 من حديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عمران بن حصين بن عبيد بن خلف الخزاعي، أبو نُجَيْد، أسلم عام خيبر وصحب، وكان فاضلاً مات سنة (52هـ) بالبصرة. الإصابة (برقم6012).
2 حصين بن عبيد بن خلف الخزاعي، والد الصحابي عمران بن حصين، اختلف في إسلامه. الإصابة (رقم1735).
3 قوله: "قال فأيهم تعد لرغبتك ورهبتك قال: الذي في السماء: ساقطة من (ب)
4 من (ج) وفي الأصل: ((التي)).
5 أخرجه أحمد في مسنده (2/160). والبخاري في خلق أغعال العباد (134). وأبو داود في سننه (5/231) كتاب الأدب والترمذي في سننه (4/323) كتاب البر، وقال: "هذا حديث حسن صحيح" والدارمي في الرد على المريسي (ص104) والحاكم في المستدرك (4/159) وصححه والبيهقي في الأسماء والصفات (2/329، ح894) وابن قدامة في إثبات صفة العلو (ص66-67) وقوام السنة للأصبهاني في الحجة في بيان المحجة (2/111، برقم 64) والذهبي في الأربعين (ص56، برقم31)، وفي العلو (ص24)، وقال: "شبيب ضعيف"

ج / 2 ص -76- الحسن عن عمران بن حصين
56- ورواه خالد بن طليق1، عن أبيه2، أتم من هذا فيما أخبرنا عبد الخالق بن عبد السلام3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خالد بن طليق بن محمد بن عمران بن حصين، قال الدرقطني: "ليس بالقوي"، وذكره ابن أبي حاتم ولم يذكره بشيء، وقال الساجي: "صدوق يهم"، وعده ابن حبان في الثقات. الميزان (1/633)، لسان الميزان (2/379).
2 طليق بالتصغير بن محمد بن عمران بن حصين، قال الذهبي: "طليق بن محمد بن عمران بن حصين، وقال الدارقطني: لا يحتج به"، ووثقه ابن حبان. الميزان (2/345).
3 عبد الخالق بن عبد السلام بن سعيد بن علوان، أبو محمد، البعلبكي، القاضي الفقيه، عالم جيد المشاركة في الفنون، ذو حظ من عبادة وتواضع، توفي سنة (696هـ). العبر (3/387)، شذرات الذهب (5/435).

ج / 2 ص -77- ببعلبك1، أنا عبد [الله]2 بن أحمد الفقيه3 سنة إحدى عشر وستمائة، أنا محمد بن عبد الباقي4، أنا أبو الفضل (ق28/ب) بن خيرون5، أخبرنا ابن شاذان6، أنا أبو سهل القطان7، أخبرنا عبد الكريم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مدينة قديمة شامية، تقع في شمال غرب دمشق، وتبعد عنها مسيرة ثلاثة أيام، وهي اليوم إحدى مدن الجمهورية اللبنانية. معجم البلدان (1/453)، أطلس التاريخ الإسلامي(ص9).
2 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج).
3 المراد به ابن قدامة المقدسي، وقد سبقت ترجمته.
4 محمد بن عبد الباقي بن أحمد بن سليمان أبو الفتح، الحاجب، ابن البطي، مسند العراق، الحافظ الشيخ الجليل العالم الصدوق، توفي سنة (564هـ). السير (20/481)، شذرات الذهب (4/213-214).
5 أحمد بن الحسن بن أحمد بن خيرون البغدادي بن الباقلاني، أبو الفضل، الحافظ العالم الناقد، توفي سنة (488هـ) عن أربع وثمانين سنة وشهر. تذكرة الحفاظ (ص1207).
6 الحسن بن أحمد بن إبراهيم بن شاذان البغدادي أبو علي، البزار، مسند العراق، ولد سنة (339هـ) قال الخطيب: "كتبنا عنه وكان صحيح السماع، صدوقاً، يفهم الكلام على مذهب أبي الحسن الأشعري" توفي سنة (425هـ) وله سبع وثمانون سنة. تاريخ بغداد (7/279)، تذكرة الحفاظ(ص1075)، السير(17/415).
7 أحمد بن محمد بن عبد الله بن زياد بن عباد القطان، أبو سهل، البغدادي، الإمام المحدث الثقة، توفي في شعبان سنة (350هـ). السير(15/521)، تاريخ بغداد(5/45-46).

ج / 2 ص -78- الديرعاقولي1، ثنا رجاء بن محمد البصري2، ثنا عمران بن خالد بن طليق3، حدثني أبي، عن أبيه، عن جده4 قال: "اختلفت قريش إلى حصين، والد عمران فقالوا: إن هذا الرجل يذكر آلهتنا، فنحب أن تكلمه، وتعظه، فمشوا معه إلى قريب من باب النبي صلى الله عليه وسلم، فجلسوا، ودخل حصين، فلما رآه النبي صلى الله عليه وسلم قال: "أوسعوا للشيخ" فقال: "ما هذا الذي يبلغنا عنك أنك تشتم آلهتنا، وتذكرهم؟ وقد كان أبوك جفنة5 وخبزاً6" فقال: "إن أبي وأباك في النار يا حصين، كم تعبد إلهاً [في]7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الكريم بن الهيثم بن زياد الدير عاقولي، أبويحيى، البغدادي القطان، الحافظ، الصدوق، مات سنة (278هـ)، قال الخطيب: "ثقة ثبت". تاريخ بغداد(11/78)، تذكرة الحفاظ(2/602).
2 رجاء بن محمد بن رجاء العُذري، أبو الحسن البصري السَّقطي، ثقة، من الحادية عشر، مات بعد سنة أربعين ومائتين. التقريب (ص324).
3 عمران بن خالد بن طليق بن محمد بن عمران بن حصين، قال أحمد: "متروك الحديث"، وقال أبو حاتم: "ضعيف"، وقال أبو حبان: "لا يجوز الاحتجاج به". الميزان(3/236)، لسان الميزان(4/345).
4 عمران بن حصين، تقدمت ترجمته.
5 قال ابن الأثير: كانت العرب تدعو السيد المِطعام جَفْنَة، لأنه يضعها ويطعم الناس فيها، فسمي باسمها. النهاية (1/280).
6 في (ج) "وخيراً".
7 من (ج).

ج / 2 ص -79- اليوم؟" قال: "[ستة]1 في الأرض، وإله في السماء" قال: "فإذا أصابك الضيق بمن تدعو؟" قال: "الذي في السماء" وذكر باقي الحديث وإسلامه.
أخرجه إمام الأئمة ابن خزيمة في التوحيد2 له بهذا الإسناد، وطليق هو ابن محمد بن عمران بن حصين.
57- وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم في حديث الشفاعة: "فآتي باب الجنة، فأقرع الباب، فيقال: من أنت؟ فأقول: محمد، فإذا ربي على كرسيه، فيتجلى لي فأخر ساجداًَ"3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) (ب) "سبعة"، وما أثبته من (ج).
2 التوحيد لابن خزيمة (1/278، ح177).وأخرجه الترمذي في سننه، كتاب الدعوات، باب(70). انظر(5/519-520، ح3483)، وقال: هذا حديث غريب، وقد روي هذا الحديث عن عمران بن حصين من غير هذا الوجه.والدارمي في الرد على المريسي (ص383، ضمن عقائد السلف).والبيهقي في الأسماء والصفات (2/329، ح849).والطبراني في الكبير (8/174).وابن قدامة في إثبات صفة العلو (ص49-50، ح19).والذهبي في العلو (ص23-23، وقال: "عمران ضعيف".
3 أخرجه أحمد في المسند (1/281-282، 295-296)، مطولاً.والدارمي في الرد على بشر المريسي (ص371 ضمن عقائد السلف).وابن ابي شيبة في كتاب العرش (رقم46).جميعهم من طريق حماد بن سلمة، عن علي بن زيد، عن أبي نضرة، عن ابن عباس مرفوعاً. ورجاله ثقات إلى علي بن زيد ففيه ضعف، ولكن الحديث له شواهد ذكرتها في تعليقي على كتاب العرش لابن أبي شيبة.

ج / 2 ص -80- وهذا حديث صحيح.
58- وعن ابن مسعود1 قال: "كنت مع رسول الله صلى الله عليه وسلم جالساً فتبسم، (ق29/أ) ثم قال: "عجباً للمؤمن، وجزعه من السقم، ولو كان يعلم ما له في2 السقم أحب أن يكون سقيماً حتى يلقى ربه، وعجبت من ملكين، نزلا يلتمسان عبداً في مصلاه، كان3 يصلي فيه فلم يجداه، فعرجا إلى الله فقالا4: يا رب، عبدك فلان، كنا نكتب له من العمل فوجدناه قد حبسته في حبالك، فقال اكتبوا لعبدي عمله الذي كان يعمل5، في يومه وليلته، ولا تنقصوا منه شيئاً، فعلي أجر ما حبسته، وله أجر ما كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن مسعود بن غافل بن حبيب الهذلي، أبو عبد الرحمن، من السابقين الأولين، هاجر الهجرتين، وشهد بدراً وما بعدها، وكان أول من جهر بالقرآن بمكة، وكان من كبار فقهاء الصحابة، توفي سنة (32هـ). الإصابة (رقم4954).
2 في (ج) "ما في".
3 في (ج) "وكان".
4 في (ج) "فقال".
5 في (ج) "يعمله".

ج / 2 ص -81- يعمل1"2.
أخرجه أبو بكر بن أبي الدنيا3، في كتاب "المرض والكفارات" عن محمد بن يوسف4، عن ابن وهب5، عن محمد بن أبي حميد6، عن عون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "يعمل لي".
2 أخرجه أبو نعيم في حلية الأولياء (4/266).والطيالسي في مسنده(برقم 348).وابن القيم في اجتماع الجيوش الإسلامية (ص114)، وعزاه لابن أبي الدنيا وقال: "له شاهد في البخاري" ا.هـ.وأورده الهيثمي في مجمع الزوائد (2/204) وعزاه للطبراني والبزار.وابن حجر في المطالب العالية (برقم531).والزبيدي في كتابه إتحاف السادة المتقين (9/141).والسيوطي في الحبائك في أخبار الملائك (ص102 رقم375)، وعزاه للطيالسي والبيهقي.وصاحب كنـز العمال (برقم6665)، وانظر الأحكام النبوية (1/131).وله شاهد في مسند الإمام أحمد (2/159، 194، 198).
3 عبد الله بن محمد بن عبيد بن سفيان بن أبي الدنيا، حافظ للحديث، مكثر من التصنيف، ولد سنة (208هـ) وتوفي سنة (281هـ). تذكرة الحفاظ (2/224).
4 محمد بن يوسف بن الصباح الغضيضي، قال عنه الخطيب: "كان ثقة"، توفي سنة (239هـ). تاريخ بغداد (3/392).
5 عبد الله بن وهب بن مسلم القرشي مولاهم، أبو محمد المصري، الفقيه، ثقة حافظ عابد، من التاسعة، مات سنة (197هـ) وله اثنتان وسبعون سنة. التقريب(ص556).
6 محمد بن أبي حميد إبراهيم الأنصاري الزرقي، أبو إبراهيم المدني، لقبه حمّاد، ضعيف من السابعة، أخرج له الترمذي وابن ماجه. التقريب (ص839).

ج / 2 ص -82- ابن عبد الله1، عن أبيه2، عن ابن مسعود.
ومحمد بن أبي حميد ضعيف.
59- وعن سلمان الفارسي3 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن ربكم كريم يستحيي من عبده إذا رفع إليه يديه يدعوه أن يردهما صفراً ليس فيهما شيء".
 وهذا حديث صحيح، رواه جماعة من الصحابة، علي بن أبي طالب4 وعبد الله بن عمر5، وسلمان الفارسي وأنس بن مالك6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عون بن عبد الله بن عتبة بن مسعود الهذلي، أبو عبد الله الكوفي، ثقة عابد، من الرابعة، مات قبل سنة عشرين ومائة، أخرج له مسلم والأربعة. التقريب(ص758).
2 عبد الله بن عتبة بن مسعود الهذلي ابن أخي عبد الله بن مسعود، ولد في عهد النبي صلى الله عليه وسلم، ووثقه العجلي وجماعة، وهو من كبار الثانية، مات بعد السبعين، أخرج له الجماعة إلا الترمذي. التقريب (ص525).
3 سلمان، أبو عبد الله الفارسي رضى الله عنه ويقال له سلمان بن الإسلام، وسلمان الخير، أصله من أصبهان، وقيل رامهرمز، أول مشاهده الخندق، مات سنة (24هـ). الإصابة (رقم3357).
4 علي بن أبي طالب بن عبد المطلب بن هاشم الهاشمي (حيدرة، أبو تراب، أبو الحسنين)، ابن عم رسول الله صلى الله عليه وسلم، وزوج ابنته، من السابقين الأولين، وهو أحد العشرة، مات سنة (40هـ) وله ثلاث وستون سنة على الأرجح. الإصابة (رقم5690).
5 تقدمت ترجمته.
6 تقدمت ترجمته.

ج / 2 ص -83- وغيرهم1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث: "إن الله حيي كريم يستحيي إذا رفع الرجل إليه يديه أن يردهما صفراً".
روي من:
أ- حديث سلمان الفارسي رضى الله عنه.
أخرجه الإمام أحمد (5/438).وابن ماجه (رقم3865).والترمذي (رقم 3556).والطبراني في الكبير (6/314 رقم6184)، وفي كتاب الدعاء (رقم203).وابن حبان في صحيحه (رقم2400)- موارد.وابن عدي في الكامل (2/562).والحاكم في المستدرك (1/497).والقضاعي في مسند الشهاب (2/165).والبيهقي في الأسماء والصفات (2/434، ح1014).والخطيب في تاريخ بغداد (3/235-236).كلهم من طريق جعفر بن ميمون به، وقال الترمذي: حسن غريب ورواه بعضهم ولم يرفعه اهـ.وقد اختلف فيه على أبي عثمان، فرواه جعفر بن ميمون الأنماطي عن أبي عثمان عن سلمان مرفوعاً، وتابعه أبو المعلى يحيى بن ميمون العطار، عن أبي عثمان.أخرجه الخطيب في التاريخ (8/317)، والبغوي في شرح السنة (5/185).وخالفهما حميد الطويل، وثابت البناني، وسعيد بن إياس الجريري، فرووه عن أبي عثمان ، عن سلمان أنه قال: أجد في التوراة …الخ.

ج / 2 ص -84- ـــــــــــــــــــــــــــــــــــــــــــــــ
وتابعهم على ذلك يزيد بن أبي صالح، حدثني أبو عثمان، عن سلمان موقوفاً.أخرجه وكيع في كتاب الزهد (رقم504)، وهناد بن السري في الزهد أيضاً (رقم1361). ويزيد بن أبي صالح هو الدباغ، ثقة مترجم في الجرح والتعديل (9/272)، وتعجيل المنفعة (2/372).ورواه سليمان التيمي عن أبي عثمان وقد اختلف فيه، فرواه يزيد بن هارون، عن سليمان التيمي، عن أبي عثمان، عن سلمان قوله.أخرجه أحمد (5/438).والحاكم (1/497).والبيهقي في الأسماء والصفات (برقم1013).وقال الحاكم صحيح على شرط الشيخين وأقره الذهبي.وخالفه محمد بن الزبرقان أبو همام الأهوازي، فرواه عن سليمان التيمي، عن أبي عثمان، عن سلمان مرفوعاً.أخرجه الطبراني في الكبير (6/309)، وفي الدعاء (رقم202).وابن حبان (برقم2399)- موارد.والحاكم (1/535).والقضاعي في مسند الشهاب (2/165)، من طرق عن جميل بن الحسن، عن محمد ابن الزبرقان به، وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"اهـ.ولكن يزيد بن هارون قد خالف محمد الزبرقان، فرواه عن سليمان التيمي موقوفاً، موافقاً لرواية الجماعة.

ج / 2 ص -85- ـــــــــــــــــــــــــــــــــــــــــــــــ
و"يزيد" ثقة حافظ متقن، وابن الزبرقان قال فيه الحافظ في التقريب: "صدوق ربما وهم". فعلى هذا فرواية سليمان التيمي الموافقة لرواية الجماعة هي الأرجح.وبعد هذا كله يتبين لنا مما تقدم أن حميداً الطويل وثابتاً البناني وسعيداً الجريري ويزيد بن أبي صالح وسليمان التيمي رووه عن أبي عثمان عن سلمان موقوفاً، وخالفه جعفر بن ميمون الأنماطي وأبو المعلى العطار فروياه عن أبي عثمان عن سلمان مرفوعاً، وجعفر ضعيف وأبو المعلى ثقة وأولئك أحفظ وأكثر عدداً فروايتهم هي المحفوظة ورواية هذين تعتبر شاذة، والله أعلم.وقال الحافظ ابن حجر في الفتح(11/143) بعد أن ذكره من حديث سلمان: "وسنده جيد"اهـ.وهذا الكلام فيه نظر لما سبق بيانه، والحديث صححه الألباني كما في صحيح الجامع (رقم1757).
ب- حديث أنس بن مالك رضى الله عنه.
روي الحديث مرفوعاً من حديث أنس بن مالك رضى الله عنه بسند حسن.قال الحاكم في المستدرك (1/497) بعد أن ذكر حديث سلمان من رواية جعفر بن ميمون: "وله شاهد بإسناد صحيح من حديث أنس أخبرناه أبو عبد الله الصفار، حدثنا أبو بكر بن أبي الدنيا، حدثنا بشر بن الوليد القاضي، حدثنا عامر بن يساف، عن حفص بن عمر بن عبد الله بن أبي طلحة الأنصاري قال: حدثني أنس بن مالك رضى الله عنه قال قال رسول الله صلى الله عليه وسلم: "إن الله رحيم حيي كريم يستحيي من عبده أن يرفع إليه يديه ثم لا يضع فيهما خيراً" اهـ.وهذا حديث إسناده حسن.أبو عبد الله الصفار، شيخ الحاكم، الإمام المحدث، القدوة، محمد بن عبد الله بن أحمد الأصبهاني الزاهد، ترجمته في سير أعلام النبلاء (15/437، 438)، وطبقات

ج / 2 ص -86- ـــــــــــــــــــــــــــــــــــــــــــــــ
الشافعية (3/178، 179).وابن أبي الدنيا تقدمت ترجمته قريباً فلا داعي للإعادة.وبشر بن الوليد القاضي هو الكندي، حسن الحديث، مترجم في تاريخ بغداد (7/80-84).وعامر بن يساف، هو ابن عبد الله بن يساف، حسن الحديث أيضاً، ترجمته في لسان الميزان (3/224 رقم 1001).وحفص بن عمر الأنصاري قال الدرقطني: "ثقة"، وقال أبو حاتم: "صالح الحديث"، وذكره ابن حبان في الثقات كما في تهذيب التهذيب، والحديث صححه الألباني كما في صحيح الجامع (رقم1768).وللحديث طرق أخرى عن أنس:فأخرجه عبد الرزاق في المصنف (2/251) وفي الجامع بآخر المصنف (10/443)، ومن طريقه البغوي في شرح السنة (5/186) عن معمر عن أبان عن أنس مرفوعاً.وأبان هو ابن أبي عياش، متروك الحديث.وأخرجه أيضاً أبو نعيم في الحلية (8/131) من طريق فضيل بن عياض عن أبان به وقال: "كذا رواه فضيل عن أبان وهو غريب مشهور من حديث أبي عثمان الهندي عن سلمان" ا.هـ.وأخرجه أيضاً الطبراني في كتاب الدعاء (رقم204و205) من طريق حبيب كاتب مالك عن هشام بن سعيد عن ربيعة بن أبي عبد الرحمن عن أنس بنحوه.وحبيب متروك، كذبه أبو داود وجماعة.
ج- حديث جابر بن عبد الله رضى الله عنه.
وللحديث شاهد من حديث جابر بن عبد الله رضى الله عنه.

ج / 2 ص -87- ـــــــــــــــــــــــــــــــــــــــــــــــ
أخرجه أبو يعلى في مسنده (3/391) وعنه ابن عدي في الكامل(7/2613) قال: "حدثنا عبيد الله بن معاذ قال: ذكر أبي عن يوسف بن محمد بن المنكدر عن أبيه عن جابر بن عبد الله مرفوعاً به قال عبيد الله: ولم أسمعه من أبي" ا.هـ.ويوسف بن محمد بن المنكدر، ضعيف كما في التقريب.وبقية رجاله ثقات، فهو شاهد لا بأس به.
د- حديث عبد الله بن عمر.
وروي من حديث ابن عمر مرفوعاً، ولكنه مما لا يفرح به لشدة ضعف إسناده.أخرجه الطبراني في الكبير (12/423 رقم 13557).وابن عدي في الكامل (2/595).من طريق الجارود بن يزيد، عن عمر بن ذر، عن مجاهد، عن ابن عمر.والجارود بن زيد متروك متهم بالكذب كما في ميزان الاعتدال (1/384 برقم1428) وقد ساق له هذا الحديث وعده من بلاياه.وقال الهيثمي في مجمع الزوائد (10/169): "رواه الطبراني وفيه الجارود بن يزيد وهو متروك".
هـ- حديث علي بن أبي طالب رضى الله عنه.
وأما حديث علي بن أبي طالب رضى الله عنه، فقد عزاه الهندي في كنـز العمال (2/87) إلى الدارقطني في الأفراد وهو بلفظ: "إن ربكم عز وجل كريم يستحيي إذا رفع العبد يديه أن يردهما صفراً لا خير فيهما فليعط الله العبدُ من نفسه الجهدة وإذا حزبه أمر فليقل: حسبي الله ونعم الوكيل".
والخلاصة أن الحديث بمجموع طرقي أنس وجابر حسناً على أقل الأحوال، والله أعلم.

ج / 2 ص -88- 60- وعن أبي هريرة قال: أخبرنا1 رسول الله صلى الله عليه وسلم: "أن أهل الجنة إذا دخلوها [نزلوا فيها]2 بفضل أعمالهم، فيؤذن لهم في مقدار يوم الجمعة، [فيزورون]3 الله، فيبرز لهم عرشه، ويتبدى لهم في روضة (ق29/ب) من رياض الجنة، فيوضع4 لهم منابر من ذهب، ويجلس أدناهم، وما فيهم دني على كثبان المسك ما يرون بأن أصحاب الكراسي بأفضل5 منهم مجلساً". فذكره إلى أن قال فيه: "فننصرف إلى منازلنا، فتتلقانا أزواجنا ويقلن: مرحباًَ وأهلاً لقد جئت وإن بك من الجمال أفضل مما فارقتنا، فنقول6: إنا جالسنا اليوم ربنا الجبار، ويحق لنا أن ننقلب بمثل ما انقلبنا".
 رواه الترمذي وابن ماجه وغيرهما7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "خبرنا".
2 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، والتصويب من سنن الترمذي وابن ماجه.
3 في (أ) و(ب) و(ج) "فيرون"، والتصويب من سنن الترمذي وابن ماجه.
4 في (ب) و(ج) "فيضع".
5 في (ب) و(ج) "بفضل".
6 كذا في (ج).
7 أخرجه ابن ماجه في سننه، أبواب الزهد، باب صفة الجنة (2/456-457، ح4392). والترمذي في سننه، كتاب صفة الجنة، باب ما جاء في سوق الجنة (4/685-686، ح2549) وقال: "هذا حديث غريب لا نعرفه إلا من هذا الوجه، وقد روى سويد ابن عمرو عن الأوزاعي شيئاً من هذا الحديث"اهـ.

ج / 2 ص -89- 61- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن لله ملائكة سيارة يتبعون مجالس الذكر، فإذا وجدوا مجلس ذكر جلسوا معهم، فإذا تفرقوا صعدوا إلى ربهم"1.
 رواه [سهيل]2 ابن أبي صالح3 عن أبيه4 عن أبي هريرة.
62- وعن قتادة بن النعمان5 قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لما فرغ الله من خلقه استوى على عرشه".
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه: كتاب الذكر والدعاء، باب فضل مجالس الذكر (ح2689). والذهبي في العلو (ص35) بنحوه.
2 في (أ) و(ب) و(ج) "سهل" والصواب ما أثبته.
3 سهيل بن أبي صالح ذكوان السّمان، أبو يزيد، المدني، تغير حفظه بآخره، روه له البخاري مقروناً وتعليقاً، من السادسة، مات في خلافة المنصور، من رجال الجماعة. التقريب (ص421).
4 تقدمت ترجمته.
5 قتادة بن النعمان بن زيد بن عامر الأنصاري الظَّفري، يقال له ذو العينين، صحابي جليل، شهد بدراً، وهو أخو أبي سعيد لأمه، مات سنة (23هـ) على الصحيح. الإصابة (رقم7078).

ج / 2 ص -90- رواه الخلال1 في السنة2 بإسناد صحيح على شرط الصحيحين.
63- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى أنا أغنى الشركاء عن الشرك، لا يصعد إليَّ من الرياء شيء"3.
 محفوظ من حديث قيس بن الربيع، عن أبي حَصين4، عن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن محمد بن هارون بن يزيد البغدادي الخلال، أبو بكر، العلامة الحافظ، الفقيه، شيخ الحنابلة وعالمهم، مات سنة(311هـ) وله كتاب السنة المشهور. السير(14/297)، طبقات الحنابلة(2/12).
2 أورده الذهبي في العلو (52) وقال: "رواته ثقات، رواه أبو بكر الخلال في كتاب السنة له".وابن القيم في اجتماع الجيوش الإسلامية (ص108)، وعزاه للخلال وقال: "وروى الخلال في كتاب السنة بإسناد صحيح على شرط البخاري".
(3( رواه تمام في فوائده باب تحريم الرياء، (ح1671).وفي إسناده قيس بن الربيع، وهو رديء الحفظ وكذا أبو قلابة، قال الحافظ في التقريب (ص804): "قيس بن الربيع الأسدي، أبو محمد الكوفي، صدوق يخطئ، تغير حفظه لما سكن بغداد وهذا مما حدث به فيها".وأورده الذهبي في العلو (ص52) وقال: "حديث قيس بن الربيع وهو رديء الحفظ"، وأورده في الأربعين في صفات رب العالمين (ص48، برقم22).والحديث أصله في صحيح مسلم، كتاب الزهد، (4/2289) دون قوله: " لا يصعد إليَّ من الرياء شيء ".
4 عثمان بن عاصم بن حَصين الأسدي الكوفي، أبو حَصين، ثقة ثبت، سني، وربما دلس، من الرابعة، مات سنة (127هـ) ويقال بعدها، من رجال الجماعة. التقريب (ص664).

ج / 2 ص -91- صالح1، عن أبي هريرة.(ق30/أ) 64- وعنه قال سمعت2 النبي صلى الله عليه وسلم يقول3: "رب يمين لا تصعد إلى الله في هذه البقعة، فرأيت فيها النجاسة"4.
 واه الثوري5، عن عاصم بن عبيد الله بن حفص6، عن عبيد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (50).
2 (سمعت) ساقطة من (ب) و(ج).
3 (يقول) ساقطة من (ج).
4 أخرجه الإمام أحمد في مسنده (2/303) بلفظ "رُب يمين لا تصعد إلى الله عز وجل بهذه البقعة، فرأيت فيها النخاسين بعد".والديلمي في الفردوس (2/270، ح 3254).أورده الذهبي في العلو (ص52) وقال: "هذا حديث منكر".وقال الحافظ ابن حجر كما في مختصر إتحاف المهرة (7/115، 5515): "رواه أبو يعلى الموصلي بسند ضعيف لضعف عاصم بن عبيد الله".
5 سفيان بن سعيد بن مسروق الثوري، أبو عبد الله، أمير المؤمنين في الحديث، كان سيد أهل زمانه في علوم الدين والتقوى، من رؤوس الطبقة السابعة، وكان ربما دلس، مات سنة (161هـ) وله أربع وستون سنة، من رجال الجماعة. تاريخ بغداد (9/151)، التقريب (ص394).
6 عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب، العدوي، المدني، ضعيف، من الرابعة،مات في أول دولة بني العباس، سنة (132هـ)، أخرج له البخاري تعليقا وأبو داود والترمذي والنسائي في عمل اليوم والليلة وابن ماجة. التقريب(ص472).

ج / 2 ص -92- أبي عبيد1، عن أبي هريرة وهو غريب.
65- وخرج عبد أسود لبعض أهل خيبر في غنم له حتى جاء رسول الله صلى الله عليه وسلم، فقال: "من هذا؟ قالوا: رسول الله، قال: الذي في السماء؟ قالوا: نعم. فقال: أنت رسول الله؟ قال: "نعم" قال: الذي في السماء؟ قال: "نعم" فأمره رسول الله صلى الله عليه وسلم بالشهادة، فتشهد فقاتل حتى استشهد".
أخرجه الأموي2 في "المغازي" عن محمد بن إسحاق3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبيد بن أبي عبيد، واسم أبي عبيد كثير، مولى أبي رُهْم، -بضم الراء وسكون الهاء-، لقبه (أشياخ كوثا)، مقبول من الثالثة، روى له أبو داود وابن ماجة. التقريب (ص651).
2 تقدمت ترجمته.
3 أخرجه ابن إسحاق في مغازيه كما في كل من سيرة ابن هشام (3(ق30/ب)397-398).
وإثبات صفة العلو لابن قدامة (ص50-51، برقم20).والاستيعاب لابن عبد البر (1/87).وابن حجر في الإصابة (1/38).واسم العبد: أسلم الراعي، كما في الاستيعاب والإصابة والعلو لابن قدامة.وقال محقق إثبات صفة العلو لابن قدامة: "والحديث إسناده ضعيف لإعضاله، فإن محمد بن إسحاق لم يذكر واسطته في هذه القصة، فهي على الأقل اثنان من الرواة، والله أعلم" ا.هـ. وأورده الذهبي في العلو (ص53)، وقال قبله: "حديث في المغازي لابن إسحاق بلا إسناد" وذكره.

ج / 2 ص -93- 66- وعن عدي بن عميرة الكندي1 قال: "كان بأرضنا حبر من اليهود يقال له [ ابن الشهلاء]2، فالتقيت أنا وهو، فقال: إني أجد في كتاب الله أن أصحاب الفردوس قوم يعبدون ربهم على وجوههم، لا والله، ما أعلم هذه الصفة إلا فينا معشر اليهود، وأجد نبيها3 يخرج من اليمن، لا نراه يخرج إلا منا4، قال عدي: فوالله ما لبثت حتى بلغنا أن رجلا من بني هاشم قد تنبأ فذكرت حديث [ابن الشهلاء]5 فخرجت إليه صلى الله عليه وسلم فإذا هو ومن معه يسجدون على وجوههم ويزعمون أن إلههم في السماء" /.
رواه الأموي في المغازي6 من حديث محمد بن إسحاق، حدثني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) "عدي بن أبي عميرة العدوي". والصواب عدي بن عميرة بفتح أوله، ابن فروة بن زرارة الكندي، صحابي معروف يكنى أبا زرارة، مات سنة أربعين. الإصابة (رقم5489).
2 في (أ) و(ب) و(ج) "ابن سهلاء". والتصويب من مصادر التخريج.
3 في (ب) و(ج) (نبياً).
4 في (ج) "لانراه إلا أن يخرج منا".
5 في (أ) و(ب) و(ج) "ابن سهلاء". والتصويب من مصارد التخريج.
6 أخرجه ابن قدامة في إثبات صفة العلو (ص51-52، برقم21).وأخرجه الذهبي في العلو (ص25،31)، وقال: "هذا حديث غريب".وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص127) وعزاه ليحي بن سعيد الأموي في مغازيه.وأورده ابن حجر في الإصابة (2/463) في ترجمة عدي بن عميرة، وعزاه لابن إسحاق.

ج / 2 ص -94- يزيد بن سنان1، عن سعيد بن الأجيرد2، عن العرس بن قيس الكندي3، عن عدي بن عميرة.
67- وعن علي رضي الله عنه أن رسول الله4 صلى الله عليه وسلم حدثني عن ربه عز وجل قال: "وعزتي وجلالي، وارتفاعي فوق عرشي، ما من أهل قرية ولا بيت ولا رجل ببادية كانوا على ما كرهت من معصيتي، فتحولوا عنها إلى ما أحببت من طاعتي، إلا تحولت لهم عما يكرهون من عذابي، إلى ما يحبون من رحمتي".
أخرجه ابن أبي شيبة5 في كتاب "العرش"6، عن الحسن بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يزيد بن سنان، لم أقف على ترجمته.
2 سعيد بن الأجيرد، لم أقف على ترجمته.
3 العرس بن قيس بن سعيد بن الأرقم، بن النعمان، الكندي، ذكره ابن عبد البر فقال: "مذكور في الصحابة ولا أعرفه"، وقال أبو حاتم: "لأهل الشام عرسان، عرس بن عميرة له صحبة، وعرس بن قيس لا صحبة له، وزعم العسكري أنهما واحد وأن عميرة أمه وقيسا أبوه، وزعم ابن قانع أن قيساً أبوه وعميرة جده، فالله أعلم". الإصابة (رقم5507)، وقال في التقريب (ص673): (صحابي مُقِلٌّ).
4 (ب) و(ج) "النبي".
5 محمد بن عثمان بن أبي شيبة العبسي مولاهم، الكوفي، الإمام الحافظ، محدث الكوفة، مات سنة (297هـ). تاريخ بغداد (3/42-47)
6 أخرجه ابن أبي شيبة في كتاب العرش (ح19).وابن بطة في الإبانة، كتاب الرد على الجهمية (3/177-178، ح134).وأورده الذهبي في العلو (ص53).وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص106).وأورده ابن كثير في تفسيره (2/504).وأورده السيوطي في الدر المنثور (4/48) وعزاه لابن أبي شيبة في كتاب العرش، وأبو الشيخ وابن مردويه.وقال الذهبي في العلو: "إسناده ضعيف".وعلة ضعفه جهالة ابن الأشعث وأبي حنيفة اليمامي.

ج / 2 ص -95- علي1، حدثنا الهيثم2 بن الأشعث السلمي3، حدثنا أبو حنيفة [اليمامي]4،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحسن بن علي بن محمد الهذلي، أبو علي، الخلال الحُلواني، نزيل مكة، ثقة، حافظ، له تصانيف، مات سنة (242هـ). تهذيب التهذيب (2/302).
2 في (أ) (ج) "القاسم".والتصويب من (ب).
3 الهيثم بن الأشعث أبو محمد، السلمي، روى عنه الحسن بن علي الحلواني، وعثمان ابن الهيثم، مجهول، وقال العقيلي في الضعفاء: "يخالف حديثه ولا يصح إسناده". ميزان الاعتدال (4/319)، لسان الميزان (6/203).
4 في (أ) و(ب) (ج) "اليماني".والصواب ما أثبته، وأبو حنيفة، اليمامي لم يذكروا فيه سوى أن ابن المبارك وعبد الحكم بن أعين المصري رويا عنه. الاستغناء (ت 1531).وسماه الحافظ ناشرة بن عبد الله، يروي عن ابن طاووس، وقال: "يخطئ في روايته، قاله ابن حبان في الثقات". اللسان (6/144).وقال البخاري في التاريخ -الكنى- (ص25): "أبو حنيفة اليمامي روى عنه ابن المبارك وابنه إبراهيم بن أبي حنيفة اليمامي" ا.هـ

ج / 2 ص -96- عن عمر بن عبد الملك1 قال: "خطبنا علي ." فذكره.
ورواه أبو أحمد العسال في كتاب "المعرفة" له، عن أحمد بن حسن [الطائي]2، عن الحلواني3 به4.
68- وروى مالك بن دينار5 عن أنس قال: قال رسول الله صلى الله عليه وسلم: "أخبرني جبرائيل عن الله عز وجل أنه يقول: وعزتي وجلالي واستوائي على عرشي وارتفاع مكاني إني لأستحيي من عبدي وأمتي يشيبان في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في (أ) و(ب) و(ج).وفي الإبانة لابن بطة "عمر بن عبد الملك"، وكذا في العلو للذهبي.
وفي العرش لابن أبي شيبة "عمير بن عبد الله".وفي اجتماع الجيوش الإسلامية (ص106) "عدي بن عميرة الكندي".وفي تفسير ابن كثير "عمير بن عبد الملك".ولعل ما ذكره ابن القيم هو الصواب وقد تقدمت ترجمته قريباً.
2 في (أ) و(ب) و(ج) "الطاري". والتصويب من العلو للذهبي، ولم أقف له على ترجمة.
3 الحسن بن علي بن محمد الهذلي المتقدم قريباً.
4 انظر العلو للذهبي (ص53).
5 مالك بن دينار، البصري، كان عالما زاهدًا كثير الورع، معدود في ثقات التابعين. توفي سنة (127هـ).انظر سير أعلام النبلاء(5/363-364)،التقريب (ص915).

ج / 2 ص -97- الإسلام أن أعذبهما".
 رواه الحافظ أبو نعيم1 في كتبه2، عن أبي بكر ابن السندي3، (ق31/أ) حدثنا جعفر بن محمد بن الصياح4، حدثنا يحي بن خذام5، حدثنا محمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن عبد الله بن أحمد الأصبهاني المهراني الصوفي، صاحب الحلية، إمام حافظ، ثقة علامة، محدث عصره، مات سنة (430هـ). السير (17/453)، طبقات الحفاظ (1/423).
2 أخرجه أبو نعيم في الحلية (2/387)، وقال: "لم يروه عن مالك إلا أبو سلمة الأنصاري، تفرد به عنه يحي بن خذام" اهـ.وأخرجه ابن حبان في المجروحين (2/267) عن محمد بن المسيب، عن يحي بن خذام به.وأخرجه ابن قدامة في إثبات صفة العلو (ص65، برقم35).وأخرجه الذهبي في الميزان (3/600)من طريق ابن قدامة، وقال: "رواه جماعة عن يحي بن خذام".
وأورده الذهبي في العلو (ص43) وقال: "أخرجه أبو نعيم الحافظ في "الحلية"، وعداده في الموضوعات، وهذا الأنصاري ليس بثقة".
3 أحمد بن سندي بن الحسن بن بحر أبو بكر، الحدّاد، قال الخطيب: "حدث عنه أبو نعيم الأصبهاني وكان ثقة، صادقاً، خيراً، فاضلاً" ووثقه غيره،مات سنة(359هـ). تاريخ بغداد (4/187).
4 جعفر بن أحمد بن محمد بن الصياح، أبو الفضل، الجرجاني، قال عنه الدارقطني: (ثقة). سؤالات السهمي للدارقطني (ص191).
5 يحي بن خذام -بكسر المعجمة- ابن منصور السقطي، البصري، مقبول، من التاسعة، مات سنة (252هـ)، أخرج له ابن ماجه. التقريب (ص1053).

ج / 2 ص -98- ابن عبد الله بن زياد الأنصاري1، عن مالك بن دينار.
69- وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا جمع الله الخلائق حاسبهم، فميز بين أهل الجنة والنار، وهو في جنته على عرشه"2.
 هذا حديث محفوظ عن نوح بن قيس3، عن يزيد الرقاشي4، رواه يزيد بن هارون5 وغيره عنه.
70- وعن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "مررت ليلة أسري بي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن عبد الله بن زياد، الأنصاري، أبو سلمة، البصري، مشهور بكنيته، ومنهم من سماه محمد بن عمر بن عبد الله، كَذَّبوهُ، من الثامنة، جاوز المائة، أخرج له ابن ماجة في التفسير. التقريب (ص861).
2 أورده ابن القيم في كتابه اجتماع الجيوش الإسلامية (ص109-110) وقال: "قال محمد بن عثمان الحافظ: هذا حديث صحيح".
3 نوح بن قيس بن رباح الأزدي أبو روح، أخو خالد، صدوق، رمي بالتشيع، من الثامنة، مات سنة (184هـ). التقريب (ص1010).
4 يزيد بن أبان الرقاشي، أبو عمرو البصري، القاص الزاهد، ضعيف، من الخامسة، مات قبل العشرين ومائة، أخرج له البخاري في الأدب المفرد والترمذي وابن ماجة. التقريب (ص1071).
5 يزيد بن هارون بن وادي، ويقال زاذان بن ثابت السلمي، مولاهم، أبو خالد، الواسطي، أحد الأعلام الحفاظ المشاهير، ثقة متقن، عابد، من التاسعة، مات سنة (206هـ)، وقد قارب التسعين، أخرج له الجماعة. تاريخ بغداد (14/337)، التقريب (ص1084).

ج / 2 ص -99- برائحة طيبة، فقلت لجبريل ما هذه [الرائحة الطيبة]1؟. فقال: ماشطة بنت فرعون، كانت تمشطها فوقع المشط من يدها، فقالت: باسم الله، فقالت ابنة فرعون: أبي، قالت: ربي ورب أبيك، قالت: أقول له إذاً، قالت: قولي له، فقال لها: أولك رب غيري، قالت: ربي وربك الله الذي في السماء. فأحمي لها [بنقرة]2 من نحاس، فألقى ولدها واحدًا واحدًا، فكان آخرهم صبي، فقال: يا أماه اصبري فإنك على الحق"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ).
2 في (أ) (بقرة)، والنقرة: قدر يسخن فيه الماء وغيره، ويقال (النقرة). النهاية (5/105).
3 أخرجه الإمام أحمد في المسند (1/309) وصححه أحمد شاكر في تعليقه على المسند.والدارمي في الرد على الجهمية (ص25).وابن حبان في صحيحه (رقم36 -موارد).والطبراني في الكبير (450-451، رقم12279).وأورده الذهبي في العلو (ص45-46).وأورده الهيثمي في مجمع الزوائد (1/65) وعزاه لأحمد والبزار والطبراني في الأوسط والكبير، وقال: "فيه عطاء بن السائب، وهو ثقة ولكنه اختلط".وقال الألباني: "رجاله ثقات إلا أن عطاء بن السائب كان اختلط وقد روى عنه حماد في حال الاختلاط". وانظر الرد على الجهمية للدارمي (ص25).وقال الذهبي في العلو (ص46): "هذا حديث حسن".وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص113)، وعزاه للدارمي.

ج / 2 ص -100- هذا حديث حسن من حديث عطاء بن [السائب]1، عن سعيد بن جبير2.
رواه أبو يعلى الموصلي3 في مسنده4، عن هدبة5، عن حماد بن سلمة6 عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) "عطاء بن يسار" وهو خطأ، والصواب ما أثبته.
وهو عطاء بن السائب أبو محمد، ويقال أبو السائب الثقفي، الكوفي، صدوق قد اختلط، من الخامسة، مات سنة (136هـ). التقريب (ص678).
2 سعيد بن جبير الأسدي، مولاهم، الكوفي، ثقة ثبت فقيه، من الثالثة، قتل بين يدي الحجاج سنة (95هـ) ولم يكمل الخمسين. تهذيب الكمال (10/358)، التقريب (ص374).
3 أحمد بن علي بن المثنى التميمي الموصلي، إمام، حافظ، مشهور، مجمع على ثقته وإمامته وعدله، صاحب المسند، مات سنة (307). السير (14/174).
4 المسند لأبي يعلى (4/294-295، رقم2517).
5 في (ب) "هذابة".
وهو هدبة بن خالد بن الأسود القيسي، أبو خالد، البصري، ويقال له هدّاب، ثقة عابد، تفرد النسائي بتليينه، من صغار التاسعة، مات سنة (241هـ)، أخرج له البخاري ومسلم وأبو داود. التقريب (ص1018).
6 في (ب) "مسلمة".وهو حمّاد بن سلمة بن دينار البصري، أبو سلمة، مولى تميم، ويقال مولى قريش، وقيل غير ذلك، ثقة عابد تغير حفظه بآخره، من كبار الثامنة مات سنة (167هـ)، أخرج له البخاري تعليقاً ومسلم والأربعة. التقريب (ص268).

ج / 2 ص -101- 71- وعن عبادة بن الصامت1 قال: قال رسول الله صلى الله عليه وسلم: "فينـزل الله كل ليلة إلى سماء2 الدنيا حين يبقى ثلث الليل الأخير، فيقول: ألا عبد من عبادي يدعوني، (ق31/ب)فأستجيب له، ألا ظالم لنفسه يدعوني فأفكه3، فيكون كذلك إلى مطلع الصبح ويعلو على كرسيه"4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبادة بن الصامت بن قيس، الأنصاري، الخزرجي، أبو الوليد، المدني، أحد النقباء، بدري، مشهور، مات سنة (34هـ) وقيل عاش إلى خلافة معاوية. الإصابة (رقم4497).
2 في (ج) "السماء".
3 في (ج) "فأكفيه".
4 أخرجه الطبراني في الأوسط (6/159، رقم6079).والآجري في الشريعة (3/1143-1144، برقم717).وأورده الذهبي في العلو(ص53) وقال: "إسحاق ضعيف لم يدرك جد أبيه" ا.هـ.وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص107).وذكره الهيثمي في مجمع الزوائد (10/154) وقال: "رواه الطبراني في الكبير والأوسط، ويحي ابن إسحاق لم يسمع عبادة ولم يرو عنه غير موسى بن عقبة، وبقية رجال الكبير رجال الصحيح" اهـ.وقوله: (يحي بن إسحاق) كذا في المجمع المطبوع، وهو تصحيف، والصواب (إسحاق بن يحي بن الوليد بن عبادة بن الصامت).وأورده ابن حجر في فتح الباري (13/468) وقال: "ومن حديث عبادة بن عاصم وفي آخره "ثم يعلو ربنا على كرسيه" وهو من رواية إسحاق بن يحي عن عبادة ولم يسمع منه" اهـ.

ج / 2 ص -102- 72- وفي صحيح مسلم "لا أسأل عن عبادي غيري"1، تفرد به موسى ابن عقبة2، عن إسحاق بن يحي3، عن عبادة.
والحجة فيه قوله "يعلو على كرسيه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه في صحيح مسلم.وأخرجه أحمد في مسنده (4/16).وابن ماجة في سننه، كتاب إقامة الصلاة (1/435).وعثمان الدارمي في الرد على المريسي (19-20).وابن خزيمة في التوحيد (1/312-314، ح37، 195).والآجري في الشريعة (3/1138، ح710).والدارقطني في النـزول (ص145، 149).واللالكائي في شرح أصول اعتقاد أهل السنة (3/440-441).وأورده الذهبي في الأربعين في صفات رب العالمين (ص70)، وعزاه لمسلم كما جاء هنا.
2 موسى بن عقبة أبي عياش، (بتحتانية ومعجمة)، الأسدي، مولى آل الزبير، ثقة، فقيه، من الخامسة، لم يصح أن ابن معين لينه، مات سنة (141هـ) وقيل بعد ذلك. انظر التهذيب (10/360)، التقريب (ص983).
3 إسحاق بن يحي بن الوليد بن عبادة بن الصامت، أرسل عن عبادة، وهو مجهول الحال، من الخامسة، قتل سنة (131هـ). انظر التهذيب (1/257)، التقريب (ص133).

ج / 2 ص -103- وأما قوله "ينـزل الله إلى سماء الدنيا1" فقد رواه نيِّف وعشرون من الصحابة عن رسول الله صلى الله عليه وسلم وقد أفردت لذلك جزءاً2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "ينـزل إلى السماء الدنيا".
2 أشار المصنف إلى ذلك أيضًا في كتابه الأربعين في صفات رب العالمين (ص70).أما الصحابة الذين رووا الحديث فهم:
1ـ أبو بكر الصديق رضي الله عنه
رواه الدارمي في الرد على الجهمية (ص44).وابن أبي عاصم في السنة (1/222، ح509).والبزار كما في كشف الأستار (2/435).وابن خزيمة في التوحيد (1/325، 626، ح48-200).والعقيلي في الضعفاء (3/29).وابن عدي في الكامل (5/1946).والدارقطني في النـزول (ص155-157، ح75).واللالكائي في شرح أصول اعتقاد أهل السنة (3/438-439، ح750).والهيثمي في مجمع الزوائد (8/65) من طرق متعددة.ولفظه: "إذا كان ليلة النصف من شعبان نزل الله تبارك وتعالى إلى السماء الدنيا". الحديث.
2ـ حديث علي بن أبي طالب رضي الله عنه:
رواه الإمام أحمد في المسند (1/120).والدارمي في سننه (1/87).والدارمي (عثمان بن سعيد) في الرد على الجهمية (ص40).والدارقطني في النـزول (89-90، برقم1)

ج / 2 ص -104- ـــــــــــــــــــــــــــــــــــــــــــــــ
.وأخرجه أبو يعلى في المسند (11/447-448).والخطيب في تاريخ بغداد (4/255، رقم6576).والهيثمي في مجمع الزوائد (10/154) وقال: "رواه أحمد وأبو يعلى بنحوه، وزاد "ألا تائب" ورجالهما ثقات، وقد صرح ابن إسحاق بالسماع".وقال أحمد شاكر في تعليقه على المسند (2/203): "إسناده صحيح، ولفظه "إذا مضى ثلث الليل الأول، أو نصف الليل، هبط الله - تعالى - إلى السماء الدنيا"...الحديث".
3ـ حديث عبد الله بن مسعود رضي الله عنه:
رواه أحمد في المسند (1/388-403) و(1/446).والدارمي في الرد على الجهمية (ص40).وابن خزيمة في التوحيد (1/319-320، ح42-198).والآجري في الشريعة (3/1140، ح713) و(3/1141-1142، ح714).والدارقطني في النـزول (ص98-100، ح8،9،10، 11، 12).واللالكائي في شرح أصول اعتقاد أهل السنة (3/443، ح757).وأبو يعلى في المسند (9/219، رقم5319).وأورده الهيثمي في مجمع الزوائد (10/153) وقال: "رواه أحمد وأبو يعلى، ورجالهما رجال الصحيح".وقال ابن القيم كما في مختصر الصواعق (ص374): "هذا حديث حسن ورجاله أئمة)، ولفظه "إن الله عزوجل يفتح أبواب السماء ثلث الليل الباقي، ثم يهبط إلى السماء الدنيا..." الحديث".

ج / 2 ص -105- ـــــــــــــــــــــــــــــــــــــــــــــــ
4ـ حديث عبد الله بن عباس رضي الله عنهما:
رواه الدارمي في الرد على الجهمية (ص41).وابن أبي عاصم في السنة (1/224، برقم513).وقال الألباني في تخريج السنة: "إسناده صحيح".ولفظه عند الدارمي "إن الله يمهل حتى إذا مضى ثلث الليل هبط إلى سماء الدنيا ..." الحديث.ولفظه عند ابن أبي عاصم "إن الله ليمهل في شهر رمضان كل ليلة حتى إذا ذهب ثلث الليل الأول هبط إلى السماء..." الحديث.
5- حديث عبد الله بن عمر رضي الله عنه:
رواه عبد الرزاق (5/15-16، رقم8830).والطبراني في الكبير (12/425-426، برقم13566).رواه البزار كما في كشف الأستار (2/8-9).وابن حبان في صحيحه -موارد- (ص239-240).والهيثمي في مجمع الزوائد (3/274) وعزاه للطبراني في الكبير والبزار، ولفظه "فإن الله تبارك وتعالى يهبط إلى سماء الدنيا...".وقال الهيثمي: "رجال البزار موثوقون".
6ـ حديث عثمان بن أبي العاص رضي الله عنه:
رواه أحمد في المسند (4/22).وابن أبي عاصم في السنة (1/222 ح508).وابن خزيمة في التوحيد (1/321 برقم43).والطبراني في المعجم الكبير (9/45)

ج / 2 ص -106- ـــــــــــــــــــــــــــــــــــــــــــــــ
رواه البزار في مسنده (6/308، رقم2320).والدارقطني في النـزول (ص150 ح72).وأورده الهيثمي في مجمع الزوائد (10/153) وعزاه لأحمد والبزار والطبراني.ولفظه عند ابن خزيمة والطبراني "ينـزل الله تبارك وتعالى إلى سماء الدنيا كل ليلة ..." الحديث.وعند أحمد والباقين "يناد مناد كل ليلة..." الحديث.وقال الهيثمي: "ورجالهما أي أحمد والبزار رجال الصحيح، غير علي بن زيد، وقد وثق وفيه ضعف".
7ـ حديث معاذ بن جبل رضي الله عنه:
رواه ابن أبي عاصم في السنة (1/224 ح512).وابن حبان في صحيحه -موارد- (ص488).والطبراني في المعجم الكبير (20/108)، وفي الأوسط (7/36، برقم6776).والدارقطني في النـزول (ص158 برقم77).وأبو نعيم في الحلية (5/1901).وأورده الهيثمي في مجمع الزوائد (8/65)، وقال: "رواه الطبراني في الكبير والأوسط ورجالهما ثقات".وقال الألباني في تخريج كتاب السنة: "حديث صحيح، ورجاله موثقون، لكنه مقطوع بين مكحول ومالك بن يخامر، ولولا ذلك لكان حسنًا ولكنه صحيح بشواهده المتقدمة" اهـ.ولفظه "يطلع الله إلى خلقه ليلة النصف من شعبان، فيغفر لجميع خلقه إلا مشركًا و مشاحناً".

ج / 2 ص -107- ـــــــــــــــــــــــــــــــــــــــــــــــ
8ـ أبو أمامة صدي بن عجلان رضي الله عنه:
أخرجه الشجري الشيعي في كتاب الأمالي (2/100).وذكره ابن القيم كما في مختصر الصواعق (ص382)، من طريق جعفر بن الزبير عن القاسم عن أبي أمامة ولفظه "إذا كان ليلة النصف من شعبان، هبط الله إلى سماء الدنيا فيغفر لأهل الأرض إلا لكافر أو مشاحن".والقاسم هو ابن عبد الرحمن الدمشقي، صدوق يرسل كثيرًا، كما في التقريب (ص792).وجعفر بن الزبير: متروك الحديث، كما في التقريب (ص199).فالحديث ضعيف جدًا بهذا الإسناد لأجله.
9ـ حديث عقبة بن عامر الجهني رضي الله عنه:
أخرجه الدارقطني في كتاب النـزول (ص140-141، ح65)، وقال: فيه نظر.ولفظه "إذا مضى ثلث الليل، أو قال نصف الليل ينـزل الله عز وجل إلى السماء الدنيا..." الحديث.وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة (3/446 ح762).
10ـ حديث أبو ثعلبة الخشني رضي الله عنه:
رواه ابن أبي عاصم في السنة (1/223-224 برقم511).والدارقطني في النـزول (ص160 ح80).واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/445 برقم760).وقال الألباني في ظلال الجنة: "حديث صحيح رجاله ثقات غير الأحوص بن حكيم فإنه ضعيف الحفظ، كما في التقريب، فمثله يستشهد به فيتقوى بالطرق التي بعده وبالشواهد المتقدمة". -يعني ما ورد في كتاب السنة لابن أبي عاصم.

ج / 2 ص -108- ـــــــــــــــــــــــــــــــــــــــــــــــ
11ـ حديث رفاعة بن عرابة الجهني رضي الله عنه:
وقد تقدم تخريج حديثه برقم (72).
12ـ حديث عبادة بن الصامت رضي الله عنه:
وقد تقدم تخريج حديثه برقم (71).
13ـ حديث عمرو بن عبسة رضي الله عنه:
رواه الإمام أحمد في المسند (4/385).والدارقطني في النـزول (ص142-144 برقم66-67).واللالكائي في شرح أصول اعتقاد أهل السنة (3/445-446 برقم761).جميعهم من طريق سليم بن عامر عن عمرو بن عبسة.وفيه "إن الله عز وجل يتدلى من جوف الليل الآخر...".وفي سنده انقطاع لأن سليم بن عامر لم يدرك عمرو بن عبسة.
14ـ حديث أبي هريرة رضي الله عنه:
أخرجه مالك في الموطأ (1/214).والإمام أحمد في المسند (2/264).ومسلم في صحيحه، كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر (1/521، ح758).وأبو داود في سننه،كتاب الصلاة، باب أي الليل أفضل (2/76 ح135).والترمذي في سننه، كتاب الدعوات (5/526 ح3498).والدارمي في سننه (1/286).والآجري في الشريعة (3/1129-1132 ح 699، 700، 701، 702).وأبو نعيم في كتاب أخبار أصبهان (4/254)

ج / 2 ص -109- ـــــــــــــــــــــــــــــــــــــــــــــــ
.جميعهم من طريق أبي سلمة بن عبد الرحمن عن أبي هريرة.وأخرجه البخاري في صحيحه، كتاب التهجد، باب الدعاء والصلاة من آخر الليل (3/59 ح1145).وابن ماجة في سننه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في أي ساعات الليل أفضل (1/435 ح1366).وابن أبي عاصم في السنة (1/217 ح493).وابن خزيمة في التوحيد (1/290-309).والدارقطني في النـزول (ص102 برقم13).واللالكائي في شرح السنة (3/435-436 ح742-745).والبيهقي في السنن الكبرى (3/2)، وفي الأسماء والصفات (2/372، ح946).جميعهم من طريق سلمة بن عبد الرحمن وأبي عبد الله الأغر.ولفظه "ينـزل ربنا -تبارك وتعالى- كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر" الحديث.
15ـ حديث أبي الدرداء رضي الله عنه:
رواه الدارمي في الرد على الجهمية (ص39).وابن خزيمة في التوحيد (1/322-324 ح199).والعقيلي في الضعفاء الكبير (2/93).والدارقطني في النـزول (ص151-152).واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/442 ح756).وفيه زياد بن محمد "منكر الحديث".قال الذهبي في الميزان (2/98): "فهذه ألفاظ منكرة لم يأت بها غير زياد"

ج / 2 ص -110- ـــــــــــــــــــــــــــــــــــــــــــــــ
.ولفظه "إن الله ينـزل في ثلاث ساعات من الليل..." الحديث.
16ـ حديث أبي موسى الأشعري رضي الله عنه:
رواه ابن ماجة في سننه، كتاب إقامة الصلاة والسنة فيها، باب ما جاء في ليلة النصف من شعبان (1/445 ح1390).وابن أبي عاصم في السنة (1/223).والدارقطني في النـزول (ص173).
واللالكائي في شرح أصول اعتقاد أهل السنة (3/447).جميعهم من طريق الضحاك بن عبد الرحمن عن أبيه عن أبي موسى.قال البوصيري في مصباح الزجاجة (2/10): "إسناد حديث أبي موسى ضعيف لضعف عبد الله بن لهيعة وتدليس الوليد بن مسلم".وقال الألباني في ظلال الجنة: "إسناده ضعيف لجهالة عبد الرحمن وهو ابن عزوب، وضعف ابن لهيعة".ولفظه "ينـزل ربنا تبارك وتعالى إلى سماء الدنيا ليلة النصف من شعبان" الحديث.
17ـ حديث جابر بن عبد الله رضي الله عنه:
أخرجه البزار كما في كشف الأستار (2/28) من طريق أيوب، عن أبي الزبير، عن جابر.وابن حبان في صحيحه (248) -موارد.وأخرجه أبو يعلى في المسند (4/69-70)، كلاهما من طريق هشام الدستوائي عن أبي الزبير عن جابر.وأخرجه ابن خزيمة في الصحيح (4/263).والبغوي في شرح السنة (7/159)

ج / 2 ص -111- ـــــــــــــــــــــــــــــــــــــــــــــــ
.واللالكائي في شرح أصول اعتقاد أهل السنة (3/439 برقم751-752).وابن عبد البر في التمهيد (1/120).جميعهم من طريق مرزوق الباهلي، عن أبي الزبير عن جابر.ولفظه "إذا كان يوم عرفة إن الله ينـزل إلى سماء الدنيا..." الحديث.
وقال الألباني: "إسناده ضعيف لعنعنة أبي الزبير"، انظر: صحيح ابن خزيمة (4/263).
18ـ حديث جبير بن مطعم رضي الله عنه:
أخرجه أحمد في المسند (4/81).والدارمي في سننه (1/221).وابن أبي عاصم في السنة (1/221-222 ح507).والنسائي في عمل اليوم الليلة (ص342).وابن خزيمة في التوحيد (1/315-316 برقم39).والطبراني في المعجم الكبير (2/134، برقم1566).والآجري في الشريعة (3/1142-1143 برقم715-716).ورواه البزار في مسنده (8/361، برقم3439).والدارقطني في النـزول (ص93 ح4-5).واللالكائي في شرح أصول اعتقاد أهل السنة (3/443 برقم758-759).وأبو يعلى في مسنده (13/404-405، برقم7408).والبيهقي في الأسماء والصفات (2/196).وأورده ابن القيم كما في مختصر الصواعق (ص374) وقال: "هذا حديث صحيح رواه النسائي".

ج / 2 ص -112- وأما قوله "ينـزل الله إلى سماء الدنيا1" فقد رواه نيِّف وعشرون من الصحابة عن رسول الله صلى الله عليه وسلم وقد أفردت لذلك جزءاً2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
وأورده الهيثمي في مجمع الزوائد (10/154) وقال: "رواه أحمد، والبزار، وأبو يعلى، ورجالهم رجال الصحيح ورواه الطبراني".ولفظه "ينـزل الله عز وجل كل ليلة إلى سماء الدنيا"
19ـ حديث أنس بن مالك:
رواه البزار كما في كشف الأستار (2/9-10) من طريق إسماعيل بن رافع، عن أنس، وفيه "وأما وقوفك عشية عرفة، فإن الله تبارك وتعالى يهبط إلى السماء الدنيا.." الحديث.وأورده الهيثمي في مجمع الزوائد (3/276) وقال: (رواه البزار وفيه إسماعيل بن رافع وهو ضعيف).
20ـ حديث عائشة رضي الله عنها:
أخرجه مسلم في صحيحه، باب فضل الحج والعمرة يوم عرفة (2/982ح1348).وابن ماجة في سننه، كتاب المناسك، باب الدعاء في عرفة (2/1003 ح3014).والنسائي في سننه، كتاب مناسك الحج، باب ما ذكر في عرفة (5/251-252).وابن خزيمة في صحيحه (4/259).والبيهقي في السنن (5/118).جميعهم من طريق ابن المسيب عن عائشة.ولفظه "وإنه عز وجل ليدنو ثم يباهي..." الحديث.
21ـ حديث أم سلمة رضي الله عنها:
أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة (3/450 ح767-768).ولفظه "إن الله عز وجل ينـزل إلى السماء الدنيا فيباهي بأهل عرفة ملائكته " الحديث.وفي إسناده ضعف.أخرجه الدارمي في الرد على الجهمية (287 -ضمن عقائد السلف).وانظر في مسألة النـزول شرح حديث النـزول لابن تيمية، ومختصر الصواعق المرسلة للموصلي.

ج / 2 ص -113- 73- وروى شعبة1، عن الحكم2، عن مجاهد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إن العبد ليشرف على حاجة من حاجات الدنيا، فيذكره الله فوق سبع سموات، فيقول: ملائكتي، إن عبدي قد أشرف على حاجة من حوائج3 الدنيا، فإن فتحتها له فتحت بابا من أبواب النار، ولكن أزوها عنه، فيصبح العبد عاضاً على أنامله يقول من دهاني؟، ما هي إلا رحمة رحمه الله بها"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شعبة بن الحجاج بن الورد العتكي، مولاهم، أبو بسطام، الواسطي ثم المصري، ثقة حافظ متقن كان الثوري يقول: "هو أمير المؤمنين في الحديث" وكان عابدًا، من السابعة، مات سنة (160هـ). التقريب (ص436).
2 الحكم بن عتيبة، أبو محمد، الكندي الكوفي، ثقة ثبت فقيه، إلا أنه ربما دلس، من الخامسة مات سنة ثلاث عشرة ومائة أو بعدها، من رجال الجماعة.التقريب (ص263).
3 في (ب) و(ج) "من حاجات".
4 أخرجه أبو نعيم في الحلية (3/305، 7/208).
وقال في الموضع الأول: "هذا حديث غريب من حديث شعبة عن الحكم عن مجاهد، لم نكتبه إلا من حديث علي بن معبد عن صالح".وقال في الموضع الثاني: "غريب من حديث شعبة، تفرد به صالح".وأخرجه ابن قدامة في إثبات صفة العلو (ص63، برقم33) وقال: "هذا حديث غريب من حديث شعبة عن الحكم عن مجاهد، قال أبو نعيم: لم نكتبه إلا من حديث علي بن معبد عن صالح" اهـ.وأخرجه ابن الجوزي في العلل المتناهية (2/317).وأورده الذهبي في العلو (ص44) وقال: "صالح تالف ولا يحتمل شعبة هذا".

ج / 2 ص -114- تفرد به علي بن [معبد]1 أحد شيوخ النسائي، عن صالح بن بيان2 وليس بعمدة عن شعبة.
74- وروى شهر بن حوشب3، عن يزيد4 قال: سمعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) "سعيد" والصواب ما أثبته.وهو علي بن معبد بن نوح البغدادي، نزيل مصر، وهو الصغير، ثقة، من الحادية عشر، مات سنة (259هـ)، أخرج له النسائي فقط. التقريب (ص705).
2 صالح بن بيان الثقفي، ويقال العبدي، ويعرف بالساحلي، ولي قضاء سيراف، ضعيف،يروي المناكير عن الشيوخ الثقات، وقال الدارقطني: صالح بن بيان: متروك. تاريخ بغداد (9/310).
3 شهر بن حوشب الأشعري، أبو سعيد، الشامي، مولى أسماء بنت يزيد بن السكن، صدوق، كثير الإرسال والأوهام، من الثالثة، مات سنة (112هـ)، أخرج له البخاري في الأدب المفرد ومسلم والأربعة. التقريب (ص441).
4 هكذا في الأصل، ولعل الصواب: أسماء بنت يزيد بن السكن، وهي أسماء بنت يزيد ابن السكن الأنصارية، أم سلمة الأوسية، الأشهلية، من المبايعات، روى عنها شهر ابن حوشب، قال ابن السكن: "وهو أروى الناس عنها". الإصابة (4/229).

ج / 2 ص -115- رسول الله صلى الله عليه وسلم يقول: "يهبط الرب تبارك وتعالى من السماء السابعة (ق32/أ) إلى المقام الذي هو قائمه، ثم يخرج عنق من النار فيظل الخلائق كلهم، فيقول أمرت بكل جبار عنيد، ومن زعم أنه عزيز كريم، ومن دعى مع الله إلها آخر"1.
 أخرجه أبو أحمد العسال من حديث أبان2 وهو ضعيف عن شهر.
75- وعن ابن المنكدر3، عن جابر عن رسول الله صلى الله عليه وسلم: "إن الملك يرفع العمل للعبد يرى أن في يديه4 منه سرورًا، حتى ينتهي إلى الميقات الذي وصف الله فيضع العمل فيه، فيناديه الجبار من فوقه: ارم بما معك في سجين فيقول ما رفعت إليك إلا حقًا5، فيقول: صدقت ارم بما معك في سجين".
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه بنحوه أحمد في مسنده (2/326، 3/40، 6/110).
والترمذي في سننه في كتاب صفة جهنم، باب ما جاء في صفة النار (4/701 ح2572).
2 أبان بن صالح بن عمير بن عبيد القرشي مولاهم، ثقة، من الأئمة ووهم ابن حزم فجهله، وابن عبد البر فضعفه، من الخامسة، مات سنة بضع عشرة ومائة، وهو ابن خمس وخمسين، أخرج له البخاري تعليقا والأربعة. التقريب (ص103).
3 محمد بن المنكدر، تقدمت ترجمته.
4 في (ب) و(ج) (يديه).
5 عبارة (فيقول ما رفعت إليك إلا حقاً)ساقطة من (ب) و(ج).

ج / 2 ص -116- أخرجه أبو أحمد العسال، [من حديث أبي العسال]1، من حديث أبي الخطاب النجم بن إبراهيم2، عن ابن المنكدر3.
76- وعن ابن مسعود عن النبي صلى الله عليه وسلم قال: "يجمع الله الأولين والآخرين لميقات يوم معلوم أربعين سنة، شاخصة أبصارهم إلى السماء، ينظرون [إلى]4 فصل القضاء، فينـزل الله من العرش إلى الكرسي في ظلل من الغمام".
هذا حديث حسن تفرد به أبو عبيدة بن عبد الله بن مسعود5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ)، وما أثبته من (ب) و(ج).وفي العلو (لأبي حميد العسال)، ولم أقف له على ترجمة.
2 النجم بن إبراهيم، أبو الخطاب، ذكره ابن أبي حاتم في الجرح والتعديل، وقال: "روى عن محمد بن المنكدر، روى عنه عبد الجبار بن عاصم". الجرح والتعديل (8/501).
3 أورده الذهبي في العلو(ص53، 54)،وقال:"حديث منكر لا يثبت مثله، ونجم لا أعرفه".وجاء بنحو عن يحي بن أبي كثير قال: "إن الملك ليصعد بعمل العبد مبتهجاً حتى إذا انتهى إلى ربه قال اجعلوه في سجين -أي لم أرد بهذا".أخرجه ابن المبارك في الزهد زوائد نعيم بن حماد (ص17، برقم71).وأبو نعيم في الحلية (3/70) ط: دار الكتب العلمية، بيروت.وابن الضراب في ذم الرياء (ص108، برقم13).
4 ما بين المعكوفتين ساقط من (أ).
5 أبو عبيدة، بن عبد الله بن مسعود، مشهور بكنيته، والأشهر أنه لا اسم له غيرها، ويقال اسمه عامر، كوفي، ثقة من كبار الثالثة، والراجح أنه لا يصح سماعه من أبيه، مات قبل المائة، من رجال الجماعة. التقريب (ص1174).

ج / 2 ص -117- فرواه مسروق1، (ق32/ب) عن ابن مسعود2.
77- وعن أبي هريرة، عن النبي صلى الله عليه وسلم: "إن الله لما قضى الخلق كتب عنده فوق عرشه، إن رحمتي سبقت غضبي" متفق عليه3.
أخرجه البخاري في صحيحه، في كتاب الرد على الجهمية.
78- ورواه أبو4 أحمد العسال من حديث النعمان بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسروق بن الأجدع بن مالك الهمداني، الوادعي، أبو عائشة، الكوفي، ثقة فقيه عابد، مات سنة اثنتين، وقيل ثلاث وستين، أخرج له الجماعة. التقريب (ص935).
2 أخرجه عبد الله بن الإمام أحمد في كتاب السنة (206).وابن خزيمة في كتاب التوحيد (1/215-217، ح123).والآجري في الشريعة (2/1019-1022، ح610).والحاكم في المستدرك (4/589-590)، وقال: (صحيح ولم يخرجاه).واللالكائي في شرح أصول اعتقاد أهل السنة (3/485).وأورده الذهبي في العلو (ص54)، وقال: "فيه انقطاع محتمل"، وأورده في الأربعين (ص135-137 ح131).
3 أخرجه البخاري في صحيحه، كتاب التوحيد، باب (15) (ح7404). وانظر (ح 3194، 7453، 7553، 7554).وأخرجه مسلم في صحيحه، التوبة، باب في سعة رحمة الله وأنها سبقت غضبه (8/95).
4 لفظة (أبو) ساقطة من (ب) و(ج).

ج / 2 ص -118- بشير1 موقوفا عليه قال: "إن الله كتب كتاباً قبل أن يخلق السموات والأرض فهو معه على العرش فأنزل منه آيتين فختم بهما سورة البقرة، وإن الشيطان لا يدخل بيتاً قرءتا فيه"2.
 79- وأخرج البخاري في باب قوله {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} عن ابن عباس قال: بلغ أبا ذر3 مبعث النبي صلى الله عليه وسلم فقال لأخيه: "اعلم لي علم هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النعمان بن بشير بن سعد بن ثعلبة، الأنصاري، الخزرجي، له ولأبويه صحبة، ثم سكن الشام، ثم ولي إمرة الكوفة، ثم قتل بحمص سنة (65هـ)، وله أربع وستون سنة. الإصابة (رقم8730).
2 أخرجه أحمد في المسند (4/274).وأخرجه الترمذي مرفوعا، كتاب فضائل القرآن، باب ما جاء في آخر سورة البقرة، وقال: "هذا حديث حسن غريب". (5/159-160، ح2882).والدارمي (3390).والنسائي في عمل اليوم والليلة (ص536، 537، ح966، 967).وابن حبان في صحيحه -موارد- (1726).والحاكم في المستدرك (2/260) مرفوعاً.والبيهقي في الأسماء والصفات (1/564-565، برقم490).وأورده السيوطي في الدر المنثور (1/378) وعزاه لأبي عبيد، والدارمي، والترمذي، والنسائي، وابن الضريس، ومحمد بن نصر، والحاكم وصححه، والبيهقي في الأسماء والصفات.
3 أبو ذر الغفاري، الصحابي المشهور، اسمه جندب بن جنادة على الأصح، تقدم إسلامه وتأخرت هجرته، فلم يشهد بدرًا، ومناقبه كثيرة جدًا، مات سنة (32هـ) في خلافة عثمان. الإصابة (4/63).

ج / 2 ص -119- الرجل الذي يزعم أنه يأتيه الخبر من السماء".
هكذا أخرجه في كتاب الرد على الجهمية من صحيحه1.
80- وعن جابر بن عبد الله قال: بلغني حديث في القصاص بمصر فقلت لراويه: بلغني عنك في القصاص، قال: نعم سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يبعثكم يوم القيامة حفاة عراة غرلاً بهماً، [ثم يجمعكم]2، ثم ينادي وهو قائم على عرشه بصوت يسمعه من بعد كما يسمعه من قرب، أنا الملك أنا الديان (ق33/أ)"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كتاب التوحيد، قول الله تعالى: {تَعْرُجُ اَلملاَئِكَةُ وَالرُوحُ إِلَيْهِ}، وقوله جل ذكره: {إِلَيْهِ يَصْعَدُ اَلكِلِمُ اَلطِّيبُ} (ص1556)، ط: دار السلام.
2 ساقطة من (أ) و(ب) و(ج)، والتصويب من مصادر التخريج.
3 أخرجه الخطيب البغدادي في الرحلة في طلب الحديث (33)، وقال الحافظ في الفتح (1/174) عن سند الخطيب: "وفي إسناده ضعف"، لأن فيه عمر بن الصبح وهو كذاب، متهم بالوضع. انظر الميزان (3/206).وأخرجه ابن قدامة في إثبات صفة العلو (ص72، 73، برقم42).وفي إسناده إسحاق بن بشر وهو وضاع كما في الميزان (1/186).وأورده أبو يعلى الحنبلي في إبطال التأويلات (ق152/ب - 153/أ).وأورده الذهبي في العلو (ص56) وقال: "حديث المبتدأ لإسحاق بن بشر وهو كذاب -كما قدمنا-" ثم ذكره وقال: "فهذا شبه موضوع".وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص114،115) وقال: "احتج به أئمة السنة أحمد بن حنبل وغيره".وأورده الزبيدي في إتحاف السادة المتقين (10/479).وأما رحلة جابر بن عبد الله فهي ثابتة، والشطر المرفوع الذي رواه ليس فيه ذكر العرش، وقد أخرجه الإمام أحمد في المسند (3/495)، والبخاري في الأدب المفرد (970)، وغيرهما بإسناد حسن.

ج / 2 ص -120- هذا حديث محفوظ عن جابر بن عبد الله، رواه عنه عبد الله بن محمد بن عقيل1، ومحمد بن المنكدر2، وأبو الجارود العبدي3، وله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن محمد بن عقيل بن أبي طالب الهاشمي، أبو محمد، المدني، أمه زينب بنت علي، صدوق، في حديثه لين ويقال تغير بآخره، من الرابعة، مات بعد الأربعين ومائة. التقريب (ص542).
2 تقدمت ترجمته.
3 قال صاحب الفهرست (ص253): "أبو الجارود، ويكنى أبا النجم، زياد بن المنذر، العبدي، من علماء الزيدية".وجاء في الميزان (2/93) وتهذيب الكمال (9/517): "زياد بن المنذر الهمداني، ويقال النهدي، ويقال الثقفي، أبو الجارود الكوفي الأعمى".وهو مترجم في التقريب (ص348) وقال عنه: "رافضي كذبه يحي بن معين، من السابعة، مات بعد الخمسين ومائة".وجاء في كتاب الرحلة في طلب الحديث (ص115)، العبسي (بالسين).وقال المحقق نورالدين عتر: "أبو الجارود العبسي بالباء واضح جداً في المخطوطتين وضبطه ابن حجر في الفتح (1/127-128) فقال: (وهو بالنون الساكنة)، وأياً ما كان فإن أبا جارود هذا ليس في رأينا هو زياد بن المنذر الأعمى المترجم في التقريب والتهذيب وغيرهما، وذلك لأسباب منها:
1- أن أبا جارود الذي في هذا الحديث تابعي متقدم يروي عن جابر ويروي عنه مقاتل بن حيان، أما زياد بن المنذر فمتأخر لا رواية له عن الصحابة.
2- أن أبا جارود نسب هنا عبسياً، وأما زياد بن المنذر فإنه نهدي أو همداني.
3- أن الحافظ قال: "في سند هذا الحديث الذي من طريق أبي جارود وفيه ضعف" أما زياد بن المنذر فكذاب وضاع لا يصلح أبداً أن يقال في إسناده فيه ضعف، بل يقال واهٍ أو ما في هذا المعنى مما يفيد الوهن الشديد".انظر هامش كتاب الرحلة في طلب الحديث (ص115-116).

ج / 2 ص -121- طرق يصدق بعضها بعضاً.
81- وأخرج البخاري تعليقًا منه قوله: "ينادي بصوت يسمعه من بعد كما يسمعه من قرب أنا الملك أنا الديان" في كتاب الرد على الجهمية من صحيحه1 في إذا تكلم الله بالوحي، وقد جمع ألفاظ أحاديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كتاب التوحيد، باب قوله تعالى: {وَلاَ تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَن أَذِنَ لَه}. انظر فتح الباري (13/452، 453).وقد أخرجه الإمام أحمد في المسند (3/495).والحاكم في المستدرك، كتاب الأهوال (4/574)، وصححه ووافقه الذهبي.وابن أبي عاصم في السنة (1/225 ح514)، وقال الألباني في تخريجه: "صحيح".

ج / 2 ص -122- الصوت، وقد ورد في ذلك بضعة عشر حديثاً مرفوعة1 من سوى أقوال الصحابة والتابعين، وقد تتبعتها وجمعتها في جزء أصحها ما أورده البخاري بعد هذا الحديث فقال:
82- حدثني عمر بن حفص2، ثنا أبي3، ثنا الأعمش4 حدثناأبو صالح5، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "يقول الله: يا آدم. فيقول: لبيك وسعديك، فينادي بصوت إن الله يأمرك أن تخرج من ذريتك بعثاً إلى النار"6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "مرفوعاً".
2 عمر بن حفص بن غياث بن الطلق، الكوفي ثقة ربما وهم، من العاشرة، مات سنة (222هـ)، أخرج له البخاري، ومسلم، وأبوداود، والترمذي، والنسائي.التقريب (ص716).
3 حفص بن غياث بن الطلق بن معاوية النخعي، أبو عمر الكوفي، القاضي، ثقة فقيه، تغير حفظه قليلا في الآخر، من الثامنة، مات سنة أربع أو خمس وتسعين ومائة. التقريب (ص260).
4 سليمان بن مهران الأسدي الكاهلي، أبو محمد، الكوفي، الملقب بالأعمش، ثقة حافظ، مات سنة (148هـ)، وله ثمانون سنة، من رجال الجماعة. التقريب (ص414).
5 تقدمت ترجمته.
6 أخرجه البخاري في صحيحه، كتاب التوحيد، باب (32) (ص1570، ح748)، ط: دار السلام.

ج / 2 ص -123- 83- وما رواه أحمد بن حنبل لما سأله ابنه عبد الله1 عن قوم يقولون: إن الله لم يتكلم بصوت، فقال: "بلى تكلم بصوت".
[حدثنا المحاربي2، عن الأعمش] 3، عن أبي الضحى4، عن مسروق5، عن عبد الله6 قال: "إذا تكلم الله بالوحي سمع صوته أهل السموات".
وقال أحمد: "هذه (ق33/ب) الجهمية تنكره، وهؤلاء كفار يريدون أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن أحمد بن محمد بن حنبل الشيباني، أبو عبد الرحمن، ولد الإمام، ثقة، من الثانية عشر، مات سنة تسعين ومائتين وله بضع وسبعون، أخرج له النسائي. التقريب (ص490).
2 في (أ) و(ب) "البخاري". والتصويب من السنة لعبد الله بن أحمد.وهو عبد الرحمن بن محمد بن زياد المحاربي، أبو محمد الكوفي، لا بأس به، وكان يدلس، قاله أحمد، من التاسعة، مات سنة (195هـ)، من رجال الجماعة. التقريب (ص598).
3 في (أ) و(ب) و(ج) "عن الأعمش حدثنا البخاري عن أبي الضحى".والتصويب من كتاب السنة لعبد الله بن الإمام أحمد (1/281)، حيث قال: "حدثني أبي، نا عبد الرحمن بن محمد المحاربي عن الأعمش عن مسلم".
4 مسلم بن الصبيح أبو الضحى الهمداني الكوفي، العطار، مشهور بكنيته، ثقة، فاضل، من الرابعة، مات سنة مائة، من رجال الحماعة. التقريب (ص939).
5 تقدمت ترجمته.
6 هو عبد الله بن مسعود.

ج / 2 ص -124- يموهوا على الناس".
رواه عبد الله بن أحمد في كتاب "السنة"1 الذي أجازه لي غير واحد منهم ابن أبي الخير2، عن أبي زرعة الكفتواني 3، أنبأنا أبو عبد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر كتاب السنة لعبد الله بن الإمام أحمد (1/280-281) برقم (533، 534،536، 537).والرد على من يقول بخلق القرآن لابن النجاد (ص31).وابن مندة كما في ذيل طبقات الحنابلة (1/133).والحديث أخرجه البخاري تعليقًا في صحيحه، كتاب التوحيد، باب(32) قول الله تعالى: {وَلاَ تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَن أَذِنَ لَه} (ص1569) ط: دار السلام.ووصله مرفوعا أبو داود في السنة باب في القرآن (5/105، ح4738).والبيهقي في الأسماء والصفات (1/506-511، 432، 433، 434).وقال الألباني في الصحيحة (برقم1293): (إسناده صحيح على شرط الشيخين، وأخرجه ابن أبي حاتم وابن مردوية، ذكر ذلك في الدر المنثور (6/697).
2 أحمد بن أبي الخير، سلامة بن إبراهيم الدمشقي، الحداد، الحنبلي، ولد سنة (589هـ)، وتوفي سنة (678هـ). شذرات الذهب (5/360).
3 هكذا في (أ) و(ب) و(ج).ولم أقف له على ترجمته، والذي وقفت عليه في شيوخ أحمد بن أبي الخير هو محمد ابن أبي نصر شجاع بن أحمد بن علي اللَّفتُواني، أبو بكر الأصبهاني، الإمام المحدث المفيد، ولد سنة (467هـ) وتوفي سنة (533هـ). الأنساب (11/218)، تاريخ الإسلام (36/334). والله أعلم.

ج / 2 ص -125- الخلال1، أنبأنا أبو المظفر بن شبيب2، أنبأنا أبو عمر السلمي3، أنبأنا أحمد بن محمد اللنباني4 عنه.
وهذا الحديث على شرط الصحيحين.
رجعنا إلى ما وضع الكتاب له.
84- فعن جابر بن سليم5 قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحسين بن عبد الملك بن الحسين بن محمد بن علي، أبو عبد الله الأصبهاني، الخلال، الأديب، النحوي، البارع، المحدث، الأثري، توفي سنة (532هـ). الوافي بالوفيات (12/420).
2 عبد الله بن شبيب بن عبد الله الضبي، أبو المظفر، الأصبهاني المقرىء، مقرىء أصبهان وخطيبها وواعظها وشيخها وزاهدها، توفي سنة (451هـ). شذرات الذهب (3/288).
3 عبد الله بن محمد بن عبد الوهاب السلمي، أبو عمر، الأصبهاني، المقريء، الوراق، توفي سنة (394هـ). تاريخ الإسلام (27/302)، شذرات الذهب (3/144).
4 في (ب) و(ج) (البناني).وهو أحمد بن محمد بن عمر بن أبان، أبو الحسن العبدي اللنباني، الأصبهاني، سمع المسند كله من عبد الله بن الإمام أحمد، توفي سنة (332هـ). تاريخ الإسلام (25/71)، ذكر أخبار أصبهان (1/137).
5 جابر بن سليم، أبو جُرَيْ، (بالتصغير)، الهجيمي، وقيل اسمه سليم بن جابر، وقال البخاري: الأول أصح، له صحبة، وهو من بني أنمار بن الهجيم بن عمرو بن تميم. الإصابة، (4/32)، تهذيب الكمال (33/188).

ج / 2 ص -126- رجلا ممن كان قبلكم لبس بردين [ فتبختر]1، فنظر الله إليه من فوق عرشه فمقته، فأمر الأرض فأخذته فهو يتجلجل فيها ".2
رواه سهل بن بكار شيخ البخاري3، عن عبد السلام بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) (فتختر) والصواب ما أتبته. والتبختر: هي مشية المتكبر المعجب بنفسه. النهاية (1/101).
2 أخرجه الدارمي في الرد على المريسي (ص407 -ضمن عقائد السلف-).وأخرجه قوام السنة في الحجة في بيان المحجة (2/123).وأخرجه ابن قدامة في إثبات صفة العلو (ص66، 67 برقم36).وأورده الذهبي في العلو (ص36) وقال: (إسناده لين).وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص107).وهو عند ابن قدامة والذهبي بتمامه، وإنما أورد المصنف هنا الشطر الأخير منه، وأما أصل الحديث -بدون ما ذكر هنا- فقد رواه :أحمد (5/63، 64)وأبو داود برقم (4084).والترمذي (2722).وابن حبان -موارد- (866).والحاكم (4/186).وابن الأثير في أسد الغابة (1/303).من طرق عن جابر بن سليم، دون ذكر الشطر المذكور.
3 سهل بن بكار بن بشر، الدارمي، البصري، أبو بشر، المكفوف، ثقة ربما وهم، من العاشرة، مات سنة (227هـ) أو (228هـ)، أخرج له البخاري، وأبو داود، والنسائي. التقريب (ص418).

ج / 2 ص -127- عجلان1، عن عبيدة [ الهجيمي]2 قال: قال أبو جُرَيْ جابر بن سليم فذكره3.
85- وعن تميم الداري4 قال: سألنا رسول الله صلى الله عليه وسلم عن معانقة الرجل للرجل إذا لقيه؟ فقال: "إن أول من عانق إبراهيم، وذلك أنه خرج يرتاد لماشيته في جبل من جبال بيت المقدس، فسمع صوتا يقدس الله، فذهل عما كان يطلب، وقصد الصوت فإذا هو برجل أهلب5 طوله [ثمانية عشر]6 ذراعاً يقدس الله؛ فقال له إبراهيم: يا شيخ من ربك؟
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد السلام بن عجلان، ويقال ابن غالب، صاحب الطعام، كناه مسلم أبا الخليل، وكناه غيره أبا الجليل، قال أبو حاتم: (يكتب حديثه)، وتوقف غيره في الاحتجاج به، وذكره ابن حبان في الثقات فقال: "يروي عن أبي عثمان النهدي، وعبيدة الهجيمي" ثم قال: "يخطىء ويخالف". لسان الميزان (4/16).
2 في (أ) (المجيمي) والصواب ما أثبته.وهو عبيدة أبو خداش الهجيمي، البصري، مجهول، من السادسة، أخرج له أبو داود والنسائي. التقريب (ص655)، وقال في تعجيل المنفعة (1/785-786): "وليس هو بمجهول فقد أخرج له أبو داود، والنسائي، وروى عنه أيضا عبد السلام أبو الخليل" انتهى كلام الحافظ.
3 هذا سند الدارمي في الرد على بشر المريسي (ص407).
4 تميم بن أوس بن خارجة الداري، أبو رقية، صحابي جليل أسلم سنة (9هـ)، نزل بيت المقدس، وتوفي بها سنة (40هـ)، وله أخبار عديدة في الزهد.الإصابة(رقم837).
5 أي كثير الشعر، والهُلْبُ: الشَّعَرُ.
6 في (أ) و(ب) و(ج) "ثماني عشرة" والصواب ما أثبته.

ج / 2 ص -128- قال: الذي (ق34/أ) في السماء" وذكر الحديث1.
تفرد به عثمان بن عطاء الخراساني2، عن أبيه3، عن أبي سفيان الألهاني4، عن تميم.
86- وعن أبي وائل5، عن ابن مسعود قال: قال رجل: يا رسول الله ما المقام المحمود؟ قال: "يوم ينـزل الله على عرشه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده ابن قدامة في إثبات صفة العلو (ص93، 95 برقم57)، وعزاه لكتاب العروس.
وأورده الذهبي في العلو (ص56)، وقال قبله: "حديث باطل طويل.".وعلته كما أشار المصنف هنا هو عثمان بن عطاء الخراساني، فقد ضعفه جماعة من العلماء، قال النسائي وابن البرقى: "ليس بثقة"، وقال الحاكم أبو عبد الله: "يروي عن أبيه أحاديث موضوعة". انظر التهذييب لابن حجر (7/138).
2 عثمان بن عطاء بن أبي مسلم الخراساني، أبو مسعود الدمشقي، ضعيف، من السابعة، مات سنة خمس وخمسين وقيل إحدى وخمسين ومائة. التقريب(ص666).
3 عطاء بن أبي مسلم الخراساني، واسم أبيه ميسرة، وقيل عبد الله، صدوق يهم كثيرًا، ويرسل، ويدلس، من الخامسة، مات سنة (135هـ)، لم يصح أن البخاري أخرج له. التقريب (679).
4 محمد بن زياد الألهاني، أبو سفيان الحمصي، ثقة، من الرابعة، أخرج له البخاري والأربعة. التقريب (845).
5 شقيق بن سلمة الأسدي، أبو وائل، الكوفي، ثقة، من الثانية، مخضرم ، مات في خلافة عمر بن عبد العزيز وله مائة سنة، من رجال الجماعة. التقريب (ص439).

ج / 2 ص -129- رواه ابن حيان1 في كتاب "العظمة" له2.
87- وعن عوانة بن الحكم3 قال: "لما استخلف عمر بن عبد العزيز4 وفد إليه الشعراء، فأقاموا ببابه أياماً لا يؤذن لهم، فبينا هم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن محمد بن جعفر بن حيان الحافظ، كنيته أبو محمد، ولقبه أبو الشيخ، ولد سنة (274هـ)، وتوفي سنة(369هـ). ذكر أخبار أصبهان (2/90)، السير(16/276).
2 أخرجه أبو الشيخ في العظمة (2/594، 595، ح225).وأخرجه أبو محمد الدارمي في سننه، كتاب الرقاق، باب في شأن الساعة ونزول الرب (2/325).وأخرجه الحاكم في المستدرك (2/364) وقال: "هذا حديث صحيح الإسناد ولم يخرجاه"، وخالفه الذهبي فقال: "لا والله فعثمان ضعفه الدارقطني والباقون ثقات".وأورده الذهبي في العلو (ص54) وعزاه لأبي الشيخ في كتاب العظمة وقال: "وعثمان ضعيف".وأورده السيوطي في الدر المنثور (4/198) وعزاه للديلمي، وعزاه مطولاً(5/326) لابن المنذر، وابن مردوية.وأخرجه بنحوه أحمد في المسند (1/398).وابن جرير في تفسيره (15/146).والآجري في الشريعة (4/1607-1608، برقم1096).
3 عوانة بن الحكم بن عوانة بن عياض، الأخباري، المشهور، الكوفي، وهو كثير الرواية عن التابعين، قل أن روى حديثا مسندا وأكثر المدائني عنه، وكان عثمانيًا يضع الأخبار لبني أمية، مات سنة (158هـ)، لسان الميزان (4/386).
4 عمر بن عبد العزيز بن مروان بن الحكم بن أبي العاص، الأموي، أمير المؤمنين، ولي إمرة ‎المدينة للوليد، وكان مع سليمان كالوزير، وولي الخلافة بعده، فعدّ من الخلفاء الراشدين، مات في رجب سنة (101هـ)، وله أربعون سنة، ومدة خلافته سنتان ونصف. السير (5/114).

ج / 2 ص -130- كذلك مر بهم عدي بن أرطأة1، فدخل على عمر فقال: الشعراء ببابك يا أمير المؤمنين وسهامهم مسمومة، فقال: ويحك مالي وللشعراء. فقال: إن رسول الله صلى الله عليه وسلم قد امتدح فأعطاه، امتدحه العباس بن مرداس السلمي2 فأعطاه حلة3. قال: أو تروي من شعره4 شيئاً. قال: نعم. فأنشده [عدي]5 بن أرطأة قوله في النبي صلى الله عليه وسلم:

رأيتك يا خير البرية كلها نشرت كتابا جاء بالحق معلما

شرعت لنا دين الهدى بعد جورنا عن الحق لما أصبح الحق مظلمًا 6

تعالى علوًا فوق عرش إلهنا وكان مكان الله أعلى وأعظما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عدي بن أرطأة الفزاري، الدمشقي، أمير البصرة لعمر بن عبد العزيز، مقبول، من الرابعة، قتل سنة (102هـ). السير (5/53)، التقريب (ص671).
2 العباس بن مرداس بن أبي عامر السلمي، صحابي، مشهور، أسلم بعد يوم الأحزاب، وسكن البصرة بعد ذلك. الإصابة (رقم4511).
3 في (ب) "حلته".
4 في (ب) "شعر".
5 في (أ) و(ب) و(ج) "علي" والصواب ما أثبته.
6 في (ب) أسقط عجز البيت الأول وكذا البيت الثاني.

ج / 2 ص -131- رواه الهيثم بن عدي1 عن عوانة بن الحكم2.
88- وعن سهل بن سعد3 قال: قال رسول الله صلى الله عليه وسلم: "دون الله سبعون ألف حجاب من نور وظلمة، ما [تسمع]4 من نفس (ق34/ب) شيئًا من حس5 تلك الحجب إلا زهقت6 نفسه".
تفرد به موسى بن عبيدة7، عن أبي حازم8، عن سهل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الهيثم بن عدي الطائي، أبو عبد الرحمن المنبجي، ثم الكوفي، قال البخاري: "ليس بثقة كان يكذب"، وقال أبو داود: "كذاب"، وضعفه غيرهما. مات سنة (207هـ)، وله 93 سنة. لسان الميزان (6/209-211).
2 أخرجه ابن قدامة في إثبات صفة العلو (ص68، 69، برقم38).وأورده الذهبي في العلو (ص42)، وعزاه لابن قدامة، وقال في أوله: (قال الهيثم بن عدي وهو إخباري، ضعيف).
3 سهل بن سعد بن مالك بن خالد بن ثعلبة، الأنصاري، الساعدي، من مشاهير الصحابة، وهو آخر من مات من الصحابة في المدينة، مات سنة إحدى وتسعين، وقيل قبل ذلك. انظر الإصابة (رقم3533).
4 في (أ) (سمع)، وفي (ب) و (ج) "نسمع" والصواب ما أثبته.
5 في (ب) و(ج) "حسن".
و(الحس)، هو الصوت الخفي،. لسان العرب (6/49، مادة -حسس).
6 (زهقت)، هلكت وماتت. النهاية (2/322).
7 موسى بن عبيدة بن نشيط، الربذي أبو عبد العزيز المدني، ضعيف، وكان عابداً، من صغار السادسة، مات سنة (153هـ)، أخرج له الترمذي، وابن ماجة. التقريب (ص983).

ج / 2 ص -132- رواه البيهقي في كتاب "الصفات"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البيهقي في الأسماء والصفات (2/292-293، ح854)، وقال: "تفرد به موسى بن عبيدة الربذي، وهو عند أهل العلم بالحديث ضعيف".وأخرجه ابن أبي عاصم في كتاب السنة (2/367 برقم788).وأخرجه العقيلي في الضعفاء (3/152).وأخرجه الطبراني في المعجم الكبير (6/182 برقم5802).وأخرجه أبو الشيخ في كتاب العظمة (2/667-668 ح263).وأخرجه أبو يعلى في مسنده (693).وأورده الذهبي في العلو (ص54)، وعزاه للبيهقي.ورواه ابن الجوزي في الموضوعات (1/116) وقال: "هذا حديث لا أصل له، فأما موسى بن عبيدة، فقال أحمد بن حنبل: لايحل عندي الرواية عنه، وقال يحيى: ليس بشيء، وأما عمر بن الحكم فقال البخاري: هو ذاهب الحديث".وقال الهيثمي في مجمع الزوائد (1/79): "رواه أبو يعلى والطبراني في الكبير عن عبد الله بن عمرو وسهل أيضًا، وفيه موسى بن عبيدة لايحتج به".وتعقب السيوطي على ابن الجوزي في حكمه على هذا الحديث بالوضع، ودافع عن موسى بن عبيدة الربذي، وذكر أن للحديث شواهد كثيرة تقضي أن له أصلاً، فإن أبا الشيخ في العظمة ذكر حجب ربنا تبارك وتعالى، وبدأ بهذا الحديث.ثم سرد من رواية أبي الشيخ حوالي خمسة عشر حديثًا وأثراً وقال في آخره: (فهذه الطرق تقوي الحديث ويتعذر معها الحكم عليه بالوضع). انظر اللآلي المصنوعة (1/15-18).وقال ابن عراق في تنـزيه الشريعة (1/142): "سبق الذهبي إلى تعقبه، فقال في تلخيص الموضوعات للجوزقاني: ينبغي أن يحول من الموضعات إلى الواهية" والله أعلم.وقال الألباني في تخريج السنة: "إسناده ضعيف، موسى بن عبيدة هو الربذي، ضعيف، وسائر رواته ثقات" اهـ.هذا وقد رواه حبيب بن أبي حبيب، قال: حدثنا هشام بن سعد وعبد العزيزبن أبي حازم عن أبي حازم عن سهل بن سعد مرفوعا. أخرجه الدارقطني في الأفراد (ق131/أ)تفرد به حبيب بن أبي حبيب: قال أحمد بن حنبل ليس بثقة كان يكذب، وقال ابن عدي: كان يضع

ج / 2 ص -133- 89- وعن عمران بن حصين1 قال: قال رسول الله صلى الله عليه وسلم: "اقبلوا البشرى يا بني تميم قالوا: قد بشرتنا فاقض لنا2 هذا الأمر كيف كان؟ فقال: كان الله على العرش وكان قبل كل شيء، وكتب في اللوح كل شيء يكون"3.
هذا حديث صحيح أخرجه البخاري بغير هذا اللفظ4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 في (أ) (فاقض لنا على).
3 وأورده الذهبي في العلو (ص54)، وقال: (هذا حديث صحيح قد خرجه البخاري في مواضع).
أورده بهذا اللفظ ابن القيم في اجتماع الجيوش الإسلامية (ص107)، وقال: "حديث صحيح أصله في صحيح البخاري".
4 لفظ البخاري "كان الله ولم يكن شيء قبله، وكان عرشه على الماء، ثم خلق السموات والأرض، وكتب في الذكر كل شيء"، كتاب التوحيد، باب وكان عرشه الماء، (ح7418)، وانظر (3190، 3191، 4365، 4386).
وانظر تعليقي على كتاب العرش لابن أبي شيبة (ح رقم 1).

ج / 2 ص -134- 90- أخبرنا أحمد بن عبد الحميد المقدسي1، أنبأنا أبو محمد بن قدامة2 سنة سبع عشرة وستمائة، أخبرتنا شهدة3، أنبأنا أبو عبد الله النعالي4، أنبأنا أبو الحسين5 بن بشران6، أنبأنا ابن البختري7، حدثنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن عبد الحميد بن عبد الهادي بن يوسف بن محمد بن قدامة عز الدين بن العماد، المقدسي، أبو العباس، الصالحي المسند الكبير، توفي سنة (700هـ). الوافي بالوفيات (7/33)، شذرات الذهب (5/455).
2 تقدمت ترجمته.
3 شهدة بنت أبي نصر أحمد بن الفرج بن عمر الأبري، فقيهة، محدثة، أصلها من الدينور، ومولدها، ووفاتها ببغداد سنة (574هـ)، سمع عليها خلق كثير وتعرف بالكتابة لجودة خطها. السير (20/541)، وفيات الأعيان (1/226).
4 الحسين بن أحمد بن محمد بن طلحة، أبو عبد الله، البغدادي الحمَّامي، النعالي، الشيخ المعمر مسند العراق، مات سنة (493هـ) عن أرجح من تسعين سنة. السير (19/101)، شذرات الذهب (3/399).
5 في (ج) (أبو الحسن).
6 علي بن محمد بن عبد الله، أبو الحسين، الأموي البغدادي المعدل، قال عنه الخطيب: "وكان صدوقاً ثقة ثبتا حسن الأخلاق"، ولد سنة (328هـ) ببغداد وتوفي بها سنة (415هـ) ". تاريخ بغداد (12/98-99)، السير (17/311).
7 محمد بن عمرو بن البختري بن مدرك بن أبي سليمان أبو جعفر، الرزاز، ولد سنة (251هـ) قال عنه الخطيب: (ثقة ثبت)، مات سنة (339هـ). تاريخ بغداد (3/132)، السير (15/385).

ج / 2 ص -135- الدقيقي1، حدثنا أبو علي الحنفي2، حدثنا فرقد بن الحجاج3، سمعت عقبة بن أبي الحسناء4 قال: سمعت أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله إذا جمع الأولين والأخرين يوم القيامة جاء الرب إلى المؤمنين فوقف عليهم على كور".
فقالوا لعقبة5: ما الكور؟ قال: المكان المرتفع، فيقول: "هل تعرفون ربكم؟ قالوا: إن عرفنا نفسه عرفناه، فيتجلى لهم ضاحكاً في وجوههم، فيخرون له سجداً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن عبد الملك بن مروان الواسطي، أبو جعفر، الدقيقي، صدوق، من الحادية عشرة، مات سنة (266هـ). انظر التقريب (ص873)، التهذيب (9/317).
2 عبيد الله بن عبد المجيد الحنفي، أبو علي، البصري، صدوق، لم يثبت أن يحيى بن معين ضعفه، مات سنة (209هـ)، روى له الجماعة. التهذيب (7/34)، التقريب (ص642).
3 فرقد بن الحجاج، قال أبو حاتم: (مجهول)، وقال عنه الذهبي: "وأما فرقد فقد حدث عنه ثلاثة من الثقات، وما علمت فيه قدحًا". الميزان (3/84).
4 عقبة بن أبي الحسناء، مجهول، قاله الكتاني، وكذا قال ابن المديني: "عقبة مجهول" ووثقه ابن حبان. انظر الميزان (3/84).
5 عقبة بن أبي الحسناء.

ج / 2 ص -136- أخرجه ابن خزيمة في "التوحيد" له عن عمرو بن علي1، عن الحنفي وفيه "فتوقف (ق35/أ) على كوم"2.
91- وعن عبد الله بن رواحة3 أنه مشى ليلة إلى أمة له [فنالها]4، فرأته امرأته فلامته، فجحدها، فقالت: له إن كنت صادقاً فاقرأ القرآن5 فإن الجنب لا يقرأ القرآن فقال: (شعر)

شهدت بأن وعد الله حق وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف وفوق العـرش رب العالمينا

فقالت امرأته: صدق الله وكذبت عيني، وكانت لا تحفظ القرآن، فأخبر النبي صلى الله عليه وسلم [بذلك]6 فضحك وقال: "غفر لك كذبك بتمجيدك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عمرو بن علي بن بحر بن كنيز، (بنون وزاي) أبو حفص، الفلاس، السيرفي، الباهلي، البصري، ثقة حافظ، من العاشرة، مات سنة (249هـ). انظر التقريب (ص741).
2 أخرجه ابن خزيمة في كتاب التوحيد (2/575، برقم 13-338).وأخرجه الذهبي في العلو (ص25) بالسند المذكور هنا.
3 عبد الله بن رواحة بن ثعلبة بن امرئ القيس الخزرجي، الأنصاري، الشاعر، أحد السابقين، شهد بدرًا واستشهد بمؤتة وكان ثالث الأمراء بها في جمادى الأولى سنة ثمان. الإصابة (رقم4676).
4 في (أ) (ب) (فناله) وما أثبته من (ج).
5 في (ب) و(ج) "اقرأ القرآن إن كنت صادقا".
6 ساقطة من (أ) و(ب)، وما أثبته من (ج).

ج / 2 ص -137- ربك".
روي من وجوه صحاح مرسلة عن عبد الله بن رواحة، أخرجه أبو عمر بن عبد البر في كتاب "الاستيعاب" له1.
92- قرأت على عبد الحافظ بن بدران2 بنابلس، أنبأنا موسى بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الاستيعاب (1/296) بهامش الإصابة وقال: "روينا من وجوه صحاح.".وأسنده ابن عساكر في تاريخه (9/109/ب)، (جزء عبد الله بن جابر - عبد الله بن زيد).وأورده ابن قدامة في إثبات صفة العلو (ص99 برقم 67)، وعزاه لابن عبد البر.وأورده الذهبي في العلو (ص41، 42)، وعزاه لابن عبد البر وقال: "قلت: روي من وجوه مرسلة منها يحيى بن أيوب المصري، حدثنا عمارة بن غزية عن قدامة بن محمد ابن إبراهيم الحاطبي فذكره، فهو منقطع"، وفي السير (1/238).وأورده السبكي في طبقات الشافعية (1/264، 265)، عن عبد العزيز بن أبي سلمة الماجشون عمن حدثه عن عبد الله بن رواحة، وإسناده ضعيف لجهالة من حدثه ولإعضاله لأن عبد العزيز من أتباع التابعين.وقال النووي في المجموع (2/163): )(إسناد هذه القصة ضعيف ومنقطع)(.ورواه الدارمي في الرد على الجهمية (82) من طريق آخر، وفيه يحيى بن أيوب صدوق ربما أخطأ، وقدامة بن إبراهيم مقبول كما في التقريب يعني حيث يتابع وإلا فلين، وفيه انقطاع بين قدامة وابن رواحة.
2 عبد الحافظ بن بدران بن شبل بن طرخان، الإمام عماد الدين أبو محمد النابلسي، الحنبلي، الزاهد، ولد سنة (610هـ)، وتوفي سنة (698هـ)، بدمشق. معجم الشيوخ للذهبي (1/347).

ج / 2 ص -138- عبد القادر الجيلي1، أنبأنا سعيد بن أحمد البنا2، أنبأنا أبوالقاسم علي بن أحمد البسرى3، أنبأنا المخلِّص4، حدثنا البغوي5، حدثنا عبد الجبار بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) (موسى بن أبي عبد القادر الجيلي)، وهو موسى بن عبد القادر بن أبي صالح البغدادي الجيلي الحنبلي، شيخ أجلٌّ، أصيل، مات سنة (618هـ)، وله تسع وتسعون. السير (22/150).
2 سعيد بن أحمد بن الحسن بن أحمد بن البنا، أبو القاسم، البغدادي الحنبلي، الشيخ الصالح الخير الصدوق، مسند بغداد، توفي سنة (550هـ). السير (20/264)، شذرات الذهب (4/455).
3 في (ب) (البشرى)، وهو علي بن أحمد بن محمد بن علي بن البسرى، أبو القاسم البغدادي البندار، العالم الصدوق، مسند العراق، قال الخطيب: "كتبت عنه وكان صدوقا"، توفي سنة (474هـ). تاريخ بغداد (11/335)، السير (18/402).
4 محمد بن عبد الرحمن بن العباس بن عبد الرحمن، أبو طاهر، المخلِّص، قال الخطيب: (ثقة)، ولد سنة (305هـ)، ومات سنة (393هـ). تاريخ بغداد (2/322-323)، السير (16/418).
5 عبد الله بن محمد بن عبد العزيز ، المرزبان، أبو القاسم، البغوي الأصل، البغدادي، الحافظ، الثقة الكبير، مسند العالم، توفي ليلة عيد الفطر سنة (317هـ). تذكرة الحفاظ (ص737).

ج / 2 ص -139- عاصم1، حدثنا مبشِّر بن إسماعيل الحلبي2، حدثنا تمام بن نجيح3، عن الحسن4، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ما من حافظين يرفعان إلى الله ما حفظا5، (ق35/ب) يرى في أول الصحيفة خيراً، وفي آخرها خيراً، إلا قال الله لملائكته أشهدكم أني قد غفرت لعبدي ما بين طرفي الصحيفة"6.
 93- وعن ابن مسعود، عن رسول الله صلى الله عليه وسلم قال: "ارحم من في الأرض يرحمك من في السماء"7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الحبار بن عاصم أبو طالب النسائي، قال ابن أبي حاتم: "روى عن عبيد الله بن عمرو، وموسى بن أعين، ومحمد بن سلمة الحراني، وإسماعيل بن عياش، وبقية، روى عنه أبوزرعة، وموسى بن إسحاق الأنصاري، وذكر أنه كان جلاداً فتاب الله عليه". الجرح والتعديل (6/33)، السير (11/95).
2 مبشِّر بن إسماعيل الحلبي، أبو إسماعيل الكلبي، مولاهم، صدوق، من التاسعة، مات سنة (200هـ)، من رجال الجماعة. التقريب (ص919).
3 تمام بن نجيح الأسدي الدمشقي، نزيل حلب، ضعيف، من السابعة، أخرج له البخاري في رفع اليدين، وأبو داود، والترمذي. التقريب (ص181).
4 الحسن هو البصري، تقدمت ترجمته.
5 في (ب) و(ج) (ما حفظ).
6 أخرجه الذهبي في العلو (ص24، 25)، وقال: "تفرد به تمام أحد الضعفاء".
7 أخرجه الدارمي في الرد على الجهمية (ص273) موقوفاً.وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/394 ح655، وموقوفا 3/395 ح657).وأورده الذهبي في العلو (ص20) وقال: "رواه عمار بن رزيق عن أبي إسحاق مرفوعا، والوقف أصح، مع أن رواية أبي عبيدة عن والده فيها إرسال" وذكره في (ص64) وقال: "وقد ذكرنا هذا بإسناد آخر" اهـ.وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص254).

ج / 2 ص -140- هذا حديث حسن الإسناد رواه جرير بن عبد الله1، وعبد الله بن عمرو، وابن مسعود رضي الله عنهم، وحديث عبد الله بن عمرو2 أصح الثلاثة وقد تقدم3.
94- أخبرنا إسماعيل بن عبد الرحمن بن عمرو4، أنبأنا الحسين بن هبة الله البلدي5، أنبأنا علي بن عساكر6، أنبأنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جرير بن عبد الله البجلي، صحابي جليل، اختلف في وقت إسلامه، وكان له بلاء حسن في الفتوحات، مات سنة (51هـ)، وقيل (54هـ). الإصابة رقم 1136).
2 في (ج) "وحديث ابن عمرو".
3 تقدم برقم (18).
4 إسماعيل بن عبد الرحمن بن عمرو بن موسى، العدل المعمر، عز الدين أبو الفداء، المرداوي، ثم الصالحي، الحنبلي، الفرّاء والده، ويعرف بابن المنادي، ولد سنة (610هـ)، وتوفي سنة (700هـ)، معجم الشيوخ للذهبي (1/175).
5 الحسين بن هبة الله بن محفوظ بن الحسن أبو القاسم البلدي، الدمشقي، ابن صَصْرى، الشيخ الجليل القاضي، مسند الشام، توفي سنة (626هـ).
السير (22/282)، النجوم الزاهرة (6/272).
6 علي بن الحسن بن هبة الله بن الحسين الدمشقي، الشافعي، أبو القاسم، بن عساكر، الإمام الكبير حافظ الشام، الثقة، الثبت، الحجة، صاحب تاريخ دمشق ولد سنة (499هـ)، ومات سنة (571هـ). تذكرة الحفاظ (4/1328)، طبقات الشافعية (7/215).

ج / 2 ص -141- [الحسن]1 بن أبي الحديد سنة ثمانين وأربعمائة2، أنبأنا المسدد بن علي الأملوكي3، أنبأنا إسماعيل بن القاسم الحلبي4 بحمص، حدثنا يعقوب بن إسحاق5 بعسقلان، حدثنا جعفر بن هارون الفراء6، حدثنا محمد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) "الحسين" وهو خطأ، انظر العلو (ص27).وهو الحسن بن أحمد بن عبد الواحد بن محمد بن أحمد أبو عبد الله، بن أبي الحسن ابن أبي الحديد السلمي الخطيب المعدَّل، ولد سنة (416هـ)، وتوفي ستة (482هـ). تاريخ دمشق (13/19).
2 يظهر والله أعلم أن هناك سقط في السند لأن ابن عساكر ولد سنة (499هـ).
3 المسدد بن علي أبو المعتمر الأملوكي الحمصي، أبو معمر، خطيب حمص، قال الكتاني: "كان فيه تساهل"، مات سنة (431هـ). السير (17/518)، شذرات الذهب (3/249).
4 إسماعيل بن القاسم بن إسماعيل، الإمام أبو القاسم الحلبي، الخياط، المؤذن، وبعضهم ينسبه المصري، توفي سنة (370هـ). بغية الطلب في تاريخ حلب (4/1746).
5 يعقوب بن إسحاق بن إبراهيم بن يزيد، النيسابوري الأصل، أبو عوانة الأسفراييني، صاحب المسند الصحيح، الإمام الحافظ الكبير، الجوَّال، توفي سنة (316هـ). السير (14/417)، وفيات الأعيان (6/393).
6 جعفر بن هارون الفراء، قال الذهبي في الميزان: "جعفر بن هارون عن محمد بن كثير الصنعاني أتى بخبر موضوع" اهـ.الميزان (1/420).

ج / 2 ص -142- كثير1، عن الأوزاعي2، عن يحي3، عن أبي سلمة4، عن أبي هريرة قال: "لما خطب عليُّ فاطمة5 رضي الله عنها من رسول الله صلى الله عليه وسلم، دخل عليها فقال:" أي بنيَّة إن ابن عمك قد خطبك فما تقولين"؟ فبكت ثم قالت: يا أباه6 كأنك إنما ادخرتني لفقير قريش، فقال: "والذي بعثني بالحق ما تكلمت في هذا حتى أذن الله فيه (ق36/أ) من السماء" فقالت: رضيت بما رضي الله لي منه7")8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن كثير بن أبي عطاء الثقفي، مولاهم، أبو أيوب، الصنعاني، نزيل المصيصة، يقال هو من صنعاء دمشق، صدوق كثير الغلط من صغار التاسعة، مات سنة بضع عشرة ومائتين، روى له أبو داود، والترمذي، والنسائي. التقريب (ص891).
2 عبد الرحمن بن عمرو بن أبي عمرو الأوزاعي أبو عمرو، الفقيه، ثقة، جليل، من السابعة، مات سنة (157هـ)، من رجال الجماعة. التقريب (ص593).
3 يحي بن أبي كثير الطائي مولاهم أبو نصر اليمامي ثقة ثبت لكنه يدلس ويرسل مات سنة (132هـ) التقريب (ص 1065).
4 أبو سلمة بن عبد الرحمن بن عوف، تقدمت ترجمته.
5 فاطمة الزهراء بنت رسول الله صلى الله عليه وسلم، أم الحسنين، تزوجها علي في السنة الثانية من الهجرة، وماتت بعد النبي صلى الله عليه وسلم بستة أشهر وقد جاوزت العشرين بقليل. الإصابة (4/365).
6 في (ج) (يا أبت).
7 (منه) ساقطة من (ج).
8 أخرجه الذهبي في العلو (ص27، 28) وقال: "هذا حديث منكر، لعل محمد بن كثير افتراه فإنه متهم، فإن الأوزاعي ما نطق به قط، ولم أرو هذا إلا للتزييف والكشف، والفراء ليس بثقة". وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص108).

ج / 2 ص -143- 95- قرأت على عمر بن عبد المنعم1، عن أبي [اليمن]2 الكندي3، أنبأنا أبو الفتح البيضاوي4، أنبأنا ابن النقور5، أنبأنا أبو القاسم بن الجراح6، حدثنا البغوي7، حدثنا أبو كامل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عمر بن عبد المنعم بن عمر الطائي، الدمشقي، أبو حفص القوَّاس، مسند الوقت، كان خيرًا دينًا متواضعًا، مات سنة (698هـ) وله ثلاث وتسعون سنة. معجم الشيوخ (2/74)، شذرات الذهب (5/442).
2 في (ب) و(ج) (اليمين).
3 زيد بن الحسن بن زيد الكندي البغدادي، أبو اليمن، المقرىء النحوي الحنفي، شيخ، إمام، علامة، مفتي، مات سنة (613هـ) وله ثلاث وتسعون سنة. السير (22/34)، بغية الوعاة (1/570).
4 عبد الله بن محمد بن محمد أبو الفتح، الفارسي، البغدادي، البيضاوي، الحنفي، الإمام القاضي، شيخ صالح متواضع، توفي سنة (537هـ). السير (20/182)، الأنساب (2/368).
5 في (ب) (المنقور)، وهو أحمد بن محمد بن أحمد بن عبد الله بن النقور، أبو الحسين البغدادي البزاز، مسند العراق، قال الخطيب: "كان صدوقاً، ووثقه ابن خيرون"، توفي سنة (471هـ)عن تسعين سنة. تاريخ بغداد (4/381-382)، السير (18/372).
6 عيسى بن علي بن عيسى بن داود بن الجراح، أبو القاسم البغدادي، ولد سنة (302هـ)، قال الخطيب: "كان ثبت السماع صحيح الكتاب"، توفي سنة (391هـ). تاريخ بغداد (11/179-180)، السير (16/549).
7 عبد الله بن محمد البغوي، صاحب معجم الصحابة، تقدمت ترجمته.

ج / 2 ص -144- الجحدري1، حدثنا جعفر بن سليمان2، عن ثابت3، عن أنس أن رسول الله صلى الله عليه وسلم كان إذا أمطرت السماء حسر عن منكبيه حتى يصيبه المطر ويقول: "إنه حديث عهد بربه".
هذا حديث صحيح4.
96- وعن عثمان بن عمير5، [عن]6 أنس قال: قال رسول الله صلى الله عليه وسلم: "إذا كان يوم الجمعة نزل الله عز وجل من عليين على كرسيه، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفضيل بن الحسين بن طلحة، أبو كامل، الجحدري البصري، ثقة حافظ، من العاشرة، مات سنة (237هـ)، وله أكثر من ثمانين سنة، أخرج له البخاري تعليقًا، ومسلم، وأبو داود، والنسائي. التقريب (ص785).
2 جعفر بن سليمان الضبعي أبو سليمان، البصري، صدوق زاهد، لكنه كان يتشيع، من الثامنة مات سنة (178هـ)، أخرج له البخاري في الأدب المفرد، ومسلم، والأربعة. التقريب (ص199).
3 ثابت بن أسلم البناني، تقدمت ترجمته.
4 أحرجه مسلم في صحيحه، كتاب الاستسقاء، (3/26).وأورده الذهبي في العلو (ص46) وعزاه لمسلم.
5 عثمان بن عمير بالتصغير ويقال: ابن قيس، والصواب أن قيسًا جد أبيه، وهو عثمان بن أبي حميد أيضا، البجلي، أبو يقظان، الكوفي الأعمى، ضعيف واختلط وكان يدلس ويغلو في التشيع، من السادسة، مات في حدود (150هـ). التقريب (ص667).
6 في (أ) و(ب) (عند) وما أثبته من (ج).

ج / 2 ص -145- حف الكرسي بمنابر من نور، ثم جاء النبيون حتى يجلسوا عليها، ثم حفها بكراسي من ذهب، ثم جاء الصديقون والشهداء حتى يجلسوا عليها، ثم يجيء أهل الجنة حتى يجلسوا على الكثيب، فيتجلى لهم ربهم عز وجل حتى ينظروا إلى وجهه وهو يقول: أنا الذي صدقتكم وعدي فسلوني، فيسألونه حتى تنتهي رغبتهم، فيفتح لهم عند ذلك ما لا عين رأت، ولا (ق37/أ) أذن سمعت، ولا خطر على قلب بشر، إلى مقدار منصرف الناس يوم الجمعة، ثم يصعد على كرسيه، فيصعد معه الصديقون والشهداء". وذكر الحديث.
هذا حديث محفوظ له شواهد في السنن1، أخرجه عبد الله بن أحمد ابن حنبل في كتاب "الرد على الجهمية" له2، عن عبد الأعلى بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عن أنس كل من:
1- عثمان بن عمير وسيأتي تخريجه.
2- عمر بن عبد الله مولى غفرة. انظر الرد على الجهمية للدارمي (ص44)، والرد على بشر المريسي (ص431)، والعلو للذهبي (ص30).
3- عبد الله بن عبيد بن عمر، العلو لابن قدامة (ص70، ح40)، والعلو للذهبي (ص29، 30).والحديث أورده السيوطي في الدر المنثور (6/108) وعزاه للشافعي في الأم، وابن أبي شيبة، والبزار، وأبي يعلى، وابن أبي الدنيا في صفة الجنة، وابن جرير،، وابن المنذر، والطبراني في الأوسط، وابن مردوية والآجري في الشريعة، والبيهقي في الرؤية، والسجزي في الإبانة).والحديث تقدم تخريجه برقم (38).
2 أخرجه عبد الله بن الإمام أحمد في كتاب السنة (1/250، ح460).وأخرجه الذهبي في العلو (ص28، 29)، وقال: "هذا حديث مشهور وافر الطرق، أخرجه عبدالله ابن الإمام أحمد في كتاب السنة له ..." اهـ.وقال ابن القيم: "هذا حديث كبير عظيم الشأن، رواه أئمة السنة، وتلقوه بالقبول، وجمَّل الشافعي به مسنده". حادي الأرواح (ص391

ج / 2 ص -146- حماد1، حدثنا عمر بن يونس2، عن جهضم بن عبد الله القيسي3، حدثنا أبو طيبة4، عن عثمان بن عمير.
97- ورواه ليث بن أبي سليم5، عن عثمان بن عمير وفيه "ثم يرتفع تبارك وتعالى على كرسيه ويرتفع معه النبيون".
أخرجه الحافظ أبو أحمد العسال، عن موسى بن إسحاق6، عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الأعلى بن حماد النرسي، نسبة إلى نرس نهر بالكوفة، الباهلي البصري، أبو يحي، لا بأس به، مات سنة (237هـ). انظر التقريب (ص561)، التهذيب (6/93).
2 عمر بن يونس بن قاسم اليمامي، ثقة، مات سنة (206هـ). التقريب (ص729)، التهذيب (7/506).
3 جهضم بن عبد الله القيسي اليماني، صدوق يكثر عن المجاهيل، من الثامنة. التقريب (ص204)، التهذيب (2/120).
4 أبو ظبية، ويقال أبو طيبة السُّلفي الحمصي، نزل حمص، مقبول من الثانية، قال الأنصاري:ثقة، وقال الدارقطني: لا بأس به. التهذيب (12/157).
5 ليث بن أبي سليم، زنيم، (مصغرًا)، القرشي مولاهم، صدوق، اختلط أخيراً، ولم يتميز حديثه فترك، من السادسة، مات سنة (148هـ). التقريب (ص817).
6 موسى بن إسحاق بن موسى الأنصاري، الخطمي، قاضي الري، قال عنه ابن أبي حاتم: "كتبت عنه وهو ثقة صدوق"، مات سنة (297هـ). الجرح والتعديل (8/135)، تاريخ بغداد (13/52-54).

ج / 2 ص -147- عثمان بن أبي شيبة1، عن جرير2، عن ليث به3
98- وروى العباس بن عبد العظيم العنبري4، عن أبي أحمد الزبيري5، عن إسرائيل6، عن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 جرير بن عبد الحميد بن قُرْط الضبي الكوفي، نزيل الري وقاضيها، ثقة صحيح الكتاب، قيل كان في آخر عمره يهم من حفظه،‏ مات سنة (188هـ)، من رجال الجماعة. التقريب (ص196).
3 أخرجه ابن أبي شيبة في كتاب العرش (ح88).وأخرجه الدارمي في الرد على الجهمية (ص45).وأورده الذهبي في العلو (ص30)، وعزاه للعسال في المعرفة.وإسناده ضعيف، لأن فيه ليث بن أبي سليم، وهو صدوق اختلط ولم يتميز حديثه فترك، وفيه عثمان بن أبي حميد، وهو ضعيف، وقد تقدم تخريجه برقم (38)، (96).
4 العباس بن عبد العظيم بن إسماعيل العنبري، أبو الفضل البصري، ثقة حافظ،من كبار الحادية عشرة، مات سنة (240هـ)، وأخرج له البخاري تعليقًا، ومسلم والأربعة. التقريب (ص487).
5 محمد بن عبد الله بن الزبير بن عمر بن درهم الأسدي، أبوأحمد الزبيري، الكوفي ، ثقة ثبت إلا أنه يخطىء في حديث الثوري، من التاسعة مات سنة (203هـ). التقريب (ص861).
6 إسرائيل بن يونس بن أبي إسحاق، السبيعي الهمداني، أبو يوسف، الكوفي، ثقة، تكلم فيه بلا حجة، مات سنة (160هـ) وقيل بعدها، وروى له الجماعة. التهذيب (1/261).

ج / 2 ص -148- إسحاق1، عن عبد الله بن خليفة2، عن عمر3 قال: "أتت النبي صلى الله عليه وسلم امرأة فقالت: ادعُ الله أن يدخلني الجنة. فعظم الرب، فقال: "إن كرسيه (ق37/ب) فوق السموات، وإنه يقعد عليه فما يفضل منه إلا أربع أصابع"4 .
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عمر بن عبد الله بن عبيد، ويقال علي، ويقال بن أبي شعيرة الهمداني، أبو إسحاق السبيعي، ثقة مكثر عابد، من الثالثة، اختلط بآخره، مات سنة (129هـ) وقيل قبل ذلك، أخرج له الجماعة. التقريب (739).
2 عبد الله بن خليفة، هو الهمداني الكوفي، لم يوثقه غير ابن حبان، قال الحافظ ابن كثير في التفسير (1/310): "وليس بذاك المشهور، وفي سماعه من عمر نظر"، وقال الذهبي في الميزان (2/414): "لا يكاد يعرف".
3 عمر بن الخطاب بن عبد العزى بن رياح، القرشي، العدوي، يقال له الفاروق أمير المؤمنين، مشهور، جمّ المناقب، استشهد في ذي الحجة سنة ثلاث وعشرين، وولي الخلافة عشر سنين ونصفا. الإصابة (رقم5738).
4 أخرجه الدارمي في الرد على المريسي (ص74)، مرسلا.وابن أبي عاصم في السنة (1/251-252، برقم574).وعبد الله بن أحمد في السنة (1/301، ح585) موقوفا من قول عمر.وابن جرير في تفسيره (3/11) من طريق عبد الله بن أبي الزناد، قال: ثنا يحي بن أبي بكير، عن إسرائيل، عن أبي إسحاق عن عبد الله بن خليفة الهمداني، عن عمر.وقد أخرجه ابن خزيمة في كتاب التوحيد (1/244، 245 برقم150)

ج / 2 ص -149- ـــــــــــــــــــــــــــــــــــــــــــــــ
وقال: "وقد روى إسرائيل عن أبي إسحاق عن عبد الله بن خليفة أظنه عن عمر "- وذكره.وقال: حدثنا، يعقوب بن إبراهيم الدورقي، قال حدثنا يحي بن أبي بكير، قال: ثنا إسرائيل، قال أبو بكر: ما أدري، الشك والظن أنه عن عمر، هو من يحي بن أبي بكير، أم من إسرائيل.قد رواه وكيع بن الجراح مرسلاً ليس فيه ذكر عمر لا بيقين ولا ظن، وليس هذا الخبر من شرطنا، لأنه غير متصل الإسناد، لسنا نحتج في هذا الجنس من العلم بالمراسيل المنقطعات" اهـ.والبزار في مسنده (1/457، برقم325).وأخرجه الدارقطني في الصفات (ص48) موقوفا.وابن بطة في الإبانة (كتاب الرد على الجهمية) (3/178-180).والخطيب في تاريخه (8/52) مرسلا.وأورده ابن الجوزي في العلل المتناهية (1/5) وقال بعد سياقه للحديث: "هذا حديث لا يصح عن رسول الله صلى الله عليه وسلم وإسناده مضطرب جدًا، وعبد الله بن خليفة ليس من الصحابة، فتارة يرويه ابن خليفة عن عمر، عن رسول الله صلى الله عليه وسلم، وتارة يقفه على عمر، وتارة يوقف على ابن خليفة" اهـ.وأورده الهيثمي في مجمع الزوائد (1/84) وقال: "رواه البزار ورجاله رجال الصحيح".وأورده ابن كثير في تفسيره (1/310) وعزاه للبزار في مسنده، وعبد بن حميد، وابن جرير في تفسيرهما، والطبراني، وابن أبي عاصم في كتاب السنة لهما، والحافظ الضياء في كتاب المختارة. وقال ابن كثير: "من حديث أبي إسحاق السبيعي، عن عبد الله بن خليفة وليس بذاك المشهور، وفي سماعه من عمر نظر، ثم منهم من يرويه عن عمر موقوفاً، ومنهم

ج / 2 ص -150- ـــــــــــــــــــــــــــــــــــــــــــــــ
من يرويه عن عمر مرسلاً، ومنهم من يزيد في متنه زيادة غريبة ومنهم من يحذفها" اهـ.
وقال شيخ الإسلام ابن تيمية: "حديث عبد الله بن خليفة المشهور الذي يروى عن عمر عن النبي صلى الله عليه وسلم، وقد رواه أبو عبد الله محمد بن عبد الواحد المقدسي في "مختاره". وطائفة من أهل الحديث ترده لاضطرابه، كما فعل ذلك أبو بكر الإسماعيلي، وابن الجوزي، وغيرهم. لكن أكثر أهل السنة قبلوه.وفيه قال "إن عرشه" أو "كرسيه" "وسع السموات والأرض، وإنه يجلس عليه فما يفضل منه قدر أربع أصابع" أو "فما يفضل منه إلا قدر أربع أصابع" "وإنه ليئط به أطيط الرحل الجديد براكبه".ولفظ (الأطيط) قد جاء في حديث جبير بن مطعم. الذي رواه أبو داود في السنن. وابن عساكر عمل فيه جزءاً، وجعل عمدة الطعن في ابن إسحاق. والحديث قد رواه علماء السنة كأحمد، وأبي داود، وغيرهما، وليس فيه إلا ما له شاهد من رواية أخرى. ولفظ "الأطيط" قد جاء في غيره.وحديث ابن خليفة رواه الإمام أحمد وغيره مختصراً، وذكر أنه حدث به وكيع. لكن كثيراً ممن رواه رووه بقوله: "إنه ما يفضل منه إلا أربع أصابع"، فجعل العرش يفضل منه أربعة أصابع. واعتقد القاضي، وابن الزاغوني، ونحوهما، صحة هذا اللفظ، فأمروه وتكلموا على معناه بأن ذلك القدر لا يحصل عليه الاستواء. وذكر عن ابن العايذ أنه قال: "هو موضع جلوس محمد صلى الله عليه وسلم". والحديث قد رواه ابن جرير الطبري في تفسيره وغيره، ولفظه "وإنه ليجلس عليه، فما يفضل منه قدر أربع أصابع" بالنفي.فلو لم يكن في الحديث إلا اختلاف الروايتين -هذه تنفي ما أثبتت هذه-. ولا يمكن

ج / 2 ص -151- ـــــــــــــــــــــــــــــــــــــــــــــــ
مع ذلك الجزم بأن رسول الله صلى الله عليه وسلم أراد الإثبات، وأنه يفضل من العرش أربع أصابع لا يستوي عليها الرب. وهذا معنى غريب ليس له قط شاهد في شيء من الروايات. بل هو يقتضي أن يكون العرش أعظم من الرب وأكبر. وهذا باطل، مخالف للكتاب والسنة، وللعقل.ويقتضي أيضاً أنه إنما عرف عظمة الرب بتعظيم العرش المخلوق وقد جعل العرش أعظم منه. فما عظم الرب إلا بالمقايسة بمخلوق وهو أعظم من الرب. وهذا معنى فاسد، مخالف لما علم من الكتاب والسنة والعقل. فإن طريقة القرآن في ذلك أن يبين عظمة الرب، فإنه أعظم من كل ما يعلم عظمته. فيذكر عظمة المخلوقات ويبين أن الرب أعظم منها. كما في الحديث الآخر الذي في سنن أبي داود، والترمذي، وغيرهما (حديث الأطيط) لما قال الأعرابي: "إنا نستشفع بالله عليك، ونستشفع بك على الله تعالى، فسبح رسول الله صلى الله عليه وسلم حتى عرف ذلك في وجوه أصحابه ثم قال: "ويحك! أتدري ما تقول؟ أتدري ما الله؟ شأن الله أعظم من ذلك. إن عرشه على سمواته هكذا" -وقال بيده مثل القبة- "وإنه ليأط به أطيط الرحل الجديد براكبه".فبين عظمة العرش، وأنه فوق السموات مثل القبة. ثم بين تصاغره لعظمة الله، وأنه يأط به أطيط الرحل الجديد براكبه، فهذا فيه تعظيم العرش، وفيه أن الرب أعظم من ذلك كما في الصحيحين عن النبي صلى الله عليه وسلم قال: "أتعجبون من غيرة سعد! لأنا أغير منه، والله أغير مني". وقال: "لا أحد أغير من الله. من أجل ذلك حرم الفواحش ما ظهر منها وما بطن". ومثل هذا كثير.وهذا وغيره يدل على أن الصواب في روايته النفي، وأنه ذكر عظمة العرش، وأنه مع هذه العظمة فالرب مستوٍ عليه كله لا يفضل منه قدر أربعة أصابع. وهذه غاية

ج / 2 ص -152- ـــــــــــــــــــــــــــــــــــــــــــــــ
ما يقدر به في المساحة من أعضاء الإنسان، كما يقدر في الميزان قدره فيقال: (ما في السماء قدر كف سحاباً). فإن الناس يقدرون الممسوح بالباع والذراع، وأصغر ما عندهم الكف. فإذا أرادوا نفي القليل والكثير قدروا به، فقالوا: (ما في السماء قدر كف سحاباً)، كما يقولون في النفي العام {إِنَّ الله لاَ يَظْلِمُ مِثْقَالَ ذَرَةٍ} و {لاَ يَمْلِكُونَ مِنْ قِطْمِير}، ونحو ذلك. فبين الرسول صلى الله عليه وسلم أنه لا يفضل من العرش شيء ولا هذا القدر اليسير الذي هو أيسر ما يقدر به وهو أربعة أصابع. وهذا معنى صحيح موافق للغة العرب، وموافق لما دل عليه الكتاب والسنة، موافق لطريقة بيان الرسول صلى الله عليه وسلم، له شواهد. فهو الذي يجزم بأنه في الحديث.ومن قال: (ما يفضل إلا مقدار أربع أصابع) فما فهموا هذا المعنى، فظنوا أنه استثنى، فاستثنوا، فغلطوا. وإنما هو توكيد للنفي وتحقيق للنفي العام. وإلا فأي حكمة في كون العرش يبقى منه قدر أربع أصابع خالية، وتلك الأصابع أصابع من الناس، والمفهوم من هذا أصابع الإنسان. فما بال هذا القدر اليسير لم يستو الرب عليه؟.والعرش صغير في عظمة الله تعالى. وقد جاء حديث رواه ابن أبي حاتم في قوله {لاَ تُدْرِكُهُ الأَبْصَارَُ} لمعناه شواهد تدل على هذا فينبغي أن نعتبر الحديث، فنطابق بين الكتاب والسنة. فهذا هذا والله أعلم.قال حدثنا أبو زرعة، ثنا منجاب بن الحارث، أنبأ بشر بن عمارة، عن أبي روق، عن عطية العوفي، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم في قوله تعالى {لاَ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ}، قال: "لو أن الجن والإنس والشياطين والملائكة منذ خلقوا إلى أن فنوا، صفوا صفاً واحداً ما أحاطوا بالله أبداً".وهذا له شواهد، مثل ما في الصحاح في تفسير قوله تعالى {وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ }، قال ابن عباس: "ما السموات السبع والأراضون السبع ومن فيهن في يد الرحمن إلا كخردلة في يد أحدكم".ومعلوم أن العرش لا يبلغ هذا، فإن له حملة وله حول. قال تعالى {اَلذِينَ يَحْمِلُونَ العَرْشَ وَمَنْ حَوْلَهُ}".اهـ.مجموع الفتاوى (16/434-439). وانظر المسألة كذلك في منهاج السنة (2/628-631).

ج / 2 ص -153- هذا حديث محفوظ من1 حديث2 أبي إسحاق السبيعي إمام الكوفيين في وقته، سمع من غير واحد من الصحابة، وأخرجا حديثه في الصحيحين، وتوفي سنة سبع وعشرين ومائة.
تفرد بهذا الحديث عن عبد الله بن خليفة من قدماء التابعين، لا نعلم حاله بجرح ولا تعديل، لكن هذا الحديث حدث به أبو إسحاق السبيعي مقرًا له كغيره من أحاديث الصفات، وحدث به كذلك سفيان الثوري وحدث به أبو أحمد الزبيري، ويحي بن أبي بكير3،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) (عن).
2 (حديث) ساقطة من (ب) و(ج).
3 يحي بن أبي بكير، واسمه نسر الكرماني، كوفي الأصل، نزل ببغداد، ثقة، من التاسعة، مات سنة ثمان أو تسع ومائتين، من رجال الجماعة. التقريب (ص1050).

ج / 2 ص -154- ووكيع1، عن إسرائيل.
99- وأخرجه أبو عبد الرحمن عبد الله بن أحمد بن حنبل في كتاب "السنة والرد على الجهمية" له، عن أبيه، عن عبد الرحمن بن مهدي2، عن سفيان الثوري، عن أبي إسحاق السبيعي3، عن عبد الله ابن خليفة4، عن عمر رضي الله عنه، ولفظه "إذا جلس الرب على الكرسي، سمع له أطيط5 كأطيط الرحل6 الجديد"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وكيع بن الجراح بن مليح الرؤاسي، أبو سفيان، الكوفي، ثقة حافظ عابد، من كبار التاسعة، مات في آخر سنة أو أول سنة (197هـ)، وله سبعون سنة، من رجال الجماعة التقريب (1037).
2 عبد الرحمن بن مهدي بن حسان العنبري مولاهم، أبو سعيد البصري، ثقة ثبت حافظ عارف بالرجال والحديث،من التاسعة، مات سنة (198هـ) وهو ابن ثلاث وستين سنة، من رجال الجماعة.التقريب (ص601).
3 تقدمت ترجمته.
4 تقدمت ترجمته.
5 الأطيط: نقيض صوت المحامل والرحال إذا ثقل عليها الركبان. وأط الرحل والنسع يئط أطاً وأطيطاً: صَوَّتَ، وكذلك كل شيء أشبه صوت الرحل الجديد. لسان العرب (1/92) -مادة أطط.
قال الذهبي في العلو (ص39): "الأطيط الواقع بذات العرش من جنس الأطيط الحاصل في الرحل، فذاك صفة للرحل والعرش، ومعاذ الله أن نعده صفة لله عز وجل".
6 الرَّحْل: الكُورُ، وهو سَرْجُ الناقة. منال الطالب لابن الأثير (ص168).
7 أخرجه عبد الله بن الإمام أحمد في كتاب السنة (1/301 ح585).

ج / 2 ص -155- ورواه أيضا عن أبيه، حدثنا وكيع (ق38/أ) بحديث إسرائيل، عن أبي إسحاق، عن عبد الله بن خليفة، عن عمر "إذا جلس الرب على الكرسي" فاقشعر رجل سماه أبي عند وكيع، فغضب وكيع، وقال: أدركنا الأعمش1 وسفيان يحدثون [بهذه الأحاديث]2 ولا ينكرونها3.
قلت: وهذا الحديث صحيح عند جماعة من المحدثين، أخرجه الحافظ ضياء الدين المقدسي4 في صحيحه، وهو من شرط ابن حبان5 فلا أدري أخرجه أم لا؟، فإن عنده أن العدل الحافظ إذا حدث عن رجل لم يعرف بجرح، فإن ذلك إسناد صحيح.
فإذا كان هؤلاء6 الأئمة: أبو إسحاق السبيعي، والثوري،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 في (أ) و(ب) و(ج) (بهذا الحديث)، والتصويب من كتاب السنة.
3 أخرجه عبد الله بن الإمام أحمد في كتاب السنة(1/302، ح587).
4 محمد بن عبد الواحد بن أحمد بن عبد الرحمن السعدي، المقدسي الأصل، الصالحي، الحنبلي، أبو عبد الله ضياء الدين،عالم بالحديث، مؤرخ، من أهل دمشق، ولد بها سنة (569هـ)، وتوفي بها سنة (643هـ). ذيل طبقات الحنابة (2/236)، شذرات الذهب (5/224).
5 محمد بن حبان بن معاذ بن معبد التميمي، أبوحاتم البستي، مؤرخ، علامة جغرافي، محدث، كثير الرحلة والتصنيف، توفي سنة (354هـ)، وله كتاب الصحيح، والثقات وغيرهما كثير. تذكرة الحفاظ (ص920)، شذرات الذهب (3/16).
6 في (ب) و(ج) (هذه).

ج / 2 ص -156- والأعمش، وإسرائيل، وعبد الرحمن بن مهدي، وأبو أحمد الزبيري، ووكيع، وأحمد بن حنبل، وغيرهم ممن يطول ذكرهم وعددهم الذين هم سُرُج الهدى ومصابيح الدجى قد تلقوا هذا الحديث بالقبول وحدثوا به، ولم ينكروه، ولم يطعنوا في إسناده، فمن نحن حتى ننكره ونتحذلق عليهم؟، بل نؤمن به ونكل علمه إلى الله عز وجل.
قال الإمام أحمد: "لا نزيل عن ربنا صفة من صفاته لشناعة شنِّعت وإن نَبَت عن الأسماع"1.
فانظر إلى وكيع بن الجراح الذي خلف سفيان الثوري في علمه وفضله، وكان يشبه (ق38/ب) به في سمته وهديه، كيف أنكر على ذلك الرجل، وغضب لما رآه قد تلون لهذا الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن بطة في الإبانة (كتاب الرد على الجهمية)، (3/326-327، برقم252).والخلال في السنة (ق157/أ).والقاضي أبو يعلى في إبطال التأويلات (1/44، برقم6).وأورده شيخ الإسلام ابن تيمية في بيان تليبس الجهمية (1/431)، ودرء تعارض العقل و النقل (2/31، 32).وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص212) من رواية حنبل بن إسحاق.وانظر كتاب المسائل والرسائل المروية عن الإمام أحمد بن حنبل في العقيدة(1/277، 278).


العرش - أقوال الصحابة

ج / 2 ص -159- [أقوال الصحابة]
ذكر ما حفظ عن الصحابة رضي الله عنهم من أقوالهم بأن الله في السماء على العرش، وذلك في حكم الأحاديث المرفوعة، لأنهم رضي الله عنهم لم يقولوا شيئًا من ذلك إلا وقد أخذوه عن رسول الله صلى الله عليه وسلم، لأنهم لا مساغ لهم في الاجتهاد في ذلك، ولا أن يقولوه بآرائهم، وإنما تلقوه من رسول الله صلى الله عليه وسلم فمنه:
[أبو بكر الصديق1 رضي الله عنه]
101- قول أبي بكر الصديق رضي الله عنه لما مات النبي صلى الله عليه وسلم: "من كان يعبد محمدًا فإنه قد مات، ومن كان يعبد الذي في السماء فإنه حي لا يموت".
أخرجه هكذا الدارمي2 بإسناد صحيح3، والبخاري في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن عثمان بن عامر بن عمرو بن كعب التيمي، أبو بكر بن أبي قحافة، الصديق الأكبر، وقيل اسمه (عتيق)، خليفة رسول الله صلى الله عليه وسلم، مات في جمادى الأولى سنة ثلاث عشرة وله ثلاث وستون سنة. الإصابة (برقم4817).
2 عثمان بن سعيد بن خالد، أبو سعيد، التميمي السجستاني، الدارمي نسبة إلى بني دارم، إمام علامة حافظ، مات سنة (280هـ) وقد جاوز الثمانين. طبقات الحنابلة (1/221)، السير (13/319).
3 أخرجه الدارمي في الرد على المريسي (ص463 -ضمن عقائد السلف).وأخرجه ابن قدامة في إثبات صفة العلو (ص101-102، برقم70).وأورده الذهبي في العلو (ص62) وعزاه لابن قدامة في العلو، وأورده أيضًا في الأربعين (ص56-57، برقم33).وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص119) وعزاه للبخاري في تاريخه.وأصله في صحيح البخاري، كتاب الجنائز، باب الدخول على الميت بعد الموت (ح1242، ص244)، ط:دار السلام، وفيه "ومن كان يعبد الله فإن الله حي لا يموت".

ج / 2 ص -160- تاريخه من حديث نافع1، عن ابن عمر.
[عمر بن الخطاب رضي الله عنه]
102- وعن عبد الرحمن بن غُنْم2 قال سمعت عمر بن الخطاب رضي الله عنه يقول: "ويل لديان من في الأرض، من ديان من في السماء يوم يلقونه، إلا من أمر بالعدل، وقضى بالحق، ولم يقض على هوى، ولا على قرابة، ولا على رغب، ولا رهب، وجعل كتاب الله مرآة بين عينيه"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نافع، أبو عبد الله المدني، مولى ابن عمر، ثقة ثبت فقيه مشهور، من الثالثة، مات سنة (117هـ) أو بعد ذلك، من رجال الجماعة. التقريب (ص996).
2 في (ب) و(ج) ( غانم )، وهو عبد الرحمن بن غنم الأشعري، مختلف في صحبته، وذكره العجلي في كبار ثقات التابعين، مات سنة (78هـ). الإصابة (رقم 5183).
3 أخرجه الدارمي في الرد على المريسي (ص462، -ضمن عقائد السلف)، وفي الرد على الجهمية (ص104).وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص120)، وعزاه إلى أبي نعيم.وأورده الذهبي في العلو (ص63)، وعزاه إلى سمويه في فوائده، من طريق الحافظ أبي نعيم بسنده الذي ذكره هنا، وقال أيضًا: "رواه بنحوه عقبة بن علقة البيروتي، عن سعيد بن عبد العزيز عالم أهل دمشق في عصر مالك، والليث، والحمادين".وقال الألباني: "إسناده صحيح". انظر مختصر العلو (ص103).

ج / 2 ص -161- قال ابن غنم: "فحدثت (ق39/أ) بهذا الحديث عثمان1، ومعاوية2، ويزيد3، وعبد الملك4".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس الأموي، أبو ليلى، أمير المؤمنين، ذو النورين، أحد السابقين الأولين والخلفاء الأربعة، والعشرة المبشرة، استشهد في ذي الحجة بعد عيد الأضحى سنة (35هـ)، وكانت خلافته 12 سنة وعمره 80 سنة، وقيل أكثر من ذلك، وقيل أقل. الإصابة (برقم5450).
2 معاوية بن أبي سفيان صخر بن حرب، بن أمية الأموي، أبو عبد الرحمن الخليفة، صحابي جليل، أسلم قبل الفتح وكتب الوحي ومات في رجب سنة (60هـ) وقد قارب الثمانين. الإصابة (رقم8070).
3 يزيد بن معاوية بن أبي سفيان الأموي، أبو خالد، ولي الخلافة سنة ستين، ومات قبل المائة، سنة أربع وستين ولم يكمل الأربعين. الكامل لابن الأثير (4/49)، الأعلام (8/189).
4 عبد الملك بن مروان بن الحكم بن أبي العاص الأموي، أبو الوليد المدني ثم الدمشقي، كان طالب علم قبل الخلافة ثم اشتغل بها فتغير حاله، ملك ثلاث عشرة سنة استقلالا، وقبلها منازعا لابن الزبير تسع سنين، مات دون المائة وقد جاوز الستين. تاريخ بغداد (10/388)، الأعلام (4/165).

ج / 2 ص -162- أخرجه أبو نعيم الحافظ1، عن ابن فارس2، عن سمويه3، عن أبي مسهر4، عن سعيد بن عبد العزيز5، عن إسماعيل بن عبيد الله6، [عن]7 ابن غنم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 عبد الله بن جعفر بن أحمد بن فارس، أبو محمد، الأصبهاني، الشيخ، الإمام، المحدث، الصالح، مسند أصبهان، انتهى إليه علو الإسناد، ولد سنة (248هـ)، توفي سنة (346هـ)، السير (15/535)، شذرات الذهب (2/372).
3 إسماعيل بن عبد الله بن مسعود، العبدي، أبو بشر، الأصبهاني المعروف بسمويه، الحافظ المتقن الطواف، صاحب الفوائد، توفي سنة (297هـ)، تذكرة الحفاظ (ص566).
4 عبد الأعلى بن مسهر الغساني، أبو مسهر الدمشقي، ثقة فاضل، من كبار العاشرة، مات سنة (218هـ) وله ثمان وسبعون سنة، من رجال الجماعة، التقريب (ص 562).
5 سعيد بن عبد العزيز بن أبي يحي التنوخي، أبو محمد ويقال أبو عبد العزيز، الدمشقي، ثقة إمام سواه أحمد بالأوزاعي، وقدمه أبو مسهر، لكنه اختلط في آخر عمره، من السابعة، مات سنة (167هـ) وقيل بعدها، أخرج له البخاري في الأدب المفرد، ومسلم، والأربعة. التقريب (ص383).
6 إسماعيل بن عبيد الله بن أبي المهاجر المخزومي مولاهم، الدمشقي أبو عبد الحميد، ثقة، من الرابعة، مات سنة (131هـ) وله سبعون سنة، أخرج له الجماعة إلا الترمذي. التقريب (ص142).
7 ساقطة من (أ) و(ب) وما أثبته من (ج).

ج / 2 ص -163- 103- وعن عمر أيضًا أنه مر بعجوز1 فاستوقفته فوقف يحدثها فقال له رجل: "يا أمير المؤمنين حبست الناس على هذه العجوز" فقال: "ويلك أتدري ما هي؟، هذه امرأة سمع الله شكواها من فوق سبع سموات، هذه خولة2 التي أنزل الله فيها {قَدْ سَمِعَ الله قَوْلَ اَلتِي تُجَادِلُكَ فِي زَوْجِهَا} 3".
أخرجه عثمان الدارمي في "الرد على المريسي"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "بعجرور".
2 خولة بنت مالك بن ثعلبة بن أسرم الأنصارية الخزرجية، صحابية مشهورة، هي التي ظاهر منها زوجها فنـزلت فيها سورة {قَدْ سَمِعَ}، ويقال لها خويلة، وزوجها هو أوس بن الصامت.الإصابة (4/282).
3 الآية 1 من سورة المجادلة.
4 أخرجه البخاري في التاريخ (7/245).وأخرجه عمر بن شبه في أخبار المدينة (2/394-395، 773-774).وأخرجه الدارمي في الرد على الجهمية (ص274 -ضمن عقائد السلف).وأخرجه البيهقي في الأسماء والصفات (2/322، رقم886).وأورده ابن عبد البر في الاستيعاب (4/291 بهامش الإصابة).وأخرجه ابن قدامة في إثبات صفة العلو (ص102-103، برقم 72).وأورده الذهبي في العلو (ص63) وقال: "هذا إسناد صالح فيه انقطاع، أبو زيد لم يلق عمر".وأورده ابن كثير في التفسير (8/60-61) وعزاه لابن أبي حاتم وقال: "هذا منقطع بين أبي زيد وعمر، وقد روي من غير هذا الوجه".وأوردهما ابن القيم في اجتماع الجيوش الإسلامية (ص120-121).وله طريق آخر عن قتادة.

ج / 2 ص -164- [عثمان بن عفان رضي الله عنه]
 104- وعن عبد الرحمن بن عوف1 رضي الله أنه لما أخذ البيعة لعثمان رضي الله عنه وبايعه الناس، رفع رأسه إلى سقف المسجد وقال: "اللهم اشهد".
رويناه في جزء فيه مقتل عمر رضي الله عنه2.
[عبد الله بن مسعود رضي الله عنه]
105- وعن عبد الله بن مسعود رضي الله عنه قال: "ما بين السماء القصوى والكرسي خمسمائة عام، وبين الكرسي والماء كذلك، والعرش فوق الماء والله فوق العرش، ولا يخفى عليه شيء من أعمالكم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الرحمن بن عوف بن عبد عوف بن عبد الحارث بن زهرة القرشي، الزهري، أحد العشرة المبشرين، أسلم قديما ومناقبه شهيرة، مات سنة (32هـ) وقيل غير ذلك. الإصابة (رقم5181).
2 أورده الذهبي في العلو (ص63)، وقال قبله: "حديث في شأن بيعة عثمان، لا يصح إسناده وقال بعده رواه علماؤنا في جزء فيه مقتل عمر".

ج / 2 ص -165- رواه اللالكائي1 2، والبيهقي3، بإسناد صحيح عنه4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هبة الله بن الحسن بن منصور الطبري، أبو القاسم اللالكائي، نسبته إلى بيع اللوالك -وهي التي تلبس في الأرجل-، الشافعي، إمام حافظ، مجود، صاحب شرح أصول اعتقاد أهل السنة، توفي سنة (418هـ). تاريخ بغداد (14/70)، السير (17/419).
2 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/395-396، ح659).
3 الأسماء والصفات (2/186-187، برقم751).
4 أخرجه الدارمي في الرد على الجهمية (ص275 -ضمن عقائد السلف).وأخرجه ابن خزيمة في التوحيد (1/242-243، ح149).وأخرجه الطبراني في الكبير (9/228).وأخرجه أبو الشيخ في العظمة (2/688-689، ح279).وأخرجه ابن عبد البر في التمهيد (7/139).وابن قدامة في إثبات صفة العلو (ص104-105، ح75).وأورده الذهبي في العلو (ص64)، وعزاه لعبد الله بن الإمام أحمد في السنة، وأبو بكر بن المنذر، وأبو أحمد العسال، وأبو القاسم الطبراني، وأبو الشيخ، واللالكائي، وأبو عمر الطلمنكي، وأبو عمر بن عبد البر، وقال: "وإسناده صحيح".
وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص122)، وفي مختصر الصواعق (2/210).
وأورده الهيثمي في مجمع الزوائد (1/86)، وعزاه للطبراني وقال: "رجاله رجال الصحيح".

ج / 2 ص -166- ورواه أيضا (ق39/ب) أبو بكر بن المنذر1، وعبد الله بن أحمد بن حنبل2، وأبو القاسم الطبراني3، وأبو عمر بن عبد البر4، وأبو عمر الطلمنكي5، وغيرهم، وأبو أحمد العسال6.
106- وعن ابن مسعود أنه قال: "من قال: سبحان الله، والحمد لله، والله أكبر، تلقاهن ملك فعرج بهن إلى الله تعالى، فلا يمر بملأ من الملائكة إلا استغفروا لقائلهن، حتى يجيء بهن وجه الرحمن".أخرجه العسال، وإسناده كلهم ثقات7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن إبراهيم بن المنذر النيسابوري، أبو بكر المكي، فقيه مجتهد، من الحفاظ، صاحب الكتب التي لم يصنف مثلها، توفي بمكة سنة (319هـ). السير (14/490)، طبقات الشافعية (2/126).
2 تقدمت ترجمته.
3 سليمان بن أحمد بن أيوب بن مطير، أبو القاسم اللخمي الشامي، الحافظ، صاحب المعاجم الثلاثة، توفي سنة (360هـ). السير (16/119)، تهذيب ابن عساكر (6/240).
4 تقدمت ترجمته.
5 أحمد بن محمد بن عبد الله، أبو عمر المعافري الأندلسي الطلمنكي، بحر من بحور العلم، إمام مقرئ محدث مفسر، مات سنة (429هـ) وقد قارب التسعين. السير (17/566)، طبقات المفسرين للداودي (1/77).
6 تقدمت ترجمته.
7 أورده ابن القيم في اجتماع الجيوش الإسلامية (ص252)، وقال أخرجه العسال بإسناد كلهم ثقات.

ج / 2 ص -167- 107- وعنه أنه قال: "إن العبد ليهمُّ بالأمر من التجارة والإمارة، حتى إذا تيسر له، نظر الله إليه من فوق سبع سموات، فيقول للملائكة: اصرفوه عنه، فإنه إن يسرته له أدخله النار".
رواه أبو القاسم اللالكائي الشافعي، وغيره بإسناد صحيح عن خيثمة1 عنه2.
108- وعنه قال3: "إن الله يبرز لأهل جنته في كل جمعة في كثيب من كافور أبيض، فيحدث لهم من الكرامة ما لم يروا مثله، ويكونوا في الدنو منه كمسارعتهم إلى الجمع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خيثمة بن عبد الرحمن بن أبي سبرة الجعفي الكوفي، ثقة، وكان يرسل، من الثالثة، مات دون المائة بعد سنة ثمانين، من رجال الجماعة. التقريب (ص304).
2 أخرجه الدارمي في الرد على الجهمية ( -ضمن عقائد السلف- ص274- 275).وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (4/668، ح1219). وأورده الذهبي في العلو (ص64) وعزاه للالكائي وقال: "أخرجه اللالكائي بإسناد قوي، رواه الثوري عن الأعمش عن خيثمة". وأورده ابن القيم كما في مختصر الصواعق وقال: (إسناده صحيح)، (2/210)، وأورده أيضا في اجتماع الجيوش الإسلامية (ص122-و254).
3 (قال ) ساقطة من (ب).

ج / 2 ص -168- أخرجه ابن بطة1 بإسناد صحيح، عن عمرو بن قيس2، عن ابن مسعود3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبيد الله بن محمد بن محمد بن حمدان العكبري أبو عبد الله، ابن بطة الحنبلي مصنف كتاب الإبانة المشهور، إمام قدوة عابد، فقيه محدث، مات سنة (387هـ) وله أربع وثمانون سنة. طبقات الحنابلة (2/114)، السير (16/529).
2 لم أقف على من اسمه عمرو بن قيس في طبقة من يروي عن ابن مسعود إلا عمرو ابن قيس الذي ترجم له الذهبي في الميزان (3/285)، قال: "تابعي قديم، ذكره ابن المديني في المجاهيل". وقال ابن الجوزي في الضعفاء والمتروكين (2/231) في ترجمة عمرو بن قيس الكندي: "وجملة من يأتي في الحديث (عمرو بن قيس) خمسة ليس فيهم من طعن فيه غير هذا"، أي عمرو بن قيس الكندي.
3 أخرجه ابن بطة في الإبانة (تتمة الرد على الجهمية)، (3/42، ح31).
والدارقطني (ح165)، من طريق ابن المبارك، أخبرنا المسعودي به، وهو حديث حسن لغيره و(ح166)، من طريق الحسن بن عرفة حدثني شبابة بن سوار، عن المسعودي عن المنهال بن عمرو عن أبي عبيدة بن عبد الله بن مسعود قال: "قال عبد الله بن مسعود." فذكره. وعبد الله بن أحمد في السنة (1/259، ح476). والطبراني في الكبير (9/273، ح9169)، من طريق أبي نعيم ثنا المسعودي به. وأبو يعلى في إبطال التأويلات (2/287، برقم285). قال الهيثمي:"رواه الطبراني في الكبير، وأبو عبيدة لم يسمع من أبيه". المجمع (2/178). والمسعودي كان قد اختلط، إلا أن رواية أبي نعيم عنه صحيحة، لأنها قديمة قبل الاختلاط. وقد روي مرفوعا بلفظ: "إن الناس يجلسون من الله يوم القيامة على قدر رواحهم إلى الجمعات". رواه ابن ماجه(1094) بسند فيه مقال. وقد ضعفه الألباني في ظلال الجنة(620). وللحديث شواهد من حديث أنس وحذيفة وابن عباس عند ابن بطة في الإبانة (تتمة الرد على الجهمية) (برقم24، 26، 30). وأورده الذهبي في العلو (ص65) وعزاه لابن بطة في الإبانة الكبرى. ولم أقف عليه بالإسناد الذي ذكره الذهبي (عمرو بن قيس عن ابن مسعود).

ج / 2 ص -169- [عبد الله بن عمرو1 رضي الله عنهما]
 109- وعن عبد الله بن عمرو أنه قال: "إذا مكثت النطفة في رحم المرأة أربعين ليلة، جاءها ملك فاختلجها، ثم عرج بها إلى الرحمن عز وجل، فيقول: اخلق يا أحسن الخالقين، فيقضي الله فيها ما يشاء، فيقطع رزقه وخلقه، فيهبط الملك بهما جميعا".
رواه أبو بكر النجاد2 من حديث ابن لهيعة3 وحديثه فوق (ق40/أ)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 في (ج) ( النجادي ).
وهو أحمد بن سليمان بن الحسن بن إسرائيل، أبو بكر النجاد، شيخ العلماء ببغداد في عصره، حنبلي من حفاظ الحديث، كُف بصره في آخر عمره، توفي سنة (348هـ). تاريخ بغداد (4/189)،طبقات الحنابلة (2/7).
3 عبد الله بن لهيعة بن عقبة الحضرمي، أبو عبد الرحمن المصري القاضي، قال الذهبي: "العمل على تضعيف حديثه"، وقال ابن حجر: "صدوق اختلط بعد احتراق كتبه"، مات سنة (174هـ) وقد ناف الثمانين. الكاشف (2/122)، التقريب (ص538).

ج / 2 ص -170- الضعيف ودون الحسن، ولهذا الحديث1 شواهد في الصحيح2.
[أبو هريرة رضي الله عنه]
110- عن أبي هريرة قال: "يحشر الناس حفاة، عراة، مشاة، قياما، أربعين سنة، شاخصة أبصارهم إلى السماء ينظرون فصل القضاء، وقد ألجمهم العرق من شدة الكرب، وينـزل الله في ظلل من الغمام من العرش إلى الكرسي3".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "دون الحسن، وللحديث".
2 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (4/674-675، ح1236). وإسناده ضعيف لأن فيه جعفر بن محمد الخراساني وهو مجهول، انظر الميزان (1/415).
3 أورده الذهبي في العلو (ص65) وعزاه للعسال في كتاب المعرفة. وأورده ابن كثير في النهاية (2/205)، بتحقيق محمد عبد العزيز. وأورده السيوطي في البدور السافرة في أمور الآخرة (ص90، باب29، ح6) وعزاه للبيهقي.

ج / 2 ص -171- أخرجه أبو أحمد العسال من حديث المنهال بن عمرو1، عن عبد الله بن الحارث2، عن أبي هريرة.
[عبد الله بن عباس رضي الله عنهما]
111- وعن عبد الله بن عباس قال: "فكروا3 في كل شيء ولا تفكروا في ذات الله، فإن بين السموات إلى كرسيه سبعة آلاف نور، وهو فوق ذلك سبحانه وتعالى".
رواه البيهقي في "الصفات" وأبو الشيخ الأصبهاني4 في كتاب "العظمة" وغيرهما بإسناد حسن عنه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في (أ) و(ب) و(ج) "المنهال عن بن عمرو عن عبد الله بن الحارث"، والتصويب من العلو للذهبي (ص65). وهو المنهال بن عمرو الأسدي مولاهم، الكوفي، قال الذهبي: "وثقه ابن معين"، وقال ابن حجر: "صدوق ربما وهم"، من الخامسة، أخرج له البخاري والأربعة. الكاشف (1/177)، التقريب (ص974).
2 عبد الله بن الحارث الأنصاري البصري، أبو الوليد، نسيب ابن سرين، ثقة من الثالثة، من رجال الجماعة. التقريب (ص498).
3 في (ج) "تفكروا".
4 في (ج) "الأصفهاني" وهو خطأ. وهو عبد الله بن محمد، تقدمت ترجمته.
5 أخرجه ابن أبي شيبة في كتاب العرش (برقم16). والأصبهاني في الترعيب والترهيب (2/173). وأبو الشيخ في العظمة (1/212). والبيهقي في الأسماء والصفات (2/323، رقم887).
وابن قدامة في إثبات صفة العلو (ص106-107). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص123)، وعزاه لعبد الله بن الإمام أحمد في كتاب السنة وأورده ابن حجر في فتح الباري (13/383) وقال: "موقوف وإسناده جيد". وقال السخاوي في المقاصد الحسنة (ص159) بعد أن ذكر من أخرج الحديث: "وأسانيدها ضعيفة ولكن باجتماعها تكتسب قوة، والمعنى صحيح". وأورده السيوطي في الجامع الصغير (1/132)، وسكت عنه، كما سكت عنه المناوي في فيض القدير (3/292). وانظر سلسلة الأحاديث الصحيحة (4/396)، وضعيف الجامع (3/39).

ج / 2 ص -172- 112- وعنه أنه جاءه رجل فقال: "إني أجد شيئا يختلف، أسمع الله يقول {أَمِ السَّمَاء بَنَاهَا}1 إلى قوله {بَعْدَ ذَلِكَ دَحَاهَا}2 فذكر الله تعالى خلق السماء قبل الأرض ثم قال في آية أخرى {أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ}3 إلى قوله {ثُمَّ اسْتَوَى إِلَى السَّمَاء}4 فذكر هنا خلق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (2) من الآية 27 إلى الآية 30 من سورة النازعات.

3 (4) من الآية 9 إلى الآية 10 من سورة فصلت.

ج / 2 ص -173- الأرض قبل السماء. فقال ابن عباس: أما قوله {أَمِ السَّمَاء بَنَاهَا} فإنه خلق الأرض قبل السماء ثم (0ق40/ب) استوى إلى السماء فسواهن سبع سموات ثم نزل إلى الأرض فدحاها".
أخرجه البخاري في صحيحه1.
113- وعن عبد الله بن أبي سلمة2 "أن ابن عمر بعث إلى ابن عباس يسأله: هل رأى محمد ربه؟ فبعث إليه أن نعم، فأرسل إليه ابن عمر: كيف رآه؟ فقال: رآه على كرسي من ذهب تحمله أربعة من الملائكة3".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحيه كتاب التفسير باب تفسير سورة حم السجدة (ص1028-1029) ط:دار السلام. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص249-250) وقال: "وهذه الزيادة وهي قوله -ثم نزل إلى الأرض- ليست عند البخاري وهي صحيحة".
2 عبد الله بن أبي سلمة الماجشون، التيمي مولاهم، ثقة، من الثالثة، مات سنة (106)، أخرج له مسلم وأبو داود والنسائي. التقريب (ص512).
3 أخرجه ابن أبي شيبة في العرش (ح38). وعبد الله بن الإمام أحمد في السنة (1/175-176، ح217). وابن خزيمة في التوحيد (1/483-484، رقم275). والآجري في الشريعة (3/1543 برقم 1034، و1035). والبيهقي في الأسماء والصفات (2/361-362، رقم934) وقال: "هذا حديث تفرد به محمد بن إسحاق بن يسار، وقد مضى الكلام في ضعف ما يرويه إذا لم يبين سماعه فيه، وفي هذه الرواية انقطاع بين ابن عباس وبين الراوي عنه، وليس بشيء من هذه الألفاظ في الروايات الصحيحة عن ابن عباس". وأورده ابن الجوزي في العلل المتناهية (1/24). وأورده السيوطي في الدر المنثور (7/648) وعزاه لابن إسحاق.

ج / 2 ص -174- أخرجه أبو عبد الله بن بطة1 في كتاب "الإبانة"، من حديث محمد ابن إسحاق2، وهو [على]3 شرط أبي داود والنسائي وغيرهما.
114- وصح عن جويبر4، عن الضحاك5، عن ابن عباس قال: "قالت امرأة العزيز ليوسف: إني كثيرة الدر والياقوت، فأعطيك ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 تقدمت ترجمته.
3 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، والصواب ما أثبته.
4 جويبر بن سعيد يقال اسمه جابر وجويبر لقب، الأزدي، أبو القاسم البلخي نزيل الكوفة، راوي التفسير ضعيف جدًا، من الخامسة، مات بعد الأربعين ومائة. التقريب (ص205).
5 جاء في (أ) (ب) "عن الضحاك وعن ابن عباس" والتصويب من العلو للذهبي (ص88). أما الضحاك فهو ابن مزاحم الهلالي، أبو القاسم أو أبو محمد الخراساني، صدوق كثير الإرسال، من الخامسة، مات بعد المائة، وهو مفسر، ولم يثبت له سماع من أحد من الصحابة. التقريب (ص459).

ج / 2 ص -175- حتى تنفق في مرضاة سيدك الذي في السماء"1.
115- وعنه أنه قيل له إن ناساً يقولون بالقدر فقال: "يكذبون بالكتاب، لئن [أخذت]2 شعر أحدهم لأنصُوَنَّه3، إن الله كان على عرشه، وكتب ما هو كائن، وإنما يجري الناس على أمر قد [قضي]4 [و]5 فرغ6 منه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن قدامة في إثبات صفة العلو (ص96، 97) بسنده عن ابن عباس. وأورده الذهبي في العلو (ص88) وقال: (حديث جويبر بن سعيد -وهو واه- عن الضحاك عن ابن عباس) وذكره وقال بعده: "إسناده قوي عن جويبر". وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص250).
2 في (أ) و(ب) "أحدث" وما أثبته من (ج).
3 يقال نَصَوْتُ الرَّجُلَ أنْصُوهُ نَصْوًا، إذا مددت ناصيته، والمراد هنا أي أخذت بناصيته، وهي مقدمة رأسه. انظر النهاية (5/68)، واللسان (15/327).
4 ما بين المعكوفتين ساقط من (أ).
5 ما بين المعكوفتين ساقط من (أ) و(ب)، والتصويب من المصادر الأخرى.
6 في (ج) "على أمر قد فرغ".
7 أخرجه ابن أبي شيبة في كتاب العرش (ح5). والدارمي في الرد على الجهمية (ص266). وابن جرير في تفسيره (29/17). والآجري في الشريعة (2/770، برقم351). وابن بطة في الإبانة الكبرى (2/106، ح98). واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/396،ح660). وابن قدامة في إثبات صفة العلو (ص105-106 برقم77). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص124).

ج / 2 ص -176- رواه سفيان الثوري وغيره، عن أبي هاشم1، عن مجاهد2 عنه.
116- وروى عكرمة3 في قوله {ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ}4 عن ابن عباس قال: "لم يستطع (ق41/أ) أن يقول من فوقهم، علم أن الله من فوقهم"5.
رواه إبراهيم بن الحكم بن أبان6 وهو ضعيف، عن أبيه7،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إسماعيل بن كثير الحجازي، أبو هاشم المكي، ثقة من السادسة، أخرج له البخاري في الأدب المفرد والأربعة. التقريب (ص143).
2 تقدمة ترجمته في الفقرة (1).
3 تقدمت ترجمته.
4 الآية 17 من سورة الأعراف.
5 أخرجه ابن جرير (8/137) من طريق حفص، عن عمر بن الحكم بن أبان بلفظ "لم يقل من فوقهم، لأن الرحمة تنـزل من فوقهم". واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/396-397،ح661). وابن قدامة في إثبات صفة العلو (ص106، ح78). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص124). وأورده السيوطي في الدر المنثور (3/73) وعزاه إلى عبد بن حميد.
6 إبراهيم بن الحكم بن أبان العدني، ضعيف، وصل مراسيل، من التاسعة.التقريب (ص106).
7 الحكم بن أبان العدني، أبو عيسى، صدوق عابد، له أوهام، من السادسة، مات سنة (154هـ) وكان مولده سنة ثمانين، روى له البخاري في جزء القراءة والأربعة. التقريب (ص261).

ج / 2 ص -177- عن عكرمة.
[أم سلمة1 رضي الله عنها]
117- وعن محمد بن أشرس الكوفي2، حدثنا أبو المغيرة النضر بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أم سلمة هند بنت أبي أمية، أم المؤمنين وكانت قبل النبي عند أبي سلمة عبد الله بن عبد الأسد، توفيت سنة (62هـ) ودفنت بالبقيع، وهي آخر أزواج النبي صلى الله عليه وسلم موتا وقيل ميمونة. الإصابة (4/407-408).
2 محمد بن أشرس الكوفي. وقع في الإبانة أبو كنانة محمد بن الأشرس. وفي التوحيد لابن منده محمد بن أشرس الكوفي. وفي شرح أصول اعتقاد أهل السنة أبو كنانة محمد بن الأشرس الأنصاري. وعند ابن قدامة في إثبات صفة العلو أبو كنانة محمد بن أشرس الأنصاري. وهو ضعيف، ضعفه الذهبي كما جاء في تعليقه على هذا الأثر، ولم أقف له على ترجمة. أما من أحال على الميزان (3/485)، أو لسان الميزان (5/49) فذاك رجل آخر، نيسابوري سلمي، كناه ابن الجوزي في الضعفاء والمتروكين (3/43) بأبي عبد الله. ولم يذكر أحد ممن ترجم له أنه يروي عن أبي المغيرة النضر بن إسماعيل الحنفي. والله أعلم.

ج / 2 ص -178- إسماعيل الحنفي1، حدثنا قرة2، عن الحسن3، عن [أمه]4، عن أم سلمة زوج النبي صلى الله عليه وسلم أنها قالت: "الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان واجب5، والجحود به كفر".
رواه ابن منده6 واللالكائي وغيرهما بأسانيد صحاح عن محمد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع في الإبانة (3/162، رقم120) عمير بن عبد الحميد الثقفي. وفي شرح أصول اعتقاد أهل السنة والجماعة (3/397، برقم663)، أبو عمير الحنفي. وكذا في العلو للذهبي (ص65). وفي إثبات صفة العلو لابن قدامة (ص109، برقم82). وأما في التوحيد لابن منده (3/302، برقم887) فسماه أبو المغيرة كما وقع هنا. وهو النضر بن إسماعيل بن حازم البجلي، أبو المغيرة الكوفي القاصّ، ليس بالقوي، من صغار الثامنة، مات سنة (182هـ)، أخرج له الترمذي والنسائي. التقريب (1001).
2 قرة بن خالد السدوسي البصري، ثقة ضابط، من السادسة، مات سنة (155هـ)، من رجال الجماعة. التقريب (ص800).
3 الحسن هو البصري، تقدمت ترجمته.
4 في (أ) و(ب) (عن أبيه)، وما أثبته من (ج) وهو الصواب كما في مصادر التخريج الآتية. وأمه هي خيرة أم الحسن البصري مولاة أم سلمة، مقبولة، من الثانية، أخرج لها مسلم والأربعة. التقريب (ص1352).
5 (واجب ) ساقطة من (أ) و(ب).
6 محمد بن إسحاق بن محمد بن يحي بن منده، أبو عبد الله العبدي الأصبهاني الحنبلي، الحافظ، الإمام، الجوال، المحدث، مات سنة (395هـ) وله خمس وثمانون سنة. طبقات الحنابلة (2/167)، السير (17/28)

ج / 2 ص -179- أشرس أبي كنانة الكوفي وهو رواه1.
[أنس بن مالك رضي الله عنه]
118- وعن أنس بن مالك قال: "قال أبو بكر لعمر بعد وفاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن بطة في الإبانة في تتمة الرد على الجهمية (3/162-163 برقم120). وابن منده في كتاب التوحيد (3/302-303، برقم 887). واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/397، ح663). وأورده أبو يعلى في إبطال التأويلات، (1/71، برقم51)، و(ق150/أ-ب)، وعزاه في الموضعين للخلال. وأبو عثمان الصابوني في عقيدة السلف (ص179). وأورده الحافظ عبد الغني المقدسي في عقيدته (ص42-43، برقم 16). وأخرجه ابن قدامة في إثبات صفة العلو (ص109، برقم82). وقال ابن تيمية رحمه الله بعد ذكر قول مالك في الاستواء: "وقد روي هذا الجواب عن أم سلمة رضي الله عنها موقوفا ومرفوعاً، ولكن ليس له إسناد يعتمد عليه". الفتاوى (5/365). وأخرجه الذهبي في العلو (ص65) وقال: "هذا القول محفوظ عن جماعة كربيعة الرأي، ومالك الإمام، وأبي جعفر الترمذي، فأما عن أم سلمة فلا يصح، لأن أبا كنانة ليس بثقة وأبو عمير لا أعرفه" اهـ. وأورده ابن حجر في الفتح (13/406).

ج / 2 ص -180- رسول الله صلى الله عليه وسلم انطلق بنا إلى أم أيمن1 [نزورها]2 كما كان رسول الله صلى الله عليه وسلم يزورها، فلما انتهيا إليها بكت، فقلنا ما يبكيك؟ ما عند الله خير لرسوله، فقالت: صدقتما ولكن أبكي أن الوحي انقطع عنا من [السماء]3، فهيجتهما4 على البكاء".
رواه مسلم5.
119- وعن أبي مالك6، وأبي صالح7، عن ابن عباس، وعن مرة8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أم أيمن مولاة النبي صلى الله عليه وسلم وحاضنته واسمها بركة بنت ثعلبة وهي أم أسامة بن زيد بن حارثة. الإصابة (4/415-416).
2 ما بين المعكوفتين ساقط من (أ).
3 ما بين المعكوفتين ساقط من (أ)، وفي (ب) "من به"، وما أثبته من (ج).
4 في (ب) "فهيجتها".
5 أخرجه مسلم في صحيحه، كتاب فضائل الصحابة، باب فضائل أم أيمن رضي الله عنها (7/144، 145). وأخرجه ابن ماجة في سننه، أبواب ما جاء في الجنائز (65)، باب ذكر وفاته ودفنه صلى الله عليه وسلم (1/300، ح1636).
6 غزوان الغفاري، أبو مالك الكوفي، مشهور بكنيته، ثقة، من الثالثة، أخرج له البخاري تعليقا وأبو داود والترمذي والنسائي. التقريب (ص776).
7 باذام بالذال المعجمة ويقال آخره نون، أبو صالح مولى أم هانئ، ضعيف مدلس، من الثالثة، أخرج له الأربعة. التقريب (ص163).
8 مرة بن شراحيل الهمْداني، أبو إسماعيل الكوفي هو الذي يقال له مرة الطيب، ثقة عابد، من الثانية، مات سنة ست وسبعين وقيل بعد ذلك، من رجال الجماعة. التقريب (ص930).

ج / 2 ص -181- [عن ابن مسعود و]1 عن ناس من أصحاب النبي صلى الله عليه وسلم في قوله تعالى {ثُمَّ اسْتَوَى إِلَى السَّمَاء}: "إن الله كان على عرشه على الماء، ولم يخلق شيئاً قبل الماء، فلما أراد أن يخلق الخلق، أخرج من الماء دخاناً فارتفع [فوق الماء فسما عليه، فسماه سماء]2، ثم أيبس الماء فجعله أرضاً، ثم فتقها فجعلها سبع أراضين" إلى أن قال "فلما فرغ الله من خلق ما أحب استوى على العرش"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج) والتصويب من تفسير الطبري، انظر (1/435).
2 ما بين المعكوفتين سقط من (أ) و(ب) و(ج)، والتصويب من مصادر التخريج.
3 أخرحه الطبري في تفسيره (1/435-436)، وقد تكلم الشيخ أحمد شاكر رحمه الله على هذا السند مطولاً، انظر (1/156-160). وابن خزيمة في التوحيد (2/886-888). والبيهقي في الأسماء والصفات (2/243-244، برقم807). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص252-253). وأورده ابن كثير في تفسيره (1/67-68). وأورده السيوطي في الدر المنثور (1/42-43)، وعزاه لابن جرير، وابن المنذر، وابن أبي حاتم، والبيهقي في الأسماء والصفات.

ج / 2 ص -182- أخرجه محمد بن جرير الطبري (ق41/ب) في تفسيره، عن موسى بن هارون1، حدثنا عمرو بن حماد2، حدثنا أسباط3، عن السدي4.
فبين فيه أن خلق العرش قبل سائر الخلق، وأن استواءه عز وجل عليه كان بعد ذلك، ومن ذلك: قوله تعالى {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}5.
 120- وقول النبي صلى الله عليه وسلم: "كان الله ولا شيء معه، وكان عرشه على الماء، وكتب في الذكر كل شيء ثم خلق السموات والأرض6".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 موسى بن هارون الهمداني، قال الشيخ أحمد شاكر: "رحمه الله ما وجدت له ترجمة ولا ذكرا فيما بين يدي من المراجع إلا ما يرويه عنه الطبري أيضاً في تاريخه...وما بنا حاجة لترجمته من جهة الجرح والتعديل، فإن هذا التفسير الذي يرويه عن عمرو بن حماد معروف عند أهل العلم بالحديث وما هو إلا رواية كتاب لا رواية حديث بعينه" اهـ. تفسير الطبري (1/153، في الهامش).
2 عمرو بن حماد بن طلحة القناد، أبو محمد، الكوفي، وقد ينسب إلى جده، صدوق رمي بالرفض، من العاشرة، مات سنة (222هـ). التقريب (ص733).
3 أسباط بن نصر الهمداني، أبو يوسف ويقال أبو نصر، صدوق كثير الخطأ، يغرب، من الثامنة، أخرج له البخاري تعليقا ومسلم والأربعة. التقريب(ص124).
4 إسماعيل بن عبد الرحمن بن أبي كريمة السُّدِّي، أبو محمد الكوفي، صدوق يهم رمي بالتشيع، من الرابعة، مات سنة (127هـ).التقريب (ص141).
5 الآية 7 من سورة هود.
6 عبارة "ثم خلق السموات والأرض" ساقطة من (ب) و(ج).

ج / 2 ص -183- أخرجه البخاري1.
فخلق العرش قبل خلق السموات والأرض، [ثم خلق السموات والأرض]2 بنص الكتاب والسنة، هذا لاشك فيه.
وقد قال تعالى: {هُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} فلو كان الاستواء هنا بمعنى الاستيلاء أو القهر، ونحو ذلك، على ما حرفته الجهمية والمعتزلة، لكان الله تعالى غير مستول على العرش ولا قاهر له قبل خلق السموات والأرض، تعالى الله عن ذلك علواً كبيراً.
فتدبر ذلك، وحاسب نفسك، واتق الله فيما تقوله، ودع الهوى واتبع الإنصاف وقول الحق، جعلنا الله3 ممن استمع القول فاتبع أحسنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كتب التوحيد، باب {وَكَانَ عَرْشُهُ عَلَى المَاءِ} (ح7418)، وقد تقدم تخريجه برقم (89).
2 ما بين المعكوفتين ساقط من (أ).
3 لفظة "الله" ساقطة من (ب) و(ج).


العرش - أقوال التابعين

ج / 2 ص -187- [أقوال التابعين]
ومما حفظ عن التابعين رضي الله عنهم في أن الله على عرشه:
[كعب الأحبار]
121- ما رواه يونس1 عن الزهري2 عن ابن المسيب3 عن كعب الأحبار4 قال: "قال الله في التوراة: أنا الله فوق عبادي، وعرشي فوق خلقي، وأنا على عرشي، أدبر أمر عبادي، (ق42/أ) ولا يخفى عليَّ شيء في السماء، ولا في الأرض"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يونس بن يزيد بن أبي النجاد الأيلي، ثقة إلا أن في روايته عن الزهري وهمًا قليلاً، وفي غير الزهري خطأ، من كبار السابعة، مات سنة (159هـ) على الصحيح، أخرج له الجماعة. انظر تهذيب التهذيب (11/450).
2 محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهري، الفقيه الحافظ المدني، متفق على جلالته وإتقانه، مات سنة (125هـ). انظر تهذيب التهذيب(9/445).
3 سعيد بن المسيب بن حزن بن أبي وهب القرشي، المخزومي، أحد العلماء الأثبات الفقهاء الكبار، من كبار الثانية، اتفقوا على أن مرسلاته أصح المراسيل، وقال ابن المديني: "لا أعلم في التابعين أوسع علمًا منه"، مات بعد التسعين وقد ناهز الثمانين، أخرج له الجماعة. التقريب (ص388)، تهذيب التهذيب (4/84).
4 كعب بن مانع الحِميري، أبو إسحاق، أسلم في خلافة الصديق رضي الله عنه، ومات في خلافة عثمان رضي الله عنه، وقد جاوز المائة. انظر الكاشف (3/9)، التقريب (ص812).
5 أخرجه أبو الشيخ في العظمة (2/625-626، ح244). وابن بطة في الإبانة -الرد على الجهمية-، (3/185-186، برقم137).

ج / 2 ص -188- رواه أبو الشيخ الأصبهاني، وابن بطة العكبري، وغيرهما، بإسناد صحيح من حديث أبي صفوان الأموي1 أحد رجال مسلم، واسمه عبد الله بن سعد بن عبد الملك بن مروان، عن يونس بن زيد، فذكره.
[الحسن البصري 110هـ)]
122- عن الحسن البصري2 قال سمع يونس عليه السلام تسبيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
وأبو نعيم في الحلية (6/7). وأورده القاضي أبو يعلى في إبطال التأويلات (ق149/ب) وعزاه لابن بطة في الإبانة. وأورده الجيلاني في الغنية لطالبي طريق الحق (1/57). وأورده الذهبي في العلو (ص92)، وقال: "رواته ثقات"، وفي الأربعين (ص45). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص129، و260)، وقال قبله: "وروى أبو نعيم بإسناد صحيح عن كعب" وذكره. وأورده ابن القيم كذلك في مختصر الصواعق (2/373) وعزاه لأبي الشيخ وابن بطة وغيرهما بإسناد صحيح. وصححه الألباني في مختصر العلو (ص128). 1 عبد الله بن سعيد بن عبد الملك بن مروان بن الحكم بن أبي العاص الأموي، الدمشقي، أبو صفوان، نزيل مكة، ثقة ، من التاسعة، مات على رأس المائين، وروى له البخاري ومسلم وأبو داود وابن ماجة والنسائي. تهذيب التهذيب (5/238)، والتقريب (ص511).
2 تقدمت ترجمته.

ج / 2 ص -189- الحصا والحيتان، فجعل يسبح، وكان يقول في دعائه: سيدي1 في السماء مسكنك، وفي الأرض قدرتك" وذكر الحديث.
رواه ابن قدامة في "صفة العلو"2 بإسناد صحيح.
123- وعنه قال: ليس شيء عند ربك أقرب إليه من إسرافيل، وبينه وبينه سبع حجب، كل حجاب خمسمائة عام، وهو دون هؤلاء الحجب، ورجلاه في تخوم الثرى، ورأسه من تحت العرش"3.
رويناه بإسناد صحيح عن أبي بكر الهذلي4 عن الحسن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) ( سيد ).
2 أخرجه ابن قدامة في إثبات صفة العلو (ص96، برقم59). وأورده الذهبي في العلو (ص55-56) وقال قبله: "حديث أبي حذيفة البخاري" وذكره، ثم قال بعده: (أبو حذيفة كذاب). وأورده الذهبي في الأربعين في صفات رب العالمين (ص57-58، برقم35)، وقال: "إسناده صحيح".
3 أخرجه أبو الشيخ في كتاب العظمة (2/686-687، برقم278) عن أبي بكر الهذلي مطولاً. وأخرجه ابن قدامة في إثبات صفة العلو (ص111-112، برقم85) عن أبي بكر الهذلي عن الحسن. وأورده الذهبي في العلو (ص93) وقال قبله: "روينا بإسناد حسن عن أبي بكر الهذلي عن الحسن البصري" ثم ذكره، وقال بعده: "أبو بكر واه". وأورده السيوطي في اللآلي المصنوعة (1/18).
4 أبو بكر الهذلي اسمه سُلْمى وقيل روح بن عبد الله بن بنت حميد الحميري، ضعفه أبو زرعة وابن المديني والجوزجاني وابن عمار، وقال الدارقطني: "متروك". تهذيب التهذيب (12/45)، التقريب (ص1120).

ج / 2 ص -190- [كعب الأحبار]
124- وعن كعب الأحبار أنه [أتاه]1 رجل وهو في نفر فقال كعب: دعوا الرجل، فإنه إن كان جاهلا تعلم، وإن كان عالمًا ازداد علماً، ثم قال كعب: أخبرك أن الله خلق سبع سموات، ومن الأرض مثلهن، ثم جعل ما بين كل سماءين2 كما بين السماء والأرض، وجعل كثفها مثل ذلك، ثم رفع العرش فاستوى عليه".
رواه أبو الشيخ في كتاب "العظمة" بإسناد صحيح3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) "أتا" وما أثبته من (ج).
2 في (ب) "سماء بين".
3 أخرجه أبو الشيخ في كتاب العظمة (2/610-611، ح234). والدارمي في الرد على الجهمية (ص276-277 -ضمن عقائد السلف). وابن جرير الطبري في تفسيره (25/7). وأورده الذهبي في العلو (ص92) وقال: "وذكر -أي كعب- كلمة منكرة لا تسوغ لنا، والإسناد نظيف، وأبو صالح لينوه وما هو بمتهم، بل سيئ الإتقان" ا.هـ. ولعل مقصوده (بكلمة منكرة) ما قاله كعب (من ثقل الجبار تبارك وتعالى فوقهن). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص129، وص259-260).

ج / 2 ص -191- [مسروق بن الأجدع الهمداني 62هـ)]
125- وثبت عن مسروق1 (ق42/ب) أنه كان إذا حدث عن عائشة2 رضي الله عنها قال: حدثتني الصديقة بنت الصديق حبيبة حبيب الله، المبرأة من فوق سبع سموات"3.
126- وقد قال لها ابن عباس رضي الله عنهم، وقد دخل عليها يعودها. في حديث طويل: وكان من أمر مسطح4 ما كان فأنزل الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 عائشة بنت أبي بكر الصديق، أم المؤمنين، الحميراء، أفقه النساء مطلقًا، وأفضل أزواج النبي صلى الله عليه وسلم إلا خديجة ففيها خلاف شهير ماتت سنة (57هـ) على الصحيح. الإصابة (4/348).
3 وأخرجه ابن سعد في الطبقات (8/66). والآجري في الشريعة (5/2404، برقم1886). وأبو نعيم في الحلية (2/44) من طريقين أحدهما صحيح. وابن قدامة في إثبات صفة العلو (ص110، برقم83). وأورده الذهبي في العلو (ص92) وقال: "إسناده صحيح"، وفي السير (2/181) عن ابن قدامة. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص127، وص259)، وأورده أيضا كما في مختصر الصواعق (2/210).
4 مِسطح بن أثاثة بن عباد بن المطلب بن عبد مناف بن قصي المطلبي، اسمه عوف، وأما مسطح فهو لقبه، كان رضي الله عنه ممن خاض في الإفك فجلده النبي صلى الله عليه وسلم، مات سنة (34هـ) ويقال عاش إلى خلافة علي. الإصابة (رقم7937).

ج / 2 ص -192- براءتك من فوق سبع سموات"1.
[سالم بن أبي الجعد الأشجعي 97هـ تقريباً)]
127- وعن سالم بن أبي الجعد2 {إِنَّ رَبَّكَ لَبِالمِرْصَاَدِ}3 قال: ومن وراء4 الصراط ثلاثة جسور، جسر عليه الأمانة، وجسر عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وأخرجه ابن سعد في الطبقات (8/75). وأحمد في المسند (1/276، 349)، وفي فضائل الصحابة (1639). والبخاري مختصرا (8/482-483). والدارمي في الرد على الجهمية (ص275-276 -ضمن عقائد السلف)، وكذلك في الرد على المريسي (ص105). والحاكم في المستدرك (4/8) وصححه ووافقه الذهبي. وأبو نعيم في الحلية (2/45). وابن قدامة في إثبات صفة العلو (107-108، برقم80). وأورده الذهبي في العلو (ص 96) وعزاه للدارمي في الرد على بشر المريسي. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص123-124).
2 سالم بن أبي الجعد رافع الأشجعي مولاهم، الكوفي الغطفاني، ثقة كان يرسل كثيرًا، من الثالثة، مات سنة (97، أو98هـ) وقيل مائة أو بعد ذلك ولم يثبت أنه جاوز المائة، وهو من رجال الجماعة. تهذيب التهذيب (3/432)، التقريب (ص359).
3 الآية 14 من سورة الفجر.
4 جاء في (ب) (ج) "قال ومن وراي قال ومن وراء".

ج / 2 ص -193- الرحم، وجسر عليه الرب عز وجل"1.
رواه أبو أحمد العسال بإسناد صحيح من رواية الأعمش2، عن سالم بن أبي3 الجعد.
وصح عن إبراهيم بن الحكم4، عن أبيه5، وكلاهما ضعيف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البيهقي مرسلاً وموقوفًا.
فقد أخرجه البيهقي في الأسماء والصفات (2/344-345، برقم914) عن عبد الله، وقال البيهقي: "هذا موقوف على عبد الله، قيل هو ابن مسعود رضي الله عنه، ومرسل بينه وبين سالم بن أبي الجعد، ورواه أبو زفرة عن سالم بن أبي الجعد من قوله غير مرفوع إلى عبد الله" اهـ. وأخرجه موقوفا الحاكم في المستدرك (2/523) وقال: (صحيح الإسناد) ووافقه الذهبي. وأورده الذهبي في العلو (ص96)، وقال: "رواه العسال بإسناد صحيح". وقال الألباني في مختصر العلو (ص131): "قلت: فهو ضعيف عن ابن مسعود وصحيح عن سالم، والعهدة فيه على المصنف".
2 تقدمت ترجمته.
3 ( أبي ) ساقطة من (ب) و(ج).
4 إبراهيم بن الحكم بن أبان العدني، ضعيف وصل مراسيل، من التاسعة، أخرج له ابن ماجة في التفسير. التقريب (ص106).
5 الحكم بن أبان العدني، أبو عيسى، صدوق عابد وله أوهام، من السادسة، مات سنة (154هـ)، أخرج له البخاري في جزء القراءة والأربعة. التقريب (ص261).

ج / 2 ص -194- [عكرمة بن عبد الله مولى ابن عباس 106هـ)]
 128- وعن عكرمة1 قال: بينما رجل في الجنة، فقال في نفسه: لو أن الله يأذن لي لزرعت، فلا يعلم إلا والملائكة على أبوابه، فيقولون: سلام عليك، يقول لك ربك تمنيت في نفسك شيئًا فقد عَلِمْتُه، وقد بعث معنا البذر2؛ فيقول: ابذروا، فيخرج أمثال الجبال، فيقول له الرب من فوق عرشه: كل ابن آدم فإن ابن آدم لا يشبع"3.
[مجاهد بن جبر المكي 104هـ)]
129- وعن مجاهد 4 في قوله تعالى: {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا}5 قال: يجلسه معه على العرش"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 ( البذر ) ساقطة من (ج).
3 أخرجه أبو نعيم في الحلية (3/334). وابن قدامة في إثبات صفة العلو (ص110-111، رقم84). وأورده الذهبي في العلو(ص96) وقال: "إسناده ليس بذاك". وفيه إبراهيم بن الحكم بن أبان وهو ضعيف، وأبوه صدوق له أوهام.
4 تقدمت ترجمته.
5 الآية 79 من سورة الإسراء.
6 أخرجه ابن أبي شيبة في المصنف (11/436، ح11698). وابن جرير الطبري في تفسيره (15/145). وأبو بكر الخلال في السنة (ص213، ح241، 242، 243، 244). والآجري في الشريعة (4/1614-1615، برقم1101، 1102، 1103، 1104، 1105). وأورده الذهبي في العلو (ص94، وص125). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص194)، وعزاه للطبري. وقال الذهبي في العلو (ص94): "ولهذا القول طرق خمسة، وأخرجه ابن جرير في تفسيره، وعمل فيه المروزي مصنفًا"، وقال في (ص99): "وهذا مشهور من قول مجاهد".

ج / 2 ص -195- رواه إسحاق بن راهويه1، [وابن نمير]2، عن ابن فضيل3، عن ليث4 عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 في (أ) و(ب) و(ج) ( ابن تميم ) وهو خطأ، والصواب ما أثبته.
وهو محمد بن عبد الله بن نمير الهمداني الكوفي، أبو عبد الرحمن، لقبه درة العراق، ثقة حافظ فاضل، من العاشرة، توفي سنة (234هـ)، من رجال الجماعة. التقريب (ص866).
3 محمد بن فضيل بن غزوان الضبي مولاهم، أبو عبد الرحمن الكوفي، صدوق عارف، رمي بالتشيع، من التاسعة، مات سنة (195هـ) من رجال الجماعة. التقريب (ص889).
4 ليث بن أبي سليم، تقدمت ترجمته.

ج / 2 ص -196- وسيأتي [قول الأئمة]1 فيه في آخر هذا الجزء إن شاء الله تعالى2.
وعنه3 في قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِم خَلْفٌ}4. قال: هم في هذه الأمة يتراكبون كما تراكب5 الحمر والأنعام في الطرق، (ق43/أ) ولا يستحيون الناس في الأرض، ولا يخافون الله في السماء"6.
أخرجه الهيثم بن خلف الدوري7 في أول كتاب "ذم اللواط".
 [سعيد بن جبير 95هـ)]
 131- وعن سعيد بن جبير8 قال: قحط الناس في زمن ملك من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) "قول الآية"، وفي (ب) "قوله الآية" وما أثبته من (ج).
2 انظر (188-إلى-198).
3 أي عن مجاهد بن جبر المكي-رحمه الله.
4 الآية 59 من سورة مريم.
5 في (ج) "يتراكب".
6 أخرجه الطبري في تفسيره (16/75). وانظر تفسير مجاهد (ص387). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص256) وعزاه لهيثم بن خلف الدوري في كتاب تحريم اللواط.
7 الهيثم بن خلف بن محمد بن عبد الرحمن بن مجاهد، أبو محمد الدوري، الحافظ الثقة، توفي سنة (307هـ). تاريخ بغداد (14/63)، تذكرة الحفاظ (ص765).
8 تقدمت ترجمته.

ج / 2 ص -197- ملوك بني إسرائيل سنين، فقال الملك: ليرسلن علينا السماء أو لنؤذينه. فقال جلساؤه: وكيف تقدر وهو في السماء؟ فقال: أقتل أولياءه، فأرسل الله عليهم السماء"1.
 [قتادة بن دعامة السدوسي 113هـ تقريبًا)]
 132- وصح عن قتادة2 قال: قالت بنو إسرائيل يا رب أنت في السماء ونحن في الأرض، فكيف لنا أن نعرف رضاك وغضبك؟ قال: إذا رضيت عليكم استعملت عليكم3 خياركم، وإذا غضبت عليكم استعملت عليكم شراركم".
أخرجه عثمان4 بن سعيد الدارمي من كتاب "النقض على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو نعيم (4/282). وأخرجه ابن قدامة في إثبات صفة العلو (ص97، برقم61). وأورده الذهبي في العلو (ص92) وقال قبله: "حديث نسيت إسناده". وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص257). وقال محقق العلو لابن قدامة: "إسناده ضعيف، لضعف محمد بن حميد، وهو الرازي، كما في التهذيب والتقريب لابن حجر" انظر التقريب (ص839).
2 تقدمت ترجمته.
3 في (ج) ( عليه ) وهو خطأ.
4 في (أ) "أخرجه عثمان عثمان"، وفي(ب) و(ج) "أخرجه عثمان عن عثمان"، ولعل الصواب ما أثبته.

ج / 2 ص -198- المريسي" له1.
[ثابت بن أسلم البناني 123هـ تقريبًا)]
133- وصح عن ثابت البناني2 قال: كان داود عليه السلام يطيل الصلاة، ثم يركع، ثم يرفع رأسه إلى السماء، ثم يقول: إليك رفعت رأسي [يا عامر السماء]3، نظر العبيد إلى أربابها يا ساكن السماء".
رواه اللالكائي بإسناد صحيح عن ثابت4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وأخرجه الدارمي في الرد على الجهمية (ص276). وأحمد في الزهد (ص337) وفيه: "قال موسى بن عمران". وأورده الذهبي في العلو (ص96) وقال: "هذا ثابت عن قتادة أحد الحفاظ الكبار"، وأورده في الأربعين في صفات رب العالمين (ص58، برقم36) وقال قبله: "وصح عن قتادة". وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص256).
2 تقدمت ترجمته.
3 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، وأثبته لوروده في المصادر الأخرى.
4 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/400، ح669). و أحمد في الزهد (ص111). و ابن قدامة في إثبات صفة العلو (ص95-96، برقم58). وأورده الذهبي في العلو (ص55، وص96) وقال في الموضع الأول: "إسناده صالح" وقال في الموضع الثاني:"حديث صح في السنة للالكائي". وأورده في الأربعين في صفات رب العالمين (ص58، برقم37). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص268) وعزاه للالكائي، وأحمد في الزهد.

ج / 2 ص -199- [مالك بن دينار البصري 127هـ)]
134- وعن مالك بن دينار1 أنه كان يقول: جُدُّوا، ويقرأ ويقول: [اسمعوا]2 إلى قول الصادق من فوق عرشه".
رواه أبو نعيم في "الحلية" بإسناد صحيح عنه3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الصفحة (72).
2 في (أ) و(ب) "اسعوا" وما أثبته من (ج).
3 أخرجه أبو نعيم في الحلية (2/358). وابن قدامة في إثبات صفة العلو (ص97، برقم 86). وأورده الذهبي في العلو (ص97) وعزاه للحلية، وقال: "إسناده صحيح"، وأورده في السير (3/363). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص268)، وقال: "رواه أبو نعيم في الحلية بإسناد صحيح عنه"، وأورده في (ص132-133)، وأورده أيضاً كما في مختصر الصواعق (2/211) وقال: "ذكره أبونعيم في الحلية بإسناد صحيح".
وقال الألباني في مختصر العلو (ص131، برقم109) معقبا على تصحيح الذهبي: "كذا قال، ووافقه ابن القيم، وفيه نظر، فإنه في الحلية (2/358) من طريقين عن سيار، ثنا جعفر، قال سمعت مالك بن دينار به قلت: وسيار الراوي عن جعفر -وهو ابن سليمان الضبعي- هو ابن حاتم العنـزي أبو سلمة البصري، وهو كما قال الحافظ في التقريب: "صدوق له أوهام"، وقد أورده المصنف في الميزان وقال: "صالح الحديث، وثقه ابن حبان". إلى أن قال: "فمثله لايصح إسناده، بل لعل القول بتحسينه لا يخلو من تسامح، ولا بأس منه إن شاء الله في غير الأحاديث المرفوعة والله أعلم" ا.هـ.

ج / 2 ص -200- 135- وعنه أيضاً قال: قرأت في بعض الكتب أن الله يقول يا ابن آدم خيري ينـزل عليك، وشرك (ق43/ب) يصعد إليَّ، وأتحبب إليك بالنعم، وتتبغض إلي بالمعاصي، ولا يزال ملك كريم قد عرج منك إليَّ1 بعمل قبيح".
رواه ابن أبي الدنيا2 في تصانيفه3، عن أبي علي المدائني4، حدثنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "إليَّ منك".
2 تقدمت ترجمته.
3 أخرجه ابن أبي الدنيا في كتاب الشكر (43). وأبو نعيم في الحلية (2/378). والبيهقي في الشعب (2/1/140). وابن أبي يعلى في طبقات الحنابلة (1/194). وابن قدامة في إثبات صفة العلو (ص112-113، برقم87). وأورده الذهبي في العلو (ص97)، وعزاه لابن أبي الدنيا وقال: "إسناده مظلم"، وأورده في الأربعين (ص48-49، ح23). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص133، وص268) وقال: "وكان مالك بن دينار وغيره من السلف يذكرون هذا الأثر".
4 في (ج) "المديني" وهو خطأ. وهو زكريا بن يحي بن أيوب، أبو علي المدائني المكفوف، توفي سنة (257هـ)، محله الصدق. تاريخ بغداد (8/457)، تاريخ الإسلام (19/143).

ج / 2 ص -201- إبراهيم بن الحسن1، عن أبي جعفر2 شيخ من قريش، عن مالك.
[الضحاك بن مزاحم الهلالي بعد المائة)]
136- وعن الضحاك3، من رواية مقاتل بن حيان4 عنه، في قوله: {مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} الآية5. قال: هو على عرشه وعلمه معهم".
137- رواه أبو عمر بن عبد البر6 وأبو عبد الله بن بطة بأسانيد جيدة7.
وأخرجه أبو أحمد العسال ولفظه قال: هو فوق العرش وعلمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف له على ترجمته.
2 لم أقف له على ترجمته.
3 الضحاك بن مزاحم الهلالي، أبو محمد، أو أبو القاسم، الخراساني، من أئمة المفسرين، صدوق كثير الإرسال، من الخامسة، مات بعد المائة، أخرج له أصحاب السنن الأربعة. التقريب (ص459).
4 مقاتل بن حيان النبطي، أبو بسطام البلخي الخزاز، مولى بكر بن وائل، صدوق فاضل، أخطأ الأزدي في زعمه أن وكيعاً كذبه، وإنما كذب مقاتل بن سليمان الأزدي، من السادسة، مات قبل الخمسين ومائة بأرض الهند، أخرج له مسلم، والأربعة. تهذيب التهذيب (10/277)، التقريب (968).
5 الآية 7 من سورة المجادلة.
6 انظر التمهيد (7/139).
7 أخرجه ابن بطة في الإبانة -تتمة الرد على الجهمية-(3/152-153، برقم109).

ج / 2 ص -202- معهم أينما كانوا"1.
[سليمان بن طرخان التيمي 143هـ)]
138- ورُوِّينا بإسناد صحيح عن صدقة2 عن سليمان التيمي3 قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ووصله كل من: أحمد في السنة (ص71). وعنه أبو داود في المسائل (ص263). وابن أبي حاتم كما في مجموع الفتاوى (5/495). وابن جرير في تفسيره (28/12-13). والآجري في الشريعة (3/1079، رقم655). واللالكائي في شرح أصول اعتقاد أهل السنة (3/400، برقم670) عن مقاتل. وابن أبي يعلى في الطبقات (1/252). والبيهقي في الأسماء والصفات (2/341-342، رقم909). وأورده ابن قدامة في إثبات صفة العلو (ص113). وابن تيمية في شرح حديث النـزول (ص126). وأورده الذهبي في العلو (ص98-99) وقال: "أخرجه أبو أحمد العسال، وأبو عبد الله بن بطة، وأبو عمر بن عبد البر بإسناد جيد، ومقاتل ثقة إمام" ا.هـ.
وابن القيم في اجتماع الجيوش الإسلامية (ص131، وص257)، وأورده أيضاً كما في مختصر الصواعق (2/112) وقال: "وصح عن الضحاك".
2 صدقة بن المنتصر أبو شعبة الشعباني، قال أبو زرعة: "لا بأس به". انظر الجرح والتعديل (2/1/434).
3 سليمان بن طرخان التيمي أبو المعتمر البصري، ولم يكن من بني تيم وإنما نزل فيهم، ثقة عابد، من الرابعة، مات سنة (143هـ)، وهو ابن سبع وتسعين سنة، أخرج له الجماعة. تهذيب التهذيب (4/201)، التقريب (ص409).

ج / 2 ص -203- سمعته يقول: لو سئلت أين الله؟ لقلت في السماء"1.
139- وعن شريح بن عبيد2 أنه كان يقول: ارتفع إليك ثغاء3 التسبيح، وصعد إليك وقار التقديس، سبحانك ذا4 الجبروت، بيدك الملك، والملكوت، والمفاتيح، والمقادير"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/401، ح671).
والبخاري في خلق أفعال العباد (ص11). وابن قدامة في إثبات صفة العلو (ص114، برقم91). وأورده الذهبي في العلو (ص99). وابن القيم في اجتماع الجيوش الإسلامية (ص269)، وعزاه للبخاري في خلق أفعال العباد. وانظر مختصر العلو للألباني (ص133، برقم114)
2 شريح بن عبيد بن شريح بن عبد بن عريب الحضرمي المقرائي، أبو الطيب وأبو الصواب، الحمصي، ثقة، من الثالثة، وكان يرسل كثيرا، مات بعد المائة، أخرج له أبو داود والنسائي وابن ماجة. التقريب (ص434).
3 الثغاء: صوت الغنم. النهاية (1/214).
4 في (ب) و(ج) "ذو".
5 أخرجه أبو الشيخ في كتاب العظمة (1/397، برقم107). وأورده الذهبي في العلو (ص93) وقال: "إسناده صحيح". وأورده ابن القيم في اجتماع الجيوش الإسلامية(ص269) وقال:"بإسناد صحيح".

ج / 2 ص -204- رواه أبو الشيخ بإسناد صحيح، من رواية صفوان بن عمرو1، عن شريح بن عبيد.
[عبيد بن عمير الليثي 68هـ)]
140- وعن عبيد بن عمير2 قال: ينـزل الرب عز وجل شطر الليل إلى السماء الدنيا فيقول: من يسألني فأعطيه، من يستغفرني فأغفر له، حتى إذا كان الفجر صعد الرب عز وجل".
رواه حجاج3، عن ابن جريج4، عن عطاء5، عن عبيد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صفوان بن عمرو بن هرم السكسكي، ثقة، من الخامسة، مات سنة خمسين ومائة أو بعدها. التهذيب (4/428)، التقريب (ص454).
2 عبيد بن عمير الليثي، قاص مكة، توفي سنة (68هـ)، مجمع على ثقته. انظر الكاشف (2/209)، تقريب التهذيب (ص651).
3 حجاج بن محمد المصيصي الأعور، أبو محمد، ترمذي الأصل نزل بغداد ثم المصيصة، ثقة ثبت، لكنه اختلط في آخر عمره لما قدم بغداد قبل موته، من التاسعة، مات سنة (206هـ) ببغداد، من رجال الجماعة. التقريب (ص224).
4 عبد الملك بن عبد العزيز بن جريج الأموي مولاهم المكي، أبو الوليد، وأبو خالد الفقيه، ثقة فاضل، كان يدلس ويرسل، مات سنة (150هـ) أو بعدها وقد جاوز التسعين، من رجال الجماعة. التقريب (ص624).
5 عطاء بن أبي رباح أسلم القرشي مولاهم المكي، ثقة فقيه فاضل، لكنه كثير الإرسال، من الثالثة، مات سنة (114هـ) على المشهور، وقيل إنه تغير بآخره ولم يكثر ذلك منه، من رجال الجماعة. التقريب (ص677-678).

ج / 2 ص -205- عمير.
أخرجه عبد الله بن أحمد (ق44/أ) في كتاب "الرد على الجهمية"1.
[وهب بن منبه اليماني 113هـ تقريبًا)]
141- وعن وهب بن منبه2 قال: وجدت في التوراة، كان الله ولم يكن شيء قبله، ولا يقال كيف كان، وأين كان، وحيث كان، لمن كيَّف الكيف، وأيَّن الأين، وحيَّث الحيث، فأول شيء خلق من الأشياء، أنه قال له كن [فيكون]3. الكرسي، ثم استوى على العرش على مقدار ما أراد، ثم قال تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 والكيف مجهول، والجواب فيه بدعة، والسؤال فيه تكلف"5. وذكر الحديث بطوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الله بن الإمام أحمد في السنة (1/272، ح507). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص259).وأورده الذهبي في العلو (ص93) وعزاه لعبد الله بن الإمام أحمد في كتاب الرد على الجهمية.
2 وهب بن منبه بن كامل بن شيخ اليماني الذماري، ثقة، من الثالثة، مات سنة بضع عشرة ومائة، أخرج له الجماعة، اشتهر برواية الإسرائيليات. تهذيب التهذيب (11/166)، التقريب (ص1045).
3 في (أ) و(ب) "فكون"، وما أثبته من (ج).
4 الآية 5 من سورة طه.
5 أخرجه أبو الشيخ في كتاب العظمة (2/705-708، ح294). وأورده الذهبي في العلو (ص95) وقال: "هذا أحسبه من وضع غلام الخليل، وهو كلام ركيك، نعم لا يقال أين كان الله قبل أن يخلق شيئًا؟ أما قول الإنسان أين الله؟ فهو حق، قد سأل النبي صلى الله عليه وسلم الجارية أين الله؟ فقالت في السماء، فحكم بأنها مؤمنة" اهـ.
فهو موضوع لأن في إسناده أحمد بن محمد بن غالب

ج / 2 ص -206- أخرجه أبو الشيخ فقال حدثنا عبد الله بن [سلم]1، عن أحمد بن محمد بن غالب2، حدثنا محمد بن إبراهيم بن العلاء3، حدثنا إسماعيل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) "عبد الله بن سليم" وهو خطأ، والصواب ما أثبته.
وهو عبد الله بن محمد بن سلم الهَمَذاني -بالهاء والميم المفتوحتين والذال المنقوطة بعدها نون، وهي مدينة بالجبال، مشهورة على طريق الحاج والقوافل، أبو محمد، ثقة. انظر: الأنساب(13/424) وطبقات المحدثين (ص273)، وأخبار أصبهان (2/59).
2 أحمد بن محمد بن غالب بن خالد بن مرداس، أبو عبد الله الزاهد، الباهلي، البصري، المعروف بغلام خليل، سكن بغداد وحدث بها، قال ابن أبي حاتم: "سئل أبي عنه فقال: روى أحاديث مناكير عن شيوخ مجهولين، ولم يكن محله عندي ممن يفتعل الحديث، كان رجلاً صالحًا".
وقال أبو داود: "أخشى أن يكون هذا -يعني غلام خليل- دجال بغداد". انظر الجرح والتعديل (2/73)، الكامل (1/198)، ميزان الاعتدال (1/141).
3 محمد بن إبراهيم بن العلاء الشامي الدمشقي، منكر الحديث، من التاسعة، روى عنه ابن ماجة. تهذيب التهذيب (9/14)، تقريب التهذيب (ص820).

ج / 2 ص -207- ابن عبد الكريم الصنعاني1، حدثني عبد الصمد بن معقل2، عن وهب.
وهو خبر غريب عجيب، وفيه دليل إن صح أنه لا يجوز أن يُقال: أين كان الله قبل أن يخلق العرش والعما المذكور في حديث أبي رزين3 حيث قال: يا4 رسول الله صلى الله عليه وسلم أين كان ربنا؟ قال: "كان في عما ثم خلق العرش فارتفع عليه"5.
 فقبل خلق العماء لا يقال أين كان الله توفيقا بين هذا الأثر وبين حديث أبي رزين.
وأما أن يقال:6 أين الله؟ فقد تقدم أن رسول الله صلى الله عليه وسلم قاله، وأجيب أنه في السماء عز وجل في عدة أحاديث7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إسماعيل بن عبد الكريم بن معقل بن منبه، أبو هشام الصنعاني، صدوق، من التاسعة، أخرج له أبو داود وابن ماجة في التفسير. التقريب (ص141).
2 عبد الصمد بن معقل بن منبه اليماني ابن أخي وهب، صدوق معمر، من السابعة، مات سنة (183هـ)، أخرج له ابن ماجة في التفسير. التقريب (ص610).
3 تقدمت ترجمته.
4 " يا " ساقطة من (ب) و(ج).
5 تقدم تخريجه في الفقرة (15).
6 "أن يقال" ساقطة من (ب) و(ج).
7 انظر ما تقدم برقم (13، 14، 16، 20، 21).

ج / 2 ص -208- [جرير بن عطية الخطفَى 110هـ)]
142- وعن جرير بن الخَطَفى1 أنه لما قصد عبد الملك2 ليمدحه قال: ما (ق44/ب) جاء بك يا جرير؟ فقال في أبيات أُخر:
[أتاكبِيَ الله الذي فوق عرشه
ونور إسلام عليك دليل]3
هذه رواية صحيحة عن حميد4 [و]5 عن جرير، وهي6 في نسخة قديمة في كتاب "إصلاح المنطق"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جرير بن عطية بن حذيفة الخطفى بن بدر الكلبي اليربوعي من تميم، أشعر أهل عصره، ولد باليمامة عام (28هـ) وتوفي بها عام (110هـ) له نقائض مع الفرزدق والأخطل مشهورة وكان يكنى بأبي حَزَرة. الشعر والشعراء (179)، وفيات الأعيان (1/102).
2 عبد الملك بن مروان الخليفة الأموي، تقدمت ترجمته في الصفحة (123).
3 ما بين معكوفتين ساقط من (أ) و(ب) و(ج) والإكمال من العلو (ص98).
4 حميد بن ثور بن حزن الهلالي العامري أبوالمثنى، شاعر مخضرم عاش زمنًا في الجاهلية وشهد حنين مع المشركين وأسلم ووفد على النبي صلى الله عليه وسلم، ومات في خلافة عثمان وقيل أدرك زمن عبد الملك بن مروان. الإصابة (رقم1834).
5 ساقطة من (أ) و(ب) و(ج).
6 ( وهي ) ساقطة من (ج).
7 أورده الذهبي في العلو (ص98) وعزاه إلى كتاب إصلاح المنطق.
وأورده ابن القيم كما في مختصر الصواعق (2/211).
وقد بحثت عن البيت في كتاب إصلاح المنطق لأبي يوسف يعقوب بن السكيت ولم أقف عليه.

ج / 2 ص -209- [أبو عيسى يحي بن رافع الثقفي]
143- وقال أبو الشيخ في كتاب "العظمة"، حدثنا الوليد ابن أبان1، حدثنا أبو حاتم2، حدثنا نعيم بن حماد3،

ـــــــــــــــــــــــــــــــــــــــــــــــ
والذي وقفت عليه في تهذيب إصلاح المنطق (1/64) لأبي زكريا التبريزي: "أن البيت لحميد بن ثور يمدح عبد الله بن جعفر ويقال: إنه قال ذلك لعبد الملك بن مروان، وذلك أنه دخل عليه فقال له: ما أتى بك؟ فقال:
أَتَاكَ بِيَ اللهُ الذِي نَوَّر الهُدَى ونورٌ وإِسلامٌ عليكَ دَليلُ"
انظر تهذيب إصلاح المنطق، لأبي زكريا التبريزي، بتحقيق د/ فوزي عبد العزيز مسعود، الهيئة المصرية العامة للكتاب، القاهرة (1986م).
والبيت كذلك في ديوان حميد بن ثور الهلالي، بتحقيق عبد العزيز الميمني، القاهرة(1951م).
وشرح أبيات إصلاح المنطق، لابن السيرافي، بتحقيق: ياسين محمد السواس، الناشر: مركز جمعة الماجد، دبي (1412هـ، 1992م).
1 الوليد بن أبان بن بونة، الحافظ المجوّد، العلامة، أبو العباس الأصبهاني، صاحب المسند الكبير و التفسير، توفي سنة (310هـ). السير (14/288)، شذرات الذهب (2/261).
2 محمد بن إدريس بن المنذر بن داود الحنظلي الرازي، أحد الأئمة الحفاظ، قال الخطيب: كان أحد الأئمة الحفاظ الأثبات مشهور بالعلم، مذكور بالفضل، وثقه النسائي وغيره، مات بالري سنة (277هـ).
تاريخ بغداد (3/73)، تذكرة الحفاظ (2/567).
3 نعيم بن حماد بن معاوية بن الحارث الخزاعي، أبو عبد الله المروزي، نزيل مصر، صدوق يخطىء كثيرًا، فقيه عارف بالفرائض، من العاشرة، مات سنة (228هـ) على الصحيح، أخرج له البخاري مقرونا، وأبو داود، والترمذي، وابن ماجة. التقريب (1006).

ج / 2 ص -210- [حدثنا]1 ابن المبارك2، حدثنا سفيان3، عن إسماعيل بن أبي خالد4، عن أبي عيسى5، رحمه الله6 قال: [إن]7 ملكاً لما استوى الرب على كرسيه سجد، فلم يرفع رأسه ولا يرفعه8 حتى تقوم الساعة، فيقول يوم القيامة: لم أعبدك حق عبادتك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج).
2 عبد الله بن المبارك المروزي الحنظلي مولاهم، أبو عبد الرحمن، التميمي، الحافظ، شيخ الإسلام، المجاهد، صاحب التصانيف والرحلات، ولد سنة (118هـ) وتوفي سنة (181هـ). تذكرة الحفاظ (1/253)، التقريب (ص540).
3 سفيان، هو سفيان بن سعيد الثوري.
4 إسماعيل بن أبي خالد الأحمسي مولاهم البجلي، ثقة من الرابعة، مات سنة (146هـ)، أخرج له الجماعة. التقريب (ص138).
5 يحي بن رافع أبو عيسى الثقفي، ذكره ابن أبي حاتم في الجرح والتعديل (9/143) وسكت عنه، وذكره ابن حبان في الثقات (5/526-527). وانظر المعرفة والتاريخ (3/235).
6 "رحمه الله" ساقطة من (ج).
7 في (أ) و(ب) و(ج) "إن كان" والتصويب من كتاب العظمة.
8 "ولا يرفعه" ساقطة من (ب) و(ج).

ج / 2 ص -211- وهذا إسناد كلهم أئمة1.
144- وأخرجه أبو2 أحمد العسال، ولفظه لما علا الكرسيَ الربُ عز وجل".
وأبو عيسى هو يحيى بن رافع من قدماء التابعين، سمع من3 عثمان ابن عفان4 رضي الله عنه.
[مجاهد بن جبر المكي]
145- وعن مجاهد5 في قوله تعالى {وَقَرَّبْنَاهُ نَجِيّا}6 قال: بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو الشيخ في كتاب العظمة (2/639، ح254، وح516). وأخرجه ابن المبارك في الزهد (ص75، برقم224). وأورده الذهبي في العلو (ص95) وقال: "أبو عيسى هو يحيى بن رافع أدرك عثمان رضي الله عنه". وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص261) وعزاه لأبي الشيخ في العظمة، والعسال في المعرفة. وأورده السيوطي في الدر المنثور (3/96) وعزاه لعبد بن حميد.
2 "أبو" ساقطة من (ج).
3 في (ب) "عن".
4 ما بين المعكوفيتن ساقط من (ب)، وما أثبته من (ج)
5 تقدمت ترجمته.
6 الآية 52 من سورة مريم.

ج / 2 ص -212- السماء السابعة وبين العرش سبعون ألف حجاب، فما زال يقرب موسى عليه السلام حتى كان بينه وبينه حجاب1 [واحد]2، فلما رأى مكانه وسمع3 صريف [القلم]4 قال: رب أرني أنظر إليك".
أخرجه البيهقي من رواية شبل5 عن ابن6 أبي نجيح7 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة "فما زال يقرب موسى عليه السلام حتى كان بينه وبينه حجاب" ساقطة من (ب) و(ج).
2 ما بين المعكوفتين ساقطة من (أ) و(ب) و(ج)، والتصويب من المصادر الأخرى.
3 في (أ) و(ب) "وسمع وسمع" تكررت مرتين.
4 ما بين المعكوفتين ساقط من (أ) و(ب)، وما أثبته من (ج).
5 شبل بن عباد المكي القارىء، ثقة رمي بالقدر، من الخامسة، قيل مات سنة (148هـ)وقيل بعد ذلك، أخرج له البخاري وأبو داود والنسائي وابن ماجة في التفسير. التقريب (ص430).
6 "ابن" ساقطة من (ج).
7 عبد الله بن أبي نجيح يسار المكي، أبو يسار الثقفي مولاهم، ثقة رمي بالقدر، وربما دلس، من السادسة، مات سنة (131هـ) أو بعدها، من رجال الجماعة. التقريب (ص552).
8 أخرجه ابن جرير في تفسيره (16/71). وأخرجه أبو الشيخ في العظمة (2/690، ح280).
وأخرجه البيهقي في الأسماء والصفات (2/294، رقم855). وأورده الذهبي في العلو (ص97-98) وقال: "هذا ثابت عن مجاهد إمام التفسير، أخرجه البيهقي في كتاب الأسماء والصفات". وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص255-256). وأورده السيوطي في الدر المنثور (4/373)، وعزاه لابن أبي حاتم، وأبو الشيخ في العظمة، والبيهقي في الأسماء والصفات. وصححه الألباني في مختصر العلو (ص132).

ج / 2 ص -213- [ربيعة بن أبي عبد الرحمن 136هـ)]
 146- وثبت عن سفيان بن عيينة1 قال: لما سئل ربيعة بن أبي2 عبد الرحمن3 كيف استوى؟ قال: الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ وعلينا التصديق"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سفيان بن عيينة بن أبي عمران ميمون الهلالي، أبومحمد الكوفي، ثم المكي، ثقة، حافظ، فقيه، إمام، حجة، إلا أنه تغير حفظه بآخره، وكان ربما دلس لكن عن الثقات، من رؤوس الطبقة الثامنة، مات في رجب سنة (195هـ)، أخرج له الجماعة. السير (8/454)، التقريب (ص395).
2 مابين المعكوفتين ساقط من (ب).
3 ربيعة بن أبي عبد الرحمن التيمي، أبو عثمان، المدني، ثقة، فقيه، مشهور، مات سنة ست وثلاثين ومائة.سير أعلام النبلاء (6/90)، الكاشف(1/307)، تقريب التهذيب(ص322).
4 أخرجه ابن بطة في الإبانة -تتمة كتاب الرد على الجهمية-(3/163-164، برقم121). واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/398، ح665). والبيهقي في الأسماء والصفات (2/306، رقم868). وابن قدامة في إثبات صفة العلو (ص114، برقم90). وأورده شيخ الإسلام ابن تيمية في الفتوى الحموية. وانظر مجموع الفتاوى (5/40) وقال: "وروى الخلال بإسناد كلهم أئمة ثقات عن سفيان بن عيينة قال: سئل ربيعة بن أبي عبد الرحمن..." ثم ذكره.
وأخرجه الذهبي في العلو(ص98)، وصححه الألباني، انظر مختصر العلو (ص132ح 111). وأورده في سير أعلام النبلاء (6/90) وعزاه للعجلي في تاريخه. وفي كتاب الأربعين في صفات رب العالمين (ص39، رقم9). وأورده السيوطي في الدر المنثور (3/91) وعزاه للالكائي.

ج / 2 ص -214- [عباس القمى]
 147- (ق45/أ) وعن عباس القُمِّي1 قال: بلغني أن داود عليه السلام كان يقول في دعائه: سبحانك اللهم أنت ربي، تعاليت فوق عرشك، وجعلت خشيتك على من في السموات2 والأرض".
رواه ابن أبي شيبة في كتاب "العرش" له بإسناد صحيح3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في (أ) و(ب) و(ج) "القمي" وكذا في كتاب العرش لابن أبي شيبة، وفي اجتماع الجيوش الإسلامية. وجاء في المصنف لابن أبي شيبة وفي الدر المنثور للسيوطي "العمِّى" بالعين. قال يحي بن معين: "قد روى عوف عن شيخ بصري يقال له عباس العمِّى: وليس به بأس"، انظر التاريخ لابن معين (4602)، وثقات ابن شاهين (ص149).
2 في (ج) "السماء".
3 أخرجه ابن أبي شيبة في كتاب العرش (برقم20). وفي المصنف، كتاب الدعاء، باب دعاء داود عليه السلام(10/277،برقم9430). وأخرجه الدارمي في مسنده (1/97). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص261-262) وقال: "قول عباس العمى وإن لم يكن من المشهورين بالتفسير، روى ابن أبي شيبة في كتاب العرش بإسناد صحيح عنه ..." وذكره. وأورده أيضاً في الصواعق كما في مختصر الصواعق (2/211). وأورده السيوطي في الدر المنثور (5/250)، وعزاه لابن أبي شيبة، وأحمد في الزهد.

ج / 2 ص -215- [عمر بن عبد الرحمن بن محيصن السهمي 123هـ)]
 148- وقرأ بن محيصن1 {وَفِي السَّمَاءِ[رَازِقُكُمْ]2وَمَا تُوعَدُون}34.
قلت: محمد بن عبد الرحمن بن محيصن في طبقة ابن كثير5 بالمدينة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عمر بن عبد الرحمن بن محيصن السهمي، قارىء أهل مكة، ويقال اسمه محمد، مات سنة (123هـ)، مقبول من الخامسة، أخرج له مسلم والترمذي والنسائي. انظر الكاشف (2/317)، التفريب (ص723).
2 في (أ) و(ب) "رزقكم" وما أثبته من (ج). وقال أحمد بن محمد البنا في كتاب إتحاف فضلاء البشر في القراءات الأربعة عشر (2/492): "وعن ابن محيصن من المبهج من رواية البزي {وَفِي اَلسَّمَاءِ رَازِقُكُم} اسم فاعل، وعنه من رواية غير البزي من المفردة {أَرْزَاقُكُم} جمع رزق" اهـ. وقال الشوكاني في فتح القدير (5/85): "قرأ الجمهور {رِزْقُكُم} بالإفراد، وقرأ يعقوب، وابن محيصن، ومجاهد {أَرْزَاقُكُم} بالجمع" ا.هـ. ط: عالم الكتب، بتحقيق: شعبان محمد إسماعيل.
3 الآية 22 من سورة الذاريات.
4 وذكره الذهبي في العلو (ص98)، وفي الأربعين (ص50). وانظر كتاب إتحاف فضلاء البشر في القراءات الأربعة عشر (2/492)، وكتاب القراءات الشاذة وتوجيهها من لغة العرب (ص84)، تأليف عبد الفتاح القاضي.
5 عبد الله بن كثير بن المطلب، أبو معبد مولى عمرو بن علقمة الكتاني، الداري، المكي، إمام المكيين في القراءة، ثقة، أحد الأئمة، مات سنة (120هـ)، أخرج له الجماعة، السير (5/318)، التقريب (ص537).

ج / 2 ص -216- قرأ على مجاهد1، وسعيد بن جبر2، وله رواية حسنة نقلها سبط الخياط3 في "المبهج"4، والهذلي5 قبله في "الكامل".
قال ابن مجاهد6: كان عالمًا بالأثر والعربية
قال ابن شبل7: قرأت على ابن محيصن وابن كثير فقالا لي: رب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 تقدمت ترجمته.
3 عبد بن علي بن أحمد، أبو محمد سبط الإمام أبي منصور الخياط، الشيخ الإمام العلامة، مقرئ العراق، شيخ النحاة، ولد سنة (464هـ)، وتوفي سنة (541هـ). السير (20/120).
4 "المبهج في القراءات السبع"، قال بشار عواد في مقدمة السير (1/21): "يوجد له نسخة في معهد إحياء المخطوطات برقم (75 قراءات وتجويد) وهو كتاب نفيس للغاية" ا.هـ
5 يوسف بن علي بن حبادة بن محمد الهذلي البسكري، أبو القاسم المغربي، المقرئ صاحب الكامل في القراءات، توفي سنة (465هـ)، تاريخ الإسلام (30/503)، شذرات الذهب (3/324).
6 أحمد بن موسى بن العباس بن مجاهد البغدادي الإمام المقرئ المحدث النحوي، مصنف كتاب "السبعة"، ولد سنة (245هـ)، وتوفي سنة (324هـ). تاريخ بغداد (5/144)، السير (15/272).
7 هكذا في (أ) وفي(ب) "ابن سند" وفي (ج) "ابن سيد".

ج / 2 ص -217- احكم، فقلت [له]1: إن أهل العربية لا يعرفون ذلك، فقالا: مالنا وللعربية، هكذا سمعنا أئمتنا2).
[أيوب بن أبي تميمة السختياني 131هـ)]
149- أنبأنا أحمد بن أبي الخير3، عن محمد بن أبي4 زيد5، أنا محمود6 ابن الصيرفي7، [أخبرنا ابن فاذشاة8، أخبرنا أبو القاسم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ).
2 في (ب) و(ج) "مشايخنا".
3 تقدمت ترجمته.
4 "أبي" ساقطة في (ج)
5 محمد بن أبي زيد بن حمد الكراني، أبو عبد الله الخباز الأصبهاني المسند، شيخ معمِّر، عالي الإسناد، ولد سنة (497هـ) وتوفي سنة (597هـ). تاريخ الإسلام (42/314-315)، شذرات الذهب (4/332).
6 في (ج) "محمد" وهو خطأ.
7 محمود بن إسماعيل بن محمد الأصبهاني، أبو منصور الصيرفي الأشقر، روى كتاب المعجم الكبير عن ابن فاذشاة ولد سنة (421هـ) وتوفي سنة (514هـ) قال عنه السِّلفي: (كان رجلاً صالحاً). السير (19/428)، شذرات الذهب (5/221).
8 أحمد بن محمد بن الحسين بن فاذشاة، أبو الحسين الأصبهاني التاني، راوي معجم الطبراني الكبير وغيره من كتبه، كان يرمى بالاعتزال والتشيع، مات سنة (433هـ). السير (17/515)، شذرات الذهب (3/250).

ج / 2 ص -218- الطبراني1،حدثنا العباس بن الفضل الأسفاطي2]3، أنبأنا سليمان بن حرب4،
سمعت حماد بن زيد5، سمعت أيوب السختياني6، وذكر المعتزلة وقال: إنما مدار القوم على أن يقولوا ليس في السماء شيء".
أخرجه الطبراني في كتاب "السنة"7 له8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 العباس بن الفضل الأسفاطي، أبو الفضل البصري، قال الصفدي: (كان صدوقًا حسن الحديث) جاور بمكة، توفي سنة (283هـ). الوافي بالوفيات (16/658)، تهذيب ابن عساكر (7/255).
3 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج) والزيادة من العلو (ص98)، والسير (6/24).
4 سليمان بن حرب الأزدي الواشحي البصري، قاضي مكة، ثقة إمام حافظ، من التاسعة، مات سنة(224هـ) وله ثمانون سنة، أخرج له الجماعة. التقريب (ص406).
5 حماد بن زيد بن درهم الأزدي الجهضمي، أبو إسماعيل البصري الأزرق، ثقة ثبت فقيه، من كبار الثامنة، مات سنة (179هـ)، أخرج له الجماعة. التقريب (ص268).
6 أيوب بن أبي تميمة كيسان السختياني، أبو بكر البصري، ثقة ثبت حجة، من كبار الفقهاء العباد، من الخامسة، مات سنة (131هـ) وله خمس وستون، من رجال الجماعة. التقريب (ص158).
7 في (ج) "الصفة".
8 أخرجه الذهبي في العلو (ص98) وقال: "هذا إسناد كالشمس وضوحا، والاسطوانة ثبوتا عن سيد أهل البصرة وعالمهم".وكذلك أخرجه في السير (6/24).

ج / 2 ص -219- [فصل]
وهذه جملة من أقوال التابعين، وهو أول وقت سمعت مقالة من أنكر أن الله تعالى فوق العرش، هو الجعد بن درهم1 وكذلك أنكر جميع الصفات لله تعالى، من السمع، والبصر، والكلام، واليد، والوجه، وغير ذلك فقتله خالد بن عبد الله القسري2، وقصته مشهورة3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجعد بن درهم، من الموالي، وهو أول من أنكر الصفات وأظهر مقالة التعطيل، وقد قتل بسبب ذلك على يد خالد القسري بأمر من هشام بن عبد الملك، وكان قتله قبل سنة (120هـ).
وقد كتبت بحثاً عن الجعد بن درهم وبدعه، وهو بعنوان "مقالة التعطيل والجعد بن درهم" نشرته مكتبة أضواء السلف بالرياض.
وانظر ترجمته في ميزان الاعتدال (1/185)، والكامل لابن الأثير (5/160).
2 خالد بن عبد الله بن يزيد بن أسد بن كرز البجلي، القسري، الدمشقي، أمير العراقين لهشام بن عبد الملك، كان جواداً ممدحاً معظماً، عالي الرتبة من نبلاء الرجال. انظر سير أعلام النبلاء (5/425-432).
3 انظر في قصة قتل الجعد الكتب التالية:
خلق أفعال العباد للبخاري (ص7)، التاريخ الكبير للبخاري (1/1/64 ت143، و1/2/158 ت542). والرد على الجهمية للدارمي (ص7)، والرد على بشر المريسي (ص118). السنة للخلال (5/87-88، برقم169). والرد على من يقول القرآن مخلوق للنجاد (ص54). الشريعة للآجري (3/1122، رقم694)، و(5/2560-2561، رقم2072) والإبانة لابن بطة (الكتاب الثالث الرد على الجهمية) (2/120 برقم386). وشرح أصول اعتقاد أهل السنة والجماعة للالكائي (2/319 برقم512). والأسماء والصفات للبيهقي (1/617-618، رقم563)، والسنن الكبرى له (10/205). وتاريخ بغداد للخطيب (12/425). تاريخ دمشق لابن عساكر (5/487). واللباب لابن الأثير (3/392). ومنهاج السنة لابن تيمية (3/165-166). وتهذيب الكمال للمزي (8/118). الصواعق المرسلة لابن القيم (3/1071). والبداية والنهاية لابن كثير (10/21) وعزاه لابن أبي حاتم في السنة. شذرات الذهب لابن العماد (1/169).

ج / 2 ص -220- وأخذ هذه المقالة عنه الجهم1 بن صفوان2 إمام الجهمية ومنتسبهم، فأظهرها، واحتج لها بالشبهات العقلية وأوَّل (ق45/ب) قول الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "الجمعه".
2 الجهم بن صفوان، أبو محرز الراسبي مولاهم، السمرقندي، المتكلم الضال، رأس الجهمية، وأساس البدعة، وكان جهم ينكر صفات الرب عزوجل، ويقول بخلق القرآن، ويزعم أن الله ليس على العرش بل في كل مكان، وقيل كان يبطن الزندقة. قتله سلم بن أحوز عام (128هـ). انظر تاريخ الإسلام، حوادث ووفيات (121-140).

ج / 2 ص -221- أنه استوى على العرش بمعنى استولى، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي1، وأبي حنيفة2، ومالك3، والليث بن سعد4، والثوري5، وحماد بن زيد6، وحماد بن سلمة7، وابن المبارك8، ومن بعدهم من أئمة الهدى.
[عبد الرحمن بن عمرو الأوزاعي (157هـ)]
150- فقال الأوزاعي9 إمام أهل الشام على رأس الخمسين ومائة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (94).
2 الإمام أبو حنيفة النعمان بن ثابت التيمي مولاهم، الكوفي، فقيه العراق، وأحد أئمة الإسلام، والسادة الأعلام، وأحد الأئمة الأربعة أصحاب المذاهب المتنوعة، أدرك عصر الصحابة ورأى أنس وغيره، وروى عن جماعة من التابعين.
قال الثوري وابن المبارك: "كان أبو حنيفة أفقه أهل الأرض في زمانه". ولد سنة ( 80 هـ )، وتوفي سنة ( 150 هـ ) على القول الصحيح. تاريخ بغداد 13/323، سير أعلام النبلاء 6/390.
3 تقدمت ترجمته في الفقرة (13).
4 تقدمت ترجمته في الفقرة (182).
5 تقدمت ترجمته في الفقرة (64).
6 تقدمت ترجمته في الفقرة (149).
7 تقدمت ترجمته في الفقرة (70).
8 تقدمت ترجمته في الفقرة (143).
9 تقدمت ترجمته في الفقرة (94).

ج / 2 ص -222- عند ظهور هذه المقالة، ما أخبرناه1 عبد الواسع الأبهري2 وغيره كتابة عن أبي الفتح المندائي3، أنا عبيد الله بن محمد بن الإمام أبي بكر البيهقي4، أخبرنا جدي5، أخبرنا أبو عبد الله الحافظ6، أخبرني محمد ابن علي الجوهري7 ببغداد، ثنا إبراهيم بن الهيثم8، ثنا محمد بن كثير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ( ب ) و ( ج ) [أخبرنا].
2 عبد الواسع بن عبد الكافي، أبو محمد الأبهري شمس الدين الشافعي، القاضي الأوحد، نزيل دمشق، ولد سنة (599هـ)وتوفي سنة (690هـ). معجم الشيوخ للذهبي (1/426)، شذرات الذهب (5/414).
3 محمد بن أحمد بن بختيار بن علي بن محمد، أبو الفتح المندائي الواسطي، الإمام القاضي، مسند العراق، ولد سنة (517هـ) وتوفي سنة (605هـ). السير (21/438)، شذرات الذهب (5/17).
4 عبيد الله بن محمد بن أحمد بن الحسين بن علي البيهقي، أبو الحسن الخسروجردي، ولد سنة (449هـ)، وتوفي سنة (523هـ)، روى عن جده كتبا. السير (19/503)، الميزان (3/15).
5 الإمام أبو بكر البيهقي، تقدمت ترجمته في الفقرة (5).
6 أبو عبد الله الحاكم، صاحب المستدرك، تقدمت ترجمته في الفقرة (29).
7 محمد بن أحمد بن علي بن مخلد البغدادي، أبو عبد الله الجوهري المحتسب، عرف بابن محرم، إمام مفتي، من تلاميذ ابن جرير الطبري، عمَّر طويلاً، قال الدارقطني: "لا بأس به"، مات سنة (357هـ). تاريخ بغداد (1/320)، تاريخ الإسلام (26/167).
8 إبراهيم بن الهيثم بن المهلب، أبو إسحاق البلدي البغدادي، قال عنه الخطيب: "ثقة ثبت"، توفي سنة (277هـ). تاريخ بغداد (6/206)، السير (13/411).

ج / 2 ص -223- المصيصي1، سمعت الأوزاعي يقول: "كنا والتابعون متوافرون، نقول: إن الله فوق عرشه، ونؤمن بما وردت به السنة من صفاته".
أخرجه البيهقي في "الصفات"2، ورواته أئمة ثقات.
[الإمام أبو حنيفة (150هـ)]
151- وبه قال البيهقي أنا أبو بكر بن الحارث3، أخبرنا ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (94).
2 أخرجه البيهقي في الأسماء والصفات (2/304، رقم865). وأخرجه ابن بطة في الشرح والإبانة (ص229). وذكره شيخ الإسلام ابن تيمية في الفتوى الحموية، انظر مجموع الفتوى (5/39)، وصحح إسناده.
وقال: "وإنما قال الأوزاعي هذا بعد ظهور جهم المنكر لكون الله فوق عرشه، والنافي لصفاته، ليعرف الناس أن مذهب السلف خلاف ذلك". وأخرجه الذهبي في السير (7/120-121، 8/402). وأورده في تذكرة الحفاظ (1/179-180)، وفي الأربعين (ص42، برقم13). وفي العلو (ص102)، وعزاه للبيهقي في الأسماء والصفات. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص131، 135) وصحح إسناده. وأورده ابن حجر في فتح الباري (13/406).
3 أبو بكر أحمد بن محمد بن الحارث الفقيه، هو التميمي الأصبهاني المقرئ، المحدث، الدين، الزاهد، كان عارفًا بالحديث كثير السماع، صحيح الأصول، سكن نيسابور، وروى عن الدارقطني كتاب السنن. انظر: العبر (3/170)، وشذرات الذهب (3/245).

ج / 2 ص -224- حيان1، أنا أحمد بن جعفر بن نصر2، ثنا يحيى بن يعلى3، سمعت نعيم ابن حماد4 يقول: سمعت نوح بن أبي مريم5 يقول: "كنا عند أبي حنيفة رحمه الله أول ما ظهر، إذ جاءته امرأة من ترمذ كانت تجالس جهما6، فدخلت الكوفة، فأظنني أقل ما رأيت عليها عشرة آلاف من الناس، تدعو إلى رأيها، فقيل لها: إن ههنا رجلا7 قد نظر في المعقول يقال له أبو حنيفة، فأتته وقالت: أنت الذي تعلم الناس المسائل / وقد تركت دينك، أين إلهك الذي تعبده؟ فسكت عنها، ثم مكث سبعة أيام لا يجيبها، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن محمد الأصبهاني، أبو الشيخ، تقدمت ترجمته في الفقرة (86).
2 أحمد بن جعفر بن نصر الجمال الرازي، أبو العباس، كذا ذكره في اللباب في تهذيب الأنساب (1/291).
3 لم أقف عل ترجمته.
4 تقدمت ترجمته في الفقرة (143).
5 نوح بن أبي مريم، أبو عصمة المروزي القرشي مولاهم، مشهور بكنيته ويعرف بالجامع، لجمعه العلوم، لكن كذبوه في الحديث، وقال ابن المبارك: (كان يضع)، من السابعة، مات سنة (173هـ)، أخرج له الترمذي وابن ماجة في التفسير، التقريب (ص1010).
6 تقدمت ترجمته في الفقرة (149).
7 في ( ب ) و ( ج ) [إن رجلاً ههنا].

ج / 2 ص -225- خرج إلينا وقد وضع كتابا أن الله في السماء دون الأرض، فقال له رجل: أرأيت قول الله تعالى {وَهُوَ مَعَكُم}1 قال: هو كما تكتب إلى الرجل2 إني معك وأنت غائب عنه"3.
قال البيهقي: لقد أصاب أبو حنيفة رحمه الله فيما نفى عن الرب من الكون في الأرض، وأصاب فيما ذكر من تأويل الآية، وتبع مطلق السمع بأن الله تعالى في السماء4.
152- وروى أبو مطيع الحكم5 بن عبد الله البلخي6 في الفقه الأكبر فقال: "[سألت أبا حنيفة عمن يقول: لا أعرف ربي في السماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 4 من سورة الحديد.
2 في (ب) "هو كما يكتب الرجل".
3 أخرجه البيهقي في الأسماء والصفات (2/383 ). وأورده الذهبي في العلو (ص101). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص137-138)، وإسناده ضعيف جدا لأن نوح بن أبي مريم كذاب وضاع.
4 الأسماء والصفات للبيهقي (ص539-540).
5 في (ب) "عبد الحكم" وهو خطأ.
6 الحكم بن عبد الله بن مسلم، أبو مطيع البلخي الخراساني، الفقيه، صاحب أبي حنيفة، قال الذهبي: "كان بصيرا بالرأي علامة كبير الشأن ولكنه واه في ضبط الأثر". الميزان (1/574).

ج / 2 ص -226- أو في الأرض]1 فقال: [من لم يقر أن الله على العرش]2 قد كفر لأن الله تعالى يقول {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3 وعرشه فوق سبع سموات، فقلت: إنه يقول {عَلَى الْعَرْشِ اسْتَوَى}، ولكن لايدري العرش في السماء أم في الأرض. فقال: إذا أنكر أنه في السماء فقد كفر"4.
153- وسمعت القاضي أبا محمد المعري5 ببعلبك، يقول: سمعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ) و(ب)، والتصويب من المصادر الأخرى.
2 ما بين المعكوفتين ساقط من (أ)، وما أثبته من (ب).
3 الآية 5 من سورة طه.
4 الفقه الأبسط (ص49) رواية أبي مطيع البلخي. وشرح الفقه الأبسط لأبي الليث السمرقندي (ص17). ومجموع الفتاوى لشيخ الإسلام ابن تيمية (5/48) وقال: "وروى هذا اللفظ بإسناد عنه شيخ الإسلام أبو إسماعيل الأنصاري الهروي في كتاب الفاروق". العلو للذهبي (101) وعزاه لصاحب الفاروق. وانظر اجتماع الجيوش الإسلامية لابن القيم (ص139)، ومختصر الصواعق (2/213). وشرح العقيدة الطحاوية (ص322-323). ولوائح الأنوار السنية للسفاريني (1/356). وروح المعاني للألوسي (7/115)، وجلاء العينين (ص356). وغاية الأماني في الرد على النبهاني (444-449).
5 عبد الخالق بن عبد السلام بن سعيد بن علوان القاضي، تاج الدين أبو محمد، المعري ثم البعلبكي الشافعي الأديب، وكان خيرا صالحاً متواضعا، زاهداً، توفي سنة (696هـ)، معجم الشيوخ للذهبي (1/351)، شذرات الذهب (5/435).

ج / 2 ص -227- الإمام أبا محمد بن قدامة المقدسي1 سنة إحدى عشر وستمائة، يقول: بلغني عن أبي حنيفة أنه قال: "من أنكر أن الله في السماء فقد كفر"2.
[عبد الرحمن بن عمرو الأوزاعي (157هـ)]
154- وروى أبو إسحاق الثعلبي3 قال: سئل الأوزاعي4 عن قوله {ثُمَّ اسْتَوَى عَلَى العَرْشِ}5؟ فقال: "هو على العرش كما وصف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (37).
2 أورده ابن قدامة في إثبات صفة العلو (ص116-117). وأورده الذهبي في العلو (ص101-102) وعزاه لابن قدامة. وأورده في الأربعين في صفات رب العالمين (ص59، برقم38). وأورده السفاريني في لوائح الأنوار السنية (1/357)، وعزاه للذهبي في كتاب العرش حيث قال: "قال الإمام الحافظ الذهبي في كتاب العرش ..." وذكره.
3 أحمد بن محمد بن إبراهيم، أبو إسحاق النيسابوري الثعلبي، صاحب التفسير المشهور وعالم بالعربية، حافظ ثقة، مات سنة (427هـ). الأنساب (3/129)، السير (17/435).
4 تقدمت ترجمته في الفقرة (94).
5 الآية 54 من سورة الأعراف.

ج / 2 ص -228- نفسه"1.
[الإمام مالك بن أنس (179هـ)]
155- وروى عبد الله بن نافع2 قال: قال مالك بن أنس: "الله في السماء وعلمه في كل مكان".
هذا حديث ثابت عن مالك رحمه الله، أخرجه عبد الله بنأحمد بن حنبل في كتاب "الرد على الجهمية"3 عن أبيه، عن سريج بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده الثعلبي في تفسيره عند تفسير قوله تعالى: {ثُمَّ اسْتَوَى عَلَى العَرْشِ} من سورة الأعراف. والكتاب مخطوط وله مصورات في قسم المخطوطات بالجامعة الإسلامية.
وأورده الذهبي في العلو (ص102).
2 عبد الله بن نافع الصائغ المدني، روى عن مالك، ثقة صحيح الكتاب، في حفظه لين، مات سنة (206هـ). التقريب (ص552).
3 أخرجه أبو داود في مسائل الإمام أحمد (ص263)، ط:دار المعرفة.
وأخرجه عبد الله بن الإمام أحمد في السنة (1/106-107، برقم11، و1/280، برقم532). والآجري في الشريعة (3/1076-1077، برقم652-653). وابن بطة في الإبانة (-تتمة الرد على الجهمية-)، (3/153، ح110). وابن مندة في التوحيد (3/307، برقم893). واللالكائي في شرح أصول اعتقاد أهل السنة (3/401). وابن عبد البر في التمهيد (7/138). والقاضي عياض في ترتيب المدارك (2/43). وأورده ابن تيمية في مجموع الفتاوى (5/53)، وفي درء تعارض العقل والنقل (6/262)، وقال: "كل هذه الأسانيد صحيحة". وأورده الذهبي في العلو (ص103)، وفي سير أعلام النبلاء (8/101)، وأورده في الأربعين في صفات رب العالمين (ص59، برقم39) و (ص63، برقم45). وأورده ابن القيم كما في مختصر الصواعق (2/213) وقال: "ذكره الطلمنكي وابن عبد البر وعبد الله بن أحمد وغيرهم". وصححه الألباني في مختصر العلو (ص140).

ج / 2 ص -229- النعمان1، عن عبد الله بن نافع تلميذ مالك وخصيصه.
156- (ق46/ب) وقال ابن وهب2: "كنا عند مالك، فدخل رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3 كيف استوى؟ فأطرق مالك وأخذته الرحضاء4، ثم رفع رأسه وقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سريج بن النعمان (بسين مهملة بعدها جيم) ابن مروان الجوهري، البغدادي، روى عنه أحمد بن حنبل، ثقة يهم قليلا، مات سنة (217هـ). التقريب (ص366)، الميزان (2/116).
2 عبد الله بن وهب بن مسلم المصري القرشي، ثقة حافظ عابد، مات سنة سبع وتسعين ومائة. ميزان الاعتدال (2/521)، التقريب (ص556).
3 الآية 5 من سورة طه.
4 الرحضاء: عرق يغسل الجلد لكثرته، النهاية (2/208).

ج / 2 ص -230- كما وصف نفسه، ولا يقال كيف؟ وكيف عنه مرفوع، وأنت [رجل سوء]1 صاحب بدعة، أخرجوه".
رواه البيهقي بإسناد صحيح عن ابن وهب2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ) و(ب)، والتصويب من المصادر الأخرى.
2 هذا الأثر رواه عن مالك غير واحد منهم:
1ـ عبد الله بن وهب
وهو الأثر المذكور هنا وقد أخرجه البيهقي في الأسماء والصفات (2/304-305، رقم866). وأورده الذهبي في العلو (ص103) وحكم بصحته. وكذلك في الأربعين في صفات رب العالمين (ص80، رقم7). ونقله عنه ابن عبد الهادي في إرشاد السالك (ص56). والحافظ ابن حجر في الفتح (13/406-407). وانظر مختصر العلو للألباني (ص141).
2ـ يحيى بن يحيى الليثي، وهي التي ذكرها المصنف بعد هذا الأثر
3ـ عبد الله بن نافع ونصها:
"قيل لمالك: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فقال مالك رحمه الله: استواؤه معقول، وكيفيته مجهولة، وسؤالك عن هذا بدعة، وأراك رجل سوء".
ذكره ابن عبد البر في التمهيد(7/138).
4ـ مهدي بن جعفر ونصها:
عن مالك بن أنس، أنه سأله عن قول الله عز وجل {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}

ج / 2 ص -231- ـــــــــــــــــــــــــــــــــــــــــــــــ
كيف استوى؟ فقال مالك رحمه الله: استواؤه معقول، وكيفيته مجهولة، وسؤالك عن هذا بدعة، وأراك رجل سوء".
ذكره ابن عبد البر في التمهيد(7/138).
4ـ مهدي بن جعفر ونصها:
عن مالك بن أنس، أنه سأله عن قول الله عز وجل {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ قال: فأطرق مالك، ثم قال: "استواؤه غير مجهول، والفعل منه غير معقول، والمسألة عن هذا بدعة"
ذكره ابن عبد البر في التمهيد (7/151).
5ـ أيوب بن صالح المخزومي
قال: "كنا عند مالك إذ جاءه عراقي فقال له: يا أبا عبد الله، مسألة أريد أن أسألك عنها؟ فطأطأ مالك رأسه، فقال يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ قال: سألت عن غير مجهول، وتكلمت في غير معقول، إنك امرؤ سوء، أخرجوه، فأخذوا بضبعيه فأخرجوه"
ذكره ابن عبد البر في التمهيد (7/151).
6ـ سفيان بن عيينة
قال سأل رجل مالكًا فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى يا أبا عبد الله؟ فسكت مالك مليًا حتى علاه الرحضاء، وما رأينا مالكاً وجد من شيء وجده من تلك المقالة، وجعل الناس ينظرون ما يأمر به، ثم سري عنه، فقال: "الاستواء منه معلوم، والكيف منه غير معقول، والسؤال عن هذا بدعة، والإيمان به واجب، وإني لأظنك ضالا، أخرجوه. فناداه الرجل: يا أبا عبد الله، والله الذي لا إله إلا هو لقد سألت عن هذه المسألة أهل البصرة، والكوفة، والعراق، فلم أجد أحدا وفق لما وفقت إليه"
ذكره القاضي عياض في ترتيب المدارك (2/39) ونقله عنه الذهبي في السير (8/106-107).
وابن عبد الهادي في إرشاد السالك (ص51-52).

ج / 2 ص -232- ـــــــــــــــــــــــــــــــــــــــــــــــ
7ـ عن جعفر بن ميمون
قال: "سئل مالك بن أنس عن قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا ضالاً وأمر به أن يخرج من مجلسه"
رواه الصابوني في عقيدة السلف (ص180-181). وذكره في العتبية كما في البيان والتحصيل، (11/367-368).
8 ـ جعفر بن عبد الله
قال: "جاء رجل إلى مالك بن أنس، يعني يسأله عن قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَ } قال: فما رأيته وجد من شيء كوجده من مقالته، علاه الرحضاء، وأطرق القوم، فجعلوا ينتظرون الأمر فيه، ثم سري عن مالك فقال: الكيف غير معلوم، والاستواء غير مجهول، والإيمان به واجب، والسؤال عنه بدعة، وإني لأخاف أن تكون ضالا، ثم أمر به فأخرج".
رواه الدارمي في الرد على الجهمية (ص55-56، برقم104). رواه ابن أبي زيد القيرواني في كتاب الحامع (ص123). واللالكائي في شرح أصول اعتقاد أهل السنة (3/398، برقم664). رواه الصابوني في عقيدة السلف (ص17-19، برقم25-26). وأبو نعيم في الحلية (6/326). وابن قدامة في إثبات صفة العلو (ص172، برقم88).
9ـ سحنون
قال: "أخبرني بعض أصحاب مالك أنه كان قاعدا عند مالك، فأتاه رجل فقال: يا أبا عبد الله مسألة، فسكت عنه، ثم قال له: مسألة، فسكت عنه، ثم عاد، فرفع إليه مالك رأسه كالمجيب له، فقال له السائل: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف كان استواؤه؟ فقال: فطأطأ مالك رأسه ساعة ثم رفعه فقال: سألت عن غير مجهول، وتكلمت في غير معقول، ولا أراك إلا امرأ سوء، أخرجوه".
ذكره في البيان والتحصيل (16/367-368).

ج / 2 ص -233- 157- ورواه عن يحيى بن يحيى1 أيضا، ولفظه فقال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يحيى بن يحيى بن كثير الليثي، صدوق فقيه، قليل الحديث، له أوهام، من رواة الموطأ، مات سنة (226هـ). التقريب (ص1069)، إتحاف السالك (ق65/ب).
2 أخرجه البيهقي في الأسماء والصفات (2/305-306، رقم867).
وأورده الذهبي في العلو (ص104) وقال: "هذا ثابت عن مالك، وتقدم نحوه عن ربيعة شيخ مالك، وهو قول أهل السنة قاطبة أن كيفية الاستواء لا نعقلها، بل نجهلها، وأن الاستواء معلوم كما أخبر في كتابه، وأنه كما يليق به، لا نتعمق، ولا نتحذلق، ولا نخوض في لوازم ذلك نفيا ولا إثباتا، بل نسكت ونقف كما وقف السلف، ونعلم أنه لو كان له تأويل لبادر إلى بيانه الصحابة والتابعون، ولما وسعهم إقراره وإمراره والسكوت عنه، ونعلم يقينا مع ذلك أن الله جل جلاله لا مثل له في صفاته، ولا في استوائه، ولا في نزوله، سبحانه وتعالى عما يقول الظالمون علوًا كبيرًا" اهـ.
وقد تقدم تخريج الأثر في الذي قبله (برقم156).

ج / 2 ص -234- وقد تقدم نحوه عن أم سلمة1، ووهب بن منبه2، وربيعة الرأي3.
فانظر إليهم كيف أثبتوا الاستواء لله، وأخبروا أنه معلوم لا يحتاج لفظه إلى تفسير، ونفوا الكيفية عنه، وأخبروا أنها مجهولة.
[سفيان الثوري (161هـ)]
158- وعن معدان4 قال: "سألت سفيان الثوري 5 عن قوله {وَهُوَ مَعَكُم أَيْنَمَا كُنْتُم}6 قال: علمه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت برقم (117).
2 تقدمت برقم (141).
3 تقدمت برقم (146).
4 ورد في السنة لعبد الله بن الإمام أحمد (1/307) قال عبد الله بن المبارك: (إن كان بخراسان أحد من الأبدال فمعدان) اهـ.
وقال الألباني في مختصر العلو (ص139): "ومعدان هذا لم أعرفه".
5 تقدمت ترجمته في الفقرة (64).
6 الآية 4 من سورة الحديد.
7 أخرجه البخاري في خلق أفعال العباد (ص8). وأخرجه عبد الله بن الإمام أحمد في السنة (1/306-307، ح597). والآجري في الشريعة (3/1078، برقم654). وأخرجه ابن بطة في الإبانة -تتمة الرد على الجهمية-، (3/154-155، ح111). واللالكائي في شرح أصول اعتقاد أهل السنة (3/401، ح672). والبيهقي في الأسماء والصفات (2/341، رقم908). وابن عبد البر في التمهيد (7/139) و(7/142). وابن قدامة في إثبات صفة العلو (ص115-116، برقم94)، و(ص113،برقم89). وأورده الذهبي في العلو (ص103)، وفي الأربعين (ص63-64، برقم46)، وفي سير أعلام النبلاء (7/274).

ج / 2 ص -235- ومعدان هذا قال فيه ابن المبارك: "هو أحد الأبدال"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال شيخ الإسلام ابن تيمية في مجموع الفتوى (11/433-434): "أما الأسماء الدائرة على ألسنة كثير من النساك والعامة مثل "الغوث" الذي بمكة، و "الأوتاد الأربعة"، و"الأقطاب السبعة"، و"والأبدال الأربعين"، و"النجباء الثلاثمائة"، فهذه أسماء ليست موجودة في كتاب الله تعالى، ولاهي أيضا مأثورة عن النبي صلى الله عليه وسلم بإسناد صحيح ولا ضعيف يحمل عليه ألفاظ الأبدال. فقد روي فيهم حديث شامي منقطع الإسناد عن علي بن أبي طالب رضي الله عنه مرفوعا إلى النبي صلى الله عليه وسلم أنه قال: "إن فيهم -يعني أهل الشام- الأبدال الأربعين رجلا كلما مات رجل أبدل الله تعالى مكانه رجلاً".
ولا توجد هذه الأسماء في كلام السلف، كما هي على هذا الترتيب، ولا هي مأثورة على هذا الترتيب والمعاني عن المشايخ المقبولين عند الأمة قبولا عاما، إنما توجد على هذه الصورة عن بعض المتوسطين من المشايخ، وقد قالها إما آثرا لها عن غيره أو ذاكرا" اهـ.
وقال أيضاً: "ولم ينطق السلف بشيء من هذه الألفاظ إلا بلفظ "الأبدال" وروى فيهم حديث "أنهم أربعون رجلاً، وأنهم بالشام". وهو في المسند من حديث علي رضي الله عنه، وهو حديث منقطع ليس بثابت". الفتاوى (11/167).
والحديث الذي ذكره ابن تيمية هنا أخرجه أحمد في المسند (2/171، ح896) بتحقيق أحمد شاكر، وقال: (إسناده ضعيف لانقطاعه،.شريح بن عبيد الحمصي لم يدرك عليا، بل لم يدرك إلا بعض متأخري الوفاة من الصحابة)، ثم ذكر بعض الروايات وضعفها.
وقال ابن الجوزي في الموضوعات (3/400) بعد أن أورد جملة من الأحاديث الواردة في الأبدال: "وليس في هذه الأحاديث شيء يصح".

ج / 2 ص -236- وهذا الأثر ثابت عن معدان رواه غير واحد عنه.
[مقاتل بن حيان (قبل 150هـ)]
159- وعن مقاتل بن حيان1 في قوله تعالى {مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ}2 قال:"هو على عرشه وعلمه معهم"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (136).
2 الآية 7 من سورة المجادلة.
3 أخرجه عبد الله بن الإمام أحمد في السنة (1/304، برقم592). والطبري في تفسيره (28/12). والآجري في الشريعة (3/1078-1079، برقم655). وابن بطة في الإبانة (-تتمة الرد على الجهمية-) (3/152-153، برقم109). واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/400، برقم670). والبيهقي في الأسماء والصفات (2/341-342، رقم909). وابن أبي يعلى في طبقات الحنابلة (1/253). وابن قدامة في إثبات صفة العلو (118، برقم103). وأورده الذهبي في العلو (ص102)، وفي الأربعين (ص64، برقم47). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص131).

ج / 2 ص -237- وهذا ثابت عن مقاتل، (ق47/أ) رواه عبد الله بن أحمد، عن أبيه، عن نافع ابن ميمون1، عن بكير بن معروف2، عنه3.
[حماد بن زيد الأزدي (179هـ)]
160- وقال ابن أبي حاتم 4، حدثنا أبي5، حدثنا سليمان بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في (أ) و(ب)، وفي السنة ( نوح ) بدل نافع.
ونوح هو بن ميمون بن عبد الحميد العجلي المضروب، ثقة ثقة، من كبار العاشرة، مات سنة (218هـ). التقريب (ص1011).
2 بكير بن معروف الأسدي، أبو معاذ النيسابوري، صاحب التفسير، روى عن مقاتل وغيره، صدوق فيه لين، مات سنة (163هـ). التقريب (ص178).
3 في هامش (أ) كتبت الأبيات التالية:
عن بعض أهل العلم والإيمان [وكذاك قال الترمذي بجامعه

مع خلقه تفسير ذي إيمان الله فوق العرش لكن علمه

كذا في النونية لابن القيم]. وانظر الأبيات في شرح النونية للهراس (1/234).
4 عبد الرحمن بن إدريس (أبو حاتم) بن المنذر التميمي الحنظلي،أبو محمد الرازي، ولد سنة (240هـ)، إمام حافظ ناقد شيخ الإسلام، توفي سنة (327هـ).
تذكرة الخفاظ (3/829)، طبقات الحنابلة (9/55).
5 تقدمت ترجمته في الفقرة (143).

ج / 2 ص -238- حرب 1، سمعت حماد بن زيد 2 يقول: "إنما يريدون يدورون على أن يقولوا ليس في السماء إله"3.
[عبد الله بن المبارك (181هـ)]
161- وثبت عن علي بن الحسن بن شقيق4، شيخ البخاري، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (149).
2 تقدمت ترجمته في الفقرة (149).
3 أخرجه البخاري في خلق أفعال العباد (ص119 -ضمن عقائد السلف). أخرجه عبد الله بن الإمام أحمد في السنة (1/117-118، ح41). وأخرجه الخلال في السنة (5/91، برقم1695، 1696)،و(5/127،برقم1781). وأخرجه ابن بطة في الإبانة (كتاب الرد على الجهمية ) (2/95، برقم329)، و(3/194، برقم148). وابن قدامة في إثبات صفة العلو (ص118،برقم102). وأورده ابن تيمية في مجموع الفتاوى (5/52) وقال: "روي بإسناد صحيح"، وكذلك (5/138، و183-184)، وكذلك في درء تعارض العقل والنقل (6/261-262)، وفي بيان تلبيس الجهمبة (2/42)، وفي المراكشية (ص64). وأورده الذهبي في تذكرة الحفاظ (1/229)، وكذلك في سير أعلام النبلاء (7/164)، وكذلك في العلو (ص106-107) وعزاه لابن أبي حاتم في كتاب الرد على الجهمية. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص136) وعزاه لابن خزيمة، وفي الصواعق المرسلة (4/1296، 1397).
وقال الألباني في مختصر العلو (ص147): "إسناده صحيح".
4 علي بن الحسن بن شقيق بن دينار، أبو عبد الرحمن العبدي المروزي، إمام حافظ، ثقة، مات سنة خمس عشرة ومائتين. السير (10/349)، التقريب (692).

ج / 2 ص -239- "قلت لعبد الله بن المبارك1 كيف نعرف ربنا؟ قال: في السماء السابعة على عرشه".
وفي لفظ "على السماء السابعة على عرشه، ولا نقول كما تقول الجهمية إنه ها هنا في الأرض"2 فقيل لأحمد بن حنبل، فقال: "هكذا هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (143).
2 أخرجه البخاري في خلق أفعال العباد (ص8). والدارمي في الرد على المريسي (ص103)، والرد على الجهمية (ص50). وعبد الله بن الإمام أحمد في السنة (1/111،ح22)، و(1/174-175، ح216). وابن بطة في الإبانة (3/155-156، ح112). وابن منده في التوحيد (3/308، برقم899). والصابوني في عقيدة السلف (ص20، برقم28). والبيهقي في الأسماء والصفات (2/336، رقم903). وابن عبد البر في التمهيد (7/142). وابن قدامة في إثبات صفة العلو (ص117-118 ،ح99،100). وابن تيمية في درء تعارض العقل والنقل (6/264)، وعزاه للبخاري في خلق أفعال العباد. وأورده كذلك في الفتوى الحموية (ص91) وقال: "وروى عبد الله بن الإمام أحمد وغيره بأسانيد صحيحة عن ابن المبارك" وذكره، وأورده في نقض تأسيس الجهمية (2/525). وأورده الذهبي في العلو (ص110)، وفي سير أعلام النبلاء (8/402)، وفي الأربعين في صفات رب العالمين (ص40، برقم10). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص134-135) وقال: "روى الدارمي، والحاكم والبيهقي، وغيرهم، بأصح إسناد إلى علي بن الحسين بن شقيق" وذكره، وفي (ص213-214) وقال: "وقد صح عنه صحة قريبة من التواتر"، وعزاه للبيهقي، والحاكم، والدارمي. وأورده أيضاً في الصواعق كما في مختصر الصواعق (2/212).

ج / 2 ص -240- عندنا"1.
هذا صحيح ثابت عن ابن المبارك، وأحمد رضي الله عنهما.
وقوله "في السماء" رواية أخرى توضح لك أن مقصوده بقوله "في السماء" أي: على السماء، كالرواية الأخرى الصحيحة التي كتب بها
إلى يحيى بن منصور الفقيه2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى ذلك عنه تلميذه أبو بكر بن الأثرم. ونقله ابن أبي يعلى في الطبقات عن الأثرم (1/267). والعلو لابن قدامة (ص117). انظر مجموع الفتوى (5/52)، ودرء تعارض العقل والنقل لابن تيمية (2/34).
2 يحيى بن منصور بن الحسن السلمي، أبو سعد الهروي، وصفه الذهبي بالإمام الحافظ، الثقة، الزاهد، القدوة، محدث هراة، توفي سنة (292هـ). تاريخ بغداد (14/225)، السير (13/570).

ج / 2 ص -241- 162- أخبرنا الحافظ عبد القادر الرُّهاوي1، أنبأنا محمد بن أبي نصر بأصبهان2، أنبأنا الحسين بن عبد الملك الخلال3، أنبأنا عبد الله بن شعيب4، أنبأنا أبو عمر السلمي5 أنبأنا أبو الحسين اللنباني6، حدثنا أبو عبد الرحمن عبد الله بن أحمد بن حنبل في كتاب "الرد على الجهمية"، حدثني أحمد بن إبراهيم الدورقي7، حدثنا علي بن الحسين بن شقيق، سألت ابن المبارك: "(ق47/ب) كيف ينبغي لنا أن نعرف ربنا؟. قال: على السماء السابعة، على عرشه، ولا نقول كما تقول الجهمية إنه ها هنا في الأرض"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد القادر بن عبد الله الرُّهاوي، أبو محمد الحنبلي السفار، إمام حافظ، محدث، رحال، جوّال، محدث الجزيرة، ولد سنة (536هـ)، وتوفي سنة (612هـ). السير (22/71)، ذيل طبقات الحنابلة (2/82).
2 تقدمت ترجمته في الفقرة (83).
3 تقدمت ترجمته في الفقرة (83).
4 تقدمت ترجمته في الفقرة (83).
5 تقدمت ترجمته في الفقرة (83).
6 تقدمت ترجمته في الفقرة (83).
7 أحمد بن إبراهيم بن كثير بن زيد الدورقي النكري البغدادي، ثقة، حافظ، من العاشرة، مات سنة (246هـ)، أخرج له مسلم وأبو داود والترمذي وابن ماجة. التقريب (ص85).
8 أخرجه عبد الله بن الإمام أحمد في كتاب السنة (1/111، ح22). وأورده الذهبي في العلو (ص110)، والسير (8/402-403). وقد تقدم تخريجه في الذي قبله.

ج / 2 ص -242- 163- وروى عبد الله بن أحمد أيضًا في الرد على الجهمية بإسناده، عن عبد الله بن المبارك أن رجلاً قال له: "يا أبا عبد الرحمن قد خفت الله
من كثرة ما أدعو على الجهمية قال: لا تخف، فإنهم1 يزعمون أن إلهك الذي في السماء ليس بشيء"2.
[جرير بن عبد الحميد الضبي (188هـ)]
164- وقال جرير3 بن عبد الحميد: "كلام الجهمية أوله عسل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ( ب) و ( ج ) [إنهم].
2 أخرجه عبد الله بن الإمام أحمد بن حنبل في كتاب السنة (1/110، ح18). وأخرجه ابن بطة في الإبانة (الرد على الجهمية) (2/95، برقم328)، وفي -تتمة كتاب الرد على الجهمية- (3/195، برقم149). وابن تيمية في الفتاوى (5/184). وأورده الذهبي في العلو (ص11)، وفي سير أعلام النبلاء (8/403). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص135)، وعزاه لابن خزيمة.
وقال الألباني في مختصر العلو(ص152، ح152):"ورجاله ثقات إلا الرجل الذي لم يسم". والرجل الذي لم يسم هو يحيى بن إبراهيم، أبو سهل راهوية، كما في السنة لعبد الله ابن أحمد (1/110).
3 في (ب) و(ج) ( الحريري ) وهو خطأ.
وهو جرير بن عبد الحميد بن قرط الضبي الكوفي، نزيل الري وقاضيها، ثقة، مات سنة ثمان وثمانين ومائة، وله إحدى وسبعون سنة، من رجال الجماعة. تاريخ بغداد (7/253)، التقريب (ص196).

ج / 2 ص -243- وآخره سم، وإنما يحاولون أن يقولوا ليس في السماء إله"1.
أخرجه عبد الرحمن بن أبي حاتم، في كتاب "الرد على الجهمية"، عن أبي هارون محمد بن خالد2،عن يحيى بن المغيرة3، سمعت جريراً يقول، فذكره.
[مقاتل بن حيان (150هـ)]
165- وروى 4 بكير بن معروف5، عن مقاتل بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن تيمية في المراكشية (ص65-66)، ودرء تعارض العقل والنقل (6/ 265).
وأورده الذهبي في العلو (ص110)، وعزاه لابن أبي حاتم، وأورده في الأربعين في صفات رب العالمين (ص60، برقم41). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص220) وعزاه لابن أبي حاتم.
2 محمد بن خالد أبو هارون الخراز الرازي، قال عنه ابن أبي حاتم: "صدوق"، كان يختم القرآن في يوم وليلة. الجرح والتعديل (7/245).
3 يحيى بن المغيرة السعدي الرازي، قال يحيى بن معين: "لم أر أحدًا آثر عند جرير منه، كان يقربه ويدنيه" وقال أبو حاتم: "رازي صدوق". الجرح والتعديل (9/191).
4 في (ب) و (ج) "ورواه".
5 تقدمت ترجمته في الفقرة (159).

ج / 2 ص -244- حيان1 قال: "بلغنا -والله أعلم- في قوله {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ}2 هو الأول قبل كل شيء، والآخر بعد كل شيء، والظاهر فوق كل شيء، والباطن أقرب من كل شيء، وإنما يعني بالقرب بعلمه3 وقدرته وهو فوق عرشه، وهو بكل شيء عليم".
رواه البيهقي بإسناده (ق48/أ) عنه4.
[محمد بن إسحاق (150هـ)]
166- وقال محمد بن إسحاق5: "بعث الله ملكًا من الملائكة -يعني إلى بختنصر6 - فقال: هل تعلم يا عدو الله كم بين السماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (136).
2 الآية 3 من سورة الحديد.
3 في ( ج ) "علمه".
4 أخرجه البيهقي في الأسماء والصفات (2/342، رقم910). وأورده الذهبي في العلو (ص102-103) وعزاه للبيهقي وقال: "مقاتل هذا ثقة، إمام، معاصر للأوزاعي، وماهو بابن سليمان، ذاك مبتدع ليس بثقة". وأورده كذلك في الأربعين في صفات رب العالمين (ص64، برقم47). وأورده ابن القيم في اجتماع الجيوش الإسلامية (130). وأخرجه بنحوه ابن قدامة في إثبات صفة العلو (ص118-119).
5 تقدمت ترجمته في الفقرة (19).
6 بختنصر، أحد القادة البابليين الذي خرَّب بيت المقدس بعد موسى عليه السلام زمن النبي أرميا أحد أنبياء بني إسرائيل. انظر خبره في البداية والنهاية (2/41 وما بعدها).

ج / 2 ص -245- إلى1 الأرض؟ قال: لا، فقال له: إن بين الأرض إلى السماء الدنيا مسيرة خمسمائة سنة2، وغلظها مثل ذلك" وذكر الحديث إلى أن ذكر حملة العرش فقال: "وفوقهم يبدو العرش، عليه ملك الملوك تبارك وتعالى؛ أي عدو الله فأنت تطلع إلى ذلك؟ ثم بعث الله عليه البعوضة فقتلته".
أخرجه أبو الشيخ الأصبهاني في كتاب "العظمة"، فقال: حدثنا إسحاق بن أحمد3، حدثنا ابن حميد4، حدثنا [سلمة] بن الفضل5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) [والأرض].
2 في (ب) و (ج) [عام] .
3 إسحاق بن أحمد بن زيرك الفارسي، أبو يعقوب، توفي في رجب سنة (309هـ). تاريخ الإسلام (23/249).
4 محمد بن حميد بن حيان الرازي، أبو عبد الله التميمي، حافظ، ضعيف، وكان ابن معين حسن الرأي فيه، من العاشرة، مات سنة (248هـ). التقريب (ص839).
5 في (أ) و(ب) و(ج) ( مسلمة ) وهو خطأ والتصويب من العظمة.
وهو سلمة بن الفضل الأبرش الأنصاري مولاهم، أبو عبد الله الأزرق، قاضي الري، صدوق، كثير الخطأ، مات بعد التسعين ومائة، وقد جاوز المائة. التقريب (ص401).

ج / 2 ص -246- حدثني [محمد بن]1 إسحاق فذكره2.
وهذا إسناد جيد.
[حماد بن سلمة (167هـ)]
167- وقال عبد العزيز بن المغيرة3، حدثنا حماد بن سلمة4 بحديث "ينـزل الله إلى السماء الدنيا"5 فقال: "من رأيتموه ينكر هذا فاتهموه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقطة من (أ) و(ب) و(ج)
2 أخرجه أبو الشيخ في العظمة (3/1054-1055، برقم571). وأورده الذهبي في العلو (ص108)،وقال: (كذا قال بختنصر، والمحفوظ أن صاحب القصة نمرذ). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص262)، وقال: "رواه أبو الشيخ في كتاب العظمة بإسناد جيد إلى ابن إسحاق"، وقال محقق كتاب العظمة: "لكن في هذا الإسناد محمد بن حميد الرازي، ضعيف، وسلمة بن الفضل، صدوق كثير الخطأ، فكيف يكون إسناده جيدًا، بل هو ضعيف".
3 عبد العزيز بن المغيرة بن أمَيَّ المنقري، أبو عبد الرحمن الصفّار البصري، نزيل الري، صدوق، من صغار التاسعة، أخرج له ابن ماجة فقط. التقريب (ص616).
4 تقدمت ترجمته في الفقرة (70).
5 تقدم تخريجه في الفقرة (71).

ج / 2 ص -247- رواه أبو أحمد العسال في كتاب "المعرفة"1.
[أبو يوسف صاحب أبي حنيفة (182هـ)]
168- وقصة أبي يوسف2 صاحب أبي حنيفة، مشهورة في استتابته لبشر المريسي، لما أنكر أن يكون الله فوق العرش.
رواها عبد الرحمن بن أبي حاتم وغيره في كتبهم3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده الذهبي في العلو (ص105). وأورده في الأربعين في صفات رب العالمين (ص70، برقم55). وأورده في سير أعلام النبلاء (7/451).
2 يعقوب بن إبراهيم بن حبيب الأنصاري، القاضي، أبو يوسف الكوفي، صاحب الإمام أبي حنيفة، المجتهد، العلامة، المحدث، أفقه أهل الرأي بعد أبي حنيفة، ولد سنة (113هـ)، وتوفي سنة (182هـ). تاريخ بغداد (14/242)، السير(8/535).
3 أوردها ابن تيمية في مجموع الفتاوى (5/45)، وفي نقض تأسيس الجهمية (2/525-526)، وعزاها لابن أبي حاتم في كتاب الرد على الجهمية، وساق الأثر بسنده. وأوردها الذهبي في العلو (ص112). وأوردها ابن القيم في اجتماع الجيوش الإسلامية (ص222)، وقال: "وهي قصة مشهورة ذكرها عبد الرحمن بن أبي حاتم". وأوردها أيضاً كما في مختصر الصواعق (2/212) وقال: "وبشر لم ينكر أن الله أفضل من العرش، وإنما أنكر ما أنكرته المعطلة أن ذاته تعالى فوق العرش". وأوردها شارح الطحاوية (ص323). والقصة سيذكرها المصنف برقم (177).

ج / 2 ص -248- 169- وصح وثبت عن أبي يوسف رحمه الله أنه قال: "من طلبالدين1 بالكلام تزندق2، ومن طلب المال بالكمياء3 أفلس،ومن تتبع
غريب الحديث كذب"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) ( الدنيا )
2 الزنديق: القائل ببقاء الدهر، فارسي معرب.
وزندقة الزنديق: عدم إيمانه بالآخرة ولا وحدانية الخالق، وليس في كلام العرب زنديق، وإنما تقول العرب: زندق، وزندقي، إذا كان شديد البخل.
والمشهور على ألسنة الناس أن الزنديق هو الذي لا يتمسك بشريعة الله، ويقول بدوام الدهر، والعرب تعبر عن هذا بقولهم: ملحد أي طاعن في الأديان.
انظر لسان العرب (1/51)، والمصباح المنير (1/256).
3 في (ب) "الكيمان".
والكمياء: الحيلة والحذق، وكان يراد بها عند القدماء: تحويل بعض المعادن إلى بعض، وعلم الكمياء عندهم علم يعرف من طرق سلب الخواص من الجواهر المعدنية وجلب خاصة جديدة إليها، ولا سيما تحويلها إلى ذهب، وعند المحدثين علم يبحث عن خواص العناصر المادية والقوانين التي تخضع لها في الظروف المختلفة، وخاصة عند اتحاد بعضها ببعض، أو تخليص بعضها من بعض.
انظر القاموس المحيط -بترتيب الزاوي- (4/108)، والمعجم الوسيط (2/814).
4 أخرجه ابن بطة في الإبانة (2/537-538). وأخرجه بنحوه اللالكائي في شرح أصول اعتقاد أهل السنة (1/147، برقم305). وأخرجه أبو بكر الخطيب البغدادي في كتاب شرف أصحاب الحديث (ص5). وابن عساكر في تبين كذب المفتري (ص334). وأورده قوام السنة الأصبهاني في الحجة في بيان المحجة (1/106). وأورده الذهبي في العلو (ص112) وقال قبله: "وثبت عن أبي يوسف أنه قال ..." وذكره. وأورده في السير أيضا (8/537) قال: "قال بشر بن الوليد: سمعت أبا يوسف ..." وذكره. وقال الألباني في مختصر العلو: "أخرجه الهروي في -ذم الكلام- (6/104/1) من طريقين عن أبي يوسف. وقد جزم بنسبته إليه ابن تيمية في -الجواب الفاصل. ثم أخرجه الهروي (5/94/2) عن مالك مثله.

ج / 2 ص -249- [محمد بن الحسن الشيباني (189هـ)]
 170- روى عبد الله بن أبي حنيفة الدبوسي1، قال سمعت2 محمد ابن الحسن3 يقول: "اتفق الفقهاء كلهم، من المشرق إلى المغرب (ق48/ب)، على الإيمان بالقرآن، والأحاديث التي جاء بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الرب عز وجل من غير تفسير4، ولا وصف، ولا تشبيه، فمن فسر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف له على ترجمته.
2 [سمعت] ساقطة من (ب) و (ج).
3 محمد بن الحسن بن فرقد، أبو عبد الله الشيباني، الكوفي، الفقيه، صاحب أبي حنيفة، الإمام المجتهد، من كبار أئمة أهل الرأي، ولد سنة (131هـ)، وتوفي سنة (189هـ). تاريخ بغداد (2/172)، السير (9/134).
4 أراد به تفسير الجهمية المعطلة، الذين ابتدعوا تفسير الصفات، بخلاف ما كان عليه الصحابة والتابعون من الإثبات. انظر مجموع الفتاوى (5/50).

ج / 2 ص -250- شيئاً من ذلك فقد خرج مما كان عليه النبي صلى الله عليه وسلم، وفارق الجماعة، فإنهم لم يصفوا، ولم يفسروا، ولكن آمنوا بما في الكتاب والسنة، ثم سكتوا، فمن قال بقول جهم فقد فارق الجماعة، لأنه1 وصفه بصفة لا شيء"2.
171- وقال محمد بن الحسن في الأحاديث التي جاءت "أن الله يهبط إلي السماء الدنيا"، ونحو هذا: "إن3 هذه الأحاديث قد روتها الثقات، فنحن نرويها ونؤمن بها ولا نفسرها"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و (ج) [فإنه] .
2 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/432-433، برقم740).
وأورده الحافظ عبد الغني في عقيدته (ص109-110، برقم217). وأخرجه ابن قدامة في إثبات صفة العلو (ص117، برقم98). وأورده ابن تيمية في مجموع الفتاوى (4/4-5)، وحكم بثبوته، و(5/50)، وضمن مجموعة الرسائل الكبرى (1/446-447). وأورده الذهبي في العلو (ص113)، وفي الأربعين في صفات رب العالمين (ص82-83، برقم83). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص222). وأورده ابن حجر في فتح الباري (13/407). والسيوطي في الإتقان (3/13).
3 في (ب) و(ج) [وأن]
4 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة (3/433، برقم741). وأخرجه ابن قدامة في إثبات صفة العلو (ص117، برقم98). وأورده الذهبي في العلو (ص113)، وفي الأربعين في صفات رب العالمين (ص70، برقم56). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص223) وعزاه لللالكائي.

ج / 2 ص -251- روى هذا الإجماع عن محمد بن الحسن، أبو القاسم اللالكائي، وأبو محمد بن قدامة في كتابيهما.
[الوليد بن مسلم القرشي (194هـ)]
172- وقال الوليد بن مسلم1: "سألت الأوزاعي2، ومالك بن أنس3، وسفيان الثوري4، والليث بن سعد5، عن هذه الأحاديث التي فيها الصفة؟ فقالوا: أمروها كما جاءت بلا كيف"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوليد بن مسلم القرشي، مولاهم، أبو العباس الدمشقي، الحافظ، عالم أهل دمشق، ثقة، مات آخر سنة أربعين وتسعين ومائة. انظر الكاشف (3/242)، التقريب (ص1041).
2 تقدمت ترجمته في الفقرة (94).
3 تقدمت ترجمته في الفقرة (13).
4 تقدمت ترجمته في الفقرة (64).
5 تقدمت ترجمته في الفقرة (149).
6 أخرجه أبو بكر الخلال في السنة (1/259، برقم313). وأخرجه الآجري في الشريعة (3/1146، رقم720). وأخرجه الدارقطني في الصفات (ص44، برقم67). وأخرجه ابن بطة في الإبانة (تتمة كتاب الرد على الجهمية)، (3/241-242، برقم183). وأخرجه ابن مندة في التوحيد (3/307، برقم894). وأخرجه اللالكائي في السنة (930). والصابوني في عقيدة السلف (ص70، برقم90). وأورده أبو يعلى في إبطال التأويلات (1/47، برقم16). وأخرجه البيهقي في الأسماء والصفات (2/377)، وفي الإعتقاد (ص118)، وسننه (3/2). وابن عبد البر في التمهيد (7/149، 158). وأورده الذهبي في العلو (ص104، و105)، بسنده من طريق الدارقطني، وأورده في سير أعلام النبلاء (8/105)، وتذكرة الحفاظ (1/304)، وأورده في الأربعين في صفات رب العالمين (ص82، برقم82). وقال قبله: "صح عن الوليد"، وعلق بعده بقوله: "قلت: مالك في وقته إمام أهل المدينة، والثوري إمام أهل الكوفة، والأوزاعي إمام أهل دمشق، والليث إمام أهل مصر، وهم من كبار أتباع التابعين". وأورده السيوطي في الأمر بالإتباع والنهي عن الإبتداع (ص206، برقم326).

ج / 2 ص -252- رواه أبو أحمد العسال،عن محمد بن أيوب1، عن الهيثم بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن أيوب بن يحيى بن الضريس الرازي، أبو عبد الله البجلي، صاحب فضائل القرآن ثقة حافظ محدث، مصنف، عمَّر طويلاً، توفي سنة (304هـ). الجرح والتعديل(7/198)، السير (13/449).

ج / 2 ص -253- خارجة1، حدثنا الوليد بن مسلم.
[وكيع بن الجراح الرؤاسي (197هـ)]
173- وقال أحمد بن حنبل، حدثنا وكيع2، عن إسرائيل3 بحديث: "إذا جلس الرب على الكرسي"، فاقشعر رجل عند وكيع، فغضب وكيع وقال: "أدركنا الأعمش4، وسفيان5، يحدثون بهذه الأحاديث ولا ينكرونها".
أخرجه عبد الله في كتاب "الرد على الجهمية" عن أبيه6.
[عبد الرحمن بن مهدي العنبري (198هـ)]
وعن عبد الرحمن بن مهدي7 قال: (ق49/أ) "إن الجهمية أرادوا أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الهيثم بن خارجة المروذي، أبو أحمد أو أبو يحيى، نزيل بغداد، صدوق، من كبار العاشرة، مات سنة (227هـ) في آخر يوم منها. أخرج له البخاري والنسائي وابن ماجة. التقريب (ص1030).
2 تقدمت ترجمته في الفقرة (98).
3 تقدمت ترجمته في الفقرة (98).
4 تقدمت ترجمته في الفقرة (64).
5 تقدمت ترجمته في الفقرة (82).
6 أخرجه عبد الله بن الإمام أحمد في كتاب السنة (1/302، برقم 587). وأورده الذهبي في العلو (ص117)، وأورده كذلك في السير (9/165).
7 تقدمت ترجمته في الفقرة (99).

ج / 2 ص -254- ينفوا أن يكون الله كلم موسى، وأن يكون على العرش، نرى أن يستتابوا، فإن تابوا وإلا ضربت أعناقهم"1.
رواه غير واحد بإسناد صحيح عن عبد الرحمن قال: "الذي قال فيه ابن المديني2: لو حلفت بين الركن والمقام، لحلفت أني ما رأيت أعلم منه"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في خلق أفعال العباد (ص17). وعبد الله بن أحمد في السنة (1/121، برقم48) بلفظ مقارب. وابن بطة في الإبانة (تتمة الرد على الجهمية) (2/94-95، برقم327) بنحوه، وأيضا (برقم255). وأبو نعيم في الحلية (9/7-8). والبيهقي في الأسماء والصفات (1/546، 608).
وأورده ابن تيمية في درء تعارض العقل والنقل (6/261-262) وصحح إسناده، وأورده أيضا في الفتوى الحموية (ص84). وأورده الذهبي في العلو (ص118)، وأورده في الأربعين في صفات رب العالمين (ص41، برقم11). وأورده في سير أعلام النبلاء (9/199-200). وأورده ابن القيم في اجتماع الجيوش الإسلامية (214-215).
2 علي بن عبد الله بن جعفر بن نجيح السعدي مولاهم، أبو الحسن بن المديني البصري، ثقة ثبت، إمام، أعلم أهل عصره بالحديث وعلله، عابوا عليه إجابته في المحنة، لكنه تنصل وتاب واعتذر بأنه كان خاف على نفسه، مات سنة (234هـ) على الصحيح. تاريخ بغداد (11/458)، السير (11/41).
3 ذكره الخطيب في التاريخ بنحوه. تاريخ بغداد (10/244-245).

ج / 2 ص -255- [خالد بن سليمان البلخي (؟؟)]
175- قال ابن أبي حاتم، حدثنا زكريا بن داود1 بن بكر2 3، سمعت أبا قدامة السرخسي4، سمعت أبا معاذ البلخي5 رحمه الله -يعني خالد بن سليمان- بفرغانة يقول: "كان جهم6 على معبر ترمذ، وكان فصيح اللسان، [و]7 لم يكن له علم ولا مجالسة أهل العلم، فكلم السُمَنية8، فقالوا له: صف لنا ربك الذي تعبده. فدخل البيت لا يخرج،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "اين أبي داود" وهو خطأ.
2 في (ب) "بكير".
3 زكريا بن داود بن بكر أبو يحيى، النيسابوري، الخفاف، الحافظ الكبير، قال الحاكم: "هو المقدم في عصره، صاحب التفسير الكبير"، توفي سنة (286هـ). تاريخ بغداد (8/462)، تذكرة الحفاظ (2/676).
4 عبيد الله بن سعيد بن يحيى اليشكري، أبو قدامة السرخسي، نزيل نيسابور، ثقة مأمون سنّي، من العاشرة، مات سنة (241هـ)، أخرج له البخاري ومسلم والنسائي. التقريب (ص639).
5 خالد بن سليمان، أبو معاذ البلخي، ضعفه ابن معين، ومشاه غيره، روى عن الثوري ومالك. الميزان (1/631).
6 الجهم بن صفوان، تقدمت ترجمته في الفقرة (149).
7 ما بين المعكوفتين ساقط من (أ) و(ب) (ج) ، والتصويب من المصادر الأخرى.
8 السمنية: ديانة بوذية، كانت منتشرة في بلاد ما وراء النهر. انظر الفهرست للنديم (ص532).

ج / 2 ص -256- ثم خرج إليهم بعد أيام فقال: هو هذا الهواء مع كل شيء، وفي كل شيء، ولا يخلو منه شيء1". قال أبو معاذ: "كذب عدو الله، إن2 الله في السماء على العرش كما وصف نفسه"3.
وهذا ثابت عن أبي معاذ أحد الأئمة رحمه الله.
[شجاع بن أبي نصر البلخي (؟؟)]
176- وقال ابن أبي حاتم، حدثنا عبد الله بن محمد بن الفضل الأسدي4، ثنا يحيى5 بن أيوب6، حدثنا أبو نعيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "كل شيء".
2 "إن" مكررة في (ب).
3 ساق الإمام أحمد القصة في كتاب الرد على الجهمية (ص65-66-ضمن عقائد السلف). أخرجها البيهقي في الأسماء والصفات(2/337، رقم904). وأوردها ابن القيم في اجتماع الجيوش الإسلامية (ص224). وأخرجها ابن بطة في الإبانة (كتاب الرد على الجهمية) (2/76-79، برقم317)، ولكن بطريق آخر عن مقاتل بن سليمان.
4 عبد الله بن محمد بن الفضل بن الشيخ بن عميرة الأسدي، أبو بكر، قال عنه أبو حاتم: (صدوق)،. الجرح والتعديل (5/163).
5[يحيى] ساقطة من (ب) و(ج).
6 يحيى بن أيوب المقابري البغدادي، العابد، ثقة، من العاشرة، مات سنة (234هـ)، وله سبع وسبعون سنة . التقريب (ص1050).

ج / 2 ص -257- البلخي1 -وكان قد أدرك جهما- قال: "كان لجهم صاحب يكرمه ويقدمه2 على غيره، فإذا هو قد صَيَّح به، وبدر به، ووقع فيه، قال أبو نعيم: فقلت له: لقد كان يكرمك. فقال إنه قد جاء منه ما لا يحتمل، بينا هو يقرأ طه، والمصحف في حجره، فلما أتى على هذه الآية: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: لو3 وجدت السبيل إلى أن أحكها من المصاحف. فاحتملت هذه، ثم إنه بينا هو (ق49/ب) يقرأ آية إذ قال: ما أظرف محمداً حين قالها. ثم إنه بينا هو يقرأ طسم -[سورة]4 القصص- والمصحف في حجره إذ مر بذكر موسى عليه السلام، فدفع المصحف بيده ورجله، وقال: أي شيء هذا ذكره هنا، فلم يتم ذكره".
هكذا5 أخرجه ابن أبي حاتم، وأخرجه عبد الله بن الإمام أحمد في كتاب "الرد على الجهمية"، عن [الصاغاني]6، عن يحيى بن أيوب، واسم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شجاع بن أبي نصر البلخي، أبو نعيم المقرئ صدوق، من التاسعة، أخرج له البخاري تعليقا. التقريب (ص431).
2 في (ب) و(ج) "ويدمه".
3 كلمة [لو] ساقطة في (ب) (ج).
4 ما بين المعكوفتين ساقط من ( أ )
5[هكذا] ساقطة من (ب) و(ج)
6 في ( أ ) الصنعاني وهو خطأ.
وهو محمد بن إسحاق بن جعفر وقيل بن محمد، أبو بكر الصاغاني، قال الخطيب: "كان أحد الأثبات المتقنين مع صلابة في الدين، واشتهار بالسنة، واتباع في الرواية"، توفي سنة (270هـ)، تاريخ بغداد (1/240)، السير (12/592).

ج / 2 ص -258- أبي نعيم شجاع بن أبي نصر1.
[أبو يوسف صاحب أبي حنيفة (182هـ)]
177- وقال ابن أبي حاتم حدثنا علي بن [الحسين]2 بن مهران3،
حدثنا بشار4 بن موسى الخفاف5، قال جاء بشر بن الوليد6 إلى أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في خلق أفعال العباد (ص20، برقم55). وأخرجه عبد الله بن الإمام أحمد في كتاب السنة (1/167، برقم190). وأخرجه ابن بطة في الإبانة (كتاب الرد على الجهمية)(2/92-93،برقم322-323). وأورده الذهبي في العلو (ص114). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص224-225).
وقال الألباني في مختصر العلو (ص163): "سنده صحيح".
2 في (أ) و(ب) و (ج) " الحسن " والتصويب من مصادر ترجمته.
3 علي بن الحسين بن مهران، أبو الحسن النيسابوري الصفار، أثنى عليه إبراهيم بن أبي طالب، توفي سنة (295هـ). تاريخ الإسلام (22/209).
4 في (ج) "بشر" وهو خطأ.
5 بشار بن موسى الخفاف الشيباني عجلي بصري، نزل بغداد، ضعيف، كثير الغلط، كثير الحديث، من العاشرة أخرج له ابن ماجة في التفسير. التقريب (ص167).
6 بشر بن الوليد بن خالد، أبو الوليد الكندي القاضي، الفقيه، صاحب أبي يوسف، وكان عالما دينًا، توفي ببغداد سنة (238هـ)، تاريخ بغداد (7/80)، السير (10/673).

ج / 2 ص -259- يوسف1 فقال له: "تنهاني عن الكلام وبشر المريسي2، وعلي الأحول3، وفلان يتكلمون، فقال: وما يقولون؟ قال: يقولون [إن]4 الله في كل مكان. فبعث أبو يوسف فقال: علي بهم، فانتهوا إليهم، وقد قام بشر، فجيء بعلي الأحول والشيخ -يعني الآخر-، فنظر أبو يوسف إلى الشيخ وقال: لو أن فيك موضع أدب لأوجعتك، فأمر به إلى الحبس، وضرب عليا الأحول وطوف به"5.
[سلام بن أبي مطيع الخزاعي (164هـ)]
 178- وقال ابن أبي حاتم6، حدثنا أبو زرعة7، حدثنا هدبة بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (168).
2 تقدمت ترجمته في الفقرة (103).
3 لم أقف له على ترجمة.
4 ما بين المعكوفتين ساقط من ( ا ) و (ب)، وما أثبته من (ج).
5 تقدم تخريجها برقم (168).
6 تقدمت ترجمته في الفقرة (160).
7 عبيد الله بن عبد الكريم بن يزيد بن فروخ، أبو زرعة الرازي، كان إماما ربانيا، متقنا، حافظا، مكثرا، صادقا، توفي سنة(264هـ)، وولد سنة (200هـ). تاريخ بغداد (10/326)، السير (13/65).

ج / 2 ص -260- خالد1، سمعت سلام بن أبي مطيع2 يقول: "ويلهم ما ينكرون من هذا الأمر؟ والله ما في الحديث شيء إلا وفي القرآن أثبت منه يقول الله تعالى {إِنَّ الله سَمِيعٌ بَصِير}3 {وَيُحَذِّرُكُم الله نَفْسَهُ}4 {وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}5 {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}6 / {وَكَلَّمَ اللّهُ مُوسَى تَكْلِيمًا}7 {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}8 فما زال في ذا من العصر إلي المغرب"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هدبة بن خالد بن الأسود القيسي، الثوباني، أبو خالد البصري، يقال له هدَّاب، ثقة، عابد، ‎تفرد النسائي بتليينه،من صغار التاسعة، مات سنة بضع وثلاثين ومائتين. التقريب (ص1018).
2 سلام بن أبي مطيع، أبو سعيد الخزاعي مولاهم، البصري، ثقة، صاحب سنة، من التاسعة، مات سنة (164هـ) وقيل بعدها. التقريب (ص426).
3 الآية 1 من سورة المجادلة.
4 الآية 28 من سورة آل عمران.
5 الآية 67 من سورة الزمر.
6 الآية 75 من سورة ص.
7 الآية 164 من سورة النساء.
8 الآية 54 من سورة الأعراف.
9 أخرجه ابن منده في كتاب التوحيد (3/308، برقم898). وأورده الذهبي في العلو (ص105).
وقال الألباني في مختصر العلو (ص144): "هذا إسناد صحيح".

ج / 2 ص -261- [يزيد بن هارون الواسطي (206هـ)]
 179- وقال شاذ بن يحيى1 سمعت يزيد بن هارون2 يقول: "من زعم أن الرحمن على العرش على خلاف ما يقر في قلوب العامة فهو جهمي"
رواها عبد الله في كتاب "السنة" له، عن عباس العنبري3، عن شاذ ابن يحيى4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شاذ بن يحيى الواسطي، مقبول، من العاشرة. التقريب (ص429).
2 تقدمت ترجمته في الفقرة (69).
3 في (ب) و(ج) "ابن عباس العنبري" وهو خطأ.
وهو العباس بن عبد العظيم العنبري تقدمت ترجمته في الفقرة (98).
4 أخرجه البخاري في خلق أفعال العباد (ص11). وأبو داود في المسائل (ص268). وأخرجه عبد الله بن الإمام أحمد في كتاب السنة (1/123، برقم54)، و(2/482، برقم1110). وابن بطة في الإبانة (تتمة كتاب الرد على الجهمية) (3/164-165، برقم122). وأورده أبو يعلى في إبطال التأويلات (ق149/ب). وأورده ابن تيمية في مجموع الفتاوى (5/184). وأورده الذهبي في العلو (ص116-117). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص214) وقال عقبه: "قال شيخ الإسلام -يعني ابن تيمية- والذي تقرر في قلوب العامة هو ما فطر الله تعالى عليه الخليقة من توجهها إلى ربها تعالى عند النوازل والشدائد والدعاء والرغبات إليه تعالى نحو العلو، لا يلتفت يمنة ولا يسرة من غير موقف وقفهم عليه، ولكن فطرة الله التي فطر الناس عليها، وما من مولود إلا هو يولد على هذه الفطرة يجهمه وينقله إلى التعطيل من يقيض له" اهـ.
وقال الألباني في المختصر (ص168): "إسناده جيد".

ج / 2 ص -262- ويزيد بن هارون شيخ أهل واسط، وأجلهم علماً وزهداً على رأس المائتين، وله مناقب كثيرة رحمه الله.
وهذا الذي قاله هو الحق، لأنه لو كان معناه على خلاف ما يقر1 في القلوب السليمة2 [من]3 الأهواء، والفطرة الصحيحة من الأدواء، لوجب على الصحابة والتابعين أن يبينوا أن استواء الله على عرشه على خلاف ما فطر الله عليه خلقه، وجبلهم على اعتقاده؛ اللهم إلا أن يكون في بعض الأغبياء من يفهم من أن الله في السماء أو على العرش [أنه محيز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في هامش ( ا ) العبارة التالية: "بالتخفيف من وقر وقاراً إذا سكن وثبت، معناه من النهاية".
2 في (ب) "السلمة".
3 مابين المعكوفتين ساقط من ( أ )

ج / 2 ص -263- وأنهما حيز له]1، وأن العرش محيط به2، فكيَّف ذلك في ذهنه وبفهمه، كما بَدَر في الشاهد3 من أي جسم كان، على أي جسم4، فهذا حال جاهل، و[ما]5 أظن أن أحدا اعتقد ذلك من العامة ولا قاله، وحاشا يزيد بن هارون أن يكون مراده هذا، وإنما مراده ما تقدم، وقد قال مثل قوله عبد الله بن [مسلمة] القعنبي6، شيخ البخاري ومسلم، وغيره، وسيأتي إن شاء الله فيما بعد7.
[سعيد بن عامر الضبعي (208هـ)]
 180- وعن سعيد بن عامر الضبعي8 -إمام أهل البصرة على رأس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و ( ج ) "أنه ماحيز وإن حيز له" ولعل الصواب ما أثبته.
2 "به" ساقطة من (ب).
3 في (ب) "الشهادة".
4 عبارة [على أي جسم] ساقطة من (ب) و (ج)
5 في (ب) و(ج) "من" .
6 في (أ) و (ب) "مسلم"، وما أثبته من (ج). وستأتي ترجمته في الفقرة (213).
7 قول القعنبي سيأتي برقم (213).
8 سعيد بن عامر الضبعي -نسبة إلي قبيلة ضبيعة-، ثقة، صالح، مات سنة (208هـ) وله ثمانون سنة، إمام أهل البصرة على رأس المائتين. انظر الكاشف (2/179)، التقريب (381).

ج / 2 ص -264- المائتين- أنه ذكر عنده الجهمية، قال: "هم شَرٌّ قولاً من اليهود والنصارى، اجتمع أهل الأديان مع المسلمين أن الله على العرش، وقالوا هم: ليس على العرش شيء".(ق50/ب)
رواه ابن أبي حاتم في كتابه1.
[عباد بن العوام الكلابي (185هـ)]
 181- وقال عباد بن العوام2 -أحد الأئمة بواسط-: "كلَّمت بِشْراً المريسي وأصحابه، فرأيت آخر كلامهم ينتهي أن يقولوا ليس في السماء شيء، أرى -والله أعلم- أن لا يناكحوا، ولا يورثوا"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في خلق أفعال العباد (ص9). وأورده ابن تيمية في الفتاوى (5/52).
ودرء تعارض العقل والنقل (6/261). وأورده الذهبي في العلو (ص117). وكذلك في الأربعين في صفات رب العالمين (ص42، برقم14). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص215)، وعزاه لابن أبي حاتم، وأورده أيضاً في الصواعق كما في مختصر الصواعق (2/213-214).
2 عباد بن العوام بن عمر الكلابي، أبو سهل الواسطي، ثقة، مات سنة (185هـ). التقريب (ص482)، وانظر ترجمته في سير أعلام النبلاء (8/511).
3 أخرجه عبد الله بن الإمام أحمد في كتاب السنة (1/126-127، برقم65) و(1/170، برقم199) و(1/275، برقم516). وأخرجه الخلال في السنة (5/113، برقم1753) و(5/115، برقم1756). وأورده ابن تيمية في مجموع الفتاوى (5/185)، ودرء تعارض العقل والنقل (6/261). وأورده الذهبي في العلو (ص112). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص215-216).

ج / 2 ص -265- وقد تقدم نحوه عن جرير1، وحماد بن زيد2.
[عبد الملك بن قُريب الأصمعي (215هـ)]
182- وعن الأصمعي3 قال: "قدمت امرأة جهم، وقال رجل عندها الله على عرشه، فقالت: محدود على محدود. قال الأصمعي: هي كافرة بهذه المقالة"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم برقم (164).
2 تقدمت ترجمته في الفقرة (149)، وتقدم قوله في الفقرة (160).
3 أبوسعيد عبد الملك بن قريب بن عبد الملك بن علي بن أصمع، المعروف بالأصمعي، الباهلي، كان صاحب لغة ونحو، وإماما في الأخبار والنوادر والملح والغرائب، توفي سنة (215هـ). انظر (وفيات الأعيان (3/170-176)، الكاشف (2/213).
4 وأورده ابن تيمية في الفتاوى (5/53). أورده الذهبي في العلو (ص118)، وكذلك في الأربعين في صفات رب العالمين (ص41). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص225) وعزاه لابن أبي حاتم.

ج / 2 ص -266- [علي بن عاصم الواسطي (201هـ)]
 183- وقال يحيى بن علي بن عاصم1: "كنت عند أبي2، فاستأذن عليه المريسي، فقلت له: يأبه مثل هذا يدخل عليك! فقال3: وماله؟؛ قلت: إنه يقول: إن القرآن مخلوق، ويزعم أن الله معه في الأرض، وكلاما ذكرته، فما رأيته اشتد عليه مثل ما اشتد عليه في القرآن أنه مخلوق، وأنه معه في الأرض"4.
أخرجها واللتين قبلها ابن أبي حاتم في كتابه في "الرد على الجهمية".
وعلي بن عاصم أحد الأئمة في طبقة يزيد بن هارون، ووكيع5 توفي سنة إحدى و[مائتين]6، وله أربع وتسعون سنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يحيى بن علي بن عاصم الواسطي، روى عن أبيه. انظر الثقات لابن حبان (9/ 258).
2 علي بن عاصم بن صهيب الواسطي التيمي مولاهم، صدوق يخطىء ويصر، رمي بالتشيع، من التاسعة، مات سنة إحدى ومائتين، وقد جاوز التسعين. التقريب (ص699)، تاريخ بغداد (11/446).
3 في (ب) "فقلت".
4 أورده الذهبي في العلو (ص116). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص216-217) وعزاه لابن أبي حاتم.
5 [وكيع] ساقطة من (ب) و(ج)
6 في (أ) و(ب) و (ج) "ثمانين" وهو خطأ. والتصويب من مصادر ترجمته.

ج / 2 ص -267- وقال: "أعطاني أبي مائة ألف درهم، فرجعت من رحلتي وقد كتبت مائة ألف حديث"1.
[وهب بن جرير الأزدي (206هـ)]
184- أخبرنا بلال المغيثي2 بمصر، أنبأنا عبد الوهاب بن رواج3، أنبأنا أبو طاهر السِّلفي4، أنبأنا مكي بن منصور5، أنبأنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تاريخ بغداد (11/447).
2 الأمير الكبير، أبو الخير بلال المغيثي الطواشي الحبشي الصالحي، ذكره ابن العماد في وفيات (699هـ) وقال: "روى عن عبد الوهاب بن رواج، توفي بعد الهزيمة بالرملة، وهو في عشر المائة". شذرات الذهب (5/446).
3 المحدث رشيد الدين، أبو محمد عبد الوهاب بن ظافر بن علي بن فتوح الإسكندراني المالكي، ولد سنة (554هـ)، وسمع الكثير من السلفي وطائفة، ونسخ الكثير، وخرج الأربعين، وكان ذا فقه وتواضع، توفي سنة (648هـ). انظر الشذرات (5/242).
4 أحمد بن محمد بن سلفة الأصبهاني، أبو طاهر صدر الدين السِّلفي، حافظ مكثر، من أهل أصبهان، رحل وصنف كثيرا، له معجم شيوخ أصبهان، ومعجم شيوخ بغداد، توفي بالأسكندرية سنة (576هـ). السير (21/5)، وفيات الأعيان (1/31).
5 مكي بن محمد بن علاَّن، أبو الحسن الكرجي، المعتمد، المعروف بالسّلاّر، الشيخ الجليل، المسند، المعمر، مات بأصبهان سنة (491هـ). السير (19/71)، شذرات الذهب (3/397).

ج / 2 ص -268- أبو بكر الحيري1، حدثنا حاجب الطوسي2، حدثنا محمد بن حماد3، سمعت وهب بن4 جرير5 يقول: "إياكم ورأي جهم6، فإنهم يجادلون أنه ليس في السماء شيء، وما هو إلا من وحي إبليس، وما هو إلا الكفر"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو بكر الحيري، هو القاضي أحمد بن الحسن بن أحمد الحرشي، قاضي نيسابور، وكان فاضلا غزير العلم، من شيوخ الحاكم والبيهقي، مات سنة(421هـ). السير (17/356).
2 حاجب بن أحمد بن يرحم بن سفيان، أبو محمد النيسابوري الطوسي، وثقه ابن منده واتهمه الحاكم، مات سنة (336هـ). الميزان (1/429)، السير (15/336).
3 محمد بن حماد الأبيوردي الزاهد، ثقة، من العاشرة، مات سنة ثمان أو تسع وأربعين ومائتين. التقريب (ص838).
4 [بن] ساقطة من (ب).
5 هو وهب بن جرير بن حازم بن زيد الأزدي، أبو العباس البصري، الحافظ، ثقة، من التاسعة، مات سنة (206هـ)، من رواة الجماعة. التقريب (ص1043).
6 تقدمت ترجمته في الفقرة (149).
7 علقه البخاري في خلق أفعال العباد (ص9، برقم6). وأورده ابن قدامة في إثبات صفة العلو (ص118، برقم101). وأورده الذهبي في العلو (ص118). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص217)، وصححه وعزاه للذهبي. وانظر مختصر العلو (ص170).

ج / 2 ص -269- [محمد بن مصعب العابد (228هـ)]
 185- وقال أبو الحسن بن العطار1،(ق51/أ) سمعت محمد بن مصعب العابد2، يقول: "من زعم أنك لا تتكلم ولا تُرى في الآخرة، فهو كافر بوجهك، [ولا يعرفك]3، أشهد أنك فوق العرش".
رواه الدارقطني في "الصفات"، وعبد الله بن أحمد في "السنة"، بإسناد صحيح4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "عطار".
وهو محمد بن محمد بن عمر بن الحكم، أبو الحسن بن العطار، قال عبد الله بن أحمد بن حنبل: "كان ثقة أمينا"، توفي سنة (268هـ). تاريخ بغداد (3/203-204).
2 محمد بن مصعب أبو جعفر الدعاء، أحد العباد المشهورين، وهو من القراء المعروفين، توفي في بغداد سنة ثمان وعشرين ومائتين. انظر ترجمته في تاريخ بغداد (3/279).
3 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، وأثبتها من مصادر التخريج.
4 أخرجه عبد الله بن الإمام أحمد في السنة (1/173، برقم210). وأخرجه الدارقطني في الصفات (ص72-73، برقم64). والخطيب في تاريخ بغداد (3/280). وأورده الذهبي في العلو (ص124). وأورده ابن القيم كما في مختصر الصواعق (2/212).

ج / 2 ص -270- [يحيى بن زياد الفراء (207هـ)]
 186- وقال محمد بن الجهم1، حدثنا يحيى بن زياد الفراء2 قال: "وقد قال عبد الله بن عباس: {ثُمّ اسْتَوَى} صعد، وهو كقولك للرجل كان قاعدا فاستوى قائماً، وكان قائمًا فاستوى قاعدًا، وكل في كلام العرب جائز".
أخرجه البيهقي في "الصفات"3، فقال: أنبأنا الحاكم4،حدثنا الأصم5، حدثنا محمد بن الجهم، فذكره.
[نوح بن أبي مريم المروزي (173هـ)]
187- وقال أحمد بن سعيد الدارمي6 -أحد شيوخ مسلم-، سمعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن الجهم بن هارون، أبو عبد الله، الكاتب السمري، راوي كتب الفراء، وثقه الدارقطني، وقال عبد الله بن أحمد: "صدوق ما أعلم إلا خيرا"، توفي في رجب سنة (277هـ). تاريخ بغداد (2/161).
2 تقدمت ترجمته في الفقرة (5).
3 أخرجه البيهقي في الأسماء والصفات (2/310 رقم871). وأورده الذهبي في العلو (ص118-119).
4 تقدمت ترجمته في الفقرة (29).
5 محمد بن يعقوب بن يوسف النيسابوري، أحد الأعلام، توفي سنة (346هـ). تذكرة الحفاظ (3/860)، السير (15/452).
6 أحمد بن سعيد بن صخر الدارمي، أبو جعفر، ثقة حافظ، من الحادية عشرة، مات سنة ثلاث وخمسين ومائتين. انظر تهذيب التقريب (ص89).

ج / 2 ص -271- أبي1، يقول: سمعت أبا عصمة نوح بن أبي مريم2، وسأله رجل عن الله عز وجل في السماء هو؟، فحدث بحديث النبي صلى الله عليه وسلم حين سأل الأمة "أين الله؟ قالت: في السماء، قال: اعتقها فإنها مؤمنة"3. قال: "سماها رسول صلى الله عليه وسلم مؤمنة أن عرفت أن الله في السماء".
رواه عبد الله بن أحمد في كتاب "السنة" عن أحمد بن سعيد4.
[محمد بن مصعب العابد (228هـ)]
188- وقال المروزي5، [سمعت أبا عبد الله الخفاف6]7، سمعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سعيد بن صخر الدارمي، روى عن حماد بن سلمة قال أبو حاتم: (مجهول). الجرح والتعديل (4/34).
2 تقدمت ترجمته في الفقرة (151).
3 تقدم تخريجه في (13).
4 أخرجه عبد الله بن الإمام أحمد في كتاب السنة (1/306، برقم596).
وأورده الذهبي في العلو (ص111).
5 أحمد بن محمد بن الحجاج المروزي، شيخ الإسلام، وصاحب الإمام أحمد، إمام فقيه، قدوة، مات سنة (275هـ). السير (13/73)، طبقات الحنابلة (1/56).
6 لم أقف له على ترجمة.
7 في (أ) و(ب) و(ج) "وقال المروزي الخفاف"، والتصويب من السنة للخلال (1/218).

ج / 2 ص -272- ابن مصعب1 وقرأ {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا}2 فقال: "نعم يقعده معه على العرش".
قال أحمد بن حنبل -وذكر ابن مصعب-، فقال: "قد كتبت عنه وأي رجل"3.
هكذا (ق51/ب) أخرجه أبو بكر المروزي صاحب الإمام أحمد، وهو من أجل من أخذ الفقه عنه، ألف هذا الكتاب في حدود السبعين ومائتين، لما أنكر بعض الجهمية أن الله يقعد محمداً صلى الله عليه وسلم على العرش، واستفتى من كان في عصره في ذلك.
وهذا حديث ثابت عن مجاهد4، رواه عنه ليث بن أبي5 سليم6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن مصعب العابد تقدمت ترجمته في الفقرة (185).
2 الآية 79 من سورة الإسراء.
3 أخرجه أبو بكر الخلال في السنة (1/218، برقم250-251). وأورده الذهبي في العلو (ص124) وقال: "فأما قضية قعود نبينا على العرش، فلم يثبت في ذلك نص، بل في الباب حديث واه، وما فسر به مجاهد الآية كما ذكرنا، فقد أنكره بعض أهل الكلام، فقام المروزي وقعد، وبالغ في الانتصار لذلك وجمع فيه كتاباً ...".
4 تقدمت ترجمته في الفقرة (1).
5 "أبي" ساقطة من (ب) (ج).
6 انظر السنة للخلال (1/251، برقم297)،وقد تقدمت ترجمة ليث في الفقرة(97).

ج / 2 ص -273- وعطاء بن السائب1، وجابر بن يزيد2، وأبو يحيى القتات3، وغيرهم4.
ورواه عن ليث5، محمد بن فضيل6، وعبد الله بن إدريس الأودي7، واشتهر عن محمد بن فضيل، عن ليث، فرواه أبو بكر بن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر السنة للخلال (1/251، برقم294)، و(1/252، برقم297)، وقد تقدمت ترجمة عطاء في الفقرة (70).
2 انظر السنة للخلال (1/251، برقم297)، وجابر هو جابر بن يزيد بن الحارث الجعفي، أبو عبد الله الكوفي، ضعيف، رافضي، من الخامسة، مات سنة (127هـ)، وقيل سنة (132هـ). التقريب (192).
3 انظر السنة للخلال (1/252، برقم296).
وأبو يحيى القتات، اسمه زاذان، وقيل دينار وقيل مسلم وقيل يزيد وقيل زبّان، وقيل عبد الرحمن، لين الحديث، من السادسة. التقريب (ص1224).
4 أشار إلى هذه الطرق الذهبي في العلو (ص125). وكذلك الخلال في السنة وانظر (ص296، إلى 301).
5 في (أ) و(ب) و(ج) "ليث بن محمد بن فضيل" وهو خطأ والصواب ما أثبته.
6 محمد بن فضيل بن غزوان الضبي مولاهم، أبو عبد الرحمن الكوفي، صدوق عارف، رمي بالتشيع، من التاسعة، مات سنة (195هـ)، أخرج له الجماعة. التقريب (889).
7 عبد الله بن إدريس بن يزيد بن عبد الرحمن الأودي، أبو محمد الكوفي، ثقة فقيه، عابد، من الثامنة، مات سنة (192هـ)، وله بضع وسبعون سنة. التقريب (ص491).

ج / 2 ص -274- شيبة1، وأخوه عثمان2، وحدثا به على رؤوس الناس ببغداد3.
وحدث به عنه أيضا4 إسحاق بن راهوية5، ومحمد بن عبد الله بن نمير6، وخلاد بن أسلم7، وإسماعيل بن حفص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن محمد بن أبي شيبة، إبراهيم بن عثمان الواسطي الأصل، ثقة، حافظ، صاحب تصانيف، توفي سنة (235هـ)، أخرج له الجماعة إلا الترمذي. تهذيب التهذيب (6/2)، السير(11/122).
2 تقدمت ترجمته في الفقرة (67).
3 انظر السنة للخلال (1/219، برقم254)، وانظر الأرقام التالية (215-242-243-246-282).
4 في (ب) و(ج) [وحدث به أيضاً عنه]
5 انظر السنة للخلال (1/248، برقم287)، وتقدمت ترجمة إسحاق في الفقرة رقم (2).
6 انظر السنة للخلال (1/246، برقم282).
ومحمد بن عبد الله بن نمير، هو الهمداني، أبو عبد الرحمن الكوفي، ثقة حافظ، فاضل، من العاشرة، مات سنة (234هـ)، أخرج له الجماعة. التقريب (ص866).
7 انظر السنة للخلال (1/255، برقم304). والشريعة للآجري (4/1615، برقم1104).
وخلاد بن أسلم، هو البغدادي، أبو بكر الصفار، يقال أصله مروزي، ثقة، من العاشرة، مات سنة (249هـ)، أخرج له الترمذي. التقريب (ص303).

ج / 2 ص -275- الأيلي1، وسفيان بن وكيع2، ومحمد بن حسان3، والحسن بن الزبرقان أبو الخزرج4، والحارث بن شريح5، وعلي بن حرب6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إسماعيل بن حفص بن عمر بن دينار الأبلي، أبو بكر الأودي، صدوق، من العاشرة، مات سنة نيف وخمسين ومائتين. التقريب (ص138).
2 سفيان بن وكيع، أبو محمد الرؤاسي الكوفي، كان صدوقا إلا أنه ابتلي بوراقه فأدخل عليه ما ليس من حديثه، فنصح فلم يقبل، فسقط حديثه، من العاشرة. التقريب (ص395).
3 جاء في السنة للخلال (1/248)، يحيى بن حسان، انظر رقم (288)، وفي (أ) و(ب) "محمد ابن حسان" ولعله خطأ.
ويحيى بن حسان، هو التنيسي، أصله من البصرة، ثقة ، من التاسعة، مات سنة (208)، وله أربع وستون سنة. التقريب (ص1051).
4 في (أ) و(ب) "الحسن بن الزبرقاني أبو الخنرحي" وهو خطأ.
وهو الحسن بن الزبرقان الكوفي تيمي، سكن قزوين، ويكنى بأبي الخزرج، سئل عنه أبو حاتم فقال: "هو شيخ". الجرح والتعديل (3/15).
5 الذي في الميزان (1/433): الحارث بن سريج النقال، أحد الفقهاء، ضعفه غير واحد، توفي سنة (236هـ). تاريخ بغداد (8/209).
6 علي بن حرب بن محمد بن علي الطائي، صدوق، فاضل، من صغار العاشرة، مات سنة (265هـ) وقد جاوز التسعين. أخرج له النسائي فقط. التقريب (ص691).

ج / 2 ص -276- وعلي بن المنذر الطريقي1، والعباس بن يزيد البحراني2، ولفظهم3 "يجلسه معه على العرش".
ولفظ الباقين، أخبرني ابني أبي شيبة4، وعبد الرحمن بن صالح5، وهارون بن معروف6، وإبراهيم بن موسى الرازي7،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) "الضريفي" وهو خطأ.
وهو علي بن المنذر الطريقي، صدوق، يتشيع، من العاشرة، مات سنة (256هـ)، أخرج له الترمذي والنسائي وابن ماجة. التقريب (ص705).
2 العباس بن يزيد أبي حبيب البحراني البصري، يلقب عباسويه ويعرف بالعبدي، كان قاضي همذان، صدوق يخطىء من صغار العاشرة، أخرج له ابن ماجة فقط. التقريب (ص489).
3 في (ب) "ولفظهم".
4 هما أبو بكر وعثمان، أبو بكر تقدم قريبا، وعثمان في الفقرة (67). انظر السنة للخلال (1/245-246، برقم282).
5 الشريعة للآجري (4/1615، برقم1105). وعبد الرحمن بن صالح، هو الأزدي العتكي الكوفي، نزيل بغداد، صدوق يتشيع، من العاشرة، مات سنة (235هـ). التقريب (ص582).
6 انظر السنة للخلال (1/232-233،برقم267)، و(1/235، برقم270، وبرقم314).
وهارون بن معروف هو المروزي، أبو علي الخزاز الضرير، نزيل بغداد، ثقة، مات سنة (231هـ)، من العاشرة. التقريب (ص1015).
7 انظر السنة للخلال (1/214، برقم244).
وإبراهيم بن موسى، هو ابن يزيد التميمي، أبو إسحاق الفراء الرازي، يلقب بالصغير، ثقة حافظ، من العاشرة، مات بعد العشرين ومائتين. التقريب (ص117).

ج / 2 ص -277- وواصل (ق52/أ) بن عبد الأعلى1، ويحيى بن عبد المجيد الحماني2، وعبيد بن يعيش3، وجعفر بن محمد بن الحداد4، "يجلسه على العرش".
والزيادة صحيحة مقبولة.
ورفعه بعضهم من حديث ابن عمر وإسناده واه لا يثبت5، وأما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر السنة للخلال (1/246، برقم282).
واصل بن عبد الأعلى، هو ابن هلال الأسدي، أبو القاسم أو أبو محمد الكوفي، ثقة من العاشرة، مات سنة (244هـ). التقريب (ص1032).
2 انظر السنة للخلال (1/246، برقم282).
يحيى بن عبد المجيد، هو أبو عبد الرحمن بن بشمين الحمّاني الكوفي، حافظ، إلا أنهم اتهموه بسرقة الحديث، من صغار التاسعة، مات سنة (228هـ). التقريب (ص1060).
3 انظر السنة للخلال (1/246، برقم282).
عبيد بن يعيش، هو المحاملي، أبو محمد الكوفي العطار، ثقة، من صغار العاشرة، مات سنة (228هـ) أو بعدها بسنة. التقريب (ص653).
4 انظر السنة للخلال (1/246، برقم282).
وجعفر بن محمد بن الحداد، لم أقف له على ترجمة.
5 أورده ابن بطة في الشرح والإبانة (ص250، برقم278).
وأخرجه القاضي أبو يعلى في إبطال التأويلات (2/476، برقم440) و(1/266، برقم264).
قال شيخ الإسلام ابن تيمية: "حديث قعود الرسول صلى الله عليه وسلم على العرش، رواه بعض الناس من طرق كثيرة مرفوعة، وهي كلها موضوعة، وإنما الثابت أنه عن مجاهد، وغيره من السلف، وكان السلف والأئمة يروونه ولا ينكرونه ويتلقونه بالقبول"، درء تعارض العقل والنقل (5/237). وعزاه السيوطي في الدر المنثور (5/326-328) إلى ابن مردوية والديلمي.

ج / 2 ص -278- عن مجاهد فلا شك في ثبوته.
وممن أفتى المروزي1 بأن الخبر يسلم كما جاء و لا يعارض: أبو داود صاحب السنن2، وعبد الله بن الإمام أحمد3، وإبراهيم الحربي4، ويحيى بن أبي طالب5، وأبو جعفر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر ابن القيم في بدائع الفوائد(4/39) أسماء من ذكرهم المروزي.
2 انظر الأثر الوارد عنه في السنة للخلال (1/236، برقم271).
3 انظر الأثر الوارد عنه في السنة للخلال (1/244، برقم279).
4 انظر الأثر الوارد عنه في السنة للخلال (1/235، برقم270).
وهو إبراهيم بن إسحاق بن إبراهيم أبو إسحاق البغدادي الحربي، ولد سنة (198هـ)، وكان إماما في العلم، رأسا في الزهد، حافظا للحديث، جماعا للغة، توفي سنة (285هـ). تاريخ بغداد (6/27)، السير (13/356).
5 انظر الأثر الوارد عنه في السنة (1/233، برقم268).
ويحيى بن أبي طالب، هو يحيى بن جعفر بن عبد الله بن الزبرقان، أبو بكر، أصله من واسط، قال عنه أبو حاتم: "محله الصدق"، وقال موسى بن هارون: "أشهد على يحيى بن أبي طالب أنه يكذب"، وقال الدارقطني: "لا بأس به عندي ولم يطعن فيه أحد بحجة". الجرح والتعديل (9/134)، تاريخ بغداد (14/220).

ج / 2 ص -279- إلى القدرة، فلو كان كما قالوا، كان لا فرق بين العرش والأرض السابعة، لأن الله قادر على كل شيء، فالأرض [شيء]1، فالله قادر عليها وعلى الحشوش، وكذا لو كان مستوياً على العرش بمعنى الاستيلاء، لجاز أن2 يقال: مستو على الأشياء كلها، ولم يجز عند أحد من المسلمين أن يقول: إن الله مستو على الحشوش والأخلية، فبطل أن يكون الاستواء على العرش الاستيلاء"3.
وذكر أدلة من الكتاب، والسنة، والعقل، وغير ذلك.
5- ونقل الإمام أبو بكر بن فورك4 المقالة التي تقدمت عن أصحاب الحديث، عن الإمام أبي الحسن الأشعري، في كتاب "المقالات والخلاف بين الأشعري وأبي محمد عبد الله بن سعيد بن كلاب"5 تأليفه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين اامعكوفتين ساقط من (أ) و(ب) و(ج)، وما أثبته من الإبانة.
2 في (أ) "من" وهو خطأ.
3 انظر الإبانة عن أصول الديانة (ص85-87) ط: مكتبة دار البيان.
4 أحمد بن موسى بن مردوية بن فورك الأصبهاني، صاحب التفسير الكبير، حـافظ، مجود، علامة، من قدماء الأشاعرة، توفي سنة (410هـ). تاريخ أصبهان (1/168)، سير أعلام النبلاء (17/308).
5 عبد الله بن سعيد بن كلاب بن القطان البصري، رأس الكلابية، صنف كتباً في الرد على المعتزلة، وكـان رأس المتكلمين بالبصرة، توفي بعد المائتين وخمسين. سير أعلام النبلاء (20/554)، منهاج السنة (1/312).

ج / 2 ص -280- [عباد]1 بن أبي روق، سمعت أبي2 يحدث عن الضحاك3، عن ابن عباس في قوله {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا}. قال: "يقعده على العرش"4.
190- حتى إن عبد الله بن الإمام أحمد قال عقيب حديث مجاهد: "وأنا منكر على من رد هذا الحديث، وهو عندي رجل سوء، متهم على رسول الله صلى الله عليه وسلم، وسمعت هذا الحديث من جماعة، وما رأيت أحداً من المحدثين ينكره، وكان عندنا وقت ما سمعناه من المشايخ أنه إنما ينكره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) (ج) "عبادة" والتصويب من السنة للخلال (1/251).
عباد بن أبي روق، قال يحيى بن معين: "قد رأيته وليس بثقة"، وقال ابن عدي: "له أحاديث، وما يرويه لا يتابع عليه". الميزان (2/365).
2 اسمه عطية بن الحارث، أبو روق الهمداني، صاحب التفسير، صدوق. التقريب (680).
3 تقدمت ترجمته في الفقرة (114).
4 أخرجه الخلال في السنة (1/251-252، برقم295). وذكره القاضي أبو يعلى في إبطال التأويلات (2/494، برقم469). أخرجه الذهبي في العلو (ص99) وقال: "إسناده ساقط، وعمر هذا الرازي متروك، وفيه جويبر قال: متكلم، اللام في العرش ليست للمعهود بل للجنس، قلت: هذا مشهور من قول مجاهد، ويروى مرفوعا وهو باطل" اهـ.

ج / 2 ص -281- الجهمية"1.
191- وحدثنا هارون بن معروف2، حدثنا ابن فضيل3، عن ليث4، عن مجاهد5 في قوله {عَسَى (ق52/ب) أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا} قال: "يقعده على العرش".
فحدث به أبي رحمه الله فقال: كان ابن فضيل يحدث به فلم يُقدَّر لي أن أسمعه منه6.
192- وقال المروزي7: وحدثني إبراهيم بن عرفة8، سمعت أبا عمير9 يقول: سمعت أحمد بن حنبل وسئل عن حديث مجاهد "يقعد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده الخلال في السنة (1/244، برقم279). وأورده الذهبي في العلو (ص125).
2 تقدمت ترجمته في الفقرة (188).
3 محمد بن فضيل بن غزوان، تقدمت ترجمته في الفقرة (129).
4 ليث بن أبي سليم، تقدمت ترجمته في الفقرة (97).
5 تقدمت ترجمته في الفقرة (1).
6 أورده الخلال في السنة (1/244، برقم277). وأورده بنحوه القاضي أبو يعلى في إبطال التأويلات (2/479، برقم445).
7 تقدمت ترجمته في الفقرة (188).
8 لعله إبرهيم بن محمد بن عرفة، المعروف بنفطويه، ترجمته في السير (13/73)، وإن كان غيره فلم أهتد إليه.
9 في (أ) و(ب) "أبي عمير" والتصويب من إبطال التأويلات. وأبو عمير هذا لم أقف له على ترجمة.

ج / 2 ص -282- محمدًا صلى الله عليه وسلم على العرش" فقال: قد تلقته1 العلماء بالقبول2.
193- قال المروزي: وقال أبو داود -يعني صاحب السنن- فيما احتج به، حدثنا [محمد]3 بن أبي صفوان الثقفي4، حدثنا يحيى بن كثير5، [قال ثنا سلم بن جعفر6، ثنا سعيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) [قال تلقته].
2 أورده الخلال في السنة (1/246-247، برقم283). وأخرجه القاضي أبو يعلى في إبطال التأويلات (2/480، برقم448). وانظر طبقات الحنابلة (1/56).
3 ما بين المعكوفتين ساقط من (أ) و (ب)وما أثبته من (ج).
4 محمد بن عثمان بن أبي صفوان الثقفي، وقد ينسب إلي جده، ثقة، من الحادية عشرة، مات سنة (252هـ)، أخرج له أبو داود والنسائي. التقريب (ص877).
5 في (ب) و(ج) "يحيى بن أبي كثير" وهو خطأ.
وهو يحيى بن كثير بن درهم العنبري مولاهم، البصري، أبو غسّان، ثقة، من التاسعة، مات سنة (206هـ)، أخرج له الجماعة. التقريب (ص1064).
6 سلم بن جعفر البكراوي، أبو جعفر الأعمى، قال ابن المديني: "من أهل اليمن، صدوق، تكلم فيه الأزدي بغير حجة"، من الثامنة، أخرج له أبو داود والترمذي. التقريب (ص396).

ج / 2 ص -283- الجريري1]2، حدثنا سيف [السدوسي]3، عن عبد الله بن سلام4 رضي الله عنه قال: "إذا كان يوم القيامة5 جيء بنبيكم صلى الله عليه وسلم حتى يجلس بين يدي الله على كرسيه، فقلت يا أبا مسعود: إذا كان على كرسيه أليس هو معه؟، قال: ويلك6 هذا أقر حديث في الدنيا لعينيّ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سعيد بن إياس الجريري، أبو مسعود البصري، ثقة، من الخامسة، اختلط قبل موته بثلاث سنين، مات سنة (144هـ). أخرج له الجماعة. التقريب (ص374).
2 ما بين المعكوفتين سقط من (أ) و(ب) و(ج).
والتصويب من السنة للخلال (1/211)، والسنة لابن أبي عاصم (2/365).
3 في ( أ ) "السدسوي" وفي (ب) "السدودي"، وفي (ج) "السددوي"، ولعل الصواب ما أثبته.
وذكره المزي في تهذيب الكمال (15/75) في الرواة عن عبد الله بن سلام، لكن لم أقف له على ترجمة.
4 عبد الله بن سلام الإسرائيلي، أبو يوسف حليف بن الخزرج، قيل كان اسمه الحصين فسماه النبي صلى الله عليه وسلم عبد الله، صحابي مشهور، له أحاديث وفضل، مات بالمدينة سنة (43هـ). الإصابة (رقم4725).
5 "يوم القيامة" ساقطة من (ج).
6 في (ج) "ويحك".

ج / 2 ص -284- أبو مسعود1 هو2 سعيد [بن]3 إياس الجريري راوي4 الحديث من التابعين، سمع أبا الطفيل5، وروى عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي عاصم في السنة (2/365، برقم365).
وقال الألباني في تخريجه: "رجال إسناده ثقات غير سيف السدوسي، فلم أجده ." إلى أن قال: "وقد وجدت لهذا الحديث طريقا آخر عن عبد الله بن سلام، يرويه عنه بشر بن شغاف في حديث له طويل موقوف وفيه "حتى ينتهي إلى ربه عزوجل، فيلقى له كرسي عن يمين الله عزوجل" الحديث، أخرجه الحاكم (4/568-569) وقال: "صحيح الإسناد، وليس بموقوف، فإن عبد الله بن سلام من الصحابة، وقد أسنده بذكر رسول الله صلى الله عليه وسلم في غير موضع" اهـ.
وأخرجه ابن جرير في تفسيره (15/148). وأورده الخلال في كتاب السنة له (1/233، برقم267)، (1/211-212، برقم237-238). وأخرجه الآجري في الشريعة (4/1609، برقم1097). وأخرجه أبو يعلى في إبطال التأويلات (2/477، برقم444)، (1/72، برقم52).
2 في (ب) و(ج) "فهو".
3 في (أ) (ب) "سعيد بن إبي إياس"، والتصويب من مصادر ترجمته.
4 في (ب) "روى" وهو خطأ.
5 عامر بن وائلة بن عبد الله بن عمرو بن جحش الليثي، أبو الطفيل، وربما سمي عمرا، ولد عام أُحد، ورأى النبي صلى الله عليه وسلم وروى عن أبي بكر فمن بعده، وعمّر إلى أن مات سنة (110هـ) على الصحيح، وهو آخر من مات من الصحابة، قاله مسلم وغيره. الإصابة (4/113).

ج / 2 ص -285- شعبة1، والثوري2.
194- قال أبو داود: وما ظننت أن أحدًا يذكر بالسنة يتكلم3 في هذا الحديث، إلا أنا علمنا أن الجهمية تنكره4.
195- وقد رواه محمد بن جرير الطبري5 في تفسيره لهذه الآية عن مجاهد وغيره، وقال: "ليس في فرق المسلمين من ينكر هذا، لا6 من يقر7 أن الله فوق العرش ولا من ينكره"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (73).
2 تقدمت ترجمته في الفقرة (64).
3 في (ب) و(ج) "تكلم".
4 السنة للخلال (1/214)، وفتح الباري (11/267).
5 في (أ) "الطبراني" وهو خطأ والتصويب من (ب).
وهو محمد بن جرير تقدمت ترجمته في الفقرة (3).
6 في (ب) و(ج) ( إلا ).
7 في (ب) ( يقول ).
8 تفسير الطبري (15/147-148).
وقال الطبري بعد أن رجح تفسير الآية بأن المقام المحمود هو الشفاعة: "وهذا وإن كان الصحيح من القول في تأويل قوله {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامَاً مَحْمُودًا} لما ذكرنا من الرواية عن رسول الله صلى الله عليه وسلم وأصحابه والتابعين، فإن ما قاله مجاهد من أن الله يقعد محمداً صلى الله عليه وسلم على عرشه، قول غير مرفوض صحته، لا من جهة خبر ولا نظر، وذلك لأنه لا خبر عن رسول الله صلى الله عليه وسلم، ولا عن أحد من أصحابه، ولا من التابعين بإحالة ذلك ..." إلى أن قال: "فقد تبين إذا بما قلنا أنه غير محال في قول أحد ممن ينتحل الإسلام ما قاله مجاهد من أن الله يقعد محمدًا على عرشه" اهـ.
وأورده الذهبي في العلو (ص125).

ج / 2 ص -286- وكذلك1 أخرجه أبو بكر النقاش2 في تفسيره لها.
وكذلك رد3 الخلال4 وأبو العباس بن سريج5 الفقيهان (ق53/أ) المتعاصران على من أنكره.
196- حتى قال أبو بكر النجاد6 الفقيه -صاحب أبي داود-: "لو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "وهكذا".
2 محمد بن الحسن بن محمد الموصلي البغدادي أبو بكر النقاش، مقرئ، مفسر، مات سنة (351هـ) وله خمس وثمانون سنة.
تذكرة الحفاظ (3/908)، طبقات المفسرين للداودي (2/131).
3 "رد" ساقطة من (ب).
4 أبو بكر أحمد بن محمد بن هارون بن يزيد البغدادي الخلال توفي سنة (311هـ)، تقدمت ترجمته في الفقرة (62) وكتابه السنة مطبوع وقد عقد فصلاً لهذه المسألة في كتابه هذا. انظر (1/209-268).
5 أحمد بن عمر بن سريج، أبو العباس البغدادي، فقيه الشافعية في عصره، ولد سنة (249هـ) وتوفي سنة (306هـ) ببغداد له نحو 400 مصنف، كان يلقب بالباز الأشهب نصر المذهب الشافعي، ونشره في أكثر الأفاق. تاريخ بغداد (4/287)، طبقات الشافعية (2/87).
6 تقدمت ترجمته في الفقرة (109).

ج / 2 ص -287- أن حالفًا حلف بالطلاق ثلاثًا أن الله يقعد محمدًا معه على العرش، واستفتاني، لقلت له: صدقت وبررت".
وذكره عند1 القاضي أبي يعلى الفراء2.
197- وروى أبو بكر الخلال في "السنة" له، أخبرني الحسن3 بن صالح العطار4، عن محمد بن علي السراج5، قال: "رأيت النبي صلى الله عليه وسلم في النوم، فقلت: يا رسول الله إني أريد أن أقول شيئا، فأقبل علي وقال: قل؛ فقلت: إن الترمذي يقول: إن الله لا يقعدك معه على العرش، ونحن نقول إن الله يقعدك معه على العرش فكيف نقول6، فأقبل عليَّ شبيه المغضب7 وهو يشير بيده اليمنى عاقدًا بها أربعين، وهو يقول: بلى والله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "عنه".
2 أورده في كتاب إبطال التأويلات لأخبار الصفات (2/485، برقم457) وعزاه لابن بطة في الإبانة.
وأورده الذهبي في العلو (ص126).
3 جاء في (ب) و(ج) "أبو الحسن"، ولم أقف له على ترجمة.
4 لم أقف له على ترجمة.
5 لم أقف له على ترجمة.
6 عبارة "ونحن نقول إن الله يقعدك معه على العرش فكيف نقول" ساقطة من (ب) و(ج).
7 في (ب) "الغضب".

ج / 2 ص -288- بلى والله بلى والله1 يقعدني معه على العرش. فانتبهت"2.
 الترمذي ليس هو أبو عيسى صاحب "الجامع" أحد الكتب الستة، وإنما هو رجل في عصره من الجهمية ليس بمشهور اسمه.
198- وقال محمد بن [عمران]3 الفارسي4، عقيب حديث مجاهد: "بلغني أن مسلوبا من الجهال أنكر ذلك، فنظرت في إنكاره، فإن كان قصد مجاهداً رحمه الله، فابن عباس رضي الله عنهما قصد، وإن كان لابن5 عباس قصد فعلى [قول]6 رسول الله صلى الله عليه وسلم رد"7.
199- وروى شعبة، عن [عبيد الله بن عمران]8 قال: "سمعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) وردت "بلى والله" مرتين، وفي (ج) مرة واحدة.
2 انظر كتاب السنة لأبي بكر الخلال (1/221، برقم257). وأورده أبو يعلى في إبطال التأويلات (2/485، برقم458).
أورده الذهبي في العلو (ص125).
3 في (أ) و(ب) و(ج) "عمر" والتصويب من السنة للخلال (1/239).
4 محمد بن عمران الفارسي، الخياط، أبو جعفر، كان من خيار الناس. طبقات الحنابلة (1/314).
5 في (ب) "ابن".
6 ما بين المعكوفتين من (ج)، وجاء في (أ) و(ب) "فعلى رسول الله صلى الله عليه وسلم رد قول محمد بن".
7 أورده الخلال في السنة (1/239، برقم275).
8 في (أ) و(ب) و(ج) "عبد الله بن عمر" والتصويب من السنة للخلال(1/222).
وهو عبيد الله بن عمران القريعي، قال أبو حاتم: (شيخ) وذكره ابن حبان في الثقات. الجرح والتعديل (5/329)، الثقات (7/148)، تعجيل المنفعة (1/844).

ج / 2 ص -289- مجاهدا يقول: صحبت ابن عمر1 لأخدمه فكان هو يخدمني"2.
وسنذكر من أفتى المروزي3 بأن الخبر يمر كما جاء، وأنه متلقى بالقبول (ق53/ب)، في موضع طبقاتهم إن شاء الله تعالى.
[الإمام الشافعي (204هـ)]
200- وروى الحافظ عبد الغني المقدسي4، وشيخ الإسلام أبو الحسن الهكاري5 رحمه الله، وغيرهما، في جمعهم عقيدة الشافعي6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) "أبا عمر" والتصويب من (ج).
2 أخرجه الخلال في السنة (1/222، برقم262).
3 تقدمت ترجمته في الفقرة (188).
4 عبد الغني بن عبد الواحد بن علي المقدسي، الفقيه الحافظ، صاحب التصانيف المشهورة، ولد سنة (541هـ) وتوفي سنة (600هـ).
تذكرة الحفاظ (4/1372)، سير أعلام النبلاء (21/443-471).
5 في (ب) و(ج) "الشافعي" بدل "الهكاري".
وهو علي بن أحمد بن يوسف بن جعفر بن عرفة الأموي، أبو الحسن الهكاري، شيخ الإسلام، العالم الزاهد، عرف بكثرة العبادة، توفي سنة (486هـ) وله سبع وسبعون سنة، السير (19/67)، شذرات الذهب (3/378).
6 تقدم ترجمته في الفقرة (38).

ج / 2 ص -290- بأسانيدهم إلى أبي ثور1، وأبي شعيب، كلاهما عن الإمام2 أبي عبد الله الشافعي رحمه الله3 قال: "القول في السنة التي أنا عليها، رأيت4 أهل الحديث عليها، الذين رأيتهم، مثل سفيان5، ومالك، وغيرهما: الإقرار بشهادة أن لا إله إلا الله وأن محمداً رسول الله -وذكر أشياء- ثم قال: "وأن6 الله على عرشه في سمائه7، يقرب من خلقه كيف شاء، وينـزل إلى سماء8 الدنيا كيف شاء" وذكر سائر الاعتقاد9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو ثور، هو إبراهيم بن خالد بن أبي اليمان الكلبي، أبو عبد الله البغدادي، الفقيه، مفتي العراق، أحد الثقات المأمونين، ومن الأئمة الأعلام في الدين، له تصانيف كثيرة، توفي سنة (240هـ). تاريخ بغداد (6/65)، السير (12/72).
2 "الإمام" ساقطة من (ب) و(ج).
3 عبارة "بأسانيدهم إلى أبي ثور وأبي شعيب كلاهما عن أبي عبد الله الشافعي رحمه الله" ساقطة من (ج).
4 في (ج) "ورأيت".
5 في (أ) و(ب) "سفيان سفين" وما أثبته من (ج).
6 في (ج) "فإن".
7 في (ب) و(ج) "في عرشه على سمائه".
8 في (ب) و(ج) "السماء".
9 أورده ابن قدامة في إثبات صفة العلو (ص123-124، برقم108). وأورده ابن تيمية في مجموع الفتاوى (4/182-183). وأورده الذهبي في سير أعلام النبلاء (10/79) وجزم بعدم صحتها، وفي العلو (ص120) وقال: "إسناده واه". وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص165)، وأوردها أيضا كما في مختصر الصواعق (2/213) وقال: "ذكره الحافظ عبد الغني في كتاب اعتقاد الشافعي". وأورده السيوطي في كتاب الأمر بالإتباع والنهي عن الابتداع (ص207-210، برقم 328-329).

ج / 2 ص -291- 201- وروى الحسن بن هشام البلدي1 قال: "هذه وصية محمد بن إدريس الشافعي، أوصى أنه2 يشهد أن لا إله إلا الله، وحده لا شريك له" -وذكر الوصية- إلى أن قال فيها "والقرآن كلام الله غير مخلوق، وأن الله يرى في الآخرة عيانًا، ينظر [إليه]3 المؤمنون، ويسمعون كلامه، وأنه تعالى فوق العرش"4 وذكر سائر الوصية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "البدر" وفي (ج) "البدري".
وهو الحسن بن هشام بن عمرو، أبو علي البلدي، ذكره ابن العديم في من روى عن أبي جعفر أحمد بن النضر بن بحر السكري، العسكري، المقرئ. انظر بغية الطلب في تاريخ حلب (3/1184).
وذكره ابن عساكر في تاريخ دمشق (6/56)، وقال فيه: "الحسن بن هاشم".
2 في (ج) "أن".
3 في (ب) "إلي".
4 أخرجه ابن قدامة في إثبات صفة العلو (ص121-123، برقم107).
وأورده الذهبي في العلو (ص120) وقال عنه وعن الذي قبله: "إسنادهما واه".
وقال في سير أعلام النبلاء (10/79): "وكذا وصية الشافعي من رواية الحسين بن هشام البلدي غير صحيحة".
وأورده ابن القيم كما في مختصر الصواعق (2/212-213)، وقال ذكره الحاكم والبيهقي في مناقب الشافعي.

ج / 2 ص -292- رواها الهكاري، والحافظ عبد الغني في العقيدة له.
202- قال أبو عبد الله الحاكم1، سمعت الأصم2 يقول: سمعت الربيع3 يقول: "سمعت الشافعي، وقد روى حديثا صحيحا، [فقال له رجل: أتأخذ بهذا يا أبا عبد الله؟. فقال: إذا رويت حديثا]4 عن رسول الله صلى الله عليه وسلم فلم أخذ به، فأشهدكم أن عقلي قد ذهب"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (29).
2 تقدمت ترجمته في الفقرة (186).
3 الربيع بن سليمان، أبو محمد المرادي، صاحب الشافعي، ومحدث الديار المصرية، توفي سنة (270هـ). انظر الجرح والتعديل (1/2/464)، وتذكرة الحفاظ (2/586).
4 ما بين المعكوفتين سقط من (أ) و(ب) و(ج)، والتصويب من العلو للذهبي وغيره.
5 أخرجه ابن أبي حاتم في آداب الشافعي ومناقبه (ص67) عن الربيع. وأبو نعيم في الحلية (9/106)، من طريق إبراهيم بن ميمون الصواف عن الربيع. والبيهقي في المدخل إلى السنن الكبرى (ص205، برقم250) من طريق الحاكم بسنده عن الربيع، وفي مناقب الشافعي (1/474). والخطيب في الفقيه والمتفقه (1/150) من طريق محمد بن إسماعيل البرقي، عن الربيع. وأورده الذهبي في العلو (ص121).

ج / 2 ص -293- 203- وعن [ابن]1 أبي حاتم سمعت يونس2، قال: (ق54/أ) سمعت الشافعي يقول: "لله أسماء وصفات لا يسع أحدا قامت عليه الحجة ردها، فإن خالف بعد ثبوت الحجة عليه3 فهو كافر، فأما قبل ثبوت الحجة عليه فمعذور بالجهل، لأن علم ذلك لا يدرك بالعقل، ولا بالروية والفكر، ونثبت هذه الصفات وننفي عنها التشبيه، كما نفى عن نفسه، قال {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}"4.
رواه شيخ الإسلام في [عقيدة]5 الشافعي، وغيره، بإسناد كلهم ثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، والصواب ما أثبته.
2 يونس بن عبد الأعلى بن ميسرة الصدقي، أبو موسى البصري، ثقة، من صغار العاشرة، مات سنة (264هـ)، وله ست وتسعون سنة. التقريب (ص1098)، السير (12/348).
3 في (ج) ( عليها ) وهو خطأ.
4 وأورده بن أبي يعلى في طبقات الحنابلة (1/283-284). أخرجه ابن قدامة في إثبات صفة العلو (123-125، برقم 108-109). وأورده الذهبي في العلو (ص121)، وفي الأربعين (ص84، برقم86)، وفي السير (10/79-80) من طريق الهكاري. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص165).
5 في (أ) "العقيدة"، وما أثبته من (ب) و(ج).

ج / 2 ص -294- [عاصم بن علي الواسطي (221هـ)]
 204- وعن عاصم بن علي2 -شيخ البخاري- قال: "ناظرت جهمياً، فتبين من كلامه [أنه]3 لا يؤمن أن في السماء ربّاً"4.
عاصم بن علي، إمام، حافظ، ثقة، حدث عن شعبة5، وابن أبي ذئب6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف له على ترجمته.
2 عاصم بن علي بن عاصم بن صهيب الواسطي، أبو الحسن التيمي مولاهم، إمام حافظ، ثقة، مات سنة (221هـ)، أخرجه له البخاري والترمذي وابن ماجة،. التقريب (472)، تاريخ بغداد (12/247).
3 في (ب) و(ج) "أن".
4 أورده ابن تيمية في مجموع الرسائل الكبرى (1/449). أورده الذهبي في العلو (ص122). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص217-218).
5 تقدمت ترجمته في الفقرة (73).
6 محمد بن عبد الرحمن بن الغيرة بن الحارث، ابن أبي ذئب، أبو الحارث القرشي المدني، ثقة فقيه فاضل، من السابعة، رمي بالقدر، فهجره مالك لأجله، مات سنة (158هـ) وقيل (159هـ)، من رواة الجماعة. التقريب (ص871).

ج / 2 ص -295- والليث1، ونحوهم، توفي سنة إحدى وعشرين ومائتين.
وروى الخطيب2 في ترجمته قال: "[وجه]3 المعتصم4من يحزر5 مجلسه، في رحبة النخل، في جامع الرصافة، وكان عاصم يجلس على سطح الرحبة، ويجلس الناس في الرحبة وما يليها، فعظم الجمع مرة جدًا، حتى قال أربع عشرة مرة حدثنا الليث بن سعد، والناس لا يسمعون لكثرتهم، وكان هارون المستملي6 يركب نخلة يستملي عليها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (149).
2 أحمد بن علي بن ثابت بن أحمد البغدادي، المعروف بأبي بكر الخطيب، صاحب التاريخ، والتصانيف الكثيرة، إمام أوحد، ثقة، علامة، حافظ متقن، توفي سنة (463هـ). السير (18/284)، وفيات الأعيان (1/92).
3 في (أ) (ب) "وحّب" وفي (ج ) "وجب" والتصويب من تاريخ بغداد.
4 محمد بن هارون الرشيد بن المهدي بن منصور،أبو إسحاق المعتصم بالله، العباسي خليفة، من أعظم خلفاء بني العباس، بويع له سنة (218هـ)، باني مدينة سامراء، امتحن الناس في فتنة القول بخلق القرآن، مات سنة (227هـ).
تاريخ بغداد (3/342)، السير (10/290).
5 في (ج) "يحري".
6 جاء في ترجمة عاصم بن علي من تاريخ بغداد (12/248) : "قال ابن المنادي ... كان يستملي عليه هارون الديك وهارون مكحلة"، فهارون المستملي هنا يحتملهما الاثنين.
فأما الأول: هارون الديك، فاسمه هارون بن سفيان بن بشير، أبو سفيان، توفي سنة (251هـ). انظر ترجمته في تاريخ بغداد (14/25).
أما هارون مكحلة، فاسمه هارون بن سفيان بن راشد، أبو سفيان، توفي سنة (247هـ). انظر ترجمته في تاريخ بغداد (14/24-25).

ج / 2 ص -296- فحزروا المجلس، فكان عشرين ومائة ألف"1.
وقال يحيى بن معين2 فيه3: (ق54/ب) عاصم بن علي، سيدالمسلمين4.
[عبد العزيز بن يحيى الكناني (240هـ)]
205- وقال عبد العزيز بن يحيى الكناني5 -صاحب الحيدة6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تاريخ بغداد (12/248).
2 يحيى بن معين بن عون الغطفاني مولاهم، أبو زكريا البغدادي، ثقة حافظ مشهور، إمام الجرح والتعديل، مات سنة (233هـ) بالمدينة النبوية وله بضع وسبعون سنة. تاريخ بغداد (14/177)، السير 11/71)
3 في (ج) "في".
4 انظر تاريخ بغداد (12/248).
5 عبد العزيز بن يحيى بن عبد العزيز بن مسلم الكناني المكي، كان من أهل العلم والفضل، وله مصنفات عدة، وكان ممن تفقه بالشافعي واشتهر بصحبته، وكانت وفاته سنة (240هـ). تاريخ بغداد (10/449)، شذرات الذهب (2/95).
6 كتاب الحيدة و الاعتذار في الرد على من قال بخلق القرآن، طبع عدة طبعات منها طبعة بتحقيق الدكتور علي بن محمد بن ناصر فقيهي، وقد قدم له بمقدمة تؤيد صحة نسبة الكتاب للكناني.
وقد طبع الكتاب مركز شؤون الدعوة بالجامعة الإسلامية.

ج / 2 ص -297- والمناظرة في خلق القرآن مع بشر المريسي1، بين يدي المأمون بن هارون الرشيد2، وينبغي أن يكون ذلك [-يعني المناظرة-] 3 في سنة ثمان عشرة ومائتين، فإن فيها أحدث المأمون امتحان الناس في القرآن، وفي أواخرها توفي المريسي- قال في كتاب "الرد على الجهمية" له: "باب [قول]4 الجهمي في قوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} زعمت الجهمية أنما معنى استوى: استولى، من قول العرب: استوى فلان على مصر، يريد استولى عليها. والبيان لذلك يقال له: هل يكون خلق من خلق الله أتت عليه مدة ليس [الله]5 بمستول6 عليه؟، فإذا قال: لا، قيل له: فمن زعم ذلك فمن قوله، فمن زعم ذلك فهو كافر، فيقال له: يلزمك أن تقول إن العرش قد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (103).
2 عبد الله بن هارون الرشيد بن محمد المهدي بن أبي جعفر المنصور، أبو العباس، سابع الخلفاء العباسيين، وأحد أعظم الملوك، كان مقربا للعلماء والأدباء والشعراء، وامتحن الناس على خلق القرآن في آخر حياته، توفي سنة (218هـ). تاريخ بغداد (10/183)، السير (10/272).
3 ما بين المعكوفتين ساقط من (أ)، وجاء في (ج) "مناظرته"، وما أثبته من (ب).
4 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج).
5 ما بين المعكوفتين ساقط من (أ) وأثبته من النسخ الأخرى.
6 في (ج) "بمستو".

ج / 2 ص -298- أتت عليه مدة ليس الله بمستول عليه، وذلك لأنه أخبر سبحانه وتعالى أنه خلق العرش قبل خلق السموات والأرض ثم استوى عليه بعد خلقهن، فيلزمك أن تقول المدة التي كان العرش قبل خلق السموات والأرض ليس الله بمستول عليه1".
ثم ذكر كلاماً طويلاً في تقرير ذلك والاحتجاج له بالكتاب والسنة2.
قلت: وكذلك يلزم من قال إنه بمعنى ملك وقهر، أن يكون الله غير مالك ولا قاهر للعرش قبل خلق السموات والأرض3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة "فإذا قال: لا، قيل له: فمن زعم ذلك فمن قوله، فمن زعم ذلك فهو كافر، فيقال له: يلزمك أن تقول إن العرش قد أتت عليه مدة ليس الله بمستول عليه، وذلك لأنه أخبر سبحانه وتعالى أنه خلق العرش قبل خلق السموات والأرض ثم استوى عليه بعد خلقهن، فيلزمك أن تقول المدة التي كان العرش قبل خلق السموات والأرض ليس الله بمستول عليه" ساقطة من (ب) و(ج).
2 أورده شيخ الإسلام ابن تيمية في درء تعارض العقل والنقل (6/115-119) وقال: "قال في الرد على الزنادقة والجهمية ..." وذكره. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص219-220). وكذلك أورده القاسمي في محاسن التأويل (7/279). وهذا الكتاب ليس هو كتاب الحيدة وإنما هو كتاب آخر.
3 "والأرض" ساقطة من (ج).

ج / 2 ص -299- [عبد العزيز بن الزبير الحميدي (219هـ)]
206- أخبرنا إسماعيل بن الفراء1، حدثنا محمد بن أحمد بن محمد2بن قدامة3 سنة سبعة عشر وستمائة، أنبأنا سعد الله بن نصر الدجاجي4، أنبأنا [أبو]5 منصور الخياط6، حدثنا أبو طاهر عبد الغفار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إسماعيل بن محمد بن إسماعيل مجد الدين، أبو محمد الفراء الحنبلي، ولد سنة (645هـ) بحرّان، محاسنه كثيرة، توفي سنة (729هـ).
معجم الشيوخ للذهبي 1/179)، ذيل طبقات الحنابلة (2/408).
2 "محمد" ساقطة من (ب).
3 محمد بن أحمد بن محمد أبو عمر بن قدامة الجماعيلي الأصل، الدمشقي، الفقيه الحنبلي، كان قدوة صالحاً عابداً قانتاً، كبير القدر، توفي سنة (607هـ).
السير (22/5)، شذرات الذهب (4/212).
4 سعد الله بن نصر بن سعيد، المعروف بابن الدجاجي، وبابن الحيواني، الفقيه الحنبلي، المقريء، الواعظ الصوفي، الأديب، أبو الحسن، ولد سنة (482هـ) وتوفي سنة (564هـ). ذيل طبقات الحنابلة (1/302)، شذرات الذهب (4/212).
5 في (ب) و(ج) "ابن".
6 محمد بن أحمد بن علي بن عبد الرزاق البغدادي، أبو منصور الخياط، الزاهد، المقريء، القدوة، ولد سنة (401هـ) وتوفي سنة (499هـ).
السير (19/222)، شذرات الذهب (3/406).

ج / 2 ص -300- ابن محمد1، / أنبأنا أبو علي بن الصواف2، أنبأنا بشر بن موسى3، أنبأنا الحميدي4، قال: "أصول السنة -فذكر أشياء- ثم قال: "وما نطق به القرآن والحديث مثل{وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ}5، ومثل{السَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}6، وما أشبه هذا من القرآن والحديث لا نزيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الغفار بن محمد بن جعفر بن زيد البغدادي، أبو طاهر المؤدب قال عنه الخطيب: "كتبت عنه وسمعت أبا عبد الله الصوري يغمزه ويذكره بما يوجب ضعفه"، ولد سنة (345هـ) وتوفي سنة (42هـ) وقال الذهبي: "ضعفه أبو عبد الله الصوري بشيء ما".
تاريخ بغداد (11/116-117)، تاريخ الإسلام (29/238).
2 محمد بن أحمد بن الحسن بن إسحاق البغدادي، أبو علي الصوّاف، الشيخ الإمام المحدث، الثقة الحجة، وثقه الدارقطني وغيره، مات سنة (350هـ).
تاريخ بغداد (1/289)، السير (16/184).
3 بشر بن موسى بن صالح، أبو علي الأسدي، قال الخطيب: "كان ثقة أمينا، عاقلاً ركيناً"، توفي سنة (288هـ).
تاريخ بغداد (7/86)، السير (13/352).
4 عبد الله بن الزبير الحميدي الأسدي، أبو بكر، أحد الأئمة في الحديث، من أهل مكة، لزم الشافعي إلى أن مات، وهو أجل أصحاب ابن عيينة، توفي بمكة سنة (219هـ) وله "المسند" مطبوع. تهذيب التهذيب (5/215)، السير (10/616).
5 الآية 64 من سورة المائدة.
6 الآية 67 من سورة الزمر.

ج / 2 ص -301- فيه، و لا نفسره، ونقف عند ما وقف عليه القرآن والسنة، ونقول:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 ومن زعم غير هذا فهو مبطل جهمي"2.
هذا حديث ثابت عن الحميدي أبي بكر3 عبد الله بن الزبير، إمام أهل مكة في الفقه والحديث توفي4 على رأس العشرين ومائتين رحمه الله5، أخذ عن سفيان بن عيينة، والشافعي وغيرهما، وصدَّر البخاري صحيحه بروايته عنه.
[أبو عبيد القاسم بن سلاّم (224هـ)]
207- أخبرنا القاضي أبو محمد بن علوان6 ببعلبك، أنبأنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 5 من سورة طه.
2 ذكر الحميدي هذا الكلام في نهاية كتابه المسند (2/457)، حيث كتب رسالة سماها "أصول السنة" ضمنها عقيدته.
وأورده ابن تيمية في مجموع الفتاوى(4/6).
وأورده الذهبي في تذكرة الحفاظ (2/414)، وفي العلو (ص122-123)، وفي الأربعين (ص84-85، برقم87).
وابن القيم في اجتماع الجيوش الإسلامية (ص220-221).
3 في (أ) و(ب) و(ج) "أبي بكر بن عبد الله" والصواب ما أثبته.
4 "توفي" ساقطو من (ب) و(ج).
5 "رحمه الله" ساقطة من (ب) و(ج).
6 عبد الخالق بن عبد السلام بن سعيد بن علوان، تقدمت ترجمته في الفقرة (56).

ج / 2 ص -302- عبد الرحمن بن إبراهيم المقدسي1، أنبأنا عبد المغيث بن زهير الحافظ2، أنبأنا أحمد بن عبيد الله بن كادش3، أنبأنا محمد بن علي الحربي4،أنبأنا الحافظ أبو الحسن الدارقطني5، حدثنا محمد بن مخلد6، حدثنا العباس الدوري7، سمعت أبا عبيد القاسم بن سلاّم8 -وذكر الباب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الرحمن بن إبراهيم بن أحمد المقدسي، أبو محمد الحنبلي، شارح المقنع، ولد سنة (555هـ) كان فقيها إماما مناظرًا، توفي سنة (624هـ).
السير (22/269)، شذرات الذهب (5/114).
2 عبد المغيث بن زهير بن علوى، أبو العز البغدادي الحربي، ولد سنة (500هـ) محدّث، صالح، متبع، بقية السلف، متمسك بالسنن، توفي سنة (583هـ).
السير (21/159)، شذرات الذهب (4/275).
3 أحمد بن عبيد الله بن محمد بن عبيد الله، أبو العز المعروف بابن كادش، ولد سنة (432هـ) اتهموه بالكذب والتخليط، توفي سنة (526هـ).
الميزان (1/118)، السير 19/558).
4 محمد بن علي بن الفتح الحربي، أبو طالب العشاري الحنبلي، قال الخطيب: "كتبت عنه وكان ثقة صالحا"، ولد سنة (360هـ)، وتوفي سنة (451هـ). تاريخ بغداد (3/107)، السير (18/48).
5 تقدمت ترجمته في الفقرة (6).
6 محمد بن مخلد العطار الخطيب، محدث بغداد، مات سنة (331هـ) وله سبع وتسعون سنة. انظر ترجمته في دول الإسلام للذهبي (ص204).
7 تقدمت ترجمته في الفقرة (188).
8 أبو عبيد القاسم بن سلاّم -بالتشديد-، الإمام المشهور، ثقة، فاضل، مصنف، علامة، مات(224). تاريخ بغداد (12/403-416)، تقريب التهذيب (278).

ج / 2 ص -303- الذي1 يروي فيه الرؤية، والكرسي موضع القدمين، وضحك ربنا، وأين كان ربنا- فقال: "هذه أحاديث صحاح، حملها أهل الحديث، والفقهاء، بعضهم عن بعض، وهي عندنا حق، لا شك فيها؛ ولكن إذا قيل كيف وضع قدمه؟ وكيف يضحك؟ قلنا لا نفسر هذا ولا سمعنا أحداً يفسره".
هكذا أخرجه الدارقطني في "الصفات" له2.
وأبو عبيد من أخيار3 هذه الأمة، توفي سنة أربع وعشرين ومائتين، وولد والشافعي سنة خمسين ومائة، وإسناده (ق55/ب) صحيح عنه .
ومن جلالته في العلم قال فيه إسحاق بن راهويه: "الله يحب الإنصاف، أبو عبيد أعلم مني، ومن الشافعي، ومن أحمد بن حنبل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في (ب) و(ج) زيادة "فيه" بعد "الذي" .
2 أخرجه الدارقطني في الصفات (ص68-69، برقم57).
وأورده القاضي أبو يعلى في إبطال التأويلات (1/48، برقم17).
وأخرجه البيهقي في الأسماء والصفات (2/198 رقم760).
وأورده ابن تيمية في الفتوى الحموية (ص89) وعزاه للبيهقي في الأسماء والصفات وصحح إسناده.
وأخرجه الذهبي في العلو (ص127) وفي الأربعين (ص85، برقم88)، وفي سير أعلام النبلاء (10/505).
3 في (ب) و(ج) "أحبار".

ج / 2 ص -304- [نعيم بن حماد الخزاعي (228هـ)]
208- قال ابن بطة1، حدثنا ابن مخلد2، حدثنا الرمادي3، سمعت نعيم بن حماد4 في قوله {وَهُوَ مَعَكُم}5: "أنه لا يخفى عليه خافية بعلمه6، ألا ترى قوله {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ}7 الآية، أراد: أنه لا يخفى عليه خافية"8.
نعيم بن حماد نزيل مصر، أحد شيوخ البخاري، من كبار أئمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته في الفقرة (108).
2 محمد بن مخلد العطار، تقدمت ترجمته في الفقرة (207).
3 أحمد بن منصور الرمادي، أبو بكر البغدادي، حافظ، ثقة، رحل في طلب الحديث، وأكثر الكتابة والسماع، وصنف المسند، توفي سنة (265هـ).السير (12/389).
4 تقدمت ترجمته في الفقرة (143).
5 الآية 4 من سورة الحديد.
6 في (ب) و(ج) "يعلمه".
7 الآية 7 من سورة المجادلة.
8 أخرجه ابن بطة في الإبانة (تتمة الرد على الجهمية)، (3/146، برقم106).
وأورده الذهبي في العلو (ص126)، وفي سير أعلام النبلاء (10/611)، وفي الأربعين في صفات رب العالمين(ص64، برقم48). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص221). وقال الألباني في مختصر العلو (ص184): (السند صحيح).

ج / 2 ص -305- الحديث، توفي سنة ثمان وعشرين ومائتين.
209- وهو القائل ما1 أخبرنا ابن الفراء2، أنبأنا ابن قدامة3، انبأنا ابن البطي4، أنبأنا ابن خيرون5، أنبأنا ابن شاذان6، أنبأنا ابن زياد7، حدثنا محمد بن إسماعيل8، سمعت نعيم بن حماد9، يقول: "من شبه الله بشيء من خلقه فقد كفر، ومن أنكر ما وصف الله به نفسه فقد كفر، وليس ما وصف الله به نفسه ولا رسوله10 تشبيها"11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "ما" ساقطة من (ج).
2 تقدمت ترجمته في الفقرة (206).
3 محمد بن أحمد بن محمد بن قدامة، تقدمت ترجمته في الفقرة (206).
4 محمد بن عبد الباقي المعروف بابن البطي، تقدمت ترجمته في الفقرة (56).
5 تقدمت ترجمته في الفقرة (56).
6 تقدمت ترجمته في الفقرة (56).
7 أحمد بن محمد بن عبد الله بن زياد، أبو سهل القطان، تقدمت ترجمته في الفقرة (56).
8 محمد بن إسماعيل بن يوسف السلمي، أبو إسماعيل الترمذي، نزيل بغداد، ثقة حافظ، من الحادية عشرة، توفي سنة (280هـ)، أخرج له الترمذي والنسائي. التقريب (826).
9 تقدمت ترجمته في الفقرة (143).
10 "ولا رسوله" ساقطة من (ب) و(ج).
11 أورده ابن تيمية في مجموع الفتاوى (5/196). وأورده الذهبي في العلو (ص126). وابن القيم في اجتماع الجيوش الإسلامية (ص221).

ج / 2 ص -306- وكلا القولين صحيح عنه.
[عبد الله بن أبي جعفر الرازي ( مات بعد المائتين )]
210- وقال صالح بن [الضريس]1: جعل عبد الله بن أبي جعفر الرازي2 يضرب قرابة له بالنعل على رأسه، يرمى برأي جهم3 ويقول: "لا حتى تقول {الرَّحْمَنُ عَلَى الْعَرْشِ [اسْتَوَى]4} بائن من خلقه"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) ( الضرلين ) وفي (ج) "الضرا ـن" وهوخطأ.
وهو صالح بن الضريس، أخو يحيى بن الضريس، عم أبي محمد بن أيوب، روى عن الفضيل بن عياض، ويحيى بن الضريس، وروى عنه محمد بن أيوب، ولم يذكر ابن أبي حاتم تاريخ وفاته. الجرح والتعديل (4/406-407).
2 عبد الله بن أبي جعفر الرازي، وثقه الذهبي وقال فيه شيء، وقال ابن حجر: "صدوق يخطىء"، وعده ابن حجر من الطبقة التاسعة، وهو من مات بعد المائتين. التقريب (ص497)، والكاشف (2/70).
3 جهم بن صفوان، تقدمت ترجمته في الصفحة (163).
4 ما بين المعكوفتيبن ساقط من (أ).
5 أورده ابن تيمية في درء تعارض العقل والتقل (6/265). وأورده الذهبي في العلو (ص119). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص221).

ج / 2 ص -307- رواه ابن أبي حاتم في كتاب "الرد على الجهمية"، عن محمد بن يحيى1 عن صالح.
[هشام بن عبد الله الرازي ( بعد المائتين )]
211- وقال حدثنا علي بن الحسن بن يزيد السلمي2، سمعت أبي3 يقول: سمعت هشام بن عبد الله الرازي4، يقول: حُبس رجل5 في التجهم، فتاب، فجيء به إلى هشام ليمتحنه- فقال له: "أتشهد أن الله على عرشه بائن من خلقه؟. قال: لا أدري ما بائن من خلقه. فقال: رُدَّه فإنه لم يتب6 بعد"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن يحيى بن عبد الله بن خالد بن فارس بن ذؤيب الذهلي النيسابوري الزهري، ثقة، حافظ، جليل، من الحادية عشرة، مات ستة (258هـ) على الصحيح وله ست وثمانون سنة. التقريب (ص907)، السير (12/273).
2 لم أقف له على ترجمة.
3 ما بين المعكوفتين ساقط من (ب) و(ج).
4 هشام بن عبد الله الرازي، فقيه حنفي، من أهل الرأي، أخذ عن أبي يوسف ومحمد ابن الحسن صاحبي أبي حنيفة. قال الذهبي: "كان داعية إلى السنة ومحطاً على الجهمية". تذكرة الحفاظ (1/387-388)، ميزان الاعتدال (3/254).
5 في (ب) "الرجل".
6 في (ب) "يثبت".
7 أورده ابن تيمية في الحموية (ص88)، وعزاه لابن أبي حاتم، وفي درء تعارض العقل و النقل (6/265)، وفي نقض تأسيس الجهمية (2/526). وأورده الذهبي في العلو (ص123). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص140-141).

ج / 2 ص -308- هشام بن [عبد الله]1 من أئمة الفقه على مذهب أبي حنيفة، (ق56/أ) أخذ عن محمد بن الحسن2 وغيره وهو معروف عند الفقهاء، ذكره أبو إسحاق في طبقات الفقهاء. توفى محمد بن الحسن3 في منـزله.
[يزيد بن هارون الواسطي (206هـ)]
212- وعن يزيد بن هارون4، وسأله رجل من أهل بغداد فقال: "سمعت المريسي5 يقول في سجوده: سبحان ربي الأسفل. فقال يزيد: إن كنت صادقاً إنه كافر بالله العظيم".
أخرجها ابن أبي حاتم في كتابه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) "عبيد الله" وما أثبته من (ب).
2 تقدمت ترجمته في الفقرة (170).
3 عبارة "وغيره وهو معروف عند الفقهاء، ذكره أبو إسحاق في طبقات الفقهاء. توفى محمد بن الحسن" ساقطة من (ب) و(ج).
4 تقدمت ترجمته في الفقرة (69).
5 تقدمت ترجمته في الفقرة (103).

ج / 2 ص -309- [عبد الله بن مسلمة القعنبي (221هـ)]
213- وقال بيان بن أحمد1، كنا عند القعنبي2 فسمع رجلاً من الجهمية يقول: الرحمن على العرش استولى، فقال القعنبي3: "من لا يؤمن أن الرحمن على العرش استوى، كما تقرر في قلوب العامة، فهو جهمي"4.
أخرجها عبد العزيز القحيطي5 في تصانيفه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بيان بن أحمد بن خفاف، من الطبقة الأولى من الحنابلة، ذكره أبو بكر الخلال مع من روى عن أحمد.
طبقات الحنابلة (1/119، برقم139).
2 عبد الله بن مسلمة بن قعنب الحارثي، من رجال الحديث الثقات، من أهل المدينة، سكن البصرة وتوفي بها، روى عنه البخاري 123 حديثًا، ومسلم 70 حديثًا، قال عنه الذهبي: "كان القعنبي من أئمة الهدى، حتى لقد تغالى فيه بعض الحفاظ وفضله على مالك الإمام، توفي سنة إحدى وعشرين ومائتين، عن بضع وثمانين سنة، وهو أكبر شيخ لمسلم مطلقا".
العلو (ص121)، تهذيب التهذيب (6/31).
3 عبارة "فسمع رجلاً من الجهمية يقول: الرحمن على العرش استولى، فقال القعنبي" ساقطة من (ب) و(ج).
4 أورده الذهبي في العلو (ص121) وقال: المراد بالعامة عامة أهل العلم. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص216).
5 لم أقف له على ترجمته.

ج / 2 ص -310- [أبو معمر إسماعيل القطيعي (236هـ)]
214- وقال أبو معمر القطيعي1: "آخر كلام الجهمية أنه ليس في السماء إله"2.
ذكره ابن أبي حاتم في كتابه.
[الإمام يحيى بن معين (233هـ)]
215- وقال يحيى بن معين3: "إذا قال لك الجهمي: كيف ينـزل؟ فقل: كيف صعد؟".
أخرجه ابن بطة في "الإبانة"4 عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إسماعيل بن إبراهيم بن معمر الهروي القطيعي، من أهل بغداد، عالم بالحديث، وكان مسند العراق في عصره، قال عنه الذهبي: أبو معمر من شيوخ البخاري ومسلم، مات سنة (236)، وكان من أئمة السنة. انظر العلو (ص129)، تاريخ بغداد (6/266)، تذكرة الحفاظ (2/471).
2 أورده الذهبي في تذكرة الحفاظ (2/472)، وأورده في سير أعلام النبلاء (11/70)، ‎وفي العلو (ص129). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص222). وقال الألباني في مختصر العلو (ص188): "وسائر الرجال ثقات".
3 تقدمت ترجمته في الفقرة (204).
4 أخرجه ابن بطة في الإبانة (تتمة الرد على الجهمية)، (3/206، برقم161). وأورده القاضي أبو يعلى في إبطال التأويلات (1/51، برقم23). وأخرجه اللالكائي في السنة (3/453، برقم776) بلفظ: "إذا سمعت الجهمي يقول: أنا كفرت برب ينـزل، فقل: أنا أومن برب يفعل ما يشاء". وعنه أورده ابن تيمية في مجموع الفتاوى (5/378). وأورده الذهبي في الأربعين في صفات رب العالمين (ص701، برقم58). وأورده أيضا في العلو (ص129)، وعلق بعده بقوله: "قلت: الكيف في الحالين منفي عن الله تعالى لا مجال للعقل فيه". وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص228-229). وانظر غنية الطالبين للجيلاني (ص28-ف89- الإمام ).

ج / 2 ص -311- النجاد1، عن جعفر بن أبي عثمان الطيالسي2 عن يحيى بن معين رحمه الله.
[بشر بن الحارث الحافي (227هـ)]
216- وقال بشر بن الحارث الحافي3 في عقيدته -وذكر أشياء- فيها: "والإيمان بأن الله على عرشه استوى4 كما شاء، وأنه عالم بكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو بكر أحمد بن سلمان النجاد، تقدمت ترجمته في الفقرة (109).
2 جعفر بن محمد بن أبي عثمان الطيالسي، أبو الفضل، قال عنه الخطيب: "ثقة ثبت". تاريخ بغداد (7/188).
3 بشر بن الحارث بن عبـد الرحمن، أبو نصر المروزي البغدادي الحافي، إمام، ورع، زاهد، مات سنة سبع وعشرين ومائتين، وله خمس وسبعون سنة. تاريخ بغداد (7/67)، السير (10/469).
4 "استوى" ساقطة من (ب) و(ج).

ج / 2 ص -312- مكان، وأن الله يقول، ويخلق، فقوله كن ليس بمخلوق"1.
رواها ابن بطة في "الإبانة" وغيره.
[حرب بن إسماعيل الكرماني (280هـ)]
217- و[قال]2 حرب بن إسماعيل3: "قلت لإسحاق بن راهويه4 في قول الله: {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ}5: كيفتقول6 فيه؟ قال: حيث ما / كنت7 فهو أقرب إليك من حبل الوريد، وهو بائن من خلقه" ثم ذكر عن ابن المبارك8: "هو على عرشه بائن من خلقه" ثم قال: وأعلى شيء من ذلك وأثبته قوله {الرَّحْمَنُ عَلَى الْعَرْشِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أوردها الذهبي في العلو (ص127)، وفي الأربعين (ص43).
2 ما بين المعكوفتين ساقط من (أ) و(ب)، وما أثبته من (ب).
3 حرب بن إسماعيل بن خلف الحنظلي الكرماني، صاحب الإمام أحمد، ومن أئمة الحنابلة، توفي سنة (280هـ). طبقات الحنابلة (1/145-146)، شذرات الذهب (2/176).
4 تقدمت ترجمته في الفقرة (2).
5 الآية 7 من سورة المجادلة.
6 في (ب) "يقول".
7 في (ج) "حيث ما كنت فيه".
8 تقدمت ترجمته في الفقرة (143).

ج / 2 ص -313- اسْتَوَى }"1.
رواه الخلال في "السنة" له عن حرب2.
[الإمام أحمد بن حنبل الشيباني (241هـ)]
218- وقال أبو طالب3 سألت أحمد بن حنبل عن رجل قال: إن الله معنا، وتلا: {مَا يَكُونُ مِن نَّجْوَى
ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ}4. قال: "قد تجهم هذا، يأخذون بآخر الآية، ويدعون أولها [هلا]5 قرأت عليه: {أَلَمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 5 من سورة طه.
2 أورده ابن بطة في الإبانة (تتمة الرد على الجهمية)، (3/161، برقم118). أورده الذهبي في سير أعلام النبلاء (11/370). وأورده في العلو (ص131) وعزاه للخلال في السنة. وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص226). وقال الألباني في مختصر العلو (191، ح233): "قلت: وأخرجه الهروي أيضا في ذم الكلام (6/120/1) عن حرب به نحوه".
3 أبو طالب، هو أحمد بن حميد المشكاني، كان الإمام أحمد يكرمه ويعظمه. طبقات الحنابلة (1/39).
4 الآية 7 من سورة المجادلة.
5 ما بين المعكوفتين ساقط من (أ) (ب) و(ج)، وما أثبته من اجتماع الجيوش الإسلامية.

ج / 2 ص -314- تَرَ أَنَّ اللَّهَ يَعْلَمُ}1 فالعلم معهم، وقال في [سورة]2 (ق): {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}3 فعلمه معهم".
رواه ابن بطة في "الإبانة"4.
219- وقال المروزي5: قلت لأبي عبد الله أحمد بن حنبل، إن رجلاً قال: أقول كما قال الله: {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ}6، أقول هذا ولا أجاوزه إلى غيره. فقال أبو عبد الله: "هذا كلام الجهمية". قلت: فكيف نقول؟ قال: {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلاَ خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُم} علمه في كل مكان وعلمه معهم" ثم قال: "أول الآية يدل على أنه علمه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 7 من سورة المجادلة.
2 ما بين المعكوفتين ساقط من (أ).
3 الآية 16 من سورة ق.
4 رواه ابن بطة في الإبانة (تتمة الرد على الجهمية)، (3/159-160، برقم116). وأورده بنحوه القاضي في إبطال التأويلات (2/289، برقم286). وأورده الذهبي في العلو (ص130)، وفي الأربعين (ص64-65، برقم49). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص200-201).
5 تقدمت ترجمته في الفقرة (188).
6 الآية 7 من سورة المجادلة.

ج / 2 ص -315- رواه ابن بطة عن عمر بن محمد1 حدثنا محمد بن داود2 عن المروزي3.
220- قال حنبل4: "قلت لأبي عبد الله5: ما معنى قوله {وَهُوَ مَعَكُم}، و{ مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ (ق57/أ) هُوَ رَابِعُهُمْ }؟. قال: علمه محيط بـ"الكل"، وربنا على العرش بلا حد ولا صفة".
أخرجه اللالكائي في "السنة"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عمر بن محمد بن رجاء، أبو حفص العكبري، قال الخطيب: "روى عنه ابن بطة العكبري، وكان عبداً صالحاً، ديناً، صدوقاً"، توفي سنة (329هـ). تاريخ بغداد (11/239).
2 لم يتبين لي من هو.
3 رواه ابن بطة في الإبانة (تتمة الرد على الجهمية)، (3/160-161، برقم117). وأورده الذهبي في العلو (ص130). وأورده ابن القيم في اجتماع الجيوش الإسلامية (201).
4 "حنبل" ساقطة من (ب). وهو حنبل بن إسحاق بن حنبل بن هلال الشيباني، أبو علي البغدادي، ابن عم الإمام أحمد، إمام حافظ ثقة، له كتاب التاريخ والفتن ومحنة الإمام أحمد، توفي بواسط سنة (273هـ). تاريخ بغداد (8/286-287)، تذكرة الحفاظ (2/600).
5 في (ب) "لأبي عبد الله أحمد بن حنبل".
6 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/402، برقم675). وأورده ابن قدامة في إثبات صفة العلو (ص116، برقم95). وأورده الذهبي في العلو (ص130)، وفي الأربعين في صفات رب العالمين (ص65، برقم 50). وأورده ابن تيمية في مجموع الفتاوى (5/496). وأورده ابن القيم في اجتماع الجيوش الإسلامية (200) وعزاه للالكائي. وانظر مختصر الصواعق (2/213)، وقال ابن القيم: "أراد أحمـد بنفي الصفة نفي الكيفية والتشبيه، وبنفي الحد حد يدركه العباد ويحدونه". وانظر في مسألة الحد نقض تأسيس الجهمية (2/162).

ج / 2 ص -316- 221- وقال يوسف بن موسى القطان1: "وقيل لأبي عبد الله2: الله3 فوق السماء السابعة على عرشه، بائن من خلقه، وعلمه وقدرته بكل مكان؟ قال: نعم".
رواه الخلال، عن يوسف4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يوسف بن موسى بن راشد بن بلال القطان، أبو يعقوب الكوفي، سكن الري ثم انتقـل إلى بغداد ومات بها، صدوق من العاشرة، مات سنة (253هـ). التقريب (ص1096).
2 في (ب) "لأبي عبد الله أحمد بن حنبل".
3 "الله" ساقطة من (ج).
4 أخرجه ابن بطة في الإبانة (تتمة الرد على الجهمية)، (3/159، ح115). أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/401-402، برقم674). وأورده ابن أبي يعلى في طبقات الحنابلة (1/421). وأخرجه ابن قدامة في إثبات صفة العلو (ص116، برقم96). وأورده الذهبي في العلو (130). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص200) وعزاه للخلال في كتاب السنة له.

ج / 2 ص -317- 222- وقال سلمة بن شبيب1: "كنت عند أحمد بن حنبل، فدخل رجل عليه أثر السفر، فقال: من فيكم أحمد بن حنبل؟ فأشاروا إليه، فقال: إني ضربت2 البر والبحر3 من أربعمائة فرسخ4، أتاني الخضر عليه السلام فقال: إيت أحمد بن حنبل، فقل له5: إن ساكن السماء راض عنك لما بذلت نفسك في هذا الأمر"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سلمة بن شبيب النيسابوري، أبو عبد الرحمن الحجري المسمعي، نزيل مكة، ثقة من كبار الحادية عشرة، مات سنة بضع وأربعين ومائتين، أخرج له مسلم والأربعة. التقريب (ص400).
2 في (ب) "خربت".
3 في (ج) "البحر والبر".
4 في (ج) "فراسخ".
5 في (ج) "فقلت له".
6 ذكرها ابن أبي حاتم في تقدمة كتاب الجرح والتعديل (1/309-310). وذكر هذه الحكاية القاضي ابن أبي يعلى في طبقات الحنابلة (1/18). وأوردها الذهبي في العلو (ص130-131).
أما مسألة حياة الخضر فقال شيخ الإسلام ابن تيمية: "والصواب الذي عليه المحققون أنه ميت، وأنه لم يدرك الإسلام"، مجموع الفتاوى (27/100).
وقال أيضاً عندما سئل عن الخضر وإلياس هل هما معمران؟ فأجاب: "إنهما ليسا في الأحياء ولا معمران، وقد سأل إبراهيم الحربي أحمد بن حنبل عن تعمير الخضر وإلياس وأنهما باقيان يريان ويروى عنهما، فقال الإمام أحمد: من أحال على غائب لم ينصف منه؛ وما ألقى هذا إلا شيطان.
وسئل البخاري عن الخضر وإلياس هل هما في الأحياء؟ فقال: كيف يكون هذا؟ وقد قال النبي صلى الله عليه وسلم لا يبقى على رأس مائة سنة ممن هو على وجه الأرض أحد.
وقال أبو الفرج ابن الجوزي قوله تعالى {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الخُلْدَ} ليسا هما في الأحياء والله أعلم". مجموع الفتاوى (4/337).
وقد أفرده ابن حجر في رسالة سماها "الزهر النضر في نبأ الخضر". وهي مطبوعة ضمن مجموعة الرسائل المنيرية (2/195-234).

ج / 2 ص -318- رواه ابن أبي حاتم في مناقب أحمد عن محمد بن مسلم1 عن سلمة.
[ذو النون المصري (245هـ)]
223- وقال عمر بن بحر الأسدي2: "سمعت ذا النون المصري3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن مسلم بن عثمان بن عبد الله الرازي، المعروف بابن وارة، ثقة، حافظ، من الحادية عشرة، مات سنة (270هـ) وقيل قبلها. الجرح والتعديل (8/79)، التقريب (ص897).
2 قال الألباني في مختصر العلو (ص198): "عمر بن بحر الأسدي لم أعرفه".
3 في (ب) "المصر". وذكره الذهبي في الميزان فقال: "ذو النون المصري الزاهد العارف، قال الدارقـطني: روى عن مالك أحاديث فيها نظر، قلت: اسمه ثوبان بن إبراهيم، ويقال: الفيض بن أحمد، ويقال كنيته أبو الفيض، ويقال أبو الفياض". مات سنة (245هـ). ميزان الاعتدال (2/33).

ج / 2 ص -319- يقول: أشرقت لنوره السموات، وأنار لوجهه الظلمات، وحُجِبَ جلالُه عن العيون، وناجاه على عرشه ألسنة الصدور".
أخرجها أبو الشيخ في كتاب "العظمة"1.
[أحمد بن حنبل]
224- وقال الإمام2 أحمد بن حنبل رحمه الله في كتاب الرد على الجهمية مما جمعه3 ورواه عبد الله ابنه عنه:
"باب بيان ما أنكرت الجهمية أن يكون الله على العرش"، قلت لهم: أنكرتم أن يكون الله على العرش، وقد قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو الشيخ في كتاب العظمة (1/398). وأورده الذهبي في العلو (ص134). وابن القيم في اجتماع الجيوش الإسلامية (ص271).
2 "الإمام" ساقطة من ( ب) و(ج).
3 "مما جمعه" ساقطة من (ب).
4 الآية 5 من سورة طه.

ج / 2 ص -320- فقالوا: هو تحت الأرض السابعة، كما هو على العرش، وفي1 السموات وفي2 الأرض.
فقلنا: قد عرف المسلمون أماكن كثيرة ليس فيها (ق57/ب) منعظمة الرب شيء، أجسامكم وأجوافكم والحشوش3 والأماكنالقذرة ليس فيها من عظمته شيء، وقد أخبرنا عز وجل أنه فيالسماء فقال تعالى: {أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَفَإِذَا هِيَ تَمُورُ. أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا}4،{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ [وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ]5}6، {إِنِّي مُتَوَفِّيكَوَرَافِعُكَ إِلَيّ}7، {بَلْ رَفَعَهُ الله إِلَيْهِ}8, {يَخَافُونَ رَبَّهُم مِنْ فَوْقِهِم }9 فقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "وفوق".
2 "في" ساقطة من (ب) و(ج).
3 "والحشوش" ساقطة من (ب) و(ج).
4 الآيتان 16-17 من سورة الملك.
5 ما بين المعكوفتين ساقط من (أ).
6 الآية 10 من سورة فاطر.
7 الآية 55 من سورة آل عمران.
8 الآية 158 من سورة النساء.
9 الآية 50 من سورة النحل.

ج / 2 ص -321- أخبر1 سبحانه أنه في السماء"2.
أخرجه كله أبو بكر الخلال في "السنة"، وخرج أكثره مفرقا في غير موضع القاضي أبو يعلى الفراء في كتاب "إبطال التأويل" له.
[إسحاق بن راهويه (256هـ)]
225- وقال أحمد بن سلمة3: "سمعت إسحاق بن راهويه يقول: جمعني وهذا المبتدع -يعني إبراهيم بن أبي صالح-4 مجلس الأمير عبد الله ابن طاهر5، فسألني الأمير عن أخبار النـزول فسردتها.قال6 ابن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "أخبرنا".
2 انظر الرد على الجهمية للإمام أحمد بن حنبل (ص92-93، -ضمن عقائد السلف). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص201-202).
3 أحمد بن سلمة النيسابوري، البزار، أبو الفضل، الحـافظ، الحجة، العدل، المأمون، المجود، رفيق مسلم في الرحلة، سمع خلقا كثيرا، وجمع وصنف. السير (13/373)، تاريخ بغداد (4/186).
4 إبراهيم بن أبي صالح، قال عنه مسلم بن الحجاج: "جهمي لا يكتب حديثه"، وقال الحاكم: "كذبه إسحاق بن راهويه في مجلس عبد الله بن طاهر"، واسم أبي صالح: هاشم. المغني في الضعفاء (ص17)، لسان الميزان (1/96).
5 عبد الله بن طاهر بن الحسين بن مصعب، أبو العباس، الأمير العادل، حاكم خراسان وما وراء النهر، مات سنة ثلاثين ومائتين وله ثمان وأربعون سنة. تاريخ بغداد (9/452)، السير (10/684).
6 في (ج) "فقال".

ج / 2 ص -322- صالح: كفرت برب ينـزل من سماء إلى سماء. فقال: آمنت برب يفعل ما يشاء"1.
رواه البيهقي عن الحاكم سمعت محمد بن صالح بن هاني2 سمعت أحمد بن سلمة فذكره.
[عبد الوهاب بن عبد الحكم الوراق (251هـ)]
226- وقال عبد الوهاب بن عبد الحكم الوراق3 لما روى حديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة(3/452) برقم(774).
والبيهقي في الأسماء والصفات (2/375-376، برقم951). وأورده الذهبي في العلو (ص131)، وفي السير (11/376)، وفي تاريخ الإسلام في حوادث وفيات (231-240، ص89)، وأورده في الأربعين (ص71، برقم59) وقال: "رواها الحاكم بإسناد صحيح عنه".
2 "هاني" ساقطة من (ب) و(ج).
وهو محمد بن صـالح بن هاني، أبو جعفر الوراق، ثقة، حافظ، زاهد، كان لا يأكل إلا من كسب يده، ولا يقطع صلاة الليل. البداية (11/225)، طبقات الشافعية (3/174).
3 عبد الوهاب بن عبد الحكم بن نافع النسائي، ثم البغدادي، أبو الحسن الوراق، صحب الإمام أحمد وسمع منه، وكان صـالحاً، ورعاً، زاهداً، توفي سنة (251هـ) على القول الراجح. طبقات الحنابلة (1/209-212)، التقريب (ص633).

ج / 2 ص -323- ابن عباس "ما بين السماء السابعة إلى كرسيه سبعة آلاف1 نور، وهو فوق ذلك"2 قال: "من زعم أن الله هاهنا فهو جهمي خبيث، إن الله فوق العرش، وعلمه محيط بالدنيا والآخرة"3.
عبد الوهاب هذا، ثقة، حافظ، روى عنه أبو داود، والترمذي، والنسائي، مات سنة خمسين ومائتين.
وقيل للإمام أحمد من (ق58/أ) نسأل بعدك؟. فقال4: "سلوا عبد الوهاب". وأثنى عليه في غير موضع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "الألفاف".
2 تقدم تخريجه برقم (111).
3 أورده الذهبي في العلو (ص142)، وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص232)، وقال: "صح ذلك عنه، حكاه عنه ‎محمد بن أحمد بن عثمان -يعني الذهبي- في رسالته الفوقية وقال: ثقة حافظ، روى عنه أبو داود والترمذي والنسائي، مات سنة خمسين ومائتين" اهـ.
قلت: هذا النص يؤكـد أن ابن القيم استفاد كثيراً من كتاب العرش وكان يعتمده، فالعبارة كما ترى مطابقة لما في النص، وأما عبارة العلو فهي "كان عبد الوهاب ثقة حافظاً، كبير القدر، حدث عنه أبو داود والنسائي والترمذي، توفي سنة ".
4 في (ب) و(ج) "قال".

ج / 2 ص -324- [المزني (264هـ)]
227- حدثنا أبو الحسين اليونيني1 الحافظ، عن جعفر الهمداني2، أنبأنا السلفي3، أنبأنا عبد الملك بن الحسن4 الأنصاري5 بمكة، أنبأنا الحسين بن علي الفقيه النسوي6، أنبأنا إسماعيل بن رجاء العسقلاني7 بها، أنبأنا أبو الحسين محمد بن أحمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علي بن محمد بن الحسين بن أحمد بن عبد الله، الحافظ، أبو الحسين الحنبلي، الفقيه البعلبكي اليونيني، الإمام المحدث الفقيـه الأوحد، شيخ الذهبي، ولد سنة (621هـ) وتوفي سنة (701هـ). معجم شيوخ الذهبي (2/40)، شذرات الذهب (6/3).
2 جعفر بن علي بن هبة الله بن جعفر بن يحيى الهمداني، أبو الفضل الأسكندراني المالكي، إمام مقرئ مجود، محدث، فقيه، بقية السلف، ولد سنة (546هـ) وتوفي سنة (636هـ). السير (23/36)، شذرات الذهب (5/180).
3 تقدمت ترجمته في الصفحة (210).
4 في (ب) "الحسين" وهو خطأ.
5 عبد الملك بن الحسن بن بتنة، أبو محمد الأنصاري، شيخ صالح، مجاور بمكة، توفي في حدود الخمسمائة. معجم السفر للسلفي (ص200)، تاريخ الإسلام (34/349-350).
6 الحسين بن علي، أبو عبد الله النسوي، الفقيه، توفي سنة (444هـ) أو بعدها. تاريخ دمشق (14/283)، بغية الطلب في تاريخ حلب (6/2723).
7 إسماعيل بن رجاء بن سعيد بن عبيد الله، أبو محمد العسقلاني، الأديب، توفي في رمضان سنة (423هـ).
تاريخ دمشق (8/403)، تاريخ الإسلام (29/103-104).

ج / 2 ص -325- الملطي1، وأبو أحمد محمد بن محمد القيسراني2، قالا: أنبأنا أحمد بن بكر3 اليازوري4 الفقيه، [حدثنا الحسن بن علي اليازوري]5، حدثني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن أحمد بن عبد الرحمن، أبو الحسين الملطي العسقلاني، عالم بالقراءات، من فقهاء الشافعية، توفي بعسقلان سنة (377هـ) صاحب التنبيه والرد على أهل الأهواء والبدع. طبقات الشافعية (2/112)، الأعلام (5/311).
2 محمد بن محمد بن عبد الرحيم بن محمد بن أبي ربيعة، أبو أحمد القيساراني، توفي بعد الثمانين وثلاثمائة. تاريخ دمشق (55/183)، معجم البلدان (4/422).
3 في (ب) "ابن أبي بكر".
4 أحمد بن محمد بن بكر الرملي، القاضي أبو بكر اليازوري، الفقيه. يروي عن الحسن ابن علي اليازوري، وحكى عنه أسود بن الحسن البرذعي، وأبو القاسم علي بن محمد بن زكريا الصقلي، الرملي، أبو الحسن علي بن أحمد بن محمد الحافظ. معجم البلدان (5/425)، تاريخ دمشق (5/226)، وجاء فيه "الباروذي" وهو خطأ.
قال أحمد تيمور باشا في كتابه "ضبط الأعلام" (ص164): "الغالب في كتب التاريخ المطبوعة تصحيفه بالبازوري (بالموحدة)، فالينتبه له".
5 ساقط من (أ) و(ب)، وأثبته من رسالة "شرح السنة" للمزني (ص72). قال محقق الرسالة (ص53-54): "ولم أجد عنه شيئاً سوى ما ذكره ابن عساكر وياقوت قالا: أحمد بن محمد بن بكر، أبو بكر القاضي اليازوري الفقيه، حدث عن الحسن بن علي اليازوري".كما وصف في السند أنه: "الحسن بن علي اليازوري الفقيه".

ج / 2 ص -326- على بن عبد الله الحلواني1 قال: كنت بطرابلس المغرب، فذكرت أنا وأصحاب لنا السنة، إلى أن ذكرنا المزني2 رحمه الله، فقال بعض أصحابنا: بلغني أنه يتكلم في القرآن ويقف عنده، وذكر [آخر]3 أنه يقوله4، إلى أن اجتمع منا قوم آخر فكتبنا إليه كتاباً نريد أن نستعلم منه، فكتب إلينا شرح السنة، فكتب إلينا: "عصمنا الله وإياكم بالتقوى، ووفقنا وإياكم لموافقة الهدى، أما بعد: فإنك سألتني أن أوضح لك من السنة أمراً تصبر نفسك على التمسك به، وتدرأ عنك به شبه الأقاويل، وزيغ محدثات الضالين، فقد شرحت لك منها ما جاء موضحا5 لم آل نفسي وإياك [فيه]6 نصحا، بدأت فيه بحمد ذي الرشد والتسديد.
الحمد لله أحق ما بدىء، وأولى من شكر، و[عليه]7 أثني، الواحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف له على ترجمة.
2 إسماعيل بن يحيى بن إسماعيل المزني، أبو إبراهيم المصري، تلميذ الشافعي، إمام علامة فقيه،كان زاهدا عالما مجتهدا، قوي الحجة، توفي سنة (264هـ).السير (12/492)
3 ما بين المعكوفتين ساقط من (أ) و(ب)، والتصويب من شرح السنة للمزني.
4 في (أ) " من أنه يقوله " وفي (ب) "أنه يقول" والتصويب من المصدر السابق.
5 جاء في (ب) و(ج) "فقد شرحت لك منهاجا موضحاً".
6 ما بين المعكوفتين غير واضح في (أ).
7 في (أ) و(ب) و(ج) "وعلى" والتصويب من شرح السنة للمزني.

ج / 2 ص -327- الصمد، ليس له صاحبة ولا ولد، جل عن المثل فلا شبيه له ولا عديل، السميع البصير العليم الخبير المنيع الرفيع، عالٍ على عرشه1، (58/ب) فهو دان بعلمه من خلقه" -إلى أن قال-: "والقرآن كلام الله ومن الله، ليس بمخلوق فيبيد، وقدرة الله، ونعته2 وصفاته [كاملات]3 غير مخلوقات، دائمات أزليات ليست محدثات فتبيد، ولا كان ربنا ناقصاً فيزيد، جلت صفاته عن شبه المخلوقين، عالٍ على العرش4، بائن من خلقه". وذكر باقي الاعتقاد5.
[أبو زرعة الرازي (264هـ)]
228- أجاز لنا أحمد بن سلامة6، عن أبي القاسم بن بَوْش7، أنبأنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "العرش".
2 في (ب) "بعثه".
3 في (أ) و(ب) و(ج) "كلمات" والتصويب من شرح السنة للمزني.
4 في (ب) "العر".
5 أورده الذهبي في العلو (ص135)، وابن القيم في اجتماع الجيوش الإسلامية (ص166-170).
6 أحمد بن أبي الخير سلامة الدمشقي الحداد، تقدمت ترجمته في الصفحة (93).
7 يحيى بن أسعد بن يحيى بن محمد بن بَوْش، أبو القاسم البغدادي الأزجي الخبّاز، صحيح السماع ولم يكن عنده علم، توفي سنة (593هـ). السير (21/243)، شذرات الذهب (4/315).

ج / 2 ص -328- أبو طالب اليوسفي1، أنبأنا [أبو]2 إسحاق البرمكي3، أنبأنا علي بن عبد العزيز4، حدثنا عبد الرحمن بن أبي حاتم5 قال: "سألت أبا حاتم6 وأبا زرعة7 الرازيين رحمهما الله عن مذاهب أهل السنة في أصول الدين،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "السيوفي" وهو خطأ، والصواب ما أثبته.
وهو عبد القادر بن محمد بن عبد القادر بن محمد، أبو طالب اليوسفي البغدادي، ولد سنة نيف وثلاثين وأربعمائة، قال السمعاني: "شيخ صالح، ثقة، ديّن" توفي سنة (516هـ). السير (19/386)، شذرات الذهب (4/49).
2 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، والتصويب من روائع التراث.
3 إبراهيم بن عمر بن أحمد بن إبراهيم البرمكي، أبو إسحاق، البغدادي، الحنبلي، ولد سنة (361هـ) قال الخطيب: "كتبت عنه وكان صدوقا ديّنا فقيها على مذهب أحمـد وله حلقة للفتوى"، توفي سنة (445هـ). تاريخ بغداد (6/139)، السير (17/605).
4 علي بن عبد العزيز بن مردك بن أحمد بن سندوية، أبو الحسن، البرذعي، البزار، البغدادي، قال عنه الخطيب: "ثقة"، توفي في المحرم سنة (387هـ). تاريخ بغداد (12/30-31).
5 تقدمت ترجمته.
6 تقدمت ترجمته.
7 تقدمت ترجمته.

ج / 2 ص -329- وما أدركا عليه العلماء في جميع الأمصار، وما يعتقدان من ذلك، فقالا: أدركنا العلماء في جميع الأمصار، حجازاً، وعراقاً، ومصراً، وشاماً، ويمناً، وكان من مذهبهم أن الله على عرشه بائن من خلقه كما وصف نفسه بلا كيف، أحاط بكل ‎شيء علماً"1.
أبو حاتم هو محمد بن إدريس2 الحنظلي، إمام أهل الري3 في الحفظ والإتقان، وممن طاف العراق والشام والحجاز وخراسان في طلب العلم، وشهرتهما عند أهل العلم تغني عن التعريف بحالهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه اللالكائي في شرح أصـول اعتقاد أهل السنة والجماعة (1/176-179، برقم321)، وقد ذكر الاعتقاد بتمامه والنص المذكور هنا تجده في (ص177). وأخرجه الذهبي في سير أعـلام النبلاء (13/84) بالسند المذكور هنا، وأخرجه في العلو (ص137-138) وقد ساقها بأسانيد ثلاثة. وأخرجه ابن قدامة في إثبات صفة العلو (ص125، برقم110). وأورده ابن تيمية في درء تعارض العقل والنقل (6/257).
قال الألباني في مختصر العلو (ص204-205): "قلت: هذا صحيح ثابت عن أبي زرعة وإبي حاتم رحمة الله عليهما ..." إلى أن قال: "ورسالة ابن أبي حاتم محفوظة في المجموع (11) في الظاهرية في آخر كتاب (زهد الثمانية من التابعين").
وقد طبعت ضمن " روائع التراث " تحقيق محمد عزيز شمس، ونشرته الدار السلفية بالهند. انظر (ص19-26)
2 "إدريس" ساقطة م (ب) و(ج).
3 في (ب) "الرأي".

ج / 2 ص -330- وروى عن أبي حاتم من الأئمة، أبو داود، والنسائي، وابن ماجة.
وروى عن أبي زرعة، مسلم، والترمذي، والنسائي.
[الإمام أبو عبد الله البخاري (256هـ)]
229- (ق59/أ) وقال أبو1 عبد الله البخاري2، في كتاب الرد على الجهمية، الذي في آخر الصحيح في باب قوله تعالى: {وَكَانَ عَرْشُهُ عَلَى المَاءِ}3: "قال أبو العالية4: استوى إلى السماء: ارتفع، وقال مجاهد5: علا على العرش، وقالت زينب6 زوج النبي صلى الله عليه وسلم: زوجني الله من فوق سبع سموات"7.
وَبَوَّبَ على أكثر ما ينكر الجهمية وتناوله، من العلو، والكلام، واليدين، والعين، ونحو ذلك محتجاً بآيات الصفات وأحاديثها، فمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "أبو" ساقطة من (ج).
2 تقدمت ترجمته.
3 الآية 7 من سورة هود.
4 تقدمت ترجمته.
5 تقدمت ترجمته.
6 تقدمت ترجمتها.
7 انظر صحيح البخاري، كتاب التوحيد، باب (22)، (ص1554-1555)، ط: دار السلام.

ج / 2 ص -331- تبويبه:
باب قوله {إِلَيْهِ يَصْعَدُ اَلكَلِمُ اَلطَّيِّب}1.
 وباب قوله {لِمَا خَلَقْتُ بِيَدَيَّ}2.
 وباب قوله {وَلِتُصْنَعَ عَلَى عَيْنِي}3.
 وباب كلام الرب مع الأنبياء وغيرهم4.
ونحو ذلك مما إذا تدبره اللبيب، علم بتبويبه رحمه الله وذكره لمثل تلك [الآيات]5 والأحاديث أن الجهمية تنكر ذلك وتحرفه.
[عثمان بن سعيد الدارمي (280هـ)]
230- قال عثمان بن سعيد الدارمي6 أحد الأئمة، وحفاظ أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 10 من سورة فاطر، وانظر صحيح البخاري كتاب التوحيد، باب (23)، (ص1556).
2 الآية 75 من سورة ص، وانظر صحيح البخاري كتاب التوحيد، باب (19)، (ص1552).
3 الآية 39 من سورة طه، وانظر صحيح البخاري كتاب التوحيد، باب (17)، (ص1551).
4 انظر صحيح البخاري كتاب التوحيد، باب (36)، (ص1574).
5 في (ب) (ج) "الآية".
6 تقدمت ترجمته.

ج / 2 ص -332- المشرق، توفي سنة اثنتين وثمانين ومائتين، وسمع سعيد بن أبي مريم1، ونعيم بن حماد2، وموسى بن إسماعيل3، وفروة بن أبي المغراء4، وعبد الله بن رجاء5، ومسلم بن إبراهيم6، وغيرهم من الأئمة.
الذي قال فيه البخاري: "ما رأيت مثل عثمان بن سعيد، ولا (ق59/ب) رأى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سعيد بن الحكم بن محمد بن سالم بن أبي مريم الجمحي بالولاء، أبو محمد المصري، ثقة ثبت فقيه، من كبار العاشرة، مات سنة (224هـ) وله ثمانون سنة، أخرج له الجماعة. التقريب (ص375).
2 تقدمت ترجمته.
3 موسى بن إسماعيل المنقري مولاهم، أبو سلمة التبوذكي، مشهور بكنيته واسمه، ثقة ثبت، من صغار التاسعة، ولا التفات إلى قـول خراش: (تكلم فيه الناس)، مات سنة (223هـ)، أخرج له الجماعة. التقريب (ص977).
4 فروة بن أبي المغراء، واسم أبيه معدي كرب الكندي، يكنى أبا القاسم، كوفي صدوق، من العاشرة، مات سنة (225هـ)، أخرج له البخاري والترمذي. التقريب (ص780-781)
5 عبد الله بن رجاء بن عمر الغُـداني، بصري، صدوق يهم قليلا، من التاسعة، مات سنة (220هـ) وقيل قبلها، أخرج له البخاري والنسائي وابن ماجة. التقريب (ص505).
6 مسلم بن إبراهيم الأزدي الفراهيـدي مولاهم، أبو عمرو البصري، ثقة مأمون مكثر، عمي بآخره، من صغار التاسعة، مات سنة (222هـ)، أخرج له الجماعة. التقريب (ص937).

ج / 2 ص -333- عثمان مثل نفسه"1؛ أخذ الأدب عن ابن الأعرابي2، والفقه عنالبويطي3،والحديث عن يحيى بن معين4، وعلي بن المديني5، فتقدم في هذه العلوم، ‎وقد أثنى عليه غير واحد من أهل العلم، وألف كتاب "النقض على بشر ‎المريسي" مجلداً مما فيه:
1- "قد اتفقت الكلمة من المسلمين، أن الله بكماله فوق عرشه، فوق سمواته"6.
2- وقال أيضاً في موضع آخر من الكتاب: "[و]7 قال أهل السنة: إن الله بكماله فوق عرشه، يعلم ويسمع من فوق العرش، لا يخفى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تذكرة الحفاظ (2/622) عزا القول إلى أبي الفضل يعقوب بن إسحاق القراب.
2 تقدمت ترجمته.
3 أبو يعقوب يوسف بن يحيى المصري البويـطي، صاحب الشافعي، امتحن مع من امتحن في فتنة خلق القرآن، وتوفي سنة (231هـ) في القيد. تاريخ بغداد (14/299)، تهذيب التهذيب (11/427).
4 تقدمت ترجمته.
5 تقدمت ترجمته.
6 انظر الرد على بشر المريسي (ص408 -ضمن عقائد السلف). وأورده الذهبي في السير (13/325). وابن القيم في اجتماع الجيوش الإسلامية (ص228). وانظر مختصر الصواعق (2/213).
7 ما بين المعكوفتين ساقط من (أ).

ج / 2 ص -334- عليه خافية من خلقه، ولا يحجبهم عنه شيء"1.
[أبو عيسى الترمذي (279هـ)]
231- وقال [الترمذي]2 لما روى حديث أبي هريرة "إن الله يقبل الصدقة، ويأخذها بيمينه فيربيها"3: "هذا حديث صحيح روي عن عائشة عن النبي صلى الله عليه وسلم، وقد قال غير واحد من أهل العلم في هذا الحديث، وما يشبهه من الصفات، ونزول الرب تبارك وتعالى كل ليلة إلى السماء الدنيا قالوا: قد4 ثبتت الروايات في هذا، ونؤمن به، ولا نتوهم، ولا يقال كيف هذا.
وروي عن مالك، وابن عيينة، وابن المبارك أنهم قالوا في هذه الأحاديث: أمروها بلا كيف.
وهكذا قول أهل العلم، من أهل السنة والجماعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الرد على بشر المريسي (ص438 -ضمن عقائد السلف) مع تقديم وتأخير.
2 ما بين المعكوفتين سقط من (أ) و(ب) وجاء مكانه ( أيضاً ) وما أثبته من (ج)، وقد تقدمت ترجمة الترمذي.
3 أخرجه البخاري في صحيحه، كتاب التوحيـد، بـاب (23)، (ح7430، ص1556-1557)، ط: دار السلام،
وأخرجه مسلم في صحيحه، كتاب الزكاة، باب (19)، قبول الصدقة من الكسب الطيب وتربيتها (2/702).
4 "قد" ساقطة من (ج).

ج / 2 ص -335- وأما الجهمية فأنكرت هذه الروايات، وقالوا: هذا تشبيه، (60/أ) وفسروها على غير ما فسر أهل العلم، وقالوا: إن الله لم يخلق آدم بيده، وإنما معنى اليد ها هنا النعمة، وقال إسحاق بن راهويه: إنما يكون التشبيه إذا قال يد كيد، أو1 مثل يد، وسمع كسمع".
هكذا قال رحمه الله في باب أفضل2 الصدقة من جامعه3.
وروى أيضا حديث أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "يمين الله ملأى سحاء4، أرأيتم ما أنفق منذ خلق السموات، فإنه لم ينقص ما في يمينه، وبيده الأخرى الميزان يخفض ويرفع"5.
قال هذا في تفسير {وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ}6 الآية، "وهذا الحديث قالت الأئمة: نؤمن به كما جاء من غير تفسير، قاله غير واحد، منهم سفيان الثوري، ومالك، وابن عيينة، وابن المبارك، أنه تروى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (ب).
2 في (ب) "فضل".
3 انظر سنن الترمذي، كتاب الزكاة، باب فضل الصدقة، (3/50-51).
4 "سحاء": أي دائمة الصب والهطل والعطاء. النهاية (2/345).
5 أخرجه البخاري في صحيحه، كتاب التوحيد، باب (22)، (ح7419، ص1554-1555). وأخرجه مسلم في صحيحه، كتاب الزكاة، باب(12) الحث على النفقة(2/362).
6 الآية 64 من سورة المائدة.

ج / 2 ص -336- هذه الأشياء ونؤمن بها ولا يقال كيف".‎
ذكر هذا في تفسير سورة المائدة1.
[حرب بن إسماعيل الكرماني (280هـ)]
232- وقال حرب بن إسماعيل الكرماني2 -من أصحاب أحمد- من3 طبقة المروزي4 والأثرم5: "الجهمية أعداء الله، وهم الذين يزعمون أن القرآن مخلوق6، وأنه لايعرف لله مكان، وليس على عرش ولا كرسي، وهم كفار فاحذروهم".
رواه عنه ابن أبي حاتم في كتابه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي، كتاب التفسير، باب ومن سورة المائدة (5/251).
2 تقدمت ترجمته.
3 في (ب) "بن".
4 تقدمت ترجمته.
5 أحمد بن محمد بن هانىء، أبو بكر الطائي البغدادي الإسكافي الأثرم، فقيه حافظ ثقة، صاحب الإمام أحمد، مات سنة (273هـ) وله عدة تصانيف. الأنساب (1/134)، التقريب (98).
6 جاء في النسخ الأخرى "أن كلام الله مخلوق".
7 أورده الذهبي في العلو (ص143).

ج / 2 ص -337- [محمد بن عثمان بن أبي شيبة (297هـ)]
233- وقال محمد بن عثمان بن أبي شيبة1، في كتاب "العرش"2 له: "ذكروا أن الجهمية يقولون: ليس بين الله وبين (60/ب) خلقه حجاب، وأنكروا العرش، وأن يكون الله فوقه، وقالوا إنه في كل مكان".
وذكر أشياء إلى أن قال: "فسرت العلماء {هُوَ مَعَكُم} يعني بعلمه".
"[توافرت]3 الأخبار أن الله خلق العرش فاستوى عليه بذاته، فهو فوق العرش بذاته، متخلصا من خلقه بائنا منهم"4.
محمد بن عثمان هذا، حافظ أهل الكوفة، توفي على رأس الثمانين ومائتين5، سمع عامة شيوخ الأئمة، وهذا كتاب مروي عنه بإسناد صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو جعفر محمد بن عثمان بن محمد بن إبراهيم بن عثمان بن خواستي، العبسي مولاهم، الكوفي، الحافظ المسند البارع، محـدث الكوفة، جمع وصنف وكان من أوعية العلم، بصيرا بالحديث والرجال،توفي سنة (297هـ). تاريخ بغداد (3/42-47)، سير أعلام النبلاء (14/21).
2 كتاب العرش وما روى فيه، قمت بتحقيقه، وقام بنشره مكتبة الرشد بالرياض.
وقد قمت بدراسة شاملة عن موضع الكتاب، وعن مؤلفه.
3 في (أ) و(ب) و(ج) "تواترت"، وما أثبته من كتاب العرش لابن أبي شيبة.
4 كتاب العرش ص 276- 292.
5 الصواب أن وفاته سنة (297هـ). انظر: تاريخ بغداد (3/47)، السير (14/21).

ج / 2 ص -338- [ابن ماجة (273هـ)]
234- وقال أبو عبد الله بن ماجة1 الحافظ المشهور، في سننه، في أول كتاب السنة، فذكر أشياء منها:
قال رحمه الله: "باب فيما أنكرت الجهمية"2.
فروى في ذلك3 حديث أبي رزين "أين كان ربنا يا رسول الله؟"4.
وحديث جابر "بينا أهل الجنة في نعيمهم إذ سطع لهم نور فرفعوا رؤسهم، فإذا الرب قد أشرف عليهم من فوقهم"5.
وحديث "يطوي السموات بيمينه"6.
وحديث "الأوعال وعلى ظهورهن العرش ثم الله فوق ذلك"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 انظر سنن ابن ماجة (1/34)، المقدمة، باب(13).
3 "ذلك" ساقطة من (أ) (ب).
4 انظر سنن ابن ماجة (1/35، ح170)، وقد تقدم تخريج الحديث برقم (15).
5 انظر سنن ابن ماجة (1/36، ح172)، وقد تقدم تخريج الحديث برقم (34).
6 انظر سنن ابن ماجة (1/37، ح180)، والحديث أخرجه مسلم في صحيحه، كتاب صفة القيامة والجنة والنار (8/126).
7 انظر سنن ابن ماجة (1/37-38، ح181)، وقد تقدم تخريج الحديث برقم(24).

ج / 2 ص -339- وحديث "إن الله يضحك إلى ثلاثة"1.
وحديث "ما من قلب إلا وهو بين أصبعين من أصابع الرحمن"2.
وحديث "أرأيتم ما أنفق منذ خلق السموات والأرض، فإنه لم ‎ينقص ما في يده"3 ونحو ذلك من الصفات.
[عبد الله بن أحمد بن حنبل (290هـ)]
235- 1ـ وقد تقدم4 (ق61/أ) قول أبي عبد الرحمن عبد الله بن الإمام أحمد5 في حديث مجاهد "أن الله يقعد محمداً معه على العرش" وأنه قال: "أنا منكر على من رد هذا الحديث، وما رأيت أحدا من المحدثين ينكره، وكان عندنا وقت ما سمعناه من المشايخ أنه إنما ينكره الجهمية".
وقد تقدم غير حديث وأثر، معزو إلى كتاب عبد الله بن أحمد رحمهما الله في الرد على الجهمية أخرجه أبو بكر المروزي صاحب الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر سنن ابن ماجة (1/39، ح188)، وفي الزوائد في إسناده مقال.
2 انظر سنن ابن ماجة (1/39، ح187)، وفي الزوائد إسناده صحيح. وأخرجه أحمد في المسند (4/182).
3 انظر سنن ابن ماجة (1/38، ح185). وأخرجه مسلم في صحيحه،كتاب الزكاة، باب الحث على النفقة (3/78).
4 تقدم برقم (190).
5 تقدمت ترجمته.

ج / 2 ص -340- أحمد، ومن أجلِّ ما رووا عنه في كتاب فضيلة النبي صلى الله عليه وسلم تأليفه1.
2ـ ونقل في هذا الكتاب نحواً من هذا القول عن الإمام أبي داود السجستاني2 مؤلف السنن، استفتاه المروزي، فأفتاه أن الخبر يسلم كما جاء ولا يعارض3.
3ـ وكذا أفتاه عباس الدوري4 الحافظ أحد الشيوخ الأئمة5 روى عنه الترمذي، وأبوداود، والنسائي، وابن ماجة.
4ـ وكذا أفتاه إبراهيم الحربي6، أحد الفقهاء والأئمة ببغداد في هذا العصر، ذكره أبو إسحاق الشيرازي7، في طبقات أصحاب الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أشار ابن القيم إلى هذا الكتاب في بدائع الفوائد (4/39) حيث قال: "قال القاضي: صنف المروذي كتابا في فضيلة النبي صلى الله عليه وسلم وذكر فيه إقعاده على العرش".
2 تقدمت ترجمته.
3 انظر الأثر في السنة للخلال (1/244، برقم279).
4 تقدمت ترجمته.
5 انظر الأثر في السنة للخلال (1/258، برقم311)، و(1/217، برقم250).
6 إبراهيم بن إسحاق الحربي، تقدمت ترجمته. انظر الأثر الوارد عنه في السنة للخلال (1/235، برقم270)، و(1/219، برقم254).
7 إبراهيم بن علي بن يوسف الفيروزأبادي الشيرازي، أبو إسحاق الشافعي، العلامـة، المناظر،الفقيه، الأصولي، مات ببغداد سنة (476هـ) له "المهـذب في الفقه" الذي شرحه النووي في المجموع وغيره كثير. طبقات الشافعية (3/88)، السير (18/452).

ج / 2 ص -341- أحمد بن حنبل، وقال فيه: إمام في1 الحديث وله مصنفات كثيرة، مات سنة خمس2 وثمانين ومائتين3.
5ـ وممن أفتاه من الأئمة بنحو ذلك يحيى بن أبي طالب4، وهو محدث، حافظ، سمع يزيد بن هارون5 وطبقته.
6ـ ومحمد بن إسماعيل السلمي6 الحافظ، أحد (ق61/ب) أئمة الحديث، والمكثرين منه، روى عنه الترمذي، والنسائي، توفي سنة ثمانين7.
7ـ وأبو جعفر محمد بن عبد الملك الدقيقي الواسطي8، ثقة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "في" ساقطة من (ب).
2 في (ب) و(ج) "خمسين".
3 انظر طبقات الفقهاء للشيرازي (ص171).
4 تقدمت ترجمته. وانظر الأثر الوارد عنه في السنة للخلال (1/233، برقم268)، و(1/215، برقم247).
5 تقدمت ترجمته.
6 تقدمت ترجمته. وانظر الأثر الوارد عنه في السنة للخلال (1/236، برقم272)، و(1/218، برقم250).
7 يعني ومائتين.
8 تقدمت ترجمته. وانظر الأثر الوارد عنه في السنة للخلال (1/217، برقم250).

ج / 2 ص -342- روى عنه أبو داود، وابن ماجة.
8ـ وأبو عبد الله محمد بن بشر بن شريك بن عبد الله القاضي1، وأبو قلابة عبد الملك بن محمد2 الرقاشي، وأبو بكر بن حماد المقري3، وعلي بن داود القنطري4، ومحمد بن عمران الفارسي الزاهد5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته. وانظر الأثر الوارد عنه في السنة للخلال 1/250، برقم311)، وميزان الاعتدال (3/491).
2 في (ب) و(ج) "محمد بن عبد الملك". وانظر الأثر الوارد عنه في السنة للخلال (1/254-255).
واسمه عبد الملك بن محمد الرقاشي، أبو قلابة، صدوق يخطيء، تغير حفظه لما سكن بغداد، من الحادية عشرة، مات سنة (276هـ). التقريب (ص626).
3 انظر الأثر الوارد عنه في السنة للخلال (1/217، برقم250). واسمه محمد بن حمـاد، ذكره الخلال فقال: "كان جميل الوجه في وجهه النور، عالما بالقرآن وأسبابه، وكان أحمد يصلي خلفه".طبقات الحنابلة(1/292)، تاريخ بغداد (4/9).
4 انظر الأثر الوارد عنه في السنة للخلال (1/234، برقم269). وهو علي بن داود بن يزيد القنطري الأدمي، صدوق، توفي سنة (272هـ). التقريب (ص695).
5 في (أ) و(ب) (ج) "بن أبي عمران" تقدمت ترجمته. وانظر الأثر الوارد عنه في السنة للخلال (1/239، برقم275).

ج / 2 ص -343- وإسماعيل بن ‎إبراهيم الهاشمي1، ومحمد بن يونس البصري2، وأحمد ابن أصرم المزني3، وحمدان بن علي4، وأبو بكر بن صدقة5، وعلي بن [سهل]6، والحسن بن الفضل7، وهارون بن العباس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الأثر الوارد عنه في السنة للخلال (1/237، برقم274)، وأبو علي إسماعيل ابن إبراهيم الهاشمي، لم أقف له على ترجمته.
2 انظر الأثر الوارد عنه في السنة للخلال (1/243، برقم276). وهو محمد بن يونس بن موسى بن سليمان الكنديمي، أبو العباس السامي البصري، ضعيف، من الحادية عشرة، مات سنة (286هـ).التقريب (ص912).
3 انظر السنة للخلال (1/215، برقم247). وهو محمد بن أصرم بن خزيمة، أبو العباس المزني، قال عنه الخلال: "رجل ثقة"، توفي سنة (285هـ). تاريخ بغداد (4/44-45).
4 انظر السنة للخلال (1/218). وهو محمد بن علي المعروف بحمدان، أبو جعفر الوراق، كان فاضلا ثقة. طبقات الحنابلة (1/308)، تاريخ بغداد (3/61).
5 انظر السنة للخلال (1/220). واسمه أحمد بن محمد بن عبد الله بن صدقة، أبو بكر الحافظ، قال عنه الدارقطني: "ثقة ثقة" توفي سنة (293هـ). تاريخ بغداد (5/40-41).
6 انظر السنة للخلال (1/255، برقم304). في (أ) "سهيل" وما أثبته من (ب) و(ج)، واسمه علي بن سهل بن المغيرة البزار، ثقة، من الحادية عشرة . التقريب (ص697).
7 انظر السنة للخلال (1/259، برقم314). وهو الحسن بن الفضل بن السمح، أبو علي الزعفراني، ذكره الخطيب فقال: "أكثر الناس عنه، ثم انكشف ستره فتركوه". تاريخ بغداد (7/204).

ج / 2 ص -344- الهاشمي1، وأبو عبد الله بن عبد النور2، وإبراهيم الأصبهاني3.
9ـ وكذلك أفتى من الأئمة قبل هذه الطبقة إسحاق بن راهويه4،
وأبو عبيد القاسم بن سلاَّم5، ومحمد بن مصعب العابد6، ‎وبشر الحافي7، وهارون بن معروف8، وجماعة غيرهم من أئمة الحديث والفقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الأثر الوارد عنه في السنة للخلال (1/237، برقم273)، و(1/243، برقم277). وهو أبو العباس هارون بن العباس الهاشمي، ثقة، توفي سنة (276هـ). تاريخ بغداد (14/27).
2 في (ب) و(ج) "أبو عبد الله بن عبد الثوري"، ولم أقف على ترجمته.
3 انظر السنة للخلال (1/217، برقم250).في (ج) "الأصفهاني".واسمه إبراهيم بن محمد بن الحارث الأصبهاني، لم تذكر حالته. طبقـات الحنابلة (1/96)، والمنهج الأحمد (1/373).
4 انظر السنة للخلال (1/217، برقم250).
5 تقدمت ترجمته في الفقرة (207).
6 انظر السنة للخلال(1/218). وقد تقدمت ترجمة محمد بن مصعب في الفقرة (185).
7 تقدمت ترجمته.
8 انظر السنة للخلال (1/218، برقم253). وقد تقدمت ترجمة هارون بن معروف في الفقرة (188).

ج / 2 ص -345- يطول ذكرهم، اختصرت نصوص قولهم، لكنهم يقولون ما معناه أن هذا الخبر يسلم كما جاء ولا يعارض -يعني خبر مجاهد.
[ عبد الله بن مسلم بن قتيبة (276هـ) ]
236- 1ـ وقال الإمام أبو محمد عبد الله بن مسلم بن قتيبة1 في كتاب "مختلف الحديث"2 له: "نحن نقول في قوله {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ}3 إنه معهم يعلم ما هم عليه، كما تقول للرجل وجّهته إلى بلد شاسع، احذر التقصير فإني معك، تريد أنه لا يخفى عليَّ [تقصيرك]4.(62/أ)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن مسلم بن قتيبة الدينوري، أبو محمد، الإمام الحافظ الأديب، من المصنفين المكثرين، ولد ببغداد سنة (213هـ)، وتوفي بها سنة (276هـ)، من كتبه: المعارف، وأدب الكاتب، وتأويل مختلف الحديث، وغيرها. تاريخ بغداد (10/170)، السير (13/296).
2 كتاب تأويل مختلف الحديث في الرد على أعداء أهل الحديث، والجمع بين الأخبار التي ادعوا عليها التناقض والاختلاف، والجواب عما أوردوه من الشبه على بعض الأخبار المتشابهة أو المشكلة بادي الرأي. وقد طبع الكتاب عدة طبعات.
3 الآية 7 من سورة المجادلة.
4 في (ب) و(ج) "تقصيري".

ج / 2 ص -346- وكيف يسوغ لأحد أن يقول: إنه سبحانه بكل مكان على الحلول فيه مع قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 ومع قوله {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}2؟ و3 كيف يصعد إليه شيء هو معه؟ وكيف تعرج الملائكة إليه وهي معه؟
ولولا4 أن هؤلاء رجعوا إلى فطرهم، وما ركبت عليه خِلَقُهم5 من معرفة الخالق لعلموا أن الله هو العلي وهو الأعلى، وأن الأيدي ترتفع بالدعاء إليه، والأمم كلها أعجميها6 وعربيها، تقول: إن الله في السماء. ما تركت على فطرها7"8.
2ـ وفي الإنجيل أن المسيح قال للحواريين: "إن أنتم غفرتم للناس فإن أباكم الذي في السماء يغفر لكم ظلمكم، انظروا إلى طير السماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 5 من سورة طه.
2 الآية 10 من سورة فاطر.
3 "و" ساقطة من(ب) و(ج).
4 في (ج) "ولو".
5 في (ج) "خلقتهم".
6 في (ب) "عجميها".
7 في (ج) "فطرتها".
8 انظر كتاب تأويل مختلف الحديث (ص182-183).

ج / 2 ص -347- فإنهن لا يزرعن ولا يحصدن، وأبوكم الذي في السماء هو يرزقهن".
ومثل1 هذا في الشواهد كثير2.
[عمرو بن عثمان المكي (297هـ)]
237- وقال الإمام العارف أبو عبد الله عمرو3 بن عثمان4 [في كتاب]5 "آداب المريدين والتعرف لأحوال العبَّاد" في باب ما يجيء به الشيطان للتائبين إذا هم امتنعوا عليه واعتصموا بالله، فإنه يوسوس لهم في أمر [الخالق]6 ليفسد ‎عليهم أحوال7 التوحيد، وذكر كلاما طويلا إلى أن قال: "وهذا من أعظم ما يوسوس به في التوحيد بالتشكيل8، أو في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "ومن مثل".
2 المصدر السابق (ص184). وأورده الذهبي في العلو (ص145).
3 في (ب) و(ج) "عمر".
4 أبو عبد الله عمرو بن عثمان المكي، صوفي، عالم بالأصول، من أهل مكة، له مصنفات في التصوف، زار أصبهان، ومات ببغداد سنة (297هـ) وقيل بمكة. تاريخ بغداد (12/223)، الحلية (10/291).
5 في (ب) "في كتابه في كتاب".
6 في (أ) و(ب) "الخلائق"، وما أثبته من (ج).
7 كذا في الأصل، وفي نقض تأسيس الجهمية "أصول".
8 هكذا في (أ) و(ب) و(ج)، وفي اجتماع الجيوش ( بالتشكيك ).

ج / 2 ص -348- صفات الرب بالتمثيل والتشبيه، أو بالجحد لها والتعطيل، وأن يدخل عليهم مقاييس عظمة الرب بقدر عقولهم فيهلكوا (ق62/ب) إن قبلوا، أو [يضعضع]1 أركانهم إن لم يلجؤوا بذلك إلى العلم، ‎وتحقيق المعرفة لله عز وجل من حيث أخبر عن نفسه ووصف به نفسه، وما وصف2 رسوله".
إلى أن قال: "فهو تعالى القائل {أَنَا الله} لا الشجرة؛ الجائي قبل أن يكون جائياً لا أمره، المستوي3 على عرشه بعظمة جلاله دون كل مكان، الذي كلم موسى تكليماً، وأراه من آياته عظيما، فسمع موسى كلام4 الله الوارث لخلقه، السميع لأصواتهم، الناظر بعينه إلى أجسامهم، يداه مبسوطتان، وهما غير نعمته وقدرته، خلق آدم بيده".
وذكر أشياء أخر5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) "يتضعضع" وما أثبته من اجتماع الجيوش الإسلامية.
2 في (ج) "وصف به".
3 في (ب) و(ج) "لا مرة أن يستوي".
4 في (ب) "كلا".
5 وأورده ابن تيمية في مجموع الفتاوى (5/62-65). وفي نقض تأسيس الجهمية (2/527). أورده الذهبي في العلو (ص155). وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص274-275).

ج / 2 ص -349- عمرو المكي1 هذا من2 نظراء الجنيد3، ومن كبار الصوفية وأعيانهم، توفي سنة إحدى وتسعين ومائتين ببغداد، وشهرته عند مشايخ الطرق تغني عن التعريف بحاله رضي الله عنه.
[ابن أبي عاصم النبيل (287هـ)]
238- وقال الإمام أبو بكر أحمد بن عمرو بن أبي عاصم النبيل4-أحد الأئمة والحفاظ و5 المصنفين بأصبهان، على رأس التسعين ومائتين-:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته في طبقات الصوفية (200-205)، تـاريخ بغداد (12/223- 225)، حلية الأولياء (10/291)، الأعلام (5/252-253).
2 "من" ساقطة من (ج).
3 الجنيد بن محمد الجنيد البغدادي الخزاز، أبو القاسم صوفي مشهور، وعده العلماء شيخ مذهب التصوف مع تمسك بالكتاب والسنة، توفي ببغداد سنة (297هـ)، الحلية (10/255)، تاريخ بغداد (7/241).
4 في (ب) (ج) "النبيلي" وهو خطأ.
وهو أحمد بن عمرو بن أبي عاصم النبيل، أبو بكر الشيباني، قال فيه أبو الشيخ الأصبهاني: "كان من الصيانة والعفة بمحل عجيب"، وقال ابن مردوية: "حافظ كثير الحديث صنف المسند والكتب"، توفي سنة (287هـ). طبقات المحدثين بأصبهان (ص214)، السير (13/430).
5 "و" ساقطة من (ب) و(ج).

ج / 2 ص -350- "[وجميع ما في]1 كتابنا "كتاب السنة الكبير"2 الذي فيه الأبواب من الأخبار التي ذكرنا أنها توجب العلم، فنحن نؤمن بها لصحتها، وعدالة ناقليها، ويجب التسليم لها على ظاهرها، وترك تكلف الكلام في كيفيتها".
فذكر في ذلك النـزول إلى سماء3 الدنيا4، والاستواء على العرش5، وغير ذلك.
أخرجه6 (ق63/أ) ابن بطة في "الإبانة"، فقال: حدثتنا عاتكة بنت أحمدابن [عمرو]7 بن [أبي]8 عاصم9، قالت: حدثنا أبي رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) "وجمع في كتابنا"، و(ب) (ج) "وجمع ما في كتابنا" والتصويب من العلو للذهبي.
2 كتاب السنة مطبوع بتحقيق الشيخ محمد ناصر الدين الألباني، ونشره المكتب الإسلامي.
3 في (ب) و(ج) "السماء".
4 انظر كتاب السنة (1/216)، باب (105)، (ذكر نزول ربنا تبارك وتعالى إلى السماء ‎الدنيا ... )
5 انظر كتاب السنة (1/215)، باب (104)، (ما ذكر أن الله تعالى في سمائه دون أرضه). وأورده الذهبي في العلو (ص146).
6 في (ج) "خرجه".
7 في (أ) "عمر".
8 ما بين المعكوفتين ساقط من (أ) و(ب).
9 أم الضحاك، عاتكة بنت أحمد بن عمرو بن أبي عاصم الضحاك بن مخلد الشيبانية، تروي عن أبيها وعنها ابن بطة وأبو إسحاق إبراهيم بن أحمد الطبري وغيرهما. السير (16/437)، بغية الطلب في تاريخ حلب (4/1406)، (10/4337).

ج / 2 ص -351- [أحمد بن عمر بن سريج (306هـ)]
 239- وقال أبو القاسم سعد بن علي الزنجاني1 الإمام المشهور: سألت أيدك الله بيان ما صح لدي من مذهب السلف، وصالح الخلف، في الصفات، فاستخرت الله، وأجبت بجواب بعض الفقهاء.
وهو أبو العباس أحمد بن عمر بن سريج2.
وقد سأل ابن سريج عن صفات الله فقال: "حرام3 على العقول أن تمثل الله، وعلى الأوهام أن تحده، وعلى الألباب أن تصف، إلا ما وصف به نفسه في كتابه، أو على4 لسان رسوله؛ وصح عند جميع أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سعيد بن علي بن محمد بن الحسين، -أبو القاسم- الزنجاني، رحل إلى الآفاق، وسمع الكثير، وكـان إماماً حافظاً متعبداً، ثم انقطع في آخر عمره بمكة، وكان من دعاة السنة وأعداء البدعة، ولد سنة (381هـ)، وتوفي سنة (471هـ). البداية (12/120)، سير أعلام النبلاء (18/385-389).
2 أبو العباس أحمد بن عمر بن سريج، الفقيه الشافعي، كان من عظماء الشافعيين، وأئمة المسلمين، توفي سنة (306هـ). تاريخ بغداد (4/287)، طبقات السبكي (2/87).
3 في (ب) و(ج) "حراماً".
4 في (ج) "وعلى".

ج / 2 ص -352- الديانة والسنة إلى زماننا أن جميع الآي والأخبار الصادقة عن1 رسول الله صلى الله عليه وسلم يجب على المسلم الإيمان بكل واحد منه كما ورد، وأن السؤال2 عن معانيها بدعة، والجواب كفر وزندقة، مثل قوله تعالى {هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ}3 وقوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 {وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا}5 ونظائرها مما نطق بها القرآن كالفوقية، والنفس، واليدين، والسمع، والبصر، وصعود الكلام الطيب إليه، والضحك، والتعجب، والنـزول كل (ق/63 ب) ليلة" إلى أن قال: "اعتقادنا فيه وفي الآي6 المتشابهة في القرآن، أن نقبلها ولا نردها، ولا نتأولها بتأويل المخالفين، ولا نحملها على تشبيه المشبهين، ولا نترجم عن صفاته بلغة7 غير العربية، ونسلم الخبر لظاهره والآية لظاهر تنـزيلها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "قال".
2 في (ب) "السأل".
3 الآية 210 من سورة البقرة.
4 الآية 5 من سورة طه.
5 الآية 22 من سورة الفجر.
6 في (ب) و(ج) "الآية".
7 في (ب) و(ج) "بلفظ".

ج / 2 ص -353- وذكر أشياء اختصرتها1.
توفي ابن سريج سنة ست وثلاثمائة ببغداد. ذكره أبو إسحاق2 في طبقات الفقهاء فقال: كان من عظماء الشافعيين وأئمة المسلمين، وكان يفضل على جميع أصحاب الشافعي حتى على المزني3.
وسمعت أبا الحسن الشيرجي4 يقول: إن فهرست5 كتب أبي العباس تشتمل على أربعمائة مصنف، وكان أبو حامد الإسفرائيني6، يقول: نحن نجري مع أبي العباس في ظواهر الفقه دون الدقائق7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده الذهبي في العلو (152-153)، وفي الأربعين (ص90-91، برقم95)، وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص171-173).
2 انظر طبقات الفقهاء لأبي إسحاق الشيرازي (ص109).
3 تقدمت ترجمته.
4 ذكره الشيرازي في طبقات الفقهاء (ص118) في ترجمة أبي العباس بن سريج فقال: "أبو الحسن الشيرجي صاحب أبي الحسين بن اللبان"، وذكره في (ص128) في ترجمة أبي الحسين بن اللبان الفرضي فقال: "وممن أخذ عنه شيخنا أبو الحسن الشيرجي" اهـ. ولم أجد عنه غير هذا.
5 في (ج) "فهرس".
6 أحمد بن أبي طاهر محمد بن أحمـد الإسفراييني، أبو حامد البغدادي، شيخ الشافعية، إمام ثقة، مات سنة (406هـ) وله (62 سنة). تاريخ بغداد (4/368)، السير (17/193).
7 انظر السير (14/202).

ج / 2 ص -354- أخذ عن أبي القاسم الأنماطي1، وعنه انتشر فقه الشافعي في أكثر الآفاق. رحمه الله.
[زكريا بن يحيى الساجي (307هـ)]
240- وقال ابن بطة حدثنا أبو الحسن أحمد بن زكريا بن يحيى الساجي2، قال: قال أبي3: "القول في السنة التي رأيت عليها أصحابنا أهل الحديث، أن الله تعالى على عرشه، في سمائه، يقرب من خلقه كيف شاء" وذكر سائر الاعتقاد4.
توفي زكريا (ق64/أ) بن يحيى الساجي شيخ أبي الحسن الأشعري5 في الفقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عثمان بن سعيد بن بشار البغدادي، الفقيه، الأنماطي، أبو القاسم الأحول، الإمام العلامة، شيخ الشافعية، توفي سنة (288هـ). تاريخ بغداد (11/292)، السير (13/429).
2 قال عنه الألباني في مختصر العلو (ص223): "لم يعرف أحمد هذا ولا ذكر في الرواة عن أبيه".
3 زكريا بن يحيى بن عبد الرحمن بن مجمد بن عدي الضبي البصري الساجي، أبو يحيى، محدث البصرة في عصره، وكان من الحفاظ الثقات، كان مولده (220هـ) وتوفي سنة (307هـ). طبقات الشافعية (2/226)، البداية (11/131).
4 أورده ابن تيمية في نقض تأسيس الجهمية (2/527-528). وأورده الذهبي في العلو (ص150)، وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص245-246).
5 ستأتي ترجمته عند ذكر قوله، انظر الفقرة (248).

ج / 2 ص -355- والحديث، وإمام أهل البصرة في وقته سنة سبع وثلاثمائة. ذكره أبو إسحاق1 فقال: أخذ عن الربيع2 والمزني3، وله كتاب "اختلاف الفقهاء"، وكتاب "علل الحديث".
[محمد بن إسحاق بن خزيمة (311هـ)]
241- وقال الحاكم4 سمعت محمد بن صالح بن هانيء5 يقول: سمعت إمام الأئمة أبا بكر محمد بن إسحاق بن خزيمة يقول6: "من لم يقر أن الله على عرشه، استوى فوق سبع7 سمواته، بائن من خلقه، فهو كافر يستتاب فإن تاب وإلا ضربت عنقه وألقي على8 مزبلة لئلا يتأذى برائحته أهل القبلة ‎وأهل الذمة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر طبقات الفقهاء لأبي إسحاق الشيرازي (ص173).
2 الربيع بن سليمان بن عبد الجبار المرادي، أبو محمد المصري المؤذن، صاحب الشافعي ورواي كتبه، ثقة، مولده ووفاته بمصر، توفي سنة (270هـ). السير (12/587)، تهذيب التهذيب (3/245).
3 تقدمت ترجمته.
4 تقدمت ترجمته.
5 تقدمت ترجمته.
6 تقدمت ترجمته.
7 "سبع" ساقطة من (ج).
8 في (ج) "في".
9 أخرجه الحاكم في معرفة علوم الحديث (ص84). وعنه أبو عثمان الصابوني في عقيدة السلف (ص29) وعزاه للحاكم في التاريخ. وأخرجه ابن قدامة في إثبات صفة العلو (ص127، برقم112). وأورده ابن تيمية في درء تعارض العقل والنقل (6/264) وقال: "وهذا معرف عنه، رواه الحاكم في تاريخ نيسابور وأبو عثمان النيسابوري في رسالته المشهورة"، وفي نقض تأسيس الجهمية (2/528)، وفي الفتوى الحموية (ص35) وصححه. وأورده الذهبي في العلو (ص152). وأورده ابن القيم في الصواعق. انظر مختصر الصواعق (2/212)، وعزاه للحاكم في علوم الحديث والتاريخ.

ج / 2 ص -356- توفي [ابن]1 خزيمة سنة اثنتي عشرة وثلاثمائة.
ذكره أبو إسحاق فقال: حكى عنه أبو بكر النقاش2، أنه قال: "ما قلدت أحداً منذ بلغت ست عشرة سنة".
أخذ الفقه عن المزني، وقال فيه المزني: "هو أعلم بالحديث مني"3.
قلت: ولا أعلم في وقته مثله في معرفته بالفقه والحديث4، وربما في وقته أفقه منه من غير علم بالحديث، أو بالعكس، أما من جمع بينهما في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ).
2 تقدمت ترجمته.
3 انظر طبقات الفقهاء للشيرازي (ص105-106).
4 في (ج) "ولا أعلم في وقته مثله بالفقه والحديث مثله في معرفته".

ج / 2 ص -357- زمانه مثله فلا أعلم، فرضي الله عنه وعن جميع أئمة المسلمين.
[محمد بن جرير الطبري (310هـ)]
242- 1ـ أخبرنا1 أحمد بن هبة الله بن عساكر2، أنبأنا زين الأمناء الحسن بن محمد3، أنبأنا أبو القاسم الحسين بن الحسن الأسدي4 سنة ثمان وأربعين (ق64/ب) وخمسمائة، أنبأنا ابن [أبي] العلاء5، أنبأنا ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "أخرجه".
2 أحمد بن هبة الله بن أحمد بن محمد بن الحسن بن عساكر، أبو الفضل، شيخ، مسند، أجل، مات سنة (699هـ) وله خمس وثمانون سنة. تذكرة الحفاظ (4/1487)، شذرات الذهب (5/395).
3 الحسن بن محمد بن الحسن بن هبة الله، أبو البركات الدمشقي الشافعي، الشيخ العالم الجليل، المسند، العابد، الخير، ولد سنة (544هـ) وتوفي سنة (627هـ). السير (22/284)، شذرات الذهب (5/123).
4 الحسين بن الحسن بن محمد الأسدي الدمشقي، أبو القاسم، الشافعي، المعروف بابن البن، شيخ فقيه، مسند، صدوق، كثير الرواية، ولد سنة (466هـ) وتوفي سنة (551هـ). طبقات الشافعية للأسنوي (1/255)، السير (20/246).
5 في (أ) و(ب) و(ج) "بن العلاء".
وهو علي بن محمد بن علي بن أحمد بن أبي العلاء المصيصي، أبو القاسم، الشافعي، الفرضي، الإمام المفتي، مسند دمشق، ولد سنة (400هـ) وتوفي سنة (487هـ). السير (19/12)، شذرات الذهب (3/381).

ج / 2 ص -358- أبي نصر1، أنبأنا أبو سعيد الدينوري2 مستملي محمد بن جرير قال: قريء على أبي جعفر محمد بن جرير الطبري3 وأنا أسمع بعقيدته منها "وحسب امرئ أن يعلم أن ربه هو الذي على العرش استوى، فمن يجاوز4 غير ذلك فقد خاب وخسر"5.
محمد بن جرير، هو أحد الأئمة الكبار في وقته، في التفسير، والحديث والفقه، والتاريخ، وأحد المجتهدين، توفي بغداد سنة عشر وثلاثمائة، وله التفسير والتاريخ6، والمصنفات الكثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الرحمن بن أبي نصر عثمان بن القاسم بن معروف التميمي، أبو محمد الدمشقي الملقب بالشيخ العفيف، الإمام المعدّل، مسند الشام، ولد سنة (327هـ) وتوفي سنة (420هـ). ‎السير (17/366)، شذرات الذهب (3/215).
2 عمرو بن محمد بن يحيى، أبو سعيد، الدينوري، وراق محمد بن جرير الطبري، توفي في ربيع الأول سنة (341هـ)، قال عنه الكتاني: "وهو ثقة مأمون". تاريخ دمشق (46/326)، تاريخ الإسلام (25/247).
3 تقدمت ترجمته.
4 في (ب) و(ج) "تجاوز".
5 انظر صريح السنة للطبري (ص27) بتحقيق بدر بن يوسف المعتوق. وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (1/186،برقم325). وأخرجها الذهبي في سير أعلام النبلاء (14/280) بالسند المذكور هنا، وكذلك في العلو (ص150).
6 عبارة "وأحد المجتهدين، توفي بغداد سنة عشر وثلاثمائة، وله التفسير والتاريخ" ساقطة من (ب) و(ج).

ج / 2 ص -359- ذكره أبو إسحاق فقال: كان على [مذهبه]1 القاضي أبي الفرج المعافى بن زكريا النهرواني2، ويعرف بابن [الطرار]3، قال: وكان أبو الفرج هذا فقيهاً أديباً شاعراً عالماً بكل علم4.
وذكره الخطيب -أعني الطبري- فقال5: كان أحد العلماء يُحكم بقوله، ويُرجع إلى رأيه، وكان قد جمع من العلوم ما لم يشاركه فيه أحد من أهل عصره، وكان عارفاً بالقرآن، بصيراً بالمعاني، فقيهاً في أحكام القرآن، عالماً بالسنن وطرقها، وصحيحها وسقيمها، وناسخها ومنسوخها، عارفا بأقوال الصحابة والتابعين في الأحكام، والحلال والحرام6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في(أ) و(ب) (ج) "مذهب" وهو خطأ، لأن المعافى هذا من أتباعه.
2 المعافى بن زكريا بن يحيى بن حميد، أبو الفرج النهـرواني الجريري نسبة إلى رأي ابن جرير، ويقال له ابن الطرار، الفقيه الحافظ، عالم عصره، توفي سنة (390هـ). تاريخ بغداد (13/230)، السير (16/544).
3 في (أ) "طرارا"، وفي (ب) و(ج) ( ظرار ) والصواب ما أثبته.
4 انظر طبقات الفقهاء (ص93).
5 في (ب) و(ج) "وقال".
6 انظر تاريخ بغداد (2/163).

ج / 2 ص -360- سمعت علي بن عبد الله [اللغوي]1، يحكي أن محمداً بن جرير مكث أربعين سنة (ق65/أ)، يكتب في كل يوم منها أربعين ورقة2.
وقال أبو حامد الأسفراييني3 الفقيه: لو سافر رجل إلى الصين، حتى يحصل له كتاب تفسير محمد بن جرير لم يكن كثيراً، أو كلاماً هذا معناه4.
وقال إمام الأئمة ابن خزيمة: "ما على أديم الأرض أعلم من محمد ابن جرير".
قلت: فمن أراد الإنصاف فليطالع تفسيره في آيات الصفات والعلو، في مواردها. فمن ذلك:
قوله {ُثُمَّ اسْتَوَى إِلَى السَّمَاءِ}5، نقل فيه عن الربيع بن أنس6 أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) ( الكفوسي )، وفي (أ) و(ج) ( الكفوي ) والتصويب من تاريخ بغداد (2/163).
وهو علي بن عبد الله بن عبد الغفار أبو الحسن اللغوي، المعروف بالسمسماني، قال الخطيب:"كتبت عنه وكان صدوقاً"، توفي سنة (415هـ).تاريخ بغداد(12/10).
2 انظر تاريخ بغداد (2/163).
3 تقدمت ترجمته.
4 انظر تاريخ بغداد (2/163).
5 الآية 29 من سورة البقرة.
6 تقدمت ترجمته.

ج / 2 ص -361- "بمعنى: ارتفع"1.
وقال في تفسير قوله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}2 في كل مواضعه3 "أي علا وارتفع"4.
وقال في قوله {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا}5 قال: "يجلسه معه على العرش". رواه عن مجاهد من غير وجه6.
ثم قال: "ليس في فرق الإسلام من ينكر هذا، لا7 من يقر أن الله فوق العرش، ولا من8 ينكره من الجهمية وغيرهم9"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تفسير الطبري (1/191)، وقد تقدم برقم (10).
2 الآية 59 من سورة الفرقان.
3 انظر تفسير الطبري (1/192، 13/94، 19/28).
4 عبارة "وقال في تفسير قوله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} في كل مواضعه أي علا وارتفع" ساقطة من (ب).
5 الآية 79 من سورة الإسراء.
6 تقد تخريجه برقم (129).
7في (ب) "إلا".
8 ما بين المعكوفتين ساقط من (ب) و(ج).
9 في (ب) و(ج) "وغيره".
10 وانظر تفسير الطبري (15/147-148)، وقد تقدم برقم (195).

ج / 2 ص -362- 2ـ وقال في كتاب "التبصرة1 في معالم الدين" له: "القول فيما أدرك علمه من الصفات [خبراً]2، وذلك نحو إخباره تعالى أنه سميع بصير، وأن له يدين بقوله {بَلْ يَدَاهُ مَبْسُوطَتَانِ}3، وأن له وجهاً بقوله {وَيَبْقَى وَجْهُ رَبِّكَ }4، (65/ب) وأن له قدماً بقول النبي صلى الله عليه وسلم: "حتى يضع الرب فيها ‎قدمه"5، وأنه يضحك بقوله: "لقي الله وهو يضحك إليه"6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل، وطبع الكتاب باسم "التبصير" وهو كذلك في العلو (ص150-151).
2 في (ب) و(ج) "خبر".
3 الآية 64 من سورة المائدة.
4 الآية 27 من سورة الرحمن.
5 أخرجه البخاري في صحيحه، كتاب التفسير، باب قوله {وَتَقُولُ هَلْ مِنْ مَزِيد}، (6/245). وأخرجه مسلم في صحيحه، كتاب الجنة، باب النار يدخلها الجبارون، (4/2187-2188).
6 قطعة من حديث أخرجه سعيد بن منصور في سننه برقم (2566). والإمام أحمد في مسنده (5/287). والدارمي في الرد على الجهمية (ص535). وابن أبي عاصم في كتاب الجهاد (برقم228). وأبو يعلى الموصلي في مسنده (6/219). والبيهقي في الأسماء والصفات (برقم986)،
وللاستزادة، انظر حاشية كتاب التبصرة (ص134-136).

ج / 2 ص -363- وأنه1 يهبط ‎إلى سماء2 الدنيا لخبر رسول الله صلى الله عليه وسلم بذلك، وأن له أصبعاً بقول رسوله: "ما من قلب إلا وهو بين أصبعين من أصابع الرحمن"3.
 فإن هذه المعاني التي وُصِفَتْ ونظائرَهَا، كما4 وصف الله به نفسه، مما [لا تدرك]5 حقيقة علمه بالفكر والرَّوِيَّةِ، لا نكفر6 بالجهل بها أحداً إلا بعد انتهائها إليه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "وأن" وهو خطأ.
2 في (ب) و(ج) "السماء".
3 أخرجه الإمام أحمد في المسند (4/183). وابن ماجة في السنة (1/39)، المقدمة، باب ما أنكرت الجهمية (ح187).
4 في التبصير "مما".
5 في (أ) و(ب) و(ج) "مما أثبتت" والتصويب من التبصير.
6 في (ج) "ولا نكفر".
7 التبصرة في معالم الدين للطبري (132-138، فقرة رقم15)، مع تقديم وتأخير وتصرف في العبارة. طبع الكتاب بتحقيق علي بن عبد العزيز الشبل، طبعته دار العاصمة. وأورده الذهبي في العلو (ص150-151)، وكذلك في الأربعين في صفات رب العالمين (ص91-92)، وابن القيم في اجتماع الجيوش الإسلامية (ص195) وعزاه إلى القاضي أبي يعلى في إبطال التأويلات.

ج / 2 ص -364- أخرج هذا الكلام عنه القاضي أبو يعلى الفراء في "إبطال التأويل" له1.
[أبو مسلم إبراهيم بن عبد الله الكجي (292هـ)]
243- وقال أبو محمد بن ماسي2، حدثني أبو مسلم الكجي3، قال: خرجت يوماً، فإذا بحمَّام4 قد فتح سَحَراً، فقلت للحمامي: أدخل أحد الحمام؟ فقال: لا، فدخلت، فساعة فَتَحْتُ الباب5 قال قائل: أبو مسلم، أسلم تسلم، ثم أنشأ6 يقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر كتاب إبطال التأويلات (1/48-49).
2 عبد الله بن إبراهيم بن أيوب بن ماسي، أبو محمد البزار، قال عنه الخطيب: (وكان ثقة ثبتاً) ولد سنة (369هـ) وله نيف وتسعين سنة. تاريخ بغداد (9/408)، السير (16/252).
3 أبو مسلم إبراهيم بن عبد الله بن مسلم الكـجي البصري، ولد حوالي سنة (200هـ)، وروى عن الأصمعي وغيره، ويوصف بأنه صاحب السنة، وقد امتدحه البحتري بقصيدته، توفي ببغداد سنة (292هـ). تاريخ بغداد (6/120-124)، شذرات الذهب (2/210).
4 في (ب) و(ج) "الحمام".
5 في (ب) "الأبواب".
6 في (ب) "أنشد".

ج / 2 ص -365- لك الحمد إما على نعمة وإما على نقمة تدفع

تشاء فتفعل ما شئته وتسمع من حيث لا يسمع

قال: فبادرت فخرجت وأنا جزع، فقلت للحمامي: أليس زعمت أنه ليس بالحمام أحد؟. فقال لي: هل سمعت شيئا؟، فأخبرته بما (ق66/أ) كان، فقال لي: ذلك جني يترايا لنا في كل حين ينشدنا الشعر. قال: فقلت هل عندك من شعره؟ قال: نعم، أنشد يقول:

أيها المذنب المفرِّط مهلاً كم تمادى وتكسب الذنب جهلاً

كم وكم تسخط الجليل بفعل1 سمج وهو يحسن الصنع فضلاً

كيف تهدا جفون من ليس يدري أرضي عنه من على العرش أم لا؟

رواه الخطيب في "التاريخ"، عن عبد الله [بن علي]2 بن محمد القرشي3 عن ابن ماسي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "بقول".
2 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، وأثبته من تاريخ بغداد (6/122).
3 عبد الله بن علي بن محمد بن عبد الله بن بشـران، أبو محمد الشاهد، ولد سنة (355هـ)، قال الخطيب: "كتبت عنه وكان سماعه صحيحاً" توفي سنة (429هـ). تاريخ بغداد (10/14).
4 أخرجه الخطيب البغدادي في تاريخ بغداد (6/122)، وأورده الذهبي في العلو (ص148-149)،
وقال الألباني في مختصر العلو (ص222): "إسناد هذه القصة إلي الكجي صحيح، رجاله ثقات".
وأوردها ابن القيم في اجتماع الجيوش الإسلامية (ص326-327).

ج / 2 ص -366- [أبو جعفر أحمد بن سلامة الطحاوي (321هـ)]
 244- قال أبو جعفر أحمد بن سلامة الطحاوي1 رحمه الله في العقيدة التي له: "ذكر بيان السنة والجماعة على مذهب فقهاء الملة أبي حنيفة2، وأبي يوسف3، ومحمد بن الحسن4، رضي الله عنهم5 نقول في توحيد الله معتقدين، أن الله واحد لا شريك له، ولا شيء مثله، مازال بصفاته قديماً قبل خلقه، وأن القرآن كلام الله، منه بدأ بلا كيفية قولاً، وأنزله على نبيه صلى الله عليه وسلم وحياً، وصدقت المؤمنون على ذلك حقاً، وأيقنوا أنه كلام الله بالحقيقة ليس بمخلوق ومن سمعه فزعم أنه كلام البشر فقد كفر، والرؤية حق لأهل الجنة بغير إحاطة ولا كيفية، وكل ما في ذلك من الصحيح عن رسول الله (66/ب) صلى الله عليه وسلم فهو كما قال، ومعناه على ما أراد، لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو جعفر أحمد بن محمد بن سلامة بن عبد الملك الأزدي الطحاوي الحجري، ولد سنة (239هـ)، وكان رحمه الله عالماً بالفقه والحديث، توفي سنة (321هـ). البداية (11/174)، السير (15/27).
2 تقدمت ترجمته.
3 تقدمت ترجمته في الفقرة (168).
4 تقدمت ترجمته.
5 في (ب) "رحمهم الله تعالى".

ج / 2 ص -367- ندخل في ذلك متأولين بآرائنا، ولا يثبت قدم الإسلام إلا على ظهر التسليم والاستسلام، فمن رام ما حظر عنه علمه، ولم يقنع بالتسليم فهمه، حجبه مرامه عن خالص التوحيد وصحيح الإيمان، ومن لم يتوق النفي ‎والتشبيه زل ولم يصب التنـزيه". إلى أن قال: "والعرش والكرسي حق كما بين في كتابه، وهو مستغن عن العرش وما دونه، محيط بكل شيء وفوقه". وذكر سائر الاعتقاد1.
وذكر الطحاوي، أبو إسحاق2 في طبقات الفقهاء فقال: "إليه انتهت رئاسة أصحاب أبي حنيفة بمصر، أخذ العلم عن أبي جعفر بن أبي عمران3، وعن أبي خازم4 وغيرهما5 وكان شافعياً يقرأ على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر بيان أهل السنة والجماعة ( وتعرف باسم عقيدة الطحاوي )، (ص2-6).
وقد شرحت هذه العقيدة عدة شروح أفضلها شرح العقيدة الطحاوية لابن أبي العز الحنفي.
وقد أوردها الذهبي في العلو (ص157-158). وأوردها ابن القيم في اجتماع الجيوش الإسلامية (ص247-248).
2 تقدمت ترجمته.
3 أحمد بن موسى بن عيسى، أبو جعفر الفقيه المصري الضرير، قال عنه الخطيب: "كان ثقة"، توفي بمصر سنة(280هـ).تاريخ بغداد (5/141)، السير (13/334).
4 عبد الحميد بن عبد العزيز السكوني البصري، أبو خازم الحنفي القاضي، الفقيه العلامة، وكان ثقة ديناً، ورعاً، كامل العقل مع الذكاء، بارعاً في المذهب، توفي سنة (292هـ). طبقات الفقهاء (141)، السير (13/539).
5 في (ب) "وغيره".

ج / 2 ص -368- المزني1، فقال له يوما والله لا جاء منك شيء، فغضب وانتقل إلى [ابن]2 أبي عمران فلما صنف مختصره قال: "[رحم]3 الله المزني لو
كان حياً لكفر عن يمينه".
وصنف اختلاف العلماء. مات سنة إحدى وعشرين وثلاثمائة، و [له] 4ثمانون سنة5.
[أبو بكر بن أبي داود السجستاني (316هـ)]
245- وقال الحافظ ابن الحافظ6 أبو بكر بن أبي داود سليمان (ق67/أ) بن الأشعث السجستاني رحمه الله7 شعراً:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 ساقط من (أ) و(ب) و(ج)
3 في (ب) "رحمه".
4 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)
5 انظر طبقات الفقهاء (ص142). والعلو للذهبي (ص157-158).
6 "ابن الحافظ" ساقطة من (ب) و(ج).
7 أبو بكر عبد الله بن سليمان بن الأشعث الأزدي السجستاني، ابن أبي داود، الإمام الحافظ الكبير، صاحب سنة، توفي سنة (316هـ).
تاريخ بغداد (5/141)، السير (13/334).

ج / 2 ص -369- تمسك بحبل الله واتبع الهدى ولا تك بدعيا لعلك تفلح

ودن بكتاب الله والسنن التيي أتت عن رسول الله تنجو تربح

وقل غير مخلوق كلام مليكنا بذلك دان الأتقياء وأفصحوا

ولا تك في القرآن بالوقف قائلاً كما قال1 أتباع لجهم وأسمجوا

ولا تقل القرآن خلق [قراءة]2 فإن كلام الله باللفظ يوضح

وقد أنكر الجهمي أيضا يمينه وكلتا يديه بالفواضل تنفح

وقل ينـزل الجبار في كل ليلة بلا كيف جل الواحد المتمدح

إلى طبق الدنيا يمن بفضله فتفرج أبواب السماء وتفتح

روى ذلك قوم لا يرد حديثهم ألا خاب قوم كذبوهموقبحوا3

في أبيات أخر اختصرتها.
قال ابن أبي داود: "هذا قولي، وقول أبي، وقول شيوخنا، وقول من لقيناهم من أهل العلم، وقول العلماء ممن لم نرهم كما بلغنا عنهم، فمن قال غير ذلك فقد كذب".
روى هذا الاعتقاد والإجماع عنه غير واحد، منهم ابن بطة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "قا".
2 جاء في (أ) "قرانه"

ج / 2 ص -370- "الإبانة"، والآجري1، وصنف كذلك شرحاً2.
وأبو بكر هذا من كبار أئمة المحدثين، وهو مثل والده في الحفظ ومعرفة (ق67/ب) الحديث، وله كتاب "المصاحف"، وكتاب "شريعة المقاري"، أتى فيه بآثار وغرائب تدل على اتساع روايته وفضيلته رحمه الله، توفي سنة ست عشرة وثلاثمائة.
[إبراهيم بن محمد بن عرفة (323هـ)]
1- وقال الإمام أبو عبد الله إبراهيم بن محمد بن عرفة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن الحسين بن عبد الله، أبو بكر الآجري، فقيه، شافعي، محدث، بغدادي، توفي سنة (306هـ) وله تصانيف كثيرة منها: أخلاق حملة القرآن، وأخلاق العلماء، وكتاب الشريعة، وغيرها. تاريخ بغداد (2/243)، السير (16/133).
2 ذكرها الذهبي في العلو (ص153-154) وقال: "هذه القصيدة متواترة عن ناظمها، رواها الآجري وصنف فيها شرحاً، وأبو عبد الله بن بطة في الإبانة". وذكرها الذهبي في سير أعلام النبلاء (13/233-236). وذكرها ابن أبي يعلى في طبقات الحنابلة (2/53). وابن شاهين في الكتاب اللطيف لشرح مذاهب أهل السنة (254-257)،. وشرحها السفاريني واسم كتابه (لوائح الأنوار السنية ولواقح الأفكـار السنية شرح قصيدة ابن ‎أبي داود الحائية في عقيدة أهل الأثر السلفية)، وقام بتحقيق هذا الكتـاب الدكتور عبد الله بن محمد بن سليمان البيصري، -رسالة دكتوراة-، وطبعته مكتبة الرشد. وسيورد المصنف القصيدة بكاملها برقم (249).

ج / 2 ص -371- 246- النحوي نفطويه1، في كتاب "الرد على الجهمية" تأليفه: حدثنا داود بن علي2 قال: "كنا عند ابن الأعرابي3 فأتاه رجل فقال: ما معنى قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، قال: هو على عرشه استوى، كما أخبر. فقال: هو ليس كذلك، إنما معناه استولى. قال ابن الأعرابي: اسكت ما يدريك ما هذا، العرب لا تقول للرجل استولى على الشيء حتى يكون له فيه4 مضاد، فأيهما غلب قيل استولى عليه، والله لا مضاد له، هو على عرشه كما أخبر"5.
2- [وذكر محمد بن أحمد بن النضر6، عن ابن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو عبد الله إبراهيم بن محمد بن عرفة الأزدي، الملقب: نفطويه النحوي الواسطي، له التصانيف الحسان في الآدب، وكان عالماً بارعاً، ولـد سنة (244هـ)وقيل سنة (250هـ)، توفي سنة (323هـ) وقيل (324هـ). السير (15/75)، تاريخ بغداد (6/159).
2 داود بن علي بن خلف الأصبهاني، وقد تقدمت ترجمته.
3 تقدمت ترجمته.
4 "فيه" ساقطة من (ج).
5 سبق تخريجه في (7). وانظر العلو للذهبي (ص133). واجتماع الجيوش الإسلامية (ص265-266).
6 هذا النص ليس هذا موضعه في (أ) (ب) (ج) فقد جاء ذكره في معرض ذكر قول أبي الحسن الأشعري وليس له علاقة هناك فنقلته إلى هذا الموضع. وما بين المعكوفتين أضفته لمجيئه في رقم (8) حتى يستقيم الكلام. وقد تقدم تخريجه في رقم (8)

ج / 2 ص -372- دؤاد1] أنه طلب من ابن الأعرابي أن يطلب له في بعض لغات العرب ومعانيها، أن الاستواء في حق الله بمعنى الاستيلاء، فذكر ابن الأعرابي أن ذلك لا يجده2.
3- وسمعت داود بن علي يقول: كان المريسي3 يقول: سبحان ربي الأسفل، وهذا جهل من قائله، ورد لنص كتاب الله إذ يقول: {أَأَمِنتُم مَّن فِي السَّمَاء}4.
 أبو عبد الله هذا من أئمة العربية واللغة المعروفين، وهو معاصر لابن أبي دؤاد5 وذويه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 تقدمت ترجمته.
3 تقدمت ترجمته في الفقرة (103).
4 أورده الذهبي في العلو (ص158)، وعزاه لابن عرفة في كتاب الرد على الجهمية.
وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص266-267)، وعزاه لابن عرفة وعقب على قول ابن عرفة بقوله "ورحمه الله لقد لين القـول في المريسي صاحب هذا التسبيح، ولقد كان ‎جديرا بما هو أليق به من الجهل".
وقد تقدم في رقم (212) عن يزيد بن هارون بنحوه.
5 في (ب) و(ج) "داود".

ج / 2 ص -373- [يحيى بن محمد بن صاعد (318هـ)]
246- وقال أبو محمد يحيى بن محمد بن صاعد1 الحافظ: "هذه الفضيلة في القعود على العرش (ق68/أ) لا ندفعها، ولا نماري فيها، ولا نتكلم في حديث فيه فضيلة النبي صلى الله عليه وسلم بشيء".
روى هذا الكلام عنه الآجري في كتاب "الشريعة" في باب ما خص الله به محمداً صلى الله عليه وسلم من المقام المحمود، بعد حديث مجاهد هذا الذي تقدم2.
وابن صاعد هذا من كبار حفاظ الحديث المشهورين، توفي سنة ثماني عشرة وثلاثمائة رحمه الله.
[أبو الحسن الأشعري (324هـ)]

ـــــــــــــــــــــــــــــــــــــــــــــــ
1- وقال أبو الحسن علي بن إسماعيل الأشعري رحمه الله3 في
1 يحيى بن محمد بن صاعد، أبو محمد مولى أبي جعفر المنصور، كان أحد حفـاظ الحديث، وممن ‎عني به ورحل في طلبه، ولد سنة (228هـ) وتوفي سنة (318هـ). تاريخ بغداد (4/231)، السير (14/501).
2 انظر الشريعة للآجري (4/1616-1617، برقم1106).
3 في (ب) "ابن الحسن" وهو أبو الحسن، علي بن إسماعيل بن أبي بشر الأشعري، كان في أول أمره معتزلياً، ثم تاب من الاعتزال، وأخذ بقول الكلابية، ثم رجع إلى معتقد أهل السنة في مجمل المسائل، توفي سنة (324هـ). انظر تاريخ بغداد (11/346)، سير أعلام النبلاء (15/85).

ج / 2 ص -374- كتابه الذي صنفه، في "اختلاف المصلين ومقالات الإسلاميين"1، بعد أن ذكر فيه فرق الروافض، والخوارج، والجهمية، وغيرهم -إلى أن قال-: "ذكر مقالة أهل السنة وأصحاب الحديث، وجملة قولهم: الإقرار بالله، وملائكته، وكتبه، ورسله، وبما جاء عن الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم؛ "لا يردون من ذلك شيئاً". إلى أن قال: "وأن الله على عرشه، كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2، وأن له يدين بلا كيف، كما قال تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ}3، وأن أسماء الله لا يقال إنها غير الله، كما قالت المعتزلة والخوارج، وأقروا أن لله علماً كما قال: { أَنزَلَهُ بِعِلْمِهِ}4، {وَمَا (ق68/ ب) تَحْمِلُ مِنْ أُنثَى وَلاَ تَضَعُ إِلاَّ بِعِلْمِهِ}5، وأثبتوا السمع والبصر، ولم ينفوا ذلك عن الله كما نفته المعتزلة، وقالوا إنه لا يكون في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في (أ) و(ب) و (ج) في هذا الموطن الكـلام التالي "أنه طلب من ابن الأعرابي أن يطلب له بعض لغات العرب ومعانيها أن الاستواء في حق الله بمعنى الاستيلاء، فذكر ابن الأعرابي أن ذلك لا يجده"، وواضح أن العبارة ليس لها علاقة بالسياق الوارد هنا وهي مقحمة فنقلتها إلى الموضع المناسب لها في قول ابن الأعرابي السابق ذكره. انظر الفقرة (246).
2 الآية 5 من سورة طه.
3 الآية 75 من سورة ص.
4 الآية 166 من سورة النساء.
5 الآية 47 من سورة فصلت وهي ساقطة من (ب).

ج / 2 ص -375- 246- الأرض من خير ولا شر إلا ما شاء الله، وأن الأشياء تكون بمشيئة الله، كما قال ربنا: {وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ }1".
إلى أن قال: "ويقولون إن القرآن كلام الله غير مخلوق، ويصدقون بالأحاديث التي جاءت عن رسول الله صلى الله عليه وسلم "أن الله ينـزل إلى سماء2 الدنيا فيقول: "هل من مستغفر"3، كما جاء الحديث، ويقرون أن الله يجيء يوم القيامة كما قال: {وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا}4، وأن الله يقرب من خلقه كيف شاء5، كما قال:{وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}6".
وذكر أشياء كثيرة من أصول السنة -إلى أن قال-: "فهذه7 جملة ما يأمرون به ويستعملونه ويرونه، وأنه لا يجوز الاستواء بمعنى الاستيلاء. وبكل ما ذكرنا8 من قولهم نقول، وإليه نذهب، وما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 30 من سورة الإنسان.
2 في (ب) و(ج) "السماء".
3 أخرجه مسلم في صحيحه، القدر، باب تصريف الله تعالى القلوب كيف يشاء،(ح2654).
4 الآية 22 من سورة الفجر.
5 في (ب) و(ج) "يشاء".
6 الآية 16 من سورة ق.
7 في (ب) و(ج) "وهذه".
8 في (ب) "ذكرناه".

ج / 2 ص -376- توفيقنا إلا بالله"1.
2- وذكر رحمه الله في هذا الكتاب في باب هل الباري عز وجل في مكان دون مكان أم لا في مكان؟ أم في كل مكان؟2 قال: اختلفوا في ذلك على3 سبع عشرة مقالة4:
منها قال5 أهل السنة وأصحاب الحديث: ليس بجسم6، ولا يشبه الأشياء، وأنه على العرش، كما قال:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}7 ولا نتقدم بين يدي الله (ق69/أ) بالقول، بل نقول استوى بلا كيف، وأن الله له يدين كما قال {خَلَقْتُ بِيَدَيَّ}8 وأنه ينـزل إلى سماء9 الدنيا كما جاء في الحديث10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مقالات الإسلاميين لأبي الحسن الأشعري (ص290-297).
2 جاء في (ب) و(ج) "هل الباري عز وجل في كل مكان؟".
3 "على" ساقطة من (ب) و(ج).
4 انظر مقالات الإسلاميين (ص210).
5 "قال" ساقطة من (ب) و(ج).
6 انظر:قسم الدراسة، فقد خصصنا مطلباً في بيان حكم مثل هذا الألفاظ المجملة.
7 الآية 5 من سورة طه.
8 الآية 75 من سورة ص.
9 في (ب) و(ج) "السماء".
10 تقدم تخريجه

ج / 2 ص -377- وقال المعتزلة: استوى على العرش بمعنى: استولى.
وقالت المعتزلة: اليد بمعنى: النعمة، وقوله {تَجْرِي بِأَعْيُنِنَا}1 أي بعلمنا2.
3- وقال أبو الحسن الأشعري في كتاب "جمل المقالات"، رأيته بخط [أبي]3 علي بن شاذان4، وقد كتبه5 في سنة نيف وسبعين وثلاثمائة، نحو هذا الكلام ومعناه في مقالة أصحاب الحديث تركته خوف الإطالة.
4- وقال رحمه الله في كتاب "الإبانة في أصول الديانة"، في باب الاستواء، إن قائلاً قال: ما تقولون في الاستواء؟ قيل نقول: إن الله مستو على العرش، كما قال {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}6 وقال {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}7، وقال {بَل رَّفَعَهُ اللّهُ إِلَيْهِ}8، وقال حكاية عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 14 من سورة القمر.
2 انظر مقالات الإسلاميين (ص211)
3 "أبي" ساقطة من (أ) و(ب) و(ج).
4 تقدمت ترجمته.
5 في (ب) و(ج) "كتب".
6 الآية 5 من سورة طه.
7 الآية 10من سورة فاطر.
8 الآية 158 من سورة النساء.

ج / 2 ص -378- فرعون{يَا هَامَانُ ابْنِ لِي صَرْحًا لَّعَلِّي أَبْلُغُ الأَسْبَابَ. أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِبًا}1، كذَّب موسى في قوله إن الله في السموات.
وقال عز وجل {أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ }2 فالسموات فوقها العرش، فلما كان العرش فوق السموات، وكل ما علا فهو سماء، يعني جميع السموات، وإنما أراد العرش الذي هو أعلى السموات، ألا ترى أنه ذكر السموات فقال {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا}3، ولم (ق69/ب) يرد أنه يملأهن جميعاً.
ورأينا المسلمين جميعاً يرفعون أيديهم -إذا دعوا- نحو السماء، لأن الله مستو على العرش الذي هو فوق السموات، فلولا أن الله على العرش، لم يرفعوا أيديهم نحو العرش، وقد قال قائلون4 من المعتزلة، والجهمية، والحرورية، ‎إن معنى استوى: استولى وملك وقهر، وأن الله في كل مكان وجحدوا أن يكون على العرش كما قال أهل الحق، وذهبوا في الاستواء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 36-37 من سورة غافر
2 الآية من 16 سورة الملك.
3 الآية 16 من سورة نوح.
4 في (ب) و(ج) "وقد قالت القائلون".

ج / 2 ص -379- إلى القدرة، فلو كان كما قالوا، كان لا فرق بين العرش والأرض السابعة، لأن الله قادر على كل شيء1، فالله قادر عليها وعلى الحشوش، وكذا لو كان مسشتويا على العرش بمعنى الإستيلاء، لجاز أن2 يقال: مستو على الأشياء كلها، ولم يجز عند أحد من المسلمين أن يقول: "إن الله مستو على الحشوش والأخلية، فبطل أن يكون الإستواء على العرش الإستيلاء"3.
وذكر أدلة من الكتاب، والسنة، والعقل، وغير ذلك.
5- ونقل الإمام أبو بكر بن فورك4 المقالة التي تقدمت عن أصحاب الحديث، عن الإمام أبي الحسن الأشعري، في كتاب "المقالات والخلاف بين الأشعري وأبي محمد عبد الله بن سعيد بن كلاب"5 تأليفه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، وما أثبته من الإبانة.
2 في (أ) "من" وهو خطأ.
3 انظر الإبانة عن أصول الديانة (ص85-87) ط: مكتبة دار البيان.
4 أحمد بن موسى بن مردويه بن فورك الأصبهاني، صاحب التفسير الكبير، حافظ، مجود، علامة، منقدماء الأشاعرة، توفي سنة (410هـ).
تاريخ أصبهان (1/168)، سير أعلام النبلاء (17/308).
5 عبد الله بن سعيد بن كلاب بن القطان البصري، رأس الكلابية، صنف كتبا في الرد على المعتزلة، وكان رأس المتكلمين بالبصرة، توفي بعد المئتين والخمسين.
سير أعلام النبلاء (20/554)، منهاج السنة (1/312).

ج / 2 ص -380- فقال: "الفصل الأول؛ في ذكر ما حكى شيخنا أبو الحسن رحمه الله، في كتاب "المقالات" في جمل مذاهب أصحاب الحديث، وما أبان في آخره أنه يقول بجميع ذلك".ثم سرد ابن فورك المقالة بعينها. (ق70/أ)
ثم قال في آخرها: "فهذا تحقيق لك من ألفاظه، أنه معتقد لهذه الأصول، التي هي قواعد أصحاب الحديث وأساس توحيدهم"1.
6- وقال الحافظ أبو العباس أحمد بن ثابت الطرقي2: قرأت في كتاب أبي الحسن الأشعري، [الموسوم]3 "بالإبانة": "[أدلة]4 على إثبات الاستواء، قال في جملة ذلك: ومن دعاء أهل الإسلام إذا هم رغبوا إلى الله يقولون: يا ساكن العرش، ومن حلفهم: لا والذي احتجب بسبع سموات"5.
قال الطرقي: و6 هذا مأخوذ من قوله صلى الله عليه وسلم: "إن الله خلق سبع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده الذهبي في العلو (ص161). وأورده في الأربعين في صفات رب العالمين (ص89، برقم94).
2 أحمد بن ثابت بن محمد الأصبهاني، أبو العباس الطرقي، كان يقول بقدم الروح، وله تصانيف، توفي سنة (521هـ). الأنساب (8/235)، السير (19/528).
3 في (أ) و(ب) "المسوم" وهو خطأ وما أثبته من (ج).
4 في (أ) (ب) "أوله" وما أثبته من (ج).
5 انظر الإبانة (ص91).
6 "و" ساقطة من (ب) و(ج).

ج / 2 ص -381- سموات ثم اختار العليا فسكنها"1.
7- وقال أبو القاسم القشيري2 رحمه الله في شكاية3 أهل السنة: "وما نقموا من أبي الحسن الأشعري إلا أنه قال بإثبات القدر لله، وإثبات صفات الجلال، من قدرته، وعلمه، وحياته، وسمعه، وبصره، ووجهه، ويده، وأن القرآن كلامه غير مخلوق"4.
رواه عنه الفراوي5.
8- وروى عنه قال: سمعت أبا علي الدقاق6، يقول: سمعت زاهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق تخريجه في الفقرة (31).
2 عبد الكريم بن هوزان بن عبد الملك بن طلحة القشيري، أبو القاسم، الخـراساني، الشافعي، الصوفي، المفسر، صاحب "الرسالة"، ولد سنة (375هـ)، وتوفي سنة (465هـ). تاريخ بغداد (11/83)، السير (18/227).
3 في (ج) "حكاية".
4 انظر تبيين كذب المفتري (ص111).
5 في (ب) "الفراء" وهو خطأ.
أما الفراوي فهو محمد بن الفضل بن أحمد بن محمد الصاعدي، أبو عبد الله، الفراوي، النيسابوري، الشافعي، مسند خراسان، وفقيه الحرم، ولد سنة (441هـ) وتوفي سنة (530هـ). السير (19/615)، وفيات الأعيان (4/290).
6 الحسن بن علي بن محمد بن إسحاق، أبو علي الدقاق النيسابوري، متصوف على مذهب الأشعري، توفي سنة (405هـ) وقيل (406هـ). الوافي بالوفيات (12/165)، تبيين كذب المفتري (226).

ج / 2 ص -382- ابن أحمد الفقيه1، يقول: مات الأشعري ورأسه في حجري وكان يقول شيئاً في حال نزعه "لعن الله المعتزلة [موهوا ومخرقوا]2"3.
9- وقال الحافظ أبو القاسم بن عساكر4 في تبيين كذب المفتري5 -تأليفه-: "فإذا كان أبو الحسن (ق70/ب) كما ذكر عنه من حسن الاعتقاد، مصوب المذهب عند أهل المعرفة والانتقاد، يوافقه أكثر ما يذهب إليه أكابر أكثر6 العباد، ولا يقدح في مذهبه غير أهل الجهل والعناد، فلابد أن يحكى عنه معتقده على وجهه بالأمانة، ليعلم حاله في صحة عقيدته في الديانة، فاسمع ما ذكره في كتاب الإبانة فإنه قال: "الحمد لله الواحد، العزيز، الماجد، المتفرد بالتوحيد، المتمجد بالتمجيد، الذي لا يبلغه7 صفات العبيد، وليس له مثل، ولا نديد، -وذكر أشياء-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاهر بن أحمد بن محمد بن عيسى، أبو علي السرخسي، العلامة، فقيه خراسان، شيخ القراء والمحدثين، ولد سنة (304هـ) وتوفي سنة (389هـ). السير (16/476)، شذرات الذهب (3/131).
2 في (أ) و(ب) "موحوا وحرفوا" وفي (ج) "موجوا وحرفوا" والتصويب من تبين كذب المفتري.
3 انظر تبيين كذب المفتري (ص148). ط: دار الكتاب العربي.
4 تقدمت ترجمته.
5 انظر النص في تبيين كذب المفتري (ص152-163).
6 "أكثر" ساقطة من (ج).
7 في (ب) و(ج) "تبلغه".

ج / 2 ص -383- إلى أن قال بعد أن رد في الخطبة على المعتزلة والقدرية والجهمية والرافضة1: "فإن2 قال قائل: قد3 أنكرتم قول المعتزلة، والقدرية، والجهمية، والحرورية، والرافضة4، والمرجئة، فعرفونا قولكم الذي به تقولون، وديانتكم التي بها تدينون5.
قيل له: قولنا الذي به نقول، وديانتنا التي بها ندين، التمسك بكتاب الله، وسنة نبيه صلى الله عليه وسلم، وما روي عن الصحابة، والتابعين، وأئمة الحديث ونحن بذلك معتصمون، وبما كان عليه أحمد بن حنبل -نضَّر الله وجهه- قائلون، ولمن خالف قوله مجانبون، لأنه الإمام الفاضل، والرئيس (ق71/أ) الكامل، الذي أبان الله به الحق عند ظهور الضلال، وأوضح به المنهاج، وقمع به المبتدعين، وزيغ الزائغين، وشك الشاكين، فرحمة الله عليه من إمام مقدم، وكبير [مفخَّم]6، وعلى جميع أئمة المسلمين.
وجملة قولنا: إنا نقر بالله وملائكته وكتبه ورسله، وما جاء من عند الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم، لا نرد من ذلك شيئاً، وأن الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "والروافضة".
2 في (ب) و(ج) "فإنه".
3 في (ب) و(ج) "قيل".
4 في (ب) و(ج) "والروافض".
5 في (ب) "تدينوان".
6 في (أ) و(ب) "فقهم" وفي (ج) ( فقيه )والتصويب من الإبانة (ص17).

ج / 2 ص -384- إله واحد أحد، فرد صمد، لا إله غيره، وأن محمداً عبده ورسوله، وأن الجنة [حق]1، والنار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله تعالى مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2، وأن لله وجهاً كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ [ذُو الْجَلاَلِ وَالإِكْرَامِ]3}4، وأن له يدين كما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ}5 وقال: {لِمَا خَلَقْتُ بِيَدَيَّ}6، وأن له عينين بلا كيف كما قال: { تَجْرِي بِأَعْيُنِنَا}7، وأن من زعم أن أسماء الله غيره كان ضالاً8، وأن لله علماً كما قال: {أَنزَلَهُ بِعِلْمِهِ}9".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ).
2 الآية 5 من سورة طه.
3 ما بين المعكوفتين ساقط من (أ).
4 الآية 27 من سورة الرحمن.
5 الآية 64 من سورة المائدة.
6 الآية 75 من سورة ص.
7 الآية 14 من سورة القمر.
8 في (ب) و(ج) "فهو ضال".
9 الآية 166 من سورة النساء.

ج / 2 ص -385- إلى أن قال: "وندين بأن الله يُرى بالأبصار يوم القيامة، كما يُرى القمر ليلة البدر يراه المؤمنون1".
إلى أن قال: "وندين بأنه يقلب القلوب، وأن القلوب بين أصبعين من أصابعه2، وأنه يضع السموات على أصبع، والأراضين على أصبع، كما جاءت الرواية عن رسول الله صلى الله عليه وسلم"3.
إلى أن قال: (ق71/ب) "ونصدق بجميع4 الرواية التي يثتبها5 أهل النقل من النـزول إلى السماء الدنيا، وأن الرب يقول "هل من سائل، هل من مستغفر"6 خلافا لما قال أهل الزيغ والتضليل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الحديث في صحيح البخاري، كتاب التوحيد، باب قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ} (ح7434، ص1557).
2 تقدم تخريجه.
3 انظر الحديث في صحيح البخاري، كتاب التوحيد، باب قوله تعالى {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ} (ص1563-1564، ح7451). وصحيح مسلم، كتاب صفة المنافقين، باب صفة القيامة والجنة والنار، برقم (2786).
4 في (ج) "جميع".
5 في (ب) و(ج) "يكتبها".
6 أخرجه مسلم في صحيحه، كتاب صلاة المسافرين، باب الترغيب في الدعاء والذكر آخر الليل، (ح158-170-172)

ج / 2 ص -386- ونُعَّول1 فيما اختلفنا فيه على كتاب ربنا عز وجل، وسنة نبينا صلى الله عليه وسلم، وإجماع المسلمين2، وما كان في معناه، ونقول إن الله يجيء يوم القيامة3، كما قال: {وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا ً}4، وأنه يقرب من عباده كيف يشاء، كما قال:{وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}5 وكما قال: {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى}6.
ونرى مفارقة كل داعية لبدعة، ومجانبة أهل الأهواء7، وسنحتج8 لما ذكرناه من قولنا، وما بقي منه، [مما لم نذكره]9 باباً باباً، وشيئاً شيئاً"10.
قال ابن عساكر: فتأملوا رحمكم الله هذا الاعتقاد ما أوضحه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "نقول".
2 في (ب) "المسلمون".
3 "القيامة" ساقطة من (ب) و(ج).
4 الآية 22 من سورة الفجر.
5 الآية 16 من سورة ق.
6 الآيتان 8-9 من سورة النجم.
7 "أهل الأهواء"ساقط من (ب) و(ج).
8 في (ب) (ج) "ومن احتج".
9 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج) وما أثبته من الإبانة.
10 انظر الإبانة (ص17-29).

ج / 2 ص -387- وأبينه، واعترفوا بفضل هذا الإمام الذي شرحه وبينه1.
10- وقال الحافظ ابن عساكر: قال أبو الحسن في كتابه الذي سماه "العمد في الرؤية": "ألفنا كتاباً كبيراً في الصفات، تكلمنا فيه على أصناف المعتزلة والجهمية وفيه فنون كثيرة من الصفات في إثبات الوجه لله، واليدين، وفي استوائه على العرش"2.
)ق72/أ) ولد الأشعري سنة ستين ومائتين3، ومات سنة أربع وعشرين وثلاثمائة، بالبصرة رحمه الله، وكان معتزلياً ثم تاب، ووافق أصحاب الحديث ‎في أشياء يخالفون فيها المعتزلة، ثم وافق أصحاب الحديث في أكثر ما يقولونه، وهو ما [ذكرناه]4، عنه من أنه نقل إجماعهم على ذلك، وأنه موافق لهم في جميع ذلك.
فله ثلاثة أحوال: حال كان معتزلياً، وحال كان سنياً في بعض5 دون البعض، وكان في غالب الأصول سنياً، وهو الذي علمناه من حاله، فرحمه الله وغفر له ولسائر المسلمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تبيين كذب المفتري (ص152-163).
2 انظر تبيين كذب المفتري (ص129). ونقض تأسيس الجهمية لابن تيمية (2/335).
3 في (ب) و(ج) "ست وثمانين".
4 في (أ) "ذناه" وفي(ب) "دناه" وهو خطأ، وما أثبته من (ج).
5 في (ب) و(ج) "البعض".

ج / 2 ص -388- [ابن غانم المقدسي]
 246- قال القاضي أبو أحمد العسال ( شعر ) من1 كلام ابن غانم المقدسي رحمه الله:

قل لمن يفهم عني ما أقولل أقصر القول فذا شرح يطول

ثَمَّ سر غامض من دونه ضربت والله أعناق الفحول

أنت لا تعرف إياك ولا تَدَّرِي من أنت ولا كيف الوصول

لا ولا تدري صفات رُكِّبت فيك حارت في خفاياها العقول

أين منك الروح في جوهرها هل تراها فترى كيف تجول؟

هذه الأنفاس هل تحصرها لا ولا تدْري متى عنك تزول

أين منك العقل والفهم إذا غلب النوم فقل لي يا جهول (ق72/ب)

أنت أكل الخبز ما تعرفه كيف يجري منك أو كيف تبول

فإذا كانت طواياك التي بين جنبيك كذا فيها ضلول

كيف تدري من على العرش استوى لا تقل كيف استوى كيف النـزول

كيف تحكي أم ترى كيف ترى2 ولعمري ليس ذا إلا فضول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "ومن".
2كذا في (أ) و(ب) و(ج)، وجاء في شرح جوهرة التوحيد: كيف يحكي الرب أم كيف يرى

ج / 2 ص -389- هو لا أين ولا كيف له وهو رب الكيف والأين يحول

هو فوق الفوق لا فوق له وهو في كل النواحي لا يزول1

جل ذاتاً وصفاتٍ وسما فتعالى قدره عما أقول2

 [أبو بكر بن أبي داود (316 هـ)]
250- أخبرنا الشيخ أبو الحسن محمد بن أحمد بن محمد بن أحمد المعروف بابن رزقويه3، في4 يوم الاثنين، سلخ صفر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إذا كان قصده أن الله تعالى مع خلقه بذاته فهذا قول حلولية الجهمية وهو قول باطل، وقد تقدم الرد عليه مفصلاً في القسم الدراسي.
2 في هامش الصفحة من النسخة (ب) العبارة التالية "حديث الجارية يرده حيث قال لها النبي صلى الله عليه وسلم: أين الله؟ قالت: في السماء، فقال:"اعتقها فإنها مؤمنة، وأثبت إيمان الجارية التي بأصبعها نحو السماء تشير" اهـ.
والمقصود هنا الرد على قول الشاعر في القصيدة "وهو لا أين"، وقد أوضح المصنف في بداية الكتاب صحة السؤال عن الله بأين.
والأبيات ذكرها صاحب الكتاب تحفة المريد شرح جوهرة التوحيد ص 92، 93 وعزاها للغزالي.
3 محمد بن أحمد بن محمد بن أحمد بن رزق البغدادي، أبو الحسن البزار، المعـروف بابن رزقويه، ولد سنة (325هـ) قال الخطيب: "كان ثقة صدوقاً، كثير السماع والكتابة، حسن الاعتقاد، توفي سنة (412هـ). تاريخ بغداد (1/351)، السير (17/258).
4 "في" ساقطة من (ب) و(ج).

ج / 2 ص -390- سنة سبع وأربعمائة، قرئ عليه في مسجده ببغداد وأنا أسمع، قال: أخبرنا أبو بكر محمد بن أحمد العسكري الصفار1، قال: أنشدنا أبو بكر عبد الله بن أبي2 داود سليمان بن الأشعث السجستاني3 لنفسه رحمه الله في السنة: "شعر".

1. تمسك بحبل الله واتبع الهدى ولا تك بدعيا لعلك تفلح

2. ودن بكتاب الله والسنن التي أتت عن رسول الله تنجو وتربح

3. وقل: غير مخلوق كلام مليكنا بذلك دان الأتقياء وأفصحوا

4. ولا تك في القرآن بالوقف قائلاً كما قال أتباع جهم4 وأسمجوا(ق73/أ)

5. ولا تقل القرآن خلق قراءة فإن كلام الله باللفظ يوضح 5

6. فقل يتجلى الله للخلق6 جهرةً كما البدر لا يخفى وربك أوضح

7. وليس بمولود وليس بوالد وليس له مثل تعالى المسبح

8. وقد ينكر الجهمي هذا وعندنا بمصداق ما قلنا حديث مصرح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو بكر محمد بن أحمد بن محموية العسكري الصفّار،ترجمته في تاريخ دمشق (51/153).
2 "أبي" ساقطة من (ب).
3 أبو بكر عبد الله بن أبي داود، تقدمت ترجمته في الفقرة (289).
4 في (ب) و(ج) "لجهم".
5 الأبيات الخمسة السابقة ساقطة من (ج).
6 في (ب) و(ج) "للحق".

ج / 2 ص -391- 9. رواه جرير عن مقال محمد فقل مثل ما قد قال في ذاك تنجح

10. وقد ينكر الجهمي أيضا يمينه وكلتا يديه بالفواضل تنفح

11. وقل: ينـزل الجبار في كل ليلة بلا كيف جل الواحد المتمدح

12. إلى طبق الدنيا يمن بفضله فتفرج أبواب السماء وتفتح

13. يقول ألا مستغفر يلق غافراً ومستمنح خيراً ورزقاً فيمنح

14. روى ذاك قوم لا يرد حديثهم ألا خاب قوم كذبوهم وقبحوا

15. وقل إن خير الناس بعد محمد وزيراه قدماً ثم عثمان الأرجح

16. ورابعهم خير البرية بعدهم عليّ حليف الخير بالخير منجح

17. وإنهم للرهط لا ريب فيهم على نجب الفردوس في الخلد يسرح1

18. سعيد وسعد وابن عوف وطلحة وعامر فهر و الزبير الممدح

19. وقل خير قول في الصحابة كلهم ولا تك طعاناً تعيب وتجرح

20. فقد نطق الوحي المبين بفضلهم وفي الفتح آي للصحابة تمدَحُ (ق73/ب)

21. وبالقدر المقدور أيقن فإنه دعامة عقد الدين والدين أفيح

22. ولا تنكرن2جهلا نكيراً ومنكراً ولا الحوض والميزان إنك تنصح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في (ب) و(ج) "تسرح".
2 في (ب) و(ج) "ولا تنكر".

ج / 2 ص -392- 23. وقل يخرج الله العظيم بفضله من النار أجساداً من الفحم1تطرح

24. على النهر في الفردوس تحيا بمائه كحبة حمل السيل إذ جاء يطفح

25. وأن رسول الله للخلق شافع وقل في عذاب القبر قول موضح 2

26. ولا تكفرن أهل الصلاة وإن عصوا فكلهم يعصي وذو العرش يصفح

27. ولا تعتقد رأي الخوارج إنه مقال لمن يهواه يردي ويفضح

28. ولا تك مرجياً لعوباً بدينه ألا إنما المرجي بالدين يمزح3

29. وقل إنما الإيمان قول ونية وفعل على قول الرسول مصرح

30. وينقص طوراً بالمعاصي وتارة بطاعته ينمو وفي الوزن يرجح

31. ودع عنك أراء الرجال وقولهم فقول رسول الله أزكى وأشرح

32. ولا تك من قوم تَلَهَّوْا بدينهم فتطعن في أهل الحديث وتقدح

33. إذا ما اعتقدت الدهر يا صاح هذه فأنت على خير تبيت وتصبح 4

قال الإمام أبو بكر بن [أبي]5 داود رحمه الله: "هذا قولي وقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "الحم".
2 الأبيات من (10-25) ساقطة من (ج).
3 البيتان (27-28) ساقطان من (ج).
4 الأبيات من (30-33) ساقطة من (ج).
5 "أبي" ساقطة من (أ) و(ب) والصواب ما أثبته.

ج / 2 ص -393- أبي وقول أحمد بن حنبل، وقول من أدركنا من أهل العلم، وقول من لم ندرك ممن بلغنا عنه، فمن قال غير هذا فقد كذب. آخرها والحمد لله (ق74/أ) أولا وآخراً، وباطناً وظاهراً1، وصلى الله على سيدنا محمد النبي المصطفى، وأصحابه الأزكياء الأتقياء، وسلم تسليماً كثيراً إلى يوم الدين، وحسبنا الله ونعم الوكيل"2 3.
 [أبو أحمد العسال (349هـ)]
 251- وقال القاضي أبو أحمد العسال الحافظ الأصبهاني4، في كتاب "المعرفة" -تأليفه- في الصفات، في تفسير قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}5 فنقل ما فيه من أقوال الأئمة مثل قول ربيعة6، ومالك7، والضحاك8، وأبي عيسى يحيى بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "وظاهراً وباطناً".
2 تقدم عزو القصيدة في الفقرة (244).
3 من قوله "قال الإمام أبو بكر بن أبي داود..." إلى هنا، ساقط من (ج).
4 تقدمت ترجمته.
5 الآية 5 من سورة طه.
6 تقدم برقم (146).
7 تقدم بالأرقام (155-156-157).
8 تقدم بالأرقام (136-137).

ج / 2 ص -394- رافع1، وعبد الله بن المبارك2، وكعب الأحبار3.
وحديث ابن مسعود الذي فيه "ما بين الكرسي إلى الماء خمسمائة عام والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم".
وإسناده صحيح4، وقد5 تقدم جميع ذلك عنهم على طبقاتهم.
وهذا الكتاب "كتاب المعرفة" من أجل كتاب صنف في صفات الرب عز وجل، إذا نظر فيه البصير بهذا الشأن6، علم منـزلة مصنفه، وجلالته رحمه الله، وقد توفي7 سنة نيف وأربعين وثلاثمائة، وطاف البلاد، وسمع الكثير من مثل أبي مسلم الكجي8، ومحمد بن أيوب الرازي9، و ابن أبي عاصم10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم بالأرقام (143-144).
2 تقدم بالأرقام (161-162-163).
3 تقدم بالأرقام (161-164).
4 تقدم تخريجه برقم (105).
5 "قد" ساقطة من (ج).
6 في (ب) "اللسان".
7 في (ج) "توفي في".
8 تقدمت ترجمته.
9 محمد بن أيوب بن يحيى الضريس الرازي، الحافظ، أبو عبد الله، مصنف فضائل القرآن، ولد على رأس المائتين، وثقه ابن أبي حاتم والخليلي، مات يوم عاشوراء سنة (294هـ). الجرح والتعديل (7/198)، تذكرة الحفاظ (2/643).
10 تقدمت ترجمته.

ج / 2 ص -395- [أبو بكر الآجري (360هـ)]
 252- وقال الإمام أبو بكر الآجري1 الحافظ، في كتاب الشريعة2 له: "باب في التحذير من مذهب الحلولية" الذي يذهب إليه أهل (ق74/ب) العلم، أن الله عز وجل على عرشه، فوق سمواته، وعلمه محيط بكل شيء، قد أحاط [علمه]3 بجميع ما خلق في4 السموات العلى، وبجميع ما في سبع أراضين، يرفع إليه أعمال العباد.
فإن قال قائل: إيش يكون معنى قوله {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} الآية التي [احتجوا]5 بها؟. قيل له: علمه، والله عز وجل على عرشه، وعلمه محيط بهم، كذا فسره أهل العلم، والآية يدل أولها وآخرها على أنه العلم، وهو على عرشه، فهذا قول المسلمين6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 كتاب الشريعة للآجري، طبع بتحقيق الدكتور عبد الله الدميجي، وقام بنشره دار الوطن، في ستة مجلدات.
3 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، والتصويب من الشريعة للآجري.
4 "في" ساقطة من (ب) و(ج).
5 في (أ) (ب) "يحتجوا" وما أثبته من (ج).
6 انظر الشريعة للآجري (3/1075-1076) وقد نقله الذهبي هنا باختصار. وانظر مختصر الصواعق (2/214).

ج / 2 ص -396- حدثنا ابن مخلد1، [حدثنا أبو داود]2، حدثنا أحمد بن حنبل، حدثنا [سُرَيْج]3 بن النعمان4، حدثنا عبد الله بن نافع5 قال: قال مالك6: الله في السماء، وعلمه في كل مكان، لا يخلو من علمه مكان.
ثم ذكر بأسانيده قطعة من أحاديث العلو7.
توفي سنة نيف وخمسين وثلاثمائة، وبقي8 مجاورا بمكة مدة [سنين]9، وكان كبير الشأن، فقيهاً، مفتياً، عالماً باختلاف العلماء، خبيراً بالأحاديث وطرقها، مكثراً من الرواية، سمع أبا مسلم10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، وأثبته من الشريعة، وأبو داود تقدمت ترجمته.
3 في (أ) و(ب) و(ج) "شريح"، والتصويب من الشريعة.
4 تقدمت ترجمته.
5 تقدمت ترجمته.
6 تقدمت ترجمته.
7 انظر الشريعة (3/1076-1106).
8 في (ب) و(ج) "وتوفي".
9 في (ب) "سنتين"، ذكر ابن الجوزي في صفة الصفوة (2/470): "أنه جاور في مكة مدة ثلاثين سنة".
10 في (ب) و(ج) "أبا أحمد".

ج / 2 ص -397- الكجي1، وابن [زنجويه]2 القطان3، وأبا شعيب4 الحراني5، وجعفر الفريابي6 فأكثر عنه.
وله التصانيف الحسنة منها: "كتاب الشريعة"، و"كتاب الغرباء"، و"كتاب النصيحة"، و"كتاب [أخلاق]7 العلماء"، وكتاب "زكاة الفطر"، وكتاب "الرسالة إلى أهل بغداد (ق75/أ) في الربا"، وكتاب "تحريم إتيان النساء في أعجازهن"، وكتاب "المعزي والمعزى"، وكتاب "النصيحة في الفقه" وكتاب "الفتن"، وكتاب "الطب"، وكتاب "عقوبات الذنوب"،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 في (أ) و(ب) و(ج) "علوية" والصواب ما أثبته.
3 أحمد بن زنجويه بن موسى، أبو العباس، المحدث، المتقن، وكان موثوقا معروفا، توفي سنة (304هـ). تاريخ بغداد (4/164)، السير (14/246).
4 في (ج) "أبا سعيد".
5 عبد الله بن الحسن بن أحمد بن أبي شعيب الحراني، أبو شعيب، ولد سنة (206هـ)، وقال عنه الدارقطني: "ثقة مأمون"، مات سنة (295هـ). تاريخ بغداد (9/435)، السير (13/536).
6 جعفر بن محمـد بن الحسن بن المستفاض، الإمام الحافظ، الثبت، شيخ الوقت، أبو بكر الفريابي، القاضي، ولد سنة (207هـ)، وتوفي سنة (301هـ). تاريخ بغداد (7/199)، السير (14/96).
7 في (أ) و(ب) (ج) "اختلاف" والصواب ما أثبته.

ج / 2 ص -398- وكتاب "الشبهات"1، وكتاب "إثبات رؤية الله عز وجل"، وكتاب "غض الطرف"، وكتاب "دخول الحمام"، وكتاب "تأديب الزوجات".
وانتشرت تصانيفه في بلاد المغرب، ومصر، والشام، والعراق، وخراسان، وأصبهان، لأنه كان يسمع منه كل من حج من سائر الأقطار من أهل العلم.
 [الإمام أبو بكر الإسماعيلي (371هـ)]
253- وقال الإمام أبو بكر الإسماعيلي2: اعتقاد أهل السنة3 الذي أخبرناه إسماعيل بن4 الفراء5، أنبأنا أبو6 محمد بن قدامة7، أنبأنا أبو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "الشباهات" وفي (ج) عبارة "كتاب الشبهات" ساقطة.
2 أحمد بن إبراهيم بن إسماعيل الجرجاني، أبو بكر الإسماعيلي -نسبة إلى جده إسماعيل- الشافعي، شيخ الشافعية، وصاحب الصحيح، إمام جليل، حافظ، حجة، فقيه، مات سنة (371هـ). تذكرة الحفاظ (3/947)، سير أعلام النبلاء (16/292).
3 الأثر الذي سيورده المصنف موجود في كتاب (اعتقاد أئمة الحديث) للإمام أبي بكر الإسماعيلي، وقد قام بتحقيقه الدكتور محمد بن عبد الرحمن الخميس، وطبعته دار العاصمـة بالرياض، وصدرت الطبعة الأولى منه سنة (1412هـ).
4 "بن" ساقطة من (ج).
5 تقدمت ترجمته.
6 في (ج) "أبي".
7 تقدمت ترجمته.

ج / 2 ص -399- العباس مسعود بن عبد الواحد الهاشمي1، أنبأنا صاعد بن [سيار]2 الحافظ، أنبأنا علي بن محمد الجرجاني3، أنبأنا حمزة بن يوسف السهمي4، أنبأنا أبو بكر أحمد بن إبراهيم الإسماعيلي رحمه الله قال: "اعلموا رحمنا الله وإياكم5، أن مذاهب أهل السنة6 ومذاهب أهل الحديث والجماعة، الإقرار بالله، وملائكته، وكتبه، ورسله، وقبول ما نطق به كتاب الله، وما صحت به الرواية عن رسول الله صلى الله عليه وسلم، لا معدل عما وردا7 به8،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف له على ترجمته.
2 في (أ) "يسار".
وهو صاعد بن سيّار بن محمد بن عبد الله، المحدّث، الحافظ، أبو العلاء الإسكافي الهروي، الدهان، قال السمعاني: "كان حافظاً، متقناً، واسع الرواية"، مات سنة (520هـ). الأنساب (1/209)
3 علي بن محمد بن عبد الله بن الحسن بن زكريا الزبحي، أبو الحسن الجرجاني، قـال عنه السمعاني:"حافظ، ثقة، صدوق"، توفي رحمه الله سنة (468هـ). الأنساب (6/254).
4 حمزة بن يوسف بن إبراهيم بن موسى القرشي، أبو القاسم السهمي، محدّث جرجان، صاحب التصانيف، ولد سنـة نيف وأربعين وثلاثمائة، وتوفي سنة (428هـ). السير (17/469)، شذرات الذهب (3/231).
5 في (ج) "رحمكم الله وإيانا".
6 في (ج) "مذهب السنة".
7 في (ب) و(ج) "ورد".
8 "به" ساقطة من (ج).

ج / 2 ص -400- ويعتقدون1 أن الله مدعو بأسمائه الحسنى (ق75/ب)، وموصوف بصفاته التي وصف بها نفسه، ووصفه2 بها نبيه، خلق آدم بيده، ويداه مبسوطتان بلا اعتقاد كيف، استوى على العرش بلا كيف، فإنه انتهى إلى أنه استوى على3 العرش ولم يذكر كيف كان استواؤه"4.
وسرد الاعتقاد الذي قال إنه مذهب أهل السنة جميعه.
وأبو بكر الإسماعيلي من كبار الأئمة الأعلام، ذكره أبو إسحاق الشيرازي في طبقات الشافعية فقال: "مات سنة نيف وسبعين وثلاثمائة، وجمع بين الفقه والحديث ورئاسة الدين والدنيا، وصنف الصحيح وأخذ عنه فقهاء جرجان".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "ونعتقد".
2 في (ج) "ووصف".
3 "على" ساقطة من (ب) و(ج).
4 انظر اعتقاد أئمة الحديث لأبي بكر الإسماعيلي (ص49-51) مع اختلاف يسير في الألفاظ. وأخرجه الذهبي في السيـر (16/295)، وفي تذكرة الحفاظ (3/949)، وفي العلو (ص167)، وفي الأربعين (ص94-95، برقم98).
وقال الألباني في المختصر (ص249): "أخرجه المصنف بإسنـاده، ورجاله كلهم ثقات معروفون، غير مسعود بن عبد الواحد الهاشمي فلم أجد له ترجمة" اهـ.

ج / 2 ص -401- حدثنا بذلك عمر بن القوّاس1 عن أبي اليمن الكندي2، أنبأنا أبو الحسن بن عبد السلام3، أنبأنا أبو إسحاق فذكره4، وقال حمزة بن يوسف السهمي في تاريخ5 جرجان: توفي سنة إحدى وسبعين وثلاثمائة وله أربع وتسعون6.
وسمعت الدارقطني يقول: كنت قد عزمت7 غير مرة أن أرحل إلى أبي بكر الإسماعيلي، فلم أرزق8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1عمر بن عبد المنعم بن عمر بن عبد الله، أبو القاسم، وأبو حفص الطائي الدمشقي، ابن القوّاس، شيخ الذهبي، قال عنه: "الثقة المعمّر، مسند وقته، ولد سنة (605هـ)، وتوفي سنة (698هـ). معجم الشيوخ للذهبي (2/74)، شذرات الذهب (5/442).
2 تقدمت ترجمته.
3 علي بن هبة الله بن عبد السلام بن عبد الله بن يحيى البغدادي، أبو الحسن، الكاتب، ولد سنة (452هـ)، قال السمعاني: "شيخ كبير واسع الرواية، صاحب أصول حسنة مليحة"، توفي سنة (539هـ). السير (20/147)، شذرات الذهب (4/122).
4 انظر كلام الشيرازي في طبقات الفقهاء (ص116)، ط: دار الرائد العربي.
5 في (ب) (ج) "رياح".
6 انظر تاريخ جرجان للسهمي (ص109)، ط: دار الكتب.
7 في (ج) "أردت".
8 تاريخ جرجان (ص110).

ج / 2 ص -402- وذكره1 الحافظ ابن عساكر في طبقات أصحاب الأشعري، في كتاب "تبين كذب المفتري فيما نسبه إلى الأشعري"2.
 [الحافظ أبو الشيخ الأصبهاني (369هـ)]
 254- وقال الحافظ أبو محمد بن حيان أبو الشيخ الأصبهاني3 -[شيخ الحافظ أبي نعيم]-4 في كتاب "العظمة" له5: "ذكر عرش الرب تبارك وتعالى وكرسيه وعظم (ق76/أ) خلقهما، وعلو الرب فوق عرشه6".
ثم أسند قطعة من الأحاديث في الدليل على ذلك7، وقد تقدمت.
توفي أبو الشيخ في حدود سنة ثمان أو تسع وستين وثلاثمائة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "وذكر".
2 انظر تبيين كذب المفتري (ص207-211).
3 تقدمت ترجمته.
4 في (أ) و(ب) و(ج) "الشيخ الحافظ أبي نعيم" و الصواب ما أثبته، فإن أبا نعيم صاحب الحلية معدود في تلاميذ أبي الشيخ، ومن المكثرين في الرواية عنه انظر الأنساب (4/322).
5 كتاب العظمة حقق في رسالة علمية بالجامعة الإسلامية، قام بتحقيقه الأخ رضاء الله بن محمد إدريس المباركفوري، وطبعته دار العاصمة.
6 في (ب) و(ج) "العرش".
7 انظر العظمة (2/543-666).

ج / 2 ص -403- وكان محدثاً حافظاً، مسنداً مكثراً، فقيهاً عالماً بالأبواب، من طبقة الطبراني1، والعسال2، سمع أبا بكر بن أبي3 عاصم4، ومحمد بن يحيى المروزي5، والوليد بن أبان6، وأبا عمر القتات7 -صاحب أبي نعيم- وطبقتهم، وألف كتباً مفيدة منها كتاب "السنة"، ومنها كتاب "العظمة"، ومنها كتاب "التوبيخ"، ومنها كتاب "درر الأثر".
[الحافظ أبو القاسم الطبراني (360هـ)]
255- وقال الحافظ أبو القاسم الطبراني سليمان بن أحمد بن أيوب8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 تقدمت ترجمته.
3 ساقطة من (ب) و(ج).
4 تقدمت ترجمته.
5 محمد بن يحيى بن سليمان المروزي ثم البغدادي، وثقه الخطيب، ونقل عن الداقطني أنه قال: "صدوق"، مات في شوال سنة (298هـ). تاريخ بغداد (3/422)، السير (14/48).
6 تقدمت ترجمته.
7 محمد بن جعفر بن محمد بن حبيب بن أزهر الكوفي، أبو عمر القتات، قال الخطيب: "كان ضعيفاً"، توفي سنة (300هـ). تاريخ بغداد (2/129)، السير (13/567).
8 تقدمت ترجمته.

ج / 2 ص -404- نزيل أصبهان، في كتاب "السنة" له1: "باب ما جاء في استواء الله تعالى على عرشه، [وأنه]2 بائن من خلقه".
ثم روى حديث [أبي]3 رزين "قلت: يا رسول الله أين كا ربنا؟" 4. وحديث عبد الله بن خليفة عن عمر5. وحديث الأوعال وأن العرش على ظهورهن والله فوقه6. وغير ذلك، إلى أن قال: حدثنا محمد بن يحيى بن المنذر7، حدثنا
عمران بن ميسرة8، حدثنا عبد الله بن إدريس9، عن ليث10، عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "له" ساقطة من (ب) و(ج).
2 ما ببن المعكوفتين ساقط من (أ) و(ب) وما أثبته من (ج).
3 ما بين المعكوفتين ساقط من (أ) و(ب) وما أثبته من (ج).
4 تقدم تخريجه برقم (15).
5 هو عمر بن الخطاب وقد تقدمت ترجمته.
6 تقدمت تخريجه برقم (24).
7 في (أ) و(ب) و(ج) "ابن المنكدر"، وهو خطأ.
وهو محمد بن يحيى بن المنذر،أبو سليمان البصري القزاز، المحدث، المعمّر، قال الذهبي: "ما علمت بعد فيه جرحا"، مات سنة (290هـ). السير (13/418).
8 عمران بن ميسرة، أبو الحسن البصري، المنقري، الأدمي، ثقة، من العاشرة، مات سنة (223هـ). التقريب (ص752).
9 عبد الله بن إدريس بن يزيد بن عبد الرحمن الأودي، أبو محمد الكوفي، ثقة، فقيه، عابد، من الثامنة، مات سنة (192هـ) وله بضع وسبعون سنة، من رجال الجماعة. التقريب (ص491).
10 ليث بن أبي سليم، تقدمت ترجمته.

ج / 2 ص -405- مجاهد1، في قوله {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا}2، قال: "يجلسه معه على العرش"3.
وقد تقدم الكلام على هذا الحديث وأنه ثابت عن مجاهد (ق76/ب) أحد أعيان التابعين.
وأبو القاسم الطبراني هو الإمام المشهور ألف المعجم الصغير عن ألف شيخ له، والمعجم الأوسط4 تتبع [فيه]5 الغرائب6، وأتى فيه بأحاديث وبما لم يسبقه إليه الحفاظ7، والمعجم الكبير وهو نحو ستين ألف حديث، وألف كتباً كثيرة في السنن والآداب نحو مائتي مصنف، وعاش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 الآية 79 من سورة الإسراء.
3 تقدم تخريجه برقم (129)، و(190)، و(234).
4 في (ب) "الوسط".
5 في (أ) و(ب) "في" ولعل الصواب ما أثبته.
6 في (ج) "المعجم الأوسط في الغرائب".
7 في (ج) "الحافظ".

ج / 2 ص -406- مائة سنة، وكان موته سنة ستين وثلاثمائة، حتى سمع منه المحدثون1، ثم أولادهم، ثم أولاد أولادهم، وسمع منه بعض شيوخه، فمنهم أبو خليفة الفضل بن الحباب2، الذي مات سنة خمس وثلاثمائة بالبصرة، وأبو بكر ابن [ريذة]3، ومات سنة أربعين وأربعمائة وهو آخر من روى عنه رحمه الله.
 [أبو الحسن علي بن مهدي الطبري]

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "المحدثين".
2 في (ب) "الحسين" وفي (ج) "حيان".
وهو الفضل بن الحباب، واسم الحباب عمرو بن محمد بن شعيب الجمحي ثم البصـري، أبو خليفة الأعمى، الإمام العلامة، المحدث، الأديب، الأخباري، شيخ الوقت، ولد سنة (206هـ)، تفـرد بالرواية وكتب حتى روى عن أبي القاسم الطبراني تلميذه، توفي سنة (305هـ) بالبصرة. ذكر أخبار أصبهان (2/151)، السير (14/7).
3 في (أ) "زيدة".
وهو محمد بن عبد الله بن أحمـد بن إبراهيم الأصبهاني، أبو بكر التاني، التاجر المشهور بابن ريذة، قال الذهبي: "سمع من أبي القاسم الطبراني، وما أظنه سمع من غيره" ولد سنة (346هـ) وكان أحد الوجوه، ثقة، أميناً، وافر العقل، توفي سنة (440هـ).الإكمال لابن ماكولا(4/175)، السير (17/595).

ج / 2 ص -407- 256- وقول الإمام أبو الحسن علي بن مهدي الطبري المتكلم1 -صاحب أبي الحسن الأشعري- في كتاب "مشكل الآيات" تأليفه في2 باب قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3: "اعلم أن الله سبحانه في السماء، فوق كل شيء، مستو على عرشه، بمعنى أنه عالٍ عليه، ومعنى الاستواء: الاعتلاء، كما تقول العرب: استويت على ظهر الدابة، واستويت على السطح، بمعنى علوته، واستوت الشمس على رأسي، واستوى الطير4 على قمة رأسي، بمعنى علا في الجو، فوجد فوق رأسي، فالقديم5 جل جلاله عالٍ على عرشه.
قوله {أَأَمِنتُم مَّن فِي السَّمَاء}6، وقوله { يَا عِيسَى إِني (ق77/أ)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علي بن محمد بن مهدي الطبري، أبو الحسن، صحب أبا الحسن الأشعري بالبصرة، ألف كتاب (تأويل الأحاديث المشكلات الواردة في الصفات). انظر تبيين كذب المفتري (ص195-196).
2 في (ب) "من".
3 الآية 5 من سورة طه.
4 في (ب) "الطيراني".
5 قال شيخ الإسلام ابن تيمية عن لفظ القديم: "هذا لفظ لا يوجد في كتاب الله ولا سنة نبيه، بل ولا جاء اسم القـديم في أسماء الله تعالى، وإن كان في أسمائه الأول". انظر منهاج السنة (2/123)، ومجموع الفتاوى (1/245)، (9/300-301).
6 الآية 16 من سورة الملك.

ج / 2 ص -408- مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}1، وقوله {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}2، وقوله {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاء إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}3.
وزعم [البلخي]4 أن استواء الله على العرش هو الاستيلاء عليه، مأخوذ من كلام العرب "ثم استوى بشر على العراق"5، أي: استولى عليها، وقال: إن العرش يكون الملك.
فيقال له: ما أنكرت أن يكون عرش الله جسماً خلقه، وأمر ملائكته بحمله، قال {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ} وأمية يقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 55 من سورة آل عمران.
2 الآية 10 من سورة فاطر.
3 الآية 5 من سورة السجدة.
4 في (أ) "الثلجي".
5 هذا شطر بيت وتمامه
ثم استوى بشر على العراق
من غير سيف ولا دم مهراق
قال ابن الجوزي في زاد المسير (3/212): "قال ابن فارس: هذا البيت لا يعرف قائله"؟
وقال ابن القيم: "هذا البيت ليس من شعر العرب"، مختصر الصواعق (3/127)، وقال أيضاً: "هو غير معروف في شيء من دواوين العرب وأشعارهم التي يرجع إليها"، مختصر الصواعق (2/136).

ج / 2 ص -409- مجدوا الله فهو للمجد أهل ربنا في السماء أمسى كبيرا

بالبناء الأعلى الذي سبق النا س وسوى فوق السماء سريرا1

ومما يدل على أن الاستواء ها هنا ليس بالاستيلاء، أنه لو كان كذلك لم يكن ينبغي أن يخص العرش بالاستيلاء عليه دون سائر خلقه، إذ هو مستول على العرش، وعلى سائر خلقه، وليس للعرش مزية على ما وصفته، فبان بذلك فساد قوله.
ثم يقال له أيضاً: إن الاستواء ليس هو الاستيلاء الذي من قول العرب: استوى فلان على كذا، أي استولى إذا تمكن منه بعد أن لم يكن متمكناً لم2 يصرف معنى الاستواء إلى الاستيلاء.
ثم قال: حدثنا أبو عبد الله نفطويه3، حدثنا أبو سليمان4، قال: كنا عند ابن الأعرابي5 فأتاه رجل، فقال: ما معنى قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}6 (ق77/ب). فذكر القصة التي تقدمت7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه في الفقرة (54).
2 في (ب) و(ج) "فلما".
3 تقدمت ترجمته.
4 داود بن علي الظاهري، تقدمت ترجمته.
5 تقدمت ترجمته.
6 الآية 5 من سورة طه.
7 تقدم تخريجه في الفقرة (7)

ج / 2 ص -410- ثم قال: فإن قيل فما تقولون في قوله: {أَأَمِنتُم مَّن فِي السَّمَاء}1؟ [قيل]2: معنى ذلك أنه فوق السماء على العرش، كما قال: {فَسِيحُواْ فِي الأَرْضِ}3 بمعنى على الأرض، وقال: {وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ}4، وكذلك قوله {أَأَمِنتُم مَّن فِي السَّمَاء}.
فإن قيل: فما تقولون في قوله {وَهُوَ اللّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهرَكُمْ}5؟ قيل له: إن بعض القراء يجعل الوقف {فِي السَّمَاوَاتِ}، ثم يبتدئ {وَفِي الأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهرَكُمْ}، وكيف ما كان، فلو6 أن قائلاً قال: فلان بالشام والعراق ملك، لدل7 على أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 16 من سورة الملك.
2 ما بين المعكوفتين ساقطة من (أ) و(ب) وما أثبته من (ج).
3 الآية 2 من سورة التوبة.
4 الآية 71 من سورة طه.
5 الآية 3 من سورة الأنعام.
6 في (ب) و(ج) "ولو".
7 في (ب) و(ج) "يدل".

ج / 2 ص -411- [ملكه]1 بالشام والعراق [لا أن]2 ذاته فيهما.
فإن قيل: فما تقول في قوله تعالى {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ}3 الآية؟
قيل له: كون الشيء مع الشيء على وجوه، منها بالنصرة، ومنها بالصحبة، ومنها بالمماسة، ومنها بالعلم، فمعنى هذا عندنا أنه تعالى مع كل الخلق بالعلم.
قال البلخي4: فإن قيل لنا: ما معنى رفع أيدينا إلى السماء؟ وقوله:{وَالعَمَلُ الصَّالِحُ يَرْفَعُهُ}5؟
قلنا: تأويل ذلك أن أرزاق العباد لما كانت تأتي من السماء، جاز أن نرفع أيدينا إلى السماء عند الدعاء، وجاز أن يقال أعمالنا ترفع إلى الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) "الملك".
2 في (أ) "لأن".
3 الآية 7 من سورة المجادلة.
4 لعله عبد الله بن أحمد بن محمود البلخي، أبو القاسم الكعبي الخراساني، صاحب التصانيف، شيخ المعتزلة، توفي سنة (329هـ) ببلخ على قول الذهبي. تاريخ بغداد (9/384)، السير (15/255).
5 الآية 10 من سورة فاطر.

ج / 2 ص -412- لما (ق78/أ) كانت حفظة الأعمال إنما مساكنهم في السماء.
قيل له: إن كانت العلة في رفع أيدينا1 إلى السماء أن الأرزاق فيها، وأن الحفظة مساكنهم فيها2، جاز أن نخفض أيدينا في الدعاء نحو الأرض، من أجل أن الله يحدث فيها النبات، والأقوات، والمعايش، وأنها قرارهم، ومنها خلقوا، ولأن الملائكة معهم في الأرض.
فلم تكن العلة في رفع أيدينا إلى السماء ما وصفه، وإنما أمرنا الله تعالى أن نرفع أيدينا قاصدين إليه رفعها نحو العرش الذي هو مستو عليه"3.
أبو الحسن الطبري4 إمام جليل، صحب الأشعري، وأخذ عنه5 علم الكلام، وصنف تصانيف جليلة عديدة، تدل علىعلم واسع، ذكره ابن عساكر في طبقات أبي الحسن في "تبيين كذب المفتري"، وأثنى عليه، ولا أعلم أي وقت توفي6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "اليدين".
2 في (ب) و(ج) "فيه".
3 أورد هذا الكلام ابن تيمية في نقض تأسيس الجهمية (2/335-337).
4 في (ب) و(ج) "الطبراني".
5 في (ج) "منه".
6 انظر تبيين كذب المفتري (ص195-196).

ج / 2 ص -413- [أبو بكر بن إبراهيم بن شاذان (383هـ)]
 257- وقال الحافظ أبو بكر أحمد بن إبراهيم بن شاذان1، حدثني من أثق به وسمع ذلك معي ولدي أبو علي2، قال: كنا نغسل ميتاً وهو على سريره، فكشفنا عنه الثوب، فسمعناه يقول: [هو على عرشه وحده، هو على عرشه وحده]3. فتفرقنا من عظم ما سمعنا، ثم رجعنا فغسلناه رحمه الله (ق78/ب).
أخرج هذه الحكاية الشيخ موفق الدين المقدسي في كتاب "صفة4 العلو" له5.
توفي أبو بكر بن شاذان بعد الثمانين، سمع البغوي6 وذويه، توفي ابنه سنة ست وعشرين وأربعمائة، وكان من المتكلمين ممن هو على طريقة الأشعري، وكان مكثراً من الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو بكر، أحمد بن إبراهيم بن الحسين بن شاذان البغدادي البزاز، محدث بغداد، الحجة، المأمون، توفي سنة (383هـ). انظر تذكرة الحفاظ (ص1017).
2 تقدمت ترجمته.
3 في (أ) و(ب) و(ج) "هو على عرشه هو وحده على عرشه وحده" والتصويب من المصادر الأخرى.
4 في (ب) و(ج) "صفات".
5 انظر كتاب إثبات صفة العلو لابن قدامة (ص130، برقم117). وأورده الذهبي في العلو (ص168).
6 عبد الله بن محمد البغوي تقدمت ترجمته.

ج / 2 ص -414- [الإمام أبو الحسن الدارقطني (385هـ)]
 258- أنبأنا أحمد بن سلامة1، عن أبي القاسم بن بوش2، أنبأنا
أبو العز بن كادش3، أنشدنا أبو طالب العشاري4، أنشدنا الإمام أبو الحسن الدارقطني5 رحمه الله.

حديث الشفاعة في أحمد إلى أحمد المصطفي نسنده

فأما الحديث بإقعاده على العرش أيضاً فلا نجحده

أمروا الحديث على وجهه ولا تدخلوا فيه ما يفسده

ولا تنكروا أنه قاعد ولا تجحدوا أنه يقعده6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 تقدمت ترجمته.
3 تقدمت ترجمته.
4 محمد بن علي بن الفتح الحربي، أبو طالب العشاري الحنبلي، قال الخطيب: "كتبت عنه وكان ثقة، صالحاً"، ولد سنة (366هـ) وتوفي سنة (451هـ). تاريخ بغداد (3/107)، السير (18/48).
5 تقدمت ترجمته.
6 أورده القاضي أبو يعلى في إبطال التأويلات (2/492) في رقم (466) وعزاه إلى ابن العلاف الضرير.
وأورده الذهبي في العلو (ص171)، وأشار الألباني في السلسلة الضعيفة (2/256) أن الدشتي ذكرها في كتاب إثبات الحد.

ج / 2 ص -415- شهرة الدارقطني تغني عن التعريف، ألف كتاب السنن فانتفع به الموافق والمخالف، كان من نظراء البخاري وذويه في الإتقان، وإن تأخر في الزمان، توفي سنة خمس وثمانين وثلاثمائة، وله ثمانون سنة.
سمع البغوي1، وابن صاعد2 (ق79/أ)، وابن أبي داود3، والخلائق بعدهم، وطاف البلاد، وحَصَّل ما لم يُحَصِّل غيره، وله جزء في الصفات4، وكتاب "الرؤية"5، وكتاب "الأفراد"6، وكتاب في "القراءات"7، مبوباً ولم يبوب أحد قبله الأبواب في القراءات8، وله كتب كثيرة لا يحضرني الآن ذكرها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن محمد البغوي، تقدمت ترجمته.
2 تقدمت ترجمته.
3 تقدمت ترجمته.
4 (كتاب الصفات)، طبع بتحقيق الدكتور علي بن محمد ناصر الفقيهي. وكذلك طبع بتحقيق وتعليق الشيخ عبد الله الغنيمان، ونشرته مكتبة الدار.
5 كتاب (رؤية الله جل وعلا )، طبع بتحقيق مبروك إسماعيل مبروك، ونشرته مكتبة القرآن. وكذلك طبع بتحقيق إبراهيم محمد علي.
6 كتاب (الغرائب والأفراد)، مخطوط.
7 (القراءات)، مخطوط.
8 عبارة "مبوباً ولم يبوب أحد قبله الأبواب في القراءات" ساقطة من (ب) و(ج).

ج / 2 ص -416- [الإمام أبو عبد الله بن بطة العكبري (387هـ)]
 259- وقال الإمام الزاهد أبو عبد الله بن بطة العكبري، في "كتاب الإبانة" تأليفه: "باب الإيمان بأن الله على عرشه، بائن من خلقه، وعلمه محيط بخلقه". أجمع المسلمون من الصحابة والتابعين، أن الله على عرشه، فوق سمواته، بائن من خلقه1.
فأما قوله {وَهُوَ مَعَكُم}2، فهو كما قالت العلماء: علمه.
وأما قوله {وَهُوَ اللّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ}3 معناه: أنه هو الله في السموات، وهو الله في الأرض4، وتصديقه في كتاب الله {وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الأَرْضِ إِلَهٌ}5.
واحتج الجهمي بقوله {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ}6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الإبانة (تتمة الرد على الجهمية)، (3/136)،
وانظر مختصر الصواعق (2/214).
2 الآية 4 من سورة الحديد.
3 الآية 3 من سورة الأنعام.
4 في (ج) "معناه أنه إله في السموات وهو إله في الأرض".
5 الآية 84 من سورة الزخرف.
6 الآية 7 من سورة المجادلة.

ج / 2 ص -417- فقال: إن الله معنا وفينا، وقد فسر العلماء أن ذلك علمه، ثم قال في آخرها {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}.
فلو كان إنما عَلِمَ ذلك بالمشاهدة، لم يكن له فضل على الخلائق، وبطل فضل علمه بعلم الغيب1.
ثم ذكر رحمه الله قول من قال: إنه علمه، فذكر ما تقدم عن نعيم بن حماد2، (ق79 /ب) والضحاك بن مزاحم3، وسفيان الثوري4، وأحمد بن حنبل5، وإسحاق بن راهويه6، بأسانيده إليهم.
ابن بطة من كبار الأئمة و7 الزهاد والحفاظ، ألف كتاب الإبانة المذكور -أربع مجلدات-8، أتى فيه بمذاهب أهل السنة، التي يخالفون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر كتاب الإبانة (تتمة الرد على الجهمية)، (3/143-145)، وقـد نقله المصنف هنا بشيء من الاختصار.
2 المصدر السابق (3/146، برقم106).
3 المصدر السابق (3/146، برقم109).
4 المصدر السابق (3/146، برقم111).
5 المصدر السابق (3/146، برقم113، و114، و115، و116، و117).
6 المصدر السابق (3/146، برقم118).
7 "و" ساقطة من (ب) و(ج).
8كتاب الإبانة طبع منه:
1ـ الكتاب الأول: كتاب الإيمان، وهو المجلد الأول، ويضم الأجزاء السبعة الأولى من الكتاب، وقد قام الدكتور رضا نعسان معطي بتحقيقه.
2ـ الكتاب الثاني: كتاب القدر، وهو من المجلد الثاني، ويضم الأجزاء من الثامن إلى الحادي عشر، وقد قام الدكتور عثمان آدم بتحقيقه.
3ـ الكتاب الثالث: الرد على الجهمية، وهو المجلد الثاني، ويضم الأجزاء من الثاني عشر إلى الرابع عشر، وقد قام الدكتور يوسف الوابل بتحقيقه.
وقد ذكر الدكتور يوسف الوابل في مقدمته (1/179) أن الكتاب لا يوجد منه إلا المجلد الأول والثاني.
وذكر أن الكتاب يتكون من ثلاثة مجلدات، وهذه المعلومة تتعارض مع ما ذكره المصنف هنا أن الكتاب أربع مجلدات، ولم يذكر الوابل مصدره في تلك المعلومة، والله أعلم بالصواب.
وطبع جـزء من المختار من الإبانة بتحقيق الوليد بن محمد نبيه، وهناك الإبانة الصغرى أو ما يسمى الشرح الإبانة وقد طبع بتحقيق د/ رضا بن نعسان معطي.

ج / 2 ص -418- فيها المبتدعة من الجهمية، والحرورية، والقدرية، والرافضة، والمرجئة، والمعتزلة، دل على علم واسع، وكثرة من الحديث والآثار، توفي بعد الثمانين وثلاثمائة، سمع البغوي1 وذويه.
 [الإمام أبو عبد الله محمد بن إسحاق بن منده (395هـ)]
 260- وقال الإمام أبو عبد الله محمد بن إسحاق بن منده الحافظ2، في "كتاب الصفات" له3 بعد أن قال: روى أبو نعيم4،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن محمد البغوي، تقدمت ترجمته.
2 تقدمت ترجمته.
3 ذكر الدكتور علي بن محمد ناصر الفقيهي -محقق كتاب الإيمان، وكتاب التوحيد، وكتاب الرد على الجهمية لابن منده-، أن كتاب الصفات لابن منده في حكم المفقود. انظر كتاب الإيمان (1/73).
4 الحافظ أبو نعيم الأصبهاني، صاحب الحلية، تقدمت ترجمته.

ج / 2 ص -419- [عن]1 حماد، عن جرير بن عبد الحميد2، عن ليث3، عن بشر4، عن أنس، أن النبي صلى الله عليه وسلم قال: "إذا أراد الله أن ينـزل عن عرشه نزل بذاته"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) "بن".
2 تقدمت ترجمته.
3 ليث بن أبي سليم، تقدمت ترجمته.
4 بشر، صاحب أنس، قيل هو ابن دينار، مجهول، من الخامسة. التقريب (ص171).
5 أخرجه بنحو هذا اللفظ أبو نعيم الأصبهاني في كتابه "ذكر أخبار أصبهان" (2/197) من طريق البشر عن أنس.
وأورده القاضي أبو يعلى في إبطال التأويلات (1/265، برقم263)، وعزاه لإبراهيم بن الجنيد الختلي في كتاب العظمة.
وأورده شيخ الإسلام ابن تيمية في شرح حديث النـزول (ص196) وقال: "ضَعَّف أبو القاسم إسماعيل التيمي، وغيره من الحفاظ هذا اللفظ مرفوعاً، ورواه ابن الجوزي في الموضوعات. وقال أبو القاسم التيمي: "ينـزل"، معناه صحيح أنا أقر به، لكن لم يثبت مرفوعاً إلى النبي صلى الله عليه وسلم، وقد يكون المعنى صحيحاً، وإن كان اللفظ نفسه ليس بمأثور، كما لو قيل إن الله هو بنفسه وبذاتِه خلق السموات والأرض، وهو بنفسه وذاته كلم موسى تكليماً، وهو بنفسه وذاته استوى على العرش، ونحو ذلك من أفعاله التي فعلها هو بنفسه، وهو نَفْسُهُ فعلها، فالمعنى صحيح، وليس كل ما بُيِّنَ به معنى القرآن والحديث من اللفظ يكون في القرآن ومرفوعاً" اهـ.
وأورده ابن القيم كما في مختصر الصواعق (ص366) وقال: "هذا اللفظ لا يصح عن النبي صلى الله عليه وسلم، ولا يحتاج إثبات هذا المعنى إليه، فالأحاديث الصحيحة صريحة وإن لم يذكر فيها لفظ الذات" اهـ.

ج / 2 ص -420- قال رحمه الله: "فهو عز وجل موصوف غير مجهول، وهو موجود غير مدرك، ومرئي غير محاط به لقربه كأنك تراه، غير ملاصق، وبعيد غير منقطع، يسمع، ويرى، وهو بالمنظر الأعلى، وعلى العرش استوى، فالقلوب تعرفه، والعقول لا تكيفه، وهو بكل شيء محيط".
قلت: والحديث المذكور 1، عن بشر، عن أنس لا يثبت2.
عن رسول الله صلى الله عليه وسلم قال: "أتاني (ق80/أ) جبريل بمثل المرآة، فقلت ما هذه؟ قال: الجمعة، وهو يوم المزيد، إن ربك اتخذ في الجنة وادياً أفيح من3 مسك أبيض4، فإذا كان يوم الجمعة نزل عن كرسيه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "المذكور المشهور" وفي (ج) "المشهور المذكور".
2 مقصود المؤلف حديث "إذا أراد الله أن ينـزل عن عرشه نزل بذاته" الذي تقدم.
3 "من" تكررت مرتين في (ج).
4 "أبيض" ساقطة من (ج).

ج / 2 ص -421- وذكر الحديث بطوله، وقد تقدم1.
قلت: هذا حديث محفوظ عن أنس رضي الله عنه من غير وجه.
أخرجه الإمام عبد الله بن الإمام أحمد بن حنبل في كتاب "الرد على الجهمية"2، عن عبد الأعلى [النرسي]3، عن عمر بن يونس4، وأبو بكر النجاد 5 في أماليه، عن الحسن بن مكرم6، عن عمر بن يونس
ووقع7 لنا بعلو، عن جهضم [بن]8 عبد الله9، حدثني أبو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم برقم (38).
2 انظر السنة لعبد الله بن الإمام أحمد (1/250-251، برقم460)، والرد على الجهمية لابن منده (ص101، ح92).
3 في (أ) و(ب) و(ج) "القرشي" والصواب ما أثبته، وهو عبد الأعلى بن حماد النرسي، تقدمت ترجمته.
4 في (ب) و(ج) "عن يونس" واسمه عمر بن يونس بن القاسم اليمامي، ثقة، مات سنة (206هـ). التقريب (ص729)، التهذيب (7/506).
5 في (ب) و(ج) "الوخاد". واسمه أحمد بن سليمان النجاد، تقدمت ترجمته.
6 الحسن بن مكرم بن حسان، أبو علي البزار، قال الخطيب البغدادي: "وكان ثقة" ولد سنة (182هـ) وتوفي سنة (274هـ). تاريخ بغداد (7/432)، السير (13/192).
7 في (ب) و(ج) "ووضع" وهو خطأ.
8 جاء في (أ) "عن" وهو خطأ
9 تقدمت ترجمته.

ج / 2 ص -422- طيبة1، عن عثمان بن عمير2، عن أنس3.
وأخرجه الحافظ أبو أحمد العسال، عن محمد بن العباس بن أبي أيوب4، عن محمد بن المثنى5، عن عمر بن يونس وهو ابن القاسم الحنفي به.
وعن موسى بن إسحاق الأنصاري6، عن عثمان بن أبي شيبة7،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 تقدمت ترجمته.
3 أخرجه عبد الله بن الإمام أحمد في السنة (1/250-251، ح460)، وابن منده في الرد على الجهمية (ص101، ح92)، وأورده الذهبي في العلو (ص28).
4 محمد بن العباس بن أيوب بن الأخرم، الحافظ الأصبهاني، توفي سنة (301هـ)، واختلط قبل موته بسنة، كان أحد الفقهاء بأصبهان وله وصية أكثرها على قواعد السلف، ذكر أخبار أصبهان (2/224)، السير (14/144).
5 محمد بن المثنى بن عبيد العنـزي، أبو موسى البصري، المعروف بالزمن، مشهور بكنيته وباسمه، ثقة، ثبت، من العاشرة، مات سنة (252هـ). روى له الجماعة. التقريب (ص892).
6 موسى بن إسحاق بن موسى بن عبد الله أبو بكر الأنصاري، قاضي الري والأهواز، وكان عفيفاً، ديناً، فاضلاً، ثبتاً في الحديث، توفي سنة (297هـ)، تاريخ بغداد (13/52)، السير (13/579.
7 تقدمت ترجمته.

ج / 2 ص -423- حدثنا جرير، عن ليث، عن عثمان بن أبي حميد -وهو ابن عمير- عن أنس.
ورواه عن العباس بن علي النسائي1، حدثنا الحسين بن نصر2، حدثنا سلام بن [سليمان]3 المدائني4، حدثنا شعبة5، وورقاء6، وإسرائيل7، وجرير8، عن ليث9، عن عثمان بن عمير، عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العباس بن علي بن العباس بن واضع، يعرف بالنسائي، ذكره الخطيب في تاريخ بغداد (12/154) وقال: "وكان ثقة".
2 الحسين بن نصر المؤدب، يعرف بالخرسي، حدث عن سلام بن سليمان المدائني، وغيره، روى عنه العباس بن علي النسائي، وأحمد بن محمد بن إسماعيل الآدمي. تاريخ بغداد (8/143).
3 في (أ) و(ب) و(ج) "سليم" والصواب ما أثبته.
4 سلام بن سليمان بن سوار المدائني، ابن أخي شبابة، نزيل دمشق، وقد ينسب إلى جده، ضعيف، من صغار التاسعة، مات سنة (210هـ) أو بعدها، أخرج له ابن ماجة. التقريب (ص425).
5 "شعبة" ساقطة من (ج)، وقد تقدمت ترجمته.
6 ورقاء بن عمر اليشكري، أبوبشر الكوفي، نزيل المدائن، صدوق، في حديثه عن منصور لين، من السابعة، وقال وكيع: "ثقة"، التقريب (1036)، التهذيب (11/100).
7 تقدمت ترجمته.
8 جرير بن عبد الحميد الضبي، الكوفي، تقدم قريباً.
9 ليث بن أبي سليم، تقدم قريباً

ج / 2 ص -424- أنس1.
ورواه أيضاً عن محمد بن العباس (ق80/ب) بن أيوب، عن ابن المثنى2، حدثنا يعمر بن بشر3، أخبرني الفضل بن موسى السيناني4، حدثنا محمد
ابن أبي مريم5، عن عثمان بن أبي [حميد]6، عن أنس.
وهذه الطرق كلها في كتاب "المعرفة في صفات الله تعالى"، له.
وأخرجه الحافظ أبو الحسن الدارقطني في كتاب "الرؤية" له، من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه من طريق سلام بن سليمان: الدارقطني في الرؤية (ص76-77، برقم69)، وأورده الذهبي في العلو (ص30) وعزاه للعسال في كتاب المعرفة.
2 محمد بن المثنى، تقدم قريباً.
3 يعمر بن بشر الخراساني، أبو عمرو المروزي، من كبار أصحاب ابن المبارك، ذكر ابن أبي حاتم، الجرح والتعديل (9/313)، ولم يذكر فيه جرحاً ولا تعديلاً، وقال الدارقطني: "ثقة ثقة". تاريخ بغداد (14/457-458).
4 الفضل بن موسى السيناني، أبو عبد الله المـروزي، ثقة ثبت، وربما أغرب، من كبار التاسعة، مات سنة (192هـ)، من رجال الجماعة. التقريب (ص784).
5 محمد بن أبي مريم الطـائطي، روى عن الزهري، وروى عنه الفضل بن موسى، قال ابن أبي حاتم الجرح والتعديل (8/107): "سمعت أبي يقول: هو مجهول"، وذكره البخاري في التاريخ الكبير (1/1/248) ولم يذكر فيه جرحاً ولا تعديلاً.
6 في (أ) "الحرار" وفي (ب) "الحداد" وفي (ج) "الحوراء" وهو خطأ، والصواب ما أثبته.

ج / 2 ص -425- رواية شجاع بن الوليد1، عن زياد بن خيثمة2، عن عثمان بن أبي سليم3، عن أنس4.
ومن رواية حمزة بن واصل5، عن قتادة6، عن أنس7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شجاع بن الوليد بن قيس السكوني، أبو بدر الكوفي، صدوق، ورع، له أوهام، من التاسعة، مات سنة (204هـ). التقريب (ص432).
2 في (ب) "خشيمة" وهو زياد بن خيثمة الجعفي الكوفي، ثقة، من السابعة، أخرج له مسلم والأربعة. التقريب (ص344).
3 في التوحيد لابن منده (2/40، ح397): "وعثمـان بن أبي مسلم هو ابن عمير"، ولعل الصواب: عن ليث بن أبي سليم، عن عثمان بن عمير، كما هو في الروايات الأخرى، فحصل تقديم وتأخير وتداخل في السند، والله أعلم.
أما عثمان بن أبي سليم أو عثمان بن أبي مسلم، فلم أقف على ترجمتهما.
4 لم أجد هذه الرواية في كتاب الرؤية للدارقطني، وإنما هي موجودة في كتاب التوحيد لابن منده (2/40، ح397).
5 حمزة بن واصل البصري، ذكره العقيلي في الضعفاء، وقال: "حديثه غير محفوظ". الضعفاء للعقيلي (1/292)، الميزان (1/608).
6 تقدمت ترجمته.
7 انظر كتاب الرؤية للدارقطني (ص82، برقم75)،
وأورده الذهبي في ميزان الاعتدال (10/608-609) في ترجمة حمزة بن واصل: "وقال العقيلي ليس له أصل من حديث قتادة، بل هو حديث أبي اليقظان عثمان بن عمير، عن أنس، بأنقص من هذا".

ج / 2 ص -426- ومن رواية عنبسة الرازي1، عن عثمان بن عمير، عن أنس2.
وأخرجه الحافظ بن مندة المذكور، من رواية البخاري، حدثنا ليث ابن3 أبي سليم، عن عثمان بن عمير4 عن أنس5.
ومن رواية أبي يوسف6 -صاحب أبي حنيفة-، [عن صالح]7 بن حيان، عن [عبد الله] 8 بن بريدة، عن أنس9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عنبسة بن سعيد بن الضريس، الأسدي، أبو بكـر، الكوفي، سكن الري وتولى قضاءها فقيل له الرازي، ثقة، من الثامنة، تهذيب الكمال (22/406)، تقريب التهذيب (ص756).
2 انظر كتاب الرؤية للدارقطني (ص80، برقم72).
3 في (ب) و(ج) "عن" وهو خطأ.
4 أخرجه ابن منده في الرد على الجهمية (ص101، ح92).
5 "عن أنس" ساقطة من (ب) و(ج).
6 أبو يوسف، تقدمت ترجمته.
7 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، والتصويب من التوحيد لابن منده، وصالح بن حيان هو القرشي الكوفي، ضعيف، من السادسة. التقريب (ص444).
8 في (أ) "عن بن بريدة" وفي (ب) "عن أبي بريدة" وفي (ج) "عن أبي هريرة"، والتصويب من التوحيد لابن منده. عبد الله بن بريدة بن الحصيب الأسلمي، أبو سهل المروزي، قاضيها، ثقة، من الثالثة، مات سنة (105هـ) وقيل بل (115هـ) وله مائة سنة، أخرج له الجماعة. التقريب (ص493).
9 أخرجه ابن منده في التوحيد (2/40-41، ح398)، وأورده الذهبي في العلو (ص29) وقال:"صالح ضعيف، تفرد به عن القاضي أبي يوسف".

ج / 2 ص -427- ومن رواية الوليد بن مسلم1 عن ابن ثوبان2، عن سالم بن عبد الله3، عن أنس4.
ومن رواية الصعق بن حزن5، حدثنا علي بن الحكم6، عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 عبد الرحمن بن ثابت بن ثوبان العنسي، الدمشقي، الزاهد، صدوق، يخطئ، ورمي بالقدر، وتغير بآخره، من السابعة، مات سنة (165هـ) وهو ابن تسعين سنة، أخرج له البخاري في الأدب المفرد، والأربعة. التقريب (ص572).
3 سالم بن عبد الله بن عمر بن الخطاب، العدوي القرشي، أبو عبد الله المدني، أحد الفقهاء السبعة، وكان ثقة، ثبتاً، مات آخر سنة (106هـ)، السير (4/457)، تهذيب التهذيب (3/436).
4 أخرجه الطبراني في الأوسط(ح945، 4880) قال: "حدثنا محمد بن أبي زرعة الدمشقي، ثنا هشام بن عمار، ثنا الوليد بن مسلم، عن عبد الرحمن بن ثـابت بن ثوبان، عن سالم بن عبد الله، أنه سمع أنس بن مالك، فذكره مرفوعاً" اهـ.
وقال أبو حاتم في العلل (1/206): "سالم بن عبد الله ليس ابن عبد الله بن عمر" اهـ.
وقال الذهبي في العلو (ص31): "غريب تفرد به الوليد".
5 الصعق بن حزن بن قيس البكري، أبو عبد الله البصري، صدوق يهم، وكان زاهداً، من السابعة. التقريب (ص453).
6 علي بن الحكـم البناني، أبو الحكم البصري، ثقة، ضعفه الأزدي بلا حجة، من الخامسة، مات سنة (131هـ)، أخرج له البخاري والأربعة.التقريب (ص694).

ج / 2 ص -428- عبد الملك بن عمير1 عن أنس2.
ورواه الدارقطني من رواية محمد بن شعيب بن [شابور]3، حدثنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الملك بن عمير بن سويد اللخمي، الكوفي، ثقة، فصيح، عالم، تغير حفظه وربما دلس، مات سنة (130هـ). التقريب (ص625).
2 أخرجه أبو يعلى في مسنده (7/228، ح4228)، والبزار، انظر كشف الأستار (رقم3519).
وأورده الهيثمي في مجمع الزوائد (10/421)، وقال: "رجال أبي يعلى رجال الصحيح".
وقد صحح البوصيري إسناده وقال الحافظ: "إسناده أجود من الأول" يعني حديث أبي بكر. انظر المطالب العالية (1/159).
ولكن يلاحـظ أن رواية أبي يعلى معلولة، حيث رواها شيبان بن فروخ، فأسقط الواسطة وهي هنا (عثمان بن عمير) بين علي بن الحكم وأنس، وأثبتها محمد بن الفضل عارم، وهو أوثق من شيبان، والراوي عنه هنا هو الإمام البخاري رحمه الله، وتابع عارم على هذا النحو سعيد بن زيد أيضاً، عند ابن أبي حاتم في العلل (1/199) وقال: "قال أبو زرعة عن رواية الصعق: "هذا خطأ".
3 في (أ) و(ب) و(ج) "سابور" وهو خطأ.
وهو محمد بن شعيب بن شابور، الأموي، نزيل بيروت، صدوق صحيح الكتاب، من كبار التاسعة، مات سنة (197هـ) وقيل (198هـ). التقريب (ص854).

ج / 2 ص -429- عمر بن عبد الله مولى غفرة1، عن أنس2.
وهذا الحديث يحسنه الترمذي، وغيره، لكثرة طرقه3.
وأما ابن منده، فهو حافظ زمانه، طاف البلاد، وسمع بأصبهان، والشام، (ق81/أ) والعراق، ومصر، والثغور، والحجاز، وجمع ما لم يجمع غيره، وشيوخه نحو ألف وسبعمائة شيخ، كتب عن4 خيثمة5 الأطرابلسي6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عمر بن عبد الله المدني، مولى غفرة، ضعف، وكان كثير الإرسال، من الخامسة، مات سنة (146هـ). انظر التقريب (723).
2 الرؤية للدارقطني (ص84، برقم76). والتوحيد لابن منده (2/41، برقم399).
3 جمع شيخ الإسلام ابن تيمية طرق الحديث ومال إلى تقويتها. انظر مجموع الفتاوى (6/410-416).
وقال ابن القيم في حادي الأرواح (ص391): "هذا حديث كبير الشأن، رواه أئمة السنة وتلقوه بالقبول، وجمل به الشافعي مسنده"، وقد تتبع طرقه وتكلم عليها طويلاً.
وقال الحافظ ابن كثير في النهاية (2/485) بعد أن ذكر طرق هذا الحديث: "فهذه طرق جيدة عن أنس، شاهد لرواية عثمان بن عمير".
4 في (ب) و(ج) "على".
5 خيثمة بن سليمان بن حيدرة، أبو الحسن القرشي الطرابلسي، الإمام، محدث الشام، أحد الثقات، قال عنه الخطيب: "ثقة ثقة"، مات سنة (343هـ)، تذكرة الحفاظ (3/858-859)، شذرات الذهب (2/365).
6 في (ب) "الأطرابلس" وفي (ج) "طرابلس".

ج / 2 ص -430- ألف جزء، وعن الأصم1 ألف جزء، وعن ابن الأعربي ألف جزء، وعن إسماعيل الصفار أو ابن البختري -أشك- ألف جزء2 وعن الهيثم بن [كليب]3 بشاش4 ألف جزء، ومات بأصبهان سنة خمس وتسعين5 وثلاثمائة، وألف كتاب "معرفة الصحابة وكتاب6 التوحيد"7، وكتاب "الكنى"8، وكتاب "الصفات"، وأشياء كثيرة، رحمه الله ورضي عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 قوله "وعن الأصم ألف جزء، وعن ابن الأعربي ألف جزء، وعن إسماعيل الصفار أو ابن البختري ـ أشك ـ ألف جزء" ساقط من (ب)و (ج)
3 في (أ) و(ب) و(ج) "خالد" والصواب ما أثبته.
وهو أبو سعيد الهيثم بن كليب بن شريح بن معقل المعقلي، الشاشي، الحـافظ، المحدث، الثقة، محدث ما وراء النهر، ومؤلف المسند الكبير، مات سنة (335هـ). تذكرة الحفاظ (3/848-849).
4 في (ج) "البشاش".
5 في (ب) و(ج) "خمس وسبعين".
6 جاء في (ب) و(ج) "وألف كتاب معرفة التوحيد".
7 كتاب التوحيد ومعرفة أسماء الله عز وجل وصفاته على الاتفاق والتفرد، طبع بتحقيق الدكتور علي بن محمد بن ناصر الفقيهي، ونشرته الجامعة الإسلامية بالمدينة النبوية.
8 كتاب الكنى، ذكر الدكتور علي الفقيهي أن لابن منده كتاب فتح الباب في الكنى والألقاب، وأن له نسخة مخطوطة في برلين برقم (9917. -299 ق-)، ولم يجزم هل هو كتاب الكنى المذكور أم أنه كتاب آخر، انظر الإيمان لابن منده (1/66-67).

ج / 2 ص -431- [أبو بكر الباقلاني (403هـ)]
 261- وقال أبو بكر محمد بن الطيب الباقلاني1 الذي ليس في متكلمي2 الأشاعرة أفضل منه، لا قبله ولا بعده في كتاب
"الإبانة"3 -تأليفه-: "فإن قيل فما الدليل على أن لله وجهاً ويداً؟
قيل له: {وَيَبْقَى وَجْهُ رَبِّكَ}4، وقوله {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}5، فأثبت لنفسه وجهاً ويداً.
فإن قيل: فما أنكرتم أن يكون وجهه ويده جارحة، إذا كنتم لا تعقلون وجهاً ويداً6 إلا جارحة؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن الطيب بن محمد بن جعفر بن القاسم، البصري، ثم البغدادي، أبو بكـر ابن الباقلاني، صاحب التصانيف، مات سنة (403هـ)، تاريخ بغداد (5/379)، السير (17/190).
2 في (ب) (ج) "متكلم".
3 كتاب الإبانة غير مطبوع، وقد ذكره شيخ الإسلام في مجموع الفتاوى (5/98)، وابن كثير في البداية (11/350).
4 الآية 27 من سورة الرحمن.
5 الآية 75 من سورة ص.
6 في (ج) "ولا يداً".

ج / 2 ص -432- قلنا: لا يجب هذا، كما لا يجب [إذا لم نعقل]1 حياً، عالماً، قادراً إلا جسماً، أن نقضي نحن وأنتم على الله سبحانه وتعالى؛ وكما لا يجب في كل شيء كان قائماً بذاته، أن يكون جوهراً، لأنا وإياكم لم نجده قائماً بنفسه في شاهدنا إلا كذلك. وكذلك الجواب لهم إن قالوا فيجب2 أن (ق81/ب) يكون علمه وحياته وكلامه وسمعه وبصره وسائر صفات ذاته عرضاً، واعتلوا بالوجود.
فإن قيل: هل تقولون إنه في كل مكان؟
قيل له: معاذ الله، بل هو مستو على عرشه، كما أخبر في كتابه فقال:3 {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4، وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}5، وقال: {أَأَمِنتُم مَّن فِي السَّمَاء}6، ولو كان في كل مكان، لكان في بطن الإنسان، وفمه، والحشوش، ولوجب أن يزيد بزيادة7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في(أ) و (ب) و(ج) "أن لا يعقل" وما أثبته من مجموع الفتاوى (5/98).
2 في (ج) "يلزم".
3 "فقال" ساقطة من(ج).
4 الآية 5 من سورة طه.
5 الآية 10من سورة فاطر.
6 الآية 16 من سورة الملك.
7 في (ب) و(ج) "بزيادات".

ج / 2 ص -433- الأماكن، إذا خلق منها ما لم يكن، ولصح أن يرغب إليه إلى نحو الأرض، وإلى خلفنا، وإلى يميننا، وشمالنا1، وهذا قد أجمع المسلمون على خلافه وتخطئة قائله.
ثم قال بعد ذلك: وصفات ذاته لم تزل ولا يزال موصوفاً بها، وهي: الحياة، والعلم، والقدرة، والسمع، والبصر، والكلام، والإرادة، والوجه، واليدان، والعينان، والغضب، والرضا2.
وقال رحمه الله في كتاب "التمهيد"3 مثل هذا القول وأكثر.
وشهرته تغني عن التعريف به، وهو بصري سكن بغداد، وسمع بها من القطيعي4، وابن ماسي5، وكان أعرف الناس بالكلام، وله التصانيف الكثيرة في الرد على المخالفين، من الرافضة، والمعتزلة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "إلى شمالنا".
2 هذا الكلام ذكره ابن تيمية في مجموع الفتاوى (5/98-99)، وقد نقله الذهبي هنا بنصه، ونقله مختصراً في سير أعلام النبلاء (17/558-559).
3 الكتاب مطبوع باسم (تمهيد الأوائل وتلخيص الدلائل).
4 أحمد بن حعفر بن حمدان بن مالك البغدادي، أبو بكر القطيعي الحنبـلي، راوي مسند الإمام أحمد، العالم، المحدث، ولد سنة (274هـ)، وتوفي سنة (368هـ). تاريخ بغداد (4/73)، السير (16/210).
5 تقدمت ترجمته.

ج / 2 ص -434- والجهمية، وغيرهم. قاله1 الخطيب.2
توفي سنة (ق82/أ) ثلاث وأربعمائة، كما أن أبا3 العباس بن سريج4 عُدَّ على رأس الثلاثمائة، والشافعي على رأس المائتين، وعمر بن عبد العزيز على رأس المائة رحمة الله عليهم5. [هذا تكرار]
[أبو بكر بن فورك (410هـ)]
 وقال الإمام أبو بكر بن فورك6، المتكلم، فيما حكاه7 عنه البيهقي في "الصفات" له، أنه قال: "استوى بمعنى علا، وقال في قوله {أَأَمِنتُم مَّن فِي السَّمَاء}8 أي: فوق السماء9.
ثم احتج البيهقي كذلك بقول النبي صلى الله عليه وسلم لسعد بن معاذ حين حكم في بني قريظة "لقد حكمت فيهم بحكم الله الذي حكم به من10 فوق سبع سموات"11، [وقول]12 ابن عباس الذي تقدم "أن بين السماء السابعة إلى كرسيه سبعة آلاف نور، وهو فوق ذلك"13.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تاريخ بغداد (5/379).
2 تقدمت ترجمته.
3 "أبا" ساقطة من (ب) و(ج).
4 في (ب) و(ج) "شريح" وقد تقدمت ترجمته.
5 في (ج) "رحمهم الله".
6 تقدمت ترجمته.
7 في (ج) "حكى".
8 الآية 16 من سورة الملك.
9 انظر الأسماء والصفات للبيهقي (2/309).
10 "من" ساقطة من (ب) و (ج)
11 تقدم تخريجه في الفقرة (32).
12 في (أ) و (ب) و (ج) "وقال" ولعل الصواب ما أثبته.
13 تقدم تخريجه في الفقرة (111).

ج / 2 ص -435- وأما الأستاذ ابن فورك فإنه أفضل المتكلمين بعد القاضي أبي بكر، ألف في أصول الدين، والفقه، ومعاني القرآن قريباً من مائة مصنف.
 [ابن أبي زيد القيرواني (386هـ)]
 264- 1- وقال الإمام أبو محمد بن أبي زيد المالكي المغربي1 في رسالته2 في مذهب مالك3، أولها: "وأنه فوق عرشه المجيد بذاته4، وأنه في كل مكان بعلمه"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو محمد عبد الله بن أبي زيد عبد الرحمن النفزي، القيرواني، المالكي، فقيه، فسر، مشارك، له مصنفات كثيرة منها، كتاب النوادر والزيادات، ومختصر المدونة، وكتاب الرسالة، وإعجاز القرآن، توفي سنة (386هـ). السير (17/10)، شذرات الذهب (3/131).
2 كتاب الرسالة طبع عدة طبعات.
3 "مذهب مالك" ساقطة من (ج).
4 في (ج) "أنه فوق العرش بذاته".
5 انظر رسالة القيرواني (ص4)، باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات، ط: مطبعة مصطفى الحلبي، الطبعة الثانية (1368هـ)، وأورده ابن تيمية في مجموع الفتاوى (5/189). أورده الذهبي في العلو (ص171)، وأورده ابن القيم كما في مختصر الصواعق (2/134) وقال: "فصرح به أبو محمد ابن أبي زيد في ثلاثة مواضع من كتبه أشهرها الرسالة، وفي كتاب جامع النوادر، وفي كتاب الآداب".

ج / 2 ص -436- وقد تقدم هذا القول، عن محمد بن عثمان بن أبي شيبة، إمام أهل الكوفة في وقته1 ومحدثها2.
2- وممن قال إن الله على عرشه بذاته، يحيى بن عمار3، شيخ أبي4 إسماعيل الأنصاري5 شيخ الإسلام، قال ذلك في رسالته6.
3- وكذلك الإمام أبو (ق82/ب) نصر السجزي7 الحافظ، في كتاب "الإبانة"8 له، فإنه قال: "وأئمتنا الثوري، ومالك، وابن عيينة، وحماد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الفقرة رقم (233).
2 "ومحدثها" ساقطة من (ب) و (ج).
3 أبو زكريا يحيى بن عمار الشيباني السجستاني، الواعظ، نزيل هراة، كان بارعاً في التفسير والسنة، توفي رحمه الله سنة (422هـ). العبر (3/151)، شذرات الذهب (2/226).
4 في (ب) و (ج) "بني".
5 هو أبو إسماعيل عبد الله بن محمد الأنصاري ستأتي ترجمته في الفقرة (279).
6 سيأتي كلامه في الفقرة (266).
7 عبيد الله بن سعيد بن حاتم السجزي الوائلي، أبو نصر، محدث، حافظ، صنف، وخرج، وعالماً بالأصول والفروع، توفي في الحرم سنة (444هـ). تذكرة الحفاظ (3/1118)، السير (17/654)
8 اسم الكتاب كاملاً (الإبانة في الرد على الزائغين في مسألة القرآن)، والكتاب في عداد الكتب المفقودة. انظر مقدمة محقق كتاب (الرد على من أنكر الحرف والصوت) للسجزي (ص38-39)، بتحقيق الدكتور محمد باكريم باعبد الله.

ج / 2 ص -437- سلمة، وحماد بن زيد، وابن المبارك، وفضيل بن عياض1، وأحمد، وإسحاق، متفقون 2 على أن الله فوق عرشه بذاته، وأن علمه بكل مكان"3.
4- وكذلك قال شيخ الإسلام أبو إسماعيل الأنصاري، فإنه قال: "في أخبار شتى إن الله في السماء السابعة، على العرش بنفسه"4.
5- وكذلك قال [صاحبه]5 الكرجي6 في عقيدة أصحاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفضيل بن عياض بن مسعود التميمي، أبو علي الزاهد، المشهور، أصله من خراسان، وسكن مكة، ثقة، عابد، إمام، مات سنة (187هـ) وقيل بعدها.
السير (8/421).
2 في (ب) "متفرقون".
3 أورده ابن تيمية في درء تعارض العقل والنقل (6/250)،
وكذلك في نقض تأسيس الجهمية (2/38، 416-417)، ومجموع الفتاوى (5/190). وأورده الذهبي في العلو (ص172)، وفي سير أعلام النبلاء (17/656)، وأورده ابن القيم في اجتماع الجيوش الإسلامية (ص246)، وأورده أيضاً كما في مختصر الصواعق (2/214).
4 سيأتي الكلام في الفقرة (279).
5 في (أ) و(ب) و(ج) "صاحب" والصواب ما أثبته. والكرجي صاحب شيخ الإسلام الهروي.
6 أبو الحسن محمد بن عبد الملك الكرجي، الفقيه، الشافعي، شيخ الكرج، وعالمها، ومفتيها، ولد سنة (458هـ) وتوفي سنة (532هـ). طبقات الشافعية لابن شهبة (1/310)، شذرات الذهب (4/100).

ج / 2 ص -438- الحديث، فإنه قال فيها:

عقائدهم أن الإله بذاته على عرشه مَعْ علمه بالغوائب1

وموجود بها الآن نسخ من بعضها نسخة بخط الشيخ2 تقي الدين ابن الصلاح3، على أولها مكتوب: هذه عقيدة أهل السنة وأصحاب الحديث، بخطه4 رحمه الله.
6- وكذلك قال الحافظ أحمد الطرقي5، وشيخ الإسلام المتفق على هدايته وتواتر كرامته الشيخ عبد القادر الجيلي6، وعبد العزيز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي ذكرها في فقرة رقم (282).
2 عبارة "نسخ من بعضها نسخة بخط الشيخ" ساقطة من (ب) و(ج).
3 عثمان بن صلاح الدين عبد الرحمن بن عثمان بن موسى الكردي، الشهرزوري، أبو عمرو الموصلي، الشافعي، ولد سنة (577هـ)، الإمام الحافظ، العلامة، شيخ الإسلام، صاحب التصانيف البديعة، ومنها "علوم الحديث"، توفي سنة (643هـ). طبقات الشافعية (8/326)، السير (23/140).
4 في (ب) "بحفظ".
5 تقدمت ترجمته.
6 عبد القادر بن أبي صـالح عبد الله بن جنكي دوست الجيلي، أبو محمد الحنبلي، شيخ بغداد، الإمام، الزاهد، العارف، القدوة، ولد سنة (471هـ)، وتوفي سنة (561هـ). ذيل طبقات الحنابلة (1/290)، السير (20/439).

ج / 2 ص -439- ا[بن]1 محمد القحيطي2، وغيرهم. كما سيأتي إن شاء الله.
وأما ابن أبي زيد، فإنه من كبار الأئمة [بالمغرب]3، وشهرته تغني عن ذكر فضله، وكان يلقب مالكاً الصغير4، واجتمع [فيه]5 العقل والدين والورع والعلم، وكان نهاية في علم الأصول.
ذكره ابن عساكر في "تبيين كذب المفتري" فيما نسبه إلى الأشعري، ولم يذكر له وفاة، ثم وجدته قد توفي سنة ست وثمانين وثلاثمائة بالقيروان.
 [الإمام أبو القاسم هبة الله اللالكائي (418هـ)]
264- وقال (ق83/أ) الإمام أبو القاسم هبة الله بن الحسن6 اللالكائي الشافعي، في كتاب "شرح أصول السنة"7 له: "سياق ما روي في قوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "بن" ساقطة من (أ) و(ب) و(ج) والصواب ما أثبته.
2 لم أقف له على ترجمة.
3 في (أ) و (ب) "بالغرب" وما أثبته من (ج).
4 في(ب) و(ج) "يقلب مالكاً الصغيرة".
5 في (أ) و(ب) و(ج) "في" والصواب ما أثبته.
6 في (ب) و(ج) "حسين".
7 الكتاب مطبوع باسم (شرح أصول اعتقاد أهل السنة والجماعة من الكتاب والسنة وإجماع الصحابة والتابعين ومن بعدهم) بتحقيق د/ أحمد بن سعد الغامدي.

ج / 2 ص -440- {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1، و[أن]2 الله على عرشه في السماء، قال عز وجل: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}3، وقال:{أَأَمِنتُم مَّن فِي السَّمَاء}4، وقال {وَهُوَ القَاهِرُ فَوْقَ عِبَادِهِ}5، قال: فدلت هذه الآيات أنه في السماء وعلمه محيط بكل مكان، وروي ذلك عن عمر، وابن مسعود، وابن عباس، وأم سلمة، ومن التابعين ربيعة، وسليمان التيمي، ومقاتل [بن] حيان6، وبه قال مالك، والثوري، وأحمد بن حنبل7.
قلت: توفي اللالكائي8 سنة ثمان عشرة وأربعمائة، وكان إماماً، حافظاً، ذكره النواوي9، في طبقات الفقهاء الشافعية، وألف كتاباً في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 5 من سورة طه.
2 ما بين المعكوفتين ساقط من (أ) و (ب) و(ج)، وأثبته من شرح السنة للالكائي.
3 الآية 10 من سورة فاطر.
4 الآية 16 من سورة الملك.
5 الآية 61 من سورة الأنعام.
6 في (أ) و (ب) و(ج) "مقاتل وبن حيان"، والصواب ما أثبته، وقد تقدمت ترجمته.
7 انظر شرح أصول اعتقاد أهل السنة والجماعة (3/387-388).
8 "اللالكائي" ساقطة من(ج).
9 يحيى بن شرف بن مرِّي بن حسن الحزامي، الحوراني، النووي الشافعي، أبو زكريا، علامة بالفقه والحديث، من أشهر مصنفاته شرحه على صحيح مسلم والمجموع شرح المهذب، توفي سنة (676هـ). تذكرة الحفاظ (4/1470)، طبقات الشافعية (8/385).

ج / 2 ص -441- "السنن"1، وكتاباً في "معرفة أسماء من في الصحيحين"2، وكتاب "كرمات الأولياء"3، وغير ذلك.
أثنى عليه الخطيب في تاريخه4 والذهلي5 وغيرهما.
 [أبو نعيم الأصبهاني (430هـ)]
265- وقال الحافظ أبو نعيم أحمد بن عبد الله الأصبهاني6، في مصنف7 "حلية الأولياء"، في الاعتقاد الذي جمعه: "طريقنا طريق السلف المتبعين للكتاب والسنة وإجماع الأمة، ومما اعتقدوه: أن الله لم يزل كاملاً بجميع صفاته القديمة، لا يزول ولا يحول8، لم9 يزل عالماً بعلم، بصيراً ببصر، سميعاً بسمع، متكلماً بكلام، ثم أحدث الأشياء (ق83/ب) من غير شيء، وأن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الخطيب في تاريخه (14/70)، والكتاني في الرسالة المستطرفة (25-29) ومعجم المؤلفين (13/136).
2 ذكره الخطيب في تاريخه (14/70)، والزركلي في الأعلام (9/57).
3 طبع بتحقيق الدكتور أحمد بن سعد الغامدي.
4 انظر تاريخ بغداد (14/70).
5 في (ب) "الذهني" وفي (ج) "الذهبي".
6 تقدمت ترجمته.
7 في (ج) "مصنفه".
8 في (ب) و(ج) "لا يحول ولا يزول".
9 في (ج) "ولم".

ج / 2 ص -442- القرآن كلامه، وكذلك سائر كتبه المنـزلة، كلامه غير مخلوق، وأن القرآن في جميع الجهات مقروءاً، ومتلواً، ومحفوظاً، ومسموعاً، ومكتوباً، وملفوظاً، كلام الله حقيقة، لا حكاية، ولا ترجمة، وأنه بألفاظنا كلام الله غير مخلوق، وأن الواقفة، واللفظية1، من الجهمية، وأن من2 قصد القرآن بوجه3 من الوجوه [يريد به]4 خلق كلام الله، فهو عندهم من الجهمية5، وأن الجهمي عندهم كافر".
وذكر أشياء إلى أن قال: "إن الأحاديث التي ثبتت6 عن النبي صلى الله عليه وسلم في العرش، واستواء الله عليه، يثبتونها، من غير تكييف، ولا تمثيل، وأن الله تعالى7 بائن من خلقه، والخلق بائنون منه، لا يحل فيهم ولا يمتزج [بهم]8، وهو مستو على عرشه في سمائه دون أرضه"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "الوقفه واللفظه".
2 "من" ساقطة من (ب) و(ج)
3 في (ب) و(ج) "وجه".
4 في (أ) "وبدنه و" والتصويب من مصادر التخريج
5 عبارة "يريد به خلق كلام الله، فهو عندهم من الجهمية" ساقطة من (ب) و(ج).
6 في (ج) "تثبت".
7 "تعالى" ساقطة من (ج).
8 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج)، وأثبته من المصدر السابق.
9 أوردها ابن تيمية في درء تعارض العقل والنقل (6/252)، وفي الفتوى الحموية (ص100-101)، وفي مجموع الفتاوى (5/190-191). وأوردها ابن القيم في اجتماع الجيوش الإسلامية (ص279)، وانظر مختصر الصواعق (2/214).

ج / 2 ص -443- وذكر سائر اعتقاد السلف1 وإجماعهم على ذلك.
وأبو نعيم هذا سبط2 محمد بن يوسف البنا3 الزاهد، شيخ أصبهان بلا مدافعة4، جمع الله له بين العلو في الرواية والحفظ5 والدراية، فكان يشد إليه الرحال ويهاجرُ إلى بابه6 الأئمة والحفاظ.
ذكره ابن عساكر في "تبيين كذب المفتري" في أصحاب أبي الحسن الأشعري، فقال: كتب إلي عبد الغافر بن إسماعيل7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "وذكر السلف واعتمادهم".
2 عبارة "هذا سبط" ساقطة من (ب) و(ج).
3 محمد بن يوسف بن معدان، أبو عبدالله الأصبهاني، المعروف بالبناء، كان رئيساً في التصوف ولقي أكثر من ستمائة شيخ كما كان راوية، حافظاً، توفي سنة (286هـ) تاريخ أصبهان (2/220)،حلية الأولياء (10/402)،صفة الصفوة (4/63).
4 في (ب) "مزاحمة".
5 "والحفظ" ساقطة من (ب) و(ج).
6 في (ج) "باب".
7 في (ب) و(ج) "عبد الغفار".
وهو عبد الغافر بن إسماعيل بن عبد الغافر بن محمد، الفارسي، أبو الحسن النيسابوري، صاحب "المفهم لشرح مسلم"، ولد سنة (451هـ) وتوفي سنة (529هـ). السير (20/16)، شذرات الذهب (4/93).

ج / 2 ص -444- يذكر1، قال أحمد بن عبد الله بن أحمد بن [إسحاق]2 بن3 موسى بن مهران، الإمام أبو نعيم الحافظ، واحد4 عصره، (ق84/أ) في فضله، وجمعه، ومعرفته، صنف التصانيف المشهورة5.
كحلية الأولياء، وغير ذلك من الكتب الكثيرة في أنواع علوم الحديث والحقائق وشاع ذكره في الآفاق، واستفاد الناس من تصانيفه، توفي في صفر سنة ثلاثين وأربعمائة وله أربع وتسعون سنة إلا شهرا.
وسمعت من يحكي عن ألفاظ أبي بكر الخطيب قال: لم ألق من شيوخي أحفظ من أبي نعيم وأبي حازم العبدوي،كتب إلي عبد الغافر بن إسماعيل الفارسي، سمعت أبا صالح المؤذن6 يقول: كتبت عن عشرة من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "يذكره".
2 في (أ) و(ب) و(ج) "إسماعيل" والتصويب من مصادر ترجمته.
3 "بن" ساقطة من (ج).
4 في (ج) "واحد في عصره".
5 تبيين كذب المفتري (ص246).
6 قوله: "كحلية الأولياء، وغير ذلك من الكتب الكثيرة في أنواع علوم الحديث والحقائق وشاع ذكره في الآفاق، واستفاد الناس من تصانيفه، توفي في صفر سنة ثلاثين وأربعمائة وله أربع وتسعون سنة إلا شهرا، وسمعت من يحكي عن ألفاظ أبي بكر الخطيب قال: لم ألق من شيوخي أحفظ من أبي نعيم وأبي حازم العبدوي، كتب إلي عبد الغافر بن إسماعيل الفارسي، سمعت أبا صالح المؤذن" ساقط من (ب) و (ج).

ج / 2 ص -445- شيوخي عشرة آلاف جزء، سوى ما اشتريته، فذكر منهم أبا بكر
[الإسماعيلي]1، وأبا أحمد الحاكم2، قال عبد الغفار: وانتخب عليه أبو عبد الله الحاكم3، وحدث عنه، وتوفي في ثاني شوال4 سنة سبع عشرة فجأة رحمه الله.
 [الإمام أبو زكريا يحيى بن عمار السجستاني (442هـ)]
 266- وقال الإمام الأوحد أبو زكريا يحيى بن عمار السجستاني5، في رسالته: "لا نقول كما قال الجهمية، إنه مداخل للأمكنة، وممازج لكل شيء ولا نعلم أين هو، بل هو بذاته على العرش، وعلمه محيط بكل شيء، و[علمه]6، وسمعه، وبصره، وقدرته، مدركة لكل شيء، وهو معنى قوله {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، وهو بذاته على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "إسماعيل" وفي (ج) "ابن إسماعيل"، وقد تقدمت ترجمته.
2 محمد بن محمد بن أحمد بن إسحاق، أبو أحمد النيسابوري الكرابيسي، المعروف بالحاكم الكبير، ولد سنة (285هـ) وتوفي سنة (378هـ)، وهو محدث خراسان في عصره، من كتبه الأسماء والكنى. السير (16/370)، شذرات الذهب (3/93).
3 صاحب المستدرك تقدمت ترجمته.
4 "في ثاني شوال" ساقطة من (ب) و ( ج ).
5 تقدمت ترجمته.
6 ما بين المعكوفتين ساقط من (أ) و (ب) و(ج) وأثبته من العلو للذهبي (ص178).

ج / 2 ص -447- شيخ الصوفية في عصر يحيى بن عمار، وأبي نعيم، وقبيل ذلك: "أحببت أن أوصي أصحابي بوصية من السنة، وأجمع ما كان عليه1 أهل الحديث، وأهل المعرفة والتصوف، من المتقدمين والمتأخرين".
فذكر أشياء في الوصية، إلى2 أن قال فيها: "وإن الله استوى على3 عرشه، بلا كيف، ولا تشبيه، ولا تأويل، والاستواء معقول، والكيف مجهول، وأنه مستو على عرشه، بائن من خلقه، والخلق بائنون منه، بلا حلول، ولا ممازجة، ولا ملاصقة، وأنه سبحانه سميع، بصير، عليم، خبير، يتكلم، ويرضى، ويسخط، ويضحك، ويتعجب، ويتجلى لعباده يوم القيامة ضاحكاً، وينـزل كل ليلة إلى سماء الدنيا4 كيف شاء بلا كيف5 ولا تأويل، فمن أنكر النـزول أو تأول فهو ضال مبتدع"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بعده في (ب) و(ج) كلمة "من" زائدة. انظر مجموع الفتاوى (5/191)
2 في (ب) و(ج) "إلا".
3 "على" ساقطة من (ب).
4 "الدنبا" ساقطة من (ب) و(ج)
5 "بلا كيف" ساقطة من (ب) و (ج)
6 أوردها ابن تيمية في درء تعارض العقل والنقل (6/256-257)، وفي الفتوى الحموية (ص101-102)، وفي مجموع الفتاوى (5/191).

ج / 2 ص -448- [أبو عثمان إسماعيل بن عبد الرحمن الصابوني (449هـ)]
 268- وقال الإمام أبو عثمان إسماعيل (ق85/أ) بن عبد الرحمن الصابوني النيسابوري 1، في كتاب "الرسالة في السنة" له: "ويعتقد أصحاب الحديث ويشهدون، أن الله فوق سبع سمواته، على عرشه2 كما نطق به كتابه3 وعلماء الأمة، وأعيان الأئمة من السلف، لم يختلفوا أن الله عز وجل على عرشه، فوق سمواته.
وإمامنا4 أبو عبد الله محمد5 بن إدريس الشافعي احتج في كتابه المبسوط6، في مسألة إعتاق7 الرقبة المؤمنة في الكفارة، وأن الرقبة الكافرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "البناوي".
وهو إسماعيل بن عبد الرحمن بن أحمد النيسابوري الصابوني، إمام، علامة، قدوة، مفسر، محدث، مات سنة (449هـ). سير أعلام النبلاء (18/40)، طبقات المفسرين للداودي (1/107).
2 "على عرشه" ساقطة من (ب) و( ج ).
3 انظر كتاب عقيدة السلف وأصحاب الحديث (ص175). وانظر مجموع الفتاوى (5/192).
4 في (ب) و(ج) "وأما".
5 في (ب) و(ج) "أحمد".
6 ما بين المعكوفتين ساقط من (ب) و(ج). وانظر في هذه المسألة الأم للشافعي (5/266-267).
7 ما بين المعكوفتين ساقط من (ب) و(ج).

ج / 2 ص -449- لا يصح التكفير بها بخبر معاوية بن الحكم، فإنه أراد أن يعتق الجارية السوداء عن الكفارة، فسأل رسول1 صلى الله عليه وسلم عن إعتاقه إياها2، فامتحنها ليعرف3 أنها مؤمنة أم لا، فقال لها أين ربك؟، فأشارت إلى السماء، فقال اعتقها فإنها مؤمنة، فحكم بإيمانها لما أقرت4 بأن ربها في السماء، وعرفت ربها بصفة العلو والفوقية5.
وأبو عثمان الصابوني هذا من كبار الأئمة، كان فقيهاً، محدثاً حافظاً، صوفياً، واعظاً، شيخ نيسابور في وقته6، توفي سنة بضع وأربعين وأربعمائة رحمه الله، وله تصانيف حسنة.
 [أبو الفتح سليم بن أيوب الرازي (447هـ)]
269- وقال7 الإمام الفقيه أبو الفتح8 سليم بن أيوب الرازي9،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "النبي".
2 في (ب) و(ج) "لها".
3 في (ب) و(ج) "حتى يعرف".
4 "لما أقرت" ساقطة من (ب) و(ج).
5 انظر عقيدة السلف للصابوني (ص188)، مع ملاحظة أن هناك اختلافاً يسيراً في العبارة.
6 في (ج) "وأعظم شيخ بنيسابور في وقته".
7 في (ج) "قال".
8 "أبو الفتح" ساقطة من (ج).
9 سليم بن أيوب بن سليم، أبو الفتح الرازي الشافعي، إمام، ثقة، فقيـه، مقريء، محدث، مفسر، مات سنة (447هـ). سير أعلام النبلاء (17/645)، طبقات المفسرين للداودي (1/196)، طبقات الشافعية للسبكي (4/388).

ج / 2 ص -450- صاحب الشيخ أبي حامد الإسفراييني1، في تفسير القرآن له2 في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3: "قال أبو عبيدة4: علا، وقال غيره استقر".
وقال في قوله {خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} 5: "عن6 قتادة7 قال: اليوم السابع8".
وقال في (ق85/ب) قوله {أَأَمِنتُم مَّن فِي السَّمَاء}9: "أي ربكم الذي في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 "له" ساقطة من (ب) و (ج).
3 الآية 5 من سورة طه.
4 تقدمت ترجمته.
5 الآية 4 من سورة الحديد.
6 "عن" ساقطة من (ب) و(ج).
7 تقدمت ترجمته.
8 تفسير ابن أبي حاتم (5/1497، رقم8576). وأورده السيوطي في الدر المنثور (3/91)، وعزاه لابن أبي حاتم.
9 الآية 16 من سورة الملك.

ج / 2 ص -451- السماء إن عصيتموه أن يخسف بكم الأرض". وذكر1 مثل هذا القول في باقي الآيات الدالة على أن الله فوق العرش2.
وأبو الفتح سليم3 هذا إمام كبير عالم بالتفسير، والحديث، والفقه، وغير ذلك، شيخ أبي الفتح نصر4 المقدسي5، توفي في حدود الأربعين وأربعمائة.
 [أبو نصر عبيد الله بن سعيد السجزي (444هـ)]
 270- وقال الإمام أبو نصر [عبيد الله بن سعيد]6 السجزي7، في كتابه "الإبانة" الذي ألفه في السنة: "أئمتنا كسفيان الثوري، ومالك، وحماد بن سلمة، وحماد بن زيد، وعبد الله بن المبارك، والفضيل بن عياض، وأحمد بن حنبل، وإسحاق بن راهويه، متفقون على أن الله سبحانه وتعالى بذاته فوق العرش، وأن علمه بكل مكان، وأنه يُرَى8 يوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "وذكر" مكررة في ( ب).
2 أورده الذهبي في العلو (ص1870).
3 "سليم" ساقطة من (ب) و (ج).
4 في (ج) "النصر".
5 نصر بن إبراهيم بن نصر بن اٍبراهيم بن داود النابلسي، أبو الفتح المقدسي، الفقيه الشافعي، الإمام العلامة القدوة، المحدث، صاحب التصانيف والأمالي، توفي سنة (490هـ). طبقات الشافعية (5/351)، السير (19/136).
6 في (أ) و(ب) و(ج) "عبد الله بن سعد" وهو خطأ، والصواب ما أثبته.
7 تقدمت ترجمته.
8 في (ب) "ويرضى" وفي (ج) "ويرى".

ج / 2 ص -452- القيامة بالأبصار، وأنه ينـزل إلى سماء1 الدنيا، وأنه2 يغضب ويرضى، ويتكلم بما شاء3"4.
وأبو النصر هذا إمام5، حافظ، فقيه جليل، أقام6 بمكة مدة، روى عن شيخ الإسلام وغيره، توفي في حدود الأربعين وأربعمائة رحمه الله.
 [الحافظ البيهقي (458هـ)]
 271- وقال الإمام أبو بكر بن الحسين البيهقي7 -صاحب السنن الكبير، وغيره- في كتاب "الاعتقاد"8: "في باب القول في الاستواء"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "إلى السماء".
2 في (ب) "وأن".
3 "بما شاء" ساقطة من (ج).
4 أورده شيخ الإسلام ابن تيمية في درء تعارض العقل والنقل (6/250)، وفي مجموع الفتاوى (5/190)، وفي نقض تأسيس الجهمية (2/38،416-417).
وأورده الذهبي في العلو (ص180)، وفي سير أعلام النبلاء (17/656).
وابن القيم في اجتماع الجيوش الإسلامية (ص246)، ومختصر الصواعق (2/214).
5 "هذا إمام" غير واضحة في(ب).
6 في (ج) "قام".
7 تقدمت ترجمته.
8 كتاب الاعتقاد والهداية إلى سبيل الرشاد، طبع بتحقيق أحمد عصام الكاتب، ونشرته دار الأفاق الجديدة.

ج / 2 ص -453- قال الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1،{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}2 {وَهُوَ القَاهِرُ فَوْقَ عِبَادِهِ}3،{يَخَافُونَ رَبَّهُم مِنْ فَوْقِهِم}4،{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}5،{أَأَمِنتُم مَّن فِي السَّمَاء}6، وأراد من فوق السماء، كما قال {وَلأُصَلِّبَنَّكُمْ (ق86/أ) فِي جُذُوعِ النَّخْلِ}7 بمعنى على جذوع النخل، وقال: {فَسِيحُواْ فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ}8 بمعنى على الأرض9 وكل ما علا فهو سماء، والعرش على السموات، فمعنى الآية أأمنتم من على العرش، كما صرح [به]10 في سائر الآيات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 5 من سورة طه.
2 الآية 59 من سورة الفرقان.
3 الآية 18 من سورة الأنعام
4 الآية 50 من سورة النحل.
5 الآية 10 من سورة فاطر.
6 الآية 16 من سورة الملك.
7 الآية 71 من سورة طه.
8 الآية 2 من سورة التوبة.
9 "بمعنى على الأرض" ساقطة من (ب) و(ج).
10 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج) وأثبته من الاعتقاد للبيهقي.

ج / 2 ص -454- وفيما كتبنا1 من الآيات دلالة على إبطال [قول]2 من زعم من الجهمية أن الله بذاته في كل مكان.
وقوله3 {وَهُوَ مَعَكُم أَيْنَمَا كُنْتُم} إنما أراد [به]4 بعلمه لا بذاته"5.
شهرة البيهقي تغني عن التعريف به، توفي في6 سنة ثمان وخمسين وأربعمائة، وله أربع وثمانون سنة رحمه الله.
 [الإمام أبو عمر بن عبد البر (463هـ)]
 272- 1- وقال الإمام، حافظ المغرب، أبو عمر بن عبد البر7، صاحب "الإستيعاب"، و"التمهيد"، والمصنفات النفيسة، لما شرح "ينـزل ربنا كل ليلة إلى سماء الدنيا..." الذي8 في الموطأ قال: "هذا الحديث لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) "وفيه كتبنا" وفي (ج) "في كثير".
2 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج) وأثبته من الاعتقاد للبيهقي.
3 في (ب) و(ج) "وهو قوله" ولعل الصواب ما أثبته.
4 ما بين المعكوفتين ساقط من (ب) و(ج) وأثبته من الاعتقاد للبيهقي.
5 الاعتقاد للبيهقي (ص112-115). وأورده الذهبي في العلو (ص 184ـ185).
6 "في" ساقطة من (ج).
7 تقدمت ترجمته.
8 "الذي" ساقطة من (ج).

ج / 2 ص -455- يختلف أهل الحديث في صحته، وفيه دليل على أن الله في السماء على العرش من فوق سبع سموات، كما قالت الجماعة، وهو [من]1 حجتهم على المعتزلة2، وهذا أشهر عند العامة وأعرف من أن يحتاج إلى أكثر من حكايته، لأنه اضطرار لم [يؤنبهم]3 عليه أحد، ولا أنكره عليهم مسلم"4.
وقال أيضاً: "أجمع5 علماء الصحابة والتابعين الذين حمل عنهم التأويل، قالوا في تأويل قوله {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ } هو على العرش، وعلمه بكل مكان، وما خالفهم في ذلك أحد يحتج بقوله"6 (ق86/ب).
2- وقال أيضاً: "أهل السنة [مجمعون]7 على الإقرار بالصفات الواردة في الكتاب والسنة، وحملها على الحقيقة لا على المجاز، إلا أنهم لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج) وأثبته من التمهيد (7/129).
2 التمهيد (7/129).
3 في (أ) و(ب) و(ج) "لم يوافقهم" والتصويب من التمهيد (7/134).
4 التمهيد (7/134).
5 في (ب) و(ج) "أحمد".
6 التمهيد (7/138-139).
7 في (أ) "مجتمعون" وفي (ب) و(ج) "يجتمعون". والتصويب من التمهيد (7/145).

ج / 2 ص -456- يكيفوا شيئاً من ذلك. وأما الجهمية والمعتزلة والخوارج فكلهم ينكرها، ولا يحمل منها شيء على الحقيقة، [ويزعمون]1 أن من أقر بها مشبه، وهم2 عند من أقر بها نافون للمعبود"3.
أبو عمر هذا إمام أهل المغرب، من أعيان الحفاظ والأئمة القائمين بمذهب مالك رحمه الله، توفي سنة ثلاث وستين وأربعمائة.
 [أبو بكر الخطيب (463هـ)]
 273- وفيها توفي حافظ المشرق أبو بكر الخطيب4، وهو القائل ما أخبرناه إسماعيل بن عبد الرحمن5، أنبأنا عبد الله بن أحمد المقدسي6 سنة سبع عشرة وستمائة، عن المبارك بن علي الصيرفي7، أنبأنا أبو الحسن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ) و(ب) و(ج) "يزعم" والتصويب من التمهيد.
2 في (ج) "فهم".
3 التمهيد (7/145) وأورده الذهبي في العلو (ص 181ـ182).
4 تقدمت ترجمته.
5 إسماعيل بن عبد الرحمن بن عمرو، أبو الفداء المرداوي ثم الصالحي الحنبلي الفراء المعروف بابن المنادي، شيخ صالح، ولد سنة (610هـ) وتوفي سنة (700هـ). معجم شيوخ الذهبي (1/175)، ذيل طبقات الحنابلة (2/465).
6 عبد الله بن أحمد بن أبي بكر محمد بن إبراهيم السعدي المقدسي، أبو محمد الصالحي الحنبلي، المحدث، الرحال، مفيد الطلبة، توفي سنة (658هـ) وله أربعون سنة. السير (23/375)، ذيل طبقات الحنابلة (2/268).
7 أبو طالب المبارك بن علي الصيرفي، وفي ذيل تاريخ بغداد (15/337، ت1239): "وكان ثقة، توفي في ذي الحجة سنة اثنتين وستين وخمسمائة فجأة".
وانظر السير (21/487)، مختصر تاريخ دمشق لابن منظور (24/82).

ج / 2 ص -457- محمد بن مرزوق الزعفراني1، أنبأنا أبو بكر الخطيب قال: "[أما]2 الكلام في الصفات، فأما ما روي منها في السنن الصحاح، فمذهب السلف إثباتها وإجراؤها على ظواهرها، ونفي الكيف والتشبيه عنها3، والأصل في هذا أن الكلام في الصفات فرع على الكلام في الذات، ونحتذي في ذلك حذوه ومثاله، وإذا كان معلوماً أن إثبات رب العالمين إنما هو إثبات وجود لا إثبات4 تحديد وتكييف، فكذلك إثبات صفاته فإنما هو إثبات وجود (ق87/أ) لا إثبات تحديد وتكييف، فإذا قلنا: يد وسمع وبصر، فإنما هو إثبات صفات أثبتها الله لنفسه، ولا نقول إن معنى اليد: القدرة، ولا نقول: إن معنى السمع والبصر: العلم، ولا نقول: إنها جوارح وأدوات الفعل، ونقول: إنما وجب إثباتها لأن التوقيف ورد بها، ووجب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن مرزوق بن عبد الرزاق بن محمد البغدادي، أبو الحسن الزعفراني، الحلاّب، الشافعي، ولد سنة (442هـ) وكان تاجراً، جوّالاً، فقيهاً، محدثاً، ثبتاً، صالحاً، مات ببغداد سنة (517هـ). السير (19/471)، شذرات الذهب (4/57).
2 في (أ) و(ب) و(ج) "إمام" والصواب ما أثبته.
3 في (ج) "عنه".
4 في (ب) "ثبات".

ج / 2 ص -458- نفي التشبيه عنها، لقوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}1، وقوله {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ }2"3.
 [أبو سليمان الخطابي (388هـ)]
 274- وقال مثل هذا القول4 قبله5 الإمام أبو سليمان الخطابي6 في "الغنية عن الكلام" له، وهو: "فأما7 ما سألت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 11 من سورة الشورى.
2 الآية 4 من سورة الإخلاص.
3 هذا النص ورد في جواب أبي بكر الخطيب البغدادي عن سؤال أهل دمشق في الصفات، وقد طبع بذيل كتاب اعتقاد أهل السنة للإسمـاعيلي، انظر: (ص64-65) بتحقيق: جمال عزون، الناشر: دار الريان. وأخرجها الذهبي في سير أعلام النبلاء (18/283-284)، وفي تذكرة الحفاظ (3/1142-1143)، وفي العلو (ص185).
4 "القول" ساقطة من (ج).
5 في (ج) "مثله".
6 حَمْدُ بن محمد بن إبراهيم بن خطاب البستي الخطابي -نسبة إلى عمر، أو زيد بن الخطاب رضي الله عنهما- الشافعي، صاحب التصانيف، إمام علامة، لغوي، توفي سنة (388هـ). سير أعلام النبلاء (17/23)، طبقات الشافعية (3/282).
7 "فأما" ساقطة من (ج).

ج / 2 ص -459- عنه من1 الكلام في الصفات، وما جاء2 منها في الكتاب وروي في السنن الصحاح".
وقال: "مذاهب3 السلف إثباتها وإجراؤها على ظواهرها، ونفي الكيفية والتشبيه عنها"4.
 [الإمام أبو القاسم إسماعيل بن محمد التيمي (535هـ)]
 275- وقال مثل هذا القول بعدهما، الإمام أبو القاسم إسماعيل بن محمد التيمي5، صاحب "الترغيب والترهيب"، وقد سئل عن صفات الرب تعالى فقال: "مذهب مالك، والثوري، والأوزاعي، والشافعي، وحماد بن سلمة، وحماد بن زيد، وأحمد بن حنبل، ويحيى بن سعيد6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "في".
2 في (ب) و(ج) "كان".
3 في (ج) "مذهب".
4 أورده ابن تيمية في الحموية (ص99-100) بأطول مما هنا. أورده الذهبي في العلو (ص172-173)، وفي الأربعين في صفات رب العالمين (ص93-94، برقم97) وبلفظ أتم مما ههنا.
5 إسماعيل بن محمد بن الفضل بن علي القرشي، أبو القاسم التيمي، ثم الطلحي، الأصبهاني، الملقب بقوام السنة، صاحب كتاب الترغيب والترهيب، إمام علامة، حافظ، شيخ الإسلام، ولد سنة (457هـ) وتوفي سنة (535هـ). السير (20/80)، طبقات المفسرين للداودي (1/112).
6 يحيى بن سعيد بن فرّوخ التميمي، أبو سعيد القطان البصري، ثقة، متقن، حافظ، إمام قدوة، توفي سنة (198هـ) وله ثمان وسبعون سنة. السير (9/175).

ج / 2 ص -460- وعبد الرحمن بن مهدي، وإسحاق بن راهويه، أن صفات الله التي وصف بها نفسه، أو وصفه1 بها رسوله، من السمع، والبصر، والوجه، واليدين، وسائر أوصافه، إنما هي على ظاهرها المعروف المشهور، من غير كيف يتوهم فيه، ولا تشبيه ولا تأويل، قال (ق87/ب) سفيان بن عيينة: "كل شيء وصف الله به نفسه فقراءته تفسيره"2 أي على ظاهره، لا يجوز صرفه إلى المجاز بنوع من التأويل"3.
 [القاضي أبو يعلى الفراء (458هـ)]
 276- 1- وقال القاضي أبو يعلى الفراء4 في كتاب "إبطال التأويل" له: "لا يجوز [رد]5 هذه الأخبار، ولا التشاغل بتأويلها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) ( وصف ).
2 أخرجه الدارقطني في الصفات (ص70 برقم61). وابن منده في كتاب التوحيد (3/307، برقم895). واللالكائي في شرح أصول اعتقاد أهل السنة (3/431، برقم736). والصابوني في عقيدة أهل الحديث،(ص 248). والبيهقي في الأسماء والصفات (2/307، برقم869)، وفي الاعتقاد (ص118).
3 أورده الذهبي في العلو (ص192).
4 تقدمت ترجمته.
5 ما بين المعكوفتين ساقط من (أ) و (ب) وفي (ج) ( تأويل )، وما أثبته من إبطال التأويلات (1/43).

ج / 2 ص -461- والواجب حملها على ظاهرها، وأنها صفات لله لا تُشبَّه بسائر صفات الموصوفين بها من الخلق1. ويدل على إبطال التأويل، لأن 2 الصحابة و3 من بعدهم من التابعين حملوها على [ظاهرها]4، ولم يتعرضوا لتأويلها، ولا صرفها عن ظاهرها، فلو كان التأويل سائغاً لكانوا إليه أسبق لما فيه من إزالة التشبيه"5
يعني على زعم من قال إن ظاهرها التشبيه6.
2- وقال بعد أن ذكر حديث الجارية: "اعلم أن الكلام في هذا الخبر في فصلين: أحدهما: في جواز السؤال عنه سبحانه بأين هو؟، وجواز الإخبار عنه بأنه في السماء"7.
وذكر أشياء، إلى أن قال: "وقد أطلق أحمد بذلك فيما أخرجه في "الرد على الجهمية" فقال8: فقد أخبرنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر إبطال التأويلات (1/43).
2 في (ج) "أن".
3 "و" ساقطة من (ب)
4 في (أ) و(ب) "ظواهرا" وما أثبته من (ج).
5 انظر إبطال التأويلات (1/71)، وأورده الذهبي في العلو (ص 183)
6 عبارة "يعني على زعم من قال إن ظاهرها التشبيه" ساقطة من (ج).
7 إبطال التأويلات (1/232).

ج / 2 ص -462- بأنه1 في السماء فقال {أَأَمِنتُم مَّن فِي السَّمَاء}2، وقال {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}3، وقال {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}4 فقد أخبر الله عز وجل أنه في السماء وهو على عرشه"5.
وذكر كلاماً طويلاً ليس هذا موضعه.
وأما (ق88/أ) القاضي هذا فهو أجل الحنابلة في وقته، وأعلم بمذهب أحمد، وباختلاف العلماء، صنف كتباً كثيرة في المذهب، والخلاف، والأصول، رحمه الله، توفي قبل الستين وأربعمائة.
 [أبو القاسم سعد بن علي الزنجاني (471هـ)]
277- وقد تقدمت فتيا الإمام أبي القاسم سعد بن علي الزنجاني6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج) "أنه".
2 الآية 16 من سورة الملك.
3 الآية 10 من سورة فاطر.
4 الآية 55 من سورة آل عمران.
5 انظر إبطال التأويلات (1/233).
6 تقدمت ترجمته.

ج / 2 ص -463- وأنه أجاب بنص قول الإمام أبي العباس بن سريج1.
أبو القاسم هذا إمام كبير، حافظ، فقيه، صوفي، ذكره ابن الجوزي2 في "صفة الصفوة" فقال: "سعد بن علي، طاف الآفاق، ورأى المشايخ، وسكن مكة فصار شيخ الحرم، وكان إذا خرج إلى الحرم يترك الناس الطواف ويقبلون يده أكثر من تقبيل الحجر، وكانت له كرامات، وتوفي سنة سبعين وأربعمائة"3.
لكن في النفس شيء من عزو الفتيا التي ذكرها إلى ابن سريج، فإني لا أرى عليها لوائح صحة الإسناد والله أعلم، على4 أنني أجزم أن ابن سريج لم يكن يخالف تيك5 الأصول.
 [أبو المعالي الجويني (478هـ)]
 278- وقال الإمام أبو المعالي الجويني6 في كتاب "رسالة النظامية":

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته. أما كلامه فقد تقدم في الفقرة (239).
2 عبد الرحمن بن علي بن محمد الجوزي القرشي البغدادي، أبو الفرج، علاّمة عصره في التاريخ والحديث، كثير التصانيف، ولد سنة (508هـ) وتوفي سنة (597هـ)، له نحو ثلاثمائة مصنف. السير (21/365)، فوات الوفيات (1/271).
3 انظر صفة الصفوة (2/266-267، ت224)، الناشر: دار الوعي بحلب، الطبعة الأولى (1390هـ).
4 "على" ساقطة من (ب) و(ج).
5 في (ب) و(ج) "تلك".
6 عبد الملك بن عبد الله بن يوسف بن عبد الله الجويني، أبو المعالي النيسابوري، الشافعي، الملقب بإمام الحرمين، صاحب التصانيف في علم الكلام وغيره، وهو من متأخري الأشاعرة ولد سنة (419هـ) وتوفي سنة (478هـ). طبقات الشافعية (5/165)، السير (18/617).

ج / 2 ص -464- "اختلف مسالك العلماء في هذه الظواهر، فرأى بعضهم تأويلها، والتزم ذلك في [آي]1 الكتاب وما يصح من السنن، وذهب أئمة السلف إلى الانكفاف عن التأويل، وإجراء الظواهر على مواردها، وتفويض معانيها إلى الرب عز وجل2.
والذي نرتضيه رأياً، وندين الله به (ق88/ب) عقيدةً، اتباع سلف الأمة، والدليل القاطع السمعي في ذلك أن إجماع الأمة حجة متبعة، فلو كان تأويل هذه الظواهر مسوغاً أو محتوماً، لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشرع، وإذا انصرم عصر الصحابة والتابعين على الإضراب عن التأويل، كان ذلك هو الوجه3 المتبع"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ) و(ب) و(ج) وما أثبته من العقيدة النظامية
2 "عز وجل" ساقطة من (ج).
3 "الوجه" ساقطة من (ج).
4 انظر العقيدة النظامية (ص32-33)، بتحقيق د/ أحمد حجازي السقا. وانظر مجموع الفتاوى لابن تيمية (5/100-101). وانظر سير أعلام النبلاء (18/473-474). والعلو (ص187-188).

ج / 2 ص -465- انتهت معرفة مذهب الشافعي إلى أبي المعالي هذا، وصنف كتباً كثيرة وكان بحراً في دقائق الفقه وفروعه، ومعرفة أصوله، توفي سنة تسع وسبعين وأربعمائة رحمه الله تعالى.
 [الإمام أبو إسماعيل الأنصاري (481هـ)]
 279- و[قال]1 الإمام العارف شيخ الإسلام أبو إسماعيل عبد الله ابن محمد الأنصاري2 في كتاب "الصفات" له: "باب إثبات استواء الله على عرشه فوق السماء السابعة، بائناً من خلقه، من الكتاب والسنة".
فذكر رحمه الله دلالات ذلك من الكتاب والسنة، إلى أن قال: "في أخبار شتى أن الله عز وجل في السماء السابعة على العرش بنفسه، وهو ينظر كيف تعملون، علمه، وقدرته، واستماعه، ونظره، ورحمته، في كل مكان"3.
أبو إسماعيل الأنصاري هذا معروف عند مشايخ الطريق، مصنف4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ساقط من (أ)
2 عبد الله بن محمد بن علي الأنصاري، أبو إسماعيل الهروي، شيخ خراسان، إمام قدوة، حافظ كبير، توفي سنة (481هـ) وله أربع وثمانون سنة ونيف. الأنساب (1/367)، السير (18/503).
3 أورده الذهبي في العلو (ص189).
4 "مصنف" ساقطة من (ب) و(ج).

ج / 2 ص -466- "منازل السائرين (ق89/أ) إلى الله"، كان عالماً بالحديث صحيحه وسقيمه، وآثار السلف، وبلغات العرب واختلافها، وتفسير الكتاب ومعانيه، وأقوال المفسرين، وبأحوال القلوب، وكان له كرامات معروفة، وقد جمع عبد القادر الرهاوي كتاباً سماه "المادح والممدوح" لعل معظم الكتاب1 في ترجمته، فمن طالع ذلك عرف منـزلته وجلالته في الأمة، افتتح القرآن يفسره إلى قوله {يُحِبُّونَهُمْ كَحُبِّ اللّهِ}2 فافتتح تجريد المجالس في الحقيقة والمحبة وأنفق على هذه الآية مدة طويلة من عمره، وكذا في قوله عز وجل {إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى}3 بقي يفسر فيها ثلاثمائة وستين مجلساً، وقد كان في وقته، مثل الجنيد4 في وقته، وبشر الحافي5 في وقته، توفي رحمه الله تعالى سنة إحدى وثمانين وأربعمائة، وله خمس وثمانون سنة.
 [الإمام أبو محمد الحسين بن مسعود البغوي (510هـ)]
280- 1- وقال الإمام محيي السنة، أبو محمد الحسين بن مسعود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و(ج) "الكتابة".
2 الآية 165 من سورة البقرة.
3 الآية 101 من سورة الأنبياء.
4 تقدمت ترجمته.
5 تقدمت ترجمته.

ج / 2 ص -467- البغوي1 في تفسيره "معالم التنـزيل"، عند قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}2: "قال الكلبي3، ومقاتل4: استقر. وقال أبو عبيدة5: صعد. وأولت المعتزلة الاستواء بالاستيلاء، وأما أهل السنة فيقولون: الاستواء (ق89/ب) على العرش صفة لله، بلا كيف، يجب الإيمان به"6.
2-وقال رحمه الله تعالى في قوله تعالى{اسْتَوَى إِلَى السَّمَاء وَهِي َدُخَانٌ}7 قال ابن عباس وأكثر مفسري السلف: ارتفع إلى السماء8.
3- وقال في قوله تعالى: {هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ}9:"الأولى10 في هذه الآية وما شاكلها أن يؤمن الإنسان بظاهرها، ويكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 الآية 54 من سورة الأعراف.
3 محمد بن السائب بن بشر بن عمرو، أبو النضر الكوفي النسابة، المفسر، متهم بالكذب ورمي بالرفض، مات سنة (146هـ). التقريب (ص847).
4 مقاتل بن حيان، تقدمت ترجمته.
5 تقدمت ترجمته.
6 انظر تفسير البغوي (2/165) في تفسير الآية 54 من سورة الأعراف.
7 الآية 11 من سورة فصلت.
8 انظر تفسير البغوي (1/59) في تفسير الآية 29 من سورة البقرة.
9 الآية 210 من سورة البقرة.
10 "الأولى" ساقطة من (ج).

ج / 2 ص -468- علمها إلى الله تعالى ويعتقد أن الله منـزه عن سمات الحدث، على ذلك مضت أئمة السلف وعلماء السنة"1.
4- وقال في قوله {وَهُوَ اللّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ}2: "يعني وهو إله في السموات والأرض، قال الزجاج3: فيه تقديم وتأخير تقديره، وهو الله يعلم سركم وجهركم في السموات والأرض4"5.
5- وقال في قوله {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ }6: "[في العلم]7"8.
أبو محمد البغوي هذا من كبار الأئمة والفقهاء الشافعية، مصنف "شرح السنة"، وكتاب "التفسير" وغير ذلك، شهرته تغني عن التعريف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير البغوي (1/184) عند تفسير الآية (210) من سورة البقرة.
2 الآية 3 من سورة الأنعام.
3 إبراهيم بن محمد بن السري بن سهل، أبو إسحاق الزجاج، عالم بالنحو واللغة، مات ببغداد سنة (311هـ)، من مصنفاته (معاني القرآن) و(الاشتقاق)، وغيرهما. تاريخ بغداد (6/89)، السير (14/360).
4 في (ج) "وفي الأرض".
5 تفسير البغوي (2/84-85) عند تفسير الآية (3) من سورة الأنعام.
6 الآية 7 من سورة المجادلة.
7 في (ب) "في بالعلم" وفي (أ) و (ج) ( بالعلم )، وما أثبته من تفسير البغوي.
8 تفسير البغوي (4/307).

ج / 2 ص -469- به، توفي رحمه الله سنة خمس عشرة وخمسمائة.
 [أبو إسحاق الثعلبي (427هـ)]
 281- وقال أبو إسحاق الثعلبي1 في تفسيره2 لهذا الموضع نحواً من هذا القول.
 [الإمام أبو الحسن الكرجي (532هـ)]
 282- وقال الإمام أبو الحسن محمد بن عبد الملك [الكرجي]3 صاحب (90/أ) شيخ الإسلام4 في عقيدته المعروفة التي أولها:

محاسن جسمي بدلت بالمعايب وشيب [فَوْدي]5شيب وصل

إلى أن قال:

وأفضل زاد في المعاد عقيدة على منهج في الصدق

[عقيدة أصحاب الحديث فقد بأرباب دين الله أسنى المراتب]6

ــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته.
2 تفسيره المسمى "الكشف والبيان في تفسير القرآن" وهو مخطوط وتوجد منه نسخة مصورة في مكتبة المخطوطات بالجامعة الإسلامية بالمدينة النبوية.
3 في (أ) و(ب)و(ج) "الكرخي" وهو خطأ، وقد تقدمت ترجمته.
4 أبو إسماعيل الأنصاري الهروي، تقدمت ترجمته.
5 في (أ) و (ب) (ج) "فؤادي" والصواب ما أثبته، والفود: ناحيتي الرأس، وقيل: معظم الرأس. النهاية (3/478).
6 ما بين المعكوفتين ساقط من (ب) و(ج)

ج / 2 ص -470- عقائدهم أن الإ له بذاته على عرشه مع علمه بالغوائب

وأن استواء الرب يعقل كونه ويجهل فيه الكيف جهل

من مائتي بيت.
وكان أبو الحسن هذا إماماً، زاهداً1، شافعي المذهب، معاصراً للشيخ أبي محمد البغوي2 وذويه، وهذه القصيدة مشهورة عند الخاصة والعامة في بلاد المشرق.
 [الإمام عبد القادر الجيلي (561هـ)]
283- وقال الإمام شيخ الإسلام صفوة العارفين، أبو محمد عبد القادر بن أبي صالح الجيلي3 الحنبلي4، في كتاب "الغنية" له، الموجود بأيدي الناس: "أما معرفة الصانع بالآيات والدلالات على وجه الاختصار فهو أن [يعرف ويتيقن]5 أن الله واحد أحد". إلى أن قال: "وهو بجهة العلو مستو على العرش، محتو على الملك، محيط علمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في (ب) (ج) "زاي هدا".
2 تقدمت ترجمته.
3 تقدمت ترجمته.
4 "الحنبلي" ساقطة من (ب) و (ج)
5 في ( أ ) و(ب) و(ج) "تعرف وتيقن" وما أثبته من العلو للذهبي.

ج / 2 ص -471- بالأشياء، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}1، {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاء إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ (ق90/ب) مِّمَّا تَعُدُّونَ}2، ولا يجوز وصفه بأنه في كل مكان، بل يقال إنه في السماء على العرش كما قال {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3، وينبغي إطلاق صفة الاستواء4 من غير تأويل، وأنه استواء5 الذات على العرش، وكونه سبحانه وتعالى على العرش مذكور في كل كتاب أنزل على كل نبي أرسل بلا كيف"6.
وذكر كلاماً طويلاً اختصرته. رحمة الله عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 10 من سورة فاطر.
2 الآية 5 من سورة السجدة.
3 الآية 5 من سورة طه.
4 في (ب) و(ج) "الأشياء" وهو خطأ.
5 في (ج) "استوى".
6 انظر كتاب الغنية لطالبي طريق الحق لعبد القادر الجيلاني (1/54-57)، ط: الحلبي. وطبقات الحنابلة (1/296). ومجموع الفتاوى (5/85). والعلو للذهبي (ص193). واجتماع الجيوش الإسلامية (ص277).

ج / 2 ص -472- سمعت شيخنا أبا الحسن اليونيني1 يقول سمعت الشيخ عز الدين بن عبد السلام2 بمصر يقول: ما نعرف أحداً كراماته متواترة إلا الشيخ3 عبد القادر، وقد صنف العلماء كتباً في كراماته وفضائله ومكاشفاته المدهشة، مات سنة4 إحدى وستين وخمسمائة رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علي بن محمد بن أحمد الحنبلي. تقدمت ترجمته.
2 عبد العزيز بن عبد السلام بن أبي القاسم بن الحسن السلمي الدمشقي، عز الدين، الملقب بسلطان العلماء، فقيه شافعي، بلغ رتبة الإجتهاد، ولد بدمشق سنة (577هـ) وتوفي بها سنة (660هـ)، من مصنفاته "قواعد الأحكام"، "وبداية السول"، وغيرها. طبقات الشافعية (5/80)، فوات الوفيات (1/287).
3 في (ج) "للشيخ".
4 "سنة" ساقط من (ب) و(ج).


المقتنى في سرد الكنى

عنوان الكتاب:

المقتنى في سرد الكنى

تأليف:

محمد بن أحمد بن عثمان الذهبي

دراسة وتحقيق:

محمد صالح عبد العزيز المراد

الناشر:

المجلس العلمي بالجامعة الإسلامية، المدينة المنورة، المملكة العربية السعودية

الأولى، 1408هـ


المقتنى - مقدمات

ج / 1 ص -4- المقتنى في سرد الكنى
للحافظ شمس الدين محمد بن أحمد الذهبي المتوفى سنة748هـ
المقدمة
وتشمل على:
- تمهيد.
- كلمة موجزة عن الإمام أبي أحمد الحاكم.
- كلمة موجزة عن الإمام الذهبي.

ج / 1 ص -5- بسم الله الرحمن الرحيم
تمهيد
الحمد لله رب العالمين وأفضل الصلاة وأتم التسليم على سيدنا محمد خاتم الأنبياء والمرسلين وعلى آله وأصحابه أجمعين... أما بعد:
فإنه من فضل الله وكرمه أن منّ علَيّ بمتابعة الدراسات العليا، فبعد أن حصلت على شهادة الليسانس من كلية أصول الدين بالجامعة الإسلامية بالمدينة المنورة، تقدمت إلى جامعة الإمام محمد بن سعود الإسلامية بالرياض والتحقت بالدراسات العليا، قسم الكتاب والسنة بكلية أصول الدين، وبعد أن اجتزت السنة التمهيدية دفعتني الرغبة إلى مواصلة البحث في مجال السنة المطهرة، فإن العمل فيها من أجلِّ الأعمال وخدمتها من أعظم القربات.
وقد يسر الله تعالى لي نسخة خطية من كتاب الإمام الذهبي: (المقتنى في سرد الكنى)، فرأيت فيه من السعة والشمول وغزارة الفائدة ما جعلني أقرر تحقيقه وإحياءه، ليأخذ مكانه في المكتبة الحديثية، وتعم فائدته إن شاء الله تعالى.
فهذا العلم -أي معرفة الكنى- من العلوم الهامة التي يحتاجها طالب العلم في حياته العلمية، فكثيراً ما يشتبه على الباحث راوٍ من الرواة، لأنه قد يذكر في أسانيد الحديث بكنيته حيناً، وقد يذكر باسمه حيناً آخر مما يجعل إيضاح صاحب الكنية من الضرورة بمكان، وبالرغم من ضخامة الكتاب وضيق الوقت المخصص لإنجاز البحث، فقد استخرت الله تعالى في العمل فيه، وسألته المعونة على إنجازه، ثم شرعت في جمع نُسَخ هذا الكتاب المتوفرة في المكتبات، فاجتمع لي منه أربع نُسَخ متنوعة، من أقطار مختلفة.

ج / 1 ص -6- وحينئذ أخذت في العمل المتواصل خلال سنتين ونيف، وبذلت جهداً كبيراًَ في تتبع التراجم وتدقيقها للتأكد من سلامتها والتوصل إلى الوجه الصحيح.
وما زلت أسير في ذلك الطريق الوعر الشاق، حتى يسر الله تعالى إتمامه، وأرجو أن أكون قد وفقت لخدمة هذا الكتاب الثمين الهام، فإن أصبت فمن لله، وإن أخطأت فمن نفسي، وأستغفر الله منه، وأرجو من كل أخ من أهل العلم وطلابه أن يوجه نظري إليه...
وقد قسمت هذا الموضوع إلى: مقدمة وبابين.
أما المقدمة: فقد بحثت فيها النقاط التالية:
أ- ترجمة موجزة للإمام أبي أحمد الحاكم صاحب الكتاب الذي اختصره الإمام الذهبي في (المقتنى).
ب- ترجمة موجزة للإمام الذهبي.
وأما الباب الأول: فقد بحثت فيه عناية المحدثين بالكنى وأشهر المصنفات فيه، وهو يتألف من فصلين:
الفصل الأول: في عناية المحدثين بالكُنى.
الفصل الثاني: في بيان أشهر المصنفات في الكُنى.
وأما الباب الثاني: فقد خصصته لتحقيق كتاب المقتنى، وهو يتألف من النقاط التالية:
أ- وصف النسخ الخطية للكتاب.
ب- عملي في التحقيق.

ج / 1 ص -7- ترجمة موجزة للإمام أبي أحمد الحاكم:
هو الإمام الحافظ العلامة الثبت محدث خراسان محمد بن محمد بن أحمد بن إسحاق النيسابوري الكرابيسي الحاكم الكبير، صاحب التصانيف، ومؤلف كتاب الكُنى في عدة مجلدات، ولد بحدود سنة تسعين ومائتين أو قبلها بنيسابور، وطلب هذا الشأن وهو كبير، له نيف وعشرون سنة، ثم رحل وسمع بنيسابور1 وبغداد والكوفة وطبرية ودمشق ومكة والبصرة وحلب والثغور2.
شيوخه:
وسمع أحمد بن المَاسَرْجِسِى3، ومحمد بن شادل4، وإمام الأئمة ابن خزيمة، وأبا العباس السَرّاج، وأبا بكر محمد بن محمد الباغَنْدي5، وعبد الله بن زيدان البَجَلي، وأبا جعفر محمد بن الحسين الخثعمي، وأبا القاسم البغوي، وابن أبي داود، ومحمد بن إبراهيم الغازي، ومحمد بن الفيض الغساني، ومحمد بن خريم، وأبا الطيب الحسين بن موسى الرقى، نزيل إنطاكية، وأبا عَرُوبة6 الحَرَّاني، وعبد الرحمن بن عبيد الله أخي الإمام الحلبي، وأبا الجهم أحمد بن الحسين بن طلاب، ومحمد بن أحمد بن سلم الرقي، وأبا الحسن أحمد بن جوصاء الحافظ، وسعيد بن عبد العزيز الحلبي، ثم الدمشقي، وصدقة بن منصور الكندي الحراني، ومحمد بن سفيان المصيصي الصقار، ويحيى بن محمد بن صاعك، ومحمد بن إبراهيم الديبلي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نَيْسابور: بفتح النون وسكون الياء وفتح السين المهملة وسكون الألف، وضم الباء الموحدة وبعدها واو وراء –هذه النسبة إلى نيسابور وهي أحسن مدن خراسان وأجمعها للخيرات. اللباب.
2 الثغر: بالفتح ثم السكون، وراء كل موضع قرب من أرض العدو وسمي ثغراً من ثغرة الحائط؛ لأنه يحتاج أن يحفظ لئلا يأتي العدو منه، والثغور كثيرة، ومنها الثغور بالشام. مراصد الإطلاع 1/297.
3 الماسَرْجِسي: بفتح الميم والسين المهملة، وسكون الراء، وكسر الجيم والسين الثانية، هذه النسبة إلى ماسرجسي، وهو اسم لجد أبي علي الحسن بن عيس بن ماسرجسي النيسابوري الماسرجسي. اللباب 3/147.
4 شادِل: بكسر الدال، وهو محمد بن شادل بن علي النيسابوري، صاحب إسحاق بن راهويه، تبصير المنتبه 2/764.
5 البَاغَندي: بفتح الباب الموحدة والغين المعجمة، وسكون النون وفي آخرها الدال المهملة، نسبة إلى باغند، قرية من قرى واسعة، اللباب 1/111.
6 أبا عَرُوبة: بفتح وضم الراء، والحراني: بفتح الحاء وتشديد الراء، وفي آخرها نون، نسبة إلى حران، وهي مدينة بالجزيرة. اللباب 1/353، تبصير المنتبه 2/493

ج / 1 ص -8- رحلاته:
لم يكتف الإمام الذهبي بما وجد منه في بلده فرحل وجدّ في الرحيل فوصل إلى حلب وحمص وحماه وطرابلس ونابلس والرملة والقاهرة والإسكندرية والحجاز والقدس وغيرها(1).
وسمع ما لا يحصى كثرة من الكتب والأجزاء ولقي كثيراً من الشيوخ، وسمع منهم كما سمع منه الجمع الكثير، وما زال يخدم هذا الفن إلى أن رسخت فيه قدمه، وتعب الليل والنهار، وما تعب لسانه وقلمه، وضربت باسمه الأمثال، وسار اسمه مسير الشمس، إلا أنه لا يتقلص إذا نزل المطر، ولا يدبر إذا أقبلت الليال، وأقام بدمشق يرحل إليه من سائر البلاد، وتناديه السؤالات من كل ناد، وهو بين أكنافها كنف لأهليها، وشرف تفتخر به الدنيا وما فيها، طوراً نراها ضاحكة عن تبسم أزهارها، وقهقهة غدرانها، وتارة تلبس ثوب الوقار والفخار بما اشتملت عليه من أمامها المعدود في سكانها(2).
شيوخه ومن سمع منهم:
جالس الذهبي أكثر الشيوخ وتعلم في العديد من المدارس، فسمع بدمشق من عمر بن القواس، وأحمد بن هبة بن عساكر، ويوسف بن أحمد الغسولي وغيرهم، وببعلبك من عبد الخالق بن علوان، وزينب بنت عمر ابن كندي وغيرهما، وبمصر من أبي المعالي أحمد بن إسحاق بن محمد الأَبَرْقُوهي(3)، وعيسى بن عبد المنعم بن شهاب، وجمال الدين أبا العباس أحمد بن محمد بن عبد الله المعروف بابن الظاهري (626-696).
قال في تاريخ الإسلام: وبه افتتحت السماع بالديار المصرية، وبه اختتمت، وعنده نزلت وعلى أجزائه اتكلت، وقال في ترجمته من معجم شيوخه (ق257): ودعته في ذي القعدة سنة خمس وتسعين، فقال لي: "...، وشيخ الإسلام ابن دقيق العيد وغيرهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات للصفدي 2/164-165.
2 طبقات الشافعية للسبكي 9/103.
3 الأبَرْقُوهي: بفتح أوله وثانيه، وسكون الراء وضم القاف وهاء محضة، نسبة إلى أبرقوه، بلد قرب يزد، وقيل بليدة بنواحي أصبهان. معجم البلدان 1/58، اللباب 1/24.

ج / 1 ص -9- وسمع بالإسكندرية من أبي الحسن علي بن أحمد الغرافي، وأبي الحسين يحيى بن أحمد بن الصواف وغيرهما.
وبمكة من التوزري وغيره، وبحلب من سنقر الزيني وغيره، وبنابلس من العماد بن بدران(1).
تلاميذه:
واصل الذهبي خدمته للحديث الشريف، وانتشرت مؤلفاته وتحقيقاته، فأحبه الجميع وخاصة طلاب العلم، الذين رحلوا إليه من كل حدب وصوب لينهلوا من فيض علمه، وليسمعوا مؤلفاته، حتى وصفه الشوكاني بقوله: "وجميع مصنفاته مقبولة مرغوب فيها، رحل الناس لأجلها وأخذوها عنه، وتداولوها وقرأوها وكتبوها في حياته، وطارت في جميع بقاع الأرض، وله فيها تعبيرات رائعة وألفاظ شيقة..." (2).
مؤلفات الإمام الذهبي:
ما تزال آثاره -من مصنفات ومختصرات ومستخرجات- والتي تقارب المائة(3) دلائل صادقة على حياته الحافلة بالتعلم والتعليم، وجهاده المتواصل في خدمة العلم، وعلى مدى ما بذل في خدمة السنة النبوية المشرفة، وقد امتازت مؤلفاته بتحقيقها العلمي الدقيق، وبأسلوبها الشيق الجميل، ومعظمها في التاريخ والتراجم والحديث، وقد قال الصفدي فيه: "ولم أجد عنده جمود المحدثين ولا كودنة(4) النقلة، بل هو فقيه النظر له دربة بأقوال الناس، ومذاهب الأئمة من السلف وأرباب المقالات، وأعجبني منه ما يعانيه في تصانيفه من أنه لا يتعدى حديثاً يورده حتى يبين ما فيه من ضعف متن أو ظلام إسناد، أو طعن في رواته، وهذا لم أر غيره يراعي هذه الفائدة فيم يورده" (5).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طبقات الشافعية للسبكي 9/102.
2 البدر الطالع 2/111.
3 في ذيل تذكرة الحفاظ للحسيني: ومصنافته ومختصراته وتخريجاته تقارب المائة.
قلت أحصاها إحصاء دقيقاً الدكتور بشار عواد في كتابه الذهبي ص276 فبلغت 214 مصنف، ما عدا بعض التخريجات المتنوعة.
4 الكودن: البرذون يوكف، ويشبه به البليد. لسان العرب مادة (كدن).
5 الوافي بالوفيات للصفدي 2/163.

ج / 1 ص -10- ذكر فيه ما مضى في التاريخ من أول تاريخ الإسلام إلى عصره من وفيات كبار المحدثين وغيرهم.
- تاريخ النبلاء.
- الدول الإسلامية.
- طبقات القراء، وسماه "معرفة القراء الكبار على الطبقات والأعصار".
- تذكرة الحفاظ.
- ميزان الاعتدال.
- كتاب المشتبه في الأسماء والأنساب.
- نبأ الدجال.
- تذهيب تهذيب الكمال.
- المقتنى في سرد الكنى، وهو هذا الكتاب الذي بأيدينا.
- من تكلم فيه وهو موثق(1).
- اختصار كتاب الأطراف للمزي.
- الكاشف في معرفة من له رواية في الكتب الستة. (اختصار التذهيب).
- اختصار السنن الكبرى للبيهقي.
- تنقيح أحاديث التعليق لابن الجوزي.
- المستحلى، اختصار المحلى لابن حزم.
- المغني في الضعفاء.
- ديوان الضعفاء والمتروكين وخلق من المجهولين وثقات فيهم لين.
- العبر في خبر من غبر.
- اختصار المستدرك للحاكم.
- اختصار تاريخ ابن عساكر.
- اختصار تاريخ الخطيب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حققه الأخ الدكتور الشيخ: عبد الله ضيف الله الرحيلي لنيل درجة الماجستير.

ج / 1 ص -11- والعباس بن الفضل بن شاذان الرازي المقرئ، ومحمد بن مروان ابن عبد الملك البزاز الدمشقي، كذا يسميه، وهو محمد بن خريم العقلي، وعبد الله بن عتاب الزفتي، ومحمد بن أحمد بن المستنير المصيصي، وعلي بن عبد الحميد الغضايري، ويوسف بن يعقوب مقرئ واسط، ومحمد بن المسيب الأرغياني، وعبد الرحمن بن أبي حاتم، وخلقاً كثيراً بالشام والعراق والجزيرة والحجاز وخراسان والجبال، وكان من بحور العلم.
تلاميذه:
حدث عنه أبو عبد الله الحاكم، وأبو عبد الرحمن السُّلمي(1)، ومحمد ابن علي الأصبهاني الجصاص، ومحمد بن أحمد الجارودي، وأبو بكر بن علي بن مَنجُوية(2)، وأبو حفص بن مسروق، وصاعد بن محمد القاضي، وأبو سعد محمد بن عبد الرحمن الكنجروذي، وأبو عثمان سعيد بن محمد البحيري وآخرون.
ذكره الحاكم بن البيع فقال: "هو إمام عصره في هذه الصنعة، كثير التصنيف، مقدم في معرفة شروط الصحيح، والأسامي والكنى، طلب الحديث وهو ابن نيف وعشرين سنة" إلى أن قال: "ولم يدخل مصر، وكان مقدماً في العدالة أولاً، وَلِيَ القضاء في سنة ثلاث وثلاثين وثلاثمائة إلى أن قلد قضاء الشاش، فذهب وحكم بها أربع سنين وأشهراً، ثم قلد قضاء طوس، وكنت أدخل إليه والمصنفات بين يديه فيحكم، ثم يقبل على الكتب، ثم أتى نيسابور سنة خمس وأربعين ولزم مسجده ومنـزله، مفيداً مقبلاً على العبادة والتصنيف، وأريد غير مرة على القضاء، فيستعفى، قال: وكُفّ بصره سنة ست وسبعين، ثم توفى وأنا غائب".
وقال الحاكم أيضاًَ: "كان أبو أحمد من الصالحين الثابتين على سنن السلف، ومن المنصفين فيما نعتقده في أهل البيت والصحابة، قلد القضاء في أماكن، وصنف على كتابي الشيخين، وعلى جامع أبي عيسى، قال لي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 السُلمي: بضم السين وفتح اللام، ثم ميم، نسبة إلى سُليم بن منصور بن عكرمة، وهي قبيلة مشهورة. اللباب 2/128.
2 منجويه: بفتح الميم. تبصير المنتبه 3/1085.

ج / 1 ص -12- سمعت عمر بن علك يقول: مات محمد بن إسماعيل ولم يخلف بخراسان مثل أبي عيسى الترمذي في العلم والزهد والورع، بكى حتى عمي".
ثم قال الحاكم أبو عبد الله: "وصنف الشيوخ والأبواب إلى أن قال: وهو حافظ بهذه الديار، وقال أبو عبد الرحمن السلمي: سمعت أبا أحمد الحافظ يقول: حضرت مع الشيوخ عند أمير خراسان نوح بن نصر، فقال: من يحفظ منكم حديث أبي بكر في الصدقات، فلم يكن فيهم من يحفظه، وكان علي خلقان وأنا في آخر الناس، فقلت لوزيره أنا أحفظه، فقال: ها هنا فتى من نيسابور يحفظه، فقدمت فوقهم ورويت الحديث، فقال الأمير مثل هذا لا يضيع، فولاني قضاء الشاش".
قال أبو عبد الله بن البيع: "تغير حفظ أبي أحمد لما كُفّ، ولم يختلط قط".
وفاته:
توفي أبو أحمد في شهر ربيع الأول سنة ثمان وسبعين وثلاث مائة وله ثلاث وتسعون سنة(1).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مصادر ترجمته في: سير أعلام النبلاء 10/240 مخطوط، عيون التواريخ 12/209، طبقات الشافعية للأسنوي 11/420، المنتظم 7/146، الكامل 9/20، النجوم الزاهرة 4/154، المختصر في أخبار البشر 2/132، مرآة الجنان 2/408، الوافي بالوفيات 1/115، تذكرة الحفاظ 3/976، نكت الهميان: 270، الرسالة المستطرفة: 91، وشذرات الذهب 3/93، طبقات الحفاظ: 388.

ج / 1 ص -13- ترجمة موجزة عن الإمام الذهبي(1):
اسمه ونسبه:
هو محمد بن أحمد بن عثمان بن قايماز بن عبد الله التركماني الأصل، الفارقي(2) ثم الدمشقي الحافظ أبو عبد الله شمس الذين الذهبي(3) الشافعي(4).
أصل نسبة الذهبي:
يرجع أصل هذه النسبة إلى الذهب وتخليصه وإخراج الغش منه(5)، وقد كان بحق ذهبي عصره، كما وصفه بذلك تلميذه تاج الدين السبكي بقوله: "...إمام الوجود حفظاً وذهب العصر معنى ولفظاً..."(6).
ولادته:
ولد الإمام الذهبي سنة (673هـ) ثلاث وسبعين وستمائة في دمشق(7).
بدء عنايته بطلب العلم:
بدأ الذهبي يعتني بطلب العلم حينما بلغ الثامنة عشر من عمره سنة (690هـ).
وقد كان مهتماً بعلم الحديث الذي عنى به عناية خاصة، ومال إلى سماعه حتى طغى على كل تفكيره واستغرق كل حياته بعد ذلك، إضافة إلى اهتمامه بعلم القراءات والتاريخ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته في: طبقات الشافعية للسبكي 9/100، والنجوم الزاهرة لابن تغري بردي 10/182، ونكت الهميان في نكت العميان للصفدي: 241، والبدر الطالع للشوكاني 2/110، والدارس في تاريخ المدارس للنعيمي 1/78، والوافي بالوفيات للصفدي 2/163، والبداية والنهاية لابن كثير 14/225، ومفتاح السعادة لطاش كبرى زاده 1/261، وغير ذلك من كتب التاريخ والتراجم.
2 نسبة إلى ميافارقين، اسم لمدينة من أشهر مدن ديار بكر. معجم البلدان لياقوت الحموي 4/703.
3 ويجوز فيه (ابن الذهبي) كما ورد في المغني للذهبي 1/3 في الهامش، والكاشف للذهبي 1/49.
4 الدرر الكامنة لابن حجر 3/426.
5 اللباب 1/535.
6 طبقات الشافعية للسبكي 9/100.
7 الدارس في تاريخ المدارس للنعيمي 1/78.

ج / 1 ص -14- - اختصار تاريخ نيسابور.
- الكبائر.
- تحريم الأدبار.
- أحاديث مختصر الحاجب.
- توقيف أهل التوفيق على مناقب الصديق.
- نعم السمر في سيرة عمر.
- التبيان في مناقب عثمان.
- فتح المطالب في أخبار علي بن أبي طالب.
- معجم أشياخه.
- اختصار كتاب "الجهاد" لبهاء الدين ابن عساكر.
- ما بعد الموت.
- اختصار كتاب القدر للبيهقي.
- هالة البدر في عدد أهل بدر.
- اختصار تقويم البلدان لصاحب حماة(1).
- نفض الجعبة في أخبار شعبة.
- قضّ نهارك بأخبار ابن المبارك.
- أخبار أبي مسلم الخراساني.
هذا وقد ذكر مؤلفاته الدكتور بشار عواد في كتابه (الذهبي ومنهجه في كتابه تاريخ الإسلام) وتكلم على كل واحد منها مطبوعاً أو مخطوطاً بشكل مفصل.
وهناك كتابات متخصصة صدرت عن الذهبي مثل:
- الذهبي ومنهجه في كتابه تاريخ الإسلام. بشار عواد.
- تقدمة الدكتور صلاح الدين المنجد لكتاب سير أعلام النبلاء.
- ما كتبه حسام الدّين القدسي في مقدمة الجزء الأول من تاريخ الإسلام.
ما كتبه الدكتور مصطفى جواد في مقدمة المختصر المحتاج إليه.
شعره:
وقد عنى الذهبي في مطلع حياته العلمية برواية الشعر، وأورد طائفة من الأشعار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو الفداء عماد الدين إسماعيل بن علي بن محمد المتوفى (732هـ).

ج / 1 ص -15- عن شيوخه، وذكرت لنا مصادر ترجمته بعضاً من نظمه في المدح(1).
وكان كثير الاعتناء بالشعراء، تدل على ذلك تراجمهم الواسعة في كتابه "تاريخ الإسلام" والنماذج الشعرية الكثيرة التي أوردها، ومن شعره قوله:

إذا قرأ الحديث على شخص وأخلى موضعاً لوفاة مثلي

فما جازى بإحسان لأني أريد حياته ويريد قتلي

مشيخته:
قال النعيمي: "وولي مشيخة الظاهرية قديماً، ومشيخة النفيسية والفاضلية والسكرية وأم الصالح، وغير ذلك"(2).
وفاة الإمام الذهبي:
شاخ الذهبي وقارب السبعين إلا أنه لم يفقد نشاطه ولم يتحول عن آرائه، وكانت تآليفه قد كثرت وشاعت، وصيته قد ذاع وطار حتى صار مؤرخ الإسلام ومحدث العصر، وهو لا يتعب ولا يتوقف والنور يخبو من عينيه شيئاً فشيئاً حتى أضرّ في أواخر حياته، قبل موته بأربع سنين أو أكثر بماء نزل في عينيه، فكان يتأذى ويغضب إذا قيل له: لو قدحت هذا لرجع إليك بصرك، ويقول: ليس هذا بماء، وأنا أعرف بنفسي لأني ما زال بصري ينقص قليلاً قليلاً إلى أن تكامل عدمه.
قال ابن كثير: "وفي ليلة الاثنين ثالث شهر ذي القعدة، توفي الشيخ الحافظ مؤرخ الإسلام وشيخ المحدثين شمس الدين أبو عبد الله محمد بن عثمان الذهبي بتربة أم صالح، وصلي عليه يوم الاثنين صلاة الظهر في جامع دمشق، ودفن بباب الصغير، وقد ختم به شيوخ الحديث وحفاظه رحمه الله"(3).

ثناء العلماء عليه:
لا بد وأن أشير إلى ثناء العلماء عليه وشهادتهم له بالفضل والعلم، وخاصة في علم الحديث، فقد وصفه تلميذه صلاح الدين الصفدي المتوفى سنة (764هـ)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طبقات الشافعية للسبكي 9/106.
2 الدارس في تاريخ المدارس 1/79.
3 البداية والنهاية 14/225.

ج / 1 ص -16- بقوله: "الشيخ الإمام العلامة الحافظ شمس الدين أبو عبد الله الذهبي، حافظ لا يجارى، ولافظ لا يبارى، أتقن الحديث ورجاله، ونظر علله وأحواله، وعرّف تراجم، وأزال الإيهام في تواريخهم والإلباس، ذهن يتوقد ذكاؤه، ويصح إلى الذهب نسبته وانتماؤه، جمع الكثير ونفع الجم الغفير، وأكثر من التصنيف، ووفر بالاختصار مؤونة التطويل في التأليف، اجتمعت به وأخذت عنه وقرأت عليه كثيراً من تصانيفه، ولم أجد عنده جمود المحدثين، ولا كودنة النقلة(1).
ووصفه تلمذه شمس الدين أبو المحاسن محمد بن علي الحسيني المتوفى (765هـ) بأنه: "الشيخ الإمام العلامة شيخ المحدثين، قدوة الحفاظ والقراء، محدث الشام ومؤرخه ومفيده" (2).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي 2/163.
2 ذيل تذكرة الحفاظ 34.

ج / 1 ص -19- الفصل الأول: عناية المحدثين بالكنى
إن معرفة الكنى من العلوم التي تمس إليها الحاجة وخاصة عند المحدثين، ولذلك أعطوها من العناية البالغة ما تستحق، فبذلوا ما بوسعهم لتمحيصها وتعيين أصحابها، ودققوا النظر فيها كثيراً، فأحاطوا بجميع جزئياتها.
وإن هذا الاهتمام يدل على أهمية هذا العلم وما يترتب عليه، ومن المعلوم أن السند الصحيح المتصل في هذه الأمة يعتبر من خصائصها، لا تشاركها فيه أمة أخرى، فقد حفظت شريعتها وأحكام دينها وتناقلتها الأجيال الأولى بالسند المتصل إلى المُشَرِّع دون انقطاع، لذلك فقد اعتم علماء الحديث بدراسة السند والعناية بكل ما يتعلق به.
وعناية المحدثين بالكنى ترجع إلى الأخطاء الجسيمة التي تترتب على الجهل بها حيث أن الراوي يذكر مرة باسمه، ومرة بكنيته، فيظنها من لا معرفة له رجلين، وربما ذكر بهما معاً فيتوهم أنهما رجلين، ومثال ذلك:
"الحديث الذي رواه الحاكم في المعرفة من رواية أبي يوسف عن أبي حنيفة عن موسى بن أبي عائشة عن عبد الله بن شداد عن أبي الوليد عن جابر مرفوعاً: "من صلى خلف الإمام فإن قراءته له قراءة"(1)، وقال: قال الحاكم: عبد الله بن شداد هو أبو الوليد، بيَّنه ابن المديني.
وقد اشتهر بعض الرواة لكناهم فورد ذكرهم في أسانيد الأحاديث دون التصريح بأسمائهم أو بالتصريح بها مرة، وإغفالها والاكتفاء بالكنية مرة أخرى، وقد بيّن هذا الإمام الذهبي في مقدمة كتابه "المقتنى" -الذي بأيدينا- فقال: "فإن الناس أقسام، منهم من اسمه كنيته، أو لا يعرف بغير كنيته، ومنهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 والحديث ضعيف، تكلم عليه محقق سنن الدارقطني 1/323، والبيهقي في المعرفة، والزيلعي في نصب الراية 2/7.

ج / 1 ص -20- من اشتهر بالكنية وخفي اسمه، ومنهم من اشتهر باسمه أو نسبه وخفيت كنيته، ومنهم من اشتهر بالأمرين، ومنهم من لا يعرف سواء سمي أو كني" ا.هـ.
وقد قسم الإمام النووي في التقريب هذا النوع إلى تسعة أقسام، فقال(1):
الأول: من سمي بالكنية لا اسم له غيرها، وهم ضربان:
أ- من له كنية كأبي بكر بن عبد الرحمن أحد الفقهاء السبعة، اسمه أبو بكر وكنيته أبو عبد الرحمن.
ومثله أبو بكر بن عمرو بن حزم، كنيته أبو محمد، قال الخطيب: لا نظير لهما، وقيل: لا كنية لابن حزم.
ب- من لا كنية له كأبي بلال عن شريك، وكأبي حصين بفتح الحاء عن أبي حاتم الرازي.
الثاني: من عرف بكنيته، ولم يعرف أله اسم أم لا؟ كأبي أُنَاس(2) بالنون، صحابي، وأبي مُوَيْهِبة(3) مولى رسول الله صلى الله عليه وسلم، وأبي شيبة الخدري، وأبي الأبيض عن أنس، وأبي بكر بن نافع مولى ابن عمر، وأبي النجيب بالنون المفتوحة، وقيل بالتاء المضمومة، وأبي حَرِيز(4) بالحاء والزاي المَوْقِفي(5)، والموقف محلة بمصر(6).
الثالث: من لقب بكنية وله غيرها اسم وكنية، كأبي تراب علي بن أبي طالب أبي الحسن، وأبي الزناد عبد الله بن ذكوان، وأبي عبد الرحمن، وأبي الرجال محمد بن عبد الرحمن أبي عبد الرحمن، وأبي تُمَيْلة(7) يحيى بن واضح، وأبي الآذان الحافظ عمر بن إبراهيم أبي بكر، وأبي الشيخ الحافظ عبد الله بن محمد، وأبي حازم العبدوي عمر بن أحمد أبي حفص.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تدريب الراوي 2/280-286، قال السيوطي في الحاشية: ابتكرها ابن الصلاح، انظر: علوم الحديث لابن الصلاح ص296
2 أنَاس: بضم الهمزة وفتح النون. الإصابة 7/23، تبصير المنتبه 1/28.
3 مُوَيهَبة: بضم الميم وفتح الواو. الإصابة 7/393.
4 أبو حَرِيز: بمفتوحة وكسر راء وبزاي. المغني.
5 المَوْقفي: بمفتوحة وكسر قاف ففاء. المغني.
6 قال السخاوي في الفتح 3/202: وبالجملة فأمثلة هذا القسم قليلة، وقَلَّ أن تخلو من خدش، وما أظرف قول بعض هؤلاء لابنه وقد سأله عن اسمه: يا بني إن أباك ولد بعد أن قسمت الأسماء.
7 تُمَيلة: بالتصغير. تقريب 2/403.

ج / 1 ص -21- الرابع: من له كنيتان أو أكثر كابن جريج أبي الوليد وأبي خالد، ومنصور الفُرَاوي(1) أبي بكر وأبي الفتح وأبي القاسم.
الخامس: من اختلف في كنيته كأسامة بن زيد، وقيل أبو محمد، وقيل: أبو عبد الله، وقيل: أبو خارجة، وخلائق لا يحصون، وبعضهم كالذي قبله.
السادس: من عرفت كنيته واختلف في اسمه كأبي بصرة الغفاري، حميل بضم الحاء المهملة على الأصح، وقيل: بجيم مفتوحة، وأبي جُحَيْفة(2) وهب، وقيل: وهب الله، وأبي هريرة، عبد الرحمن بن صخر على الأصح من ثلاثين قولاً، وهو أول مكنى بها، وأبي بُرْدة بن أبي موسى.
قال الجمهور: عامر وابن معين: الحارث، وأبي بكر بن عيّاش(3) المقري فيه نحو أحد عشر، قيل : أصحها شعبة، وقيل أصحها اسمه كنيته.
السابع: من اختلف فيهما كسَفِينة(4) مولى رسول الله صلى الله عليه وسلم، قيل: عمير، وقيل: صالح، وقيل: مِهران(5) أبو عبد الرحمن، وقيل: أبو البختري.
الثامن: من عرف بالاثنين كآباء عبد الله أصحاب المذاهب(6)، سفيان الثوري ومالك، ومحمد بن إدريس الشافعي، وأحمد بن حنبل. وغيرهم.
التاسع: من اشتهر بهما مع العلم باسمه كأبي إدريس الخّوْلاني(7) عائذ الله رضي الله عنهم أجمعين(8).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفراوي: بفتح الفاء وقيل بضمها. المغني.
2 جحيفة: بالتصغير. تقريب 2/405.
3 عياش: بفتح العين والياء المشددة. تبصير المنتبه 3/897.
4 سفينة بفتح السين وكسر الفاء. الإصابة 3/132، تقريب 1/312.
5 مهران: بكسر ميم. مغني.
6 عبارة السخاوي في الفتح 2/205: كالأئمة الأربعة آباء عبد الله، مالك والشافعي وأحمد وأبي حنيفة النعمان بن ثابت.
7 الخولاني: بفتح خاء ونون. مغني.
8 وقد أضاف السخاوي في الفتح قسماً عاشراً، فقال: والعاشر من اشتهر بكنيته دون اسمه، وإن كان اسمه معنياً معروفاً، ومنه: أبو الضحى -بضم الضاد المعجمة ثم حاء مفتوحة- كنية لمسلم بن صُبَيح بضم المهملة ثم موحدة مفتوحة، وآخره مهملة. ثم قال: ومما يلتحق بالكنى نوعان أهملهما ابن الصلاح وأتباعهم من وافقت كنيته اسم أبيه، كأبي إسحاق إبراهيم بن إسحاق المدني 2/205.

ج / 1 ص -22- الفصل الثاني: في بيان أشهر المصنفات في الكنى
إن هذا النوع من العلوم ظهر منذ التصنيف في علم الرجال، مما يدل على بروز مشكلة تحديد الأسماء وتمييزها، ومعرفة الكنى من أول هذه الفترة المبكرة.
ومنذ ذلك الوقت ظهرت المصنفات في معرفة الكنى والأسماء، وسأذكر أهمها فيما يلي:
1- الكنى لابن الكلبي: هشام بن محمد بن السائب بن بشر، المتوفى سنة أربع ومائتين.
2- كنى الأشراف: للهيثم بن عدي، المتوفى سنة أربع وثلاثين ومائتين.
3- كتاب الكنى: للإمام علي بن المديني، المتوفى سنة أربع وثلاثين ومائتين، وقد ذكره الإمام السيوطي في كتابه تدريب الراوي 2/279.
4- كتاب الكنى: للإمام أحمد بن حنبل، المتوفى سنة إحدى وأربعين ومائتين.
5- كتاب الكنى: للإمام محمد بن إسماعيل البخاري، المتوفى سنة ست وخمسين ومائتين، وهو جزء من التاريخ الكبير ومعظمه فيمن عرف بكنيته ولم يعرف اسمه، وقد رتب أبواب الكنى على حروف المعجم، أما الكنى فهي غير مرتبة، فيبدأ بحرف الهمزة بمن كنيته (أبو أمية) ثم ينتقل إلى من كنيته (أبو أمامة) وإذا كان المترجم صحابياً فيقول: له صحبة، كقوله في باب الحاء: أبو الحسن المازني جد يحيى بن عمارة له صحبة.
وكثيراً ما يروي لصاحب الكنية المترجم له حديثاً يسنده، كقوله في حرف الجيم: أبو الجراح المهري، حدثنا أبو عاصم عن أبي الجراح، عن جابر بن الصبح عن أم شراحيل، عن أم عطية أن النبي صلى الله عليه وسلم بعث علياً في سرية، فسمعته يقول: "اللهم لا تمتني حتى تريني علياً".

ج / 1 ص -23- وقد يكتفي الإمام البخاري في بعض التراجم بذكر كنية المترجم له مع ذكر شيخ من شيوخه أو أكثر، وأحد تلاميذه، كقوله في حرف الألف: أبو إسحاق الكوفي، عن الشعبي وأبي حريز، روى عنه هشيم.
ولا يذكر أي لفظ من ألفاظ الجرح أو التعديل كما يفعل غيره.
وقد طبع هذا الكتاب مع التاريخ الكبير في مجلد مستقل للمرة الأولى بمطبعة مجلس دائرة المعارف العثمانية -حيدر أباد الدكن- 1360هـ.
6-كتاب الكنى والأسماء(1): للإمام مسلم بن الحجاج النيسابوري، المتوفى سنة إحدى وستين ومائتين، ومعظمه فيمن عرفت كنيته واسمه، وقد جاء في تهذيب التهذيب ما نصه: "قال الحاكم: ومن تأمل كتاب مسلم في الكنى علم أنه منقول من كتاب محمد حذو القذة بالقذة، وتجلد في نقله حق الجلادة إذ لم ينسبه إلى قائله"(2).
ولكن بعد المقارنة بين الكتابين تبين ما يلي:
أولاً: معظم كتاب البخاري فيمن عرفت كنيته ولم يعرف اسمه بينما الكنى والأسماء للإمام مسلم معظمه فيمن عرفت كنيته واسمه.
ثانياً: الاختلاف من حيث الترتيب، حيث يبدأ كتاب الكنى للإمام البخاري في باب الألف فيمن كنيته (أبو أمية) ثم ينتقل إلى باب من كنيته (أبو أمامة) ثم ينتقل إلى باب من كنيته (أبو إبراهيم) ثم إلى باب من كنيته (أبو الأشعث) ثم إلى باب من كنيته (أبو الأسود) ثم إلى باب من كنيته (أبو إسحاق). ويذكر في هذا الباب ترجمتين، وهما:
أ- أبو إسحاق مولى بني هاشم، عن ذكوان مولى عائشة....
ب- أبو إسحاق الكوفي، عن الشعبي وأبي حريز، روى عنه هشيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مخطوط في دار الكتب المصرية (222طلعت) 76 ورقة قياس 25×17سم، وتوجد منه نسخة في دار الكتب الظاهرية بدمشق (2582) ونسخة ثالثة في شهيد علي بتركيا (1931) ورابعة في باتنه بتركيا أيضاً 2: 538 رقم (2898) وذكر سزكين وجود نسخة أخرى في مكتبة أحمد الثالث 2969- 3 وتقع في 60 ورقة، تاريخ التراث العربي 1/369.
وقد حققه الأخ الأستاذ عبد الرحيم القشقري لنيل درجة الماجستير.
2 تهذيب التهذيب 5/358.

ج / 1 ص -24- أما كتاب الكنى والأسماء: للإمام مسلم فيبدأ مباشرة بمن كنيته أبو إسحاق، مثال ذلك:
أ-أبو إسحاق سعد بن أبي وقاص مالك بن وهيب بن عبد مناف بن زهرة بن كلاب القرشي، شهد بدراً مع النبي صلى الله عليه وسلم.
ب- أبو إسحاق كعب بن ماتع الحميري الحبر، ويقال: الأحباري، روى عنه ابن عباس وابن عمر وأبو هريرة وابن الزبير.
ثم ذكر في هذا الباب تسعة وخمسين ترجمة جميعها فيمن عرف بكنيته واسمه ما عدا الترجمتين الأخيرتين، فهما ممن عرف بالكنية فقط وهما:
أ- أبو إسحاق مولى عبد الله بن الحارث عن أبي هريرة، روى عنه سعيد المقبري.
ب- أبو إسحاق، عن أبي هريرة، روى عنه يحيى بن أبي كثير.
ثم ينتقل من كنيته (أبو إسماعيل) ثم إلى (أبي إبراهيم) ثم إلى (أبي أيوب) ثم إلى (أبي أحمد)... وهكذا.
ثالثاً: اتفق كل من كتاب الإمام مسلم والإمام البخاري في عدم ترتيب الكنى داخل الأبواب، ففي حرف الباء مثلاً: يبدأ البخاري بمن كنيته (أبو بكر) ثم ينتقل إلى من كنيته (أبو بردة) ثم إلى باب من كنيته (أبو بشير) ثم إلى باب من كنيته (أبو بشر) ثم إلى من كنيته (أبو البختري) ثم إلى من كنيته (أبو بصير) ثم إلى (أبي بسرة) ثم إلى (أبي بحر) ثم إلى (أبي بسطام) ثم إلى (أبي بريدة) ثم إلى (أبي البياع) ثم إلى (أبي بيان) ثم إلى (أبي البلاد) ثم إلى (أبي بلج) ثم إلى (أبي البداح) ثم إلى (أبي بدر) ثم إلى (أبي برد)، وهو نهاية حرف الباء.
أما الإمام مسلم فيبدأ بمن كنيته (أبو بكر) ثم ينتقل إلى من كنيته (أبو بشر) ثم إلى (أبي بحر) ثم إلى (أبي بردة) ثم إلى (أبي بكير) ثم إلى (أبي بكرة) ثم إلى (أبي البختري) ثم إلى (أبي بسطام) ثم إلى (أبي بلج) ثم إلى (أبي بسر) ثم إلى (أبي بلال) ثم إلى (أبي بدر) ثم إلى (أبي برزة) وبعد ذلك يذكر الإمام مسلم باباً في آخر حرف الباء سماه (باب كنى شتى) فذكر فيه: (أبو برزة) و(أبو بصرة) و(أبو بريد) و(أبو بكار) و(أبو بشير) و(أبو بحرية) و(أبو

ج / 1 ص -25- البزري) و(أبو البدل) و(أبو البهلول) و(أبو البيدق) وجميع التراجم في هذا الباب فيمن عرف باسمه وكنيته.
ويذكر الإمام البخاري في نهاية الكتاب من غلب على اسمه كنيته وله اسم فيقول: "وفي الأسماء من كان الغالب على اسمه كنيته وله اسم"(1). ثم يورد (197) ترجمة، وبعد كل كنية اسم صاحبها الذي اشتهر بها، ومن أمثلة ذلك ما يلي:
أ- أبو شريح الخزاعي الكعبي، اسمه خويلد، له صحبة.
ب- أبو رافع مولى رسول الله صلى الله عليه وسلم، اسمه أسلم، وهكذا...
ثم يذكر بعد ذلك (الكنى من النساء) مثال ذلك:
"واسم أم هانئ بنت أبي طالب: هند، وقال بعضهم اسمها فاختة. واسم أم سلمة: هند بنت أبي أمية، وأبو أمية اسمه سهل. اسم أم حبيبة: رملة... وهكذا.
ولم يورد الإمام مسلم في كتابه بعد حرف الياء باباً خاصاً في كنى النساء، كما فعل الإمام البخاري.
وتجدر الإشارة إلى أن كتاب الكنى للإمام البخاري لم يرد فيه شيء من الكنى في الغين والفاء.
أما كتاب الإمام مسلم فقد تضمن باباً لكل منهما وابتدأ باب الغين بمن كنيته (أبو غسان)، وباب الفاء بمن كنيته (أبو الفضل).
7- الكنى لأبي داود: صاحب السنن، المتوفى سنة خمس وسبعين ومائتين، نقل منه ابن حجر في الإصابة 6/210.
8- الكنى للحسين بن محمد بن زياد العبدي: أبو علي النيسابوري، المتوفى سنة تسع وثمانين ومائتين، طبقات الحفاظ للسيوطي ص296.
9- الكنى للفريابي جعفر بن محمد بن الحسن: المتوفى سنة إحدى وثلاثمائة، نقل منه ابن حجر في الإصابة 4/217.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكنى للبخاري: 83.

ج / 1 ص -26- 10-كتاب التاريخ وأسماء المحدثين وكناهم(1): لأبي عبد الله محمد ابن أحمد المقدسي المتوفى سنة إحدى وثلاثمائة.
11-كتاب الكنى(2): للنسائي المتوفى سنة ثلاث وثلاثمائة، ذكره الإمام الذهبي في مقدمة كتابه المقتنى.
12-كتاب الكنى والأسماء: لأبي بشر الدولابي، المتوفى سنة عشر وثلاثمائة، وقد رتبه على حروف المعجم، وبدأ أولاً بكنية النبي صلى الله عليه وسلم ثم شرع بذكر الصحابة رضوان الله عليهم أجمعين وفصلهم عن غيرهم، ثم ذكر التابعين ومن بعدهم من غير بيان، ومعظمه فيمن عرفت كنيته واسمه، ففي حرف الألف مثلاً يبدأ بذكر من كنيته (أبو إسحاق) فيذكر جميع الأسماء التي تكنى بأبي إسحاق من غير ترتيب، ومن الأمثلة على عدم ترتيبه ما جاء فيمن كنيته أبو بشر 1/127.
أ- أبو بشر:جعفر بن إياس الواسطي، يروي عن شعبة.
ب- أبو بشر: عبد الواحد بن زياد.
جـ- أبو بشر: جابر بن صبح
د- أبو بشر: حاتم بن سالم الأعرجي... وهكذا لا يرتب الأسماء.
ثم بعد ذلك يأتي ببعض الأسانيد والأحاديث لبعض من ذكرهم في هذا الحرف، ويكرر العمل نفسه في الحرف التالي، وهكذا. وقد طبع في جزأين وفي مجلد واحد بمطبعة مجلس دائرة المعارف العثمانية -حيد آباد الدكن- 1322هـ.
وهذا الكتاب غير محقق، وفيه الكثير من الأغلاط ومن ذلك مثلاً: ما جاء في الجزء الأول ص 117 فيمن كنيته (أبو الأوبر) وهو زياد الحارثي، فذكر في السطر الخامس من الأسفل (أبو الأوس) اسمه زياد الحارثي، وهو خطأ، وصوابه: (أبو الأوبر).
13- الكنى للبغوي: المتوفى سنة سبع عشرة وثلاثمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مخطوط في المتحف البريطاني، الملحق 617، تاريخ التراث العربي 1/419.
2 وقد وصفه السخاوي وصفاً مفصلاً في الفتح 3/200 بقوله: وهي مرتبة -أي كتب الكنى- على الشائع للمشارفة في الحروف، إلا النسائي فعلى ترتيب فيها كأنه ابتكره فبدأ بالألف ثم اللام ثم الموحدة وأختيها، ثم الياء الأخيرة، ثم النون، ثم السين وأختيها، ثم الراء وأختها، ثم الدال وأختها، ثم الكاف، ثم الطاء وأختها، ثم الصاد وأختها، ثم الفاء وأختها، ثم الواو ثم الهاء، ثم الميم، ثم العين وأختها، ثم الحاء وأختيها.

ج / 1 ص -27- 14-كتاب الأسامي والكنى(1): لأبي عَرُوبة الحسين بن محمد بن مودود الحراني، المتوفى سنة ثماني عشرة وثلاثمائة.
15-كتاب الأسماء والكنى: لابن الجارود، وهو أبو عبد الله محمد ابن إسحاق، المتوفى سنة عشرين وثلاثمائة في "ستة عشر جزءاً"(2).
16- وقد خصص بعض الأئمة ضمن كتبهم جزءاً خاصاً لكنى، كما فعل الإمام ابن أبي حاتم الرازي، المتوفى سنة سبع وعشرين وثلاثمائة، ضمن كتابه: (الجرح والتعديل) فقال في نهاية الجزء الرابع من القسم الثاني: (باب ذكر من روي عنه العلم ممن عرف بالكنى ولا يسمى).
وقد رتب أبوابه على حروف المعجم، وإذا كان المترجم صحابياً فيقول: له صحبة، وإذا كان غير صحابي فيذكر أحد شيوخه وتلاميذه ويقول: سمعت أبي يقول ذلك، وهو لا يكتفي في أغلب التراجم بسرد الكنى فقط، بل يذكر صفة صاحب الترجمة جرحاً أو تعديلاً، مثال ذلك في حرف الحاء:
أبو حاضر روى عن الوضين بن عطاء، روى عنه قتادة بن فضيل نا عبد الرحمن قال: سألت أبي عنه فقال: هو مجهول.
وكثيراً ما يفعل كفعل البخاري فيروي لصحاب الكنية المترجم له حديثاً بسنده كقوله في حرف الخاء:
أبو خالد روى عن ابن عباس، روى عنه إسماعيل بن حماد بن أبي سليمان سمعت أبي يقول ذلك. نا عبد الرحمن قال: سئل أبو زرعة عن أبي خالد الذي روى عن ابن عباس عن النبي صلى الله عليه وسلم في الجهر ببسم الله الرحمن الرحيم، روى عنه إسماعيل بن حماد بن أبي سليمان، قال: لا أدري من هو لا أعرفه.
وقد طبع للمرة الأولى بمطبعة مجلس دائرة المعارف العثمانية -حيد آباد الدكن- 1373هـ.
17- الكنى للخزاعي: إبراهيم بن عبد الله، المتوفى قبل سنة خمسين وثلاثمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التحبير للسمعاني 1/163، فتح المغيث 3/200.
2 ذكره السخاوي في الفتح 3/200، ونقل منه ابن حجر في الإصابة 2/512، وذكره في المعجم المفهرس أيضاً الورقة 75أ باسم كتاب الكنى، ونقل ابن حجر منه في الإصابة يوضح طريقة المؤلف فيه.

ج / 1 ص -28- 18- الكنى لابن السكن: أبو علي سعيد بن عثمان، المتوفى سنة ثلاث وخمسين وثلاثمائة.
19-كتابان هما: (أسامي من يعرف بالكنى) و(كنى من يعرف بالأسماء)(1): للحافظ محمد بن حبان البستي، المتوفى سنة أربع وخمسين وثلاثمائة.
20- الكنى للطبراني: سليمان بن أحمد، المتوفى سنة ستين وثلاثمائة.
21- كتاب: (من وافقت كنيته كنية زوجه من الصحابة)(2): لأبي الحسن محمد بن عبد الله بن زكريا بن حيوية، المتوفى سنة ست وستين وثلاثمائة (19) ورقة، ويذكر كنية الصحابي ويعرف باسمه ثم يخرج من طريقه حديثاً بإسناده إليه، ثم يذكر كنية زوجه ويعرف باسمها ويخرج من طريقها حديثاً، وربما اكتفى بالتعريف باسمها دون تخريج حديث عنها.
22-كتاب الأسامي والكنى: لأبي أحمد الحاكم الكبير النيسابوري، المتوفى سنة ثمان وسبعين وثلاثمائة.
وهو مخطوط ولم أعثر له إلا على نسخة واحدة مصورة عن نسخة من مكتبة الجامع الأزهر، وهي ناقصة تبدأ من الجزء الثاني من الكتاب، وأولها من كنيته أبو إسحاق.
ويعتبر هذا الكتاب أوسع ما كتب في الكنى، وقد ذكر فيه الإمام أبو أحمد الحاكم من تيسر له ممن عرف باسمه وكنيته، أو من عرف بكنيته ولم يسم، مثال ذلك في حرف الثاء:
أ- أبو ثابت: محمد بن عبد الله السلمي، ويقال: الأموي المديني مولى بني أمية، سمع أبا محمد عبد العزيز محمد الدراوردي...
ب- أبو ثابت الدمشقي: سمع أبا عبد الله مكحول الهذلي، سمع منه أبو يحيى سعيد بن أبي أيوب الخزاعي، كناه محمد بن إسماعيل.
وهو يميز الصحابي عن غيره بقوله: صحابي، أو له صحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مخطوط في دار الكتب الظاهرية ص170، على ما ذكره الدكتور أكرم ضياء العمري في كتابه: "بحوث في تاريخ السنة المشرفة" ص127.
2 نشرها محمد حسن آل ياسين في مجلة مجمع اللغة العربية بدمشق مجلد (47) الجزء الرابع سنة (1972م).

ج / 1 ص -29- أما لفظ "التابعي" فلم يذكره الحاكم، بل استحدثه الذهبي في المقتنى.
ولم يعتن الإمام الحاكم -رحمه الله- بترتيب الكنى على حروف المعجم، وسأذكر بعض الأمثلة التي تبين ذلك، ففي حرف الباء مثلاً:
يبدأ بمن كنيته (أبو بكر) ثم ينتقل إلى من كنيته (أبو بشر) ثم إلى من كنيته (أبو بحر) ثم إلى (أبي البختري) ثم إلى (أبي بردة) ثم إلى (أبي البكير) وهكذا لم يراع الترتيب في ذلك.
أما عن التراجم التي يوردها فهي مطولة جداً، حيث يذكر اسم المترجم له، وعدة رجال من شيوخه وتلاميذه وأحياناً يورد بعض الأسانيد والأحاديث لبعض من ترجم لهم، ويضع قبل كل ترجمة الكنية التي اشتهر بها صاحبها، وهذا منهجه في الكتاب كله، ومثال ذلك ما يلي:
"أبو إسحاق: إبراهيم بن منقذ الخولاني المصري، سمع أبا محمد عبد الله بن وهب بن مسلم القرشي وأبا مسعود أيوب بن سويد الحميري، روى عنه أبو بكر محمد بن إسحاق بن خزيمة السلمي وأبو نعيم عبد الملك بن محمد بن عدي الجرجاني، كناه لنا أبو نعيم"(1).
وتنتهي النسخة الموجودة من كتاب الحاكم في الجزء الثامن عشر بمن كنيته (أبو عبد الله) من حرف العين، وتقع النسخة الموجودة في (312) ورقة، كما يوجد في مكتبة الجامع الأزهر قطعة من الكتاب بخط الحافظ عبد العظيم المنذري، وتقع في (43) ورقة، وهي عبارة عن الجزء الثاني فقط، ولم أعثر له على نسخة كاملة حتى الآن.
23-كتاب (كنى من يعرف بالأسامي)(2): لأبي عبد الله محمد بن إسحاق بن محمد بن يحيى بن منده الأصبهاني، المتوفى سنة ست وتسعين وثلاثمائة.
24-كتاب: (الكنى والألقاب)(3): لأبي عبد الله الحاكم النيسابوري، المتوفى سنة خمس وأربعمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورقة رقم (2) من الأسماء والكنى للحاكم. مخطوط.
2 الرسالة المستطرفة: 121.
3 الرسالة المستطرفة: 120.

ج / 1 ص -30- 25- كتاب (الألقاب والكنى) (1): لأبي بكر أحمد بن عبد الرحمن الشيرازي، المتوفى سنة سبع وأربعمائة.
26- الكنى: لأبي نعيم أحمد بن عبد الله، المتوفى سنة ثلاثين وثلاثمائة.
27- كتاب (الاستغنا في معرفة الكنى)(2): لابن عبد البر القرطبي، المتوفى سنة ثلاث وستين وأربعمائة.
28- كتاب: (من عرف من الصحابة بالكنية، ولم يوقف له على اسم أو اختلف فيه).
29- كتاب: أسماء المعروفين بالكنية من التابعين ومن بعدهم.
30- كتاب: من لم يوقف له منهم على اسم ولا عرف بغير كنية) (3).
31- كتاب: (فتح الباب في الكنى والألقاب): للإمام أبي القاسم عبد الرحمن بن منده، المتوفى سنة سبعين وأربعمائة.
32- كتاب: (تلخيص الكنى لأبي أحمد الحاكم): للحافظ عبد الغني بن عبد الواحد المقدسي، متوفى سنة ستمائة.
وهي مخطوط، وقد عثرت على قطعة منها من ورقة (65-90) موجودة ضمن مجموع تحت رقم (89) في المكتبة الظاهرية بدمشق.
وتبدأ بمن كنيته أبو إسحاق وتنتهي بمن كنيته أبو سعيد.
هذا ولم يعتن الحافظ المقدسي بترتيب الكنى على حروف المعجم، وهو يذكر من عرف باسمه وكنيته أولاً ثم يذكر من عرف بكنيته ولم يسم.
33- كتاب: (المنى في الكنى)(4): للحافظ جلال الدين السيوطي، المتوفى سنة إحدى عشرة وتسعمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرسالة المستطرفة: 120.
2 الرسالة المستطرفة: 121-128.
3 هذه الكتب الثلاثة المذكورة لابن عبد البر كذلك، وهي مخطوطة في مكتبة جامعة القرويين بفاس، وهي من النوادر، ألفها بعد الاستيعاب لأنه يحيل عليه، وهي تحت رقم (287) (ق143) ضمن مجموع.
انظر: قائمة لنوادر المخطوطات العربية في مكتبة جامعة القرويين بفاس. ذكر ذلك الدكتور: أكرم ضياء العمري في كتابه: (بحوث في تاريخ السنة المشرفة) ص129.
4 الرسالة المستطرفة: 122.

ج / 1 ص -31- 34- أسماء المكنيين من رجال الصحيحين: محمد بن هارون المغربي يوجد منه نسخة لدى الشيخ حماد الأنصاري.
هذا ما استطعت جمعه مما ألف في الكنى وهو قليل من كثير، وهذا كله يدل على عناية أئمتنا بهذا النوع، وذلك لئلا يَدَعُو مجالاً للبس في الكشف عما يتفق أو يفترق من الكنى.
35- كتاب: (المقتنى في سرد الكنى): للإمام الذهبي المتوفى سنة ثمان وأربعين وسبعمائة، وهو اختصار لكتاب الأسامي والكنى لأبي أحمد الحاكم الكبير رحمه الله.
وقد قام الذهبي بحذف معظم الأسانيد التي وردت في كتاب الحاكم، وهو يكتفي بذكر المترجم له، مع ذكر واحد من شيوخه وتلاميذه، وأحياناً يكتفي بذكر شيخه، وأحياناً يذكر أحد تلاميذه فقط، وإن كان المترجم له صحابياً يقول: له صحبة، وإن كان تابعياً يذكر ذلك بقوله: تابعي، وإن كان ثقة يشير إلى ذلك أحياناً بقوله: ثقة، وإن كان ضعيفاً يذكر ذلك أحياناً بصفة من صفات الجرح، كقوله: ضعيف أو لين أو هالك إلى غير ذلك، وكثيراً ما يسكت عن المترجم له من غير تعديل أو جرح، وأحياناً يقول متأخر.
وفيما يلي بعض الأمثلة التي توضح ذلك:
أ- أحمد بن جزء السدوسي له صحبة. رقم الترجمة (1051).
ب- أوسط بن عامر أو ابن عمرو البجلي، تابعي. رقم الترجمة (283).
جـ- إسماعيل بن أبان الأزدي الوراق، ثقة. رقم الترجمة (181).
د- إبراهيم بن نافع التيمي، كوفي، لين. رقم الترجمة (157).
هـ- سلمة بن صالح الجعفي الأحمر، قاضي واسط، هالك. رقم الترجمة (177).
و- عامر بن عبد الله بن الزبير. رقم الترجمة (1258).
ز- محمد بن عبد الرحمن بن كامل القرقساني، متأخر. رقم الترجمة (456).
وأحياناً تتكرر الترجمة في أكثر من موضع عندما يكون للمترجم أكثر من كنية، فيذكر اسمه مرة في كنية، ومرة أخرى في كنية ثانية، ويشير إلى ذلك بقوله: (مرّ)، ومثال ذلك:
عبد الله بن الديلمي، له كنيتان (أبو بسر) و(أبو بشر). فقد ورد أولاً بالكنية الأولى. ورقم ترجمته (635) ثم تكرر ثانية في الكنية الثانية ورقم ترجمته (644) وقد أشار إلى أنه مرّ أولاً، وكثيراً ما يترك الإشارة، مثال ذلك:

ج / 1 ص -32- أبو الطفيل رقم الترجمة (3304)، ثم أعاده برقم (6015)، ولم يشر الذهبي رحمه الله إلى أنه تقدم أو مر أو سيأتي.
ونادراً ما يشير إلى سنة الوفاة، مثال ذلك:
أبو حنيفة الدينوري العلامة: أحمد بن داود توفي سنة 282، رقم الترجمة (1827).
وقد قام الذهبي رحمه الله بترتيب الكنى على المعجم، فأصبح الرجوع إلى أي كنية سهلاً ميسراً، ففي حرف الباء مثلاً:
بدأ بمن كنيته (أبو بجير) ثم انتقل إلى من كنيته (أبو بحرية) ثم انتقل إلى من كنيته (أبو البختري)، ثم إلى (أبي البداح) ثم إلى (أبي بدر) ثم إلى (أبي بدل).
وفي حرف الثاء: بدأ بمن كنيته (أبو ثابت) ثم انتقل إلى من كنيته (أبو ثعلبة) ثم انتقل إلى من كنيته (أبو ثفال) ثم انتقل إلى من كنيته (أبو ثمامة) ثم إلى من كنيته (أبو ثوابة) ثم إلى (أبي ثور) ثم إلى (أبي الثورين) ثم إلى (أبي الثوبان).
ولكن لا تخلو بعض الكنى من عدم الترتيب، فقدم في هذا الحرف من كنيته (أبو ثور) و(أبو الثورين) على من كنيته (أبو الثوبان).
وكذلك في حرف التاء، حيث قدم من كنيته (أبو تمام) على من كنيته (أبو تقي).
ونلاحظ أن الإمام الذهبي يضع الكنية قبل سرد التراجم المشتركة في هذه الكنية، ثم يكتفي بذكر التراجم غالباً وأحياناً يذكر الكنية مع اسم صاحبها، وذلك قليل، ويبدو أنه يفعل ذلك طلباً للاختصار وتصغير حجم الكتاب.
ويذكر الإمام الذهبي من عرف بكنيته واسمه أولاً، ثم يذكر بعد ذلك من لم يسم، ومن أمثلة ذلك:
أبو الطفيل: أُبيّ بن كعب، ويقال: أبو المنذر. رقم الترجمة (3304).
أبو الطفيل: بن قيس الحزامي، عن أبيه، وعنه ابنه يحيى. رقم الترجمة (3307).
وقد قدم الإمام الذهبي من يكنى بأبي القاسم، فجعله في بداية الكتاب تشريفاً وتعظيماً للنبي صلى الله عليه وسلم؛ لأنه يكنى بأبي القاسم، وبدأ الترجمة الأولى بقوله:
نبينا سيد البشر محمد بن عبد الله الهاشمي صلى الله عليه وسلم.
وقد سلك نفس الطريقة في حرف الميم، حيث قدم من كنيته (أبو محمد) على

ج / 1 ص -33- غيره من الكنى التي تبدأ بحرف الميم، لنفس السبب.
وقد زاد الإمام الذهبي في الكتاب باباً في كنى النساء لم يذكره الحاكم، وهو مرتب أيضاً على حروف المعجم، وبلغ عدد التراجم فيه (52) ترجمة، وقد زاد بعض التراجم من المتأخرين الذين جاؤوا بعد الإمام الحاكم غالباً، وقد يذكر بعض المتقدمين.
ومن أمثلة ذلك ما يلي:
أ- أبو شاه، صحابي ما ذكره الحاكم. رقم الترجمة (2997).
ب- أبو روح الهروي: عبد المعز بن محمد البزار، توفي سنة ثماني عشرة وستمائة. رقم الترجمة (2266).
جـ- أحمد بن علي بن ثابت الخطيب. رقم الترجمة (853).
د- محمد بن الطيب الباقلاني. رقم الترجمة (848).
وهكذا نرى أن كتاب المقتنى في سرد الكنى قد تميز على غيره من كتب الكنى، من حيث ترتيب الكنى، وهي ميزة عظيمة سهلت على الباحث الرجوع إلى الكنية التي يحتاجها بأسرع وقت وأقل مجهود، كما أنه يعتبر أكبر ديوان متكامل في الكنى إذ أنه يضم (6995) ترجمة.
ولذا كان إحياؤه ووضعه بين أيدي طلاب العلم ضرورة تمس إليها الحاجة، وهو ما قمت به من خلال هذا الجهد المتواضع.

ج / 1 ص -37- الباب الثاني ويشتمل على ما يلي: أ- وصف النسخ المخطوطة. ب- عملي في التحقيق.
 أ- وصف النسخ الخطية للكتاب:
اعتمدت في التحقيق على أربع نسخ مخطوطة:
الأولى: في استانبول. ورمزت لها بحرف (ص).
الثانية: في بغداد. ورمزت لها بحرف (ب).
الثالثة: في القاهرة. ورمزت لها بحرف (ج).
الرابعة: في حلب. ورمزت لها بحرف (أ).
وصف موجز لكل نسخة على الترتيب:
النسخة الأولى:
وتوجد بمكتبة فيض الله باستانبول تحت رقم (1531/0) تاريخ، وقد حصلت على نسخة مصورة عنها من معهد المخطوطات العربية بجامعة الدول العربية بالقاهرة، والتي تحمل رقم (506/0) وتتكون هذه النسخة من (177) ورقة، في كل صفحة خمسة عشر سطراً، وفي كل سطر ما بين ثماني كلمات إلى تسع، وقد كتبت بخط نسخ واضح نفيس، يرجع تاريخه إلى القرن التاسع، وحروفها معجمة لكن لا تخلو من التصحيفات اليسيرة، وبعض الأخطاء النادرة، وقد عثرت على نقص يسير فيها أثناء نسخي لها يبدأ من حرف الجيم إلى أثناء حرف الحاء، وتمكنت من سد هذا النقص من النسختين البغدادية والحلبية، أما القاهرية فهي ناقصة من الأول وحتى حرف الشين.
ويوجد على الصفحة الأولى من هذه النسخة ختم كتب عليه: وقف شيخ الإسلام السيد فيض الله أفندي غفر الله له ولوالديه، بشرط أن لا يخرج من المدرسة التي أنشأها بقسطنطينة سنة 113هـ.
ويوجد أيضاً تملك لمحمد بن الشحنة الحنفي، وتملك آخر لمحمد بن محمد المشهدي بن الشيخ شمس الدين الأظفري، وتحت العنوان في نفس الصفحة كتب ما نصه:
"سمع منى هذا الكتاب كلّه الشقيقان الإمامان المحدثان الفقيهان الأصوليان

ج / 1 ص -38- الكلاميان المفتيان برهان(1) الدين أبو إسحاق إبراهيم، وشمس الدين أبو عبد الله محمد بن محمد بن إبراهيم القيسي السفاقسي، شطره الأول بقراءة الشيخ أبي عبد الله المذكور، وباقيه من لفظي، وحررت هذه النسخة حتى صحت صحة كتابي، فليقيدا على ما تيسر من تذييل واختلاف وسبق قلم وجريان وهم، فهما أهل لذلك، وأجزت لهما رواية ما لدي من كتاب وسنة وأثر وتفسير ونظم ونثر، وتأليف وجمع واختصار ووضع، عائذاً بالله من التكاثر ورعونة النفس وحب الظهور، وكتبه محمد بن أحمد بن عثمان ابن الذهبي حامداً ومصلياً على سيدنا محمد وآله.
وذيل رحمه الله عن الشيخ وهو سنة (737هـ)(2) وكتبه بخطه فقير رحمة ربه أحمد بن علي بن محمد المنذري سامحه الله.
وأول هذه النسخة: الحمد لله الذي لم يتخذ ولداً ولم يكن له شريك في الملك، وآخرها: وغالب كنى النساء إنما هي إذا كبرت المرأة دعيت باسم ولدها، وكثير منهن تكنى بكنية زوجها والله أعلم.
وتمتاز هذه النسخة بوضوح خطها، وسهولة قراءتها.
النسخة الثانية:
وتوجد في مكتبة الأوقاف العامة ببغداد تحت رقم (972) تاريخ، وقد حصلت على صورة لها من معهد المخطوطات بجامعة الدول العربية بالقاهرة برقم (2059/0).
وتتكون النسخة من (155) ورقة وكل صفحة من صفحاتها تتألف من خمسة عشر سطراً، وفي كل سطر ما بين التسع والعشر كلمات ونوع الخط نسخ نفيس واضح، وأحرفها متوسطة الحجم ومعجمة، لكن يوجد فيها تصحيفات كثيرة، وقد عثرت على نقص بسيط فيها في حرف الراء، ويبدأ هذا النقص من قوله: "أبو رجاء عن أبي جحيفة في الجشاء" إلى: "أبو رفاعة الغريمي عن أبي بكر الصديق في إسناد مظلم". وقد ظهر لي هذا النقص أثناء المقابلة مع النسخ الأخرى.
وقد قام بنسخها إبراهيم بن عبد الرحيم الشهير بفنصاوي زاده الحسيني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو إبراهيم بن محمد السفاقسي، أبو إسحاق برهان الدين، فقيه مالكي، تفقه في بجاية وحج فأخذ عن علماء مصر والشام، وأفتى، ودرس سنين. انظر مصادر ترجمته في الأعلام 1/61.
2 كلمة لم أتمكن من قراءتها.

ج / 1 ص -39- وتعتبر هذه النسخة أحدث النسخ، فقد نسخت سنة 1030هـ.
وأول هذه النسخة: الحمد لله الذي لم يتخذ ولداً... وآخرها: وغالب كنى النساء إنما هي إذا كبرت دعيت باسم ولدها، وكثير منهن تكنى بكنية زوجها والله أعلم.
النسخة الثالثة:
وتوجد في دار الكتب المصرية بالقاهرة تحت رقم (20786ب/0) وتتكون من (45) ورقة، كل صفحة فيها تحتوي على تسعة عشر سطراً، وكل سطر يحتوي على ثمان كلمات، وحروفها معجمة، ونوع الخط نسخ، ولا يوجد منها سوى قطعة كتبت بخط أندلسي، وتبدأ من حرف الشين إلى حرف الميم، وفيها نقص من حرف الطاء إلى حرف العين، وقد كتب على حاشية الورقة (32) بخط السفاقسي رواية عن المؤلف ما نصه:
"بلغت مقابلة وقراءة البعض بلفظي والبعض بلفظ وضعه شيخنا الحافظ شمس الدين الذهبي فسح الله في مدته، يوم الخميس الخامس والعشرين من شهر الحجة سنة 737هـ وكتبه محمد بن محمد السفاقسي"(1).
وتبدأ هذه النسخة بقوله: "ابن قيس النخعي"(2) وتنتهي بقوله: "أبو(3) معقل، عن أبي هريرة، وعنه أبو دوس عن عثمان الشامي".
وقد حصلت على نسخة مصورة عنها من دار الكتب المصرية بالقاهرة.
النسخة الرابعة:
وتوجد هذه النسخة بالمدرسة الأحمدية بمدينة حلب تحت رقم (328/ف55) وتتكون من (85) ورقة، وعدد الأسطر في كل ورقة يتراوح بين ثمانية عشر سطراً وثمانية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن محمد بن إبراهيم بن أبي قاسم السفاقسي، ولد سنة نيف وسبعمائة، وقدم دمشق، وكان فاضلاً له تصنيف على مختصر ابن الحاجب في العروض، وشرع في شرح على مختصره في الأصول، وكان تقي الدين السبكي يثني عليه، وسكن بآخرة مدينة حلب وحظي بها، ومات في رمضان سنة 744هـ، ولم يكمل الأربعين، وهو أخو الشيخ برهان الدين السفاقسي صاحب الإعراب ا.هـ
الدرر الكامنة 4/275.
2 هو أبو الشبل: علقمة بن قيس النخعي. رقم الترجمة (2999).
3 رقم الترجمة (5914).

ج / 1 ص -40- وعشرين سطراً، كل سطر فيه اثنتا عشرة كلمة تقريباً، وحروفها دقيقة والإعجام فيها قليل.
خطها قاعدته واضحة، وهو خط إبراهيم بن خليل سيف ابن العجمي(1)، وقد جاء في آخر النسخة ما يلي:
آخر كتاب المقتنى في الكنى.
علقه في العشر الأوسط من ذي القعدة الحرام، سنة ست وثمانين وسبعمائة، بالمدرسة الشرفية بحلب من نسخة مغلوطة إبراهيم بن خليل بن سبط العجمي -عفا الله عنه بمنه وكرمه-.
الحمد لله وحده وصلى الله على محمد وآله وصحبه وسلم، وحسبنا الله ونعم الوكيل، وكاتبها من الحفاظ الحلبيين، وله ترجمة مطولة مفصلة في ذيل التذكرة لابن فهد ص 308 إلى ص318 وخطه مشهور، وصفه ابن فهد فقال: وثبته بخطه الدقيق المليح في مجلد ضخم، وهو كبير الفوائد، ثم قال: هو الآن شيخ البلاد الحلبية، والمشار إليه فيها بلا منازع، وبقية حفاظ الإسلام بالإجماع وتوفي 841هـ.
وعلى الورقة الأولى من النسخة ترجمة لمؤلف الأصل أبي أحمد الحاكم بنفس خطه، والنسخة كتب في آخرها: نقله من خط ابن عبد الهادي من طبقاته إبراهيم.
حصلت على نسخة مصورة عنها من معهد المخطوطات بجامعة الدول العربية بالقاهرة وعنوانها (المقتنى في الكنى) بخلاف النسخ الثلاث فجاء بعنوان فيها (المقتنى في سرد الكنى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته في: الضوء اللامع للسخاوي 1/138-145، البدر الطالع 1/28-30، شذرات الذهب 7/237.

ج / 1 ص -41- ب- عملي في التحقيق:
 أما عن عملي في التحقيق فإنه يتلخص في النقاط التالية:
أ- اعتبرت نسخة (ص) هي الأصل بالنسبة للنسخ الأخرى، لأنها كتبت عن نسخة قُرأت على المؤلف ولوضوح خطها وسهولة قراءتها.
ب- ثم قمت بمقابلة بقية النسخ عليها فأثبت في المتن ما اعتبرته صحيحاً، وأثبت الفروق الأخرى في الحاشية.
جـ- رقمت التراجم الواردة في الكتاب ليسهل على الباحث الرجوع إلى تلك التراجم إذا احتاج إليها.
د- لم أكتف بالنسخ الخطية، ورجعت إلى كثير من المصادر المطبوعة، وما تيسر من الكتب المخطوطة لتحديد التراجم بدقة، وبيان الراجح حين اختلاف النسخ بعضها مع بعضها، أو اختلاف النسخ مع المصادر الأخرى.
هـ- أثبت ما ترجح لدي من الأسماء أنه الصواب في المتن، وأشرت إليه في الهامش مع ذكر المصادر التي اعتمدت عليها في ذلك.
و- إن كان للمترجم كنية أو أكثر ليست مذكورة في النسخ الخطية أثبتها في الهامش مع ذكر المصدر الذي وجدت فيه الكنية الزائدة.
ز- قمت بتخريج الأحاديث الواردة في الكتاب.
ح- ضبطت معظم الأسماء التي تحتاج إلى ضبط، حتى يلفظها القارئ بشكل صحيح، ولم أتمكن من ضبط سائر التراجم لأن كثيراً من كتب اللغة والرجال تسردها دون شكل أو ضبط.
ط- شرحت الكلمات التي تحتاج إلى إيضاح، مستعيناً في ذلك بكتب اللغة المشهورة كاللسان والقاموس وغيرهما.
ك- قمت بوضع فهارس للكتاب على النحو التالي:
1- فهرس عام لكل من ترجم له الذهبي في كتابه مرتب على حروف المعجم، حتى يسهل لكل قارئ الرجوع إلى هذا الكتاب والاستفادة منه، ولا سيما إذا كان يعرف الاسم ويجهل الكنية.

ج / 1 ص -42- 2- فهرس للأحاديث الواردة في الكتاب على الأطراف.
3- عمل فهرس إجمالي يوضح بداية كل زمرة من الكنى المتفقة حسب ورودها في الكتاب.
ل- وضعت في أعلى كل صفحة ما يشير إلى الكنى الواردة فيها لتمكين القارئ من الرجوع إلى بغيته بسهولة ويُسْر.

ج / 1 ص -43- الرموز:
ع: للأئمة الستة.
4: لأصحاب السنن الأربعة.
خ: البخاري في صحيحه.
م: مسلم في صحيحه.
د: أبو داود.
ت: الترمذي في سننه.
س: للنسائي.
ق: ابن ماجه في سننه.
خت: البخاري في التعاليق.
بخ: البخاري في الأدب المفرد.
ي: البخاري في جزء رفع اليدين.
عخ: البخاري في خلق أفعال العباد.
ز: البخاري في جزء القراءة خلف الإمام.
مق: مسلم في "مقدمة صحيحه".
مد: لأبي داود في المراسيل.
قد: لأبي داود في القدر.
خد: لأبي داود في الناسخ والمنسوخ.
ف: لأبي داود في التفرد.
صد: لأبي داود في فضائل الأنصار.
ل: لأبي داود في المسائل.
كد: لأبي داود في مسند مالك.
تم: للترمذي في الشمائل.
سي: للنسائي في اليوم والليلة.
كن: للنسائي في مسند مالك.
عس: للنسائي في مسند علي.
فق: لابن ماجه في التفسير.


المقتنى - أبو القاسم

ج / 1 ص -47- بسم الله الرحمن الرحيم (وبه الإعانة) 1
(2قال الإمام الحافظ الناقد الحجة بقية الحفاظ مؤرخ العالم شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قايماز بن عبد الله الفارقي القلانسي، ابن الذهبي، رحمه الله تعالى) 3.
الحمد لله الذي لم يتخذ ولداً، ولم يكن له شريك في الملك أبداً، وأشهد أن لا إله إلا الله وحده إلها صمداً، وأشهد أن محمداً عبده ورسوله المبعوث بالحق والهدى وبجهاد العدا، وبالنجاة من الردى، وبالشفاعة غداً، صلى الله عليه وعلى آله ما سار راكب منجداً4 وما انتاب مؤمن مسجداً.
(5يقول الفقير إلى الله تعالى محمد بن أحمد بن الذهبي سامحه الله).6
أما بعد:
فهذا مؤلف تمس إليه أعظم الحاجة في معرفة الكنى، فإن الناس أقسام، منهم من اسمه كنيته، أو لا يعرف بغير كنية، ومنهم من اشتهر بالكنية وخفي اسمه، ومنهم بالضد من اشتهر باسمه أو نسبه وخفيت كنيته، ومنهم من شهر7 بالأمرين، ومنهم من لا يعرف سواء سمي أم كني.
وقد جمع الحفاظ في الكنى كتباً كثيرة، ومن أجلها وأطولها كتاب النسائي8، ثم جاء بعده أبو أحمد الحاكم9، فزاد وأفاد، (وحرّر)10 وأجاد، وعمل ذلك (في)11

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في أ: (اللهم صل على محمد وآله وصحبه وسلم)، وفي ب: (وصلى الله على سيدنا محمد).
2 ما بين القوسين ساقط من أ، ب.
3 ما بين القوسين ساقط من أ، ب.
4 منجداً: من أنجد إذا ارتفع يقابله أغار، يقال أغار ذهب في الأرض، وأنجد ارتفع، كما في اللسان وغيره.
5 ساقط من: ص.
6 ساقط من: ص.
7 في ب: (اشتهر).
8 هو الحافظ أبو عبد الرحمن أحمد بن شعيب بن علي بن سنان بن بحر الخراساني القاضي، صاحب السنن. تذكرة الحفاظ 2/698، ولم أعثر على ذكر كتابه في فهارس المخطوطات التي عنيت بحصر كتب السنة وما يتعلق بها، وبيان أمكنتها.
9 هو محمد بن محمد بن أحمد بن إسحاق النيسابوري الكرابيسي.تذكرة الحفاظ3/976.
10 ساقط من: ب.
11 ساقط من: ص.

ج / 1 ص -48- أربعة عشر سفراً1 يجيء بالخط الرفيع خمسة أسفار أو نحوها، ولكنه يتعب الكشف (منه)2 لعدم (مراعاته) 3 ترتيب الكنى على المعجم، فرتبته واختصرته وزدته وسهلته (وشهَّلته)4 ولا قوة إلا بالله تعالى.
بو القاسم: للعلماء قولان5 في جواز التكني بأبي القاسم لنهيه صلى الله عليه وسلم عن التكني بها، فامتنع أصحابه رضي الله عنهم من الاكتناء بها في حياته، ثم (ترخص)6 في ذلك طائفة منهم بعد وفاته، كعلي رضي الله عنه، فلما ولد له ابنه محمد بن الحنفية كناه بها، وروى في ذلك حديث أنه أذن لعلي في ذلك بعده.7
1- نبينا سيد البشر محمد بن عبد الله الهاشمي صلى الله عليه وسلم:
روى داود بن قيس عن موسى بن يسار عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أنا أبو القاسم تسموا8 باسمي ولا تَكَنَّوا بكنيتي"9.
2- محمد بن طلحة بن (عبيد الله)11 التيمي12: ولد في حياة النبي صلى الله عليه وسلم وقتل يوم الجمل، وكان من العابدين، روى أبو شيبة العبسي عن محمد بن عبد الرحمن مولى آل طلحة عن عيسى بن طلحة قال: حدثتني ظِئر13 محمد بن طلحة قالت: "لما ولد محمد (بن طلحة)14 أتينا به

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال صاحب القاموس:" السفر: الكتاب الكبير، أو جزء من أجزاء التوراة".
2 ساقط من (ب).
3 في ب بلفظ: مراعات.
4 ساقط من ب: وشهلته: بمعنى أنجزته، وهي لفظة عامية. انظر اللسان وغيره.
5 قلت: للعلماء أقوال، وقد قصها ابن حجر في الفتح 10/572، والنووي في الأذكار: 252، والقاضي عياض في الشفاء وغيرهم.
6 في ب: رخص. قال ابن حجر في الفتح 10/573: وكان رخصة من النبي صلى الله عليه وسلم لعلي رضي الله عنه.
قال: وروينا هذه الرخصة في أمالي الجوهري، وأخرجها ابن عساكر في الترجمة النبوية من طريقه وسندها قوي. ثم نقل أقوال العلماء في التفصيل في هذه القصة.
7 سيذكر المؤلف حديث إذنه عليه الصلاة والسلام لعلي، بعد قليل، عن فطر.
8 ورد في ص بلفظ: (سموا).
9 أخرجه البخاري من طريق آخر، عن أبي هريرة وغيره، انظر فتح الباري 1/202 وذكر أن أطرافه في: 3539، 6188، 6197، 6993.
قلت: والحديث بلفظ المصنف أخرجه أبو داود موقوفاً، عن موسى بن يسار، وذكر الخلاف في هذه الرواية.
10 في ب: عبد الله.
11 في ص: السهمي، وهو تصحيف. والصواب ما أثبته من أ، ب. وهو موافق لما في الإصابة.
12 بالكسر وهي المرضعة، القاموس المحيط باب الراء فصل الظاء.
13 ساقط من أ، ب.

ج / 1 ص -49- النبي صلى الله عليه وسلم فقال: ما سميتموه قلنا محمداً قال هذا سميي وكنيته أبو القاسم"1.
أبو شيبة واه2.
3- محمد بن حاطب بن الحارث الجمحي ولد بالحبشة وأدرك النبي صلى الله عليه وسلم وقيل: كنيته أبو إبراهيم. وأبو إسحاق الفزاري عن أبي مالك الأشجعي قال: كنت جالساً مع محمد بن حاطب فقال: قال رسول الله صلى الله عليه وسلم: "إني رأيت أرضاً ذات نخل فاخرجوا، فخرج أبي3 وجعفر قِبَل النجاشي، فولدت في تلك السفينة"4. كناه الهيثم بن عدى.
4- محمد بن جعفر بن أبي طالب الهاشمي، وأمه أسماء بنت عميس، له رؤية5، تزوج بأم كلثوم بنت علي بعد عمر كناه الواقدي.
5- محمد بن أبي بكر الصديق، وأمه أسماء بنت عميس أيضاً، ولدته عام حجة الوادع، يكنى بابنه القاسم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الحاكم في مستدركه في كتاب معرفة الصحابة، باب ذكر مناقب محمد بن طلحة بن عبيد الله 3/374.
قال الحافظ ابن حجر في الإصابة 6/18: وأخرجه ابن منده من طريق يوسف ابن إبراهيم الطلحي عن أبيه إبراهيم بن محمد أن طلحة قال: سمى رسول الله صلى الله عليه وسلمالنبي محمداً وكناه أبا القاسم، ثم قال: وأخرج ابن قانع وابن السكن وابن شاهين من طريق محمد بن عبد الرحمن.به، وفيه: وكان يفعل ذلك بالصبيان، فقال لعائشة من هذا. قالت: محمد بن طلحة، فقال: هذا سميي هذا أبو القاسم.
2 هو إبراهيم بن عثمان أبو شيبة العبسي. ميزان الاعتدال 1/47.
3 في ب: بي، وهو تصحيف.
4 أخرجه أحمد في المسند 4/259. قال في سبل الهدى والرشاد 2/538: روى الإمام أحمد والطبراني برجال الصحيح عن محمد بن حاطب، وساق الحديث بلفظه كما هنا.
5 في ص: راوية، وهو خطأ.

ج / 1 ص -50- 6- محمد بن علي بن أبي طالب: (هو)1 ابن الحنفية، وهي من سبي اليمامة، قال فِطر2 بن خليفة: حدثنا منذر الثوري عن (محمد)3 ابن الحنفية، قال علي: "يا رسول الله إن ولد لي بعدك ولد، أسميه باسمك وكنيتك؟ قال: نعم"4. فسماني محمداً، وكناني بأبي القاسم، وكانت رخصة (منه)5 لعلي، إسناده صالح، سمعه يحيى القطان من فِطر.
7- مِقْسم6 مولى ابن عباس: وقيل كنيته أبو هاشم.
8- محمد بن أبي حذيفة بن عتبة بن ربيعة، ولي مصر، ثم قتل في فتنة علي ومعاوية.
قال الواقدي: ابن الحنفية، ومحمد بن أبي حذيفة، ومحمد بن الأشعث بن قيس، يكنون أبا القاسم.
9- حِدْمِر7 أبو القاسم، عن زينب8 الصحابية، وعنه ليث بن أبي سليم في بول الغلام والجارية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: قلت وله ترجمة مطولة في سير أعلام النبلاء (4/10) وذكر محققه مصادر ترجمته، ويكنى أيضاً بأبي عبد الله، وانظر سير أعلام النبلاء 4/114، وتاريخ ابن عساكر 15/365 ب.
2 بكسر فسكون. تقريب 2/114.
3 ساقط من: أ، ب.
4 أخرجه أبو داود في الآداب، باب الرخصة في الجمع بينهما 5/‌250، وأحمد في المسند 1/95.
وأخرجه الترمذي في الآداب باب ما جاء في كراهية الجمع بين اسم النبي وكنيته 8/60. وقال الترمذي: حديث صحيح. وأخرجه ابن سعد في الطبقات 5/66. قلت: وإسناده صحيح.
5 ساقط من: ب.
6 بكسر أوله، تقريب 2/273.
7 حِدمِر: في أ : أهمل ضبط الحاء، وضبط الدال بالسكون والميم بالفتح، وقال شارح القاموس مادة (ح د ر) وحِدمر كزبرج أبو القاسم، روى في بول الجارية.
8 هي زينب بنت جحش الصحابية رضي الله عنها، الإصابة 7/667.

ج / 1 ص -51- 10- محمد بن الأشعث الكندي: ابن أخت الصديق، اسم أمه قَرِيْبَة1، روى عنه جماعة، كناه إبراهيم النخعي.
11- كثير2 بن مُرَّة الحضرمي الرهاوي3: ويقال: أبو شجرة، تابعي كبير.
12- محمد بن سعد بن أبي وقاص: مشهور، كناه الهيثم.
13- محمد بن حاطب ابن أبي بلتعة اللخمي: كناه الواقدي.
14- الضحاك بن مزاحم الهلالي: وقيل: أبو محمد.
15- أصبغ4 بن (نباتة)5 عن علي لين.
16- عبدة بن أبي لبابة الكوفي6 نزيل دمشق قال سعيد بن عبد العزيز كان مكحول يلقاه فيقول يا أبا القاسم.
17- عبد الرحمن كوفي عن أنس لقيه عبد الواحد بن زياد كناه البخاري
18- الحسين بن الحارث الجدلي7، تابعي، لقيه شعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 على هامش أ ما يلي: قال المؤلف في المشتبه في قريبة: ولم أجد أحداً بالضم، انتهى، فالصواب في هذا الاسم الفتح.
2 بفتح الكاف المرجع السابق.
3 في أ: (الرهاى) وهو تصحيف.
4 بفتح الهمزة، ابن ماكولا 1/97.
5 بضم النون، خلاصة: 39، وضبطه ابن العجمي في أ بالشكل بفتح النون والباء، وكتب فوقها صح.
6 ساقط من: ص.
7 الجَدَلي: بجيم ودال مفتوحتين، منسوب إلى جديلة قيس بن مر بن أد. المغني لمحمد طاهر الهندي: 18.

ج / 1 ص -52- 19- عتاب أبو القاسم، عن ابن عباس، وعنه جرير الضبي.
20- عبد الله بن عوف القارىء، عامل فلسطين لعمر بن عبد العزيز، روى عنه الزهري وغيره.
21- الوليد: أبو القاسم، عن ابن عمر.
22- جويبر بن سعيد، المفسر، البلخي، تالف.
23- الزبير بن سعيد الهاشمي، لين، لحقه أبو عاصم، وقيل:يكنى أبا هاشم.
24- سليمان بن شُرَحبيل، شامى، عنه (حَرِيز)1 بن عثمان.
25- عتاب بن أعين، نزل الري، وحدث عن الأعمش، وعنه ابن حميد.
26- عبد الرحمن بن المغيرة بن عبد الرحمن، مدني، عن عبد الرحمن بن عياش السمعي، وعنه (الحزامي)2.
27- عبد العزيز بن عبد الله الأويسي.
28- عبد الله بن عبد الجبار (الخبائري)3 إمام جامع حمص.
29- بشر بن شعيب بن أبي حمزة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: جرير، وهو تصحيف، وضبطه: بفتح الحاء، وكسر الراء، تقريب 1/159.
2 هو إبراهيم بن المنذر بن عبد الله الحزامي، تهذيب التهذيب 1/166.
3 منسوب إلى خباير بن سواد بن عمرو بن الكلاع. اللباب 1/418

ج / 1 ص -53- 30- عبيد الله بن عبد الله بن المنكدر بن محمد بن المنكدر التيمي، نزل مصر، روى عن ابن أبي فُديك1.
31- فروة بن أبي المَغْراء2 الكندى.
32- خالد بن (خلي)3 قاضي حمص.
33- عبد الرحمن بن معاوية العبسي، المصرى، شيخ ابن (جوصاء) 4.
34- عبد الرحمن بن مفضل الغنوى الكوفي، شيخ (مطين)5.
35- عبد الله بن سعد بن إبراهيم بن سعد الزهري، أخو عبيد6 الله.
36- هشام بن يونس اللؤلؤى الكوفي.
37- مكرم بن محرز بن مهدي بن كعب، نزيل فَيْد7.
38- عبد الله بن عمران العابدى بمكة.
39- عثمان بن صالح البغدادي.
40- هارون بن إسحاق الهمداني.
41- علي بن الصقر السكري البغدادي.
42- الخضر بن أبان الهاشمي الكوفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بالفاء مصغراً، تقريب 2/145.
2 بفتح الميم والمد. تقريب 2/108.
3 بالمعجمة وزن علي، تقريب 1/212.
4 هو أبو الحسن أحمد بن عمير بن يوسف بن موسى بن جوصاء. تذكرة الحفاظ 3/795.
5 هو أبو جعفر محمد بن عبد الله بن سليمان الحضرمي الكوفي. تذكرة الحفاظ 2/662.
6 في ب: (عبد الله)، وهو تصحيف.
7 بالفتح ثم السكون ودال مهملة، بليدة في نصف طريق مكة من الكوفة، قال الزجاجي: سميت فيد بفيد بن حام، وهو أول من نزلها. معجم البلدان 4/282.

ج / 1 ص -54- 43- (مُصَرِّف)1 بن عمرو اليامي.
44- عبد العزيز بن عبد الله بن عبيد الله بن علي بن عبد الله بن العباس العباسي، لقيه ابن جوصاء ببغداد.
45- يزيد بن محمد بن عبد الصمد الدمشقي.
46- إسحاق بن إبراهيم بن سُنْين2 الخُتَّلي3.
47- يوسف ابن بحر، قاضي حمص، ليس بالمتين عندهم، له أشياء لا يتابع عليها.
48- عبد الله بن محمد البغوي.
49- العباس ابن الفضل بن شاذان الهاشمي المقرىء.
50- جعفر بن محمد بن المُغَلِّس4 البغدادي.
51- عبد الصمد بن سعيد الكندي الحمصي.
52- مكي بن عبدان بن محمد النيسابوري، قلت: ويكنى أبا حاتم.
53- عبد الله بن محمد بن العباس بن بيان الكوفي البزاز5، نزيل بغداد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مُصَرِّف: بمضمومة وفتح صاد، وكسر راء مشددة. مغني
2 سنين: بالضم ونونين الأولى مفتوحة، بينهما ياء، تبصير المنتبه 2/698، تقريب 1/335.
3 الخُتَّلي: بضم الخاء والتاء المثناة من فوقها المشددة، نسبة إلى ختلان، وهي بلاد مجتمعة وراء بلخ، اللباب 1/345، مصرية.
4 في القاموس: وجبارة بن المغلس كمحدث، باب السين فصل الغين.
5 في ص: (البزار).

ج / 1 ص -55- 54- نصر بن الفتح الصيرفي.
55- عبد الله بن إبراهيم بن بابويه1 النيسابوري.
56- علي بن المؤمل بن الحسن الماسرجسي2.
57- سعد3 بن علي الزنجاني4.
58- حمزة بن يوسف السهمي.
59- (إسماعيل بن محمد بن الفضل التيمي) 5.
60- علي بن هبة بن عساكر الدمشقي.
61- عبد الرحمن بن أبي بكر الصقلي6 ابن الفحام.
62- إسماعيل بن احمد بن عمر (بن)7 السمرقندي وخلق (كثير)8 قديماً وحديثاً، (رحمهم الله)9.
وممن عرف بالكنية:
63- أبو القاسم بن أبي الزناد عبد الله بن ذكوان المدني من شيوخ أحمد ابن حنبل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في أ، ب: (بالويه).
2 بفتح الميم والسين المهملة، وسكون الراء وكسر الجيم، نسبة إلى مارسرجس.
3 في ب: (سعيد) وهو تصحيف.
4 بفتح الزاي، والنون والجيم. ابن ماكولا 4/228.
5 هذه الترجمة من أ، ب.
6 في ب: الصقلي، وهو تصحيف. بفتح الصاد والقاف، نسبة إلى جزيرة صقلية. اللباب 2/245.
7 ساقط من: ب.
8 ساقط من: أ.
9 ساقط من: أ، ب.

ج / 1 ص -56- 64- وأبو القاسم، عن زينب بنت جحش.
65- وأبو القاسم الحمصي، عن عمرو بن قيس السكوني، وعنه سعيد بن أبي أيوب.
66- وأبو القاسم، أرسل، وعنه بكر بن سوادة.
67- وأبو القاسم المعلم جار عبيدة (بن)1 حميد، روى عنه (أصحاب)2 محمد بن حرب النشائي3.
68- وأبو القاسم بن عمر4 الهَوَّاري5، حدثنا عن جعفر الهمذاني.
69- والإمام أبو القاسم بن فيرة6 الشاطبي، شيخ القراء كذا كناه السخاوي وما سماه، والأكثر قالوا: أبو محمد القاسم.
70- العلم أبو القاسم قرأنا على أصحابه، والصحيح أبو محمد القاسم ابن أحمد اللورقي7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساقط من: ب.
2 زيادة من: ب.
3 في ب: (النسائي)، وهو تصحيف، وكتب على هامش أ: نسبة إلى عمل النشا.
4 في أ: (عمرو).
5 الهواري: بالفتح وتشديد الواو، بعد الألف راء، نسبة إلى هوارة قبيلة معروفة، تبصير المنتبه لابن حجر 4/1463.
6 فيرة: ساقط من: ب. وضبطه: بكسر الفاء بعدها ياء، آخر الحروف ساكنة، ثم راء مشددة مضمومة، بعدها هاء، ومعناه بلغة عجم الأندلس الحديد، المرجع السابق.
وترجم له الذهبي في القراء الكبار 2/407 فقال: القاسم بن فيرة بن خلف ابن أحمد الإمام أبو محمد وأبو القاسم الرعيني الشاطبي.
قلت: وهو علم مشهور صاحب العقيلة وحرز الأماني.
وقال الذهبي: كذا كناه السخاوي وما سماه، قلت: المراد بالسخاوي هو: علي بن محمد بن عبد الصمد الهمداني المصري السخاوي الشافعي، أبو الحسن علم الدين، توفي سنة 643هـ، وله ترجمة في 1/568.
7 بفتح اللام والواو، وسكون الراء وفي آخرها القاف، نسبة إلى لورقة، وهي من بلاد الأندلس، اللباب 3/73، ط مصرية.
والذي في غاية النهاية 2/15: القاسم بن أحمد بن الموفق بن جعفر الشيخ علم الدين أبو محمد اللورقي المرسي الشافعي.
وترجم له الصفدي في الوافي 2/102، فقال: محمد بن أحمد بن موفق بن جعفر الأندلسي المرسي اللورقي علم الدين، وانظر معجم المؤلفين.
وقال الذهبي في معرفة القراء الكبار 2/526: القاسم بن أحمد بن الموفق بن جعفر العلامة علم الدين، أبو محمد المرسي اللورقي المقرئ الأصولي النحوي.


المقتنى - حرف الألف

ج / 1 ص -57- المقتنى - حرف الألف
71- أبو إبراهيم عبد الله بن أبي أوفى الأسلمي، ويقال: أبو معاوية.
72- حميد بن عبد الرحمن بن عوف، ويقال: أبو عبد الرحمن.
73- خالد بن اللجلاج العامرى الدمشقي.
74- عمرو1 بن شعيب السهمي، قال عباس الدوري: سمعت يحيى يقول: إذا حدث عمرو عن أبيه عن جده فهو كتاب2، هو عمرو ابن شعيب بن محمد بن عبد الله بن عمرو، وهو يقول: أبي عن جدي عن النبي صلى الله عليه وسلم، فمن ها هنا جاء ضعفه، فإذا حدث عن ابن المسيب أو عن سليمان بن يسار أو عروة؛ فهو ثقة عن هؤلاء، أو قريباً من هذا الكلام (قاله)3 ابن معين، وكناه: ابن المدينى.
75- مضاء الفائشي، عن عائشة، وفائش4 من همدان، روى عنه السبيعي.
76- محمد بن أبي حميد الأنصارى المدني، وهو حماد5.
77- سعد بن (إبراهيم)6 قاضي المدينة، تابعي.
78- عبد الله بن أبي قتادة، الحارث بن ربعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: (عمر)، وهو تصحيف.
2 النص بتمامه في تاريخ يحيى بن معين 2/446 رقم النص (5302).
3 ساقط من: ص.
4 في ب: (وفالين)، وهو تصحيف.
5 اسم أبي حميد إبراهيم وحماد لقب لمحمد، المرجع السابق.
6 ورد في ص: (ربيعة) وهذا تصحيف من الناسخ، والصواب إبراهيم كما في التهذيب، ولتوافق النسختين أ، ب على ذلك.

ج / 1 ص -58- 79- إسماعيل بن جعفر ابن أبي كثير المدني المؤدب، أخو محمد وكثير ويحيى.
80- محمد بن القاسم الأسدى الكوفي.
81- إسماعيل بن عبد الله السكوني1، عن إبراهيم بن أبي عبلة.
82- (ميمون بن دينار البربري، بصري) 2.
83- سهل بن هاشم البيروتي3، عن الثوري.
84- محمد بن إبراهيم بن أبي المثنى مسلم بن مهران، عن جده.
85- محمد بن عرعرة، وقيل: أبو عبد الله.
86- محمد بن الحجاج اللخمي الواسطي، متهم له حديث الهريسة4.
87- إسماعيل بن (إبراهيم)5 التَّرْجُماني6، نزل بغداد.
88- عثمان أبو إبراهيم، عن مالك بن دينار، وعنه سيار بن حاتم.
89- أحمد بن سعد بن إبراهيم بن سعد الزهري.
90- إسماعيل بن إبراهيم بن هود الواسطي.
91- سويد بن سامري7، عن منصور بن المعتمر.
92- إسماعيل بن أبان الوراق الكوفي، وقيل أبو إسحاق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 السكوني: بفتح السين المهملة وضم الكاف، وسكون الواو وفي آخرها نون، نسبة إلى السكون بطن من كندة. اللباب 2/124.
2 هذه الترجمة من أ، ب.
3 في ب: (البيروي)، تصحيف.
4 انظر الموضوعات لابن الجوزي 3/16-18.
5 ساقط من: ص.
6 الترجماني: بفتح التاء، وسكون الراء، وضم الجيم 1/65 تقريب.
7 ورد في ص: (ساري)، تصحيف.

ج / 1 ص -59- 93- إسماعيل بن يحيى المزني، فقيه مصر.
94- إسماعيل بن أحمد بن أسد، أمير خراسان، سمع يزيد بن هارون.
وممن لم يسم:
95- أبو إبراهيم الأشهلي، عن أبيه1، وعنه يحيى بن أبي كثير.
96- وأبو إبراهيم الشيباني، عن أبي علي الهمداني.
97- وأبو إبراهيم، عن نافع، وعنه سعيد بن أبي أيوب مصري.
98- أبو أحمد عبد الله بن جحش بن (رِياب)2 الأسدي، وأمه أميمة عمة النبي صلى الله عليه وسلم، مهاجري ضرير.
99- خلف بن خليفة الكوفي.
100- الحكم بن جَمِيع3 السدوسي شيخ لمحمد4 بن إسماعيل الأحمسي
101- عيسى بن موسى (غُنجار)5.
102- محمد بن عبد الله بن الزبير، الأسدي الزبيري من أسد خزيمة، كوفي حجة.
103- حسين بن محمد المروذي6 المؤدب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ص: (أمه)، وهو تصحيف.
2 بِراء وتحتانية، وآخره موحدة. الإصابة 4/35.
3 بفتح الجيم وكسر الميم، ابن ماكولا 2/124.
4 ورد في ص: (محمد).
5 بضم المعجمة، وسكون النون بعدها جيم 2/102 تقريب.
6 في ب: المروودي، وفي ص، أ: المرورذي. وقال في التقريب والخلاصة: المروذي بتشديد الواو وبذال معجمة.

ج / 1 ص -60- 104- الهيثم بن حميد الغساني الشامي.
105- القاسم بن الحاكم العُرَني1.
106- هشام بن سعيد الطالقاني2 ببغداد، سمع معاوية بن (سَلاَّم)3.
107- محمد بن أمية القرشي، عن غنجار.
108- أشعث بن شعبة المِصِّيصي4 عن أبي إسحاق الفزاري.
109- حاجب بن الوليد الأعور5 البغدادي المعلم.
110- معلل بن نفيل الحراني.
111- الهيثم بن خارجة الخراساني ببغداد.
112- بشر بن محمد السُكَّري6.
113- فهد بن بشر (المديني) 7.
114- الصبح8 بن دينار الموصلي، عن (المعافي)9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العُرَني: بضم العين وفتح الراء وبعدها نون، نسبة إلى عرينة. اللباب 2/133 ط مصرية.
2 الطَالقَاني: بفتح الطاء وسكون اللام وفتح القاف، وبعد الألف نون، نسبة إلى طالقان بخراسان. اللباب 2/76، ط مصرية.
3 بالتشديد 2/259 تقريب.
4 المِصّيصي: بكسر الميم والصاد المشددة، وسكون الياء تحتها نقطتان وفي آخرها صاد مهملة ثانية، نسبة إلى المصيصة مدينة على ساحل البحر كما في اللباب 3/147، ط مصرية.
5 في ب: ابن الأعور.
6 السكري: بضم السيين المهملة، وفتح الكاف المشددة وفي آخرها الراء، نسبة إلى بيع السكر وعمله، المرجع السابق.
7 ساقط من: ص، ب.
8 في القاموس: والصبح بحركة بريق الحديد، باب الحاء فصل الصاد.
9 هو المعافي بن عمران بن نفيل الموصلي، ترجمته: تهذيب التهذيب 10/199.

ج / 1 ص -61- 104- محمد بن يوسف شيخ البخاري، سمع أبا مُسهر.
105- حميد بن زنجويه النسَوي1.
106- علي بن ثابت الهاشمي البغدادي الجزري، ويقال: أبو الحسن.
107- عائذ2 بن حبيب الكوفي، بياع الهروي3، عن حميد الطويل.
108- فضالة بن إبراهيم النسائي.
109- المغيرة بن عبد الرحمن بن عوف الحراني، سمع زيد بن علي الرَقّي4.
110- محمود بن غيلان المروزي.
111- إسماعيل بن عبيد بن أبي كريمة.
112- بشر بن مطر الواسطي5 الوراق.
113- سليمان بن داود الرازي6 القزاز7، شيخ لابن أبي حاتم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسوي: بفتح النون والسين وفي آخرها واو، نسبة إلى مدينة نسا. اللباب 3/224 ط مصرية.
2 ورد في أ: عابد، وفي ب: عايد، وكلا اللفظين تصحيف، والصواب ما ورد في: ص، وهو موافق لما في التهذيب.
3 على تقدير مضاف، إما بياع القماش الهروي، أو غيره، 1/390 تقريب.
4 الرقي: بفتح الراء وتشديد القاف، نسبة إلى الرقة، مدينة على طرف الفرات. اللباب 1/473 ط مصرية.
5 الواسطي: بفتح الواو وسكون الألف وكسر السين، وبعدها طاء مهملة، هذه النسبة إلى خمسة مواضع. اللباب 3/257 ط مصرية.
6 في ب: الراوي، وهو تصحيف.
7 في ب: القران

ج / 1 ص -62- 125- محمد بن عبد الوهاب بن حبيب العبدي، الفَرَّاء1.
126- محمد بن عبدوس بن كامل البغدادي.
127- مرار2 بن حمويه الهمذاني3، فقال البخاري: حدثنا أبو أحمد حدثنا أبو غسان محمد بن يحيى، فقيل4: هذا المرار بن حمويه، وقيل: محمد5 بن عبد الوهاب الفراء، وقيل: محمد6 بن يوسف البيكندي.
128- عبد الله بن محمد بن يحيى الرملي الخشاب7، عنه ابن أبي داود.
129- محمد بن سليمان بن فارس النيسابوري.
130- محمد بن أحمد بن إبراهيم العسال8 القاضي، محدث أصبهان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفراء: بفتح الفاء والراء المشددة وفي آخرها ألف، هذه النسبة إلى خياطة الفراء وبيعها. اللباب 2/189 ط مصرية.
2 مرار بن حمويه، ضبطه ابن حجر في الفتح 5/327، فقال: بفتح الميم وتشديد الراء، وأبوه بفتح الحاء المهملة وتشديد الميم، ثم قال: قال ابن الصلاح: أهل الحديث يقولونها بضم الميم وسكون الواو وفتح التحتانية، وغيرهم بفتح الميم والواو وسكون التحتانية، وآخرها هاء عند الجميع.
ومن قال من المحدثين بالتاء المثناة الفوقانية بدل الهاء فقد غلط، فقال البخاري: حدثنا أبو أحمد، حدثنا أبو غسان.
قلت: حديثه في البخاري، وهو في الفتح 5/327 قال البخاري: حدثنا أبو أحمد، حدثنا محمد بن يحيى أبو غسان الكتاني، وساقه بسنده ومتنه.
قال ابن حجر: أبو أحمد كذا للأكثر غير مسمى ولا منسوب، ولابن السكن في روايته عن الفربري، ووافقه أبو ذر، حدثنا أبو أحمد مرار بن حمويه.
3 في ب: الهمداني، وهو تصحيف.
4 في ص: فقال.
5 قال الإمام ابن حجر في ترجمة محمد بن عبد الوهاب:"روى البخاري في صحيحه حديثاً عن أبي أحمد عن أبي عثمان، فقيل هو هذا، وقيل غيره" ا.هـ. تهذيب التهذيب 9/319.
6 أخرج له البخاري وروى عنه، تهذيب التهذيب 9/365.
7 الخشاب: بفتح الخاء والشين المعجمة المشددة وفي آخرها باء موحدة، نسبة إلى بيع الخشب، اللباب 1/443.
8 العسال: بفتح العين وتشديد السين المهملة وفي آخرها اللام، ويقال هذا لمن يبيع العسل ويشتاره. اللباب 2/338

ج / 1 ص -63- 131- عبد الله بن عدى الجرجاني الحافظ.
132- محمد بن محمد بن أحمد الكرابيسي1، الحاكم الحافظ صاحب الكنى.
133- (عبيد)2 الله بن محمد بن أبي مسلم الفرضي المقرئ.
134- (أبو أحمد الشعبي عن ابن صاعد) 3.
135- محمد بن أحمد بن الغطريف الجرجاني.
136- الحسن بن عبد الله بن سعيد العسكري الأديب، وطائفة.
وممن لم يسم:
137- أبو أحمد الكَلاَعي الدمشقي، شيخ لبقية.
138- أبو إسحاق سعد بن أبي وقاص.
139- قبيصة4 بن ذؤيب5 الخزاعي، (ويقال6: أبو سعيد.
140- كعب الأحبار.
141- *إبراهيم بن عبد الرحمن بن عوف)، ويقال: أبو محمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكرابيسي: بفتح أوله والراء وبعد الألف باء موحدة ثم ياء وسين مهملة، هذه النسبة إلى بيع الكرابيس، وهي الثياب. اللباب 3/32 ط مصرية.
2 في ب: عبد.
3 ساقط من: ص، ب.
4 بفتح أوله وكسر الموحدة. تقريب 2/122.
5 بالمعجمة مصغراً، تقريب 2/122.
6 ما بين القوسين ساقط من: ب.
141- خ م د س ق- تهذيب التهذيب 1/139، وقيل: أبو عبد الله.

ج / 1 ص -64- 142- *عمرو بن عبد الله السَّبِيعي1 الهمداني.
143- *إبراهيم بن محمد بن طلحة بن عبيد الله.
144- *سليمان بن فيروز الشيباني.
145- *المختار ابن (أبي عبيد مسعود بن)2 عمرو الثقفي الكذاب الأمير، فقال3 أبو عوانة عن مغيرة، عن ثابت بن هرمز، قال: حمل المختار مالاً من المدائن من عند عمّه إلى علي، فأخرج4 خمسة عشر درهماً، وقال: هذا من المومسات، فقال5: (مالي –ويلك- والمومسات)6؟ قال: ثم قام وعليه مُقَطَّعة7 له حمراء، فقال علي: ماله قاتله الله، لو شق عن قلبه لوجد ملآن من حب اللات والعزى8.
146- *إبراهيم بن مسلم الهجرى9.
147- *هارون، كوفي، عن الشعبي10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
142- ع- تهذيب التهذيب 8/63، تلخيص الكنى للمقدسي: 66 (مخطوط)، اللباب 1/531، ط مصرية.
1 السبِيعي: بفتح السين المهملة وكسر الباء الموحدة، وبعدها ياء معجمة ساكنة وفي آخرها عين مهملة، نسبة إلى سبًيع بطن من همدان. اللباب 1/530.
143-*بخ م 4- تهذيب التهذيب 1/153.
144-* تذكرة الحفاظ 1/153.
145- ميزان الاعتدال 4/80، الإصابة 6/349.
2 ساقط من: ب، وصوابه أبي عبيد بن مسعود.
3 في أ: قال.
4 (فأخرج كيساً فيه) كذا في الإصابة.
5 "أي: فقال له علي". من الإصابة.
6 في أ، ب: (مالي وللمومسات).
7 قال ابن منظور في لسان العرب 8/282: والمقطعات من الثياب: شبه الجباب ونحوها من الخز وغيره.
مُقَطّعة: بضم الميم وفتح القاف، والطاء المشددة، قال صاحب القاموس: والمقطعة كمعظمة والمقطعات من الثياب: القصار 3/73، 74.
8 ذكر هذه القصة ابن حجر في الإصابة 6/349.
146-* ق- تهذيب التهذيب 1/164.
9 الهَجَرى: بفتح الهاء والجيم وكسر الراء، نسبة إلى هجر، وهي بلدة من بلاد اليمن. اللباب 3/381.
147-* الكنى والأسماء للدولابي 1/100.
10 في ب: الشقبي، وهو تصحيف.

ج / 1 ص -65- 148- *إبراهيم بن الفضل، واه مدني.
149- *إبراهيم بن جعفر بن محمود الأنصاري المدني، عنه ابن أبي أويس.
150- *إبراهيم بن إسماعيل بن مُجَمِّع1 بن جارية2، عن الزهري.
151- *إبراهيم بن ميمون الصائغ المروزي.
152- *باذان، عن سعيد بن جبير قوله.
153- أبو إسحاق علي عن عامر بن سعد.
154- *إبراهيم بن ميمون الفزارى الخياط عنه يحيى القطان.
155- * إسماعيل بن إبراهيم بن عقبة القرشي المدني.
156- *إبراهيم بن أدهم الزاهد.
157- إبراهيم بن نافع التيمي، كوفي، لين.
158- *عبد الله بن ميسرة الحارثي3، كوفي، عن مجاهد، واه.
159- *إبراهيم بن (يزيد)4 الكوفي، عن أبي نصير، وعنه يونس بن بكير وعثام.
160- *إسماعيل بن مسلم الأزدي5، بصري، نزل مكة، ضُعّف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
148-* ت ق- تهذيب التهذيب 1/150.
149-* التاريخ الكبير 1/1/278.
150-* خت ق- تهذيب التهذيب 1/105.
1 مُجَمّع: بضم أوله وفتح الجيم، وتشديد الميم المكسورة.تقريب 2/230.
2 في ب: حادية، وهو تصحيف.
151-*خت د س- تهذيب التهذيب 1/172.
152-*الكنى والأسماء للدولابي 1/100.
154-*التاريخ الكبير 1/1/325.
155-*التاريخ الكبير 1/1/341.
156-*بخ ت- تهذيب التهذيب 1/102.
158-*عس ق- تهذيب التهذيب 6/48، ويقال: أبو ليلى، وأبو جرير، وأبوعبد الجليل.
3 في ب: الحارني، وهو تصحيف.
159-*الجرح والتعديل 1/1/146، والتاريخ الكبير 1/1/335.
4 في النسخ الخطية (محمد)، وما أثبته مصححاً من المصدرين السابقين.
160-*ت ق- تهذيب التهذيب 1/331.
5 الأزدي: هذه النسبة إلى أزد شنوءة، بفتح الألف وسكون الزاي وكسر الدال المهملة، وهو أزد بن الغوث. اللباب 1/36 ط مصرية.

ج / 1 ص -66- 161- *إسماعيل بن رجاء الزَبِيدي1.
162- محمد بن زياد الشامي، عنه محمد بن عوف الطائي.
163- * خازم بن الحسين (الحُميسي)2.
164- * إبراهيم بن سالم، سمع أباه أبا النضر.
165- * إبراهيم بن نافع المخرومي المكي، عن عطاء.
166- * إبراهيم بن محمد بن الحارث الفزاري.
167- * إبراهيم بن نافع الجلاب، عن مقاتل بن سليمان.
168- * زهير بن إسحاق البصري، ضعف.
169- إبراهيم بن عبد الملك الهجيمي، عن عوف.
170- عاصم بن سليمان التميمي الحذاء، عن إسماعيل بن أمية.
171- * إسماعيل بن أبان الغنوي3، الخياط، متروك.
172- * إبراهيم بن محمد السلمي الجرجاني، عن عوف.
173- * إبراهيم بن سعد الزهري، نزل بغداد.
174- * إبراهيم بن محمد بن أبي يحيى الأسلمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
161-*م 4- تهذيب التهذيب 1/296.
1 الزَبِيدي: بفتح الزاي وكسر الباء الموحدة، وسكون الياء المثناة من تحتها وفي آخرها دال، هذه النسبة إلى زبيد مدينة باليمن. اللباب 1/495 ط مصرية.
163-*التاريخ الكبير 2/1/212، ز- تهذيب 3/79.
2 في التقريب بفتح المعجمة، وفي اللباب الحمُيسي: بضم الحاء المهملة وبفتح الميم وسكون الياء.
انظر: التقريب 1/211، واللباب.
164-*د- تهذيب التهذيب 1/120، التاريخ الكبير 1/1/291.
165-*ع- تهذيب التهذيب 1/174.
166-*ع- تهذيب التهذيب1/151.
167-*تمييز- تهذيب التهذيب 1/174.
168-*ميزان الاعتدال 2/82.
171-*تمييز- تهذيب التهذيب 1/270.
3 الغَنَوي: بفتح الغين المعجمة وفتح النون وفي آخرها واو، نسبة إلى غني ابن أعصر. اللباب 2/392.
172-*تاريخ جرجان: 88.
173-*ع- تهذيب التهذيب 1/121، تاريخ بغداد 6/81.
174-*ق- تهذيب التهذيب 1/158.

ج / 1 ص -67- 175- * إبراهيم بن الوليد بن عبد الملك بن مروان الخليفة.
176- * محمد بن كثير القرشي مولاهم، الكوفي، واه.
177- * سلمة بن صالح الجُعْفي1 الأحمر، قاضي واسط، هالك.
178- * إبراهيم بن هَرَاسة الشيباني الكوفي، واه.
179- * إبراهيم بن عمر بن كيسان الصنعاني، لقيه محمد بن رافع.
180- * إبراهيم بن حبيب بن الشهيد.
181- * إسماعيل بن أبان الأزدى الوراق ثقة.
182- * إبراهيم بن عيينة الهلالي2، أخو سفيان.
183- * إبراهيم بن العلاء بن الضحاك (زِبْريق)3.
184- * إبراهيم بن عبد الله بن العلاء بن (زَبْر)4.
185- * إبراهيم بن أيوب الأصبهاني5، عن أبي مسلم قائد الأعمش.
186- * أحمد بن إسحاق الحضرمي، أخو يعقوب.
187- * إبراهيم بن محمد بن يوسف الفِرْيابي6، ثم المقدسي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
175-*الكامل في التاريخ لابن الأثير 5/308.
176-*تمييز- تهذيب التهذيب 9/418.
177-*ميزان الاعتدال 2/190، تاريخ بغداد 9/130.
1 بضم الجيم، وسكون العين المهملة وفي آخرها الفاء. اللباب 1/230 ط مصرية.
178-*التاريخ الكبير 1/333.
179-*د س- تهذيب التهذيب 1/147.
180-*س- تهذيب التهذيب 1/113.
181-*خ مد ت- تهذيب التهذيب 1/269، ويقال: أبو إبراهيم.
182-*د س ق- تهذيب التهذيب 1/149.
2 ساقط من: ص. وفي ب: الملالي، وهو تصحيف.
183-*د- تهذيب التهذيب 1/148.
3 بكسر الزاي والراء بينهما موحدة ساكنة، تقريب.
184-*التاريخ الكبير 1/1/304.
4 بفتح الزاي وسكون الباء. الإكمال لابن ماكولا 4/162.
185-*لسان الميزان 1/36.
5 بكسر الألف أو فتحها، وسكون الصاد المهملة وفتح الباء الموحدة والهاء، وفي آخرها النون، نسبة إلى أشهر بلدة بالجبال. اللباب 1/69.
186-*م د ت س- تهذيب التهذيب 1/14.
187-*ق- تهذيب التهذيب 1/160.
6 بكسر الفاء وسكون الراء وفتح الياء آخر الحروف، وبعد الألف باء موحدة، نسبة إلى فارياب بليدة بنواحي بلخ. اللباب 2/427.

ج / 1 ص -68- 188- * إبراهيم (بن محمد)1 بن عبد العزيز، (هو)2 بن أبي ثابت الزهري، متروك.
189- * إبراهيم بن زياد (سَبَلان)3 ببغداد.
190- * إبراهيم الرازى الفَرَّاء4، يعرف بالصغير.
191- * إبراهيم بن محمد بن عرعرة.
192- * الفرات بن خالد الرازي، والد أحمد، سمع أسامة بن زيد.
193- * إبراهيم بن إسحاق الطالقاني5، صاحب ابن المبارك.
194- * إبراهيم بن الحكم بن أبان العدني.
195- * إبراهيم (بن الزِبْرِقان)6 الكوفي.
196- * 7(إبراهيم بن زكريا المعلم، بصري، عن حجاج بن منهال، بخبر منكر8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
188-*التاريخ الكبير 1/1/322.
1 الساقط من: ص.
2 في ب: فهو.
189-*م د س- تهذيب التهذيب 1/120، تاريخ بغداد 6/77.
3 بمهملة وموحدة ومفتوحتين وآخره نون، ولقب إبراهيم بن زياد. المغني لمحمد طاهر الهندي: 37.
190-*ع- تهذيب التهذيب 1/170.
4 الفَرَّاء: بفتح الفاء والراء المشددة وفي آخرها ألف، نسبة إلى خياطة الفراء وبيعها. اللباب 2/413.
191-*م س- تهذيب التهذيب 1/155.
192-*بخ- تهذيب التهذيب 8/258.
193-*مق د ت- تهذيب التهذيب 1/103.
5 بفتح الطاء وسكون اللام، وفتح القاف وبعد الألف نون، هذه النسبة إلى الطالقان، وهي بلدة قرب بلخ. اللباب 2/76 ط مصرية.
194-*فق- تهذيب التهذيب 1/115.
195-*التاريخ الكبير 1/1/286.
6 ورد في ب: (بن بشار الزبرقاني)، والصواب ما جاء في: أ، ص، وهو موافق للتاريخ الكبير.
والزِبْرِقان: بكسر فسكون فكسر، تقريب 1/257.
196-*لسان الميزان 1/58، الجرح والتعديل 1/1/101، ميزان الاعتدال 1/31.
7 هذه الترجمة ساقطة من: ب.
8 قال أبو حاتم: حديثه منكر، وقال ابن عدي: حدث بالأباطيل ومن بلاياه، عن همام عن قتادة، عن قدامة بن حمزة، عن الأصبغ بن نباته، عن علي مرفوعاً: اللهم اغفر لمتسرولات أمتي. ميزان الاعتدال 1/31.

ج / 1 ص -69- 197- * إبراهيم بن بشار الرمادي) 1.
198- * إبراهيم بن المنذر الحِزامي2.
199- * إبراهيم بن شماس السمرقندى.
200- * إبراهيم بن محمد بن العباس الشافعي.
201- * إبراهيم بن أبي الوزير عمر مولى بني هاشم، سمع مالكاً.
202- * إبراهيم بن حمزة الزبيري3.
203- * أبو إسحاق إبراهيم، عن ابن جريح، وعنه وكيع.
204- * إبراهيم بن معدان النيسابوري، (عن ابن)4 المبارك.
205- * محمد بن هارون، المعتصم.
206- * (مختار بن نافع، ضُعف)5.
207- * إبراهيم بن أبي العباس، سمع منه المسنَدي6.
208- إبراهيم بن محجن البَكْراوي7.
209- * إبراهيم بن حرب العسقلاني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
197-*د ت- تهذيب التهذيب 1/108.
1 هذه الترجمة ساقطة من: ب.
198-*خ ت س ق- تهذيب التهذيب 1/166، اللباب 1/296 ط مصرية.
2 الحزامي: بكسر الحاء وبالزاي وبالميم بعد الألف، هذه النسبة إلى الجد الأعلى. اللباب 1/296.
199-*ل فق- تهذيب التهذيب 1/127.
200-*س ق- تهذيب التهذيب 1/154.
201-*خ 4- تهذيب التهذيب 1/147.
202-*خ د س- تهذيب التهذيب 1/116.
3 في ب: الزبير.
203-*التاريخ الكبر 1/1/273.
204-*تاريخ بغداد 6/184.
4 ساقط من: ب.
205-*تاريخ بغداد: 342.
206-*ت- الخلاصة للخزرجي: 371.
5 هذه الترجمة في: ب، وحدها.
207-*س- تهذيب التهذيب 1/131.
6 بفتح النون. تقريب 1/447.
7 بفتح الباء الموحدة وسكون الكاف، بعدها الراء وفي آخرها الواو، هذه النسبة إلى أبي بكرة نفيع بن الحارث الثقفي. اللباب 1/137 ط مصرية، الأنساب: 89.
209-*تهذيب التهذيب 1/114.

ج / 1 ص -70- 210- إبراهيم بن سلمة الأقرع، شيخ لقتيبة.
211- * عصام بن خالد، حمصي.
212- * إبراهيم بن زياد الخياط، بغدادي، سمع شريكاً.
213- * إبراهيم بن زكريا، سمع أبا الأحوص.
214- * إبراهيم بن يوسف الماكِياني1 البلخي، أخو عصام.
215- * إسماعيل بن موسى السدي.
216- * إبراهيم بن سعيد الجوهري.
217- * إبراهيم بن محمد التيمي قاضي البصرة.
218- * إبراهيم بن أحمد بن يعيش2.
219- * إبراهيم بن سلام الهاشمي، مكي، عنه ابن صاعد وابن خزيمة.
220- * إبراهيم بن مجَشِّر3 نزل بغداد.
221- * عبد الملك بن عبد ربه الطائي.
222- * إسماعيل بن أبي الحارث البغدادي.
223- * إسماعيل بن إسحاق القاضي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
211-*خ تهذيب التهذيب 7/194.
212-*تاريخ بغداد 6/76، التاريخ الكبير 1/1/286.
213-*لسان الميزان 1/59.
214-*س- تهذيب التهذيب 1/184، اللباب 3/85 ط مصرية.
1 في ص: المكياني، وفي ب: الماكبان.
والصواب كما ورد في: أ، وهو موافق لما في التهذيب واللباب.
وضبطه بفتح الميم وكسر الكاف بعدها ياء وفي آخرها نون. اللباب.
215-*عخ د ت ق- تهذيب التهذيب 1/335.
216-*م 4- تهذيب التهذيب 1/123.
217-*د س- تهذيب التهذيب 1/155.
218-*الجرح والتعديل 1/1/88.
2 في ب: نفيس، وهو تصحيف.
والصواب ما أثبته من: ص، أ، والجرح والتعديل.
219-*لسان الميزان 1/64.
220-*تاريخ بغداد 6/184.
3 بجيم مفتوحة ومعجمة مكسورة، المشتبه للذهبي 2/573.
221-*ميزان الاعتدال 2/658.
222-*د ق- تهذيب التهذيب 1/282.
223-*تذكرة الحفاظ 2/625.

ج / 1 ص -71- 224- * إبراهيم بن يعقوب السعدى الجُوْزجَاني1.
225- * إبراهيم بن الحسين بن دَيْزيل2.
226- * إبراهيم بن راشد الأَدَمي3.
227- * إبراهيم بن أبي طالب محمد بن نوح النيسابوري.
228- * إبراهيم بن محمد بن سعيد النيسابوري، الصيدلاني.
229- * إبراهيم بن هانيء النيسابوري، ببغداد.
230- إبراهيم بن محمد بن يزيد، مروزي نزل نيسابور، سمع علي ابن حُجر4 وأبا عمار.
231- * إبراهيم بن الحارث البغدادي بنيسابور.
232- إسماعيل بن إسحاق أُتْرُجَّة5 نزل مصر، سمع عفان.
233- * إبراهيم بن فهد بن حكيم البصري.
234- * إبراهيم بن منقذ الخولاني.
235- * إبراهيم بن محمد بن صدقه العامري، شيخ ابن عقدة، سمع مروان ابن معاوية، الفزاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
224-*د ت س- تهذيب التهذيب 1/181.
1 في ب: الخوزخاني، وهو تصحيف.
والجُوْزجَاني: بضم الجيم الأولى وزاي وجيم، نسبة إلى جوزجان، اسم كورة واسعة من كور بلخ. مراصد الإطلاع 1/357، تقريب 1/46، اللباب 1/308.
225-*لسان الميزان 1/48، تذكرة الحفاظ 2/608، طبقات الحفاظ للسيوطي: 269.
2 ديزيل: ضبطه ابن حجر في التبصير 4/1353 ضبط قلم، بفتح الدال وسكون الياء وكسر الزاي.
226-*لسان الميزان 1/155.
3 بفتح الألف والدال المهملة وفي آخرها الميم، نسبة إلى من يبيع الأدم. اللباب 1/29 ط مصرية.
227-*إيضاح المكنون للبغدادي 2/314.
228-*لسان الميزان 1/102.
229-*تاريخ بغداد 6/204.
4 بضم المهملة وسكون الجيم. تقريب 2/33.
231-*خ كد- تهذيب التهذيب 1/112.
5 أترجة: قال في التاج 2/130 مادة (ر ج): والأُتْرُج: بضم الهمزة وسكون المثناة، وضم الراء وتشديد الجيم، والأترجة بزيادة الهاء، وقد تخفف الجيم.
233-*ميزان الاعتدال 1/53.
234-*الأسماء والكنى لأبي أحمد الحاكم:2 (مخطوط).
235-*ميزان الاعتدال 1/56.

ج / 1 ص -72- 236- * إبراهيم بن عبد الله بن حاتم الهروي.
237- * عمران بن موسى بن مجاشع، شيخ جرجان.
238- * عبد الوهاب بن فُليح، مقرئ مكة.
239- * إبراهيم بن محمد الحلبي، نزل البصرة.
240- * إبراهيم بن علي الذُهلي1.
241- * إبراهيم بن عبد الله بن سليمان السعدي النيسابوري.
242- * إبراهيم بن إسحاق بن دَيْسَم الحربي.
243- * إبراهيم بن يوسف بن يزيد الهِسِنْجَاني2.
244- * إبراهيم بن محمد العمري الكوفي، عن أبي كريب، فيه نظر.
245- إبراهيم بن محمد بن أبي ثابت العطار بدمشق3، صاحب الجزء.
246- إبراهيم بن جعفر بن سنيد بن داود المصيصي، سمع أحمد بن حرب.
247- * إبراهيم بن محمد المروزي الفقيه.
248- * إبراهيم بن سعيد الحبال الحافظ.
249- * إبراهيم بن علي بن يوسف الفيروزآبادي4 الفقيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
236-*ت ق- تهذيب التهذيب 1/132.
237-*تذكرة الحفاظ 2/762.
238-*غاية النهاية لابن الأثير 1/480.
239-*اق- تهذيب التهذيب 1/161.
240-*الأسماء والكنى لأبي أحمد الحاكم: 3 (مخطوط).
1 بضم الذال المعجمة وسكون الهاء وفي آخرها لام، نسبة إلى ذهل بن ثعلبة. اللباب 1/447 ط مصرية.
241-*لسان الميزان 1/74.
242-*تاريخ بغداد 6/27.
243-*تذكرة الحفاظ 2/692.
2 بكسر الهاء والسين المهملة، وسكون النون وفتح الجيم وبعد الألف نون ثانية، نسبة إلى قرية من قرى الري، يقال لها: هسنكان، فعرب فقيل: هسنجان. اللباب 3/291 ط مصرية.
244-*ميزان الاعتدال 1/62.
3 في ب: بن مشق، وهو تصحيف.
247-*طبقات الشافعية للأسنوي 2/390.
248-*تذكرة الحفاظ 3/1191.
249-*المنتظم لابن الجوزي 9/827، وفيات الأعيان لابن خلكان 1/29.
4 بكسر الفاء وسكون الياء وضم الراء وسكون الواو وفتح الزاي وسكون الألفين، بينهما باء موحدة وفي آخرها ذال معجمة، نسبة إلى فيروذاباذ بلدة بفارس. اللباب 2/451.
وقال صحاب القاموس: وفيروز اباذ، وتكسر فاؤه. 2/192.

ج / 1 ص -73- 250- *إبراهيم بن أحمد البلخي المستملي.
251- *إبراهيم بن (شاقلا الحنبلي) 1.
252- *إبراهيم بن محمد (بن إبراهيم)2 الاسفراييني الأصولي، وجماعة كثيرة، وغالبهم اسمه إبراهيم.
فصل فيمن عرف بالكنية ولم يعرف اسمه
253- أبو إسحاق، عن أبي هريرة، نكرة.
254- *أبو إسحاق مولى بني هاشم، عن أبي أيوب وأبي سعيد، وعنه بكير بن الأشج.
255- * أبو إسحاق، (عن)3 الشعبي، وعنه جرير.
256- * أبو إسحاق مولى شُرحبيل4 بن حَسَنة، عن عمرو بن العاص.
257- * أبو إسحاق مولى عبد الله بن الحارث، شيخ للمقبري5.
258- * أبو إسحاق الدوسي، عن أبي هريرة، وعنه سليمان بن يسار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
250-*شذرات الذهب 3/86، مرآة الجنان 2/406.
251-*طبقات الحنابلة لابن أبي يعلى 1/340، اختصار النابلسي.
1 في ب: ساتلا الحبلي، وهو تصحيف.
252-*وفيات الأعيان 1/28، تهذيب الأسماء واللغات 2/169، شذرات الذهب 3/209-210.
2 ساقط من: ب.
254-*ميزان الاعتدال 4/489، تلخيص كنى الحاكم للمقدسي: 66 (مخطوط).
255-*م صد- تهذيب التهذيب 8/63.
3 ساقط من: ب.
256-*الأسماء والكنى للحاكم: 3 (مخطوط).
4 بضم أوله وفتح الراء وسكون المهملة. تقريب 1/328.
257-*ميزان الاعتدال 4/489.
5 المقبري: بفتح الميم وسكون القاف وضم الباء وفي آخرها راء، نسبة إلى المقبرة، واشتهر بهذه النسبة سعيد بن أبي سعيد المقبري. اللباب 3/245.
258-*ميزان الاعتدال 4/488.

ج / 1 ص -74- 259- * أبو إسحاق مولى بني نوفل، عن أبي هريرة، وعنه صفوان بن سليم.
260- * أبو إسحاق الجُرشي1، عن محمد (بن موسى)2 بن أبي عائشة، (وعنه بقية)3.
261- * أبو إسحاق، مولى الشفاء، عنه صالح بن كيسان.
262- * أبو إسحاق بن عدى (البهراني)4، عن يزيد بن ميسرة.
263- * أبو إسحاق الأشجعي، تفرد عنه أبو النضر هاشم.
264- * أبو إسحاق، عن عطاء بن أبي رباح، وعنه ضمرة5.
265- * أبو إسحاق الخوارزمي (إبراهيم بن بيطار)6، عن عاصم الأحول، ضعف.
266- * أبو إسحاق، عن أبي الحويرث.
267- * أبو أسامة: زيد بن حارثة الكلبي (مولى النبي ()7، بدري شهيد.
268- * زيد بن أسلم العدوي الفقيه، سمع ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
259-*تهذيب الكمال للمزي: 1662 (مخطوط)، ورد في ترجمة أبي هريرة.
260-*ميزان الاعتدال 4/489، تلخيص كنى الحاكم للمقدسي: 66 (مخطوط).
1 في ب: الحرامي.
والجرشي: بمضمومة، وفتح الراء فمعجمة. مغني.
2 ساقط من: ص.
3 في ب: كبقية.
261-*تلخيص كنى الحاكم للمقدسي: 66 (مخطوط).
262-*تلخيص كنى الحاكم للمقدسي: 66 (مخطوط).
4 البهراني: بفتح الباء الموحدة وسكون الهاء وفتح الراء وفي آخرها نون، نسبة إلى بهراء قبيلة نزل أكثرها حمص من الشام. اللباب 1/191.
263-*س- تهذيب 12/8.
264-*ميزان الاعتدال 4/489.
5 هو ضمرة بن ربيعة، تهذيب التهذيب 4/460.
265-*ميزان الاعتدال 4/489.
6 زيادة في: ب.
266-*ميزان الاعتدال 4/489.
267-*س ق- تهذيب التهذيب 3/401.
7 في أ: مولى رسول الله صلى الله عليه وسلم.
268-*ع- تهذيب التهذيب 3/395، ويقال: أبو عبد الله.

ج / 1 ص -75- 269- * زيد بن أبي (أنيسة الغنوي)1 الجزري سكن الرها، حافظ مات كهلاً2.
270- * زيد الحجام، كوفي، سمع القاسم وعكرمة.
271- * زيد بن علي الرقي، عن جعفر بن برقان.
272- * حماد بن أسامة القرشي الكوفي، الحافظ، مشهور.
273- * قثم بن أبي قتادة الحراني، ذكره أبو عروبة.
274- * عبد الله بن محمد بن أبي أسامة الحلبي، أخذ عنه ابن3 جوصاء.
275- * أبو الأسباط: بشر بن (رافع)4 الحارثي، عالم أهل نجران عن يحيى بن أبي كثير، ضعف.
276- * يعقوب بن إبراهيم، كوفي، سمع زيد بن الحباب.
277- * أبو أسباط، شيخ الحاتم بن إسماعيل، لين.
278- * أبو إسرائيل المُلائي5، إسماعيل بن أبي إسحاق، واه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
269-* ع- تهذيب التهذيب 3/397، تذكرة الحفاظ 1/139، طبقات الحفاظ للسيوطي: 57.
1 في ب: شيبة العنوي، وهو تصحيف.
2 في القاموس: (الكهل) من وخطه الشيب ورأيت له بجالة، أو من جاوز الثلاثين أو أربعاً وثلاثين إلى إحدى وخمسين. باب اللام فصل الكاف.
270-*الكاشف 1/342، التاريخ الكبير 2/1/388.
271-*الجرح والتعديل 1/2/569.
272-*ع- تهذيب التهذيب 3/2، تذكرة الحفاظ 1/321.
273-*الأسماء والكنى للحاكم: 21 (مخطوط).
274-*الأسماء والكنى للحاكم:21 (مخطوط).
3 في ب: أبو، وهو تصحيف.
275-*بخ د ت ق- تهذيب التهذيب 1/448، ميزان الاعتدال 1/317.
4 أثبته من المرجعين السابقين، وفي النسخ الخطية بلفظ (نافع)، وهو تصحيف.
276-*الجرح والتعديل 4/2/203.
277-*ميزان الاعتدال 4/488.
278-* ت ق- ميزان الاعتدال 4/490، تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
5 الملائي: بمضمومة وخفة لام، وبمد وبياء في آخره، نسبة إلى بيع الملاء، نوع من الثياب. مغني.
وقال في الأنساب 12/510: بعد النسبة وضبطها: وهو المرط الذي تستتر به المرأة إذا خرجت.
ثم قال عن أبي إسرائيل صاحب الترجمة: وكان رافضياً يشتم أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم، تركه عبد الرحمن بن مهدي، وحمل عليهأبو الوليد الطيالسي حملاًَ شديداً، وهو مع ذلك منكر الحديث.
وعلى هامش أ ما يلي:
أبو إسرائيل الأنصاري أو العامري القرشي.
ذكر البغوي أن له صحبة، حديثه صحيح، وهو في مسند أحمد، وهو الذي رآه رسول الله صلى الله عليه وسلم صائماً في الشمس، واسمه قشير، قاله ابن بشكوال في مبهماته.

ج / 1 ص -76- 279- * يونس بن أبي إسحاق السبيعي، مشهور.
280- * شعيب الجشمي1، شيخ لشعبة.
281- * محرز، عن الحسن، وعنه سفيان الثوري.
282- * أبو إسماعيل: إبراهيم بن أبي عبلة، وقيل: كنيته أبو العباس.
283- * أوسط بن عامر، أو ابن عمرو البجلي، تابعي.
284- * حماد بن أبي سليمان (الفقيه)2، شيخ أبي حنيفة.
285- * إبراهيم بن إسماعيل الكوفي قعيس، عنه سليمان التيمي.
286- * كثير (النواء)3، كوفي معروف.
287- * إبراهيم بن ثابت، عن أبي الشعثاء جابر.
288- * إبراهيم بن يزيد الخوزي، مولى عمر بن عبد العزيز، لين.
289- * مرة بن شراحيل الطيب، تابعي.
290- * راشد السلمي، كوفي، والد الأربعة التوأم4.
291- * عبيد الله بن الوليد الوَصَّافي5، كوفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
279-*ز م 4- تهذيب التهذيب 11/433.
280-* التاريخ الكبير 2/2/220، تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
1 في ب: الجيشمي، وهو تصحيف.
281-*التاريخ الكبير 4/433.
282-*خ م د س ق- تهذيب التهذيب 1/142، ويقال (أبو سعيد)، وسيأتي برقم 3471 في أبي العباس.
283-*التاريخ الكبير 1/2/64.
284-*بخ م 4- تهذيب التهذيب 2/16.
2 ساقط من: ب.
285-*لسان الميزان 1/93، ميزان الاعتدال 1/53، الجرح والتعديل 1/1/151، التاريخ الكبير 1/1/313، قال البخاري:"إبراهيم بن قعيس ويقال: إبراهيم ابن قعيس". المرجع السابق.
286-*الكنى والأسماء للدولابي 1/96.
3 في ب: النووي، وهو تصحيف.
287-*التاريخ الكبير 1/1/278.
288-*التاريخ الكبير 1/1/336.
289-*ع- تهذيب التهذيب 10/88، والخلاصة: 372.
290-*الطبقات لابن سعد 6/346، الأسماء والكنى لأبي أحمد الحاكم: 4 (مخطوط).
4 قال أبو أحمد الحاكم: "وولده أربعة ولدوا في بطن، وعاشوا، حدث منهم ثلاثة: إسماعيل وعمر ومحمد".
291-*التاريخ الكبير 3/1/402، الجرح والتعديل 2/2/336.
5 بفتح الواو والصاد المشددة وفي آخرها فاء، نسبة إلى وَصَّاف وهو اسم جماعة. اللباب 3/368.

ج / 1 ص -77- 292- * أبان بن أبي (عياش)1، فيروز، تابعي، واه.
293- * إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة الجمحي.
294- * إبراهيم بن عبد الرحمن السَكْسَكي2.
295- * إبراهيم بن أبي شيبان العنسي الشامي3.
296- * (علي)4 بن علي الرفاعي، شيخ لوكيع.
297- * عبد العزيز بن المختار البصري الدباغ.
298- * مبشر5 بن إسماعيل الحلبي.
299- * إبراهيم بن سليمان المؤدب6.
300- * سعيد بن كثير السهمي، شيخ ابن جريج.
301- * حماد بن زيد الحافظ.
302- * حفص بن (عمر)7 الأُبلى8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
292-*د- تهذيب التهذيب 1/97.
1 في ب: عباس، وهو تصحيف.
293-*عخ ت س- تهذيب التهذيب 1/141.
294-*خ د س- تهذيب التهذيب 1/138.
2 السكسكي: بفتح السين وسكون الكاف وفتح السين الثانية وفي آخرها كاف أخرى، نسبة إلى السكاسك، بطن من كنده. اللباب 2/123.
295-*التاريخ الكبير 1/1/292.
3 في أ، ب: شامي.
296-*التاريخ الكبير 3/2/288، الأسماء والكنى لأبي أحمد الحاكم: 4، الجرح والتعديل 3/196، ميزان الاعتدال 3/147.
4 في النسخ الخطية (محمد) مكان (علي) وهو خطأ.
297-*ع- تهذيب التهذيب 6/355، ويقال: أبو إسحاق.
298-*ع- تهذيب التهذيب 10/31.
5 بكسر المعجمة الثقيلة. تقريب.
299-*ق- تهذيب التهذيب 1/125.
6 المؤدب: بضم الميم وفتح الواو، وكسر الدال المهملة المشددة وفي آخرها الباء الموحدة، يقال: هذا لمن يعلم الناس الأدب واللغة. اللباب 3/267.
300-*س- تهذيب التهذيب 4/75.
301-*ع- تهذيب التهذيب 3/9.
302-*ميزان الاعتدال 1/561، الجرح والتعديل 1/2/183.
7 ورد في جميع النسخ الخطية: عمرو، وهو تصحيف.
8 بضم الهمزة والباء المعجمة بواحدة، وتشديد اللام، ابن ماكولا 1/130.

ج / 1 ص -78- 303- * ثابت بن محمد الكوفي البزار1.
304- * حاتم بن إسماعيل المدني.
305- * بشير بن سلمان النهدي2، شيخ وكيع.
306- * محمد بن إسماعيل ابن أبي فُديك3.
307- إبراهيم بن أبي يحيى المكي، ولقبه أبو حية، واه.
308- * إسحاق بن الربيع، عن عاصم الأحول.
309- * أحمد بن داود السَّلْمسِيني4.
310- * يزيد بن كيسان اليشكري.
311- * يحيى بن (يسار)5 القزاز، عن الحسن.
312- * إبراهيم بن عبد الملك القناد.
313- * عبد الله بن عبد الرحمن بن يزيد بن جابر.
314- * أيوب بن النجار الحنفي.
315- * قرة بن عيسى عن الأعمشي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
303-*ميزان الاعتدال 1/366، الجرح والتعديل 1/1/457.
1 في ص: البزاز، ولم يرد هذا اللفظ في المصدرين السابقين.
304-*ع- تهذيب التهذيب 2/128.
305-* بخ م 4- تهذيب التهذيب 1/465، ميزان الاعتدال 1/329، الخلاصة:50.
2 لم يرد هذا اللفظ في المصادر السابقة، ورد (الكندي) مكانه، وفي الخلاصة (سليمان الكندي).
306-* ع- ميزان الاعتدال 3/483، الكاشف 3/21.
3 بالفاء مصغراً. تقريب 2/145.
308-*تمييز- تهذيب التهذيب 1/232.
309-*الأسماء والكنى لأبي أحمد الحاكم: 5 (مخطوط).
4 بفتح السين واللام وسكون الميم وكسر السين الثانية، وسكون الياء آخر الحروف وفي آخرها نون – نسبة إلى سلمسين قرية بالقرب من حران. اللباب 2/128.
310-*بخ م 4- تهذيب التهذيب 11/356، ويقال: أبو منين.
311-*الكنى والأسماء للدولابي 1/96، الجرح والتعديل 4/2/199.
5 في النسخ الخطية (سيار).
312-*ت س- تهذيب التهذيب 1/142.
313-*م قد ت س- تهذيب التهذيب 5/298.
314-*خ م س- تهذيب التهذيب 1/413.
315-*الكنى والأسماء للدولابي 1/96

ج / 1 ص -79- 316- * ضِمام1 بن إسماعيل المصري.
317- * محمد بن صالح الواسطي البِطّيخي2.
318- * عقبة بن ميسرة، عنه أبو عاصم.
319- * حماد بن عمرو النصيبـي، واه.
320- * بشر بن المُفَضّل، حجة.
321- * إبراهيم بن المختار الرازي.
322- * محمد بن إسماعيل السلمي الترمذي ببغداد.
323- * إبراهيم بن عطية الثقفي، واه.
324- * إبراهيم (بن)3 إسماعيل بن أبي حبيبة الأشهلي4، واه.
325- * بُكير5 بن عامر البجلي.
326- * أبو إسماعيل الكوفي، شيخ علي بن الجعد، لعله إسحاق بن الربيع.
327- * أبو إسماعيل السَّكُوني، عن مالك بن أدَّى6.
328- * أبو إسماعيل العبدي، عن أنس، تركه الدارقطني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
316-*بخ- تهذيب التهذيب 4/458.
1 بكسر أوله مخففاً. تقريب 1/374.
317-*التاريخ الكبير 1/1/117، اللباب 1/160.
2 بكسر الباء الموحدة، وتشديد الطاء المهملة وسكون الياء آخر الحروف، والخاء المعجمة في آخرها نسبة إلى البطيخ، المرجع السابق.
318-*التاريخ الكبير 3/2/443.
319-*التاريخ الكبير 2/1/27، ميزان الاعتدال 1/598.
320-*ع- تهذيب التهذيب 1/458.
321-*بخ ت ق- تهذيب التهذيب 1/162.
322-* ت س- تهذيب التهذيب 9/62، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
323-*التاريخ الكبير 1/1/311.
324-*د ت ق- تهذيب التهذيب 1/104.
3 في ص: عن، وهو تصحيف.
4 في ب: الأشهل، وهو تصحيف.
325-*د- تهذيب التهذيب 1/491.
5 مصغراً. تقريب 1/108.
326-*ميزان الاعتدال 4/491، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
327-*ميزان الاعتدال 4/491.
6 أدى: في أصل أ: آدا، وكتب فوقها كذا، وعلى هامشها: صوابه آدى، كذا في حاشية أصله بخط أجنبي.
328-*ميزان الاعتدال 4/491.

ج / 1 ص -80- 329- أبو إسماعيل الأنصاري، هو عبد الله بن محمد، شيخ الإسلام الهروي.
بقية الألف مرتبون:
330- * أبو الأبرد الأنصاري، روى عنه عبد الحميد بن جعفر، حديثه عند الترمذي وابن ماجه.
331- * أبو الأبيض العنسي، عن أنس، وعنه ربعي، روى له النسائي.
332- (أبو أبي بن أم حرام، حديثه1 في الطب، يقال عبد الله)2.
333- أبو أبي الأنصاري (بن)3 خاله أنس، يقال اسمه: عبد الله، روى عنه ضَمْضَم وإبراهيم بن أبي عبلة.
334- أبو أثاية4 الأزدي، حكى عنه أبو جحيفة السوائي.
335- أبو أُثيلة5، لا يعرف.
336- أبو أجدل: سهيل بن أبي الجعد، سمع عكرمة.
337- أبو أحمر: الصلت بن قويد، تابعي، له في جزء ابن عرفة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
330-*الأسماء والكنى لأبي أحمد الحاكم: 24.
331-س- تهذيب التهذيب 12/3، تلخيص كنى الحاكم للمقدسي: 70 (مخطوط).
1 أخرج حديثه ابن ماجه في كتاب الطب، باب السنا والسنوت، حدثنا إبراهيم بن محمد بن يوسف بن سرح الفريابي، ثنا عمر بن بكر السكسكي ثنا إبراهيم بن أبي عبلة، قال: سمعت أبا أبي بن أم حرام وكان قد صلى مع رسول الله صلى الله عليه وسلم القبلتين، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "عليكم بالسنا والسنوت فإن فيهما شفاء من كل داء إلا السام، قيل: يا رسول الله وما السام؟ قال: الموت"، قال عمرو: قال ابن أبي عبلة: السنوت الشبت، وقال آخرون: بل هو العسل الذي يكون في زقاق السمن.
في الزوائد: في إسناده عمرو بن بكر السكسكي قال فيه ابن حبان: روى عن إبراهيم بن أبي عبلة الأوابد والطامات، لا يحل الاحتجاج به، لكن قال الحاكم: إنه إسناد صحيح 2/1144.
وأخرجه الحاكم في المستدرك 4/201، وقال: صحيح الإسناد، وتعقبه الذهبي فقال: عمرو اتهمه ابن حبان، وقال ابن عدي: له مناكير، ومدار الحديث على عمرو هذا.
وأخرجه أبو نعيم في الطب النبوي ص35، 107، 108، وفي مسنده عمرو أيضاً.
2 ما بين القوسين في: أ، وحدها.
3 ساقط من: ب.
4 في ب: ثابت، وهو خطأ.
5 في ب: نيلة، وفي أ: أثابة.

ج / 1 ص -81- 338- أبو الأحوص: عوف بن مالك الجشَمي1، كوفي مخضرم.
339- * حَكِيم2 بن عُمير3 العنسي، شامي (مخضرم)4، وهو والد الأحوص5.
340- * سُعير6 بن الخِمس7 التميمي، سمع حبيب بن أبي ثابت.
341- * سلام (بن سُليم)8 الحنفي، حافظ كوفي.
342- * محمد بن حيان البغوي، سمع هشيماً.
343- * محمد بن نصر المُخَرِمّي، سمع أبا بلال الأشعري9.
344- * محمد بن الهيثم الحافظ، قاضي عُكْبَرا10.
345- * أبو الأحوص، عن أبي ذر شيخ للزهري، لا يعرف، من موالي بني غفار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الجيم وفتح الشين المعجمة، وفي آخرها الميم، نسبة إلى جشم ابن الخزرج من الأنصار. اللباب 1/279.
339- د ق- تهذيب التهذيب 2/450.
2 بفتح أوله. تقريب 1/194.
3 في ب: عمر، وهو تصحيف.
4 ساقط من: أ.
5 في أ، ب: أحوص.
340- م ت س- تهذيب التهذيب 4/105، ويقال: أبو مالك.
6 بمهملات آخره راء مصغراً.
7 بكسر المعجمة وسكون الميم ثم مهملة، المرجع السابق.
341-ع- تهذيب التهذيب 4/282، تذكرة الحفاظ 1/250، تلخيص كنى الحافظ للمقدسي: 68 (مخطوط)، طبقات الحفاظ للسيوطي: 106.
8 ساقط من: ب.
342-* م- تهذيب التهذيب 9/136، تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
343- تاريخ بغداد 3/313.
9 هو مرداس بن محمد بن الحارث الأشعري.
الأسماء والكنى لأبي أحمد الحاكم: 18.
344-ق- تهذيب التهذيب 9/498، تذكرة الحفاظ 2/605، تلخيص كنى الحاكم المقدسي: 68 (مخطوط)، ويقال: أبو عبد الله.
10 بضم العين وسكون الكاف وفتح الباء الموحدة، وهي بليدة على دجلة، فوق بغداد بعشرة فراسخ. اللباب 2/351.
345- ميزان الاعتدال 4/487

ج / 1 ص -82- 346- * أبو أحيحة: عمرو بن يحيى الأموي، عنه أبو سلمة المنِقري1.
347- * أبو أخضر: عقبة الضبعي، عن ابن عمر، وعنه أبو إسحاق.
348- * أبو الأخضر: العبدي، شيخ لأبي سلمة المنقري.
349- * أبو الأخنس: فروخ الرقي، عن ربيعة المرادى.
350- * أبو الأخيل2: خالد بن عمرو، حمصي.
351- * أبو آدم3: سليمان بن زيد المحاربي تابعي صغير
- أبو إدريس4.
352- * أبو أذينة، له صحبة، روى عنه علي بن رباح5.
353- * أبو أراكه6، سمع علياً، وعنه إسماعيل السدى.
354- * أبو أرطاة، حصين بن ربيعة، صحابي له ذكر7.
355- * حجاج بن أرطاة النخعي، عالم الكوفة مع أبي حنيفة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
346- التاريخ الكبير 3/2/382.
1 المِنقري: بكسر الميم وسكون النون وفتح القاف وفي آخرها راء، نسبة إلى منقر بن عبيد بن مقاعس. اللباب 3/264.
347- الجرح والتعديل 3/318.
348- الجرح والتعديل 4/2/335، التاريخ الكبير 9/7.
349- الأسامي والكنى لأبي أحمد الحاكم: 24.
350- ميزان الاعتدال 1/636.
2 بفتح الهمزة، وسكون الخاء المعجمة، فتح المثناة تحت.
المشتبه للذهبي 1/15.
351- بخ- تهذيب التهذيب 4/193.
3 ورد في ص، أ: ادام، وهو تصحيف.
والذي في كنى مسلم 119 رقم (257): أبو ادام سليمان بن زيد المحاربي، ومثله في الجرح والتعديل 2/1/117، وكذلك في الميزان، والذي في تنـزيه الشريعة 1/65: أبو دارم، وفي التقريب: أبو آدم.
4 أبو إدريس: هنا مكانه حسب الترتيب الهجائي، لكن جاء في جميع النسخ المخطوطة بعد (أبو أروى الدوسي)، وهذا خطأ.
352- الكنى والأسماء للدولابي 1/16، الإصابة 7/9.
5 على هامش أ ما يلي:
حديث خير نسائكم الودود.
353-الجرح والتعديل 4/2/335، تلخيص كنى الحاكم للمقدسي: 70 (مخطوط).
6 ورد في ب: أركة، وهو تصحيف.
354-* الكنى والأسماء للدولابي 1/112، تلخيص كنى الحاكم للمقدسي: 70 (مخطوط).
7 على هامش أ ما يلي:
أبو أرطأة، حصين، رسول جرير لما أمر رسول الله صلى الله عليه وسلم بتحريق ذي الخلصة، وذكر المؤلف في اسمه قولاً آخر، وهو: حصن.
355- بخ م 4- تهذيب التهذيب 2/196.

ج / 1 ص -83- 356- * أبو أرطاة، عن علي، وعنه مسلم البطين.
357- * أبو أرطاة، عن أبي سعيد، وعنه حبيب بن أبي ثابت.
358- * أبو الأرقم: عمارة، كوفي.
359- * أبو أروى: ربيعة بن الحارث ابن عم رسول الله صلى الله عليه وسلم، مات زمن عمر1.
360- * أبو أروى الدوسي، صحابي، سكن ذا الحليفة، روى عنه أبو سلمة.
361- * أبو إدريس الخولاني: عائذ الله بن عبد الله، قاضي دمشق.
362- * يزيد بن عبد الرحمن بن الأسود الكوفي، عن علي.
363- * سوار ويقال مساور المُرْهِبي2، عن المسيب بن نَجَبة3.
364- * تَلِيد4 بن سليمان الكوفي، ضُعف.
365- * إسماعيل بن الوليد الكوفي، شيخ لأبي سعيد الأشج.
366- * إبراهيم بن يحيى، عن جدته.
367- * أبو إدريس، شيخ لهشام بن حسان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
356-* الجرح والتعديل 4/2/334، التاريخ الكبير 9/6، تلخيص كنى الحاكم للمقدسي: 70 (مخطوط).
357- ميزان الاعتدال 4/488.
358- الكنى والأسماء للدولابي 1/112.
359- ت- س- تهذيب التهذيب 3/253.
1 ورد في ص: (مات زمن عثمان بن عمر)، وقد وضعت إشارة شطب فوق (عثمان)، والصواب أنه مات زمن عمر، كما هو في: أ، ب، وهو موافق لما في التهذيب.
360- الإصابة 7/10، تلخيص كنى الحاكم للمقدسي: 70 (مخطوط).
361- ع- تهذيب التهذيب 5/85، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
362- بخ ت ق- تهذيب التهذيب 11/345، ويقال: أبو داود.
363-*ت ق- تهذيب التهذيب 12/6، تلخيص كنى الحاكم للمقدسي:68 (مخطوط).
2 بضم الميم وسكون الراء وكسر الهاء والباء الموحدة نسبة إلى مرهبة، وهو بطن من همدان. اللباب 3/199.
3 بفتح النون والجيم الموحدة، مخضرم. تهذيب التهذيب 10/154.
364- ت- تهذيب التهذيب 1/509، ويقال: أبو سليمان.
4 بفتح ثم كسر ثم تحتانية ساكنة. تقريب 1/112.
365- الأسماء والكنى لأبي أحمد الحاكم: 17 (مخطوط).
366- التاريخ الكبير 1/1/336.
367- الأسامي والكنى لأبي أحمد الحاكم: 17 (مخطوط).

ج / 1 ص -84- 368- * (أبو إدريس العذري، دمشقي، يقال: عبد الرحمن بن عراك)1.
369- * أبو إدريس العبدي، رأى عائشة.
370- * أبو إدريس السكوني، عن جبير بن نفير.
371- * أبو إدريس، عن أنس، بصري مجهول، خرّج له النسائي.
372- * أبو إدريس، شيخ لعبد الصمد التنوري، لين.
373- * أبو الأزهر: مغيرة بن حكيم، عن معاوية، ويقال: ابن فروة.
374- * صالح بن درهم (الباهلي)2، بصري، عن ابن عمر، ثقة، لحقه يحيى القطان.
375- * مبارك بن مجاهد المروزي، عن موسى بن عقبة.
376- * مُشاش3 شيخ شعبة، وقيل: أبو ساسان.
377- * زهير بن أبي ثابت، روى عنه أجلح الكندي.
378- * يزيد عنه سلام (بن)4 مسكين.
379- (أبو الأزهر معبد، شيخ لمروان بن معاوية)5.
380- * يزيد الرِّشْك6، من الثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
368- الكنى والأسماء للدولابي 1/104.
1 الترجمة التي بين القوسين ساقطة من: ص.
369- الجرح والتعديل 4/2/334، التاريخ الكبير 9/5.
370- تهذيب التهذيب 12/6.
371- ميزان الاعتدال 4/487.
372- ميزان الاعتدال 4/487.
373-خت م ت س- تهذيب التهذيب 10/258، تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
374- د- تهذيب التهذيب 4/388، الخلاصة:170، الأسماء والكنى للحاكم: 18، ويقال: أبو نوح.
2 ورد في جميع النسخ الخطية: الدهان، وهو خطأ، وقد أثبت الصواب من المصادر السابقة.
375- التاريخ الكبير 4/427.
376-* الكنى والأسماء للدولابي 1/110، س- تهذيب 10/152، الخلاصة: 396، تقريب 2/25.
3 في الخلاصة بمعجمتين وضم أوله.
377- الكنى والأسماء للدولابي 1/110.
378- الأسماء والكنى لأبي أحمد الحاكم: 18 (مخطوط).
4 ساقط من: ب.
5 ما بين القوسين ساقط من: ص.
380-* الكنى والأسماء للدولابي 1/110، ميزان الاعتدال 4/444، ع- تهذيب التهذيب 11/371.
6 يعرف بالرشْك، وضبطه: بكسر الراء وسكون المعجمة.تقريب 2/372.

ج / 1 ص -85- 381- * شهاب بن مُعُمَّر البلخي.
382- * أحمد بن الأزهر النيسابوري، ثقة.
383- * حوثرة بن محمد المنقري.
384- * صدقة بن منصور سنان الحراني، (هو أبو الأزهر)1، عن عمر، متأخر لين.
385- * أبو الأزهر الأنماري، عن النبي صلى الله عليه وسلم2.
386- أبو الأزهر المدني، عن حذيفة.
387- * أبو الأزهر، عن أبي البراء، وعنه الجريري.
388- * (أبو الأزهر، عن معاوية بن إسحاق، يقال: هو مبارك، روى عنه موسى ابن عقبة)3.
389- * أبو الأزهر الخراساني، (عن)4 عبد الله بن عبيد بن عمير.
390- * أبو الأسد، من كنى عقبة بن عامر الجهني.
391- * أبو الأسد، سهل، ويقال: على الفزاري، عنه الأعمش وشعبة.
392- (أبو الأسعد الأشعري، عن ابن مسعود قوله.
393- * أبو الأسعد القشيري، هبة الرحمن بن عبد الواحد)5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
381- التاريخ الكبير 2/2/236.
382-* س ق- تهذيب التهذيب 1/11، تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
383- ق- تهذيب التهذيب 1/11، تلخيص كنى الحاكم للمقدسي: 68(مخطوط).
384- الأسماء والكنى لأبي أحمد الحاكم:18 (مخطوط).
1 ما بين القوسين ساقط من: ص.
385- د- تهذيب التهذيب 12/70، ويقال: أبو زهير.
2 على هامش أ: وقيل أبو زهير، قاله المؤلف في التجريد، وهو في التجريد 2/147.
387- تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
388- تلخيص كنى الحاكم للمقدسي:68 (مخطوط).
3 ما بين القوسين ساقط من: ب.
389- لسان الميزان 7/7.
4 ساقط من: ب.
390- ع- تهذيب التهذيب 7/242، يقال: أبو حماد، وأبو سعاد، وأبو عامر، وأبو عبس، وأبو الأسود.
391-* س- تهذيب التهذيب 7/397، تلخيص كنى الحاكم للمقدسي: 70(مخطوط).
393- لسان الميزان 6/187.
5 ما بين القوسين ساقط من: ص.
وفي ب: وردت هذه الترجمة بعد أبي الأسقع، وجاء فيها: (أبو هبة الرحمن)، وهو تصحيف من الناسخ.

ج / 1 ص -86- 394- * أبو الأسقع: واثلة بن الأسقع، صحابي مشهور، ويقال: أبو قرصافة.
395- * أبو أسلم: محمد بن مَخْلد الرُعَيْنِي (مصري)1، عن سليمان ابن أبي كريمة.
396- * أبو أسماء غُضَيف2 بن الحارث السكوني، مخضرم، وقيل كنيته أبو عبيدة.
397- * معروف بن بشير البصري، عن ابن عمر.
398- * عمرو بن مرثد الرحبي، عن ثوبان.
399- * إبراهيم بن يزيد التيمي الكوفي.
400- * عطوان التميمي (أو التيمي)3 روى عنه أبو معمر الهذلي.
401- * أبو أسماء، صحابي، لا يدرى من هو4.
402- * أبو أسماء، عن عثمان وعلي، من موالي عبد الله بن جعفر.
403- * أبو أسماء الصيقل، عن أنس، وعنه السبيعي.
404- * أبو أسماء، مولى أم سلمة
- أبو الأسود5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
394- ع- تهذيب التهذيب 11/101.
395- لسان الميزان 5/375، الجرح والتعديل 4/1/92، ميزان الاعتدال 4/32.
1 في جميع المصادر بلفظ (حمصي)، فلعل ما ورد في النسخ تصحيف.
396- بخ د س ق- تهذيب التهذيب 8/248.
2 مصغراً. تقريب 2/105.
وعلى هامش أ ما يلي: جزم في التجريد بأنه صحابي. انظر التجريد 2/2، رقم 15.
397- الجرح والتعديل 4/1/321.
398- التاريخ الكبير 3/2/376، تلخيص كنى الحاكم للمقدسي :68 (مخطوط).
399- ع- تهذيب التهذيب 1/176، الطبقات لخليفة بن خياط: 155.
400- الجرح والتعديل 3/2/41.
3 ما بين القوسين من: أ.
401- الإصابة 7/14.
4 على هامش أ: ذكر المصنف في كنى التجريد أبا أسماء فقال: أبو أسماء الشامي له وفادة، روى عنه أولاده، فإن كان هذا فهو معروف، وإن كان غيره فينبغي أن يذكر هذا، والله أعلم.
402- التاريخ الكبير 9/5.
403- س- تهذيب التهذيب 12/9، الخلاصة: 443.
404- س- تهذيب التهذيب 12/9.
5 ساقط من: ص، إلا أنه قال في الحاشية: أبو الأسود هنا قبل أبي أسيد ا.هـ وسيأتي بعد أبي أسيد.

ج / 1 ص -87- 524- * أبو أنيسة، زيد بن أرقم على قول.
525- * أبو الأوبر الحارثي، عن أبي هريرة، زياد.
526- * أبو أوس، مدني1، تاجر، سمع أبا هريرة.
527- * أبو أويس والد إسماعيل، هو عبد الله بن عبد الله بن أويس الأصبحي، لقي الزهري.
528- * أبو أوفى والد عبد الله الأسلمي، علقمة بن خالد.
529- * أبو إياس سلمة بن الأكوع الأسلمي، ويقال: أبو عامر وأبو مسلم.
530- * معاوية بن قرة بن إياس المزني (البصري)2، تابعي جليل.
531- * عامر بن عبدة3 البجلي، عن ابن مسعود.
532- * بَيْهس4، حكى عنه حيان بن عمير.
533- * أبو إياس، عنه عروة بن الحارث.
534- * أبو أيمن (خُرَيْم)5 بن فاتك الأسدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
524- ع- تهذيب التهذيب 3/394، ويقال: أبو عمرو، وأبو عامر، وأبو عمارة، وأبو حمزة، وأبو سعد، وأبو سعيد.
525- الكنى والأسماء للدولابي 1/117.
526- الأسماء والكنى للحاكم: 23.
1 في ص: المدني.
527- م 4- تهذيب التهذيب 5/280.
528-* الكنى والأسماء للدولابي 1/12، تلخيص كنى الحاكم للمقدسي: 70 (مخطوط).
529- تهذيب التهذيب 4/141.
وقد أعاد المؤلف في أبي عامر (3404) وأبي مسلم (5737).
530- ع- تهذيب التهذيب 10/216.
2 ساقط من: ص.
531- ص قد- تهذيب التهذيب 5/78.
3 بفتح الباء وقيل بسكونها، المرجع السابق.
532- الكنى لمسلم النيسابوري: 5 (مخطوط)، التاريخ الكبير 2/1/145، الجرح والتعديل 1/1/340.
4 في ب: بهس، وهو تصحيف.
قال صاحب القاموس: والبيهس، الأسد، والشجاع، وبلا لام رجل يضرب به المثل في إدراك الثأر 2/209
533- الأسماء والكنى لأبي أحمد الحاكم: 18(مخطوط).
534- 4- تهذيب التهذيب 3/139.
5 بالتصغير. تقريب 1/223.

ج / 1 ص -88- 414- * أبو الأسود الديلي:ظالم بن عمرو، وقيل: عمرو بن ظالم، وقيل: عمرو بن سفيان.
415- * عبد الله بن أبي قيس، عن عائشة.
416- * محمد بن عبد الرحمن تيم عروة.
417- * عطية بن الأسود، سمع ابن عمر.
418- * مسلم بن مخراق المازني، شيخ لشعبة.
419- * حميد بن الكرابيسي، عن ابن عون.
420- * (بَهْز)1 بن أسد العمِّي.
421- * نصير، عن الضحاك.
422- مبشر بن ورقاء الكوفي الشَعِيري2، سمع الأعمش، وعنه أحمد.
423- * النضر بن عبد الجبار المرادي.
424- * ضمضم بن عمرو الحنفي، عن كليب بن منفعة.
425- * عبد الرحمن بن عامر، كوفي3، نزل دمشق.
426- * أبو الأسود الزيادي، تابعي، عنه بكير بن الأشج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
414-* ع- تهذيب التهذيب 12/10، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
415- التاريخ الكبير 3/1/172، الكنى والأسماء للدولابي 1/107.
416- التاريخ الكبير 1/1/145، الكنى والأسماء للدولابي 1/107، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
417- التاريخ الكبير 4/9، الأسماء والكنى للدولابي 1/107.
418- م د س- تهذيب التهذيب 10/136.
419- الكنى والأسماء للدولابي 1/107.
420- ع- تهذيب التهذيب 1/497، الخلاصة: 53.
1 ورد في ب: (ابن) بدلاً من (بهز)، وهو تصحيف.
421- التاريخ الكبير 4/2/116.
2 الشعري: بفتح الشين وكسر العين المهملة وبعدها الياء المثناة من تحتها وفي آخرها راء، نسبة إلى بيع الشعير. اللباب 2/200.
423-* د س ق-تهذيب التهذيب10/440، تلخيص كنى الحاكم للمقدسي:67 (مخطوط).
424- الخلاصة 178.
425- الكنى والأسماء للدولابي 1/107.
3 في ص: الكوفي.
426- التاريخ الكبير 9/4، ولكن ورد: أبو الأسود الرياضي، وعلق عليها فذكر أنه في كتاب بن أبي حاتك والثقات: أبو الأسود الزيادي، كما هو عندنا. الجرح والتعديل 4/2/332.

ج / 1 ص -89- 427- * أبو الأسود المالكي، عن أبيه عن جده مرفوعاً، (ما)1 عدل من (تجر)2 في رعيته3.
428- * أبو الأسود الغفاري، عن النعمان الغفاري.
429- * أبو الأسود السلمي عن أبيه(...)4.
430- * أبو الأشرس: حسان بن (أبي)5 الأشرس، عن سعيد بن جبير.
431- * أبو الأشرس، كوفي، عن شريك، متهم.
432- * (أبو الأشعث)6: شراحيل بن (آدة)7 الصنعاني، ويقال: شرحبيل.
433- * (عياذ بن أبي العيذاء)8، عنه حماد بن زيد.
434- * عبيد بن مهران الوزان، عن الحسن.
معاوية بن عبد الله الكوفي، عن إياس بن معاوية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
427- ميزان الاعتدال 4/491، تلخيص كنى الحاكم للمقدسي:67 (مخطوط).
1 ساقطة من: ب.
2 في أ: تجبر، وهو تصحيف.
3 قال الذهبي في ميزان الاعتدال: قال أبو أحمد الحاكم: ليس حديثه بالقائم، وأخرجه الحاكم في كتاب الكنى، فقال: "أبو الأسود المالكي عن أبيه عن جده، قال: قال رسول الله صلى الله عليه وسلم: "ما عدل والتجر في رعيته أبداً"، روى عنه خالد بن حميد الهندي، حديثه ليس بالقائم ا.هـ. الأسماء والكنى للحاكم: 17. ميزان الاعتدال 4/491.
428- ميزان الاعتدال 4/491.
429- تلخيص كنى الحاكم للمقدسي: 67(مخطوط).
4 ورد في حاشية ص ما نصه:" أبو الأسود المحاربي قاضي الكوفة"، وهو غير ثابت في باقي النسخ.
430- س- تهذيب التهذيب 2/246، الخلاصة: 75.
5 ساقط من: أ، ص.
431- ميزان الاعتدال 4/492.
432-* الكنى والأسماء للدولابي 1/109، تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
6 ورد في أ: الأشعب، وهو تصحيف.
7 في ب: آدم، وهو تصحيف، وضبطه بالمد وتخفيف الدال، كما في الكنى للدولابي.
433- التاريخ الكبير 2/4/83، والإكمال 6/62، والمؤتلف والمختلف لعبد الغني ص87، والمشتبه: 430، وتبصير المنتبه 3/893، وفيهما ابن أبي العيذ، وهو تصحيف، والصواب: ابن أبي العيذاء، كما نبه على ذلك الخطيب في التوضيح، وابن منده في الكنى، وعبد الغني في مؤتلفه، وابن ماكولا في إكماله.
8 ورد في جميع النسخ الخطية: عباد بن أبي عيفاء، وقد كتب في: أ فوق عباد، كذا، وعلى الهامش: صوابه عياذ بن أبي العيذاء.
434- س- تهذيب التهذيب 7/74.

ج / 1 ص -90- 436- * حبيب، (عن)1 ابن سيرين.
437- * أحمد بن المقداد العِجلي2.
438- * محمد بن سعيد، حمصي، عن محمد بن زياد الأسدي.
439- * عبد الرحمن بن زُبَيْد3 بن الحارث، عنه ابنه أشعث.
440- * أبو الأشعث العطار، عنه أشعث بن سوار.
441- * أبو الأشعث الرحبي، عن أبي هريرة.
442- * أبو الأشعث، عن ابن عمر.
443- * أبو الأشعث الحضرمي، عن أبي أيوب.
444- * أبو الأشعث الجرمي، شيخ لأبي قلابة.
445- * أبو الأشعر: عبيد العبدي، عن أبيه، وعنه سعيد بن عبيد الهنُائي4.
446- * أبو الأشهب العطاردي: جعفر بن البصري.
447- * زياد بن زاذان النخعي، أرسل، عن عمر.
448- * جعفر بن الحارث النخعي، عن منصور.
449- * هَوْذَة5 بن خليفة البكراوي، صاحب عوف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
436- التاريخ الكبير 1/2/313.
1 ساقط من: ب.
437- خ ت س ق- تهذيب التهذيب 1/81، تلخيص كنى الحاكم للمقدسي: 69 (مخطوط).
2 بكسر العين وسكون الجيم، وفي آخرها لام، نسبة إلى عجل بن لجيم. اللباب 2/325.
438- تمييز- تهذيب التهذيب 9/186.
439- لسان الميزان 3/415، ميزان الاعتدال 2/561.
3 زُبيد: بموحدة مصغراً. تقريب 1/257.
440- التاريخ الكبير 9/4، تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
441- تلخيص كنى الحاكم للمقدسي: 68 (مخطوط).
442- التاريخ الكبير 9/4.
443- ميزان الاعتدال 4/492.
444- ت- تهذيب التهذيب 12/12، ميزان الاعتدال 4/492.
445- الكنى والأسماء للدولابي 1/117.
4 بضم الهاء وفتح النون، نسبة إلى هناءة بن مالك. اللباب 3/393.
446-ع- تهذيب التهذيب 2/88، تلخيص كنى الحاكم للمقدسي: 69 (مخطوط).
447- الكنى والأسماء للدولابي 1/109.
448- ميزان الاعتدال 1/401، تلخيص كنى الحاكم للمقدسي: 69 (مخطوط).
449- الكنى والأسماء للدولابي 1/109.
5 هوذة: بمفتوحة، وسكون واو، وفتح ذال معجمة. مغني.

ج / 1 ص -91- 450- (أبو الأشيم1 الدمياطي، مؤذنها)2.
451- * (رجاء بن أبي عطاء عنه إدريس بن يحيى) 3.
452- * أبو الأصبغ عبد العزيز بن مروان الأموي.
453- * عبد العزيز بن عبد الله (بن)4 الماجَشُون5 الفقيه.
454- عبد العزيز بن الحصين المؤذن، تالف.
455- * عبد العزيز بن يحيى الحراني، عنه خَ.
456- * محمد بن عبد الرحمن بن كامل القرقساني، متأخر.
457- * أبو الأصبغ، شيخ لمسعر.
458- * أبو الأصبغ، شيخ لابن جريج.
459- * أبو الأصفر، عن صعصعة بن معاوية.
460- * أبو الأعور: سعيد بن زيد بن عمرو بن نفيل، أحد العشرة.
461- * عمرو بن سفيان السلمي، له صحبة.
462- * (أبو)6 الأعيس الخولاني، عن عمر بن عبد العزيز، وعنه الأوزاعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو الأشيم: بمفتوحة فساكنة معجمة، وفتح مثناة تحت. مغني.
2 ساقط من: ص.
451- لسان الميزان 2/456.
3 ما بين القوسين ساقط من: ص.
452- الكنى والأسماء للدولابي 1/110.
453- ع- تهذيب التهذيب 6/343، ويقال: أبو عبد الله.
4 ساقط من: ص.
5 بفتح جيم وضم شين معجمة وبنون، المرجع السابق، وفي التقريب: بكسر الجيم بعدها معجمة مضمومة 1/510.
455- د س- تهذيب التهذيب 6/362.
456- الجرح والتعديل 3/2/319.
457- الكنى والأسماء للدولابي 1/110.
458- الكنى للبخاري: 5.
459- ميزان الاعتدال 4/492.
460-* الكنى والأسماء للدولابي 1/11، الإصابة 4/188، نشر مكتبة الكليات الأزهرية.
461-* الكنى والأسماء للدولابي 1/16، الإصابة 4/114، نشر مكتبة الكليات الأزهرية.
462- د- تهذيب التهذيب 6/188.
6 ساقط من: ب.
وعلى هامش أ: واسمه عبد الرحمن بن سلمان، صدوق.

ج / 1 ص -92- 463- * أبو الأعين العبدي، عن أبي الأحوص الجشمي1، وعنه محمد ابن زيد (حديث)2 : "من قتل حية، فكأنما قتل كافراً"3.
464- (أبو الأعين كثير، عن القاسم وسالم)4.
465- * أبو الأغر أبيض بن الأغر، نزل الرقة، وعنه فهد بن (بشر)5.
466- * غسان بن الأغر (النهشلي)6، عن زياد بن الحصين.
467- * (أبو الأغر: غسان بن الأغر، شيخ لبهز بن أسد)7.
468- * أبو أفلح: حميد بن نافع، عن ابن عمر.
469- * أبو أفلح الهمداني، عن عبد الله بن زرير، عن علي.
470- * أبو إلياس: إدريس بن سنان، عن جده وهب و(مجاهد)8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
463- ميزان الاعتدال 4/492.
1 بضم الجيم وفتح الشين وفي آخرها الميم. اللباب 1/279.
2 ساقط من: ص.
3 قال الإمام الذهبي في الميزان:
أبو الأعين، عن أبي الأحوص عوف، كوفي ضعفه يحيى بن معين وابن حبان، وقال: هو الذي روى عن أبي الأحوص عن عبد الله مرفوعاً: "من قتل حية فكأنما قتل مشركاً"، رواه داود بن أبي الفرات عن محمد بن زيد عنه، وجاء بهذا السند أحاديث ما لكثير شيء منها أصل يرجع إليه، قاله ابن حبان. ميزان الاعتدال 4/492-493.
وقد أورد الحديث الإمام أحمد في المسند 1/394-395 من طريق محمد بن زيد عن أبي الأعين العبدي عن أبي الأحوص الجشمي قال: بين ابن مسعود يخطب ذات يوم، فإذا هو بحية تمشي على الجدار، فقطع خطبته ثم ضربها بقضيبه أو بقصبة، قال يونس: بقضيبه حتى قتلها، ثم قال:" سمعت رسول الله صلى الله عليه وسلم يقول: "من قتل حية فكأنما قتل رجلاً مشركاً قد حل دمه".
ورواه أيضاً أحمد في 1/420، 421، وذكره الهيثمي في المجمع 4/45، وقال: رواه أحمد وأبو يعلى والبزار والطبراني في الكبير وقال: ورجال البزار رجال الصحيح.
4 ما بين القوسين ساقط من: ص.
465-* الكنى والأسماء للدولابي 1/117، تلخيص كنى الحاكم للمقدسي: 70(مخطوط).
5 في أ: بشير، وهو تصحيف.
466- الجرح والتعديل 3/2/50.
6 في ب: النهشل، وهو تصحيف.
467- ق- تهذيب التهذيب 8/246.
7 ما بين القوسين ساقط من: ص.
468- ع- تهذيب التهذيب 3/50.
469- ميزان الاعتدال 4/493، تلخيص كنى الحاكم للمقدسي: 71 (مخطوط).
470- فق- تهذيب التهذيب 1/194.
8 ورد في ب: ماجد، وهو تصحيف.

ج / 1 ص -93- 471- * أبو أمامة: أسعد بن زرارة، نقيب الأنصار.
472- * صُدَى1 بن عجلان الباهلي، صحابي.
473- * إياس بن ثعلبة الحارثي الأنصاري، له صحبة وحديث.
474- * أبو أمامة بن سهل بن حنيف الأنصاري، أسعد.
475- * محمد بن القاسم الأسدي، عن الشعبي.
476- * أبو أمامة التيمي، عن ابن عمر، وعنه العلاء بن المسيب وغيره.
477- (أبو أمامة الثقفي، شيخ لعبادة) 2.
478- * أبو آمنة الفزاري، صحابي، قاله يحيى بن معين، لا يعرف.
479- * أبو أميمة القيسي، عن أبيه، وعنه السدى بن تميم.
480- * أبو أمين: كثير بن الحارث، شامي، سمع القاسم أبا عبد الرحمن.
481- * أبو أمية عمير بن وهب (الجمحي)3، له صحبة.
482- * صفوان بن أمية بن خلف الجمحي، ويقال: (أبو)4 وهب، من رؤساء الطلقاء.
483- * سهيل بن عمرو، وأمه اسمها بيضاء.
484- * عمرو بن أمية الضمري، صحابي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
471- الإصابة 1/50 نشر مكتبة الكليات الأزهرية.
472-*ع- تهذيب التهذيب 4/420، تلخيص كنى الحاكم للمقدسي: 69 (مخطوط).
1 بصيغة التصغير.
473- م 4- تهذيب التهذيب 12/13.
474-* الكنى والأسماء للدولابي 1/14، تلخيص كنى الحاكم للمقدسي: 69 (مخطوط).
475- تمييز- تهذيب التهذيب 9/408.
476 د- تهذيب التهذيب 12/14.
2 ما بين القوسين من: أ.
478- التاريخ الكبير 9/6، تلخيص كنى الحاكم للمقدسي: 70 (مخطوط).
479- تلخيص كنى الحاكم للمقدسي: 71 (مخطوط).
480- بخ ت- تهذيب التهذيب 8/412.
481- الإصابة 4/726.
3 ساقط من: ص.
482- خت م 4- تهذيب التهذيب 4/424.
4 ساقط من: ب.
483- التاريخ الكبير 2/2/103.
484- ع- تهذيب التهذيب 8/6.

ج / 1 ص -94- 485- * سويد بن غَفَلة1، مخضرم كوفي.
486- * حسان بن نوح الحمصي، ويقال: (أبو معاوية)2.
487- * المعرور بن سويد، كوفي كبير.
488- * يُحمِد3 الشعباني، عن أبي ثعلبة.
489- * شريح بن الحارث القاضي الكندي، ويقال: ابن شرحبيل مخضرم، ويكنى أبا عمرو.
490- * شريح مولى عنبسة بن سعيد.
491- * عبد الكريم بن أبي المخارق، لين.
492- * عتبة، عن4 ثوبان دمشقي.
493- * عبد الرحمن بن فضالة، ويقال: (عبيد الرحمن البصري)5، أخو مبارك.
494- * خالد، ويقال: خليد بن أبي عثمان الأموي، عن سعيد بن جبير.
495- * عمرو بن مرزوق، عن شعبة.
496- * إسماعيل بن يعلى، وقيل: ابن يحيى الثقفي، ضعيف.
497- * عمرو بن سعيد الأموى الأشدق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
485- ع- تهذيب التهذيب 4/278، الخلاصة: 159.
1 بفتح المعجمة والفاء واللام. الخلاصة.
486- س- تهذيب التهذيب 2/252.
2 في ب: ابن معاوية.
487- ع- تهذيب التهذيب 10/230.
488- عخ د ت ق- تهذيب التهذيب 12/15.
3 بضم الياء وكسر الميم، ويقال بفتح الياء، المرجع السابق.
وقد جاء في ب: محمد.
489- بخ س- تهذيب التهذيب 4/32.
490- الكنى والأسماء للدولابي 1/113.
491- الكنى والأسماء للدولابي 1/113.
492- التاريخ الكبير 3/2/525.
4 في ب: بن، وهو تصحيف.
493- الكنى لمسلم النيسابوري 4 (مخطوط).
5 ورد في ب: عبد الرحمن بن البصري، وهذا خطأ، والصواب كما ورد في بقية النسخ.
494- التاريخ الكبير 2/1/163.
495- خ د- تهذيب التهذيب 8/99.
496- ميزان الاعتدال 4/493، الجرح والتعديل 1/1/203، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
497- م مد ت س ق- تهذيب التهذيب 8/37.

ج / 1 ص -95- 498- * عمرو بن صالح الكوفي، قاضي رامَهُرْمُز1، عن أبي مالك الأشجعي.
499- * عبد الحميد، عن مجاهد.
500- * أيوب بن خُوط2، البصري الخزاز.
501- * عمرو بن يحيى بن سعيد بن العاص، عنه ابن عيينة.
502- * عمرو بن سعيد بن عمرو بن سعيد بن العاص، عنه روح بن عبادة.
503- * وُهَيب3 بن الورد المكي العابد، وقيل: أبو عثمان.
504- * عمرو بن الحارث، عالم مصر.
505- * عمرو بن هشام الحراني، عن عتاب بن بشير.
506- * عبد الرحمن بن محمد بن علقمة الفرائضي، ببغداد، عن شعبة.
507- * محمد بن إبراهيم الطرسوسي الحافظ.
508- * أيوب بن يونس بصري، عن وهيب.
509- * عمرو بن المنخل السدوسي، عنه شباب.
510- * أبو أمية المخزومي عن النبي صلى الله عليه وسلم.
511- * أبو أمية بن كنانة العدوي، جد مبارك بن فضالة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
498- التاريخ الكبير 3/2/344.
1 رامهرمز: بفتح الراء والميم وضم الهاء والميم الثانية، وفي آخرها زاي، وهي إحدى كور الأهواز من بلاد خوزستان، قيل إن سلمان الفارسي رضي الله عنه منها. اللباب 2/10.
499- الأسماء والكنى لأبي أحمد الحاكم: 15 (مخطوط).
500- د ق- تهذيب التهذيب 1/402.
2 بخاء مضمومة، المشتبه للذهبي 1/259.
501- خ ق- تهذيب التهذيب 8/188.
502- الجرح والتعديل 3/236.
503- م د ت س- تهذيب التهذيب 11/170.
3 مصغراً، والورد بفتح الواو وسكون الراء. تقريب 2/339.
504- ع- تهذيب التهذيب 8/14.
505- س- تهذيب التهذيب 8/113، الخلاصة: 294.
506- تاريخ بغداد 10/257.
507- تذكرة الحفاظ 2/581، ميزان الاعتدال 3/447.
508- الجرح والتعديل 1/1/662.
509- الأسماء والكنى لأبي أحمد الحاكم: 15 (مخطوط).
510- الكنى للبخاري: 3.
511- الأسماء والكنى لأبي أحمد الحاكم: 15 (مخطوط). وترجمة ولده فضالة في التاريخ الكبير 4/125.

ج / 1 ص -96- 512- * أبو أمية، عن أبي هريرة.
513- * أبو أمية (بن)1 الأخنس الثقفي، عن عمر2.
514- * أبو أمية الأنصاري، عن عبيد بن رفاعة.
515- * أبو أمية المختط3، أحد التلفي، عن مالك.
516- * (أبو أمية، عن الفضيل بن موفق)4.
517- * أبو أنس مالك بن أبي عامر الأصبحي، حليف بني تيم، (سمع عمر وعثمان)5.
518- * عمران بن أنس المكي، عن ابن أبي مليكة، وعنه أبو تُمَيْلَة.
519- * محمد بن أنس العدوي الكوفي، عن الأعمش.
520- * قريش بن أنس، عن سليمان التيمي.
521- * مالك بن سليمان الحمصي، عن بقية.
522- * كثير بن محمد، عن جندل بن والق، كوفي.
523- * أبو أنيس الضحاك بن قيس الفهري6 الأمير، له صحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
512- تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
513- الكنى للبخاري: 2.
1 ساقط من: أ.
2 في ب: عمرو، وهو تصحيف.
514- الكنى للبخاري: 3، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
515- ميزان الاعتدال 4/493.
3 في ب: المختلط، وهو تصحيف.
قال الذهبي:" هو أول من اختط داراً بطرسوس لما مصرت"، المرجع السابق. وقيل اسمه: المبارك بن عبد الله، ميزان الاعتدال 3/431.
516- تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
4 هذه الترجمة من: أ.
517- ع- تهذيب التهذيب 10/19، ويقال: أبو محمد.
5 في ب: سمع أبو أمية عن الفضل بن موفق عمرو بن عثمان، وهو خطأ.
518- د ت- تهذيب التهذيب 8/122، الكنى والأسماء للدولابي 1/144.
519- خت د- تهذيب التهذيب 9/68.
520- خ م د ت س- تهذيب التهذيب 8/374.
521- الجرح والتعديل 4/1/210.
522- الأسماء والكنى لأبي أحمد الحاكم 19.
523- س- تهذيب التهذيب 4/448، ويقال: أبو أمية وأبو سعيد وأبو عبد الرحمن. الإصابة 3/478، وأنيس، ضبط بالتصغير. مغني.
6 في ب: الفهزمي، وهو خطأ.

ج / 1 ص -97- 524- * أبو أنيسة، زيد بن أرقم على قول.
525- * أبو الأوبر الحارثي، عن أبي هريرة، زياد.
526- * أبو أوس، مدني1، تاجر، سمع أبا هريرة.
527- * أبو أويس والد إسماعيل، هو عبد الله بن عبد الله بن أويس الأصبحي، لقي الزهري.
528- * أبو أوفى والد عبد الله الأسلمي، علقمة بن خالد.
529- * أبو إياس سلمة بن الأكوع الأسلمي، ويقال: أبو عامر وأبو مسلم.
530- * معاوية بن قرة بن إياس المزني (البصري)2، تابعي جليل.
531- * عامر بن عبدة3 البجلي، عن ابن مسعود.
532- * بَيْهس4، حكى عنه حيان بن عمير.
533- * أبو إياس، عنه عروة بن الحارث.
534- * أبو أيمن (خُرَيْم)5 بن فاتك الأسدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
524- ع- تهذيب التهذيب 3/394، ويقال: أبو عمرو، وأبو عامر، وأبو عمارة، وأبو حمزة، وأبو سعد، وأبو سعيد.
525- الكنى والأسماء للدولابي 1/117.
526- الأسماء والكنى للحاكم: 23.
1 في ص: المدني.
527- م 4- تهذيب التهذيب 5/280.
528-* الكنى والأسماء للدولابي 1/12، تلخيص كنى الحاكم للمقدسي: 70 (مخطوط).
529- تهذيب التهذيب 4/141.
وقد أعاد المؤلف في أبي عامر (3404) وأبي مسلم (5737).
530- ع- تهذيب التهذيب 10/216.
2 ساقط من: ص.
531- ص قد- تهذيب التهذيب 5/78.
3 بفتح الباء وقيل بسكونها، المرجع السابق.
532- الكنى لمسلم النيسابوري: 5 (مخطوط)، التاريخ الكبير 2/1/145، الجرح والتعديل 1/1/340.
4 في ب: بهس، وهو تصحيف.
قال صاحب القاموس: والبيهس، الأسد، والشجاع، وبلا لام رجل يضرب به المثل في إدراك الثأر 2/209
533- الأسماء والكنى لأبي أحمد الحاكم: 18(مخطوط).
534- 4- تهذيب التهذيب 3/139.
5 بالتصغير. تقريب 1/223.

ج / 1 ص -98- 535- * إسحاق الثقفي، شيخ لحريز1 بن عثمان.
536- * أبو أيوب: خالد بن زيد الأنصاري النجاري.
537- * جارية2 بن قدامة السعدي، صحابي، وقيل: أبو يزيد.
538- *سليمان بن يسار المدني، مولى ميمونة، ويقال: أبو عبد الرحمن.
539- * بشير بن كعب العدوي البصري، عن أبي ذر.
540- * يحيى بن مالك المَراغي3 ويقال حميد بن مالك بصرى.
541- * سليمان بن حبيب المحاربي، قاضي دمشق، ويقال: أبو ثابت.
542- * يحيى بن سعيد بن العاص الأموي، عن معاوية.
543- حجاج، مولى ثعلبة، شيخ لمسعر.
544- * ميمون بن مهران.
545- * عبد الرحمن بن زياد بن أنعم الأفريقي، وقيل: أبو خالد.
546- * سليمان بن عبد الملك الخليفة.
547- * محمد بن قيس قاص4، عمر بن عبد العزيز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
535- الجرح والتعديل 1/1/240.
1 في ب: حرير، وهو تصحيف، وضبطه: بفتح أوله وكسر الراء وآخره زاي. تقريب 1/159.
536-الجرح والتعديل 1/2/331، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
537- ق- تهذيب التهذيب 2/54، وقيل: أبو قدامة.
2 في ب: حارثة، وهو تصحيف.
538- ع- تهذيب التهذيب 4/228، ويقال: أبو عبد الله.
وقد أعاده المؤلف في أبي عبد الرحمن برقم (3793) وأبي عبد الله برقم (3584).
539- الكنى والأسماء للدولابي 1/102.
540-الجرح والتعديل 4/2/190، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط)، اللباب في تهذيب الأنساب لابن الأثير 3/189.
3 المراغي: بفتح الميم والراء وبعد الألف عين معجمة، وقيل بكسر الميم، والأول أصح، نسبة إلى قبيلة من الأزد. المرجع السابق.
541- خ د ق- تهذيب التهذيب 4/177، ويقال: أبو بكر.
542- ع- تهذيب التهذيب 11/213، الكنى والأسماء للدولابي 1/102.
544- بخ م 4- تهذيب التهذيب 10/390، الكنى والأسماء للدولابي 1/102.
545- بخ د ت ق- تهذيب التهذيب 6/173.
546- الجرح والتعديل 2/2/25.
547- م ت س ق- تهذيب التهذيب 9/414، ويقال: أبو إبراهيم، وأبو عثمان.
4 في ب: قاضي، وهو تصحيف.
قال صاحب القاموس مادة (قصص): قصّ أثره قصاً وقصيصاً: تتبعه، والقاص: من يأتي بالقصة.

ج / 1 ص -99- 548- * صعصعة بن معاوية، وقيل: أبو الوليد.
549- * عطاء الخراساني بن عبد الله، وقيل: ابن ميسرة.
550- * عبد الله بن علي الأفريقي، عن الزهري.
551- * سليمان مولى بنى أمية، عن أبي هريرة.
552- * مقلاص الخزاعي، عن أبي هريرة، وعنه سعيد بن أبي أيوب.
553- * سليمان بن سُحَيم المدني، عنه ابن عيينة.
554- * سليمان بن سلمة الخبائري، ابن أخي عبد الله بن عبد الجبار، عن الوليد بن مسلم.
555- * سليمان بن موسى الدمشقي الأشدق.
556- * سليمان بن داود الهاشمي ببغداد.
557- * حمزة بن سلمة الدالاني، سمع أنساً، وعنه محمد بن ربيعة، وأبو نعيم.
558- عباد بن موسى السعدي1 البصري، شيخ بُنْدار.
559- * يحيى بن ميمون التمار، بصري، عن ابن جدعان، واه.
560- * سليمان بن بلال التيمي مولاهم، وقيل: أبو محمد.
561- * يحيى بن أبي الحجاج الأهتمي2، عن ابن عون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
548- بخ س ق- تهذيب التهذيب 4/423.
549-* م 4- تهذيب التهذيب 7/212، يقال: أبو عثمان، وأبو محمد، وأبو صالح.
550- د ت- تهذيب التهذيب 5/325.
551- الكنى والأسماء للدولابي 1/102.
552- التاريخ الكبير 4/2/62.
553- م د س ق- تهذيب التهذيب 4/193.
وسحيم: بمهملتين مصغراً، تقريب 1/284.
554- الجرح والتعديل 2/1/121.
555- الجرح والتعديل 2/1/141.
556- عخ 4- تهذيب التهذيب 4/187.
557- الكنى والأسماء للدولابي 1/102، 103.
1 في ب: السعيري، وهو تصحيف.
559- د- تهذيب التهذيب 11/290.
560- ع- تهذيب التهذيب 4/175.
561- ت س- تهذيب التهذيب 11/196.
2 في ب: الأتيتمي، وهو تصحيف.

ج / 1 ص -100- 562- * سليمان بن (عبيد الله)1 الأسدى الرقي.
563- * سليمان بن أبي داود الحراني، واه.
564- * سليمان بن سالم الزهري.
565- إبراهيم بن حمزة.
566- * سليمان بن داود الشَّاذَكُوني2.
567- * سليمان بن عبد الرحمن ابن بنت شرحبيل.
568- * سليمان بن علي عم المنصور.
569- * يحيى بن سعيد بن أبان الأموي الكوفي.
570- * سليمان بن عبد الله بن سليمان العباسي، أخباري3.
571- * سليمان بن عمر الرقي، ابن الأقطع.
572- * سليمان بن حرب.
573- * محمد بن أبي بكيرة4، البصري، عن أيوب.
574- * متوكل بن فضيل، لين، عن أبي الظلال.
575- * عطاء بن ميسرة، لعله الخراساني5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
562- ت ق- تهذيب التهذيب 4/209.
1 في ب: عبد الله.
563- التاريخ الكبير 2/2/11.
564- التاريخ الكبير 2/2/18.
566- الجرح والتعديل 2/1/114، اللباب في تهذيب الأنساب 2/172.
2 بفتح الشين وسكون الألف وفتح الذال وضم الكاف، وفي آخرها نون، نسبة إلى شاذكونة، المرجع السابق.
567- خ 4- تهذيب التهذيب 4/207.
568- سي ق- تهذيب التهذيب 4/211، وقيل: أبو محمد.
569- ع- تهذيب التهذيب 11/213.
570- النجوم الزاهرة 2/276.
3 أخباري: نسبة إلى الأخبار، يقال لمن يحكي الحكايات والقصص. اللباب 1/34.
571- الجرح والتعديل 2/1/131، ويقال: أبو عمر.
572- ع- تهذيب التهذيب 4/178.
573- الجرح والتعديل 2/3/214، التاريخ الكبير 1/1/49.
4 في ب: بكر، وهو تصحيف.
574- التاريخ الكبير 4/2/43.
575- التاريخ الكبير 2/3/470، ع 4- تهذيب التهذيب 7/212، مرت ترجمته برقم (549).
5 وهو عطاء الخراساني بن عبد الله، وقيل: ابن ميسرة.

ج / 1 ص -101- 576- * سليمان بن عبد الحميد البهراني.
577- سليمان (بن)1 العباس الهاشمي، كوفي، عن وهب بن جرير2.
578- * سليمان بن أحمد الجحشي.
وممن لم يسم:
579- * أبو أيوب، عن عبد الله بن عمرو، تفرد عنه الأعمش في دلائل الساعة3.
580- * أبو أيوب شامي يجهل4، عن ريطة مولاة أسامة بن زيد.
581- * أبو أيوب مولى عثمان، عن جبير بن مطعم.
582- * أبو أيوب التمار، عن ثابت، ضعيف5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
576- د- تهذيب التهذيب 4/205.
1 ساقط من: ب.
2 في ب: حرين، وهو تصحيف.
578- الأسماء والكنى لأبي أحمد الحاكم: 11 (مخطوط).
579- ميزان الاعتدال 4/493، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
3 أورده أبو أحمد الحاكم في كتاب الأسماء والكنى: 11 (مخطوط) فقال: أبو أيوب عن أبي محمد عبد الله بن عمرو بن العاص السهمي لا أعرف له راوياً غير الأعمش، أنبا أبو العباس أحمد بن عبد الله بن شابور الدقيقي ببغداد أنبا يوسف يعني ابن موسى أنبا عبد الرحمن بن مغراء أنبا الأعمش عن أبي أيوب عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يظهر الفحش وقطيعة الرحم، سوء الجوار، ويؤتمن الخائن، ويخون الأمين، قيل: يا رسول الله كيف المؤمن يومئذ؟ قال: كالنمل وقعت فلم تكسر، وأكلت فلم تفسد ووضعت طيباً أو كقطعة الذب أدخلت النار فأخرجت، فلم تزدد إلا جودة".
وأخرجه أحمد من غير هذه الطريق، والحديث بهذه الطريق لم يخرجها سوى الحاكم أبي أحمد وابن عساكر كما في الجامع الكبير 1/92.
580- ميزان الاعتدال 4/493، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
4 في ب: مجهل، وهو خطأ.
581- ميزان الاعتدال 4/493، تلخيص كنى الحاكم للمقدسي: 67 (مخطوط).
582- ميزان الاعتدال 4/494.
5 في أ، ب: ضعف.


المقتنى - البـاء

ج / 1 ص -102- تابع المقتنى في سرد الكنى
المقتنى - البـاء
583- * أبو بُجَيْر: محمد بن جابر المحاربي، عن يحيى بن يعلى المحاربي.
584- * أبو بحر: الأحنف بن قيس التميمي، واسمه ضحاك، ويقال: صخر، مخضرم.
585- * ثعلبة بن مالك، ويقال: ابن الحكم، نزل البصرة، سمع أنساً.
586- * الأحنف بن مشرح، كوفي، عنه مِسْعَر وابنه فرات بن أحنف.
587- * عبد الرحمن بن أبي بكرة الثقفي.
588- * عبد الرحمن بن عثمان البكراوي الثقفي.
589- * هلال عن أبي الجلد.
590- * محمد بن فضاء الجهضمي (المُعَبِّر) 1، ليس بالقوي.
591- * ميمون بن سِيَاه2، عن الحسن وأنس.
592- * عبد الواحد بن غياث المربدي3 الصيرفي.
593- * عبد الرحمن بن بكار الثقفي، عنه الفلاس.
594- * داود بن راشد عنه المقري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
583-*ق- تهذيب التهذيب 9/88.
584-*الكنى والأسماء للدولابي 1/125.
585-*الكنى والأسماء للدولابي 1/125.
586-*التاريخ الكبير 1/2/51.
587-*ع- تهذيب التهذيب 6/148.
588-*دق- تهذيب التهذيب 6/226، الكنى والأسماء للدولابي 1/125.
589-*الكنى لمسلم النيسابوري: 8 (مخطوط).
590-*د ت ق- تهذيب التهذيب 9/400، الكنى والأسماء للدولابي 1/125.
1 بضم الميم وفتح العين وكسر الباء المشددة الموحدة، وفي آخرها راء، يقال هذا لمن يعبر الرؤيا. اللباب 3/231.
591-*خ س- تهذيب التهذيب 10/388.
2 بكسر المهملة بعدها تحتانية. تقريب 2/291.
592-*د- تهذيب التهذيب 6/438، الخلاصة: 247.
3 في ص: المزيدي. وفي ب: المرثدي، وكلاهما تصحيف، والصواب ما أثبتناه من: أ، وتهذيب التهذيب.
593-*الكنى لمسلم النيسابوري: 8 (مخطوط).
594-*د س- تهذيب التهذيب 3/183.

ج / 1 ص -103- 595- * فرات بن (محمود)1 السكوني، الكوفي، عن عبد الله بن (إدريس)2.
596- * يزيد بن عبد الله العبسي، عنه الحسن بن (حي)3.
597- * محمد بن الحسن بن كوثر (البربهاري)4.
598- * أبو بحر، عن البراء، (وعنه)5 أبو الحكم البصري.
599- * أبو بحرية6: عبد الله بن قيس (التراغمي)7 السكوني، عن عمر.
600- * أبو البختري: سفينة مولى النبي صلى الله عليه وسلم، ويقال: أبو عبد الرحمن.
601- * سعيد بن فيروز، ويقال: ابن عمران، ويقال: ابن ذي لعوة، مولى طيء.
602- * مَغْراء8 العبدي، كوفي، عن ابن عمر.
603- * وهب بن وهب القرشي الأسدي، القاضي، متهم.
604- * عبد الله بن محمد بن شاكر (العبدي) 9، نزل بغداد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
595-*الجرح والتعديل 3/2/80.
1 ورد في كتاب ابن أبي حاتم بلفظ: محبوب.
2 في ص: اديس، وهو خطأ.
596-*الأسماء والكنى لأبي أحمد الحاكم: 39 (مخطوط).
3 في ب: أخي، وهو خطأ.
597-*ميزان الاعتدال 3/519، اللباب لابن الأثير 1/133.
4 بفتح الباء الموحدة والراء المهملة وفتح الباء الثانية والراء أيضاً بعد الهاء والألف، نسبة إلى البربهار، وهي الأدوية التي تجلب من الهند. المصدر السابق.
598-*ميزان الاعتدال 4/494، الكنى والأسماء للدولابي 1/125.
5 في ص: عنه.
599-* 4- تهذيب التهذيب 5/364، تلخيص كنى الحاكم للمقدسي: 74 (مخطوط).
6 بفتح أوله وسكون المهملة وكسر الراء وتشديد المثناة. تقريب 1/422.
7 بفتح التاء ثالث الحروف، والراء والغين المعجمة المكسورة وفي آخرها الميم، نسبة إلى التراغم بطن من السكون. اللباب 1/211، وضبطه في أ: بضم الغين المعجمة وكسرها.
600-*الإصابة 3/132.
601-*ع- تهذيب التهذيب 4/72، الكنى والأسماء للدولابي 1/125، تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).
602-*بخ د- تهذيب التهذيب 10/254، ويقال: أبو المخارق.
8 بفتح أوله وسكون ثانيه. تقريب 2/268.
603-*الجرح والتعديل 4/2/25، الكنى والأسماء للدولابي 1/125، تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).
604-*الجرح والتعديل 2/2/162، تاريخ بغداد 10/82
9 ورد في النسخ الخطية: العبدى.

ج / 1 ص -104- 605- * أبو البَخْتَري1 الأزدي، سمع ابن عمر.
606- * (أبو)2 البختري، عن ابن سيرين، وعنه حماد بن زيد.
607- * أبو البختري، عن رجل.
608- * أبو بدر: بشار بن الحكم، عن ثابت.
609- * شجاع بن الوليد السكوني.
610- * عباد بن الوليد الغُبَري3 ببغداد.
611- * يونس بن القاسم اليمامي.
612- * أبو بدر الحلبي، شيخ لبكر بن خنيس.
613- * أبو البَدَّاح4 بن عاصم بن عدي الأنصاري، عن أبيه.
614- * أبو بَدَل: (مُعَرِّف)5 بن واصل كوفي عن محارب بن دثار.
615- * أبو بُدَيْل6 التميمي، حكى عنه محمد بن عثمان بن أبي شيبة.
616- * أبو براء، عن ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
605-*الجرح والتعديل 4/2/346، الكنى للبخاري: 15، وفي المصدرين السابقين: "سمع عمر"، تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).
1 أبو البختري: بفتح الموحدة والمثناة، بينهما معجمة ساكنة.تقريب 2/394.
606-*الكنى لمسلم النيسابوري: 9 (مخطوط).
2 ساقط من: ب.
607-*الجرح والتعديل 4/2/346.
608-*ميزان الاعتدال 1/309.
609-* ع- تهذيب التهذيب 4/313، تلخيص كنى الحاكم للمقدسي: 74 (مخطوط).
610-*ق- تهذيب التهذيب 5/108.
3 بضم المعجمة وفتح الموحدة المخففة. تقريب 1/394.
611-*خ- تهذيب التهذيب 11/446، وذكر كنيته: أبو عمر، ولم يذكر: أبو بدر.
612-*الجرح والتعديل 4/2/348، تلخيص كنى الحاكم للمقدسي: 74 (مخطوط).
613-*4- تهذيب التهذيب 11/17، تلخيص كنى الحاكم للمقدسي: 74(مخطوط).
4 ترتيبه هجائياً قبل من كنيته: أبو بدر، وقد أشار في حاشية الأصل ما يؤكد ذلك، وضبطه بفتح الموحدة وتشديد المهملة، وآخره مهملة. مغني.
614-*م د- تهذيب التهذيب 10/229، ويقال أبو يزيد.
5 بضم أوله وفتح المهملة وتشديد الراء المكسورة. المرجع السابق.
615-*الأسامي والكنى لأبي أحمد الحاكم 43 (مخطوط).
6 أبو بديل: بضم الباء. إكمال.
616-*الأسامي والكنى لأبي أحمد الحاكم: 43 (مخطوط).

ج / 1 ص -105- 617- * أبو بُرْدَة: هانئ بن نِيَار1 البَلَوي الحارثي الأوسي (بدري)2.
618- * عامر بن قيس بن سليم بن حضار، أخو أبي موسى الأشعري، عنه كريب بن الحارث.
619- * أبو بردة بن أبي موسى الأشعري عامر، ويقال: الحارث قاضي الكوفة.
620- * أبو بردة: عمرو بن يزيد، من طبقة شعبة، روى عن علقمة ابن مَرْثَد.
621- * بُريد3 بن عبد الله (بن عبد الله)4 بن أبي بردة بن أبي موسى.
622- * (أبو بردة العنبري، عن (ابن)5 أبي مليكة، وعنه وكيع)6.
623- أبو بركة7، عن علي، وعنه أبو إسحاق (في ذي الثُدَيَّة)8.
624- * أبو بريد9: عمرو بن سلمة10 الجرمي إمام الحي.
625- * عمرو بن (يزيد)11 الجرمي، عنه إبراهيم بن فهد الساجي.
626- * أبو بريدة12، سمع ابن عباس، وعنه عبد العزيز بن حكيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
617-*ع- تهذيب التهذيب 12/19، تلخيص كنى الحاكم للمقدسي: 73 (مخطوط)، الإصابة 7/36.
1 بكسر النون بعدها تحتانية خفيفة، تقريب 2/394.
2 ورد في ص: مدني.
618-*تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).
619-*ع- تهذيب التهذيب 12/18.
620-*ق- تهذيب التهذيب 8/119.
621-*ع- تهذيب التهذيب 1/431.
3 بموحدة وراء مصغراً. تقريب 2/394.
4 ما بين القوسين ساقط من: أ.
622-*الكنى للبخاري: 16، وذكر كنيته: أبو برد.
5 ساقط من: ب.
6 ما بين القوسين ساقط من: ص.
7 أبو بركة: بفتحات. الإكمال 1/233.
8 ساقط من: ص. والثدية: تصغير ثدي. النهاية.
624-*خ د س- تهذيب التهذيب 8/42، الاستيعاب لابن عبد البر 3/1179، ويقال: أبو يزيد.
9 أبو بريد: بالتصغير، تبصير المنتبه 4/1491. مغني.
10 بكسر اللام. تقريب 2/71.
625-*تهذيب التهذيب 8/120.
11 ورد في ص، ب: بريد، وهو تصحيف.
626-*ميزان الاعتدال 4/495.
12 أبو بريدة: ضبط في الميزان بالشكل فقط، وقال: أبو بريد، عن ابن عباس لا يعرف 4/495.

ج / 1 ص -106- 627- * أبو بَرْزَة1 نضلة بن عبيد ويقال ابن عائذ الأسلمي نزل البصرة.
628- (أبو بركة حكى عنه أبو إسحاق السبيعي)2.
629- * أبو البَرَهْسم3: عمران بن عثمان الزَّبِيدي (شامي)4، سمع يزيد بن قطيب، وعنه شريح بن يزيد الحضرمي.
630- * أبو البَزَرى5: يزيد بن عطارد السدوسي، ويقال: القيسي (بصري)6، عن ابن عمر، وعنه عمران بن حدير.
631- * أبو بزة7: يسار الفارسي، مولى (بني مخزوم)8، ويقال: نافع من التابعين.
632- * أبو البسام: النعمان بن عمارة المازني، شيخ (الواقدي)9.
633- * أبو بسرة10 الغفاري، عن البراء، وعنه صفوان بن سليم.
634- * أبو بسر11: عبد الله بن بسر المازني، ويقال: أبو صفوان له صحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
627-*ع-تهذيب التهذيب 10/446، تلخيص كنى الحاكم للمقدسي: 74(مخطوط). وأثبتت هذه الترجمة حسب ما وردت وترتيبها الهجائي قبل أبي بركة.
1 أبو برزة: بفتح الباء وسكون الراء. تقريب 2/303.
2 هذه الترجمة ساقطة من: ص، وأثبتها حسبما وردت وترتيبها الهجائي قبل أبي بريد.
629-*ميزان الاعتدال 4/495، تلخيص كنى الحاكم للمقدسي: 74 (مخطوط).
3 البرهسم: كسفرجل، القاموس المحيط باب الميم فصل الباء.
4 ساقط من: ص.
630-*ت- تهذيب التهذيب 12/20، الجرح والتعديل 4/2/280.
5 بفتح الموحدة والزاي، تقريب 2/395.
وعلى هامش أ: بموحدة، ثم زاي مفتوحتين، ثم راء ممالة، كذا قاله المؤلف.
وقال في الميزان 4/495: يقال: اسمه يزيد بن عطارد.
6 في ص: مصري، وهو تصحيف.
631-*الإصابة 7/39.
7 أبو بزة: بفتح الموحدة والزاي المشددة. مغني.
8 في ب: ابن مخزوم، وهو خطأ.
632-*الأسماء والكنى لأبي أحمد الحاكم: 43 (مخطوط).
9 في ب: للواقدي.
633-*ت- الخلاصة للخزرجي: 443، الكنى للبخاري: 6.
10 أبو بسرة: بضم أوله وسكون المهملة. تقريب 2/395.
634-*ع- تهذيب التهذيب 5/158، الكنى والأسماء للدولابي 1/64، الإصابة 4/23.
11 أبو بُسر: بضم الموحدة وسكون المهملة. تقريب 1/404.

ج / 1 ص -107- 635- * عبد الله بن الديلمي، واسم الديلمي فيروز، عن ابن مسعود.
636- * عمرو بن الحَزَوَّر1، سأل الحسن.
637- * أبو بِسْطام2: شعبة بن الحجاج الإمام.
638- * مقاتل بن حيان النبطي.
639- * يحيى بن عبد الرحمن السعدي، عن الضحاك.
640- * أبو بِسْطام مولى أسامة بن زيد، عنه مرزوق بن ماهان.
641- * (أبو بشامة)3 مِنْقر السَدُوسي، عن ابن عباس، وعنه عمران ابن حدير.
642- * أبو بشر: البراء بن معرور السلمي النقيب.
643- * عباد بن بشر الأشهلي، ويقال: أبو الربيع.
644- * عبد الله بن الديلمي، ويقال: أبو بسر، بمهملة، فذكره البخاري ومسلم بمعجمة، وفي علمي أنهما أخطأا، ومن تأمل كتاب مسلم في الأسامي والكنى، علم أنه منقول من كتاب البخاري حذو القُذة4 بالقذة، (وقلما زاد)5 عليه6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
635-*س ق- تهذيب التهذيب 5/358، ويقال: أبو بشر.
636-*ميزان الاعتدال 3/252.
1 الحزور: بفتح الحاء المهملة والزاي، وتشديد الواو، وفي آخرها راء. اللباب 1/363
637-*ع- تهذيب التهذيب 4/338، الكنى والأسماء للدولابي 1/127.
2 أبو بسطام: بكسر فسكون. تقريب 1/351.
638-*ميزان الاعتدال 4/171.
639-*الكنى والأسماء للدولابي 1/127.
640-*الكنى للبخاري: 16، تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).
641-*طبقات خليفة بن خياط ص199.
3 في ب: أبو أسامة، وهو تصحيف، وضبطه بعد الباء المفتوحة المعجمة بواحدة، شين معجمة مخففة. ومنقر بكسر الميم وفتح القاف وآخره راء. الإكمال 1/280، 7/300. مغني.
642-*الإصابة 1/282.
643-*صد- تهذيب التهذيب 5/90.
644-*تقدم قبل قليل في من كنيته أبو بسر.
4 القذة: بالضم ريش السهم، كما في القاموس، ومعنى حذو القذة بالقذة، أي كما تقدر كل واحدة منها على قدر صاحبتها وتقطع، يضرب مثلاً للشيئين يستويان ولا يتفاوتان، نهاية.
5 في ص: مارد، وهو خطأ.
6 قال ابن حجر في التهذيب: وأما ابن حبان فقال: هو عبد الله بن ديلم ابن هوشع الحميري، عداده في أهل مصر كذا قال، وقال أبو أحمد الحاكم في الكنى: قال مسلم: أبو بشر يعني بالمعجمة قال: وقد بينا أن ذلك خطأ، أخطأ فيه مسلم وغيره، وخليق أن يكون محمد يعني البخاري قد اشتبه عليه مع جلالته، فلما نقله مسلم من كتابه تابعه عليه، ومن تأمل كتاب مسلم في الكنى، علم أنه منقول من كتاب محمد حذو القذة بالقذة، وتجلد في نقله حق الجلادة إذ لم ينسبه إلى قائله، والله يغفر لنا وله ا.هـ تهذيب 5/358.

ج / 1 ص -108- 645- * جعفر بن أبي وحشية، إياس اليشكري.
646- * عبد الرحمن بن بشر بن مسعود الأنصاري، عن أبي مسعود وأبي سعيد.
647- * مبشر بن عبيد القرشي، عن حجاج بن أرطأة، حديثه ليس بالقائم.
648- * محمد بن سليم، شيخ لقتيبة.
649- * سلمة بن علقمة، عن ابن سيرين.
650- * محمد بن الزبير الرهاوي، إمام مسجد حران، عن ابن شهاب ليس بالمتين.
651- * سلمة بن الحجاج، عن عكرمة.
652- * مغيرة بن سِقْلاب الجزري، عنه (أبو)1 همام السَّكُوني، لين.
653- * عبد الواحد بن زياد البصري، ويقال: أبو عبيدة.
654- * بكر بن الحكم (اليَرْبوعي)2 (المُزَلّق)3.
655- * أدهم السدوسي، عن مطرف بن الشخير.
656- * شعيب بن أبي حمزة الحمصي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
645-* ع- تهذيب التهذيب 2/83، تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).
646-*م د س- تهذيب التهذيب 6/145.
647-*ق- تهذيب التهذيب 11/32، ويقال: أبو حفص.
648-*التاريخ الكبير 1/1/106.
649-*خ م د س ق- تهذيب التهذيب 4/150.
650-*ميزان الاعتدال 3/547.
651-*الكنى والأسماء للدولابي 1/128.
652-*ميزان الاعتدال 4/163، المغني في الضعفاء 2/672.
1 ساقط من: ص.
653-*ع- تهذيب التهذيب 6/434.
654-*س- تهذيب التهذيب 1/480، اللباب 3/204.
2 بفتح الياء وسكون الراء وضم الباء الموحدة وسكون الواو، وفي آخرها عين مهملة، نسبة إلى يربوع بطن. اللباب 3/409.
3 بضم الميم وفتح الزاي، وفي آخرها لام مشددة وقاف. اللباب 3/204.
655-*التاريخ الكبير 1/2/65.
656-*ع- تهذيب التهذيب 4/351.

ج / 1 ص -109- 657- * حوشب بن مسلم الثقفي، عن الحسن.
658- * محمد بن بحر، شيخ (للفلاس)1.
659- * عبد الرحمن بن إبراهيم المنقري، عن عمر بن موسى.
660- * ورقاء بن عمر اليشكري.
661- * عبد الكريم بن فيروز الصفار، عن أبي نضرة.
662- * إسماعيل بن عُلَيّة2 الأسدي.
663- * عمران الحلبي، عن الحسن.
664- * عبد الملك بن موسى الطويل، عن عثمان البَتّي3.
665- * هاشم بن عبد الواحد (الجَشَّاش)4 الكوفي، شيخ لأبي زرعة.
666- * إسماعيل بن حكيم الخزاعي، عن يونس بن عبيد.
667- * صالح بن بشير5 المري القاضي.
668- * جابر بن صُبْح6 (الراسِبي)7، عنه القطان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
657-*تمييز- تهذيب التهذيب 3/66.
658-*الأسماء والكنى لأبي أحمد الحاكم: 37 (مخطوط).
1 في ص: الفلاس.
659-*التاريخ الكبير 3/1/256.
660-*بخ- تهذيب التهذيب 11/113، الكنى والأسماء للدولابي 1/127.
661-*الجرح والتعديل 3/60.
662-*الكنى والأسماء للدولابي 1/‍127، ع- تقريب التهذيب 1/60.
2 بضم العين وفتح اللام وتشديد الياء المفتوحة. تقريب 1/66.
663-*الجرح والتعديل 3/294.
664-*ميزان الاعتدال 2/665.
3 بفتح الموحدة وتشديد المثناة، المشتبه للذهبي 1/45.
665-*الكنى والأسماء للدولابي 1/127، الجرح والتعديل 4/2/106.
4 راجع تبصير المنتبه 1/337.
666-*الكنى والأسماء للدولابي 1/127.
667-*ت د- تهذيب التهذيب 4/382.
5 في ب: بشر.
668-*د ت س- تهذيب التهذيب 2/41.
6 بضم المهملة، وسكون الموحدة، تقريب 1/122.
7 بفتح الراء وسكون الألف وكسر السين المهملة، وفي آخرها باء موحدة، نسبة إلى بني راسب، قبيلة نزلت البصرة. اللباب 2/6.

ج / 1 ص -110- 669- غسان بن غيلان، عن الأعمش.
670- * عمرو بن الحزور، عن قتادة.
671- * بكر بن عيسى، عنه أحمد.
672- * الوليد بن (محمد)1 المُوَقَّرِي2.
673- * قرة بن العلاء البصري، عن أبي يونس (الخصاف)3.
674- * عمرو بن بشر الدمشقي، عن أبي بكر بن أبي مريم.
675- * (المفضل)4 بن لاحق، عن ابن سيرين.
676- * عبد القدوس بن مسلم، شيخ لمسلم بن إبراهيم.
677- * روح بن مساخر، بصري، واه.
678- * غالب بن نجيح، عنه عبيد الله بن موسى.
679- * سهل بن بكار، عن شعبة.
680- * (عبد الأعلى بن حسين بن ذكوان عن أبيه.
681- * يوسف)5 بن أبي حكيم، عنه يزيد بن هارون.
682- * يونس بن حبيب العجلي، صاحب الطيالسي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
670-*ميزان الاعتدال 3/252.
671-*س- تهذيب التهذيب 1/486.
672-*ت ق- تهذيب التهذيب 11/148.
1 في أ: أحمد.
2 الموقري: بضم الميم وفتح الواو وتشديد القاف وفتحها، وكسر الراء المهملة. الأنساب 2/486.
وقال: أبو بشر الوليد بن محمد الموقري القرشي، مولى.
673-*الأسامي والكنى لأبي أحمد الحاكم 38 (مخطوط).
3 في ب: الحضان، وهو تصحيف.
674-*التاريخ الكبير 3/2/317.
375-*بخ- تهذيب التهذيب 11/276.
4 في ب: الفضل، وهو تصحيف.
676-*الجرح والتعديل 3/56.
677-*ميزان الاعتدال 1/61.
678-*ت- تهذيب التهذيب 8/244، التاريخ الكبير 4/1/101.
679-*خ د س- تهذيب التهذيب 4/247.
680-*التاريخ الكبير 3/2/73.
681-*التاريخ الكبير 4/2/380، الجرح والتعديل 4/2/221.
5 ما بين القوسين ساقط من: ب.
682-*الجرح والتعديل 4/2/237، تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).

ج / 1 ص -111- 683- * عتاب بن حرب، (بصري)1 عن أبي عامر الخزار، واه.
684- * بكر بن خلف، ختن أبي عبد الرحمن المقرئ.
685- * عبد القاهر بن السري السلمي.
686- * إسحاق بن شاهين الواسطي.
687- * مبشر2 بن الحسن، عن يعقوب بن محمد الزهري.
688- * عبد الملك بن مروان الرقي، عنه ابن جوصاء.
689- * إسماعيل بن إبراهيم المنقرى شيخ لجعفر بن محمد الطيالسي.
690- * حاتم بن سالم، شيخ تَمْتَام3.
691- * معمر بن يزيد السلمي، عن قتادة.
692- * إسحاق بن عبد الله بن كيسان المروزى، واه.
693- * داود بن سليمان الكوفي، عن زكريا بن (منطور)4.
694- مالك بن مهران الدمشقي، شيخ علي بن حجر.
695- * محمد بن عمار الرازي الصفار، متأخر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
683-*ميزان الاعتدال 3/27.
1 ساقط من: أ.
684-*خت د ق- تهذيب التهذيب 1/480.
685-*د ق- تهذيب التهذيب 6/368، ويقال: أبو رفاعة.
286-*خ س- تهذيب التهذيب 1/236.
287-*الأسامي والكنى لأبي أحمد الحاكم: 38 (مخطوط).
2 مبشر: بكسر المعجمة الثقيلة. تقريب 2/228.
688-*الأسامي والكنى لأبي أحمد الحاكم: 38 (مخطوط).
689-*الأسامي والكنى لأبي أحمد الحاكم: 38 (مخطوط).
690-*الكنى والأسماء للدولابي 1/127، الأسماء والكنى لأبي أحمد الحاكم: 38 (مخطوط).
3 هو الحافظ الإمام أبو جعفر محمد بن غالب بن حرب الضبي البصري التمار، ترجمته في طبقات الحفاظ للسيوطي: 270.
وقال صاحب القاموس: "والتمتمة رد الكلام إلى التاء والميم، والتمتام، لقب محمد بن غالب الضبي".
691-*التاريخ الكبير 4/378.
692-*ميزان الاعتدال 1/194.
693-*الأسامي والكنى لأبي أحمد الحاكم: 38 (مخطوط).
4 في ب: منظور.
694-*س- تهذيب التهذيب 10/23.
695-*الأسامي والكنى لأبي أحمد الحاكم: 38 (مخطوط). بلفظ: محمد بن عمران.

ج / 1 ص -112- 696- * إسماعيل بن مسلمة بن (قعنب)1.
697- * القاسم بن سعيد بن المسيب بن شريك التميمي.
698- * أبو بشر المصعبي2، المروزي، أحمد بن محمد، هالك.
699- * أبو بشر الفُقَيْمي3، شيخ (المؤمل)4 بن إهاب.
700- أبو بشر، عن أبي هريرة، وعنه راشد بن سعد.
701- * (أبو بشر مؤذن دمشق، عن عامر بن لدين الأشعري، أرسل وعنه معاوية بن صالح وغيره)5.
702- * أبو بشر، عن6 (عَثَّامة)7 بن قيس.
703- * أبو بشر، عن أبي الزاهرية في الحكرة8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
696-*ق- تهذيب التهذيب 1/335.
1 بفتح القاف والنون بينهما مهملة ساكنة وآخره موحدة، الخلاصة: 36.
697-*تاريخ بغداد 12/427.
698-*ميزان الاعتدال 4/495، لسان الميزان 7/14.
2 المصعبي: بضم الميم وسكون الصاد، وفتح العين المهملة وفي آخرها باء موحدة. اللباب 3/220.
699-*تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).
3 الفقيمي: بضم الفاء وفتح القاف وسكون الياء تحتها نقطتان وفي آخرها ميم. نسبة إلى فقيم بن دارم بن مالك. اللباب 2/437.
4 في أ، ب: لمؤمل.
وهو المؤمل بن إهاب بن عبد العزيز أبو عبد الرحمن الربعي، تاريخ بغداد 13/181.
701-*مد ت- تهذيب التهذيب 12/21، تلخيص كنى الحاكم للمقدسي: 73 (مخطوط).
5 ما بين القوسين ساقط من: ب.
702-*الجرح والتعديل 4/2/347.
6 في ب: (بن) وهو تصحيف.
7 ورد في جميع النسخ الخطية: عيكامة، وهو تحريف.
الصواب كما أثبته، وفي تاج العروس 8/389 عثامة بن قيس، ويقال: عيثامة.
703-*ميزان الاعتدال 4/495، ديوان الضعفاء والمتروكين: 352.
8 أخرجه أحمد في المسند 2/33:
حدثنا عبد الله حدثني أبي ثنا يزيد أنا أصبغ بن زيد ثنا أبو بشر عن أبي الزاهرية عن كثير بن مرة الحضرمي عن ابن عمر عن النبي صلى الله عليه وسلم: "من احتكر طعاماً أربعين ليلة، فقد برئ من الله تعالى وبرئ الله تعالى منه، وأيما أهل عرصة أصبح فيهم امرؤ جائع، فقد برئت منهم ذمة الله تعالى".
وفي المراد بأبي بشر هنا خلاف طويل، اضطرب فيه ابن حجر، واختلفت أقواله فيه، وانظر التهذيب 12/21، والقول المسدد ص7، 20، ولسان الميزان 7/14.
والحديث في مجمع الزوائد 4/100، وقال: رواه أحمد وأبو يعلى والبزار والطبراني في الأوسط، وفيه أبو بشر الأملوكي (كذا) ضعفه ابن معين.
وهو في المستدرك 2/11 من طريق عمرو بن الحصين العقيلي حدثنا أصبغ بن زيد الجهني عن أبي الزاهرية، أورده شاهداً وسكت عليه، وتعقبه الذهبي فقال: عمرو تركوه، وأصبغ فيه لين.

ج / 1 ص -113- 704- * أبو بشر، عن ابن أبي مليكة، وعنه ابن المبارك.
705- * أبو بشر، عن الزهري، وعنه الحسن بن حي.
706- * أبو بشير: زياد، عن الحسن، وعنه موسى بن عقبة.
707- * جابر بن نوح (الحِمَّاني)1، واه.
708- * أبو بشير الساعدي، له صحبة، عنه عباد بن تميم.
709- * أبو بشير الأنصاري العوفي، بدري، اسمه الحارث بن خَزَمة.
710- * أبو بشير، عن علي، وعنه فطر.
711- * أبو بشير، سمع ابن عمر.
712- * أبو بَصْرة2: حُمَيل بن بصرة، وقيل حَمِيل، ويقال: جميل الغفاري.
713- * أبو بصير الأعمى، (عن أبيّ)3 (وعنه)4 ابنه عبد الله، وأبو إسحاق.
714- * أبو البقاء: هو عبد الله بن الحسين العكبري، شيخ (النحو)5.
715- المعمر بن محمد الحبال، شيخ السلفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
704-*بخ- تهذيب التهذيب 12/20.
705-*ت- تهذيب التهذيب 12/21، ميزان الاعتدال 4/495.
706-*التاريخ الكبير 2/1/346، الكنى لمسلم النيسابوري 9 (مخطوط).
707-*ت س- تهذيب التهذيب 2/45.
1 بكسر المهملة وتشديد الميم، تقريب 1/123.
708-*خ م د س- تهذيب التهذيب 12/21، الاستيعاب لابن عبد البر 1/287.
709-*الاستيعاب لابن عبد البر 1/287، الإصابة 1/287.
710-*الجرح والتعديل 4/2/348.
711-*الجرح والتعديل 4/2/348.
712-*الكنى والأسماء للدولابي 1/18، بخ م د س- تقريب التهذيب 1/205.
2 أبو بصرة: بفتح الموحدة، وحميل: مثل حميد لكن آخره لام، وقيل: بفتح أوله، وقيل بالجيم. تقريب 1/205.
713-*قد س ق- تهذيب التهذيب 12/22، التاريخ الكبير 9/16.
3 ورد في ص بلفظ: عن أبي شمر، بزيادة:"شمر"، وهو خطأ، حيث أن ما أثبته موافق للمصدرين السابقين، والمراد به هنا (أبي بن كعب).
4 في ص: عنه.
714-*شذرات الذهب 5/67، مرآة الجنان 4/32.
5 في ب: النحوي.

ج / 1 ص -114- 716- * خالد بن يوسف، الإمام زين الدين النابلسي، حدثونا عنه.
717- أبو بقية: محمد بن أحمد الفرائضي، عن إبراهيم بن المنذر.
718- * أبو بكار: الحكم بن فروخ البصري الغَزَّال1، شيخ يحيى القطان.
719- * أبو بكر خلائق، منهم الصديق، عبد الله.
720- * أبو بكر بن عبد الرحمن بن الحارث بن هشام المخزومي، هذا اسمه، يكنى: أبا عبد الرحمن.
721- * محمد بن سيرين.
722- * عبد الرحمن بن يزيد النخعي، أخو الأسود، سمع عثمان.
723- * محمد بن المنكدر، وقيل: أبو عبد الله.
724- * أبو بكر بن أبي موسى الأشعري، عمرو، ويقال: عامر.
725- * عبد الله بن حفص بن عمر بن سعد الوقاصي، لقي ابن عمر.
726- * محمد بن مسلم بن عبيد الله الزهري.
727- * داود بن أبي هند (القشيري)2 مولاهم.
728- * أيوب بن أبي تميمة، كيسان (السَخْتياني) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
716-*تذكرة الحفاظ 4/1447.
718-*س- تهذيب التهذيب 2/437.
1 بفتح الغين والزاي المشددة. تقريب 1/192.
719-*الإصابة 4/169.
720-*ع- تهذيب التهذيب 12/30.
721-*ع- تهذيب التهذيب 9/214، الكنى والأسماء للدولابي 1/122.
722-*ع- تهذيب التهذيب 6/299، الكنى والأسماء للدولابي 1/119.
723-*ع- تهذيب التهذيب 9/473.
724-*ع- تهذيب التهذيب 12/40.
725-*ع- تهذيب التهذيب 5/188.
726-*ع- تهذيب التهذيب 9/445.
727-*خت م 4- تهذيب التهذيب 3/204.
2 في ب: القشير، وهو خطأ.
728-*ع تهذيب التهذيب 1/397، اللباب 2/108.
3 بفتح السين المهملة وسكون الخاء المعجمة وكسر التاء المثناة من فوقها وفتح الياء آخر الحروف، وبعد الألف نون، نسبة إلى عمل السختيان وبيعه، المرجع السابق.

ج / 1 ص -115- 729- * صِلَة1 بن زُفَر العبسي، وقيل: أبو العلاء.
730- * عبد الملك بن (سعيد)2 بن (أَبْجَر)3، عن الشعبي.
731- * الربيع بن مسلم الجمحي.
732- * عبد الرحمن مؤذن الحجاج، عن أنس.
733- * الفضل بن مبشر المدني، عن جابر.
734- * فِطر4 بن خليفة المخزومي.
735- * عبد الرحمن بن وردان الغفاري، عن أنس.
736- * عمران بن مسلم المنقري القصير.
737- * عيسى بن طهمان الكوفي.
738- * عبد الله بن عبيد الله بن أبي مليكة التيمي، الأحول، أدرك ثلاثين صحابياً، وقيل: أبو محمد، قال البخاري: وأخوه أيضاً أبو بكر.
739- * عبد الله بن عروة بن الزبير، أخو هشام ويحيى (ومحمد وعثمان)5 وإسماعيل وإبراهيم.
740- * عبد الله بن سعيد بن أبي هند المدني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
729-*ع تهذيب التهذيب 4/437.
1 بكسر أوله وفتح اللام الخفيفة – بن زفر: بضم الزاي وفتح الفاء. تقريب 1/370، وله ترجمة في معرفة علوم الحديث ص188، وقال: أبو العلاء، وسيأتي برقم (4274) في أبي العلاء.
730-*م د ت س- تهذيب التهذيب 6/394.
2 في ب: سعد، وهو تصحيف.
3 في ب: الجر، وهو تصحيف أيضاً.
731-*بخ م د ت س- تهذيب التهذيب 3/251.
732-*م س- تهذيب التهذيب 6/141.
733-*بخ ق- تهذيب التهذيب 8/285.
734-*خ 4- تهذيب التهذيب 8/300.
4 بكسر فسكون. تقريب 2/114.
735-*د- تهذيب التهذيب 6/293.
736-*خ م د ت س- تهذيب التهذيب 8/137.
737-*بخ تم س- تهذيب التهذيب 8/215.
738-*ع تهذيب التهذيب 5/306.
739-*خ م ت س ق- تهذيب التهذيب 5/319.
5 ما بين القوسين ساقط من: ب.
740-*ع- تهذيب التهذيب 5/239.

ج / 1 ص -116- 741- * محمد بن عبد الله بن أبي سبرة القرشي، قاضي المدينة، مشهور بكنيته، وله أخ اسمه أيضاً محمد، وأبو بكر ليس بالقوي عندهم.
742- * عبد الله بن نافع العمري، عن أبيه، واه.
743- * عاصم بن بَهْدَلة.
744- * محمد بن يزيد الرجي، عن أبي إدريس الخولاني.
745- * محمد بن واسع الأزدي، وقيل: أبو عبد الله.
746- * الزبرقان بن عبد الله الأسدي السراج، عن أبي وائل.
747- * محمد بن إسحاق (المَخْرَمي)1، ويقال: أبو عبد الله.
748- * بكير بن عبد الله بن أبي مريم الغساني، وبالكنية يعرف.
749- * حبان بن فهير، شيخ (التَّبوذَكي)2.
750- * عبد الله أبو بكر الحنفي، عن أنس.
751- * هشام بن أبي عبد الله الدستوائي.
752- * عنبسة بن سعيد (بن)3 ضُرَيس4، قاضي الري.
753- * (وُهَيْب)5 بن خالد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
741-*قد- تهذيب التهذيب 12/27، تلخيص كنى الحاكم للمقدسي: 71 (مخطوط).
742-*ميزان الاعتدال 2/513، ديوان الضعفاء والمتروكين للذهبي 179.
743-*ع- تهذيب التهذيب 5/38.
744-*الجرح والتعديل 4/1/127، التاريخ الكبير 1/1/833.
745-*م د ت س- تهذيب التهذيب 9/449.
746-*التاريخ الكبير 2/1/436.
747-*خت م 4- تهذيب التهذيب 9/38، الجرح والتعديل 3/2/191.
1 في ب: المخزومي، وهو تصحيف، وهو مولى قيس بن مخرمة، كما في الجرح والتعديل.
748-*تهذيب التهذيب 12/28.
749-*التاريخ الكبير 2/1/89، الجرح والتعديل 1/2/269.
2 في ب: للتبوذكي.
750-*4- تهذيب التهذيب 6/88، التاريح الكبير 3/1/53، ميزان الاعتدال 2/529.
751-*تهذيب التهذيب 11/43.
752-*خت ت س- تهذيب التهذيب 8/155، الخلاصة للخزرجي: 297.
3 ساقط من: ب.
4 بضاد معجمة مصغراً. تقريب 2/88.
753-*ع- تهذيب التهذيب 11/169.
5 في ب: وهب، وهو تصحيف، وضبطه: بالتصغير. تقريب 2/339.

ج / 1 ص -117- 754- * عباد بن صهيب، واه.
755- * مرزوق أبو بكر الباهلي، عن ابن المنكدر.
756- أبو بكر مرزوق عن قتادة، هما واحد1.
757- * (مُطَرِّف)2 بن طريف، ويقال: أبو عبد الرحمن، سمع الشعبي.
758- * همام بن يحيى، (ويقال)3: أبو عبد الله.
759- * محمد بن (سُوقه)4 الغنوي.
760- * أبو بكر بن الوليد الزُبَيْدِي، أخو محمد، اسمه صمصوم، شيخ لبقية.
761- * أبو بكر النهشلي، عبد الله.
762- يحيى بن دين.
763- * أبو بكر بن عياش، قيل: شعبة، وقيل: سالم، قال يحيى بن آدم: قال لي: ليس لي اسم، قال مهنا بن يحيى: سمعت أحمد (يقول)5: كثير الخطأ جداً، قلت: كان في كتبه (خطأ)6، قال: لا بل حفظه، قال أبو أحمد الزبيري: سمعت سفيان يقول للحسن بن عياش، وكان أبو بكر غائباً: قدم شعبة، قال (أبو) 7 حاتم: سألت إبراهيم بن أبي بكر بن عياش عن اسم أبيه؟ فقال: اسمه كنيته، وسماه الفلاس سالماً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
754-*ميزان الاعتدال 2/367.
755-*ت- تهذيب التهذيب 1/86.
1 أي هذه الترجمة والتي سبقتها واحد، وقد أشار ابن حجر أنه روى عن ابن منكدر وقتادة، تهذيب 10/86.
757-*ع- تهذيب التهذيب 10/172.
2 بضم أوله وفتح ثانيه، وتشديد الراء المكسورة. تقريب.
758-*ع- تهذيب التهذيب 11/67.
3 في أ، ب: وقيل.
759-*ع- تهذيب التهذيب 9/209.
4 بضم المهملة، والغنوي: بفتح المعجمة والنون الخفيفة. تقريب.
760-*س- تهذيب التهذيب 12/43.
761-*م ت س ق- تهذيب التهذيب 12/44، ميزان الاعتدال 4/496.
763-*خ مق 4- تهذيب التهذيب 12/34.
5 ساقط من: ص.
6 ساقط من: ص.
7 ساقط من: ب.

ج / 1 ص -118- 764- * حماد بن يحيى (الأَبـَّح)1 البصري.
765- * محمد بن أيوب بن ميسرة الجُبْلاني2، عن أبيه.
766- *عبد الحميد بن أبي أويس، عبد الله بن عبد الله.
767- عبد الله أبو بكر بن شعيب بن الحبحاب.
768- * أبو بكر الهذلي (سُلمي)3 بن عبد الله.
769- * الربيع بن (صَبِيح)4.
770- * عبد الله بن يزيد بن هرمز الليثي، عنه سليمان بن بلال، (قلت)5: تفقه به مالك.
771- * (عبد الرزاق)6 بن عمر الثقفي الدمشقي.
772- * قريش بن حيان العجلي.
773- * عبد السلام بن حرب المُلاَئي7.
774- * حسين بن عياش (البَاجُدَّائي)8، شيخ هلال بن العلاء.
775- * أحمد بن بشير الكوفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
764-*مد ت- تهذيب التهذيب 3/21.
1 بفتح الألف والباء المنقوطة بواحدة وفي آخرها الحاء المشددة المهملة، والأبح الرجل المتغير الصوت من بحة فيه. اللباب 1/23.
765-*التاريخ الكبير 1/1/30.
2 بضم الجيم وبالباء الساكنة، نسبة إلى جُبلان من حمير. اللباب 1/210، ط مصرية.
766-*خ د م س ق- ميزان الاعتدال 2/538.
768-*ق- تهذيب التهذيب 12/45، تلخيص كنى الحاكم للمقدسي: 71 (مخطوط).
3 في ب بلفظ: سلمان، وورد في حاشية ص ما نصه: في الأصل بخط المصنف "سلمان".
وهذا كله تصحيف، والصواب ما أثبته من أ، ص، وهو موافق لما في تهذيب التهذيب.
769-*خت ت ق- تهذيب التهذيب 3/247.
4 بفتح المهملة. تقريب 1/245.
770-*التاريخ الكبير 3/1/224.
5 ساقط من: أ، ب.
771-*تمييز- تهذيب التهذيب 6/66.
6 في ص: عبد الرحمن، وهو خطأ.
772-*خ س د- تهذيب التهذيب 8/375.
773-*ع- تهذيب التهذيب 6/316.
7 بضم الميم وتخفيف اللام. تقريب 1/505.
774-*س- تهذيب التهذيب 2/362.
8 بموحدة وجيم مضمومة، ودال ثقيلة، وبعد الألف همزة. تقريب1/178.
775-*خ ت ق- تهذيب التهذيب 1/18.

ج / 1 ص -119- 776- * عبد الله بن نافع بن ثابت الزبيري.
777- * يونس بن بكير الشيباني.
778- * عامر بن أبي عامر الخزاز.
779- * عبد الكبير بن عبد المجيد أبو بكر الحنفي.
780- * محمد بن (مروان)1 العقيلي، بصري.
781- * مبشر بن عبد الله بن (رَزِين)2 السلمي.
782- * أزهر بن سعد السمان.
783- * عَتِيق بن يعقوب بن صديق بن موسى بن عبد الله بن الزبير، الزبيري.
784- * عبد الله بن أبي الأسود محمد بن حميد، ابن أخت عبد الرحمن ابن مهدي.
785- * عبد الله بن حكيم الداهري، واه.
786- * محمد بن سعيد الخزاعي البصري، شيخ للبخاري.
787- * يحيى بن حماد البصري.
788- * يحيى بن المتوكل البصري.
789- * محمد بن سنان (العَوَقي)3 الباهلي.
790- * عبد الله بن الزبير الحُمَيدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
776-*س ق- تهذيب التهذيب 6/50.
777-*خت م د ق- تهذيب التهذيب 11/434، يقال: أبو بكير.
778-*ميزان الاعتدال 2/360.
779-*ع- تهذيب التهذيب 6/370، ويقال: أبو يحيى.
780-*الجرح والتعديل 4/1/85.
1 في ص: مرزوق، وهو خطأ.
والصواب ما أثبته من: أ، ب، وكتاب ابن أبي حاتم.
781-*س- تهذيب التهذيب 10/32.
2 بفتح الراء وكسر الزاي. تقريب.
782-*خ م د ت س- تهذيب التهذيب 1/202.
783-*التاريخ الكبير 4/98، لسان الميزان 4/129.
784-*الجرح والتعديل 4/2/159، تلخيص كنى الحاكم للمقدسي: 71 (مخطوط).
785-*ميزان الاعتدال 2/410، تلخيص كنى الحاكم للمقدسي: 71 (مخطوط).
786-*خ- تهذيب التهذيب 9/190، ويقال: أبو عمرو.
787-*خ م خد ت س ق- تهذيب التهذيب 11/199، ويقال: أبو محمد.
788-*تمييز- تهذيب التهذيب 11/271.
789-*خ د ت ق- تهذيب التهذيب 9/205.
3 بفتح المهملة والواو بعدها قاف. تقريب 2/167.
790- خ مق د ت س فق- تهذيب التهذيب 5/215.

ج / 1 ص -120- 791- * أمية بن بِسطام (العَيْشي)1.
792- * محمد بن الفضيل بن عياض التميمي.
793- * عبد الرحمن بن عبد الملك بن شيبة (الحِزَامي)2، مدني.
794- * عبد الله بن محمد بن أبي شيبة العبسي الحافظ.
795- * محمد بن بشار العبدي، (بُنْدار)3.
796- * أبو بكر بن أبي (النضر)4، هاشم، اسمه كنيته.
797- * أحمد بن ثابت (الجَحْدري)5.
798- * محمد بن أبي عَتَّاب6 الأَعْيَن.
799- * محمد بن عبد الملك بن زَنْجُويه.
800- * محمد بن أبان البلخي المُسْتَمْلي7.
801- * سعيد بن يعقوب الطالقاني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
791-*خ م س- تهذيب التهذيب 1/370.
1 بفتح العين وسكون الياء، نسبة إلى عائشة. اللباب 2/368.
792-*الجرح والتعديل 4/1/58، التاريخ الكبير 1/1/208.
793-*خ س- تهذيب التهذيب 6/221.
2 في أ، ب: الخزامي، وهو تصحيف.
وفي التقريب بمهملة وزاي 1/489.
794-*خ م د س ق- تذكرة الحفاظ 2/432، ميزان الاعتدال 2/490.
795-*ع- تهذيب التهذيب 9/70.
3 بندار في الأصل من في يده القانون، وهو أصل ديوان الخراج، وإنما قيل له بندار لأنه كان بنداراً في الحديث، جمع حديث بلده، هامش الخلاصة:328.
796-*الجرح والتعديل 4/2/345، تلخيص كنى الحاكم للمقدسي: 72 (مخطوط).
4 في أ، ب: النصر، وهو تصحيف.
797-*ق- تهذيب التهذيب 1/21.
5 بفتح الجيم وسكون الحاء وفتح الدال، نسبة إلى جحدر وهو اسم رجل. اللباب 1/260.
798-*مق ب- تهذيب التهذيب 9/334.
6 عتاب: بفتح أوله، وتشديد المثناة، والأعين: بفتح الألف وسكون العين المهملة، وفتح الياء آخر الحروف، وفي آخرها النون. هذه الصفة لمن في عينه سعة. تقريب 2/3، اللباب 1/76.
799-*4- تهذيب التهذيب 9/305، تاريخ بغداد 2/345.
800-*تهذيب التهذيب 9/3.
7 المستملي: بضم الميم وسكون السين وفتح التاء ثالث الحروف، وسكون الميم، وفي آخرها لام، يقال: هذا لمن يستملي على العلماء. اللباب 3/209.
801-*د ت س- تهذيب التهذيب 4/103.

ج / 1 ص -121- 802- * أحمد بن عيسى الخشاب (التِنِّيسي)1.
803- * محمد بن خلاد الباهلي.
804- * محمد بن سهل بن عسكر.
805- * إسحاق بن إبراهيم، شاذان2.
806- * محمد بن إسحاق الصَغَّاني.
807- * عبد الجبار بن (العلاء)3، العطار.
808- أحمد بن عبد الله بن مِنجوف السدوسي.
809- * إسحاق بن إبراهيم الطلَقى الجرجاني.
810- * أحمد بن محمد (الأثْرَم)4، الحافظ.
811- * عبد الله بن محمد بن أبي الدنيا، (الحافظ)5 ذو التصانيف.
812- * عبد الله بن محمد بن النعمان الأصبهاني.
813- محمد بن يوسف بن عيسى بن الطباع.
814- * يحيى بن جعفر بن الزبرقان.
815- * خلاد بن أسلم ببغداد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
802-*تمييز- تهذيب التهذيب 1/65.
1 بكسر التاء المثناة من فوقها وكسر النون المشددة والياء المثناة من تحت، والسين المهملة، نسبة إلى مدينة بديار مصر. اللباب 1/226.
803-*م د س ق- تهذيب التهذيب 9/152.
804-*م ت س- تهذيب التهذيب 9/207.
805-*الجرح والتعديل 1/1/211.
2 أي يعرف بشاذان.
806-*م 4- تهذيب التهذيب 9/35، تذكرة الحفاظ 2/573.
807-*م ت س- تهذيب التهذيب 6/104.
3 ساقط من: ب.
809-*تاريخ جرجان للسهمي: 117، ووردت كنيته: أبو يعقوب.
810-*تذكرة الحفاظ 2/570، المنتظم لابن الجوزي 6/83.
4 في ب: الأزم، وهو تصحيف.
811-*تذكرة الحفاظ 2/676، المنتظم لابن الجوزي 5/148، فق- تهذيب التهذيب 6/12.
5 أثبته من: ص، وعليه إشارة شطب.
812-*ذكر أخبار أصبهان للأصبهاني 2/56.
814-*تاريخ بغداد 14/220.
815-*تاريخ بغداد 8/342.

ج / 1 ص -122- 816- * محمد بن أحمد بن أبي العوام الرياحي.
817- * محمد بن إسماعيل بن (مهران)1 الإسماعيلي النيسابوري، تغير بأَخَره.
818- * محمد بن إسحاق بن خزيمة السلمي، كان إمام أهل المشرق في زمانه، علماً، وإتقاناً، ومعرفة.
819- * عبد الله بن أبي داود.
820- * محمد بن عيسى الطرسوسى.
821- * محمد بن إدريس المكي، وَرَّاق (الحميدي)2.
822- * أحمد بن حرب الطائي.
823- * محمد بن يزيد (الأَسْفَاطي) 3.
824- * محمد بن صالح، كِيلَجة4.
825- محمد بن حريث الأنصاري، النجاري.
826- * محمد بن النضر بن سلمة (الجارودي)5.
827- * أحمد بن زهير بن حرب.
828- * محمد بن أحمد بن النضر الأزدي، أخو علي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
816-*تذكرة الحفاظ 2/631، وردت وفاته في ترجمة بقى بن مخلد.
817-*ميزان الاعتدال 3/478.
1 في ب: نهران، وهو تصحيف.
818-*الجرح والتعديل 3/2/196.
819-*تذكرة الحفاظ 2/767.
820-*ميزان الاعتدال 3/679.
821-*الجرح والتعديل 3/2/204.
2 في ب: الحمدي.
822-*س- تهذيب التهذيب 1/23، ويقال: أبو علي.
823-*قد ق- تهذيب التهذيب 9/525، ويقال: أبو عبد الله.
3 بفتح الهمزة، وسكون السين المهملة وفتح الفاء، نسبة إلى بيع الأسفاط وعملها. اللباب 1/54.
824-*س- تهذيب التهذيب 9/226.
4 ضبطه الشيخ محمد طاهر الهندي في كتابه المغني بكسر الكاف وسكون ياء وفتح لام وفتح جيم، ص214.
826-*تهذيب التهذيب 9/490، اللباب 1/249.
5 بفتح الجيم وضم الراء، وفي آخرها الدال المهملة. نسبة إلى الجارود وهو اسم لبعض أجداد المنتسب إليه. المرجع السابق.
827-*تذكرة الحفاظ 2/596.
828-*تاريخ بغداد 1/364.

ج / 1 ص -123- 829- محمد بن معاذ بن يوسف المروزي، سمع خالد بن مخلد، وعنه عمر بن أحمد الجوهري.
830- محمد بن سليمان بن الحارث الواسطي.
831- * محمد بن شاذان الجوهري.
832- * محمد بن إبراهيم بن العلاء الزُّبَيْدي، متهم.
833- أحمد بن عمر بن حفص القَطِراني.
834- * موسى بن إسحاق بن موسى، الخطمي القاضي.
835- * أحمد بن منصور (الرمادي)1.
836- (عمر)2 بن حفص السدوسي.
837- * أحمد بن علي بن الحسين الرازي، نزيل نيسابور.
838- * عبد الله بن محمد بن مسلم الإِسْفَراييني3.
839- * محمد بن حمدون بن خالد النيسابورى.
840- * يوسف بن يعقوب الواسطي، المقري.
841- * محمد بن محمد بن سليمان بن الحارث البَاغَنْدي4، ككنية أبيه.
842- * محمد بن هارون بن حميد (بن المُجَدَّر)5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
831-*تمييز- تهذيب التهذيب 9/217.
832-*ميزان الاعتدال 3/447.
834-*تذكرة الحفاظ 2/668، اللباب 1/380.
835-*ق- تهذيب التهذيب 1/83.
1 بفتح الراء والميم وفي آخرها دال مهملة، نسبة إلى موضعين أحدهما: إلى رمادة اليمن، والثاني إلى رمادة فلسطين. اللباب 2/36.
2 في ب: عمرو.
837-*تذكرة الحفاظ 3/788.
838-*تذكرة الحفاظ 3/792.
3 الإسفراييني: بكسر الألف وسكون السين المهملة، وفتح الفاء والراءوكسر الياء المنقوطة باثنتين من تحتها –نسبة إلى إسفراين- بُليدة بنواحي نيسابور. اللباب 1/55.
839-*تذكرة الحفاظ 3/807.
840-*غاية النهاية 2/405.
841-*تذكرة الحفاظ 2/736.
4 الباغندي: بفتح الباء الموحدة والغين المعجمة، وسكون النون وفي آخرها الدال المهملة، نسبة إلى باغند –قرية من قرى واسط. اللباب 1/111.
842-*تاريخ بغداد 3/357.
5 في ص: أبي المجدر، وفي ب: المخدر، وكلاهما تصحيف.
والصواب ما أثبته من: أ، وهو موافق لما في تاريخ بغداد، والمجدر: بضم الميم وفتح الجيم والدال المشددة. تبصير المنتبه 4/1256.

ج / 1 ص -124- 843- * أحمد بن محمد بن أبي شيبة البغدادي، سمع يعقوب الدورقي.
844- * محمد بن بركة برداعس، رأيته1 حسن الحفظ.
845- * محمد بن خُرَيم (بن)2 مروان الدمشقي، وخلائق.
846- * وأحمد بن إبراهيم بن إسماعيل، الإسماعيلي الجرجاني.
847- * أحمد بن موسى بن العباس بن مجاهد، المقري.
848- * محمد بن الطيب الباقِلاني3.
849- * أبو بكر الحازمي، الحافظ محمد بن موسى الهمذاني النَسَّابة.
850- * القاضي أبو بكر بن العربي الإشبيلي4، شارح الترمذي، محمد بن عبد الله.
851- أبو بكر بن النقور: عبد الله بن محمد بن الشيخ، أبي الحسين البزاز.
852- * أحمد بن الحسين البيهقي5، الإمام.
853- * أحمد بن علي بن ثابت الخطيب الحافظ، وخلق كثير منهم من اسمه كنيته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
843-*تاريخ بغداد 5/31.
844-*تذكرة الحفاظ 3/827.
1 الضمير هنا يعود إلى أبي أحمد الحاكم، المرجع السابق.
845-*تذكرة الحفاظ 2/772.
2 ساقط من: ب.
846-*تاريخ جرجان للسهمي: 69.
847-*غاية النهاية 1/139.
848-*اللباب 1/112.
3 الباقلاني: بفتح الباء الموحدة وكسر القاف بعد الألف واللام ألف، وفي آخرها النون، نسبة إلى الباقلا وبيعه، اللباب 1/112.
849-*تذكرة الحفاظ 4/1363، شذرات الذهب 4/282.
850-*تذكرة الحفاظ 4/1294.
4 الإشبيلي: بكسر الألف وسكون الشين المعجمة والياء المنقوطة باثنتين من تحتها، وفي آخرها اللام، نسبة إلى بلدة من بلاد الأندلس من الغرب، ويقال لها: إشبيلية. اللباب 1/61.
852-*تذكرة الحفاظ 3/1132.
5 البيهقي: بفتح الباء الموحدة وسكون الياء آخر الحروف، وبعدها الهاء، وفي آخرها القاف، نسبة إلى بيهق، وهي قرى مجتمعة بنواحي نيسابور. اللباب 1/202.
853-*تذكرة الحفاظ 3/1135.

ج / 1 ص -125- فصل ممن لم يسم:
854- * أبو بكر بن سليمان بن أبي حثمة العدوي، شيخ الزهري.
855- أبو بكر الخزاعي، عن سليمان الفارسي، وعنه جميل بن أبي ميمونة.
856- * أبو بكر بن (أبي)1 الجهم القرشي، شيخ شعبة وسفيان.
857- * أبو بكر بن عبد الله بن الزبير بن العوام.
858- * أبو بكر بن عبيد الله بن عبد الله بن عمر العمري، والد خالد وسبط عبد الرحمن بن أبي بكر الصديق، (يقال)2: هو القاسم.
859- أبو بكر بن عبد الله بن أبي ربيعة، عن زوجة زيد بن ثابت.
860- * أبو بكر بن أبي زهير الثقفي، عن أبيه.
861- * أبو بكر الخزاعي، شيخ لليث بن أبي سليم.
862- * أبو بكر بن عمارة بن رؤيبة، عن أبيه.
863- * أبو بكر الثقفي عن عبد الله بن عمرو.
864- * أبو بكر بن عمرو بن عتبة، عن جابر بن سَمُرة3، وعنه مسعر وجماعة.
865- * أبو بكر العدوي، شيخ للجُرَيْري4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
854-*خ م د ت س- تهذيب التهذيب 12/25.
856-*الكنى للبخاري: 13.
1 ساقط من: ب.
857-*ق- تهذيب التهذيب 12/26.
858-*م د ت س- تهذيب التهذيب 2/398.
2 في أ: قال.
860-*الجرح والتعديل 4/2/338، التاريخ الكبير 9/10.
861-*التاريخ الكبير للبخاري 9/10.
862-*الجرح والتعديل 4/2/339، م د س- الخلاصة للخزرجي: 445.
863-*الجرح والتعديل 4/2/339.
864-*الجرح والتعديل 4/2/341.
3 سمرة: بضم الميم. تقريب 1/33.
865-*التاريخ الكبير للبخاري 9/11، الجرح والتعديل 4/2/339.
4 الجريري: بضم الجيم، وهو سعيد بن إياس الجريري. تقريب 1/291.

ج / 1 ص -126- 866- * أبو بكر بن (عمير)1، شيخ لقتادة.
867- * أبو بكر (مولى)2 حويطب، عنه (ابنه)3 إسحاق الأعور.
868- * أبو بكر التميمي، عن أبي هريرة.
869- * أبو بكر4 بن عبد الرحمن بن عبد الله بن عمر، (مقل)5.
870- * أبو بكر بن ثمامة، عن أنس.
871- * أبو بكر بن عثمان بن سهل بن حنيف المدني، لقيه بن المبارك.
872- * أبو بكر بن خالد بن عُرْفُطة، عن سعد.
873- * أبو بكر بن أبي مليكة، أخو عبد الله عنه عبد الله بن حبيب ابن أبي ثابت.
874- * أبو بكر بن أبي يحيى، عن ابن عمر.
875- * أبو بكر بن عبد الرحمن الأنصاري، عن عبد الله بن عمرو.
876- أبو بكر بن عمرو6 بن نوفل، عن ابن عباس.
877- * أبو بكر بن عتيبة، عن جرير بن عبد الله، لعله أبو بكر بن عمرو ابن عتبة.
878- * أبو بكر بن أبي الورد، عن ابن عمر.
879- أبو بكر الكوفي، عن عبيد بن عمير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
866-*الكنى للبخاري: 13.
1 في ب: عمر.
867-*الكنى للبخاري: 11.
2 ساقط من: ب.
3 في ب: أبيه، وهو تصحيف.
868-*الجرح والتعديل 4/2/339، التاريخ الكبير 9/11.
869-* التاريخ الكبير 9/8، الجرح والتعديل 4/2/339.
4 زاد ابن أبي حاتم: ((ابن عمر)).
5 في ب: مثل، وهو تصحيف.
870-*الجرح والتعديل 4/2/340، التاريخ الكبير 9/11.
871-*التاريخ الكبير 9/13.
872-*ص- تهذيب التهذيب 12/24.
873-*الجرح والتعديل 4/2/346.
874-*الكنى للبخاري: 11.
875-*الكنى للبخاري: 12.
6 في ب: عمر.
877-*التاريخ الكبير 9/12، الأسماء والكنى للحاكم: 34.
878-*التاريخ الكبير 9/12.

ج / 1 ص -127- 880- * أبو بكر بن المنكدر، أخو محمد.
881- * أبو بكر (العبسي)1، عن عمر.
882- * أبو بكر بن يزيد (بن)2 سرجس، عن ابن عمر.
883- أبو بكر بن حيان، شيخ لسيف.
884- * أبو بكر بن محمد بن عمرو بن حزم القاضي، وكنيته أبو محمد.
885- * أبو بكر بن محمد بن عمير، شيخ لابن إسحاق.
886- * أبو بكر (بن)3 محمد بن زيد بن عبد الله بن عمر.
887- أبو بكر بن إياس، عن يوسف بن أبي مريم.
888- * أبو بكر بن أنس بن مالك.
889- * أبو بكر بن الفضل عن قبيصة بن مروان.
890- * أبو بكر بن نافع العمري، لين، عنه قتيبة (ومالك)4.
891- * أبو بكر بن إسحاق بن يسار، أخ لمحمد، عنه أخوه، ويزيد بن أبي حبيب.
892- * أبو بكر بن عمر بن عبد الرحمن بن عبد الله بن عمر، عن سالم.
893- * أبو بكر بن زيد بن مهاجر، أخو محمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
880-*خ م د ت س- تهذيب التهذيب 12/40، تلخيص كنى الحاكم للمقدسي:72 (مخطوط).
881-*ميزان الاعتدال 4/449، ديوان الضعفاء والمتروكين: 352.
1 في ب: العبيسي، وهو تصحيف.
882-*التاريخ الكبير 9/14، الجرح والتعديل 4/2/343.
2 ساقط من: ب.
884-*ع تهذيب التهذيب 12/38.
885-*الجرح والتعديل 4/2/338.
886-*س- تهذيب التهذيب 12/38.
3 ساقط من: ب.
888-*م ص س- تهذيب التهذيب 12/23.
889-*الكنى للبخاري: 13.
890-*ديوان الضعفاء والمتروكين: 353.
4 ساقط من: ص.
891-*س- تهذيب التهذيب 12/23.
892-*خ م ت س ق- تهذيب التهذيب 12/23.
893-*التاريخ الكبير 9/13.

ج / 1 ص -128- 894- * أبو بكر بن أبي شيخ السهمي، عن سالم.
895- * أبو بكر بن يحيى بن النضر، عن أبيه.
896- * أبو بكر بن سليمان بن أبي السائب، شيخ للوليد بن مسلم.
897- أبو بكر بن بدر الأسدي، عن ميمون بن مهران.
898- * أبو بكر بن سعيد، عن (مغيث)1 بن سمي.
899- أبو بكر بن (عبيد)2 الله بن أنس بن مالك، عنه محمد بن عبد العزيز الجرمي.
900- * أبو بكر بن عبيد الله بن عبد الله، (عن)3 ابن عمر.
901- * أبو بكر بن عبد الله الأصبهاني، عنه المطلب بن زياد.
902- * أبو بكر بصري، عن أنس.
903- * أبو بكر بن النضر (بن)4 أنس، عن جده، وعنه عبد الله بن عبيد.
904- * أبو بكر بن سالم العمري، عن أبيه.
905- * أبو بكر بن عثمان بن عبد الرحمن بن سعيد بن يربوع، عن أبيه.
906- * أبو بكر النضري، عن أبي قرة.
907- * أبو بكر بن القاسم، الكلبي، أرسل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
894-*ميزان الاعتدال 4/503.
895-*التاريخ الكبير 9/13.
896-*الكنى للبخاري: 13، تلخيص كنى الحاكم للمقدسي: 72 (مخطوط).
898-*الكنى للبخاري: 14.
1 في ب: شعيب، وهو تصحيف.
2 في ب: عبد.
900-*الجرح والتعديل 4/2/340.
3 ساقط من: ص.
901-*بخ- تهذيب التهذيب 12/30.
902-*ميزان الاعتدال 4/496.
903-*س- تهذيب التهذيب 12/42، ديوان الضعفاء والمتروكين: 352.
4 في ب: عن، وهو خطأ.
904-*خ م- تهذيب التهذيب 12/24، الخلاصة: 444.
905-*التاريخ الكبير 9/14، الجرح والتعديل 4/2/344.
906-*الأسامي والكنى لأبي أحمد الحاكم: 36.
907-*الأسامي والكنى لأبي أحمد الحاكم: 36.

ج / 1 ص -129- 908- أبو بكر بن الضحاك الزبيدي، شيخ (للثوري) 1.
909- أبو بكر القُتَبِي، عن أبي الزناد، مجهول، والخبر منكر.
910- أبو بكر بن إسماعيل، عن محمد بن (سعد)2 بن أبي وقاص، وعنه الواقدين.
911- * أبو بكر بن عبد الرحمن بن أبي سفيان بن حويطب، قاضي المدينة، حكى عنه أبو ثِفَال.
912- أبو بكر بن بكر بن خلف، ختن المقري، سمع خالد.
913- * أبو بكر (العنسي)3، عن بقية ويحيى الوحاظي.
914- * أبو بكر الحكمي، له في الأذان4، تابعي.
915- * أبو بكر بن عياش، حمصي، عن جعفر بن عبد الواحد الهاشمي.
916- * أبو بكر بن عياش السلمي عن (جعفر) بن بُرْقان، له مصنف في الغريب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ص: الثوري.
2 في ص: سعيد.
911-*ت ق- تهذيب التهذيب 3/234، تلخيص كنى الحاكم للمقدسي: 72 (مخطوط).
913-*ق- تهذيب التهذيب 12/44.
3 في ب: العيس، وهو تصحيف.
914-*ق- تهذيب التهذيب 12/43، ديوان الضعفاء والمتروكين: 352، ميزان الاعتدال: 4/499، المغني في الضعفاء للذهبي 2/774.
4 قال الإمام ابن حجر في التهذيب12/ 43: ق- أبو بكر الحكمي، حكى شعر عبد الله بن زيد في قصة الأذان، وعنه أبو عبيد محمد بن عبيد بن ميمون.
وقال ابن حجر في النكت الظراف 4/344: وأبو بكر الحكمي المذكور في قصة الشعر، من صغار أتباع التابعين، فسنده عن عبد الله بن زيد معضل؛ لأن عبد الله بن زيد استشهد باليمامة، فأقل ما يكون بين الحكمي وبينه رجلان.
وقال الإمام ابن ماجه في الأذان باب بدء الأذان 1/233: قال أبو عبيد: فأخبرني أبو بكر الحكمي أن عبد الله بن زيد الأنصاري قال في ذلك:

أحمد الله ذا الجلال وذا الإكـ ـرام حمداً على الأذان كثيرا

إذا أتاني به البشير من الله فأكرم به لدي بشيرا

في ليالٍ والى بهن ثلاث كلما جاء زادني توقيرا

915-*ميزان الاعتدال 4/503.
916-*س- تهذيب التهذيب 2/362.
هو الحسين بن عياش بن حازم السلمي مولاهم، أبو بكر الجزري الباجدائي، الرقي، روى عن جعفر بن برقان... وقال الخطيب: كان أديباً فاضلاً، وله كتاب مصنف في غريب الحديث، توفي سنة 204هـ. المرجع السابق.

ج / 1 ص -130- 917- * أبو بكر بن شعيب، عن مالك، واه.
918- * أبو بكر بن أبي شيخ، عن سالم، (اسمه بكير)1.
919- * أبو بكر بن أبي الأزهر، عن أبي كريب، كذاب.
920- * أبو بكر بن عفان، عن أبي إسحاق الفزاري، متهم، وعدد كثير من المتأخرين.
921- * أبو بكرة: نفيع بن مسروح، ويقال: بن الحارث بن كلدة بن عمر الثقفي، له صحبة.
922- * بكار بن عبد العزيز بن أبي بكرة الثقفي، أدركه التبوذكي.
923- * بكار بن قتيبة، قاضي مصر.
924- * أبو بكير، ويقال: أبو خبيب، ويقال: أبو بكر، عبد الله بن الزبير بن العوام.
925- * مرزوق، مؤذن التيم، عن سعيد بن جبير.
926- * إبراهيم، عن رجل أن أبا هريرة كان إذا استثقل رجلا قال: ((اللهم اغفر له، وأرحنا منه))، رواه بشر بن المفضل، عن محمد صاحب الساج عنه.
927- * ليث بن أبي سليم، ويقال: أبو بكر.
928- * عبد الله بن سعيد النخعي، شيخ (لابن)2 راهوية.
929- مروان بن علقمة بن مَرْثَد، أبو البكير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
917-*ديوان الضعفاء والمتروكين: 352.
918-*الخلاصة: 444.
1 ساقط من: ب.
919-*ديوان الضعفاء والمتروكين: 352.
920-*ميزان الاعتدال 4/505.
921-*ع- تهذيب التهذيب 10/469، والخلاصة للخزرجي: 404، الإصابة 6/467.
922-*خت د ت ق- تهذيب التهذيب 1/478، الخلاصة: 51.
923-*الكنى والأسماء للدولابي 1/124.
924-*ع- تهذيب التهذيب 5/212.
925-*تمييز- تهذيب التهذيب 10/87.
926-*سير أعلام النبلاء 2/627، وقال: هو في الكنى لأبي أحمد، وفي السند راوٍ مبهم.
927-*خت م 4- تهذيب التهذيب 8/465، الخلاصة: 323.
928-*الكنى والأسماء للدولابي 1/124.
2 في ب: لأبي، وهو تصحيف.

ج / 1 ص -131- 930- أبو بكير (بن)1 بشير العبدي، عن شهر، وعنه ولده يحيى بن أبي بكير.
931- * أبو البلاد: يحيى بن سليمان الغطفاني، عن الشعبي، وعنه الخريبـي.
932- * أبو بلال: عبد المؤمن بن أبي شراعة الجلاب، بصري، سمع ابن عمر.
933- * مرداس بن محمد بن الحارث بن عبد الله بن أبي بردة بن أبي موسى الأشعري، ويقال: محمد بن محمد، ولم يصح، له عن عاصم بن محمد العمري.
934- * بشار بن سليمان، شيخ لابن المدينى.
935- * أبو بلال العجلي، عن حذيفة، (قلت)2: لا يعرف.
936- * (أبو بلج)3: يحيى بن أبي سليم، ويقال: ابن أبي الأسود الفزاري، لين.
937- * (جارية)4 بن هرم، وقيل: ابن بلج التميمي الصغير، رأى لُبَيَّ ابن لَبَا، وسمراء بنت (نَهِيك) 5، وعنه هشيم.
938- * أبو البهلول: هذيل بن بلال (المرادي)6، عنه ابن مهدي وأبو داود، لين.
939- أبو بيان، عن ابن عمر، وعنه الأعمش.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساقط من: ب.
931-*التاريخ الكبير 4/2/280، تلخيص كنى الحاكم للمقدسي: 74 (مخطوط).
932-*الجرح والتعديل 3/65.
933-*ميزان الاعتدال 4/507.
934-*التاريخ الكبير 1/2/129، الجرح والتعديل 1/1/417.
935-*لسان الميزان 7/22، المغني في الضعفاء 2/776.
2 ساقط من: أ. والضمير يعود للذهبي.
936-*ميزان الاعتدال 4/384، 4- تهذيب التهذيب 12/47.
3 بفتح أوله وسكون اللام بعدها جيم، تقريب التهذيب 2/401.
937-*التاريخ الكبير 1/2/238، تلخيص كنى الحاكم للمقدسي: 74 (مخطوط).
4 في ب: حارثة، وهو تصحيف.
5 ساقط من: ص.
ونهيك: بفتح نون وكسر هاء وبكاف. مغني.
938-*التاريخ الكبير 4/2/245، ميزان الاعتدال 4/294.
6 ورد في التاريخ الكبير: "الفزاري"، وفي ميزان الاعتدال:"المدائني".

ج / 1 ص -132- 940- * أبو بيان، قال: كتب (عدي)1 إلى عمر بن عبد العزيز.
941- * أبو البيان، شيخ البيانية، نبا بن محمد بن محفوظ (الحوراني)2، ثم الدمشقي، اللغوي، توفي سنة إحدى وخمسين وخمس مائة.
942- * أبو البياع، عن أبي هريرة، وعنه عكرمة بن عمار.
943- * أبو البيدق: عبد الرحمن بن زيد، عن أنس، وعنه موسى بن عقبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
940-*الكنى للبخاري: 16.
1 في ص: علي، وقال في الحاسبة: "لعله عدي".
941-*طبقات الشافعية للسبكي 4/318.
2 في ب: الحوارين، وهو تصحيف.
942-*لسان الميزان 7/22.
943-*الكنى والأسماء للدولابي 1/131.


المقتنى - التـاء

ج / 1 ص -133- تابع المقتنى في سرد الكنى
المقتنى - التـاء
 944- أبو التجيب1، مولى عبد الله، عن أبي سعيد، وعنه بكر بن سوادة.
945- أبو (تِحْيى)2: حُكَيْم بن سعد الحنفي، عن علي.
946- أبو تمام: كثير بن العباس الهاشمي، لا صحبة له.
947- عبد العزيز بن أبي حازم، المدني.
948- (قُرَّان)3 بن تمام الأسدي، عن هشام بن عروة.
949- حبيب بن أوس الطائي، رأس الشعراء.
950- محمد بن محمد الزينبي، أخو طَرَّاد4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 على هامش أ: كذا ذكره المصنف هنا، وأما في الكاشف فذكره في النون.
قلت: وفي الكاشف 3/383 حرف النون، أبو النجيب العامري المصري، ويقال: أبو التجيب بمثناة، ثم قال: وعلى حاشية الكاشف كتب اسمه ظليم.
وقال الأمير في الإكمال: أبو النجيب –أوله نون مفتوحة وبعدها جيم مكسورة وآخره باء معجمة بواحدة- شيخ لأهل مصر، اسمه ظليم، هو مولى عبد الله بن سعد، قلت: وانظر الإكمال 1/212.
2 بكسر أوله وسكون المهملة. تقريب التهذيب 2/403.
3 بضم أوله وتشديد الراء، المرجع السابق.
4 وهو طراد بن محمد بن علي الزينبي، كما في الإكمال.

ج / 1 ص -134- 944- علي بن محمد العبدي الواسطي، عن ابن المظفر.
945- أبو (تَقِي)1: عبد الحميد بن إبراهيم الحمصي، عن عبد الله ابن سالم.
946- هشام بن عبد الملك (اليَزَنى)2، عن بقية.
947- أبو تميم، عن أبي نضرة، وعنه عبد الرحمن بن ثابت بن ثوبان.
948- أبو تميم الجيشاني: عبد الله بن مالك، سمع عمر وأبا ذر.
949- فروة بن سفيان، (ذكر البخاري)3.
950- أبو تميم4 الزهري، عن أبي هريرة، وعنه عياش بن عباس.
951- أبو تميمة: طريف بن مجالد (التميمي)5، الهجيمي، سمع (أبا)6 موسى.
952- كيسان السختياني، والد أيوب، عن ابن عمر.
953- قرة بن موسى الهجيمي، شيخ قرة بن خالد.
954- أبو تميمة، مولى بني مروان، عن عمر بن عبد العزيز.
955- أبو تُمَيْلة7: يحيى بن واضح المروزي.
956- أبو توبة: قرط الجهني، شيخ لوكيع.
957- صدقة، عن أنس، وعنه معاوية بن صالح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح أوله وكسر القاف، تقريب 2/403.
2 بفتح التحتانية والزاي، المرجع السابق.
3 في أ: ذكره النسائي.
4 في ص: تميمة، وهو تصحيف.
958- خ ع – تهذيب التهذيب 5/12.
5 ساقط من: أ، ب.
6 ساقط من: ب.
7 أبو تميلة: بالتصغير. تقريب 2/403.

ج / 1 ص -135- 951- علي بن محمد العبدي الواسطي، عن ابن المظفر.
952- أبو (تَقِي)1: عبد الحميد بن إبراهيم الحمصي، عن عبد الله ابن سالم.
953- هشام بن عبد الملك (اليَزَنى)2، عن بقية.
954- أبو تميم، عن أبي نضرة، وعنه عبد الرحمن بن ثابت بن ثوبان.
955- أبو تميم الجيشاني: عبد الله بن مالك، سمع عمر وأبا ذر.
956- فروة بن سفيان، (ذكر البخاري)3.
957- أبو تميم4 الزهري، عن أبي هريرة، وعنه عياش بن عباس.
958- أبو تميمة: طريف بن مجالد (التميمي)5، الهجيمي، سمع (أبا)6 موسى.
959- كيسان السختياني، والد أيوب، عن ابن عمر.
960- قرة بن موسى الهجيمي، شيخ قرة بن خالد.
961- أبو تميمة، مولى بني مروان، عن عمر بن عبد العزيز.
962- أبو تُمَيْلة7: يحيى بن واضح المروزي.
963- أبو توبة: قرط الجهني، شيخ لوكيع.
964- صدقة، عن أنس، وعنه معاوية بن صالح.
965- الربيع بن نافع، الحلبي.
966- بشير بن عبد الله الحراني، عن خصيف، وعنه إبراهيم بن موسى الفراء.
967- أحمد بن سالم العسقلاني، عن حسين الجُعْفِي.
968- جرول بن جيفل8، عنه أبو النضر إسحاق (الفزاري)9، الفراديسي، (والمعافى الرسفيني) 10.
969- الفضل بن الربيع، عن علي الشيباني.
970- أبو توبة المري، شامي، عنه صفوان بن عمرو، قوله.
971- أبو توبة، القاص البصري، ضعفه الدارقطني، لا يعرف.
972- أبو توبة الجزري، عن علي بن بَذِيمة، يقال: اسمه بشر، وقيل: (هو)11 بشير بن عبد الله.
973- أبو التَيَّاح12: يزيد بن حُميد الضُّبَعي13.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح أوله وكسر القاف، تقريب 2/403.
2 بفتح التحتانية والزاي، المرجع السابق.
3 في أ: ذكره النسائي.
4 في ص: تميمة، وهو تصحيف.
958- خ ع – تهذيب التهذيب 5/12.
5 ساقط من: أ، ب.
6 ساقط من: ب.
7 أبو تميلة: بالتصغير. تقريب 2/403.
8 في أ: جنفل، بالنون بدل الياء، ومثله في المغني.
9 في ب: وحدها.
10 هو المعافى –بالعين المهملة- بن سليمان الرسفني، ينسب إلى مدينة بديار بكر، الخلاصة: 380، وانظر ترجمته في التهذيب 1/198.
11 ساقط من: ص.
12 أبو التياج: بفتح أوله وتشديد التحتانية،وآخره مهملة. تقريب 2/403.
13 بضم المعجمة وفتح الموحدة. تقريب 2/363.


المقتنى - الثـاء

ج / 1 ص -136- المقتنى - الثـاء
974- أبو ثابت: (سعد)1 بن عبادة سيد الخزرج، ويقال: أبو قيس.
975- سهل بن حنيف، بدري.
976- أسيد بن ظُهَير الأوسي، من أهل الشجرة، وأبوه عَقَبِي2.
977- يعلى بن شداد بن اوس أخو الفضل ومحمد، روى عنه عطاء الخراساني.
978- أيمن، ويقال: ابن ثابت، عن ابن عباس، وعنه الشعبي وغيره.
979- سليمان بن حبيب المحاربي القاضي، ويقال: أبو أيوب، تابعي.
980- حرب بن أبي حرب، ثابت السَفْطي، عن الحسن، وعنه مسلم.
981- سليمان، (عن)3 مالك بن دينار، وعنه ضمرة.
982- بشر بن صحار، عنه خالد بن الحارث.
983- قيس بن دينار الكوفي، والد حبيب بن أبي ثابت، له عن أم قيس بنت محصن.
984- عمران بن عبد العزيز، الزهري، شيخ لأبي مصعب، واه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: سعيد، وهو تصحيف.
2 أي شهد العقبة الثانية، الاستيعاب لابن عبد البر 2/778.
3 ساقط من: ب.

ج / 1 ص -137- 985- عمرو بن أبي المقدام العجلي، الكوفي، واسم أبيه ثابت بن هرمز، تابعي، وسمع أباه.
986- محمد بن (عبيد)1 الله، مولى بنى أمية، عن الدراوردى.
987- عبد العزيز بن عمران الزهري، وهو عبد العزيز بن أبي ثابت الأعرج، وأخو القاضي محمد بن عبد العزيز، روى عن ابن أخي الزهري، وعنه أبو مصعب، قال البخاري: لا يكتب حديثه، أخبرنا السراج أنا أبو مصعب حدثنا عبد العزيز بن عمران بن عبد العزيز بن عبد الرحمن بن عوف، قلت: وأبوه واه.
988- عبد الواحد بن ثابت، سمع ثابتاً البُنَاني2.
989- أبو ثابت، عن أبي الدرداء، وعنه الأعمش.
990- أبو ثابت الدمشقي، عن مكحول.
991- أبو ثابت، عنه زيد بن الحباب.
992- أبو ثامر العابد، حكى عنه ثابت.
993- أبو ثعلبة الخُشَني: جُرْهُم، ويقال: جرثوم بن ناشر، أو ناشب، وقيل: أشد.
994- أبو ثعلبة الأشجعي، قال البخاري: له صحبة.
995- أبو ثعلبة، ابن عم لِكَرْدَم3 بن قيس، مخضرم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ص: عبد، وهو تصحيف.
2 بضم الباء الموحدة والنون المفتوحة. اللباب 1/178.
كتب على هامش أ: كذا في الأصل، ولا علم لي بمكانها.
3 كردم: بفتح الكاف وسكون الراء وفتح الدال، تبصير المنتبه 2/781.

ج / 1 ص -138- 996- أبو ثعلبة القرظي، عن عمر، وعنه الزهري، صوابه ثعلبة بن أبي مالك.
997- (أبو ثِفَال)1: ثُمامة بن وائل، وقيل ابن حصين، ولعلهما اثنان، المري، عنه الدراوردي.
998- أبو ثمامة: محمد بن مسلم، بصري، عنه عبد الله بن رجاء.
999- أبو ثمامة القماح، عن كعب بن عُجْرة2.
1000- أبو ثمامة (الصائدي)3، عن علي، وعنه أبو إسحاق وعبد العزيز بن رفيع.
1001- أبو ثمامة، شيخ لقتادة، ثقفي.
1002- أبو ثوابة الزبيدي، شيخ لبقية، (أخبرنا)4 الباغندي (حدثنا)5 أبو التقي ثنا بقية ثنا أبو ثوابة عن عبد الرحمن ابن هندي عن عكرمة (عن)6 ابن عباس (قال)7: قالت الصبا للشمال (يوم)8 الأحزاب: تعالي ننصر رسول الله صلى الله عليه وسلم، فقالت: إن الحرائر لا يسرين بالليل، فغضب الله عليها، فجعلها (عقيماً)9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: أبو نفال، وهو تصحيف.
هذه الترجمة في أ كما يلي: أبو ثفال ثمامة بن وائل المري، عن الدراوردي، وقيل: ابن حصين ولعلهما اثنان.
وهو: ثمامة بن وائل بن حصين، نسب مرة إلى أبيه، ومرة إلى جده، وقال البزار: هو ثمامة بن حصين، وفي جامع الترمذي: ثمامة بن حصين، وقال مسلم في الكنى: 199 رقم (497): أبو ثفال المري ثمامة بن الحصين الشاعر.
2 بضمة مهملة وسكون جيم وبراء.
3 في ب: العايدي، وهو تصحيف.
4 في ب: أنبأنا.
5 ساقط من: ب.
6 ساقط من: ب.
7 ساقط من: ب.
8 ساقط من: ب.
9 في أ، ص: عقماً.
أثر ابن عباس رضي الله عنهما.
قلت: ذكره السيوطي في الدر المنثور 5/185، وقال: أخرج ابن جرير وابن أبي حاتم والحاكم في الكنى وابن مردويه وأبو الشيخ في العظمةوأبو نعيم في الدلائل، عن ابن عباس، فذكره بأتم من هنا.

ج / 1 ص -139- 1003- فضالة بن المفضل بن فضالة.
1004- أبو ثوابة المصري، لقيه يعقوب الفسوي.
1005- أبو ثور: عمرو بن معدي كرب الزبيدي، له صحبة.
1006- أبو ثور (الفهمي)1، ابن لهيعة عن يزيد بن عمرو، عن أبي ثور كنا عند رسول الله صلى الله عليه وسلم، فأتى بثوب من معافر، فقال أبو سفيان: لعن الله هذا الثوب ومن يعمله، فقال النبي صلى الله عليه وسلم:((لا تلعنهم فإنهم مني وأنا منهم))2.
1007- أبو ثور: مسلم، ويقال: مسلمة، عن جده جابر بن سمرة، وهو والد جعفر، اضطربوا في حديثه واسمه، (فطوله)3 المؤلف.
1008- حبيب بن أبي مليكة، عن ابن عمر، وعنه أبو البختري الطائي والشعبي.
1009- عمرو بن قيس السكوني الكندي، شامي.
1010- إبرهيم بن خالد (الكلبي)4، الفقيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: الفهيمي.
2 أخرجه الإمام أحمد في مسنده 4/305، وذكره في الإصابة 7/61، فقال: أخرجه أحمد والبغوي وابن السكن وغيرهم، فذكره به مثله.
وذكره السيوطي في الجامع الكبير 1/906، وزاد فقال: والحسن بن سفيان والطبراني.
3 قلت: ذكر مسلم في كناه: 196 رقم (491)، فقال: أبو ثور، عن جابر بن سمرة، روى عنه سماك بن حرب، قال محمد بن إسماعيل: قال بعض أهل النسب اسمه مسلمة، وانظر: التاريخ الكبير 2/1/187، والجرح 1/1/457، والموضح 2/15، وتهذيب التهذيب 2/86، وقال جعفر بن أبي ثور الكوفي، روى عن جده جابر بن سمرة، وهو جده من قبل أمه، وقيل: من قبل أبيه، ثم ترجم له وذكر ما فيه من خلاف.
4 في ص: الكندي. وفي ب: الكعبي.

ج / 1 ص -140- 1011- هاشم بن ناجية، من سلمية، عن عطاء بن مسلم، وعنه أبو عروبة والباغندي.
1012- أبو ثور الأزدي، عن أبي هريرة، وعنه الشعبي.
1013- (أبو ثور الحُدَّاني، عن أبي حذيفة، وعنه أبو البختري)1.
1014- أبو ثور الأعمى، عن بلال.
1015- أبو الثورين: محمد بن عبد الرحمن الجمحي، عن ابن عمر، وعنه عمرو بن دينار وعثمان بن الأسود، أخطأ من قال: أبو السوار.
1016- أبو ثوبان الحسن بن ثوبان، شيخ للمفضل بن فضالة.
1017- مزداد بن جميل الحمصي، عن أبي المغيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين ساقط من: ب.


المقتنى - الجـيم

ج / 1 ص -141- المقتنى - الجـيم
 1018- أبو جابر: عبد الله بن عمرو بن حرام الأنصاري، بدري.
1019- محمد بن عبد الرحمن البياضي، (واه)1، عنه ابن أبي ذئب.
1020- أبو جابر بن (عبيد)2 الكندي، شيخ للثوري.
1021- المثنى بن بكر العبدي، عن داود بن أبي هند.
1022- محمد بن عبد الملك الأزدي، بصري، عن ابن عون.
1023- أبو الجابية: مسلم بن بشار، حكى عنه حفيده أبو زكريا (الخواص)3.
1024- (أبو الجارود4: الربيع بن قذيع5، عن ابن عمر، وعنه شعبة وسفيان.
1025- زياد بن المنذر الثقفي، عن عطية، متهم.
1026- أبو الجارود، عن أبي الشعثاء (جابر)6، وعنه العَقَدي7)8.
1027- أبو الجارية العبدي، عن أبي ذر، صوابه: أبو الجويرية.
1028- أبو الجارية، عن شعبة، وعنه أمية بن خالد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ص: رواه، وهو تصحيف.
2 في ب: عبد، وهو تصحيف.
3 زاد في الكنى للدولابي:"عن جده، هو أبو الجابية مسلم بنيسار".
4 ما بين القوسين ساقط من: ب.
5 على هامش أ: قزيع، بقاف ثم زاي مفتوحة، ثم مثناة تحت، ثم عين مهملة.
6 ساقط من: أ، ب. وعليها إشارة شطب في: ص.
7 هو أبو عامر عبد الملك بن عمر العقدي، تهذيب التهذيب 6/ 409.
8 ما بين القوسين ساقط من: ب.

ج / 1 ص -142- 1029- أبو الجبر: ويقال: أبو جبير، عبد الرحمن بن تميم بن (حَذْلَم)1 الضبي، عن أبيه، وعنه مغيرة.
1030- أبو جبلة: حيان بن عبد الله بن جبلة الدارمي، عن حميد.
1031- أبو جبلة، حكى عن الزهري.
1032- أبو جبير: نفير بن مالك الحضرمي، والد جبير، له صحبة.
1033- عبد الرحمن بن أزهر بن عبد عوف الزهري، له صحبة .
1034- أبو جبير، عن مولاه الحكم بن (عمرو)2، نكرة.
1035- أبو جبير الجرموزي، حكى عن يوم الجمل.
1036- أبو (جَبيرة)3 بن الضحاك بن خليفة الأشهلي، (أخو ثابت ابن الضحاك، قيل له صحبة)4.
1037- أبو جبيرة: زيد بن جبيرة الأنصاري، عن داود بن الحصين، وعنه يحيى بن أيوب المصري.
1038- أبو جبيرة الأنصاري، عن أبيه، وعنه الليث.
1039- أبو (الجَحَّاف)5: داود بن (أبي)6 عوف، عنه السفيانان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضبطه في الخلاصة بمفتوحة ثم معجمة: 55.
2 في النسخ الخطية: عمر.
3 بفتح الجيم. تقريب 2/405.
4 ما بين القوسين أثبته من: أ.
وعلى هامش أ ذكر المؤلف أبا جبيرة في التجريد فقال: أبو جبيرة بن الضحاك الأشهلي أخو ثابت ، ولد بعد الهجرة، ولكنه خرج في المشتبه ص135 بأنه صحابي، وكذلك في الكاشف 3/321، فقال: له صحبة.
5 بفتح الجيم وتثقيل المهملة. تقريب 2/405.
6 ساقط من: ص.

ج / 1 ص -143- 1040- رؤبة (بن)1 العجاج التميمي، عنه النضر بن شميل والقطان.
1041- أبو جُحَيفة: وهب بن عبد الله، ويقال: ابن وهب (السُّوائي)2.
1042- أبو (جراب) 3: عبد الله بن محمد، وقيل: ابن عبد الله، سمع عطاء بن أبي رباح.
1043- أبو الجراح: وضاح بن عبد الحميد المهري، شيخ ابن مهدي.
1044- أبو الجراح، عن مولاته أم حبيبة، وعنه سالم.
1045- أبو الجراح، شيخ لأبي عاصم.
1046- أبو جَرْوَل: زهير، ويقال: (أبو صُرَد)4 شاعر، رئيس، له صحبة.
1047- أبو (جَرْو)5 المازني، عن علي.
1048- أبو جروة، والد عبيد الله، اسمه رزيق، حكى عن عائشة.
1049- أبو جُرَى: جابر بن سليم، ويقال: سليم بن جابر، صحابي، عنه ابن سيرين.
1050- أبو الجزل: عبد الله بن شهاب، عن عمر وعنه (الشعبي و)6 شبيب بن غَرْقَدَة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساقط من: ب.
2 بضم السين وفتح الواو وسكون الألف، وفي آخرها ياء مهموزة مثناة من تحتها، نسبة إلى سواءة بن عامر بن صعصعة. اللباب 2/152.
3 في أ، ب: حراب.
وقد علق عليه في حاشية التاريخ الكبير فقال: لم نجده في التهذيب، ولا في كتاب الكنى للدولابي، وفي الأصل غير منقوط.
4 ورد في جميع النسخ المخطوطة - ما عدا أ -: أبو صرة، وهو تصحيف...
وقد كتب على هامش أ: وهو صاحب: امنن علينا رسول الله في كرم، الأبيات، وانظر ترجمته في التجريد 1/192.
5 بفتح الجيم وسكون الراء، تقريب 2/405.
6 ساقط من: ص.

ج / 1 ص -144- 1051- أبو جَزْء: أحمر1 بن جزء السدوسي، له صحبة.
1052- عبد الله بن مطرف بن عبد الله بن الشخير، عن أبي برزة.
1053- نضر بن طريف الباهلي، عن قتادة.
1054- أبو الجعد السكوني: عمرو بن بكر الضمري، له صحبة.
1055- رافع الغطفاني، والد سالم وزياد (وعبيد)2 وعبد الله، يقال: أدرك النبي صلى الله عليه وسلم.
1056- (عبد الرحمن بن)3 عبد الله (بن المساور)4 الحجازي، عنه إبراهيم بن المنذر.
1057- أبو الجعد، عن أبي أمامة.
1058- أبو الجعد، عن أم نافع.
1059- أبو جعفر: عبد الله بن جعفر بن أبي طالب.
1060- محمد بن علي بن الحسين.
1061- محمد بن (رُكانة)5.
1062- عبد الله بن ثابت، شيخ أبي تميلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آخره راء. الإصابة.
2 في ب: وعبيد الله.
3 ساقط من: أ.
4 في أ: ابن أبي المساور.
5 في ب: ريحانة، وهو تصحيف.

ج / 1 ص -145- 1063- راشد، عن عطاء بن أبي رباح، بصري.
1064- جميع بن عمر العجلي، وقيل: أبو بكر عبد الملك (بن)1 أبي نضرة.
1065- (جَسْر)2 بن فرقد، عن الحسن.
1066- خلف بن الوليد البغدادي، ويقال: أبو الوليد.
1067- محمد بن الحجاج المصفّر.
1068- محمد بن عيسى بن الطباع.
1069- القاسم بن مالك المزني.
1070- محمد بن حجر بن عبد الجبار الحضرمي، لين.
1071- محمد بن الصلت الأسدي.
1072- عبد الله بن محمد النفيلي.
1073- محمد الصَبَّاح الدولابي3.
1074- محمد بن سعيد بن الأصبهاني.
1075- محمد بن سابق البزار.
1076- يزيد بن القعقاع المخزومي، مولاهم القارىء.
1077- ميسرة، عن أبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: عن، وهو خطأ.
2 بفتح الجيم وكسرها معاً، قال ابن منظور في لسان العرب: والجَسْر والجِسْر لغتان، وهما القنطرة ونحوه مما يعبر عليه 4/136.
3 جاء في التقريب: "الدولاني" وهو تصحيف، انظر المرجع السابق، وتذكرة الحفاظ 2/441.

ج / 1 ص -146- 1078- أبو جعفر الفراء، كيسان، وقيل: سلمان.
1079- عمير بن يزيد الخَطْمي، عن ابن المسيب.
1080- عيسى بن أبي عيسى، ماهان التميمي، الرازي أصله، مروزي سمع عطاء.
1081- شهاب (العبدي)1، عنه شعبة.
1082- موسى بن المسيب، عنه المعتمر.
1083- عبد الله بن مِسور بن عون بن جعفر الهاشمي، متهم.
1084- عبد الله بن جعفر بن نَجيح، والد بن المديني.
1085- عبد الله بن محمد بن علي المنصور.
1086- محمد بن عبد الله المهدي، وقيل: أبو عبد الله.
1087- عبد الله بن جعفر بن عبد الرحمن (المَخْرَمي)2.
1088- هارون بن محمد بن عبد الله الرشيد.
1089- محمد بن السُّكَيْن الكوفي المؤذن، عن عبد الله بن بكير، ليس حديثه بالقائم.
1090- محمد بن عمرو بن عتبة، كوفي.
1091- محمد بن جعفر المدائني البزار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: العبيدي، وهو تصحيف.
2 في ص، ب: المخزومي، وهو تصحيف.

ج / 1 ص -147- 1092- عبد الله بن محمد المسندي.
1093- أحمد بن صالح الطبري، المصري.
1094- محمد بن حسان (السَّمْتي)1.
1095- أحمد بن سعيد الدَّارمي.
1096- أحمد بن محمد بن أيوب البغدادي، الوراق.
1097- محمد بن سليمان لُوَين2.
1098- أحمد بن مَنيع.
1099- محمد بن الصباح الجَرْجَرائي3.
1100- محمد بن مِهْران4 الجمال.
1101- محمد بن يوسف الغضيضي5.
1102- أحمد الصباح بن أبي سريح الرازي.
1103- محمد بن يحيى بن أبي سمينة.
1104- محمد بن يحيى (بن)6 الضُّرَيس، كوفي، نزل فيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح السين وسكون الميم، نسبة إلى السمت والهيئة. اللباب 2/136.
2 بالتصغير. تقريب 2/166.
3 بالراء الساكنة بين الجيمين المفتوحتين، وفي آخرها ياء مثناة من تحت، نسبة إلى جرجرايا بلدة قريبة من دجلة. اللباب 1/270.
4 بكسر أوله وسكون الهاء. تقريب 2/211.
5 بفتح الغين وكسر الضاد وسكون الياء تحتها نقطتان وفي آخرها ضاد ثانية، نسبة إلى غضيض. اللباب 2/384.
6 ساقط من: ب.

ج / 1 ص -148- 1105- مخلد بن مالك الرازي.
1106- أحمد بن سنان القطان.
1107- محمد بن عبد الله بن مبارك المُخَرِّمي1.
1108- محمد بن منصور الطوسي.
1109- أحمد بن عبيد بن ناصح.
1110- محمد بن علي حمدان، الوراق.
1111- أحمد بن (سعد)2 بن الحكم بن أبي مريم، (مصري)3.
1112- أحمد بن عمر الوكيعي.
1113- أحمد بن طريف العباسي.
1114- محمد بن عبيد الله بن يزيد بن المنادي.
1115- محمد بن الحسين بن الحر بن إشكاب.
1116- محمد بن (عوف)4 بن سفيان الطائي، الحمصي.
1117- محمد بن أبي الحسين السِّمْناني القُومسي5.
1118- محمد بن عبد الملك الدقيقي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الميم وفتح المعجمة وكسر المهملة. الخلاصة 346.
2 في ب: سعيد.
3 في ص، ب: بصري، وهو تصحيف.
4 في ب: عون.
5 القومسي: بضم القاف وسكون الواو وفي آخرها سينٌ مهملة، هذه النسبة إلى قومس، ويقال لها بالفارسية كومش، وهي من بسطام إلى سمنان، وهما من قومس. اللباب 3/64.

ج / 1 ص -149- 1119- حمدون بن عباد1 الفَرْغاني2.
1120- محمد بن عبد الله الحضرمي، مُطَـيِّن.
1121- محمد بن غالب، تَمْتَام.
1122- محمد بن عثمان بن أبي شيبة.
1123- محمد بن محمد بن حيان البصري التمار.
1124- محمد بن أحمد بن نصر الترمذي الفقيه.
1125- أحمد بن موسى الحمار.
1126- محمد بن الحسين بن أبي الحُنين الكوفي.
1127- محمد بن الحسين الخثعمي الأشناني.
1128- محمد بن إبراهيم الدَّيْبُلي3، نزل مكة.
1129- محمد بن عمرو بن موسى العقيلي، وسمى خلائق.
1130- وأحمد بن محمد بن سلامة، الطحاوي الفقيه.
1131- ومحمد بن (عمرو)4 بن5 البختري الرزاز.
وعدد من المتأخرين6 كالحافظ:
1132- أحمد بن إبراهيم بن الزبير، الغَرْناطي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد في التهذيب والتقريب والخلاصة بلفظ:" حمدون بن عمارة".
2 الفَرْغاني: بفتح الفاء وسكون الراء وفتح الغين المعجمة وبعد الألف نون، هذه النسبة إلى فرغانة وهي ولاية وراء الشاش وراء جيحون وسيحون. اللباب 2/422.
3 بالفتح وسكون الياء وضم الموحدة. المرجع السابق.
4 في ب: عمر.
5 ساقط من: ب.
6 وهذا من زياداته على الأصل.

ج / 1 ص -150- 1133- ومحمد بن علي السلمي ابن الموازيني، شيخنا.
وممن لم يسم:
1134- أبو جعفر، عن أبي هريرة، وعنه يحيى بن أبي كثير، مدني.
1135- أبو جعفر الأنصاري، شهد الدار1.
1136- أبو جعفر الأشجعي، عن أبي هريرة، وعنه ثقتان.
1137- أبو جعفر بن محمد بن ركانة، عن أبيه، وعنه أبو الحسن العسقلاني.
1138- أبو جعفر، عن سويد (بن مقرن)2.
1139- أبو جعفر الحنفي، عن أبي هريرة.
1140- أبو جعفر (القمي) 3، عن عمر.
1141- أبو جعفر الأزهري، علق عنه البخاري.
1142- أبو جعفر، عن شريح.
1143- أبو جعفر السويدي، عن عبد الرزاق.
1144- أبو جعونة، عن هاشم الأوقص، ولم يصح خبره.
1145- أبو (الجُلاََس) 4، سمع علياً، وعنه الحارث بن عبد الرحمن.
1146- أبو الجلاس: عقبة بن سيار شامي، عن عثمان بن جحاش، وعنه عبد الوارث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي دار عثمان رضي الله عنه.
2 ساقط من: ب.
3 جاء في كتاب ابن أبي حاتم: "القبي، أو القتبي".
4 بضم الجيم وتخفيف اللام وآخره مهملة. تقريب.

ج / 1 ص -151- 1147- أبو الجلد: جيلان بن فروة الجوني، عنه قتادة، قوله.
- أبو الجلو: سيأتي1.
1148- أبو (الجُمَاهر)2: محمد بن عثمان التنوخي الدمشقي.
1149- أبو الجماهر، عم معاوية بن صالح الحمصي، (قاضي)3 الأندلس.
1150- أبو جمرة: نصر بن عمران الضبعي4.
1151- أبو جمعة: حبيب بن سباع، وقيل: ابن وهب، وقيل: جنيد القارىء، ويقال: الكناني، له صحبة.
1152- أبو الجمل: أيوب بن محمد، وقيل: ابن عبيد، قاضي اليمامة، عن يحيى بن سعيد الأنصاري، ثقة.
1153- (أبو جُمَيع: سالم بن دينار، وقيل ابن راشد الهجيمي، عن ابن سيرين، وعنه عدة) 5.
1154- أبو جميل: محمد بن هَيْصم، عنه معتمر.
1155- أحمد بن عبد الله بن (حميد)6 المكي، عن الأصمعي.
1156- محمد بن أبي بشير، عن ابن المبارك.
1157- أبو جَمِيلة7: سُنين السلمي، ويقال: سنين، له صحبة، عنه الزهري، وزيد بن أسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا ورد في جميع النسخ، وستأتي ترجمة (أبو الجلوا) برقم (1209).
2 بضم الجيم، وهو أبو عبد الرحمن، وأبو الجماهر لقب، الخلاصة:351.
3 ساقط من: ب.
4 بضم المعجمة. الخلاصة: 401.
5 هذه الترجمة في: أ، وحدها.
6 في ب: جميل، وهو تصحيف.
7 بفتح الجيم. تفريب 1/335.

ج / 1 ص -152- 1158- ميسرة، (عن)1 عثمان، وعنه (حصين)2 وعطاء بن السائب.
1159- المفضل بن صالح الأسدي النخاس، عن الأعمشي.
1160- أبو جناب: يحيى بن أبي حية الكلبي، الكوفي، عن معاوية بن قرة.
1161- عون بن ذكوان الحرشي البصري القصاب، عن زرارة بن أوفى.
1162- أبو جُنْدُب: عبد الله بن عمرو، مدني.
1163- مرزوق بن ماهان، عن الشعبي، وعنه أبو معاوية.
1164- أبو جُنادة: محفوظ بن علقمة الحضرمي، عن أبيه.
1165- حصين بن مخارق (السكوني)3، الكوفي، عن الأعمش، منكر الحديث.
1166- أبو جندل (بن) سهيل، عن بلال، وعنه مكحول، وهم من قال: هو الصحابي أبو جندل، عن شريح.
1167- أبو جندل بن سهيل بن (عمرو)4 القرشي، وقيل: كنيته أبو سهيل، بدري، استشهد باليمامة.
1168- أبو جندل، ويقال: أبو يزيد، سهيل بن عمرو العامري، أحد الأشراف، أسلم بالجعرانة، لم يبين المؤلف أن هذا وهم، وإنما أبو جندل ولده الذي جاء يوم الحديبية في قيوده5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: بن، وهو تصحيف.
2 في ب: حسين، وهو تصحيف.
3 في ب: السلولي، وهو تصحيف.
4 في ب: عمر، وهو تصحيف.
5 هذا من جملة ما استدركه الذهبي على المؤلف.

ج / 1 ص -153- 1179- أبو جندل: لبيد بن حيان النميري، عن معبد بن هلال العَنَزي، وعنه أبو سلمة التبوذكي.
1180- أبو الجنيد: عبد الله بن حسان العنبري، عنه الطيالسي والمقري.
1181- يونس بن واقد، عن عوف.
1182- الحسين بن خالد، عن مقاتل المفسر.
1183- أبو الجنيد، عنه إسحاق بن سليمان الرازي.
1184- أبو الجنيد الضرير، عن العباس بن الفضل، واه.
1185- أبو الجنوب: عقبة بن علقمة اليشكري، عن علي، وعنه النضر ابن منصور.
1186- أبو الجنوب الأسدي، (عنه)1 حسين بن ميمون.
1187- أبو جَهْضم: موسى بن سالم مولى العباس، عنه الثوري وغيره.
1188- عبيد الله بن جهضم، عن القاضي شريح، وعنه جرير بن حازم.
1189- أبو جهضم، حكى عنه أبو الجراح البهراني.
1190- أبو جهضم، عن ابن عباس، وعنه ليث.
1191- أبو جهضم الهُجَيمي، عن أبي نعامة.
1192- أبو الجَهْم بن حذيفة العدوي، عامر، ويقال: عبيد صاحب (الأنبجانية)2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: عن.
2 قال ابن منظور في اللسان: "وفي الحديث: ائتوني بأنبجانية أبي جهم، قال ابن الأثير: المحفوظ بكسر الباء، ويروى بفتحها، يقال: كساء أنبجاني منسوب إلى منبج المدينة المعروف، وهي مكسورة الباء ففتحت في النسب، وأبدلت الميم همزة، وقيل: إنه منسوب إلى موضع اسمه أنبجان، وهو أشبه لأنه الأول فيه تعسف. وهو كساء يتخذ من الصوف له خمل، ولا علم له، وهي من أدون الثياب الغليظة". لسان العرب 2/372.

ج / 1 ص -154- 1183- صُبيح بن القاسم الكوفي، عن سعيد بن جبير، وعنه خالد الطحان.
1184- سليمان بن الجهم بن أبي الجهم الكوفي، الجوزجاني1 الأصل، عن مولاه البراء، وعنه مطرف بن طريف.
1185- ثُوير2 بن أبي فاخته، مولى أم هانئ، واه.
1186- أبو الجهم، ويقال: أبو عمرو، ويقال: أبو أمية، هلال مولى جهينة الكوفي الوزان، عن عبيد بن عكيم.
1187- حُميد بن حماد بن أبي3 الخوار التميمي، عن الأعمش.
1188- عاصم بن رُؤبة، عن أبي هريرة.
1189- يونس بن خَبَّاب الكوفي، ويقال: أبو حمزة.
1190- صباح بن عوف البزاز، عن عطية العوفي، وعنه يحيى بن يحيى.
1191- عبد القدوس بن بكر بن (خُنَيس)4، عن مِسْعر.
1192- الأزرق بن علي بن مسلم، الحنفي، عن حسان بن إبراهيم.
1193- العلاء بن موسى الباهلي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبة إلى مدينة بخراسان يقال لها جوزجانان. اللباب 1/308.
2 مصغراً. تقريب 1/121.
3 بضم المعجمة وتخفيف الواو. تقريب 1/201.
4 في ب: حنيش، وهو تصحيف. وضبطه بمعجمة ونون مصغراً. تقريب 1/515.

ج / 1 ص -155- 1194- أحمد بن الحسين بن طلاب الدمشقي، سكن مَشْغرى1.
1195- أبو الجهم الفارسي، القواس، عن أبي هريرة.
1196- أبو الجهم الأيادي، عن الزهري، وعنه هشيم.
1197- أبو جهم، عنه الليث.
1198- أبو جهم بن صخير، عن سالم بن عبد الله.
1199- أبو جهمة: زياد بن حصين الرياحي، عن أبي العالية، وعنه مغيرة والأعمش.
1200- (أبو جهل: عمرو بن هشام)2.
1201- أبو جُهَيم بن الحارث بن الصِمَّة3 الأنصاري، قال وكيع: اسمه عبد الله بن جهيم، له صحبة، حديثه في التيمم لرد السلام4.
1202- أبو جَهْور: سفيان بن الحارث، بصري، (عن أبي غالب حزوّر)5.
1203- أبو الجَوَّاب: أحوص بن جوَّاب الضبي، سمع عمار بن (رزيق)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بالفتح ثم السكون، وغين معجمة، وراء، قرية من قرى دمشق من ناحية البقاع. معجم البلدان 5/134.
2 هذه الترجمة في: ب، وحدها.
3 بكسر المهملة وتشديد الميم. تقريب 2/407.
4 أخرج حديثه الإمام البخاري في التيمم، باب التيمم في الحضر إذا لم يجد الماء وخاف فوت الصلاة، عن أبي الجهيم بن الحارث قال: "أقبل النبي صلى الله عليه وسلم من نحو بئر جمل، فلقيه رجل فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم حتى أقبل على الجدار، فمسح بوجهه ويديه ثم رد عليه السلام". فتح الباري 1/441.
ووقع عند مسلم "دخلنا على أبي الجهم"، بإسكان الهاء، والصواب، أنه بالتصغير.
وقد ذكر الحافظ في الفتح 1/442 الخلاف في اسمه، وحققه تحقيقاً لا مزيد عليه.
5 ما بين القوسين ساقط من: ب.
6 في ب: رزيقي.

ج / 1 ص -156- 1204- أبو الجود المقري، غياث1 بن فارس.
1205- أبو الجُودي: الحارث بن عمير، عنه شعبة.
1206- أبو الجُودي، عن أبي ذر، (عنه)2 (عبيد) 3 بن العَيزار.
1207- أبو الجوزاء: أوس بن عبد الله الرَبْعي4، ويقال: أوس بن خالد، تابعي.
1208- أحمد بن عثمان البصري، عن أبي داود الطيالسي.
1209- أبو الجلوا، عن (عمر)5، وعنه يحيى بن هانئ.
1210- (أبو الجَوْن)6: ميمون، عن سعيد بن جبير، وعنه إسرائيل.
1211- أبو الجويرية العبدي: عبد الرحمن بن مسعود، عن ابن الحنفية.
1212- حِطَّان7 بن خُفاف8 (الجرمي) 9، عن ابن عباس، وعنه شعبة والثوري.
1213- عبد العزيز بن نهار، عن أم سعيد، وعنه نضر بن علي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: عتاب. وفي أ، ص: عثمان، والصواب ما أثبته.
2 في ب: وعنه.
3 في ب: عبيد الله.
4 الربعي: ضبطه العلامة المعلمي في حاشية الأنساب 6/78، ناقلاً عن الأئمة. بسكون الباء المعجمة مع فتح الراء، وهو من ربعة الأزد. انظر: الجرح والتعديل 1/1/304، والإكمال 2/166، واللباب 2/16، وجامع التحصيل: ص 175.
5 في الكنى للبخاري والجرح والتعديل: ابن عمر.
6 ساقط من: ب.
7 بكسر الحاء، وتشديد المهملة. تقريب.
8 بضم المعجمة وفائين الأولى خفيفة. تقريب.
9 في ب: الجزهمي، وهو تصحيف.
والجرمي: بفتح الجيم نسبة إلى جرم، قبيلة. اللباب 1/273.

ج / 1 ص -157- 1204- عبد الحميد بن عمران الكوفي، عن حماد بن أبي سليمان، وعنه حماد بن خالد.
1205- أبو جيل: هلال، عن أبي معاذ عطاء بن أبي ميمونة.


المقتنى - الحـاء

ج / 1 ص -158- المقتنى - الحـاء
1216- *أبو حاتم المزني، له صحبة، حديثه في نكاح من ترضون دينه1.
1217- أبو حاتم: حازم، ويقال: خازم، عنه هشام بن حسان.
1218- *أبو حاتم، ويقال: أبو بحر، عبد الرحمن بن أبي بكرة الثقفي، عن علي.
1219- *خالد بن ميسرة العطار، بصري، عن معاوية بن قرة.
1220- *سالم بن عبيد الله، شيخ لحماد بن سلمة.
1221- *غزوان، أن أباذر.
1222- *عدي بن الفضل، واه.
1223- *موسى، أراه بن داود اللؤلؤي، عن طاووس.
1224- *داود، عنه زيد بن الحباب.
1225- *سويد بن إبراهيم (الجحدري)2، عن قتادة.
1226- *إسماعيل بن سهل الجشمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1216-*الإصابة 11/75، نشر مكتبة الكليات الأزهرية، مد ت- تهذيب التهذيب 6/148.
1 أخرجه الترمذي في النكاح، باب ما جاء إذا جاءكم من ترضون دينه فزوجوه. عن أبي حاتم المزني قال: قال رسول الله صلى الله عليه وسلم: "إذا جاءكم من ترضون دينه وخلقه فأنكحوه، إلا تفعلوا تكن فتنة في الأرض وفساد، قالوا: يا رسول الله وإن كان فيه، قال: إذا جاءكم من ترضون دينه وخلقه فانكحوه، ثلاث مرات". 4/305.
وأخرجه أبو داود في مراسيله من طريق يحيى بن معين، ومن طريق قتيبة بن سعيد.
وقال ابن حجر في النكت الظراف 9/140: وأخرجه أبو علي بن السكن في الصحابة من طريق إسحاق بن إبراهيم المروزي.
1218-*ع- تهذيب التهذيب 6/148.
1219-*د س- تهذيب التهذيب 3/122.
1220-*الكنى والأسماء للدولابي 1/141، بلفظ سالم بن عبد الله.
1221-*الكنى والأسماء للدولابي 1/141.
1222-*ق- تهذيب التهذيب 7/169.
1223-*التاريخ الكبير 4/1/283.
1224-*التاريخ الكبير 2/1/239.
1225-*بخ- تهذيب التهذيب 4/270، ميزان الاعتدال 2/247، الخلاصة: 159.
2 ساقط من: ص.
وقد نقل البخاري عن زياد بن أبي المليح أنه يقال: "الهذلي"، التاريخ الكبير 2/2/148.
قلت: وهو الخياط، ويقال له: صاحب الطعام.
1226-*الكنى والأسماء للدولابي 1/141

ج / 1 ص -159- 1227- *أشهل بن حاتم، (عن ابن عون.
1228- *الحسن بن (أبي)1 إبراهيم، شيخ للتبوذكي.
1229- *روح بن أسلم الباهلي، لين.
1230- *بشر بن حاتم)2 الرقي، عن (عبيد الله)3 بن عمرو.
1231- *سهل بن محمد السجستاني، نزل البصرة، سمع أبا عبيدة.
1232- *روح بن قرة، عن يزيد بن زُرَيع4.
1233- *مسلم بن حاتم الأنصاري، سمع ابن مهدي.
1234- *محمد بن ادريس الحنظلي، الرازي.
1235- *محمد بن عيسى الرازي الوَسْقَندي5.
1236- وأحمد بن الحسن بن خاموش الرازي الواعظ.
1237- *ومحمد بن حِبَّان بن أحمد البستي الحافظ، صاحب التصانيف.
1238- ومحمود بن علي6 القزويني، الشافعي، الفقيه والمحدث.
1239- *أبو حاتم: محمد بن عبد الواحد بن محمد بن زكريا اللبان، الرازي، حدث ببغداد.
1240- والحافظ أبو حاتم: محمد بن أحمد بن محمد بن إسحاق الصيدلاني، عن ابن حبان، وعنه أبو نصر السِّجْزي، وآخرون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1227-*خ ت- تهذيب التهذيب 1/360.
1228-*التاريخ الكبير 1/2/287.
1 ساقط من: أ.
1229-*ميزان الاعتدال 2/57.
1230-*الجرح والتعديل 1/1/355.
2 ما بين القوسين ساقط من: ب.
3 في أ: عبد الله.
1231-*د س- تهذيب التهذيب 4/257.
1232-*الأسامي والكنى لأبي أحمد الحاكم: 106 (مخطوط).
4 مصغراً. تقريب.
1233-*د ت- تهذيب التهذيب 10/124.
1234-*د س ق- تهذيب التهذيب 9/31، طبقات الحفاظ للسيوطي: 255.
1235-*الجرح والتعديل 4/1/39.
5 بالفتح ثم السكون، وفتح القاف وسكون النون ودال، من قرى الري. معجم البلدان 5/376.
1237-*تذكرة الحفاظ 3/920.
6 ورد في طبقات الشافعية للأسنوسي2/300: "محمود بن الحسن القزويني".
1239-*تاريخ بغداد 2/360.

ج / 1 ص -160- 1241- *وأبو حاتم، في علة عمر بن عبد العزيز، حكى عنه حكام ابن (سلم)1.
1242- *أبو حاجب: زُرَارة بن أوفى العامري، قاضي البصرة، سمع تميماً الداري.
1243- *(سوادة)2 بن عاصم العنزي، عنه عاصم الأحول.
1244- *أبو الحارث: نوفل بن عم النبي صلى الله عليه وسلم.
1245- *الحارث بن عبد المطلب، أخو ربيعة وأبي سفيان، مات زمن عمر.
1246- *غَرَفة3 بن الحارث الكندي، صحابي نزل مصر.
1247- *عبد الله بن عياش بن أبي ربيعة بن المغيرة المخزومي، ولد بالحبشة، له رواية.
1248- *معاذ بن الحارث النجاري القارئ، وقيل: أبو حليمة، صحابي صغير، روى عنه نافع والمقبري، قتل يوم الحرة، قال الواقدي: قتل وهو ابن تسع وستين سنة، حفظ عن أبي بكر.
1249- *عبد الله بن كعب بن عمر بن عوف بن مبذول، بدري، ويقال: أبو يحيى.
1250- *سعد بن (الحنظلية)4، استصغر بأحد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1241-*تلخيص كنى الحاكم للمقدسي: 79 (مخطوط).
1 في ب: مسلم.
1242-*ع- تهذيب التهذيب 3/322.
1243-*الكنى والأسماء للدولابي 1/142.
2 في ب: سوارة.
1244-*الإصابة 6/479.
1245-*الإصابة 2/196.
1246-*الإصابة 5/308.
3 بضم أوله وإسكان ثانيه، الخلاصة: 307.
والذي في الإكمال 6/179 بالغين المعجمة والراء المفتوحتين، وفي التوضيح ما لفظه: هو في كتاب الدارقطني، واستيعاب ابن عبد البر، بسكون الراء.
قال المحقق المعلمي رحمه الله: ليس في الاستيعاب ضبط، فكأنه كان مشكولاً كذلك في نسخة صاحب التوضيح، والمعتمد الفتح.
وعلى هامش أ ما يلي: غرفة بالغين المعجمة ثم راء ساكنة، ابن الحارث الكندي، له في د، سكن مصر، وهو له في مسند علي حديثان، عنه عبد الله ابن الحارث الأزدي، وكعب بن علقمة.
1247-*الإصابة 4/204.
1248-*الإصابة 6/140، تهذيب التهذيب 10/188، غاية النهاية 2/301.
1249-*الإصابة 4/218.
1250-*الإصابة 4/145، نشر مكتبة الكليات الأزهرية.
4 اسم أمه، وقيل اسم جدته، المرجع السابق.

ج / 1 ص -161- 1251- *محمد بن زياد الجمحي، مولى عثمان بن مظعون، سمع أبا هريرة.
1252- *هبيرة بن (يَريم)1، عن علي.
1253- *كعب الأموي مولاهم، سمع سعدا.
1254- *يزيد البصري، عن الحسن.
1255- *صفوان بن سليم المدني.
1256- *خُبيب2 بن عبد الرحمن بن خبيب بن يساف الأنصاري، عنه مالك.
1257- *يعلى بن الحارث المحاربي، عنه ابن مهدي.
1258- *عامر بن عبد الله بن الزبير.
1259- *صالح بن كيسان المؤدب، ويقال: أبو محمد بن أبي ذئب.
1260- *محمد بن عبد الرحمن بن المغيرة بن الحارث بن أبي ذئب، القرشي، العامري.
1261- *زياد بن (مِخْراق)3، عنه شعبة.
1262- *صدقة، عن الحسن.
1263- *مِسعر4 بن حبيب الجرمي، عنه القطان.
1264- *إسحاق، رأى أبا الدرداء، وعنه أبو إبراهيم الترجماني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1251-*ع- تهذيب التهذيب 9/169.
1252-*4- تهذيب التهذيب 11/23.
1 بوزن عظيم. تقريب.
1253-*التاريخ الكبير 4/1/224.
1254-*الأسماء والكنى لأبي أحمد الحاكم: 94.
1255-*ع- تهذيب التهذيب 4/425، ويقال: أبو عبد الله.
قلت: وفي معرفة علوم الحديث: 188، أبو عبد الله فقط.
1256-*ع- تهذيب التهذيب 3/136.
2 مصغراً. تقريب.
1257-*خ م س ق- تهذيب التهذيب 11/400، ويقال: أبو حرب.
1258-*ت- تهذيب التهذيب 5/71.
1259-*ع- تهذيب التهذيب 4/399.
1260-*ع- تهذيب التهذيب 9/303.
1261-*بخ د- تهذيب التهذيب 3/383.
3 بكسر الميم وسكون المعجمة، تقريب 1/270.
1262-*الأسامي والكنى لأبي أحمد الحاكم: 95 (مخطوط).
1263-*د- تهذيب التهذيب 10/112.
4 بكسر أوله وسكون ثانيه وفتح المهملة. تقريب 2/243.
1264-*الأسامي والكنى لأبي أحمد الحاكم: 95 (مخطوط).

ج / 1 ص -162- 1265- *عبد الرحمن بن الحارث بن عبد الله بن عياش بن أبي ربيعة، لقيه سليمان بن بلال.
1266- *عامر بن صالح بن عبد الله بن عروة، شيخ لأحمد.
1267- *يحيى بن عبد الله الجابر، الكوفي، شيخ لشعبة.
1268- *الليث بن سعد الإمام.
1269- *شَبِيب، شيخ للتبوذكي.
1270- *العباس بن نجيح، عن الهيثم بن حميد.
1271- *جَهْور بن سفيان الأزدي، عن أبيه.
1272- *نضر بن حماد البجلي الوراق، واه.
1273- *عبيد بن سليمان الباهلي، عنه أبو تميلة.
1274- *عبد الله بن الحارث بن محمد الحاطبي الجمحي، شيخ لهشام بن عمار.
1275- *روح بن صلاح بن سيابة المَذْحِجي1، المصري، سمع يحيى بن أيوب.
1276- *عبد الله بن الحارث بن فضيل الخطمي، شيخ لقتيبة.
1277- *(سُريج)2 بن يونس، مروزي، سكن بغداد.
1278- *محمد بن سلمة المرادي، عن ابن وهب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1265-*بخ 4- تهذيب التهذيب 6/155.
1266-*ت- تهذيب التهذيب 5/71.
1267-*د ت ق- تهذيب التهذيب 11/238.
1268-*ع- تهذيب التهذيب 8/459.
1269-*التاريخ الكبير 2/2/233.
1270-*الأسماء والكنى لأبي أحمد الحاكم: 96 (مخطوط).
1271-*التاريخ الكبير 1/2/256.
1272-*ميزان الاعتدال 4/255.
1273-*تمييز- تهذيب التهذيب 7/67.
1274-*تمييز- تهذيب التهذيب 5/179، ويقال: (أبو بكر).
1275-*ميزان الاعتدال 2/58.
1 بفتح الميم وسكون الذال وكسر الحاء، نسبة إلى مذحج وهو قبيل كبير من اليمن. اللباب 3/186.
1276-*خ م س- تهذيب التهذيب 3/457، الكنى والأسماء للدولابي 1/145، التاريخ الكبير 3/1/66.
1277-*خ م س- تهذيب التهذيب 3/457، الكنى والأسماء للدولابي 1/145.
2 في ب: شريح، وهو تصحيف.
1278-*الجرح والتعديل 3/2/277.

ج / 1 ص -163- 1279- *أحمد بن سعيد الفهري، عنه مكحول وابن جوصاء.
1280- *عبد الوهاب بن الضحاك العُرضي1، متروك.
1281- *أبو الحارث الكرماني، عن أبي رجاء، وعنه التبوذكي.
1282- *أبو الحارث الغفاري، عن أبي هريرة، وعنه يحيى بن أبي كثير.
1283- *أبو الحارث التيمي، عن أم معبد، وعنه أبو الأحوص.
1284- أبو حارثة: أحمد بن إبراهيم بن هشام بن يحيى الغساني، دمشقي، عن أبيه.
1285- *أبو حازم: عبد عوف بن الحارث، وقيل: حصين بن عوف، وقيل: عوف بن عبد الحارث البجلي، والد قيس ابن أبي حازم، له صحبة .
1286- *(سلمان)2 الأشجعي، مولى عزة، سمع أبا هريرة، كوفي.
1287- *سلمة بن دينار المدني، مولى بني مخزوم، وقيل: مولى أشجع.
1288- *نَبْتَل3، عن مولاه ابن عباس، وعنه الزهري وابن أبي خالد.
1289- *دينار الغفاري التمار، عن أبي هريرة، وعنه هشام بن حسان وابن أبي ذئب ومحمد بن عمرو.
1290- *(ميسرة)4 بن حبيب النهدي، عن المنهال، وعنه شعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1279-*الأسامي والكنى لأبي أحمد الحاكم: 96 (مخطوط).
1280-*ميزان الاعتدال 2/679.
1 بضم العين وسكون الراء، وفي آخرها ضاد معجمة، نسبة إلى عرض، وهي ناحية بدمشق. اللباب 2/334.
1281-*بخ- تهذيب التهذيب 12/64.
1282-*الجرح والتعديل 4/2/358.
1283-*الأسامي والكنى لأبي أحمد الحاكم: 97 (مخطوط).
1285-*بخ د- تهذيب التهذيب 12/65، الإصابة 11/76، نشر مكتبة الكليات الأزهرية.
1286-*ع- تهذيب التهذيب 4/140.
2 في ب: (سليمان).
1287-*ع- تهذيب التهذيب 4/143.
1288-*التاريخ الكبير 4/2/132، المشتبه للذهبي 2/629.
3 على هامش أ ما يلي: نبتل بفتح النون وسكون الموحدة، ثم مثناة فوق مفتوحة.
1289-*عخ س- تهذيب التهذيب 12/65.
1290-*الجرح والتعديل 4/1/253، التاريخ الكبير 4/376، ع د ت س- تهذيب التهذيب 10/386، تقريب التهذيب 2/291. وقد ورد في التهذيب: أبو خازم.
4 أثبته من التاريخ الكبير والجرح والتعديل، وفي النسخ الخطية: (سبرة)، وهو تصحيف.

ج / 1 ص -164- 1291- *عبد الرحمن بن حازم، كوفي، عن مجاهد.
1292- *جنيد بن العلاء، عن إسماعيل بن عبيد الله، وعنه أسامة.
1293- *وأبو حازم العبدوي الحافظ، عمر بن أحمد بن إبراهيم النيسابوري.
1294- *أبو حازم، عن أنس، وعنه عمرو بن مسلم صاحب المقصورة.
1295- *أبو حازم القرظي، عن أبيه، عن جده في السقي1.
1296- *أبو حازم، مولى (الأنصار)2، عن أبي هريرة، وعنه يحيى ابن أبي كثير.
1297- *أبو حاضر: عثمان بن حاضر، سمع ابن عباس.
1298- *عبد الملك بن عبد ربه، شيخ عيسى بن يونس.
1299- *أبو حاضر، عن الوضين3 بن عطاء.
1300- *أبو حامد: أحمد بن محمد بن سالم النيسابوري، سمع أحمد ابن إبراهيم الدورقي.
1301- *أحمد بن محمد بن الحسن، الحافظ، ابن الشرقي.
1302- *وأبو حامد بن بلال النيسابوري، أحمد بن محمد بن يحيى الخشاب4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1291-*ميزان الاعتدال 2/555.
1292-*التاريخ الكبير 1/2/235.
1293-*تذكرة الحفاظ 3/1272.
1294-*تلخيص كنى الحاكم للمقدسي: 79 (مخطوط)، وترجمة (عمرو بن مسلم) في تهذيب التهذيب 8/105.
1295-*لسان الميزان 7/30.
1 قضى في السيل أن يحبس في كل حائط حتى يبلغ الكعبين رواه عبد الرزاق بن همام عنه، قال ابن القطان لا يعرف هو ولا أبوه ولا جده ا.هـ. ميزان الاعتدال 4/513.
1296-*تلخيص كنى الحاكم للمقدسي: 79 (مخطوط).
2 في ب: الأنصاري، وهو تصحيف.
1297-*د ق- تهذيب التهذيب 7/109.
1298-*ميزان الاعتدال 2/658.
1299-*ميزان الاعتدال 4/512.
3 بفتح أوله وكسر المعجمة. تقريب.
1300-*تاريخ بغداد للخطيب 5/23.
1301-*لسان الميزان 7/31، تذكرة الحفاظ 3/821 ط دائرة المعارف.
1302-*تذكرة الحفاظ 3/826، وردت وفاته في ترجمة المحاملي، الإكمال لابن ماكولا 3/2.
4 الخشاب: لقب، وقيل له الخشاب لا لبيعه الخشب، بل إنه كان يسكن الخشابين بنيسابور، المرجع السابق.

ج / 1 ص -165- 1304- *وأبو حامد الاسفراييني، شيخ الشافعية: أحمد بن أبي طاهر محمد بن أحمد، عالم العراق.
1305- *محمد بن محمد بن محمد الطوسي، الغزالي، صاحب التصانيف.
1306- *أبو الحباب سعيد بن يسار، سمع عائشة، وعنه سهيل.
1307- *عمير، عم عمار بن سيف الضبي، وعنه خلف بن تميم، حكاية.
1308- *أبو الحباب، حكى عنه محمد بن سَواء.
1309- *أبو حَبتر1: سنان بن سلمة بن المحبّق الهذلي، وقيل: أبو عبد الرحمن.
1310- *أبو حبرة: شيحة بن عبد الله الضبعي، عن علي، وعنه شبيل بن (عزرة)2 والمثنى بن سعيد.
1311- *أبو حَبَّة: عامر بن (عبد)3 عمرو، ويقال ابن (عمرو)4 الأوسي، بدري، وله في المعراج.
1312- *أبو حَبَّة ابن غزية النجاري، أرى له صحبة5، استشهد باليمامة.
1313- *أبو حبيب: يزيد بن (أبي)6 صالح السلمي، عن أنس، وعنه وكيع وجماعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1303-*طبقات الشافعية للأسنوي 1/57، تاريخ بغداد 4/368.
1304-*وفيات الأعيان لابن خلكان 4/216 ط دار الثقافة، شذرات الذهب 4/10-13.
1305-*ع- تهذيب التهذيب 4/102.
1306-*الأسامي والكنى لأبي أحمد الحاكم: 119(مخطوط).
1307-*الأسامي والكنى لأبي أحمد الحاكم: 119(مخطوط).
1308-*م د س ق- تهذيب التهذيب 4/241، ويقال: أبو جبير، وأبو بشر.
1 كذا ضبطه في المشتبه للذهبي، وقال صاحب الحاشية في التاريخ الكبير: "كذا يظهر من الأصل، وفي التاريخ الصغير، للمؤلف: 106"أبو ختر"، وفي نسخة:" أبو حبتر"، وفي أخرى:"أبو جبير"، وفي التهذيب:"أبو حبير" والله أعلم"ا.هـ التاريخ الكبير 2/2/162.
1309-*الكنى والأسماء للدولابي 1/143، المشتبه للذهبي 1/373.
2 في ب: غزرة.
1310-*الإصابة 7/83، تهذيب التهذيب 12/66.
3 ساقط من: ب.
4 في ب: عمير.
1311-*الإصابة 11/79، نشر مكتبة الكليات الأزهرية، تمييز- تهذيب التهذيب 12/67.
5 قلت: قال في التجريد 2/157، قتل باليمامة وشهد أحداً، وهذا جزم منه بأنه صحابي.
1312-*الجرح والتعديل 4/2/272.
6 ساقط من: أ.

ج / 1 ص -166- 1314- *الحارث بن (مِخْمر)1 قاضي عمان، عن أبي الدرداء، وعنه صفوان بن عمرو وحَرِيز.
1315- *سنان بن حبيب، وقيل: ابن الحارث، عن ابن عمر، وعنه أبو عوانة.
1316- *سليمان، وقيل: سليم، صاحب الهروي، سمع أبا الجلد.
1317- *مغيرة، (سمع)2 ابن عباس، وعنه إسرائيل.
1318- *علي بن مسعدة الباهلي، عن قتادة، واه.
1319- *سفيان بن حبيب البصري، سمع ابن أبي عُروبة، وقيل: أبو معاوية.
1320- *حبان بن هلال الباهلي، ويقال: الكناني.
1321- *حصين، رأى عكرمة.
1322- *عمرو بن شقيق السدوسي، عنه محمد بن مثنى.
1323- *أبو حبيب بن يعلي بن مُنية، عن ابن عباس.
1324- *أبو حبيب، عن أبيه، وعنه المختار بن نافع، فهذا وهم، بل هو أبو حيان التيمي3.
1325- *أبو حبيب السلمي، عنه جعفر بن (سليمان)4.
1326- *أبو حبيب، (عنه)5 سليمان بن قرم6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1313-*التاريخ الكبير 1/2/281، الأسامي والكنى لأبي أحمد الحاكم: 107 (مخطوط).
1 في أ، ب: محمد، وهو تصحيف.
1314-*التاريخ الكبير 2/2/165.
1315-*التاريخ الكبير 2/2/8.
1316-*التاريخ الكبير 4/1/319.
2 ساقط من: ب.
1317-*تاريخ الإسلام للذهبي 6/352.
1318-*التاريخ الكبير 2/2/90.
1319-*التاريخ الكبير 2/1/113.
1320-*التاريخ الكبير 2/1/11.
1321-*الجرح والتعديل 3/2/343.
1322-*ق- تهذيب التهذيب 12/68، الكنى للبخاري: 24.
1323-*الكنى للبخاري: 24.
3 ستأتي ترجمته برقم 1844، وانظر ترجمة المختار في تهذيب التهذيب 10/69، فهو من تلاميذ أبي حيان.
1324-*الجرح والتعديل 4/2/359، الكنى للبخاري:24.
4 ورد في أ، ب بلفظ: عثمان.
1325-*الكنى للبخاري: 24.
5 ساقط من: ب.
6 بفتح القاف وسكون الراء، تقريب 1/329.

ج / 1 ص -167- 1327- *أبو حبيب، بصري، عنه حميد الطويل.
1328- *أبو حبيبة الطائي، عن أبي الدرداء، وعنه أبو إسحاق.
1329- *أبو حبيبة الأزدي، جد موسى1 بن عقبة، لأنه حدث عنه.
1330- *أبو حبيبة التيمي، عن علي، وعنه أبو مالك الأشجعي وطلحة ابن يحيى.
1331- *أبو حبيبة بن يعلي بن مُنية، عنه مصعب بن شيبة.
1332- *أبو حُبيش الأزدي، شهد الدار، عنه محمد بن يزيد الرحبي.
1333- *أبو حُترُوش2: شملة بن هَزَّال الضبي، عن سعد الإسكاف، وعنه يحيى بن يحيى ومسلم، ليس بالقوي.
1334- *أبو حثمة: عبد الله، ويقال: عامر بن ساعدة الحارثي، والد سهل، وهو دليل النبي صلى الله عليه وسلم إلى أحد.
1335- *أبو حثمة، ابن حذيفة بن غانم العدوي، والد سليمان، استعمله عمر على السوق.
1336- *أبو حثمة، عن أمه في الرقاء3.
1337- أبو حثمة: (جبر)4، عنه محمد بن يحيى بن حبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1326-*الكنى للبخاري: 24.
1327-*د ت س- تهذيب التهذيب 12/68.
1328-*الكنى للبخاري: 24.
1 هو: موسى بن عقبة بن أبي عياش الأسدي، روى عن جده لأمه أبي حبيبة. تهذيب التهذيب 9/360.
1329-*الكنى للبخاري: 24.
1330-*مرّ برقم (1322) فيمن كنيته أبو حبيب.
1331-*ميزان الاعتدال 2/280.
1332-*تلخيص كنى الحاكم للمقدسي: 81 (مخطوط).
2 أبو حُترُوش: بضم الحاء المهملة وسكون التاء وضم الراء بعد واو، ثم شين معجمة. وضبطه في الميزان بالشكل فقط.
وهزال: بمفتوحة، ثم زاي مشددة. مغني.
1333-*الإصابة 7/85.
1334-*الإصابة 7/86.
1335-*تلخيص كنى الحاكم للمقدسي: 81 (مخطوط)، الأسامي والكنى لأبي أحمد الحاكم: 121 (مخطوط).
3 أبو حثمة عن أمه قال النبي صلى الله عليه وسلم: "أرقى رقيتك" قاله إسحاق بن سلميان عن الجراح بن ضحاك عن كريب الكندي سمع علي بن حسين أبا حثمة شيخ من بني حيثم، الأسامي والكنى لأبي أحمد الحاكم: 121.
4 ساقط من: ب.

ج / 1 ص -168- 1338- *أبو الحجاج: عبد الله بن عبد، وقيل: عبد بن عبد الثُّمالي أرى له صحبة.
1339- *مجاهد بن جبر، وقيل: ابن جبير المخزومي مولاهم.
1340- *الوليد بن جميل الفلسطيني، وقيل: اليمامي، وقيل: الشامي، عن القاسم أبي عبد الرحمن.
1341- *خارجة بن مصعب السَّرَخْسي1.
1342- *يوسف الألهاني، سمع أبا أمامة.
1343- *رِشْدِين2 بن سعد المَهْري.
1344- *النضر بن طاهر، سمع هشيماً.
1345- *مُدرك، رأى علياً، لقيه الخُريبـي.
1346- *أبو الحجاج الأزدي، عن (سلمان)3 الفارسي.
1347- *أبو الحجاج: يوسف بن خليل الآدمي.
1348- *وشيخنا4 يوسف بن الزكي الكلبي، الحافظ.
1349- *أبو الحجاج بن سعيد الثقفي، أرسل، وعنه حصين.
1350- *أبو الحُجر5: (عمرو)6 بن رافع القزويني، عن يعقوب القمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1337-*الإصابة 4/163.
1338-*ع- تهذيب التهذيب 10/42.
1339-*بخ ت ق- تهذيب التهذيب 11/132.
1340-*ت ق- تهذيب التهذيب 3/76.
1 في حاشية التقريب: بفتح أوله وثانيه، وقد يسكن وبفتح الخاء وكسر السين الأخير. تقريب 1/210.
1341-*الجرح والتعديل 4/2/235، التاريخ الكبير 4/2/376.
1342-*ت ق- تهذيب التهذيب 3/277.
2 بكسر الراء وسكون المعجمة. تقريب 1/251.
1343-*ميزان الاعتدال 4/258.
1344-*ميزان الاعتدال 4/86.
1345-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
3 في ب: سليمان، وهو تصحيف.
1346-*تذكرة الحفاظ 4/1410، طبقات الحفاظ: 495.
1347-*تذكرة الحفاظ 4/1498، طبقات الحفاظ: 517.
4 أي شيخ الذهبي.
1348-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
1349-*ق- تهذيب التهذيب 8/32.
5 أبو الحجر: بضم المهملة، وسكون الجيم. تقريب 2/69.
6 في ب: عمر، وهو تصحيف.

ج / 1 ص -169- 1351- *حَبيب1 بن حُجر القيسي، بصري، عن ثابت، وعنه التبوذكي.
1352- * أبو حُجير2: طالب بن حُجير (العبدي)،3 شيخ التبوذكي.
1353- *أبو حُجية4: يحيى بن عبد الله، أو ابن عبيد الله الكندي، الأجلح، عن الشعبي.
1354- *أبو حَدْرَد5: سلامة بن عمير الأسلمي، وقيل: اسمه عبد، له صحبة.
1355- *أبو حُذافة: عبد الله بن حذافة بن قيس السهمي، له صحبة.
1356- *أحمد بن إسماعيل بن نبيه السهمي، صاحب مالك، (لين الحديث)7.
1357- *أبو حذيفة بن عتبة بن ربيعة بن عبد شمس بن عبد مناف: مهشم، وقيل: هشيم، بدري.
1358- *سلمة بن صهيبة، وقيل: ابن صهبان، وقيل: ابن صهبة، وقيل: ابن أصيهبة الأرحبي الهمداني، عن حذيفة وعِدَّة.
1359- *اليمان بن المغيرة، عن عطاء، متروك الحديث.
1360- *اليمان، (أراه)8 بن أبي اليمان، عن عمرة، وعنه طالوت، كأنه الأول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1350-*التاريخ الكبير 1/2/316، ويقال: أبو يحيى.
1 حبيب: ذكره البخاري في باب (حُبَيِّب) بالتشديد 3/126، وذكر كنيته (أبو يحيى) وحكى آخر الترجمة، عن يزيد بن هارون أنه كناه (أبو حجر) وذكره أيضاً في آخر من اسمه (حبيب) بالتخفيف 2/316، وانظر تعجيل المنفعة: 85.
1351-*بخ ت- تهذيب التهذيب 5/8.
2 أبو حجير: بمهملة وجيم مصغراً. تقريب 1/377.
3 في ب: العنبري، وهو تصحيف.
1352-*عو- ميزان الاعتدال 4/388.
4 أبو حجية: بضم حاء وفتح جيم وشد مثناة تحت. مغني.
1353-*الاستيعاب لابن عبد البر 4/163، بخ- تهذيب التهذيب 12/68.
5 أبو حدرد: بمفتوحة وسكون دال، وفتح راء. مغني.
1354-*الإصابة 4/57، ويقال: أبو حذيفة.
1355-*ق- ميزان الاعتدال 1/83.
7 في ب: لين متروك الحديث.
1356-*الإصابة 7/87.
1357-*م د ت س- تهذيب التهذيب 4/148.
1358-*ت- تهذيب التهذيب 11/406.
1359-*الأسامي والكنى لأبي أحمد الحاكم: 111.
8 ساقط من: ص.

ج / 1 ص -170- 1361- *موسى بن مسعود.
1362- *إسحاق بن بشر، صاحب المبتدأ1، ذاهب الحديث.
1363- *عبد الله، ويقال: عبيد الله بن مروان بن معاوية، شيخ لأبي زرعة.
1364- *حصين بن عقبة الفزاري، عن علي.
1365- *حماد بن عمير، كوفي، عن زياد بن عِلاقة.
1366- *أبو حذيفة بن حذيفة، سمع عمه زياد بن صيفي.
1367- *أبو حذيفة، بصري، عن داود بن أبي هند.
1368- *أبو حذيفة، عن (عبد الملك)2 بن محمد بن بشير.
1369- *أبو حِذْيم3: تميم بن حِذيم، الكوفي، قرأ على أبي عبد الرحمن السلمي، (وقيل قرأ على ابن مسعود، وأظنهما اثنان (فالكبير)4 تميم بن حَذلم أبو سلمة)5.
1370- *أبو حرب: سلم بن زياد بن أبي سفيان بن حرب الأموي.
1371- *أبو حرب بن أبي الأسود، لم أقف على اسمه.
1372- *أبو حرب بن زيد بن خالد الجهني، عن أبيه.
1373- *أبو حرب، عن سعيد بن جبير، وقيل: حرب بن أبي حرب، وعنه ليث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1360-*خ د ت ق- تهذيب التهذيب 10/370.
1361-*ميزان الاعتدال 1/184.
1 قال الزركلي في الأعلام: له كتاب "المبتدأ" صنفه في بدء الخلق 1/286.
1362-*ميزان الاعتدال 2/2/334.
1363-*د س ق- تهذيب التهذيب 2/386.
1364-*الأسامي والكنى لأبي أحمد الحاكم: 112 (مخطوط).
1365-*الجرح والتعديل 4/2/359.
1366-*ميزان الاعتدال 4/513.
1367-*تلخيص كنى الحاكم للمقدسي: 80 (مخطوط).
2 في ص: عبد الله، وهو تصحيف.
1368-*التاريخ الكبير 1/2/152.
3 حذيم: كمنبر وهو الحاذق، قاموس المحيط باب الميم فصل الحاء.
4 في ب: (ولكنه)، وهو تصحيف.
5 ساقط من: ص.
1369-*النجوم الزاهرة 1/190.
1370-*م د ت ص ق- تهذيب التهذيب 12/69.
1371-*س- تهذيب التهذيب 12/70.
1372-*التاريخ الكبير 9/24.

ج / 1 ص -171- 1374- *أبو حرب، عن مولاه ابن شهاب، واه، (وقيل: أبو جرير)1.
1375- *أبو حَرملة: عبد الرحمن بن حرملة بن عمرو (الأسلمي)2، شيخ مالك، ليس بالمتين عندهم.
1376- *أبو حرمل، عن عبادة بن الوليد3.
1377- *أبو (حُرَّة)4: واصل بن عبد الرحمن الرقاشي، عن الحسن.
1378- *حنيفة (الرقاشي)5، عن عمه.
1379- *يزيد بن عبيد، وهم فيه مسلم، ذا أبو وجزة6.
1380- *أبو حرة عن عمر، وعنه (ابنه)7 عبد الملك.
1381- *أبو حرة، عن معاوية (بن الحكم)8.
1382- *أبو حريز9: عبد الله بن الحسين الأزدي، قاضي سجستان.
1383- *سهل، كاتب الزهري، ليس حديثه بالقائم.
1384- *كيسان، عن مولاه معاوية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1373-*ميزان الاعتدال 4/513.
1 ساقط من: ص.
1374-*م 4- تهذيب التهذيب 6/161.
2 في ب: السلمي، وهو تصحيف.
1375-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
3 هذه الترجمة مكانها حسب الترتيب الهجائي، قبل الترجمة التي سبقتها.
1376-*م قد س- تهذيب التهذيب 11/104.
4 بضم أوله وتشديد الراء. تقريب 2/411.
1377-*د- تهذيب التهذيب 3/64.
5 بفتح الراء والقاف المخففة وفي آخرها شين معجمة، نسبة إلى امرأة اسمها رقاش بنت قيس، كثر أولادها فنسبوا إليها. اللباب 2/33.
1378-*د س- تهذيب التهذيب 11/349.
6 بفتح الواو وسكون الجيم بعدها زاي. تقريب 2/368.
1379-*الكنى للبخاري: 24.
7 في ب: أبيه، وهو تصحيف.
1380-*تلخيص كنى الحاكم للمقدسي: 80 (مخطوط).
8 في ص: بن عبد الحكم.
1381-*خت 4- تهذيب التهذيب 5/187.
9 أبو حريز: بفتح أوله وكسر راء وبزاي. مغني.
1382-*ميزان الاعتدال 2/241.
1383-*التاريخ الكبير 4/1/234.

ج / 1 ص -172- 1385- *أبو حَرِيز، عن وائل بن حجر، وعنه جابر الجعفي.
1386- *أبو حَرِيز الموقفي، عن ابن وهب، نسب إلى موقف (الدواب)1.
1387- *أبو حَرِيز، قال: انتهيت إلى النبي صلى الله عليه وسلم فوضعت يدي على مِيثَرتِه، وعنه الجُريري.
1388- *أبو الحريش، عن زيد بن محمد، وعنه محمد بن الحسن الأسدي.
1389- *أبو حزرة: يعقوب بن مجاهد القاضي، مولى بني مخزوم.
1390- *قيس بن (مسلم)2 المؤذن، عن أبي أمامة بن سهل، وعنه الليث.
1391- *أبو الحزم: عبيد، سمع أبا الشعثاء.
1392- *وأبو الحزم: جهور، صاحب قرطبة.
1393- *أبو حسام، ويقال: أبو عبد الرحمن حسان بن ثابت، شاعر النبي صلى الله عليه وسلم.
1394- *أبو حسان: مسلم بن عبد الله الأعراج (الأجرد) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1384-*ق- تهذيب التهذيب 12/71.
1385-*ميزان الاعتدال 4/514.
1 في ب: الدوات، وهو تصحيف.
1386-*قال الإمام ابن حجر في الإصابة: حريز أو أبو حريز، غير منسوب، ذكره عبد الغني بن سعيد بالحاء المهلمة، وذكره ابن منده في جرير بالجيم، وعزاه لأبي سعيد الرازي، وحكى الطبراني فيه الوجهين.
وروى البغوي والطبراني من طريق قيس بن الربيع عن عثمان بن المغيرة عن أبي ليلى الكندي قال: حدثني صاحب هذه الدار -حريز أو أبو حريز قال: انتهيت إلى النبي صلى الله عليه وسلم وهو يخطب، فوضعت يدي على رحله، فإذا ميثرته جلد ضائنة.
قال البغوي في روايته بمنى: أورده في الكنى وذكره ابن منده في الجيم من الكنى وقال: لا يثبت 2/56-57.
وذكر ابن سعد في الطبقات بلفظ: انتهيت إلى رسول الله صلى الله عليه وسلم وهو واقف بمنى وهو يخطب، فوضعت يدي على مثيرته فإذا مسك ضأنية 6/57.
قال ابن الأثير في النهاية 4/378: (مِيثر) فيه (أنه نهى عن ميثرة الأرجوان) هي وطاء محشو يترك على رحل البعير تحت الراكب.
1387-*الأسامي والكنى لأبي أحمد الحاكم: 126 (مخطوط).
1388-*بخ م د- تهذيب التهذيب 11/394.
1389-* تهذيب التهذيب 12/71، ميزان الاعتدال 3/397، التاريخ الكبير 4/1/154.
2 كذا في جميع النسخ المخطوطة، والصواب (سالم) كما هو عليه في التهذيب والميزان والتاريخ الكبير.
1390-*الكنى والأسماء للدولابي 1/146.
1391-*الصلة لابن بشكوال 3/1/131.
1392-*خ م د س ق- تهذيب التهذيب 2/247، الإصابة 2/62، يقال: أبو الوليد، وأبو المضرّب.
1393-*خت م 4- تهذيب التهذيب 12/72.
3 في ص: الأسود، وهو تصحيف.

ج / 1 ص -173- 1395- *أسماء بن الحكم الفزاري، عن علي.
1396- *الفضيل بن (زيد)1 الرقاشي، عن عمر، (وهو)2 خال يزيد الرقاشي.
1397- *خالد بن غِلاق3، عن أبي هريرة، بصري.
1398- *مرزوق بن عبد الرحمن المؤذن، عن ابن سيرين.
1399- *أَفْلَت، ويقال: فُليت بن خليفة العامري، عنه الثوري.
1400- *خليد بن حسان (العصري)4، سمع الحسن بن عثمان الزيادي البصري.
1401- *أسماء بن خارجة، ابن أخي عيينة بن حصن الفزاري، توفي (66).
1402- أبو حسان (المزكي)5: أحمد بن محمد، نيسابوري.
1403- *أبو حِسبة: مسلم بن أكيس، عن أبي عبيدة بن الجراح، مرسلاً، وعنه صفوان بن عمرو6.
1404- *أبو الحسناء: حسن، سمع الحكم.
1405- *أبو الحسن: علي رضي الله عنه، هو علي بن عبد مناف ابن شيبة بن عمرو بن المغيرة، وقيل: الحارث بن زيد بن كلاب بن مرة بن كعب بن لؤي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1394-*4- تهذيب التهذيب 1/267.
1395-*الجرح والتعديل 3/2/72، الكنى والأسماء للدولابي 1/150.
1 في أ: يزيد، وهو تصحيف.
2 في ص: وعنه، وهو خطأ.
1396-*بخ م قد- تهذيب التهذيب 3/111، تقريب التهذيب 1/217.
3 على هامش أ ما يلي: غلاق بعين معجمة وتشديد، ويقال فيه بالإهمال، وهو قول إذا كانت غينه معجمة.
1397-*التاريخ الكبير 4/384، الجرح والتعديل 4/1/264.
1398-*د س- تهذيب التهذيب 1/366.
1399-*التاريخ الكبير 2/1/198.
4 بفتح العين وسكون الصاد، نسبة إلى عصر بن عبيد. اللباب 2/344.
1400-*الكامل في التاريخ لابن الأثير 4/260.
5 في ب: الزكي.
1402-*التاريخ الكبير 4/1/254.
6 هذه الترجمة مكانها بعد التي تليها في: ص.
1403-*الكنى لمسلم النيسابوري: 16 مخطوط.
1404-*الإصابة 4/564.

ج / 1 ص -174- 1406- *رافع بن أبي رافع، عَمِيرة الطائي، له صحبة.
1407- *هلال بن يساف1، مولى أشجع.
1408- *علي بن زيد بن جدعان.
1409- *علي بن الحسين بن علي بن أبي طالب.
1410- *حَيّ النَّعِيمي، عن عبد الله بن عمرو، مصري.
1411- *هارون بن رئاب (الأُسيدي)2، ويقال: أبو بكر، عنه معمر.
1412- *مسلم بن ينَّاق3 المكي، ويقال: ابن يسار، عن ابن عمر.
1413- *مقاتل بن سليمان.
1414- *علي بن صالح المكي، عن الأعمش.
1415- *يزيد النحوي، مروزي، سمع عكرمة.
1416- *عبيد بن الحسن، كوفي، لقيه مسعر.
1417- *عطية بن سعد (العوفي)4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1405-*الإصابة 2/440.
قلت: والذي في الإصابة: وقال رافع بن عمرو، ويقال: ابن عميرة، وقيل: رافع بن أبي رافع. ومعرفة علوم الحديث ص: 188، وقال: رافع بن عميرة الطائي، وقال في الأنساب 6/279: رافع بن عميرة –بفتح العين وكسر الميم- الطائي، هو رافع بن أبي رافع، كان لصاً في الجاهلية.
1406-*خت م 4- تهذيب التهذيب 11/86.
1 بكسر التحتانية ثم مهملة ثم فاء. تقريب 2/325.
1407-*بخ م 4- تهذيب التهذيب 7/322.
1408-*ع- تهذيب التهذيب 7/304، ويقال: أبو الحسين.
1409-*اللباب لابن الأثير 3/317.
1410-*م د س- تهذيب التهذيب 11/4، التاريخ الكبير 4/2/219.
2 في جميع النسخ الخطية (الأسدي) وهو خطأ، والصواب ما أثبته من المراجع المذكورة.
والأسيد: بضم الهمزة وكسر التحتانية. الخلاصة: 407.
قلت: اقتصر في معرفة علوم الحديث ص188 على أبي بكر فقط، ونقله عن يجيى بن معين ولم يذكره المؤلف في أبي بكر، وانظر ضبط الأسيدي في الأنساب 10/254.
1411-*م س- تهذيب التهذيب 10/14.
3 في التقريب: بفتح أوله وتشديد النون 2/248.
1412-*ل- تهذيب التهذيب 10/279.
1413-*ت- تهذيب التهذيب 7/333.
1414-*الجرح والتعديل 4/2/270.
1415-*م د ق- تهذيب التهذيب 7/62.
1416-*بخ د ت ق- تهذيب التهذيب 7/224.
4 في ب: الكوفي، وهو تصحيف.

ج / 1 ص -175- 1418- *مهاجر الصائغ، كوفي، عنه أبو عوانة.
1419- *عمارة، عنه قيس بن الربيع.
1420- *علي بن أبي طلحة، سالم، شامي، عن ابن عباس مرسلاً.
1421- *عطاء السُّوائي1، عن ابن عباس.
1422- *سيف، عن أبي سعيد الخدري.
1423- *موسى بن أبي عائشة الهمداني، تابعي.
1424- *علي بن صالح بن حيّ، ويقال: أبو محمد.
1425- إسماعيل بن علي، عم المنصور.
1426- *مطيع بن عبد الله الكوفي، الغزَّال، عن الشعبي.
1427- *نمران بن (مِخمر)2، شيخ لحريز بن عثمان.
1428- *دُرُست3 بن زياد، بصري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1417-*خ م د ت س- تهذيب التهذيب 10/324.
1418-*الأسامي والكنى لأبي أحمد الحاكم: 77 (مخطوط).
1419-*م د س ق- تهذيب التهذيب 7/339.
1420-*خ د س- تهذيب التهذيب 7/219.
1 بضم المهملة. تقريب.
1421-*التاريخ الكبير 2/2/168.
1422-*ع- تهذيب التهذيب 10/352.
1423-*م 4- تهذيب التهذيب 7/332.
1425-*س- تهذيب التهذيب 10/182.
1426-*الجرح والتعديل 4/1/497، التاريخ الكبير 4/2/120، المسند لأحمد بن حنبل 4/234.
2 ورد في حاشية التاريخ الكبير ما نصه: هكذا في الأصلين ومسند أحمد 4/234، لكن وقع في النسخة "عمران" بدل:"نمران"، قال الإمام أحمد:" وقال عصام –يعني أحد الراويين عن حريز- ابن مخبر"، وفي التعجيل: 425 "نمران بن محمر، ويقال: محبر"، فأما محمر بالمهملة فخطأ، ولم يذكر أهل المشتبه هذا الرجل، وليس في التبصير ممن هو على هذا الشكل أعني بالميم إلا مخمراً، والمجمر فقال: "مخمر بالكسر وسكون المعجمة، وفتح الميم كثير واضح"، ثم ذكر المجمر، وذكر من يقال له مجبر وما يشتبه به، وذكر فيه جماعة بلفظ "محبر" ثم قال: "وآخرون" ولكن ذكروا في ذي مخمر ابن أخي النجاشي أنه قيل فيه ذو مخبر بالباء بدل الميم، فلعل صاحبنا هذا مثله كما في مسند أحمد والله أعلم، ووقع في كتاب ابن أبي حاتم "محمد" ا.هـ.
التاريخ الكبير 4/2/120، لكن ورد في كتاب ابن أبي حاتم "مخمر"، وأشار في الحاشية إلى أنه في (ك): محمد، وهو خطأ. انظر الجرح والتعديل 4/1/497، وقد ورد في جميع النسخ الخطية (محمد) والصواب ما أثبتّه من المراجع المذكورة سابقاً. والله أعلم.
1427-*د ق- تهذيب التهذيب 3/209، ويقال: أبو يحيى.
3 في التقريب 1/236: بضم أوله والراء، وسكون المهملة.

ج / 1 ص -176- 1429- *(مُعَلَّى)1 بن زياد القُردُوسي، عن الحسن.
1430- *محمد بن عمرو بن علقمة الليثي.
1431- *بكير الدَّامغاني، عن ابن سيرين.
1432- *سعيد بن زيد، أخو حماد.
1433- *موسى بن دينار المكي، عن سعيد بن جبير، تالف.
1434- *علي بن ثابت الجزري، مولى بني هاشم.
1435- *يعقوب بن عبد الله الأشعري، القمي.
1436- أبو الحسن: نافع، حكى عنه أبو الزاهرية.
1437- *علي بن عبد الأعلى بن عامر الثعلبي، لحقه أبو خيثمة.
1438- *محمد بن الحسن بن أبي يزيد الهمذاني، لين.
1439- *علي بن مسلم بن خباب، عن المقبري.
1440- *علي بن عابس المُلائي، الأزرق.
1441- *كَهْمَس بن الحسن النَّمرِي2.
1442- * سعد بن أوس العبسي، عن الشعبي.
1443- *الضحاك بن نبراس، البصري، عن ثابت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1428-*خت م 4- تهذيب التهذيب 10/237.
1 في ب: يعلى، وهو تصحيف.
1429-*ع- تهذيب التهذيب 9/375، ويقال: أبو عبد الله.
1430-*تهذيب التهذيب 1/469.
1431-*خت م د ت ق- تهذيب التهذيب 4/32.
1432-*ميزان الاعتدال 4/204.
1433-*د ت- تهذيب التهذيب 7/288.
1434-*خت 4- تهذيب التهذيب 11/390.
1436-*ع- تهذيب التهذيب 7/359.
1437-*ت- تهذيب التهذيب 9/120.
1438-*الجرح والتعديل 3/203، التاريخ الكبير 3/2/296.
1439-*ميزان الاعتدال 3/134.
1440-*ع- تهذيب التهذيب 8/450، التاريخ الكبير 4/1/239.
2 بفتح النون والميم وفي آخرها راء، نسبة إلى النمر بن قاسط. اللباب 3/326.
1441-*بخ 4- تهذيب التهذيب 3/467، يقال: أبو محمد.
1442-*بخ- تهذيب التهذيب 4/455.

ج / 1 ص -177- 1444- *عتَّاب بن بشير الحرائي.
1445- *مُريح بن مسروق (الهوزني)1، شيخ معاوية بن صالح.
1446- *علي بن مُسهر، الكوفي.
1447- *علي بن عاصم الواسطي.
1448- *محمد بن (مُنيب)2، العدني.
1449- *علي بن هاشم بن البريد، (الكوفي، الخزاز.
1450- *هارون بن مسلم، البصري، صاحب الحنَّاء، شيخ لزياد ابن يحيى.
1451- *محمد بن الحسن)3 بن زبالة، المدني.
1452- *مُعلَّى بن الفضل الأزدي.
1453- *زياد بن فياض الخزاعي، عن أبي عياض (والهزهاز)4 بن ميزن، وعنه شعبة.
1454- *أيوب، شيخ لشعبة.
1455- *علي بن يزيد الصُّدائي5، الأكفاني.
1456- *علي بن جبلة الحضرمي، كوفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1443-*خ د ت س- تهذيب التهذيب 7/90، ويقال: أبو سهل.
1444-*التاريخ الكبير 4/2/70.
1 في ب: الثوري.
1445-*ع- تهذيب التهذيب 7/383.
1446-*د ت ق- تهذيب التهذيب 7/344.
1447-*سي- تهذيب التهذيب 9/477.
2 في ص: منب. وفي ب: شبيب، وكلاهما تصحيف.
1448-*بخ م 4- تهذيب التهذيب 7/392.
1449-*تمييز- تهذيب التهذيب 11/11.
1450-*د- تهذيب التهذيب 9/115.
3 ما بين القوسين ساقط من: ب.
1451-*ميزان الاعتدال 4/150.
1452-*م د س- تهذيب التهذيب 3/381.
4 في أ، ب، ص: هاز، وهو خطأ.
1453-*التاريخ الكبير 1/1/412.
1454-*عس- تهذيب التهذيب 7/395.
5 بضم الصاد وفتح الدال، نسبة إلى صداء، وهي قبيلة من اليمين، الأنساب للسمعاني: 350 ط بالأوفست، الجرح والتعديل 4/1/238.
1455-*الجرح والتعديل 4/1/238.

ج / 1 ص -178- 1457- *ميمون بن نجيح الناجي، سمع الحسن.
1458- (علي)1 بن حجير2 الباهلي، سمع قُزعة بن سويد.
1459- *سعيد بن محمد الثقفي، الوراق، واه.
1460- *النضر بن شُميل المازني.
1461- *أيوب بن واقد الكوفي، واهٍ.
1462- *عبد المؤمن بن عبد الله العبسي، الكوفي، شيخ لأحمد.
1463- *معاوية بن هشام الكوفي، القصار.
1464- *علي بن غراب الفزاري، الكوفي.
1465- فهد، عن الثوري.
1466- *سعيد بن سَلاَّم العطار، بصري، واه.
1467- *علي بن أبي بكر الإِسْفَذْني3، الرازي.
1468- *محمد بن مصعب القَرْقَساني4، وقيل: أبو عبد الله.
1469- *النضر بن زرارة الذهلي، نزيل بلخ، عنه قتيبة.
1470- *بشر بن أبي الأزهر النيسابوري، عن خارجة بن مصعب.
1471- *إسماعيل بن عبد الله بن زرارة، السكري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1456-*الجرح والتعديل 4/1/238.
1 ساقط من: ب.
2 في ب: مجير، وهو تصحيف.
1458-*ميزان الاعتدال 2/156.
1459-*ع- تهذيب التهذيب 10/437.
1460-*ميزان الاعتدال 1/295.
1461-*ميزان الاعتدال 2/670.
1462-*بخ م 4- تهذيب التهذيب 10/218.
1463-*س ق- تهذيب التهذيب 7/371، ويقال: أبا الوليد.
1465-*التاريخ الكبير 2/1/481.
1466-*ت ق- تهذيب التهذيب 7/287.
3 بكسر الألف وسكون السين، وفتح الفاء والذال المعجمة، نسبة إلى اسفذن، وهي من قرى الري. اللباب 1/54.
1467-*ت ق- تهذيب التهذيب 9/458.
4 بفتح القافين بينهما راء ساكنة، وهي مدينة على الفرات.اللباب3/27. يقال له: أبو عبد الله.
1468-*تم- تهذيب التهذيب 10/436.
1469-*الأسامي والكنى لأبي أحمد الحاكم: 83 (مخطوط).
1470-*تمييز- تهذيب التهذيب 1/308، الخلاصة 34.

ج / 1 ص -179- 1472- *الفضل بن عنبسة، الواسطي، الخزاز، شيخ هارون (الدَّهَكي)1.
1473- *عمار بن عبد الجبار، مروزي.
1474- *علي بن محمد بن حسن المدائني.
1475- *علي بن تمام، عنه مسلم بن إبراهيم.
1476- *سعيد بن أبي كعب، عنه (مسلم)2.
1477- *علي بن الحسن النسائي، عنه الذهلي.
1478- *علي بن الحسين بن واقد المروزي.
1479- *علي بن عبد الحميد المعنّى.
1480- *علي بن حمزة، الكسائي.
1481- *علي بن حفص المروزي، نزل عسقلان.
1482- *آدم بن أبي إياس.
1483- *أحمد بن عبد الله بن مسلم الأموي الحراني.
1484- *العلاء بن عبد الجبار، العطار بمكة.
1485- *علي بن حكيم الأودي.
1486- *علي بن حفص المدائني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1471-*خ س- تهذيب التهذيب 8/281.
1 في ب: الذهلي، وهو تصحيف، ويقال: أبو الحسين، وضبطه بفتحتين، وفي الحاشية: ينسب إلى دهك إحدى قرى الري. تقريب 2/311.
1472-*ميزان الاعتدال 3/165.
1473-*ميزان الاعتدال 3/153.
1474-*الجرح والتعديل 3/176.
1475-*الجرح والتعديل 2/1/57.
2 ساقط من: ب.
1476-*التاريخ الكبير 3/2/269.
1477-*بخ مق 4- تهذيب التهذيب 7/308.
1478-*خت ت س- تهذيب التهذيب 7/359، ويقال: أبو الحسين.
1479-تهذيب التهذيب 7/309.
1480-*خ- تهذيب التهذيب 7/309.
1481-*خ م خد ت س ق- تهذيب التهذيب 1/196.
1482-*الأسامي والكنى لأبي أحمد الحاكم: 83 (مخطوط).
1483-*خ ت س ق- تهذيب التهذيب 8/185.
1484-*بخ م س- تهذيب التهذيب 7/311.
1485-*م د ت س- تهذيب التهذيب 7/309.

ج / 1 ص -180- 1487- *عمار بن الحسن النسوي.
1488- *مُسدَّد بن مُسرهد.
1489- *علي بن إسحاق السلمي، المروزي.
1490- *علي بن حميد السلولي، سمع شعبة.
1491- *هارون بن إسماعيل الخزاز.
1492- *علي بن (عَثَّام)1 العامري.
1493- *علي بن بحر القطان.
1494- *رِبْعي بن عُلية الأسدي.
1495- *علي بن معبد المصري.
1496- *علي بن قادم الخزاعي.
1497- *عمران بن عيينة الهلالي.
1498- *عبد العزيز بن الخطاب الضبي الكوفي.
1499- *عباد بن ليث القيسي الكرابيسي.
1500- *المثنى بن معاذ بن معاذ.
1501- *أحمد بن حميد القرشي، ختن عبيد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1486-*س- تهذيب التهذيب 7/399.
1487-*خ د ت س- تهذيب التهذيب 10/107، التاريخ الكبير 4/2/72.
1488-*ت- تهذيب التهذيب 7/282.
1489-*الجرح والتعديل 3/183.
1490-*خ م ت س ق- تهذيب التهذيب 11/3.
1491-*م س- تهذيب التهذيب 7/363.
1 في ب: غنام، وهو تصحيف.
1492-*خت د ت- تهذيب التهذيب 7/284.
1493-*التاريخ الكبير 2/1/328.
1494-*د س- تهذيب التهذيب 7/384.
1495-*د ت ص- تهذيب التهذيب 7/374.
1496-*4- تهذيب التهذيب 8/136.
1497-*ص ق- تهذيب التهذيب 6/335.
1498-*ت س ق- تهذيب التهذيب 5/103.
1499-*م- تهذيب التهذيب 10/36.
1500-*خ س- تهذيب التهذيب 1/26.

ج / 1 ص -181- 1502- *أحمد بن يزيد بن الوَرْتَنيس الحراني.
1503- *علي بن عثمان اللاحقي.
1504- *علي بن الجعد الجوهري.
1505- *داود بن المفضل الأزدي.
1506- *أحمد بن شبوية الخزاعي.
1507- *محمد بن مقاتل المروزي.
1508- *علي بن نصر بن علي الجهضمي.
1509- *عاصم بن علي، شيخ البخاري، ويقال: أبو الحسين.
1510- *روح بن عبد المؤمن المقرىء.
1511- *عثمان بن أبي شيبة العبسي.
1512- *عبد السلام بن عبد الحميد الحراني، إمامها.
1513- *محمد بن أبان بن عمران الواسطي.
1514- *علي بن جميل الرقي، متهم.
1515- حنش بن الحارث البِيكندي، عن سالم بن نوح، وعنه محمد بن حريث النجاري.
1516- العلاء بن إسماعيل، شيخ لابن الضُّريس1.
1517- *علي بن عبد الله بن المديني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1501-*خ- ميزان الاعتدال 1/163، المغني في الضعفاء للذهبي 1/63.
1502-*ميزان الاعتدال 3/144.
1503-*خ د- تهذيب التهذيب 7/289.
1504-*ميزان الاعتدال 2/21.
1505-*تهذيب التهذيب 1/36.
1506-*خ- تهذيب التهذيب 9/468.
1507-*م د ت س- تهذيب التهذيب 7/390.
1508-*خ ت ق- تهذيب التهذيب 5/49.
1509-*خ- تهذيب التهذيب 3/396.
1510-*خ م د س ق- تهذيب التهذيب 7/149.
1511-*ميزان الاعتدال 2/616.
1512-*خ- تهذيب التهذيب 9/2، ويقال: أبو عمران، وأبو عبد الله.
1513-*ميزان الاعتدال 3/117.
1 هو الحافظ أبو عبد الله محمد بن أيوب بن يحيى بن الضريس البجلي الرازي. طبقات الحفاظ: 282.
1516-*خ د ت س مق- تهذيب التهذيب 7/349.

ج / 1 ص -182- 1518- *أحمد بن عبد الله بن أبي الحواري، الدمشقي.
1519- *علي بن مسلم الطويسي.
1520- *هلال بن بشر البصري.
1521- *أحمد بن يوسف السلمي.
1522- *علي بن حرب الطائي.
1523- *علي بن شعيب الطوسي، سكن بغداد.
1524- *علي بن حجر.
1525- *عبد الوهاب بن الحكم، الوراق.
1526- *حميد بن الربيع اللخمي، الخزاز.
1527- *علي بن ميمون الرقي، العطار.
1528- *عبد الحميد بن بيان، الواسطي.
1529- *عبد الملك بن عبد الحميد الميموني.
1530- *علي بن سعيد بن جرير النسائي.
1531- *(محمد)1 بن سنان القزاز.
1532- *كثير بن عبيد المَذْحِجي الحذّاء.
1533- *علي بن الجنيد الرازي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1517-*الأسامي والكنى لأبي أحمد الحاكم: 86 (مخطوط).
1518-*خ د س- تهذيب التهذيب 7/382.
1519-*ز د س- تهذيب التهذيب 11/75.
1520-*م د س ق- تهذيب التهذيب 1/91.
1521-*س- تهذيب التهذيب 7/294.
1522-*س- تهذيب التهذيب 7/331.
1523-*خ م ت س- تهذيب التهذيب 7/293.
1524-*د ت س- تهذيب التهذيب 6/448.
1525-*ميزان الاعتدال 1/611.
1526-*س ق- تهذيب التهذيب 7/389.
1527-*م د ق- تهذيب التهذيب 6/111.
1528-*س- تهذيب التهذيب 6/400.
1529-*س فق- تهذيب التهذيب 7/326.
1530-*تمييز- تهذيب التهذيب 9/206، يقال: أبو بكر.
1 في ص: علي، وهو خطأ.
1531-*د س ق- تهذيب التهذيب 8/423.
1532-*التاريخ الكبير 3/2/266.

ج / 1 ص -183- 1534- *جميل بن الحسن العَتَكي.
1535- *محمد بن مسكين اليمامي.
1536- *محمد بن أسلم الطوسي.
1537- *علي بن خَشْرَم المروزي.
1538- *علي بن الحسين بن إِشْكاب1.
1539- *علي بن المنذر الطَّرِيقي.
1540- *علي بن عبد العزيز البغوي.
1541- *علي بن سلمة اللَّبقي2.
1542- *أحمد بن محمد بن نافع.
1543- علي بن محمد بن أبي الشوارب.
1544- مُسَدَّد بن قَطَن بن إبراهيم.
1545- *علي بن الحسن عِلاّن ماغمة.
1546- *إدريس بن عبد الكريم الحداد.
1547- *علي بن الحسن بن بيان المقرئ.
1548- *أسلم بن سهل الواسطي.
1549- *(أحمد)3 بن الحسن الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1533-*ق- تهذيب التهذيب 2/113.
1534-*خ م د س- تهذيب التهذيب 9/439.
1535-*الجرح والتعديل 3/2/201.
1536-*م ت س- تهذيب التهذيب 7/316.
1537-*د ق- تهذيب التهذيب 7/302.
1 بكسر الهمزة وسكون المعجمة. اقريب 2/34.
1538-*ت س ق- تهذيب التهذيب 7/386، المشتبه للذهبي 2/419.
1539-*تهذيب التهذيب 7/362.
1540-*ق- تهذيب التهذيب 7/327.
2 بفتح اللام والموحدة ثم قاف. تقريب.
1541-*ميزان الاعتدال 1/146.
1544-*طبقات الحفاظ" 375، تذكرة الحفاظ 3/924.
1545-*تذكرة الحفاظ 2/654.
1546-*الأسامي والكنى لأبي أحمد الحاكم: 88 (مخطوط).
1547-*ميزان الاعتدال 1/211.
1548-*خ ت- تهذيب التهذيب 1/24.
3 في ص: أسلم، وهو خطأ.

ج / 1 ص -184- 1550- *أحمد بن أنس بن مالك الدمشقي.
1551- *أحمد بن سيار المروزي.
1552- *أحمد (بن)1 مسعود المقدسي.
1553- *علي بن الحسن بن أبي عيسى الهلالي.
1554- *علي بن داود القَنْطَري.
1555- *أحمد بن عمير بن جَوْصَاء.
1556- *علي بن سعيد العسكري.
1557- *علي بن عبد الله بن مبشر الواسطي.
1558- القاسم بن محمد (الحلبي)2، سمع الحلواني.
1559- *علي بن عبد الحميد (الحلبي)3 الفضائري.
1560- *محمد بن فَضَالة بن الصقر الدمشقي.
1561- *محمد بن الفيض الغساني.
1562- علي بن محمد بن عموية النيسابوري.
قلت4:
1563- *وأبو الحسن: علي بن إسماعيل الأشعري المتكلم.
1564- *وأبو الحسن: علي بن إبراهيم القطان، وخلائق سواهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1549-*تذكرة الحفاظ 2/656، ورد عرضاً في ترجمة أبي عمرو الخفاف.
1550-*تذكرة الحفاظ 2/559.
1551-*د- تهذيب التهذيب 7/299.
1 ساقط من: ص.
1552-*د- تهذيب التهذيب 7/299.
1553-*ق- تهذيب التهذيب 7/317.
1554-*ميزان الاعتدال 1/125، طبقات الحفاظ للسيوطي: 332، تذكرة الحفاظ 3/185.
1555-*تذكرة الحفاظ 2/749.
1556-*تذكرة الحفاظ 3/821، في ترجمة ابن زياد.
2 في أ، ب: الحبري.
1558-*تذكرة الحفاظ 2/767، في ترجمة أبي قريش.
3 ساقط من: ص.
1559-*ميزان الاعتدال 4/6.
1560-*تذكرة الحفاظ 3/790، في ترجمة الأرغياني.
4 الضمير يعود للذهبي.
1562-*تاريخ بغداد 11/346.
1563-*تذكرة الحفاظ 3/856

ج / 1 ص -185- ذوو الكنـى:
 1565- *أبو الحسن المازني الصحابي، (عنه)1 عمرو بن يحيى بن عمارة.
1566- *أبو الحسن، عن مولاه عبد الله بن نوفل الهاشمي، أثنى عليه الزهري.
1567- *أبو الحسن، مولى أم قيس بنت محصن، عنها.
1568- *أبو الحسن، مولى أبي أسيد، عن مكحول.
1569- أبو الحسن، عن (عمرو)2 بن مُرَّة الصحابي.
1570- أبو الحسن، (عنه)3 سليمان بن كثير.
1571- *أبو الحسن: الكندي، عنه عبد الوهاب الحوطي.
1572- أبو الحسن الثعلبي، شيخ للطيالسي.
1573- *أبو الحسن، عنه سليمان بن بلال.
1574- *أبو الحسن، عنه علي بن الحكم.
1575- *أبو الحسن العسقلاني، عنه محمد بن ربيعة الكلابي.
1576- *أبو الحسن، عن حنظلة بن أبي سفيان.
1577- *أبو الحسن الأسدي، شيخ لأبي كُريب.
1578- *أبو الحسن، عن طاوس، وعنه شعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1564-*الإصابة 7/89.
قلت: ذكره في التجريد 1/59، فقال: تميم بن عبد عمرو أبو الحسن المازني، ولبي المدينة لعلي رضي الله عنه، ويذكر في الكنى، وأعاده في الكنى 2/259، فقال: أبو حسن الأنصاري المازني، قيل اسمه: تميم بن عبد عمرو، ويقال: أنه عقبي بدري.
1 ساقط من: ص.
1565-*د س ق- تهذيب التهذيب 12/73.
1566-*بخ س- تهذيب التهذيب 12/74.
1567-*تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).
2 في ب: عمر، وهو تصحيف.
3 في أ: عن.
1570-*تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).
1572-*تلخيص كنى الحاكم للمقدسي: 79 (مخطوط).
1573-تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).
1574-*د ت- تهذيب التهذيب 12/73.
1575-*الجرح والتعديل 4/2/357.
1576-*الجرح والتعديل 4/2/357.
1577-*س- تهذيب التهذيب 12/74.

ج / 1 ص -186- 1579- *أبو الحسن البلدي، له خبر باطل، قال الخطيب: غير ثقة.
1580- *أبو الحسن، عن هلال، وعنه مطرف بن طريف.
1581- *أبو الحسن الجزري، عن مِقسم.
1582- *أبو الحسن، عن ابن عون، وعنه يحيى بن أيوب.
1583- *أبو الحسن البراد، عن علي.
1584- *أبو الحسين: علي بن الحسين زين العابدين، وقيل: أبو الحسن.
1585- *زيد بن علي بن الحسين.
1586- *شداد الجعفي، عن أم فاطمة.
1587- *هارون بن مسلم العجلي، وقيل: أبو الحسن.
1588- *خالد بن ذكوان المدني، لحقه بشر بن المفضل.
1589- *زيد بن الحباب (العُكلي)1.
1590- *زيد بن الحسن الأنماطي، شيخ إسحاق.
1591- *شريح بن النعمان اللؤلؤي.
1592- *محمد بن بكير الحضرمي.
1593- *زيد بن يحيى، عن شعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1578-*لسان الميزان 7/33، ميزان الاعتدال 4/515.
1579-*د- تهذيب التهذيب 12/74.
1580-*د ت- تهذيب التهذيب 12/73، ميزان الاعتدال 4/515.
1581-*الأسامي والكنى لأبي أحمد الحاكم: 90 (مخطوط).
1582-*الأسامي والكنى لأبي أحمد الحاكم: 90 (مخطوط).
1583-*ع- تهذيب التهذيب 7/304، ويقال: أبو محمد، وأبو عبد الله.
1584-*د ت عس ق- تهذيب التهذيب 3/419.
1585-*الأسامي والكنى لأبي أحمد الحاكم: 90 (مخطوط).
1586-*تمييز- تهذيب التهذيب 11/11.
1587-*ع- تهذيب التهذيب 3/89.
1588-*ت م 4- تهذيب التهذيب 3/402، اللباب 2/351.
1 بضم العين وسكون الكاف وكسر اللام، نسبة إلى عكل وهو بطن من تميم، المرجع السابق.
1589-*ت- تهذيب التهذيب 3/406.
1590-*الكنى والأسماء للدولابي 1/149، التاريخ الكبير 3/2/229.
1591-*خ- تهذيب التهذيب 9/81.
1592-*الجرح والتعديل 1/2/575.

ج / 1 ص -187- 1594- *سهيل بن وقاس الأعرج، عن عمه سريع.
1595- *مسلم بن الحجاج بن مسلم القُشيري.
1596- *أحمد بن سليمان الرهَّاوي.
1597- *بسام البصري، عن حماد بن سلمة.
1598- *محمد بن عيسى الدَّامَغَاني1، نزل الري.
1599- *خلف بن محمد الواسطي، كُردوس2.
1600- *علي بن إبراهيم بن عبد المجيد الواسطي.
1601- *محمد بن خالد بن خَلِيّ، الحمصي.
1602- *محمد بن إبراهيم بن شعيب الغازي.
1603- *صالح بن أحمد القيراطي.
1604- *وأبو الحسين بن شمعون3، محمد بن أحمد بن إسماعيل، واعظ بغداد.
1605- (وأبو الحسين علي بن محمد بن بِشران) 4.
1606- *وأحمد بن محمد بن (النقور)5، التاجر، البزاز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1593-*الأسامي والكنى لأبي أحمد الحاكم: 91 (مخطوط).
1594-*ت- تهذيب التهذيب 10/126.
1595-*س- تهذيب التهذيب 1/33.
1596-*الجرح والتعديل 1/1/434.
1597-*س- تهذيب التهذيب 9/386.
1 بفتح الدال وسكون الألف وفتح الميم والغين المعجمة وسكون الألف وبعدها نون، هذه النسبة إلى دامغان، وهي مدينة من بلاد قومس. 1/486.
1598-*ق- تهذيب التهذيب 3/154
2 بضم الكاف، وهو لقبه. تقريب.
1599-*تاريخ واسط للواسطي: 275.
1600-*س- تهذيب التهذيب 9/140.
1601-*تذكرة الحفاظ للذهبي 2/760.
1602-*ميزان الاعتدال 7/35.
1603-*لسان الميزان 7/35، ميزان الاعتدال 3/466.
3 شمعون، في اللسان والميزان بالشين، وصوابه:"سمعون" بالسين المهملة، كما هو في تاريخ بغداد 1/274، وله ترجمة مطولة في تبيين كذب المفتري: 200.
4 ما بين القوسين ساقط من: ب.
1605-*تذكرة الحفاظ 3/1164.
5 في ب: النفور.

ج / 1 ص -188- 1607- *وأحمد بن جعفر بن محمد بن (عبيد الله)1 (بن)2 المنادي3.
1608- *وشيخنا4 علي بن الفقيه محمد بن أبي الحسين (اليونيني)5.
1609- *أبو الحسين، عن الحكم بن عبد الله، في (سهو)6 الصلاة.
1610- *أبو حَصِين7: عثمان بن عاصم الأسدي، عن ابن عباس.
1611- *عبد الله بن احمد بن يونس اليربوعي.
1612- *محمد بن الحسين الوادعي الكوفي.
1613- *حُميد بن الحكم الجُرشي، سمع الحسن.
1614- *أبو الحصين الرازي، عن يحيى بن سليم الطائفي.
1615- *أبو الحصين: أسيد بن حضير الأشهلي، ويقال: أبو عيسى، بدري، ويقال: أبو الحضير، وهو أشبه.
1616- *أيوب بن حصين، عن أبي علقمة مولى ابن عباس.
1617- *عبيد الله بن أبي زياد المكى القداح، عن أبي الطفيل.
1618- *الهيثم بن شَفِيّ الحجري، تابعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1606-*تذكرة الحفاظ 3/849.
1 في ص: عبد الله.
2 ساقط من: أ.
3 في ب: المغازي، وهو تصحيف.
1607-*طبقات الحفاظ للسيوطي: 516.
4 الضمير يعود للذهبي.
5 في ص: اليونني، وهو تصحيف.
1608-*ميزان الاعتدال 4/515، المغني في الضعفاء 2/780.
6 في ب: سجود.
1609-*ع- تهذيب التهذيب 2/126.
7 بفتح المهملة. تقريب 2/10
1610-*ت س- تهذيب التهذيب 5/141.
1611-*تاريخ بغداد 3/849، المنتظم لابن الجوزي 6/88.
1612-*ميزان الاعتدال 1/611.
1613-*د- تهذيب التهذيب 12/75.
1614-*الإصابة 1/83، ويقال: أبو يحيى، وأبو عتيك.
1615-*ميزان الاعتدال 1/285.
1616-*د ت س- تهذيب التهذيب 7/14.
1617-*د س ق- تهذيب التهذيب 11/98.
قلت: قال في التاج 10/201 مادة ش ف 1: شفّا كعم الرعيني، وقول المحدثين: شفي كرضي أو شَمّى لحسن، والصواب الأول، كما قاله النسائي وغيره.

ج / 1 ص -189- 1619- *إبراهيم، عن القاسم أبي عبد الرحمن.
1620- *العلاء بن حصين، عن الثوري.
1621- *مروان بن رؤبة التغلبي، عن أبي صالح الأشعري، شامي.
1622- *أبو الحصين، سمع ابن عمر.
1623- *أبو الحضير، وقيل: أبو الحصين، أسيد مر1.
1624- *أبو حفص: عمر رضي الله عنه، وأمه حنتمة بنت هاشم ابن المغيرة.
1625- *عمر بن أبي سلمة بن عبد الأسد المخزومي، ربيب النبي صلى الله عليه وسلم.
1626- *عمر بن عبد العزيز.
1627- *عبد الرحمن بن الأسود بن يزيد النخعي.
1628- *عبد الرحمن بن أبي سعيد الخدري، وقيل: أبو جعفر.
1629- *قتيبة بن مسلم، نائب خراسان.
1630- *سعيد بن جُمهان الأسلمي، بصري.
1631- *عمر بن مهاجر، بصري، رأى أنساً.
1632- *خالد بن جابر بن سُمرة، عن أبيه.
1633- *عمر الحمصي، تابعي، عنه أبو الفَيْض موسى.
1634- *عمر بن الحكم بن رافع الأنصاري، عن جابر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1618-*الجرح والتعديل 1/1/150.
1619-*الجرح والتعديل 3/354.
1620-*د س- تهذيب التهذيب 10/92.
وقال في تهذيب الكمال: 658/أ: ويقال: أبو الحصبن.
1621-*الجرح والتعديل 4/2/361.
1622-*الإصابة 1/83.
1 مرّ برقم (1615).
1623-*الإصابة 4/588.
1624-*الإصابة 4/592.
1625-*ع- تهذيب التهذيب 7/475.
1626-*الكنى والأسماء للدولابي 1/153.
1627-*الأسامي والكنى لأبي أحمد الحاكم: 68 (مخطوط)، ويقال: أبو محمد.
1628-*وفيات الأعيان 4/86.
1629-*4- تهذيب التهذيب 4/14.
1630-*الجرح والتعديل 3/135.
1631-*الجرح والتعديل 1/2/323.
1632-*الكنى والأسماء للدولابي 1/151.
1633-*خت م د ت س- تهذيب التهذيب 7/436.

ج / 1 ص -190- 1635- *عمر بن بلال الفزاري، حمصي، تابعي.
1636- *عمر بن نجيح الليثي، عنه إسماعيل بن عياش.
1637- *عمر بن خَلْدة الزُّرقي، تابعي.
1638- *أبو حفص بن أبي جحيفة السُّوائي، أظنه عوناً.
1639- *عمر مولى غُفرة1 أخت بلال بن رباح، مدني.
1640- *عمر بن (سعد)2 بن أبي وقاص.
1641- *عمر بن أبي شجاع الوراق، عنه عبد الله بن عثمان، عبدان.
1642- *سعيد، أراه ابن عثمان، عن مسلم بن أبي بكرة.
1643- *عبد الحميد بن جعفر المدني، وقيل: (أبو الفضيل)3.
1644- *عمرو بن واقد الدمشقي، مولى قريش، واهٍ.
1645- *عبد الله بن عياش بن عباس القِتباني.
1646- *(مبشر)4 بن عبيد، وقيل: أبو بشر، واهٍ.
1647- *الربيع بن صَبيح البصري، وقيل: أبو بكر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1634-*ميزان الاعتدال 3/184.
1635-* ميزان الاعتدال 3/228، الأسامي والكنى لأبي أحمد الحاكم: 96 (مخطوط).
1636-*د ق- تهذيب التهذيب 7/442.
1637-*التاريخ الكبير 4/15.
1638-*د ت- تهذيب التهذيب 7/471.
1 وردت في الإصابة (غفيرة) مصغرة 8/45.
1639-*س- تهذيب التهذيب 7/450.
2 في ب: سعيد، وهو تصحيف.
1640-*الأسامي والكنى لأبي أحمد الحاكم: 69 (مخطوط).
1641-*التاريخ الكبير 2/1/503.
1642-*خت م 4- تهذيب التهذيب 6/111.
3 في ب: ابن الفضيل، وهو تصحيف.
1643-*الجرح والتعديل 3/267، المغني في الضعفاء 2/491.
1644-*م ق- تهذيب التهذيب 5/351.
1645-*ميزان الاعتدال 3/433.
4 في ص: ميسرة، وهو تصحيف.
1646-*خت ت ق- تهذيب التهذيب 3/247.

ج / 1 ص -191- 1648- *عمر بن الدَّرَفْس1، الدمشقي.
1649- *عمر بن إبراهيم العبدي، عن قتادة.
1650- *عمر بن عبد الرحمن الأبار.
1651- *عمر بن عبد الرحمن بن محيصن السهمي.
1652- *عمر بن سَلِيط، سمع عطاء.
1653- *عمر الرقاشي، شيخ لمسلم بن إبراهيم، لا يتابع (في)2 حديثه.
1654- *عمر بن الحسن الراسبي، عنه عبيد الله بن يوسف الجُبيري.
1655- *أبو حفص بن العلاء، يقال: عمر أخو أبي عمرو، عنه عبد الله بن رجاء ويحيى بن كثير العنبري، وقيل: معاذ بن العلاء، لا بل هو أخ لهم يكنى أبا غسان، ورابعهم أبو سفيان.
1656- *عمر بن سعيد الدمشقي الأعور، لين.
1657- *حرملة بن عمران التُّجيبي3، شيخ المقرئ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1647-*ق- تهذيب التهذيب 7/443.
1 بفتح المهملة والراء وسكون الفاء، تقريب 2/54، ورد في التاريخ الكبير (عمرو بن الدرفش) 3/2/329، وجاء في حاشية التاريخ الكبير نقلاً من ثقات ابن حبان: عمرو بن الدرفس الغساني من أهالي دمشق، والدرفس: بكسر الدال المشددة، تطلق على العظيم من الإبل والضخم من الرجال، والعلم الكبير. القاموس المحيط: باب السين، فصل الدال.
1648-*قد ت س ق- تهذيب التهذيب 7/425.
1649-*عخ د س ق- تهذيب التهذيب 7/473.
1650-*م ت س- تهذيب التهذيب 7/474.
1651-*الكنى والأسماء للدولابي 1/151.
1652-*ميزان الاعتدال 3/232.
2 في ص: على.
1653-*ميزان الاعتدال 3/185.
1654-*تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).
1655-*ميزان الاعتدال 3/199.
1656-*بخ م د س ق- تهذيب التهذيب 2/229.
3 بضم التاء المعجمة باثنتين من فوقها وكسر الجيم، وتسكين الياء تحتها نقطتان، وفي آخرها باء موحدة، هذه النسبة إلى تجيب، وهو اسم أم عدي وسعد ابني أشرس بن شبيب بن السكون، نسب والدهما إليها، وإلى محلة بمصر. اللباب 1/207.

ج / 1 ص -192- 1658- *عمر بن حفص بن عمر بن (سعد)1 القَرَظ، (لقيه إسماعيل)2 بن أبي أويس.
1659- *عمر بن حفص العبدي، عن ثابت، واهٍ.
1660- *عمر بن أبي خليفة العبدي، بصري.
1661- *عمر بن أيوب الموصلي.
1662- *(عثمان)3 بن أبي العاتكة، ضعيف.
1663- *عمر المكي، شيخ لهاشم بن القاسم.
1664- *(مسكين)4 بن صالح، مؤذن بيت المقدس، عنه المقبري.
1665- *عمر بن سهل المازني، نزل مكة، أخذ عنه الحميدي.
1666- *عمر بن عبد الوهاب بن رياح الرياحي، سمع المعتمر، عمر.
1667- *عمر بن راشد اليمامي، واهٍ.
1668- *عمر بن يونس اليمامي.
1669- *عمر بن قيس المكي، سَنْدَل.
1670- *(عمرو)5 بن أبي سلمة التِّنيسى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1657-*ميزان الاعتدال 3/190، تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).
1 في ب: سفيان، وهو تصحيف.
2 في ب: لقيه سفيان بن إسماعيل.
1658-*ميزان الاعتدال 3/189.
1659-*س- تهذيب التهذيب 7/443.
1660-*م د س ق- تهذيب التهذيب 7/428.
1661-*ديوان الضعفاء والمتروكين للذهبي: 209.
3 في ص: عمر.
1662-*الكنى لمسلم النيسابوري: 12 مخطوط.
1663-*التاريخ الكبير 4/2/3.
4 في ص: عمر.
1664-*ق- تهذيب التهذيب 7/458.
1665-*م س- تهذيب التهذيب 7/479.
1666-*ت ق- تهذيب التهذيب 7/445.
1667-*ع- تهذيب التهذيب 7/506.
1668-*د- تهذيب التهذيب 7/490، ويقال: أبو جعفر.
1669-*ع- تهذيب التهذيب 8/43.
5 في ص: عمر، وهو تصحيف.

ج / 1 ص -193- 1671- *عمر بن رياح البصري، الضرير.
1672- *عمر بن أبي سليمان الصائغ، عن جعفر الصادق.
1673- *(منصور)1 بن النعمان، بمرو، عن أبي مِجلز.
1674- *عمر صاحب القصب، عنه أبو نعيم.
1675- *أغلب بن تميم الكندي، واه.
1676- *عمر بن عمرو الأحموسي، تابعي.
1677- *سلام عن يزيد بن الشخير.
1678- *عمر بن حفص التمار، عن جعفر بن سليمان.
1679- عمر بن أبي بكر المؤملي، المدني.
1680- *عمر بن زياد الهلالي، ليس بالمتين.
1681- *عمر بن عامر، عن قتادة، لين.
1682- *عمرو بن الربيع بن طارق، سمع الليث.
1683- *عمر بن زرعة، شيخ قتيبة، واه.
1684- *يزيد بن كيسان، عن طاوس.
1685- *عمرو بن علي الفلاس.
1686- *عمر بن علي المقدَّمي، سمع هشام بن عروة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1670-*ق- تهذيب التهذيب 7/447.
1671-*الكنى والأسماء للدولابي 1/153.
1672-*خت- تهذيب التهذيب 7/315.
1 في ص: عمر.
1673-*الكنى لمسلم النيسابوري: 12 مخطوط.
1674-*ميزان الاعتدال 1/273.
1675-*الجرح والتعديل 3/127.
1676-*الأسامي والكنى لأبي أحمد الحاكم: 73 (مخطوط).
1677-*الأسامي والكنى لأبي أحمد الحاكم: 73 (مخطوط).
1679-*ميزان الاعتدال 3/198.
1680-*م س- تهذيب التهذيب 7/466.
1681-*خ م د- تهذيب التهذيب 8/33.
1682-*الجرح والتعديل 3/110.
1683-*تمييز- تهذيب التهذيب 11/356.
1684-*ع- تهذيب التهذيب 8/80.
1685-*ع- تهذيب التهذيب 7/485، ويقال: أبو جعفر.

ج / 1 ص -194- 1687- *عمر بن عبيد الخزاز، بصري.
1688- *عمر بن حفص بن غياث.
1689- *عمرو بن عثمان بن كثير الحمصي.
1690- *عمر بن عبيد الإيادى الطنافسي.
1691- *عمر بن صُهبان الأسلمي، واهٍ، وهو خال إبراهيم بن أبي يحيى.
1692- *عمر بن محمد بن الحسن الأسدي.
1693- *عمر بن سويد الثقفي، عن عائشة بنت طلحة.
1694- *عبيد الله بن يوسف (الجُبيري)1.
1695- *عمر بن زرارة، (الحدثي)2.
1696- *عمر بن صالح الأزدي، عن أبي (جمرة)3 الضبعي.
1697- * عمر بن حفص بن عمر بن بري، عن جده، لا يتابع على حديثه.
1698- *عمر بن أبي عاتكة المدني، مولى ابن عمر.
1699- *محمد بن بسطام، عن الحسن.
1700- *عمر بن مدرك القاص الرازي، عن علي بن الحسن بن شقيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1686-*ميزان الاعتدال 3/212.
1687-*خ م د ت س- تهذيب التهذيب 7/435.
1688-*د س ق- تذكرة الحفاظ 2/509.
1689-*ع- تهذيب التهذيب 7/480.
1690-*ق- تهذيب التهذيب 7/464، ويقال: أبو جعفر.
1691-*خ س- تهذيب التهذيب 7/495.
1692-*د- تهذيب التهذيب 7/458.
1693-*ق- تهذيب التهذيب 7/57، اللباب 1/258.
1 بضم الجيم وفتح الباء الموحدة وسكون الياء، نسبة إلى جبير والد سعيد ابن جبير، المرجع السابق.
1694-*تاريخ بغداد 11/202، اللباب 1/348.
2 بفتح الحاء والدال المهملتين بعدها الثاء، نسبة إلى بلد على الفرات، وقيل: ينسب إلى الحديثة. المرجع السابق.
1695-*ميزان الاعتدال 3/205.
3 في ب: حمزة، وهو تصحيف.
1696-*ميزان الاعتدال 3/191.
1697-*الطبقات لخليفة بن خياط: 272.
1698-*الجرح والتعديل 3/2/214.
1699-*ميزان الاعتدال 3/223.

ج / 1 ص -195- 1701- *جَهِير1 بن يزيد العبدي، عن ابن سيرين.
1702- عمر بن ميمون بن مَهْران، عنه ابنه موسى.
1703- *حرملة بن يحيى التُّجيبي.
1704- عمر بن أحمد المروزي، الجوهري.
قلت:
1705- *وعمر بن أحمد بن شاهين، الحافظ.
1706- وعمر بن عبد المنعم بن (القواس)2، شيخنا، وخلق كثير ممن اسمه عمر.
ومن لم أقف على اسمه:
1707- *أبو حفص بن المغيرة، (ويقال: أبو عمرو بن حفص بن المغيرة)3 المخزومي، الذي طلق فاطمة بنت قيس ثلاثاً.
1708- *أبو حفص الطائفي، عن أبي حازم الأعرج.
1709- *أبو حفص الحمصي، سأل سلمان.
1710- *أبو حفص الأعشى، عن ياسين بن معاذ.
1711- *أبو حفص، عن أبي أمامة، وعنه إسحاق بن أسيد.
1712- *أبو حفص، بصري، عن أبي رافع الصائغ في النبيذ.
1713- *أبو حفص الأرطباني، عن عاصم الجحدري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1700-*التاريخ الكبير 1/2/255، تعجيل المنفعة: 74.
1 قال ابن حجر: جهير بصيغة التصغير، وقيل: بوزن عظيم، تعجيل المنفعة: 75.
1702-*م س ق- تهذيب التهذيب 2/229.
1704-*تذكرة الحفاظ 3/987.
2 في ب: النواس، وهو تصحيف.
1706-*الإصابة 7/92.
3 ساقط من: ص.
1707-*تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).
1708-*تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).
1709-*تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).
1710-*ق- ميزان الاعتدال 4/516.
1711-*س- ميزان الاعتدال 4/516.
1712-*تلخيص كنى الحاكم للمقدسي: 78 (مخطوط).

ج / 1 ص -196- 1714- *أبو حفص، عن عمر، وعنه سليمان التيمي.
1715- *أبو حفصة، ويقال: أبو حفص، حبيش، سمع عبادة بن الصامت.
1716- *أبو حفصة، مولى عائشة عنها، وعنه يحيى بن أبي كثير.
1717- *أبو حفصة، شيخ لعلي بن أبي (حملة)1، نكرة.
1718- *أبو الحكم: رافع بن سنان الأنصاري، له صحبة، من أجداد عبد الحميد بن جعفر.
1719- *حصين بن أوس، عن عثمان.
1720- *سيار بن أبي سيار العنزي، عنه شعبة.
1721- *المطلب بن عبد الله بن حنطب المخزومي، عن ابن عباس.
1722- *شداد2 أو ابن شداد، سمع (عمرو)3 بن الحمق4.
1723- *يوسف، عن ابن عمر.
1724- *عمران بن الحارث السلمي، عن ابن عباس.
1725- *علي بن الحكم البُناني.
1726- *مروان بن عبد الحميد اللؤلؤي، شيخ لقتيبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1713-*الأسامي والكنى لأبي أحمد الحاكم: 75 (مخطوط).
1714-*د- تهذيب التهذيب 2/194.
1715-*س- تهذيب التهذيب 12/76.
1716-*ميزان الاعتدال 4/516.
1 في ب: جميلة، وهو تصحيف.
1717-*د س- تهذيب التهذيب 3/231، الإصابة 2/438.
1718-*س- تهذيب التهذيب 2/379، الإصابة 2/82.
1719-*الكنى والأسماء للدولابي 1/154.
1720-*د 4- تهذيب التهذيب 10/178.
1721-*س ق- تهذيب التهذيب 3/281، ويقال: أبو عاضم.
2 هو رفاعة بن شداد، وقيل فيه: عامر بن شداد، وقيل: شداد بن الحكم، المرجع السابق.
3 في ب: عمر، وهو تصحيف.
4 بفتح المهملة، وكسر الميم بعدها قاف. تقريب.
1722-*التاريخ الكبير 4/2/376.
1723-*م س- تهذيب التهذيب 8/124.
1724-*خ 4- تهذيب التهذيب 7/311.
1725-*التاريخ الكبير 4/371.

ج / 1 ص -197- 1727- *عبد الرحمن بن أبي (نُعم)1 البجلي، تابعي.
1728- *يزيد بن عياض بن جُعدُبة2 الليثي، أخو أنس بن عياض، تالف.
1729- *معتمر الباهلي، عنه زيد بن الحباب.
1730- *أرطاة بن أبي أرطاة، عن عكرمة.
1731- *الحسن بن الحر، الكوفي، سمع أبا الطفيل.
1732- *مخلد بن حازم الجهضمي، أخو جرير بن حازم.
1733- *الهيثم بن عمران العنسي، شامي.
1734- عبيد، عن أنس بن مالك.
1735- *عبد الرحمن، وقيل: عبد الله بن فروخ الثقفي القطان، عن ابن سيرين.
1736- *زيد بن أبي الشعثاء العنـزي، سمع البراء، وعنه أبو بلج.
1737- *زياد الأعسم، عن القاضي شريح.
1738- *الهيثم بن مروان بن الهيثم بن عمران العنسي، شيخ ابن جوصاء.
1739- *جنادة بن سَلْم السُّوائي، والد سلم، لين.
1740- *حُمران بن عبد العزيز القيسي، سمع الحسن، ويقال: أبو محمد.
1741- *عُمارة بن أبي حفصة (الأزدي)3، ويقال: أبو روح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1726-*ع- تهذيب التهذيب 6/286.
1 في ب: نعيم، وهو تصحيف. وضبطه بضم النون وسكون المهملة. تقريب.
1727-*ت ق- تهذيب التهذيب 11/352.
2 بضم الجيم والمهملة، بينهما مهملة ساكنة. تقريب.
1728-*التاريخ الكبير 4/2/49.
1729-*الجرح والتعديل 1/1/326.
1730-*د س- تهذيب التهذيب 2/261، ويقال: أبو محمد.
1731-*ميزان الاعتدال 4/82، المغني في الضعفاء للذهبي 2/648.
1732-*الجرح والتعديل 4/2/82.
1734-*الجرح والتعديل 2/2/275.
1735-*تهذيب التهذيب 3/416.
1736-*الكنى لمسلم النيسابوري: 15 مخطوط، ميزان الاعتدال 2/89.
1737-*س- تهذيب التهذيب 11/99.
1738-*ت- تهذيب التهذيب 2/116.
1739-*التاريخ الكبير 2/1/80.
1740-*التاريخ الكبير 3/1/502.
3 في ص: الأيادي.

ج / 1 ص -198- 1742- *أبو الحكم الليثي، عن أبي هريرة.
1743- *أبو الحكم البجلي، عن أبي هريرة، في الحجامة1.
1744- *أبو الحكم، مولى عثمان بن أبي العاص، (عنه)2 عبد الله ابن أبي عيسى.
1745- *أبو حَكِيم3: النعمان بن مُقَرِّن المزني، وقيل: أبو عمرو استشهد بنهاوند.
1746- *عقيل بن مقرن، من الأخوة، كناه البخاري وغيره.
1747- *الحسن بن حكيم الثقفي، شيخ لوكيع.
1748- *يوسف بن أبي حكيم، عنه يزيد بن هارون.
1749- *مرزوق بن عمرو، عنه حفيده ريحان بن سعيد.
1750- *عيسى بن أبي عيسى بصري، عن عوف.
1751- *أبو حَكِيم البارقي، (عن ابن عباس.
1752- *أبو حَكِيم)4، عن (عباد)5 بن منصور، واهٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1741-*الجرح والتعديل 4/2/357.
1742-*الأسامي والكنى لأبي أحمد الحاكم: 101.
1 في الزوائد للهيثمي: عن أبي الحكم البجلي قال: دخلت على أبي هريرة وهو يحتجم، فقال: يا أبا الحكم أتحجم، فقلت: ما احتجمت قط، قال أبو هريرة: أنبأ أبو القاسم صلى الله عليه وسلم أن جبريل أخبره أن الحجامة أنفع ما تداوى به الناس، قلت: رواه أبو داود وابن ماجة خلا ذكر جبريل عليه السلام، رواه الطبراني في الأوسط، وفيه محمد بن قيس النخعي، ذكره ابن أبي حاتم ولم يجرحه ولم يوثقه، وبقية رجاله رجال الصحيح 5/91.
1743-*الجرح والتعديل 4/2/358.
2 في ص: عن.
1744-*ع- تهذيب التهذيب 10/456، الإصابة 6/453، يقال: أبو عمرو.
3 أبو حكيم: بمفتوحة وكسر كاف، وقال صاحب المغني، حكيم كله بمفتوحة ومكسورة إلا حكيم بن عبد الله، ورزيق ابنه بالتصغير ا.هـ مغني.
وعلى هامش أ كتب ما نصه:" النعمان، مثلثة، كذا قاله شيخنا مجد الدين في قاموسه".
1745-*الجرح والتعديل 3/1/218، التاريخ الكبير 4/1/52.
1746-*الجرح والتعديل 1/2/6.
1747-*الجرح والتعديل 4/2/221.
1748-*التاريخ الكبير 4/384.
1749-*الجرح والتعديل 3/283.
1750-*ميزان الاعتدال 4/516، تلخيص كنى الحاكم للمقدسي: 81 (مخطوط).
1751-*ميزان الاعتدال 4/516.
4 ما بين القوسين ساقط من: ب.
5 في ب: عباده، وهو تصحيف.

ج / 1 ص -199- 1753- *أبو حكيم، والد إسماعيل، عن الزبير، وعنه محمد بن ثابت.
1754- *أبو حُكيمة: عصمة، بصري، عن أبي عثمان النهدى.
1755- * أبو حُكيم1: المطلب بن عبد الله بن قيس بن (مخرمة)2، مدني.
1756- *أبو الحلال: ربيعة بن زرارة العتكي، عن عثمان، وعنه ابنه زرارة.
1757- *(أبو حَلْبَس)3، ويقال: أبو يوسف، يزيد بن ميسرة بن (حلبس)4 الدمشقي.
1758- *(أبو حَلْبَس)5، ويقال: أبو (عبيد)6، يونس بن ميسرة ابن (حَلْبَس)7، عن واثلة بن الأسقع.
1759- *أبو حَلْبَس، ويقال: ابن حلبس، شيخ لبقية.
1760- *أبو حَلِيْمَة: معاذ بن الحارث (القارئ)8، صحابي صغير، ويقال: أبو الحارث.
1761- *أبو حماد، ويقال: أبو عبد الرحمن، ويقال: أبو عمرو، عوف بن مالك الأشجعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1752-* ت- تهذيب التهذيب 12/77.
1753-* التاريخ الكبير 4/1/63.
1754-* ت- تهذيب التهذيب 10/179.
1 أبو حكيم مصغراً. مغني.
2 في ب: مخزومة، وهو تصحيف.
1755-* الكنى والأسماء للدولابي 1/156.
1756-* الجرح والتعديل 4/2/288.
3 في ب: أبو حيس، وهو تصحيف.
4 في ب: حبس، وهو تصحيف.
1757-* د ت ق- تهذيب التهذيب 11/448.
5 في ب: حيس، وهو تصحيف، وحلبس: بمفتوحة وسكون لام، وفتح موحدة، فمهملة. مغني.
6 في ب: عبيدة.
7 في ب: حبس، وهو تصحيف.
1758-* ق- تهذيب التهذيب 12/78، ميزان الاعتدال 4/517، وقيل: أبو الحكم.
1759-*د- تهذيب التهذيب 10/188، الإصابة 6/138.
8 في ب: بن القارئ.
1760-* ع- تهذيب التهذيب 8/168، ويقال: أبو عبد الرحمن، وأبو عبد الله، وأبو محمد.

ج / 1 ص -200- 1762- *عقبة بن عامر الجهني، وقيل: أبو (أسد)1، وأبو (سعاد)2، وأبو عمرو، وغير ذلك3.
1763- *المُفضل بن صدقة الحنفي، عن أبي إسحاق.
1764- *سالم بن عبد الله الصيرفي، عن السدي.
1765- *أبو حُمان4، وقيل: حمران عن معاوية، وعنه أخوه.
1766- *أبو الحمراء، هلال بن الحارث، صحابي عنه أبو داود، نُفيع وغيره.
1767- *أبو حمران: عبد الله بن بُجير البصري، عنه التبوذكي.
1768- *أبو حمزة الثُّمالي: ثابت بن أبي صفية.
1769- *أبو حمزة العطار: إسحاق بن الربيع.
1770- *سَوَّار بن داود، وقيل: داود بن سوار الصيرفي.
1771- *ميمون القصاب الكوفي الأعور، عن إبراهيم النخعي، لين.
1772- *(عمران)5 بن عطاء، القصبي، ويقال: (فيه)6 القصاب.
1773- *محمد بن ميمون السكرى المرزي، من طبقة مالك.
1774- *أنس بن مالك رضي الله عنه، خادم النبي صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1761-*ع- تهذيب التهذيب 7/242.
1 في ص، ب: أسيد، وهو تصحيف. والصواب ما أثبته من: أ، والتهذيب.
2 في ب: سعادة.
3 يقال له: أبو سعاد، وأبو عامر، وأبو عيس، وأبو الأسود.
1762-*ميزان الاعتدال 4/168.
1763-*الكنى والأسماء للدولابي 1/159.
1764-*س- تهذيب التهذيب 3/23.
4 بفتح المهملة وبكسرها وبضمها. تقريب.
1765-*ق- تهذيب التهذيب 12/78، الإصابة 7/94.
1766-*مد- تهذيب التهذيب 5/153.
1767-*ت عس ق- تهذيب التهذيب 2/7.
1768-*ق- تهذيب التهذيب 1/232، اللباب 2/345.
1769-*د ق- تهذيب التهذيب 4/267، وسيأتي برقم (1789).
1770-*ت ق- تهذيب التهذيب 10/395.
1771-*التاريخ الكبير 3/2/412.
5 في ب: عمر، وهو تصحيف.
6 ساقط من: ص.
1772-*ع- تهذيب التهذيب 9/486.
1773-*ع- تهذيب التهذيب 1/376، الإصابة 1/126.

ج / 1 ص -201- 1775- *محمد بن كعب القُرظي، المدني.
1776- *أنس بن سيرين، وقيل: أبو عبد الله.
1777- *(عبد الواحد)1 بن ميمون، وقيل: ابن حمزة، سمع عروة ابن الزبير.
1778- *(سعد)2 بن عبيدة السلمي، سمع ابن عمر.
1779- *محمد بن ربيعة بن الحارث بن عبد المطلب الهاشمي، سمع عمر.
1780- *عبد الواحد بن قيس الدمشقي، والد عمر، ضعف.
1781- *طلحة بن يزيد الأنصاري، عنه عمرو بن مرة.
1782- *عبد الرحمن بن حمزة المازني3، عن مسلم بن يسار، وعنه شعبة، جاره.
1783- *عبد الله بن جابر، شيخ للثوري.
1784- *صبيح الثعلبي، ويقال: أبو المليح، عنه مروان بن معاوية، وأبو عاصم.
1785- *عبد الله بن سليمان الطويل المصري، (عن)4 نافع.
1786- *مُجَمِّع بن سمعان النساج التيمي، سمع ماهان.
1787- *يزيد التمار، شيخ لحماد بن سلمة.
1788- *مسلم بن كيسان الأعور، واه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1774-*ع- تهذيب التهذيب 9/420.
1775-*ع- تهذيب التهذيب 1/374.
1776-*ميزان الاعتدال 2/676.
1 في ص: عبد الله، وهو خطأ.
والصواب ما أثبته من أ، ب، وهو موافق لما في الميزان.
1777-*ع- تهذيب التهذيب 3/478.
2 في ب: سعيد، وهو تصحيف.
1778-*التاريخ الكبير 1/1/79.
1779-*ق- تهذيب التهذيب 6/439.
1780-*خ 4- تهذيب التهذيب 5/29.
1781-*م س- تهذيب التهذيب 6/219.
3 يقال: عبد الرحمن بن عبد الله، ويقال: ابن أبي عبد الله، ويقال: ابن حمزة المازني، تلخيص كنى الحاكم للمقدسي 79 مخطوط.
1782-*د ت- تهذيب التهذيب 5/167.
1783-*بخ ت ق- تهذيب التهذيب 12/246.
1784-*س- تهذيب التهذيب 5/245.
4 ساقط من: ص.
1785-*التاريخ الكبير 4/409.
1786-*الكنى والأسماء للدولابي 1/156.
1787-*تهذيب التهذيب 10/135، ويقال: أبو عبد الله.

ج / 1 ص -202- 1789- *سيار الكوفي، عن قيس بن أبي حازم.
1790- *سوار بن داود، وقيل: داود بن (سوار)1، عن ثابت البناني، (مر)2.
1791- *عيسى بن سليم الحمصي الرستني، عن راشد بن سعيد.
1792- *عبد العزيز الحبطي، عنه أبو سلمة المنقري.
1793- *عبد الواحد بن حمزة، عن مولاة عروة.
1794- *ثابت بن أبي صفية الثُمالي، ضعيف، عن سعيد بن جبير.
1795- *ثابت، عن كثير النواء، وعنه زكريا (بن يحيى)3 الواسطي، زحموية.
1796- *خالد بن يزيد الهدادي4، عن قتادة.
1797- *يونس بن خباب، عن طاوس، وقيل: يكنى (أبا)5 الجهم.
1798- *هارون بن المغيرة الرازي، عنه ابن حميد.
1799- *عبد الواحد بن حمزة بن عبد الله بن الزبير بن العوام، عنه موسى بن عقبة والدراوردي.
1800- *إدريس بن يونس الفراء الحراني، عن مؤمل بن الفضل.
1801- *أبو حمزة، عُمارة، حكى عنه أحمد الدورقي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1788-*بخ د ت ق- تهذيب التهذيب 4/293.
1789-*الكنى والأسماء للدولابي 1/157.
قلت: كتب على هامش أ : ينظر هل هو المذكور أول الصفحة أو غيره.
1 في ب: سيار.
2 ساقط من: أ، ب. وقد مرّ برقم (1769).
1790-*م س- تهذيب التهذيب 8/211.
1791-*التاريخ الكبير 3/2/15.
1792-*م ت س- تهذيب التهذيب 6/434.
1793-*ت عس ق- تهذيب التهذيب 2/7.
1794-*الأسامي والكنى لأبي أحمد الحاكم: 103 (مخطوط).
3 ساقط من: ص.
1795-*د ت- تهذيب التهذيب 3/192، يقال: أبو يزيد، وأبو سلمة.
4 بفتح وتخفيف. تقريب.
1796-*بخ 4- تهذيب التهذيب 11/437.
5 في ب: أبو.
1797-*د ت- تهذيب التهذيب 11/12.
1798-*م ت س- تهذيب التهذيب 6/434.
1799-*الأسامي والكنى لأبي أحمد الحاكم: 102 (مخطوط).
1800-*الأسامي والكنى لأبي أحمد الحاكم: 104 (مخطوط).

ج / 1 ص -203- 1802- *هُريم بن عبد الأعلى، شيخ (مسلم)1.
1803- *أبو حمزة، مولى أبي مريم، سمع أنساً.
1804- *أبو حمزة، عن سعيد بن جبير.
1805- *أبو حمزة، عن الزهري، وعنه ضمرة.
1806- *أبو حمزة الخولاني، عن جابر بن عبد الله.
1807- *أبو (حُمَةَ)2: هو محمد بن يوسف اليمني، أبو يوسف.
1808- أبو الحُميس3، قاله المزي4 بمهملتين.
1809- *أبو حمضة: عبد الله بن حمضة الخزاعي، عن أبي هريرة، وعنه قتادة.
1810- *أبو حُميد الساعديي: عبد الرحمن بن سعد، ويقال: ابن عمرو، له صحبة.
1811- *أبو حومل، ويقال: أبو حرمل العامري، شيخ لإسرائيل.
1812- *عبد الرحمن بن جبير بن نفير الحضرمي، ويقال: أبو حمير.
1813- *قتادة بن الفضل الرهاوي، عنه أحمد بن سليمان الرهاوي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1801-*م- تهذيب التهذيب 11/30.
1 في ب: مز، وهو تصحيف.
1802-*تلخيص كنى الحاكم للمقدسي: 79 (مخطوط).
1803-*تلخيص كنى الحاكم للمقدسي: 79 (مخطوط).
1804-*تلخيص كنى الحاكم للمقدسي: 79 (مخطوط).
1805-*الجرح والتعديل 4/2/361.
ترتيب الترجمة في (أ) كما يلي:
أبو حمزة- أبو حمضة- أبو حمة- أبو الحميس- أبو حومل، ثم قال: أبو حميد الساعدي.
1806-*د- تهذيب التهذيب 6/538.
2 في ب: حمد، وهو تصحيف، وضبطه: بضم المهملة وفتح الميم الخفيفة. تقريب.
3 وفي تاج العروس 4/133، مادة (ح م س): أبو محمد عبد الله بن أحمد ابن حميس كأمير... ثم قال: وأبو الحميس حدث.
4 لم أعثر على هذه الكنية في كتابه "تهذيب الكمال" وترتيبه بعد أبي حميدة.
1808-*الكنى لمسلم النيسابوري: 16 مخطوط.
1809-*الإصابة 7/94، ع- تهذيب التهذيب 12/79.
1810-*د- تهذيب التهذيب 12/81، وستعاد الترجمة برقم (1843).
1811-*تهذيب التهذيب 6/154.
1812-*س ق- تهذيب التهذيب 8/356

ج / 1 ص -204- 1814- *زيد بن عبد الله بن حميد بن زيد بن ثابت النجاري، عنه إبراهيم بن حمزة الزبيري.
1815- *خالد بن حُميد المهرى، عنه هانيء بن المتوكل.
1816- *أحمد بن محمد بن معروف بن سيار العوهي.
1817- *عبد الله بن محمد بن تميم المِصِّيصي، عن حجاج الأعور.
1818- *أبو حميد الرعيني، عن عتبة بن عبد، وعنه ثور.
1819- *أبو حميد الشامي، عنه عمرو بن عبد الله القرشي.
1820- *أبو حميد، مولى مسافع، عن أبي هريرة، وعنه الزهرى.
1821- *أبو حميدة: علي بن عبد الله الظاعني، عن أبي هريرة، وعنه عبيدة بن أبي رائطة.
1822- *أبو حميدة، حكى عنه طلحة بن يحيى.
1823- *أبو حنظلة الحذاء، عنه مالك بن مغول، وغيره.
1824- *أبو حنفية: النعمان بن ثابت بن زوطى1، التيمي، تيم بكر بن وائل، الكوفي، الإمام، يعد في التابعين، يقال: أنه رأى أنساً بالكوفة.
1825- *محمد بن حنيفة بن ماهان الواسطي.
1826- *سعيد بن بيان، الكوفي، ولقبه: سابق الحاج، كان في دولة الرشيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1813-*التاريخ الكبير 2/1/400.
1814-*بخ فق- تهذيب التهذيب 3/83.
1815-*الأسامي والكنى لأبي أحمد الحاكم: 113 (مخطوط).
1816-*س- تهذيب التهذيب 6/7.
1817-*د- تهذيب التهذيب 12/79.
1818-*تلخيص كنى الحاكم للمقدسي: 81 (مخطوط).
1819-*ق- تهذيب التهذيب 12/80.
1820-*ميزان الاعتدال 4/518.
1821-* الكنى للبخاري: 25، وذكر كنيته: أبو حميد، تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
1822-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
1823-*ت س- تهذيب التهذيب 10/449.
1 زوطى: بضم الزاي المعجمة، وفتح الطاء المهملة.
1824-*ميزان الاعتدال 3/532.
1825-*الكنى والأسماء للدولابي 1/159، الكنى والألقاب للقمي 1/57

ج / 1 ص -205- 1827- *أبو حنيفة الدِّيْنَوَري، العلامة، (أحمد)1 (بن داود توفي سنة "282")2.
1828- *أبو حنيفة، عن سليمان بن صُرد، (لا يعرف)3، عنه ابنه عبد الأكرم.
1829- *أبو حنيفة اليمامي، (حكى)4 عنه ابن المبارك.
1830- *أبو حنيفة، شهد جنازة جبير بن مطعم، عنه (مغيرة)5.
1831- *أبو حنيفة، شيخ للشافعي، هو ابن سماك بن الفضل.
1832- *وأبو حنيفة الأسواني، صاحب الشافعي: قحزم بن عبد الله.
1833- وأبو حنيفة، كثير بن الوليد، عنه موسى بن إسحاق، شيخ القَطِيعي.
1834- وأبو حنيفة: النعمان بن محمد المغربي، (قاضي)6 المعز والعزيز، تزندق.
1835- *أبو حُنين: عبد الله بن حنين، (أخو إبراهيم)7، عنه عبد الله بن يوسف التنيسي.
1836- *أبو الحواري: بزيع، عن أنس، وعنه المنهال بن حجر.
1837- *زيد بن الحوارى العمي، عنه شعبة وسفيان.
1838- *عبد القدوس بن الحواري، شيخ لمحمد بن المثنى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1826-*البداية لابن كثير 11/72، الكنى والألقاب للقمي 1/56.
1 ساقط من: ص.
2 ما بين القوسين ساقط من: ب.
1827-*ميزان الاعتدال 4/518.
3 ساقط من: ص.
1828-*الكنى للبخاري: 25.
4 ساقط من: ص.
1829-*ميزان الاعتدال 4/518.
5 ساقط من: ص، ب.
1830-*مناقب الشافعي للبيهقي 2/313، الكنى والأسماء للدولابي 1/159.
1831-*طبقات الشافعية للأسنوي 1/40.
6 ساقط من: ب.
1834-*الأسامي والكنى لأبي أحمد الحاكم: 126 (مخطوط).
قلت: الذي في الإكمال 2/26: أبو حنين بن عبد الله المديني مولى العباس، وهو أخو إبراهيم بن عبد الله، ومثله في تصحيفات المحدثين ص691.
7 ساقط من: ص.
1835-*ميزان الاعتدال 1/308.
1836-*4- تهذيب التهذيب 3/407.
1837-*الكنى والأسماء للدولابي 1/160.

ج / 1 ص -206- 1839- *أبو الحواري، سمع أنساً، من (موالي)1 عبد الله بن شقيق.
1840- *أبو حوالة: عبد الله بن حوالة الأزدي، صحابي، نزل الأردن.
1841- *بشر بن هذيل، إمام الكوفة.
1842- *(أبو الحوراء السعدى: ربيعة بن شيبان، تابعي، سمع منه بريد بن أبي مريم وثابت بن عمارة)2.
1843- *أبو الحويرث، وقيل: أبو الجويرية، وهو غلط، عبد الرحمن بن معاوية بن الحويرث الزرقي، عن نافع بن جبير.
1844- *أبو حومل، ويقال: أبو حرمل العامري، شيخ لإسرائيل.
1845- *أبو حيان: يحيى بن سعيد بن حيان التيمي، تيم الرباب، الكوفي.
1846- *منذر الأشجعي، عن ابن مسعود.
1847- *أبو حيان، سمع أبا الزناد، وعنه ابن عُليَّة.
1848- * أبو حيان التوحيدي: علي بن محمد بن العباس، رُمي بالزندقة.
1849- *أبو حيان النحوي، عالم ديار مصر، محمد بن يوسف بن علي الغرناطي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1838-*الكنى للخباري: 26.
1 في ب: مولى.
1839-*الإصابة 4/67، د- تهذيب التهذيب 5/194، ويقال: أبو محمد.
1840-*الجرح والتعديل 1/1/370.
1841-*4- تهذيب التهذيب 3/256.
2 ما بين القوسين من: ب.
1842-*د ق- تهذيب التهذيب 6/272.
بعد هذه الترجمة على هامش أ ما يلي: أبو الحويرث، عن عائشة رضي الله عنها، أنها كانت تقرأ حطب جهنم، ابن ماجه في التفسير، أبو حي المؤذن، شداد بن حي، له في د ت ق.
1843-*د- تهذيب التهذيب 12/81.
تقدمت هذه الترجمة بنصها برقم (1810).
1844-*ع- تهذيب التهذيب 11/214.
1845-*التاريخ الكبير 4/357.
1846-*الأسامي والكنى لأبي أحمد الحاكم: 132 (مخطوط).
1847-*ميزان الاعتدال 4/518.
1848-*بغية الوعاة للسيوطي 1/280.

ج / 1 ص -207- 1850- *أبو حَيْوَة1: شريح بن يزيد الحضرمي الحمصي.
1851- *أبو حية بن قيس الوادعي، عن علي في الوضوء.
1852- *أبو حية: عن سعد بن أبي وقاص، والد أبي جناب.
1853- *أبو حيي، ويقال: أبو يحيى، محمد بن خالد الضبي، يقال له: سؤر الأسد، أكله الأسد ثم سلم، لحقه أبو يحيى الحماني.
1854- * أبو حيي: صالح بن صالح بن يحيى الهمداني، سمع الشعبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1849-*تهذيب التهذيب 4/331.
1 بفتح أوله وسكون التحتانية وفتح الواو. تقريب.
1850-*4- تهذيب التهذيب 12/81.
جاء في هامش أ ما يلي: قال ابن ماكولا في إكماله: يختلف في اسمه، فيقال: عمرو بن نصر، وقيل: عامر بن الحارث. انظر الإكمال 2/325.
1851-*ميزان الاعتدال 4/519.
1852-* ميزان الاعتدال 3/536، ت- تهذيب التهذيب 9/145، ويقال: أبو خالد، وأبو يحيى، وأبو خبينة، وأبو طيئة.
1853-*ع- تهذيب التهذيب 4/393.


المقتنى - الخـاء

ج / 1 ص -208- المقتنى - الخـاء
 1855- *أبو خارجة، ويقال: أبو سعيد، زيد بن ثابت الأنصاري الفرضي.
1856- *أبو خازم: بزِيع1 السعدي، عن الضحاك، وعنه إسحاق ابن راهوية، واه.
1857- عبد الغفار بن حسن، ويقال: ابن عبد الله الخراساني، سكن عكا، عنه محمد بن وزير الدمشقي.
1858- *عبد الرحمن بن حازم، عن مجاهد.
1859- *خزيمة بن ميسرة، سمع مؤمل بن إسماعيل.
1860- *القاضي عبد الحميد بن عبد العزيز الحنفي، قاضي المعتضد.
1861- محمد بن الحسين بن الفراء، أخو القاضي أبي يعلي.
1862- *أبو خالد: حكيم بن حزام بن خويلد الأسدي.
1863- *يزيد بن أبي سفيان بن حرب الأمير.
1864- *يعلي بن أمية، له صحبة، ويقال: أبو خلف.
1865- *أسلم مولى عمر، قيل: كان حبشيا من (بِجاوة)2.
1866- *أبو خالد: سعد، وقيل: كثير، وهرمز، وفيروز، والد إسماعيل ابن أبي خالد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1854-*ع- تهذيب التهذيب 3/399.
1855-*التاريخ الكبير 1/2/130.
1 هو ابن عبد الله اللحام. لسان الميزان 2/12.
1857-*التاريخ الكبير 3/1/279.
1858-*الأسامي والكنى لأبي أحمد الحاكم: 143 (مخطوط).
1859-*الجواهر المضية للقرشي 1/296.
1861-*ع- تهذيب التهذيب2/447.
1862-*ق- تهذيب التهذيب 11/332.
1863-*الإصابة 6/685، ع- تهذيب التهذيب 11/399، ويقال: أبو صفوان.
1864-*ع- تهذيب التهذيب 1/266، ويقال: أبو زيد.
2 بجاوة: بفتح الواو، قال الزمخشري: بجاوة أرض بالنوبة بها إبل فرهة، وإليها تنسب الإبل البجاوية، منسوبة إلى البجاء، وهم أمم عظيمة بين العرب والحبش والنوبة. معجم البلدان 1/339.
1865-*التاريخ الكبير 2/2/55، الجرح والتعديل 2/2/98.

ج / 1 ص -209- 1867- *عِياض، شيخ لشعبة.
1868- *هَرِم، مولى والبة، عن عائشة.
1869- *مهاجر بن خالد، ويقال: أبو مخلد، عن أبي العالية.
1870- *مطر بن ميمون، الإسكاف، كوفي، لين.
1871- *عبد الله بن رباح الأنصاري، تابعي.
1872- *الحُصين بن حرملة، عن عمر بن عبد العزيز.
1873- *يزيد بن معاوية الأموي، الخليفة.
1874- *عامر بن جَشِيب، عن خالد بن معدان.
1875- *بَحير بن (سعد)1 السَّحُولي، الحمصي، له نسخة.
1876- *(يزيد)2 الواسطي، شيخ لشعبة.
1877- *(الزبير)3، شيخ لحماد بن سلمة.
1878- *يزيد، مؤذن مكة، شيخ لابن عيينة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1866-*التاريخ الكبير 4/22.
1867-*د ت ق- تهذيب التهذيب 12/83.
1868-*ت س ق- تهذيب التهذيب 10/323.
1869-*ق- تهذيب التهذيب 10/170.
1870-*م 4- تهذيب التهذيب 5/206.
1871-*التاريخ الكبير 2/1/10.
1872-*مد- تهذيب التهذيب 11/360.
1873-*التاريخ الكبير 3/2/457، مد س- تهذيب التهذيب 5/62.
1874-* التاريخ الكبير 1/2/137، تذكرة الحفاظ للذهبي 1/175، طبقات الحفاظ للسيوطي: 120، الجرح والتعديل 1/1/412، الكنى والأسماء للدولابي 1/162، تقريب التهذيب 1/93، بخ 4- تهذيب التهذيب 1/421، الأسامي والكنى لأبي أحمد الحاكم: 129(مخطوط)، الخلاصة: 54.
1 ورد في التهذيب والتقريب والخلاصة بلفظ: (سعيد)، وقد اتفقت النسخ الخطية من المصادر المذكورة على لفظ: (سعد)، وقد علق صاحب حاشية التاريخ الكبير فقال: وقع في بعض الكتب المطبوعة: (سعيد)، وهو خطأ.
مما تقدم يترجح على أنه: (سعد) والله أعلم.
1875-*التاريخ الكبير 4/2/327.
2 في ص: الزبير.
1876-*التاريخ الكبير 2/1/412.
3 في ص: يزيد.
1877-*التاريخ الكبير 4/2/328.

ج / 1 ص -210- 1879- *عبد الرحمن بن زياد بن (أَنعُم)1.
1880- *يزيد بن عبد الرحمن الدالاني.
1881- *عبد الملك بن عبد العزيز بن جريج، ويقال: أبو الوليد.
1882- *الحسن، شيخ سُكين بن عبد العزيز.
1883- *ثور بن يزيد الكلاعي.
1884- *عبد المؤمن بن خالد المروزي، لحقه نعيم.
1885- *يزيد بن عبد الملك بن مروان الخليفة.
1886- *عنبة بن سعيد بن أبان الأموي.
1887- *وهب الحمصي، عنه ابن جريج.
1888- *يزيد، وقيل: عثمان، عنه ابن جريج.
1889- *أيوب بن عبد الله القرشي، عن الحسن.
1890- *أزهر بن سنان، عن محمد بن واسع.
1891- *يزيد عن أبي جعفر الباقر.
1892- الحكم، أبو خالد، عن الحسن، عن جابر في الرؤية، تفرد (عنه)2 مروان بن معاوية.
1893- *قرة بن خالد السدوسي، ويقال: أبو محمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1878-*بخ د ت ق- تهذيب التهذيب 6/173.
1 في ب: النعم، وهو خطأ.
1879-*ميزان الاعتدال 4/432.
1880-*ع- تهذيب التهذيب 6/402.
1881-*الأسامي والكنى لأبي أحمد الحاكم: 130 (مخطوط).
1882-*خ 4- تهذيب التهذيب 2/33.
1883-*د ت س- تهذيب التهذيب 6/433.
1884-*المعارف لابن قتيبة: 364.
1885-*تمييز- تهذيب التهذيب 8/156.
1886-*د ت ق- تهذيب التهذيب 11/162..
1887-*الأسامي والكنى لأبي أحمد الحاكم: 130 (مخطوط).
1888-*د ت- تهذيب التهذيب 1/407.
1889-*ت- تهذيب التهذيب 1/203.
1890-*الجرح والتعديل 4/2/300.
2 في ب: به.
1892-*ع- تهذيب التهذيب 8/371.

ج / 1 ص -211- 1894- *يزيد بن عبد الملك النُّوفلي.
1895- يزيد الأسدي، عن عون بن أبي جُحيفة.
1896- *خليد، عنه عبد الصمد بن عبد الوارث.
1897- *عثمان بن خالد، شامي، عنه ثور.
1898- *عنبة بن عبد الواحد الأموي، عنه محمد بن بكار بن الريان.
1899- *مَنِيع الخزاعي، عن الزهري.
1900- *محمد بن عمر الطائي (المحرّى)1، شيخ لبقية.
1901- *يزيد بن المغلس الباهلي، شيخ للفلاس.
1902- *يوسف بن خالد بن عمير (السَّمتي)2، متروك.
1903- *مسلم بن خالد (الزَّنجي)3.
1904- *يزيد بن بيان العقيلي، بصري، واه.
1905- *يزيد بن صالح اليشكري، النيسابوري.
1906- *سليمان بن حيان الأحمر.
1907- *عبد العزيز بن أبان الأموي، الكوفي.
1908- *يزيد بن عبد العزيز الطيالسي4، شيخ لأبي زرعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1893-*ق- تهذيب التهذيب 11/347.
1895-*التاريخ الكبير 2/1/199.
1896-*التاريخ الكبير 3/2/219.
1897-*خت د- تهذيب التهذيب 8/161.
1898-*الكنى لمسلم النيسابوري: 17، مخطوط.
1899-*التاريخ الكبير 1/1/176.
1 ورد في التاريخ الكبير: المحرري.
1900-*فق- تهذيب التهذيب 11/361.
1901-*ق- تهذيب التهذيب 11/411، التاريخ الكبير 4/2/388، اللباب 2/136.
2 بفتح السين وسكون الميم وفي آخرها تاء معجمة، نسبة إلى السمت والهيئة، المرجع السابق.
1902-*د ق- تهذيب التهذيب 10/128، اللباب 2/77، ويقال: أبو عبد الله.
3 بفتح الزاي وسكون النون، وفي آخرها جيم، نسبة إلى الزنج، وهم نوع من السودان. المرجع السابق.
1903-*ت- تهذيب التهذيب 11/316.
1904-*ميزان الاعتدال 4/429.
1905-*ع- تهذيب التهذيب 4/181.
1906-*ت- تهذيب التهذيب 6/329.
1907-*الجرح والتعديل 4/2/278.
4 (الطلاس) كذا وردت في كتابه الجرح والتعديل، و الأسامي والكنى للحاكم 132.

ج / 1 ص -212- 1909- *يزيد بن هارون الواسطي.
1910- *(يزيد بن مهران الخباز، كوفي، عن أبي بكر بن عياش.
1911- *يزيد البيسري)1.
1912- *يزيد بن مهران السراج، عن مكحول.
1913- *مُطير عن ثابت البجلي.
1914- *يزيد بن المُهلَّب بن أبي صفرة، (أحد الأخوة)2.
1915- *يزيد بن الوليد بن عبد الملك، الخليفة.
1916- *هُدبة بن خالد القيسي.
1917- *يزيد بن قرة الحضرمي، سمع أحمد بن خالد الوهبي.
1918- *يزيد بن سنان البصري، أخو محمد، نزل مصر.
1919- *عبد العزيز بن معاوية القرشي، من ولد عتاب بن أَسِيد3.
1920- *يزيد بن الهيثم.
1921- *يزيد بن عمر بن هبيرة، الفزاري، الأمير.
1922- *عمرو بن خالد الواسطي، واهٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1908-*ع- تهذيب التهذيب 11/366.
1909-*س- تهذيب التهذيب 11/363، الجرح والتعديل 4/2/290.
1910-*ميزان الاعتدال 4/431.
1 ما بين القوسين ساقط من: ب.
1911-*التاريخ الكبير 4/2/300.
1912-*الجرح والتعديل 4/1/394.
1913-*وفيات الأعيان لابن خلكان 6/816.
2 أي أخو المغيرة، ومدرك والفضل، وعبد الملك، وحبيب، ومحمد. الأسامي والكنى لأبي أحمد الحاكم: 133 (مخطوط).
1914-*المعارف لابن قتيبة: 367.
1915-*تذكرة الحفاظ للذهبي 2/465، المشتبه للذهبي 2/652.
1916-*طبقات القراء 2/382.
1917-*س- تهذيب التهذيب 11/335.
1918-*ق- تهذيب التهذيب 6/358.
3 بفتح أوله. تقريب.
1919-*الأسامي والكنى لأبي أحمد الحاكم: 134 (مخطوط).
1920-*وفيات الأعيان 6/313-320.
1921-*ميزان الاعتدال 4/519.

ج / 1 ص -213- 1923- *يزيد بن مخلد، عن هشيم.
1924- *أبو خالد، روى الأعمش، عن مالك بن الحارث، عنه.
1925- *أبو خالد، مولى آل جعدة، عن أبي هريرة.
1926- *أبو خالد، عن خالد بن معدان، لعله عامر1 المذكور.
1927- *أبو خالد، عن (أبي)2 عطاء.
1928- *أبو خالد، عابد، أعتقه عمر بن عبد العزيز.
1929- *أبو خالد، عن ابن عباس، وعنه ابن أبي خالد.
1930- *أبو خالد، عن أبي هريرة.
1931- *أبو خالد، عنه بكر بن (سوادة)3.
1932- *أبو خالد البزاز، عن كلاب بن عمرو.
1933- *أبو خالد الأسدي، عن أبي سعيد.
1934- *أبو خالد، عن عدي، وعنه ابن جريج.
1935- *أبو خالد السقا، زعم في سنة تسع ومائتين أنه سمع أنساً.
1936- *أبو خباب: الوليد بن بكير الطهوي، عن الثوري، وعدة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1922-*الجرح والتعديل 4/2/291، وردت كنيته: (أبو حداث) وفي الحاشية: (حراش).
1923-*الإصابة 7/103.
1924-*د- تهذيب التهذيب 12/84، ميزان الاعتدال 4/519.
1925-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
1 أي لعله عامر بن جشيب الذي مر برقم (1873)، وكلاهما رويا عن خالد بن معدان.
1926-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
2 ساقط من: أ.
1927-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
1928-*الكنى للبخاري: 27.
1929-*الكنى للبخاري: 27.
1930-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
3 في ب: سوارة، وهو تصحيف.
1931-*الكنى للبخاري: 27، الجرح والتعديل 4/2/366.
1932-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
1933-*د- تهذيب التهذيب 12/84، ميزان الاعتدال 4/519.
1934-*لسان الميزان 7/41، ميزان الاعتدال 4/519.
1935-* ق- تهذيب التهذيب 11/131، التاريخ الكبير 4/2/141، الجرح والتعديل 4/2/2، الكنى والأسماء للدولابي 1/166.
وقد ورد في التهذيب والخلاصة: (أبو جناب)، والصواب: (أبو خباب) كما هو في النسخ الخطية، والمراجع المذكورة.

ج / 1 ص -214- 1937- *أبو خُبيب، ويقال: أبو بكر: عبد الله بن الزبير بن العوام.
1938- *أبو خَبِيئة1، ويقال: أبو حبى2، محمد بن خالد، مر3.
1939- *أبو خِداش: حبان بن (زيد)4 الشَّرعبي5، تابعي.
1940- *زياد بن الربيع اليحمدي، شيخ لابن المديني.
1941- *مخلد بن يزيد الحراني، وقيل: أبو يحيى.
1942- *مخلد، عن ابن المبارك، بل والأعمش.
1943- *شهاب بن عبد الحميد، عنه هشام بن علي السدوسي.
1944- *أبو خديج: رافع بن خديج الأوسي، ويقال: أبو عبد الله.
1945- *رفاعة بن رافع بن خديج، كناه شَبَّاب.
1946- *أبو خراسان: محمد بن أحمد بن السكن الموطأ القطيعي، سمع محمد بن سابق.
1947- *أبو خِراش السلمي، ويقال: الأسلمي، حدرد، له صحبة، وعنه عمران بن أبي أنس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1936-*ع- تهذيب التهذيب 5/213، مشاهير علماء الأمصار للبستي: 30.
1937-*ت- تهذيب التهذيب 9/145، التاريخ الكبير 1/1/72.
1 في الخلاصة: أبو خبنة، بضم المعجمة وإسكان الموحدة، ثم نون مفتوحة، وفي القاموس في باب الهمزة وفصل الخاء، أبو خبيئة الكوفي، يلقب سؤر الأسد.
2 في ب: خبى.
3 مرت ترجمته برقم (1852)، ويقال له: أبو يحيى، وأبو خالد، وأبو خبينة.
1938-*بخ د- تهذيب التهذيب 2/171، التاريخ الكبير 2/1/84، الكنى لأبي أحمد الحاكم 141، اللباب 2/191.
4 في أ، ب: يزيد، وهو تصحيف. والصواب ما أثبته من: ص، وهو موافق لجميع المصادر المذكورة.
وعلى هامش: أ بخط سبط ابن العجمي: صوابه زيد، وكذا ذكره المصنف في كاشفه.
5 بفتح الشين وسكون الراء وفتح العين المهملة وفي آخرها باء موحدة، هذه النسبة إلى شرعب بن قيس بن معاوية. اللباب 2/191.
1939-*الجرح والتعديل 1/2/531.
1940-*خ م د س ق- تهذيب التهذيب 10/77، التاريخ الكبير 4/437، ويقال: أبو الحسن، وأبو خالد.
1941-*الجرح والتعديل 4/1/348.
1942-*الأسامي والكنى لأبي أحمد الحاكم: 141 (مخطوط).
1943-*ع- تهذيب التهذيب 3/229، ويقال: أبو رافع.
1944-*خ د ت س- تهذيب التهذيب 3/280.
1945-*م د- تهذيب التهذيب 9/22.
1946-*الإصابة 2/42، بخ د- تهذيب التهذيب 2/217.

ج / 1 ص -215- 1948- *أبو خِراش1 الهذلي، سمع فضالة بن عبيد.
1949- *أبو خِراش الرعيني، عن الديلمي: كان تحتي أختان2.
1950- *أبو خَرْبَق3: سلامة بن روح، عن عمه عقيل.
1951- *أبو خُريم4، ويقال: أبو بكر عقبة بن أبي.
1952- *أبو خزيم، ويقال: أبو خزيمة، يوسف بن ميمون الكوفي، عن ابن سيرين، كان صباغاً.
1953- *أبو خزامة، يقال: رفاعة بن عرادة، وقيل: ابن عرابة الجهني، له صحبة.
1954- *أبو خُزيمة، ويقال: أبو العباس، وبرة5 بن عبد الرحمن، سمع ابن عمر وغيره.
1955- *صالح، وقيل: نصر بن مرداس العبدي، شيخ ابن مهدي.
1956- *أبو خُشينة، صاحب بن عمر الثقفي، عنه وكيع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1947-*الكنى للبخاري: 27.
1 أبو خراش: بكسر المعجمة وخفة راء، وإعجام شين. مغني.
1948-*ميزان الاعتدال 4/520.
2 أخرج الحديث ابن ماجة في النكاح، باب الرجل يسلم وعنده أختان، عن أبي خراش الرعيني، عن الدّيلمي، قال: "قدمت على رسول الله صلى الله عليه وسلم وعندي أختان تزوجتهما في الجاهلية، فقال: ((إذا رجعت فطلق إحداهما"1/627.
1949-*خت س ق- تهذيب التهذيب 4/289، يقال: أبو روح.
3 أبو خربق: بفتح المعجمة وسكون الراء بعدها موحدة مفتوحة، وقيل بصيغة التصغير. تقريب 1/343.
وكتب على هامش الأصل ما نصه: بخط المؤلف لعله حزبق.
قلت: ضبطه الدمياطي بالخاء المعجمة، والراء المهملة والباء الموحدة.
وعلى هامش أ: خربق، بالخاء المعجمة، ثم راء، ثم موحدة، ثم قاف.
1950-*التاريخ الكبير 3/2/442.
4 أبو خريم: بضم معجمة، وفتح راء، مصغراً. مغني.
1951-*ق- تهذيب التهذيب 11/426.
قال ابن حجر في التهذيب: ويقال: ابن خزيم، وصوابه: أبو خزيم، وفي تهذيب الكمال بلفظ: أبو خريم، وفي تاريخ البخاري بلفظ: أبو خزيم، وانظر التعليق عليه.
تهذيب التهذيب 11/426، تهذيب الكمال: 782، والتاريخ الكبير 2/4/384.
1952-*س ق- تهذيب التهذيب 3/282، الإصابة 2/493.
1953-*خ م د س- تهذيب التهذيب 11/111.
5 سيأتي برقم: (3068).
1954-*الكنى للدولابي 1/168.
1955-*م د ت- تهذيب التهذيب 2/133.

ج / 1 ص -216- 1957- *عبد الله بن سعد، عن الحسن.
1958- *أبو خشينة، مولى الأحنف، عنه.
1959- *أبو الخصيب: زياد بن عبد الرحمن القيسي، عن ابن عمر.
1960- بشير، تاجر، نزل المدائن، عنه حماد بن أبي حنيفة والمحاربي.
1961- *نفاعة بن مسلم الجعفي، سمع سويد بن غفلة، وعنه وكيع وجعفر بن عون.
1962- *أبو الخطاب: قتادة بن دِعَامة السدوسي.
1963- *عبد الرحمن بن كعب بن مالك السلمي، كناه خليفة.
1964- *معروف الدمشقي، الخياط، عن واثلة.
1965- *حرب بن شداد اليشكري.
1966- *النهَّاس بن قَهْم1، البصري.
1967- *عبد الرحمن بن عبد الله بن كعب بن مالك، قائد الأعمش.
1968- *عمر الهجري، عن مخدوج.
1969- *(خزرج)2 بن عثمان، بياع السَّابَرِي3، عنه التبوذكي.
1970- *مغيرة، عن الأحنف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1956-*التاريخ الكبير 3/1/106، تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
1957-*تلخيص كنى الحاكم للمقدسي: 82 (مخطوط).
1958-*د- تهذيب التهذيب 3/379.
1960-*التاريخ الكبير 4/2/136، الجرح والتعديل 4/1/511.
1961-*تهذيب التهذيب 8/351.
1962-*ع- تهذيب التهذيب 6/259، الطبقات لخليفة بن خياط: 252.
1963-*ق- تهذيب التهذيب 10/232.
1964-*خ م د ت س- تهذيب التهذيب 2/224.
1965-*بخ د ت ق- تهذيب التهذيب 10/478.
1 بفتح القاف وسكون الهاء. تقريب.
1966-*خ م د س- تهذيب التهذيب 6/214.
1967-*ق- تهذيب التهذيب 12/86، الجرح والتعديل 4/1/343، في ترجمة مخدوج.
1968-*بخ- تهذيب التهذيب 3/139.
2 في ب: خروج، وهو تصحيف.
3 بفتح السين وسكون الألف وفتح الباء، نسبة إلى نوع من الثياب يقال له السابري. اللباب 2/89.
1969-*الأسامي والكنى لأبي أحمد الحاكم: 135 (مخطوط).

ج / 1 ص -217- 1971- *سويد القريعي، عن إياس بن مسلمة.
1972- عامر بن جعفر الخزاز، عن محمد بن عبد الواحد.
1973- *حرب بن ميمون، صاحب الأَغْمِية1، ويقال: أبو عبد الرحمن.
1974- *عبيد الله بن عبد الله، عن أنس، وعنه النضر بن شميل.
1975- *حفص بن أبي منصور، عن الشعبي.
1976- *عبد الملك بن الخطاب (بن عبيد الله)2 بن أبي بكرة الثقفي.
1977- *عبيد الله بن أبي حميد الهذلي، عن أبي المليح.
1978- *عثمان بن موسى البصري، عنه ابن مهدي.
1979- *محمد بن سواء السدوسي.
1980- *زياد بن يحيى الحسَّاني.
1981- *حدير، عن الحسن، وعنه زيد بن الحباب.
1982- *محمد بن خطاب العدوي، سمع أبا نعيم.
1983- *يحيى بن عمرو بن عمارة، شامي، عنه أبو زرعة الدمشقي.
1984- *أبو الخطاب، صحابي، و قوله في الوتر.
1985- *أبو الخطاب، حكى عنه ابن المبارك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1970-*الكنى لمسلم النيسابوري: 17 مخطوط.
1972-*تمييز- تهذيب التهذيب 2/266.
1 بفتح الهمزة وسكون المعجمة، وهي السقوف. تقريب 1/158.
1973-*التاريخ الكبير 3/1/387.
1974-*التاريخ الكبير 1/2/368.
1975-*بخ- تهذيب التهذيب 6/393.
2 ساقط من: ص.
1976-*ق- تهذيب التهذيب 7/9.
1977-*ميزان الاعتدال 3/58.
1978-*خ م خد ت س ق- تهذيب التهذيب 9/208.
1979-*الجرح والتعديل 1/2/549.
1980-*الأسامي والكنى لأبي أحمد الحاكم: 136 (مخطوط).
1981-*الأسامي والكنى لأبي أحمد الحاكم: 136 (مخطوط).
1982-*الكنى والأسماء للدولابي 1/167.
1983-*الكنى للبخاري: 26، الإصابة 7/108.
1984-*الكنى للبخاري: 27.

ج / 1 ص -218- 1986- *أبو الخطاب، عن أبي سعيد (الخدري)1.
1987- *أبو الخطاب، (سمع منه)2 ليث بن أبي سليم في الرشوة3، عن أبي (وائل)4.
1988- *أبو الخطاب، عن أبي زرعة.
1989- *أبو الخطاب الكَلْوَذاني5، شيخ الحنابلة: محفوظ بن أحمد الأرحبي الفقيه.
1990- *أبو الخطاب بن دِحْية الكلبي، عمر بن الحسن، ضعيف.
1991- *أبو خُفاف: ناجية بن خفاف، عن عمار.
1992- *سعيد بن عمير، عن عمه، وعنه وائل بن داود.
1993- *أبو خفاف، عن ابن عمر.
1994- *أبو خلاد، له صحبة، عنه أبو مريم.
1995- *أبو خلاد، عن عمر، وعنه معاوية بن صالح الحمصي.
1996- *أبو خلدة: حنظلة، عن عمار، وعنه أبو ثمامة محمد بن مسلم، وجويرية الهجيمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1985-*ميزان الاعتدال 4/520.
1 في ب: الجحدري، وهو تصحيف.
1986-*الكنى للبخاري: 27، الجرح والتعديل 4/2/365.
2 في ص: عنه.
3 أخرج الحديث أحمد في المسند 5/279 عن أبي الخطاب عن أبي زرعة عن ثوبان قال: "لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي"، والرائش، يعني: الذي يمشي بينهما.
4 في ص: واصل، وهو تصحيف.
1987-*ت- تهذيب التهذيب 12/86.
1988-* طبقات الحنابلة 2/258، البداية لابن كثير 12/180، المنتظم لابن الجوزي 9/190-193، النجوم الزاهرة 5/212.
5 بفتح أولها وسكون اللام وفتح الواو وسكون الألفين بينهما ذال معجمة مفتوحة. نسبة إلى كلواذى من قرى بغداد. انظر اللباب 3/107.
1989-*لسان الميزان 4/292.
1990-*د ت س- تهذيب التهذيب 10/399.
1991-*س- تهذيب التهذيب 4/70.
1992-*ميزان الاعتدال 4/520.
1993-*الإصابة 7/108، الكنى للبخاري: 28.
1994-*الكنى للبخاري: 28.
1995-*التاريخ الكبير 2/1/42.

ج / 1 ص -219- 1997- *خالد بن دينار التميمي الخياط، سمع أنساً.
1998- *أبو خلف: حازم بن عطاء الأعمى، عن أنس.
1999- *حُجر بن الحارث الغساني، عنه محمد بن المبارك الصوري.
2000- *موسى بن خلف العَمِّي، عنه ابنه خلف.
2001- *ياسين بن معاذ الزيات، عن ابن شهاب.
2002- *مروان الأصفر، عن ابن عمر.
2003- *مروان، سمع الشعبي.
2004- *الربيع بن حبيب، شيخ التبوذكي.
2005- *أبو خلف، كنت في جيش ابن الزبير، وعنه ابن جريج.
2006- *أبو خلف، أنه دخل على عائشة، وعنه إسماعيل بن أمية.
2007- *أبو خلف، عن الحارث بن عميرة.
2008- *أبو خلف الكوفي، عنه عيسى بن يونس.
2009- *أبو خلف، عن مولاه عمرو بن العاص، وعنه خالد، لا يعرفان.
2010- *أبو خلف، عن جابر، وعنه شبل بن عباد.
2011- *أبو خلف: تميم، سمع الشعبي.
2012- *أبو خلف: عبد الله بن عيسى الخزاز، بصري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1996-*خ د ت س- تهذيب التهذيب 3/88.
1997-*ق- تهذيب التهذيب 12/87، التاريخ الكبير 2/1/109.
1998-*التاريخ الكبير 2/1/73.
1999-*خت د س- تهذيب التهذيب 10/341.
2000-*ميزان الاعتدال 4/358.
2001-*خ م د ت- تهذيب التهذيب 10/98.
2002-*التاريخ الكبير 4/369.
2003-*الكنى للدولابي 1/165.
2004-*الكنى للبخاري: 27، تلخيص كنى الحاكم للمقدسي: 83 (مخطوط).
2005-*الجرح والتعديل 4/2/366، تعجيل المنفعة: 481.
2006-*الجرح والتعديل 4/2/366، تلخيص كنى الحاكم للمقدسي: 83(مخطوط).
2007-*لسان الميزان 7/42، تلخيص كنى الحاكم للمقدسي: 83 (مخطوط).
2008-*تلخيص كنى الحاكم للمقدسي: 83 (مخطوط).
2009-*لسان الميزان 7/42.
2010-*ميزان الاعتدال 4/521.
2011-*ز ت- تهذيب التهذيب 5/353.

ج / 1 ص -220- 2013- *طلحة بن الحسين العنبري، سمع الشعبي.
2014- *أبو (خَليج)1، ويقال: أبو المليح، عائذ بن شريح، سمع أنساً.
2015- *أبو خُليد: عتبة بن حماد الحكمي، عن الأوزاعي.
2016- *أبو خليفة: حجاج بن عقاب العبدي، والد عمر بن أبي خليفة، عنه أبو هلال.
2017- *الفضل بن الحباب الجمحي.
2018- *أبو خليفة، عن علي، وعنه وهب.
2019- *أبو الخليل: (صالح)2 بن أبي مريم الضبعي، تابعي.
2020- *عبد الله بن الخليل الهمداني، عن علي، وعنه أبو إسحاق.
2021- *عبد السلام بن عجلان، أو ابن غالب، صاحب الطعام، عنه بَدَل3.
2022- *أبو الخليل: بَزِيع، عن الأعمش، منكر الحديث.
2023- *العباس بن الخَليل الحمصي، عن كثير بن عبيد.
2024- *أبو الخليل، عن سلمان، لعله عبد الله بن الخليل.
2025- *أبو الخليل، عن ابن عباس.
2026- *أبو خمير: عبد الله بن زيد، عن عمرو (البِكَالي)4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2012-*الجرح والتعديل 2/1/479.
2013-*لسان الميزان 3/226.
1 في ص: خديج، وهو تصجيف. انظر المشتبه 1/169.
2014-*ق- تهذيب التهذيب 7/95.
2015-*الكنى والأسماء للدولابي 1/164.
2016-*ميزان الاعتدال 3/350.
2017-*عس – تهذيب التهذيب 12/88.
2018-*ع- تهذيب التهذيب 4/402.
2 ساقط من: ص.
2019-*4- تهذيب التهذيب 5/199.
2020-*ميزان الاعتدال 2/618.
3 هو: بدل بن المجبر. تهذيب التهذيب 1/423.
2021-*المغني في الضعفاء للذهبي 1/103.
2022-*ميزان الاعتدال 2/383.
2023-*الكنى والأسماء للدولابي 1/165.
2024-*الكنى للبخاري: 27.
2025-*الجرح والتعديل 2/2/59.
4 في ص: البكائي، وهو تصحيف.

ج / 1 ص -221- 2027- *أبو خَمِيصة1: عبد الله بن عبد الرحمن، ويقال: أبو حميضة، عن علي، وعنه أم السكن.
2028- *أبو خنساء، عن أبي هريرة، وعنه عبد العزيز بن صالح.
2029- *أبو خُنيس الغفاري، له صحبة، وحديث.
2030- *أبو خيثمة: عبد الرحمن بن أبي سبرة، يزيد الجعفي، وكان اسمه عزيزاً، فغيره النبي صلى الله عليه وسلم، وهو والد خيثمة.
2031- *عبد الله بن خيثمة الأنصاري السالمي، أحدي، بقي إلى دولة يزيد.
2032- *سليمان بن حيان، سمع واثلة.
2033- *زهير بن معاوية الجُعفي، حافظ.
2034- *مصعب بن سعيد الحراني، نزل المصيصة.
2035- *زهير بن حرب النسائي، ببغداد.
2036- *أبو الخير: الجَفْشِيش2 الكندي، له صحبة.
2037- *مَرْثَد بن عبد الله (اليَزَني)3، مصري نبيل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2026-*الجرح والتعديل 2/2/139، الكنى والأسماء للدولابي 1/168.
1 في حاشية المشتبه: قال ابن منده في الكنى: أبو خميصة عبد الله بن عبد الرحمن بن قيس، حدث عن علي بن أبي طالب، وذكر مسلم في الكنى أنه يقال فيه: أبو حميضة ا.هـ المشتبه 1/252.
وعلى هامش أ ما يلي: وأبو خميصة، معبد بن عمارة، وقيل: ابن عباد، وقيل أبو عصمة، وأحمد بن إسحاق بن أبي خميصة، عن الزهري.
2027-*ميزان الاعتدال 4/521.
2028-*الإصابة 7/109.
2029-*الإصابة 4/308.
2030-*الإصابة 7/110.
2031-*الجرح والتعديل 2/106.
2032-*طبقات الحفاظ للسيوطي: 98، ع- ميزان الاعتدال 2/86، الخلاصة: 123.
2033-*الكنى والأسماء للدولابي 1/166.
2034-*خ م د س ق- تهذيب التهذيب 3/342.
2035-*الإصابة 1/491.
2 على هامش أ ما يلي: في الجفشيش تسع لغات: بالجيم، والحاء، والخاء، وتثليث الحركة.
2036-*ع- تهذيب التهذيب 10/82، اللباب 3/411.
3 بفتح الياء والزاي، وبعدها نون، نسبة إلى ذي يزن، وهو بطن من حمير. المرجع السابق.

ج / 1 ص -222- 2038- *الأسود بن خير، عن (بكر)1 بن عمرو المعافري.
2039- *محمد (بن)2 داود الرحبي، سمع الهيثم بن حميد.
2040- *أبو الخير، عن ابن مسعود، ((كذبوا)) مخففة.
2041- *أبو الخير، عن أبي البختري، وهب بن وهب.
2042- *أحمد بن إسماعيل القزويني، حدثوني عن أصحابه.
2043- *أبو خيرة، الصُّباحي3، له صحبة.
2044- *عبيد الله بن هَوْذَة، عنه العقدي.
2045- *أبو خيرة4، عن موسى بن وردان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2037-*التاريخ الكبير 1/1/445.
1 في ب: بكير، وهو تصحيف.
2038-*الأسامي والكنى لأبي أحمد الحاكم: 142 (مخطوط).
2 ساقط من: ص.
2039-*الأسامي والكنى لأبي أحمد الحاكم: 142 (مخطوط). وقد جاء فيه: عن ابن مسعود أنه قرأها: حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا، مخففة، يوسف: 110، وهي قراءة عاصم وحمزة والكسائي. السبعة في القراءات لابن مجاهد: 352.
2040-*ميزان الاعتدال 4/521.
2041-*غاية النهاية 1/39، شذرات الذهب 4/300-301.
2042-*الإصابة 7/111.
3 على هامش أ ما يلي: الصباحي، بضم الصاد ثم موحدة مخففة.
2043-*التاريخ الكبير 3/1/402.
2044-*تعجيل المنفعة: 481.
4 على هامش أ ما يلي: أبو خيرة والد يزيد له وفادة، واستدركه عبد الله ابن محمد الأشيري -وأشيرة من عمل سرقطة- على بن عبد البر.


المقتنى - الـدال

ج / 1 ص -223- المقتنى - الـدال
 2046- *أبو دارس: إسماعيل بن دارس (بصري)1، عن ابن أبي موسى، وعنه مكي.
2047- *أبو داود: عمير بن عامر النجاري المازني، بدري.
2048- *عبد الرحمن بن هرمز، ويقال: ابن كيسان، الأعرج، صاحب أبي هريرة.
2049- *نُفيع بن الحارث الهمداني، القاص، واه.
2050- *(مالك)2 الأحمري، سمع حذيفة بالمدائن.
2051- *(سالم)3، شهد جنازة ابن عباس.
2052- *(يزيد)4 بن عبد الرحمن الأودي، وقيل: أبو إدريس، سمع علياً، وعنه ابناه إدريس وداود.
2053- *سليمان بن سالم القطان، شيخ ابن راهوية.
2054- *سليمان بن كثير العبدي، عن الزهري.
2055- *سليمان بن نَشِِيط، عنه أبو عاصم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2045-* الجرح والتعديل 1/1/168، تلخيص كنى الحاكم للمقدسي: 84 (مخطوط).
1 ساقط من: ص.
2046-* الإصابة 7/118.
قال ابن حجر في الإصابة: وقيل: عمرو، ثم ذكر الخلاف في كنيته، وترجم له في مكان آخر من الإصابة 4/720، برقم (6043)، ونقل عن العسكري أن كنيته أبو داود. وانظر التصحيفات :ص 841.
2047-* ع- تهذيب التهذيب 6/290.
2048-* ت ق- تهذيب التهذيب 10/470.
2049-* التاريخ الكبير 4/308.
2 في ص: سالم، وهو خطأ.
2050-* تلخيص كنى الحاكم للمقدسي: 83 (مخطوط).
3 في ص: يزيد، وهو خطأ.
2051-* بخ ت ق- تهذيب التهذيب 11/345.
4 في ص: سليمان، وهو خطأ.
2052-* ميزان الاعتدال 2/208.
2053-* ع- تهذيب التهذيب 4/215.
2054-* الجرح والتعديل 2/1/147.

ج / 1 ص -224- 2056- *سليمان بن عمرو النخعي، تالف، سمع منه ابن معين.
2057- *سليمان بن عبيد المازني، شيخ للتبوذكي.
2058- *سليمان بن موسى الزهري، عنه مروان الطَّاطَرِي1.
2059- *بكر بن وائل الليثي، عن ابن شهاب.
2060- *عمر بن سعد الحفري الكوفي.
2061- *سليمان بن داود الطيالسي، مولى الزبير بن العوام.
2062- *محمد بن عمران الأزدي، سمع معمراً.
2063- *عيسى بن مسلم (الطُّهوَى)2، الكوفي ،عن عبد الأعلى الثعلبي.
2064- *سليمان بن (كَرَّاز)3، بصري.
2065- *سليمان بن سلم، (البلخي)4 (المَصَاحِفي)5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2055-* ميزان الاعتدال 2/216، تلخيص كنى الحاكم للمقدسي: 83 (مخطوط).
2056-* الجرح والتعديل 2/1/130.
2057-* د- تهذيب التهذيب 4/227.
1 بفتح الطاءين بينهما ألف ساكنة، يقال لمن يبيع الثياب البيض. اللباب 2/268.
2058-* التاريخ الكبير 1/2/95.
2059-* م 4- تهذيب التهذيب 7/452.
2060-* خت م 4- تهذيب التهذيب 4/182.
2061-* الأسامي والكنى لأبي أحمد الحاكم: 149 (مخطوط).
2062-* فق- تهذيب التهذيب 8/230.
2 بضم الطاء وفتح الهاء، وفي آخرها واو، وقيل: بضم الطاء وسكون الهاء، وقيل: بفتح الطاء وسكون الهاء، نسبة إلى طهية بطن من تميم. اللباب 2/292.
2063-* المغني في الضعفاء للذهبي 1/282، ديوان الضعفاء والمتروكين للذهبي: 133، ميزان الاعتدال 2/221، الجرح والتعديل 2/1/138.
3 ورد في الميزان والجرح والتعديل بلفظ "كران" وفي حاشية الجرح والتعديل ما نصه: وقد قيل في هذا الرجل " كران" براء خفيفة آخره نون، حكاه في لسان الميزان 3/101 عن عبد الحق، وعن نسخة عتيقة من كتاب الضعفاء للعقيلي، وقيل كرّاز بتشديد الراء آخره زاي، هكذا ضبطه ابن ماكولا في الإكمال وصوبه ابن القطان كما في اللسان.اهـ الجرح والتعديل 2/1/138.
2064-* د ت س- تهذيب التهذيب 4/195.
4 ساقط من: ص.
5 بفتح الميم والصاد المهملة، وبعد الألف حاء مهملة مكسورة وفي آخرها فاء، نسبة إلى المصاحف. اللباب 3/218.

ج / 1 ص -225- 2066- *(يمان) 1، المقرىء، عنه محمد بن إسماعيل الأحمسي.
2067- *سليمان بن محمد المباركي، عن أبي شهاب عبد ربه.
2068- *سليمان بن معبد السِّنْجِي2.
2069- *سليمان بن (سيف)3، الحراني.
2070- *سليمان بن داود النيسابوري، الخفاف، عن عبدان.
2071- *سليمان بن توبة، عن روح.
2072- *سليمان بن الأشعث.
2073- *سليمان بن يزيد المُلْحَمِي.
2074- *أبو داود، عن ابن عمر، وعنه عبد الرحمن بن القاسم.
2075- *أبو داود، عن صحابي، وعنه عكرمة بن عمار.
2076- * أبو داود، عن أبي سعيد في الحرير، صوابه (داود)4 السراج.
2077- *أبو داود، واسطي، شيخ لشعبة.
2078- *أبو داود، (مولى أبي)5 مكمل، عن أبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2065-* غاية النهاية لابن الجزري 2/392.
1 في ص: سليمان، وهو تصحيف.
2066-* م س- تهذيب التهذيب 4/191.
2067-* م ت س- تهذيب التهذيب 4/219.
2 بكسر السين، سكون النون، وفي آخرها جيم، هذه النسبة إلى سنج، وهي قرية كبيرة من قرى مرو. اللباب 2/147
2068-* تلخيص كنى الحاكم للمقدسي: 84 (مخطوط).
3 في: ص، ب: يوسف، وهو تصحيف.
2069-* الجرح والتعديل 2/1/115.
2070-* ق- تهذيب التهذيب 4/176.
2071-* تذكرة الحفاظ 2/591.
2072-* الأسامي والكنى لأبي أحمد الحاكم: 150 (مخطوط).
2073-* ميزان الاعتدال 4/521.
2074-* ميزان الاعتدال 4/521.
2075-* ميزان الاعتدال 4/521.
4 في أ على الهامش: صوابه السراج أبو داود.
2076-* ميزان الاعتدال 4/521.
2077-* ميزان الاعتدال 4/521.
5 ساقط من: أ.

ج / 1 ص -226- 2079- * سليمان بن نجاح، صاحب أبي عمرو الداني.
2080- (أبو الدحداح: أحمد بن محمد الدمشقي، محدث بعد الثلاثين والثلاثمائة.
2081- *أبو الدحداح، صحابي، أنصاري، صلى عليه النبي صلى الله عليه وسلم)1.
2082- *أبو دجانة2، سِمَاك بن خَرَشَة بن لوذان الخزرجي، بدري.
2083- (أبو دجانة الدمشقي، والد أحمد بن عبد الله بن عبد الله ابن عمرو، والنصري3، عبد الله، روى عنه ولده)4.
2084- *أبو دِحية: عبد الله بن راشد، شيخ لابن وهب.
2085- *حَوْشب بن عقيل العبدي، عن مهدي الهَجَرَى
2086- *أبو دخيلة، سمع ابن عمر.
2087- *أبو الدرداء: عويمر بن مالك، أو ابن عامر، وقيل: ابن عبد الله، وقيل: ابن زيد الأنصاري، الخزرجي.
2088- *هاشم بن محمد بن يزيد الأنصاري، مقدسي، سمع عمرو ابن بكر، وعنه ابن جوصاء.
2089- *عبد العزيز بن منيب المروزي، سمع المقرئ.
2090- *عبد الله بن محمد بن الأشعث، الطرطوسي.
2091- *أبو الدرداء الرهاوي، عن صحابي، وعنه عتبة بن أبي حكيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2078-* غاية النهاية 1/316.
2080-* الإصابة 7/120.
1 في ب وحدها.
2081-* الإصابة 7/119.
2 ساقط من: ص.
3 والنصري، هكذا في النسخ الخطية، وصوابه بدون واو: النصري.
وقال في أ: اسمه -والضمير يرجع إلى المترجم وهو أبو دجانة- عبد الله، روى عنه ولده.
4 ساقط من: ص.
2083-* الأسامي والكنى لأبي أحمد الحاكم: 150 (مخطوط).
2084-* د س ق- تهذيب التهذيب 3/65.
2085-* الجرح والتعديل 4/2/368.
2086-* ع- تهذيب التهذيب 8/175.
2087-* تلخيص كنى الحاكم للمقدسي: 83 (مخطوط).
2088-* تهذيب التهذيب 6/360.
2089-* الأسامي والكنى لأبي أحمد الحاكم: 147 (مخطوط).
2090-* لسان الميزان 7/44.

ج / 1 ص -227- 2092- *أبو الدرداء، عن عائشة.
2093- *أبو درهم: شعيب بن درهم، عن أبي رجاء العطاردي، ويقال: أبو زياد.
2094- *أبو دِعَامة: بشير الغُبَرِي، سمع الحسن.
2095- *أبو دلان: حيان بن يزيد، شيخ لحماد بن زيد.
2096- *أبو دِلْهَامة القيسي، عنه عوف.
2097- *أبو الدَّلَهْمَس1: نفيع الجمال، سمع سعيد بن المسيب قوله.
2098- *أبو الدليل: عثمان بن سعيد الأحول الزيات، عن عنبسة ابن عبد الرحمن.
2099- *أبو الدنيا الأشج، الكذاب: عثمان بن خطاب.
2100- *أبو الدهماء، عن رجل من أهل البادية.
2101- *أبو الدهماء، عن ثابت البناني، وعنه النفيلي.
2102- *أبو دَهْثَم: دَلْهَم بن دَهْثََم العجلي، عنه قيس بن حفص الدارمي.
2103- *أبو الدِّهْقَان، عن الأحنف، وعنه صدقة بن خالد.
2104- *أبو دِهْقَانة، عن ابن عمر، وعنه فضيل بن غزوان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2091-* تلخيص كنى الحاكم للمقدسي: 83 (مخطوط).
2092-* الجرح والتعديل 2/1/344.
2093-* التاريخ الكبير 1/2/101.
2094-* التاريخ الكبير 2/1/59، وجاء في الكنى والأسماء للدولابي 1/170، بلفظ:"أبو الدالان"، وورد في الجرح والتعديل 1/2/246 "أبو دلان" وفي نسخة أخرى منه "ابن دالان" ويتضح مما تقدم أن أكثر النسخ تتفق على أن لفظه:" أبو دلان"
2095-* الأسامي والكنى لأبي أحمد الحاكم: 151(مخطوط).
2096-* الكنى والأسماء للدولابي 1/170.
1 الدلهمس: كسفرجل الجريء الماضي، والأسد، والأمر المغمض الغير المبين، ومن الليالي الشديدة الظلمة، والرجل الجلد الضخم، القاموس المحيط باب السين فصل الدال.
2097-* د- تهذيب التهذيب 7/119.
2098-* ميزان الاعتدال 3/33.
2099-* تلخيص كنى الحاكم للمقدسي: 84 (مخطوط).
2100-* تلخيص كنى الحاكم للمقدسي: 84 (مخطوط).
2101-* ميزان الاعتدال 2/28.
2102-* تلخيص كنى الحاكم للمقدسي: 84 (مخطوط).
2103-* الكنى للبخاري: 29.

ج / 1 ص -228- 2105- *أبو دوس: عثمان بن عبيد اليحصبي، شامي سمع منه أبو المغيرة.
2106- *أبو الديلم: موسى بن زياد السعدي سمع الحسن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2104-* ت- تهذيب التهذيب 7/136.
2105-* س- تهذيب التهذيب 10/344، الكنى والأسماء للدولابي 1/170.


المقتنى - الذال

ج / 1 ص -229- المقتنى - الذال
 2107- *أبو ذُبيان1: خليفة بن كعب التميمي، شيخ لشعبة.
2108- *أبو ذراع: سهيل بن ذراع، عن عثمان، وعنه عاصم بن كليب.
2109- *أبو ذر: جندب بن جنادة، ويقال: (يزيد)2 بن جندب، ويقال: جندب بن سكن، وقيل غير ذلك، من نجباء الصحابة.
2110- *عمر بن ذر الهمداني، عن مجاهد.
2111- *محمد بن (عُثيم)3 الحضرمي، منكر الحديث، عنه معتمر.
2112- *محمد بن عبد الرحمن، من ولد عمار، عنه الذهلي.
2113- *خازم بن محمد.
2114- *محمد بن محمد بن يوسف النجاري، سمع من صاحب الصحيح.
2115- أبو ذر بن الباغندي: أحمد بن محمد ثقة، يفضل على أبيه.
2116- أبو ذر بن الطبراني: محمد بن سليمان، سمع من أبي محمد ابن فارس.
2117- *أبو ذر الهروي: عبد بن أحمد (بن)4 السماك، جاور بمكة.
2118- *أبو ذر، شامي، حكى (عن)5 سويد بن جميلة، وعنه حَرِيز بن عثمان.
2119- *أبو ذر الشامي، عن أبي إسحاق، وعنه يحيى بن أبي زائدة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2106-* خ م س تهذيب التهذيب 3/162.
1 أبو ذبيان بضم معجمة وسكون موحدة، فتحتية. مغني.
2107-* بخ- تهذيب التهذيب 4/262.
2108-* الإصابة 7/125.
2 في أ، ب: برير.
2109-* خ د ت س فق- تهذيب التهذيب 7/444.
2110-* ميزان الاعتدال 3/644.
3 في ب: علجم، وهو خطأ.
وعثيم: بضم مهملة، وفتح مثلثة وسكون مثناة. مغني.
2111-* الكنى لمسلم النيسابوري: 19 مخطوط.
2112-* الكنى لمسلم النيسابوري: 19 مخطوط.
2113-* الأسامي والكنى لأبي أحمد الحاكم: 152 (مخطوط).
2116-* العقد الثمين 5/539.
4 ساقط من: ص.
2117-* تلخيص كنى الحاكم للمقدسي: 84 (مخطوط).
5 في ص، ب: عنه، وهو خطأ.
2118-* الكنى للبخاري: 29.

ج / 1 ص -230- 2120- *أبو ذكوان، عن حرب بن بيان، بخبر1 باطل مجهول.
2121- *أبو الذيال: زهير بن (هنيدة)2 العدوي، سمع أبا نعامة، وعنه القواريري.
2122- *أبو الذيال: كان ابن عباس يغمز قدمي عمر، وعنه رجل كوفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2119-* ميزان الاعتدال 4/523.
1 في الميزان: أبو ذكوان: نكرة لا يعرف، أتى بخبر باطل عن ابن عباس، مرفوعاً: أن الله خلق قضيباً من نور قبل الدنيا بأربعين ألف عام، خلقني من نصفه وعلياً من نصفه، ورواه الحسين بن صفوان البرذعي عن محمد بن سهل عنه 4/523.
2120-* التاريخ الكبير 2/1/429، الأسامي والكنى لأبي أحمد الحاكم: 152.
2 في التاريخ الكبير: هنيد.
2121-* تلخيص كنى الحاكم للمقدسي: 84 (مخطوط)، الأسامي والكنى لأبي أحمد الحاكم: 152 (مخطوط).


المقتنى - الراء

ج / 1 ص -231- المقتنى - الراء
 2123- *أبو راشد: عبد الرحمن الأزدي، له وفادة.
2124- *(نافع)1 بن الأزرق، سأل ابن عباس، وعنه مجاهد.
2125- *مثنى بن زرعة، عن (ابن)2 إسحاق.
2126- مصعب بن يزيد، عن جده عبد الرحمن بن مصعب الأزدي.
2127- *أبو راشد، عن علي.
2128- *أبو راشد، (الحُبراني)3، تابعي.
2129- *أبو راشد، (عن)4 عمار، عنه عدي بن ثابت.
2130- *أبو راشد، مولى عبيد بن عمير، عنه الأعمش.
2131- أبو راشد الضبي، عنه الفلاس.
2132- *أبو رافع، مولى النبي صلى الله عليه وسلم، وقيل: هرمز، وقيل: إبراهيم، وقيل: ثابت القبطي.
2133- نفيع الصائغ، بصري، مخضرم، سمع عمر (وأبا هريرة أيضاً) 5.
2134- *قيس بن رافع، بصري، عن أبي هريرة، ويقال: أبو عمرو.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2122-* الإصابة 4/330.
2123-* ميزان الاعتدال 4/241.
1 في ص: رافع، وهو خطأ.
2124-* الجرح والتعديل 4/1/327.
2 في أ: أبي، وهو تصحيف.
2126-* الكنى للبخاري: 30.
2127-* بخ د ت ق- تهذيب التهذيب 12/91، اللباب 1/336.
3 بضم الحاء المهملة وسكون الباء الموحدة والراء المهملة المفتوحة، وبعد الألف نون، نسبة إلى حبران بن عمرو، واسم أبي راشد أخضر، المرجع السابق.
2128-* د- تهذيب التهذيب 12/92، ميزان الاعتدال 4/523.
4 ساقط من جميع النسخ، وقد أثبته من الميزان والتهذيب، وهو الصواب.
2129-* الكنى للبخاري: 30.
2131-* ع- تهذيب التهذيب 12/92.
2132-* ع- تهذيب التهذيب 10/472.
5 ساقط من: ص، ب.
2133-* مد- تهذيب التهذيب 8/391.

ج / 1 ص -232- 2135- *عبد الله بن رافع، سمع مولاته أم سلمة وأبا هريرة.
2136- *إسماعيل بن رافع، المدني، عن (ابن)1 أبي مليكة.
2137- أبو رافع، عن ابن مسعود، وعنه ابن جدعان، هو في علمي عن شيخ قتادة وثابت.
2138- *أبو رافع، عنه حبان بن علي، ضعفه أبو حاتم.
2139- *أبو الرَّباب، سمع مولاه معقل بن يسار، وعنه الحكم أبو معاذ.
2140- *مُطرف بن مالك، بصري، شهد فتح (تُستر)2، عنه ابن سيرين.
2141- *أبو رباح: عبد الله رباح القرشي، عنه سفيان ومسعر.
2142- *مُقدم، مولى عثمان، عنه حيوة بن شريح المصري.
2143- أبو ربعي، شيخ ليعقوب القمي.
2144- *أبو الربيع: (عباد بن بشر)3 الأشهلي، بدري، ويقال: أبو بشر.
2145- *عبد الله بن ثابت الأنصاري، مات قبل النبي صلى الله عليه وسلم.
2146- *خلف، بصري، سمع أنساً وعنه عمرو بن حمزة.
2147- *أشعث بن سعيد السمان، البصري، لين.
2148- *خلف بن مهران، العدوي، عنه حَرَمى بن عمارة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2134-* م 4- تهذيب التهذيب 5/206.
2135-* بخ ت ق- تهذيب التهذيب 1/294.
1 ساقط من: ص.
2137-* ميزان الاعتدال 4/523.
2138-* الكنى للبخاري: 30.
2139-* الجرح والتعديل 4/1/312.
2 تستر: بالضم ثم السكون، وفتح التاء الأخرى وراء، أعظم مدينة بخوزستان اليوم، وهو تعريب شوشتر. معجم البلدان 2/29.
2140-* الجرح والتعديل 2/2/52.
2141-* التاريخ الكبير 4/2/61.
2143-* صد- تهذيب التهذيب 5/90.
3 في ب: (عبادة بن بشير).
2144-* الإصابة 4/30.
2145-* التاريخ الكبير 2/1/193.
2146-* التاريخ الكبير 1/1/430.
2147-* التاريخ الكبير 2/1/193.

ج / 1 ص -233- 2149- *(هلوات)1، عن مجاهد، وعنه سفيان.
2150- *سليمان الهمداني، أو الهمذاني2، سمع أبا عبد الرحمن السلمي، وعنه ابن المبارك.
2151- *سليمان، عن القاسم (أبي)3 عبد الرحمن.
2152- *سليمان بن سالم، مولى الزهريين، عنه إبراهيم بن حمزة.
2153- *فَرْقَد، عن سعيد بن جبير، وعنه الثوري.
2154- *سليمان بن محمد القَافْلانِي، عنه الأصمعي.
2155- *إسماعيل (عن)4 مجاهد، كوفي.
2156- *سليمان بن (عتبة)5 السلمي، دمشقي، عن ابن حَلْبَس6.
2157- *سليمان بن أبي هندية، عن خباب بن الأرت، وعنه ابن جحادة وإسماعيل بن سميع.
2158- *سليمان بن داود الزهراني، البصري.
2159- *خالد بن يوسف بن خالد، السمتي.
2160- *سليمان بن داود المهري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2148-* الجرح والتعديل 4/2/122، تلخيص كنى الحاكم للمقدسي: 85 (مخطوط)، الكنى للدولابي 1/175.
1 في ب: هلوان، وهو تصحيف. وجاء في كتاب ابن أبي حاتم والدولابي: هلواث.
2149-* التاريخ الكبير 2/2/12، الجرح والتعديل 2/1/152.
2 في التاريخ الكبير:" سليمان أبو الربيع الهمداني، أو الهمذاني"، قال صاحب حاشية التاريخ الكبير:" في الثقات: الهمداني، بغير شك، وكذا في كتاب ابن أبي حاتم".ا.هـ
2150-* التاريخ الكبير 2/2/12.
3 في ص: بن.
قال بعضهم: وهو ابن عبد الرحمن، ولم يصح، المرجع السابق.
2151-* الجرح والتعديل 2/1/119، التاريخ الكبير 2/2/18.
2152-* الكنى والأسماء للدولابي 1/175.
2153-* التاريخ الكبير 2/2/34.
2154-* التاريخ الكبير 1/1/354.
4 في ص: بن، وهو خطأ.
2155-* التاريخ الكبير 2/2/30.
5 في ب: عقبة، وهو تصحيف.
6 هو: يونس بن ميسرة بن حلبس. تقريب.
2156-* التاريخ الكبير 2/2/40.
2157-* خ م د س- تهذيب التهذيب 4/190.
2158-* ميزان الاعتدال 2/648.
2159-* د س- تهذيب التهذيب 4/186.

ج / 1 ص -234- 2161- *أبو الربيع، عن ابن عمر، وعنه أبو شعبة الطحان.
2162- *أبو الربيع، عن أبي هريرة، وعنه سماك وعلقمة بن مرثد.
2163- *أبو الربيع الأسدي، سمع سعيد بن جبير.
2164- *أبو ربيعة سنان بن ربيعة، سمع أنساً.
2165- *زرارة بن أبي الحلال، ربيعة العتكي، شيخ هشيم.
2166- *زيد بن (عوف)1، ولقبه فهد، واه.
2167- *عبد العزيز بن ربيعة، عنه حفص (الرِّبالي)2.
2168- *أبو ربيعة، بصري، عن الحسن، وعنه الحسن بن صالح.
2169- *أبو ربيعة الأيادي: عمرو بن ربيعة، عن ابن بريدة، وعنه شَرِيك.
2170- *أبو رجاء: عمران بن تيم، وقيل: ابن ملحان3 وابن عبد الله العطاردي، مخضرم.
2171- *محمد بن سيف (الحُدَّاني)4، عنه شعبة وابن عُلية.
2172- *مُحرز بن عبد الله الجزري، عن مكحول، وعنه زهير وإسماعيل بن عياش.
2173- *سلمان الجَرْمِي، عن مولاه أبي قلابة.
2174- *روح بن المسيب، البصري، لقيه يحيى بن يحيى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2160-* ميزان الاعتدال 4/523.
2161-* بخ د- تهذيب التهذيب 12/94.
2162-* الكنى للبخاري 9/31.
2163-* خ د ت ق- تهذيب التهذيب 4/240.
2164-* ميزان الاعتدال 2/70.
2165-* ميزان الاعتدال 2/105.
1 في ص: وهب، وهو خطأ.
2166-* ت- تهذيب التهذيب 6/336.
2 في التهذيب بلفظ: الروياني، وهو خطأ. تقريب التهذيب 1/188.
وضبطه: بفتح الراء والموحدة.
2167-* تلخيص كنى الحاكم للمقدسي: 86 (مخطوط).
2168-* د ت ق- تهذيب التهذيب 12/94، ميزان الاعتدال 4/524.
2169-* ع- تهذيب التهذيب 8/140.
3 بكسر الميم وسكون اللام. تقريب.
2170-* مد س- تهذيب التهذيب 9/217.
4 بضم الحاء وتشديد الدال، نسبة إلى حدان بطن من الأزد. اللباب 1/347.
2171-* بخ ق- تهذيب التهذيب 10/56.
2172-* خ م د س- تهذيب التهذيب 4/140.
2173-* ميزان الاعتدال 2/61.

ج / 1 ص -235- 2175- *مطر بن طهمان الوراق، خراساني، سكن البصرة.
2176- *يزيد بن أبي حبيب (المصري)1، اسم أبيه سويد، اعتقته مولاة لبني حِسْل.
2177- *زيد الأحمسي، عن أبي عمر، زاذان.
2178- *عبد الله بن واقد الهروي، عنه المقرئ ومحمد بن كثير المِصِّيصي.
2179- *قتيبة بن سعيد الثقفي، سمع منه الحميدي وأحمد.
2180- *حرب، عن رجل، وعنه سلام، حديثه ليس بمعروف.
2181- (مسلم)2 بن صالح، سمع حماد بن دُليل3، وعنه حفص، سبحة.
2182- *أبو رجاء الخراساني: عبد الله بن الفضل، عن هشام بن حسان.
2183- *أبو رجاء، رأى علياً، وعنه مُجمِّع التيمي.
2184- *أبو رجاء، عن أبي جحيفة في الجشأ.
2185- *أبو رجاء الحنفي، عنه الداناج4.
2186- *أبو الرجاج، وقيل: أبو الرماح، عبد الواحد اليمامي، عنه يعقوب الحضرمي، وآخر.
2187- *أبو الرجال: محمد بن عبد الرحمن بن حارثة (المزني)5، أبو عبد الرحمن، لقب بعشرة أولاد له رجال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2174-* خت م 4- تهذيب التهذيب 10/167.
2175-* ع- تهذيب التهذيب 11/318.
1 في ص: البصري، وهو تصحيف.
2176-* الجرح والتعديل 1/2/577.
2177-* ق- تهذيب التهذيب 6/64.
2178-* ع- تهذيب التهذيب 8/358.
2179-* الجرح والتعديل 1/2/251.
2 في ص: سلمة.
3 مصغراً. تقريب.
2181-* ميزان الاعتدال 4/524.
2182-* تلخيص كنى الحاكم للمقدسي: 85 (مخطوط).
2183-* الكنى للبخاري: 31.
2184-* ميزان الاعتدال 4/524.
4 هو: عبد الله بن فيروز الداناج. تقريب التهذيب 2/440.
2185-* التاريخ الكبير 3/2/61.
2186-* خ م س ق- تهذيب التهذيب 9/295.
5 في أ: المدني، وهو تصحيف.

ج / 1 ص -236- 2188- *أبو الرجال: سالم عن عطاء، لم يصح.
2189- *أبو الرجال، (المِنَيني)1 الزاهد، مات في عشر الثمانين، سنة أربع وتسعين وستمائة.
2190- *أبو الرَحَّال2: عقبة بن عبيد الطائي، الكوفي، عن أنس، وعنه يحيى القطان، وغيره.
2191- *خالد بن محمد الأنصاري، عن النضر بن أنس، وعنه حرمي وغيره، ضعيف.
2192- *أبو الرحال، عن الحسن، وعنه أبو نعيم، أظنه الأول3.
2193- *أبو الرداد الليثي، له صحبة، كناه الواقدي، روى عنه أبو سلمة.
2194- *أبو الرداد: عمرو بن بشر الحارثي، عنه إسحاق بن إبراهيم الصواف.
2195- *أبو رِزَام: إبراهيم بن عقبة الراسبي، عن عطاء بن أبي رباح، لحقه مُسَدَّد.
2196- *أبو رزيق، حجازي، عنه معن.
2197- *أبو رَزِين العقيلي: لقيط بن عامر، وقيل: لقيط بن صَبِرَة4 بن المُنتفق، نزل الطائف.
2198- *مسعود بن مالك الأسدي، سمع علياً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2187-*تلخيص كنى الحاكم للمقدسي: 86 (مخطوط)، الأسامي والكنى لأبي أحمد الحاكم: 154.
على هامش (أ) أشار إلى لفظة (عن)، وقال: لعله (ابن).
2188-* البداية لابن كثير 13/340.
1 بفتح الميم وكسر النون وسكون الياء، نسبة إلى منين، وهي قرية من أعمال دمشق. اللباب 3/266.
2189-* خت س- تهذيب التهذيب 12/95.
2 بفتح الراء وتشديد المهملة. تقريب.
2190-* ت- تهذيب التهذيب 12/95.
2191-* تلخيص كنى الحاكم للمقدسي: 86 (مخطوط).
3 المقصود بالأول (خالد بن محمد الأنصاري) لأن كلا منهما سمع منه أبو نعيم.
2192-* بخ د- تهذيب التهذيب 3/270.
2193-* الكنى والأسماء للدولابي 1/177.
2194-* تمييز- تهذيب التهذيب 12/146.
2195-* ميزان الاعتدال 4/524.
2196-* بخ 4- تهذيب التهذيب 8/456.
4 بفتح المهملة وكسر الموحدة. تقريب.
2197-* بخ م 4- تهذيب التهذيب 10/118.

ج / 1 ص -237- 2199- *أبو رزين، عن أبي عبيد، وعنه أبو فروة يزيد الرهاوي.
2200- *أبو رزين الباهلي، عن أبي هريرة، وعنه مسلم بن أبي مريم.
2201- *أبو رزين، أو أبو زرير، عن علي، لا يعرف.
2202- أبو رِشْدِين، كريب (بن أبي مسلم)1، مولى (ابن)2 عباس.
2203- *كريب بن أبي هند، عن حذيفة.
2204- *زياد الجندي، عن سراقة (المُدلجي)3، وعقبة بن عامر، وعنه سماك بن الفضل والنعمان بن أبي شيبة.
2205- *القاسم بن عمير، عن أبي هريرة، وعنه ابن أبي ذئب.
2206- *أبو رشدين بن عبيد، عنه بكر بن سوادة.
2207- *أبو رشدين، عن أبي يونس.
2208- أبو رشيد الغزال: محمد بن أبي بكر بن أبي القاسم، رحل وسمع من خليل الراراني، روى عنه جماعة.
2209- *أبو رشيد، ويقال: أبو يزيد: نُوف بن فضالة (البِكَالي)4 القاص، استشهد زمن عبد الملك.
2210- *أبو الرضراض، عن أبي عياض، وعنه سعيد، يجهل.
2211- *أبو رضوان: يمان بن سعيد المصيصي، عن حجاج بن محمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2198-* تلخيص كنى الحاكم للمقدسي: 85 (مخطوط).
2199-* الجرح والتعديل 4/2/371.
2200-* د س- تهذيب التهذيب 12/95.
2201-* التاريخ الكبير 4/231.
1 ساقط من: ص، ب.
2 ساقط من: ص.
2202-* التاريخ الكبير 4/231.
2203-* التاريخ الكبير 2/1/353.
3 بضم الميم وسكون الدال وكسر اللام، نسبة إلى مدلج بن مرة. اللباب 3/183.
2204-* الجرح والتعديل 3/2/115.
2205-* تلخيص كنى الحاكم للمقدسي: 87 (مخطوط).
2206-* تلخيص كنى الحاكم للمقدسي: 87 (مخطوط).
2208-* تهذيب التهذيب 10/490، ويقال: أبو رشدين، وأبو عمرو.
4 بكسر الباء وفتح الكاف المخففة، نسبة إلى بني بكال، بطن من حمير، وذكر في اللباب كنيته: أبو زيد. اللباب 1/168.
2209-* تلخيص كنى الحاكم للمقدسي: 87 (مخطوط).
2210-* ميزان الاعتدال 4/460.

ج / 1 ص -238- 2212- *أبو رفاعة: تميم بن أُسيد1، ويقال: عبد الله بن الحارث العدوي، له صحبة.
2213- *عبد القاهر بن تليد العامري، عنه ابن مهدي.
2214- عبد الله بن محمد بن عمر بن حبيب العدوي، البصري، عنه أبو عروبة، ومحمد بن حمدون النيسابوري.
2215- *عباية بن رافع بن خديج الأنصاري.
2216- *أبو رِفَاعة، عن أبي سعيد (الخدري)2، وعنه محمد بن عبد الرحمن بن ثوبان، وقيل: هو أبو مطيع بن رفاعة.
2217- أبو رِفاعة، عن معاذ، وعنه محمد بن سوقة.
2218- أبو (رفاعة)3 الغريمي، عن أبي بكر الصديق في إسناد مظلم.
2219- *أبو رُفيع المُخْدَجِي4 الفلسطيني، عن عبادة بن الصامت.
2220- *أبو الرُّقاد شُويس بن جياش العدوي، (أدرك عمر، عنه أبو نعامة)5 العدوي وأبو مرحوم عبد العزيز العطار.
2221- أبو الرقاد، عن حذيفة.
2222- *أبو الرقاد، نخعي عن علقمة.
2223- *أبو رقية، تميم بن أوس الداري اللخمي، صحابي مشهور6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2211-* بخ م س- تهذيب التهذيب 12/16، الإصابة 7/139.
1 بالفتح وكسر السين، وقيل بالضم مصغراً. إصابة.
2212-* الجرح والتعديل 3/57.
2214-* تهذيب التهذيب 5/136.
2215-* تهذيب التهذيب 3/283.
2 في أ: الجحدري، وهو تصحيف.
3 في ب: رجا، وهو خطأ.
2218-* تهذيب التهذيب 12/96.
4 في القاموس: رجل مخدج اليد ناقصها، باب الجيم فصل الخاء.
2219-* تم- تهذيب التهذيب 4/372.
5 ساقط من: ب.
2221-* ميزان الاعتدال 4/524.
2222-* الاستيعاب 1/193، خت م 4- تهذيب التهذيب 1/511.
6 ورد في حاشية الأصل ما نصه: "أبو ركانة الذي صارعه النبي صلى الله عليه وسلم".

ج / 1 ص -239- 2224- *أبو الرماح، وقيل: أبو الرجاج، مر1.
2225- *أبو رمثة: (رفاعة)2 بن يثربي، ويقال: حبيب (بن)3 حيان، له صحبة، نزل الكوفة4.
2226- *أبو الرمكاء5: سلمان بن (عتبان)6، عنه محمد بن طلحة ابن مصرف.
2227- *أبو رملة، عنه قيس بن مسلم كوفي.
2228- *أبو رملة: عامر عن مخنف، وعنه ابن عون.
2229- *أبو رُهم: كلثوم بن حصين، وقيل: ابن حصن الغفاري، أحدي، واستخلف على المدنية.
2230- *أبو رهم ابن قيس، أخو أبي موسى الأشعري.
2231- *أحزاب بن أَسِيد السِّمَعي7، عن أبي أيوب والعرباض، وعنه خالد بن معدان.
2232- *أبو رَوَاحة: يزيد بن أيهم، عن عباد بن نسي، وعنه إسماعيل بن عياش، وآخر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2223-* التاريخ الكبير 3/2/61.
1 ورد برقم (2185).
2224-* د ت س- تهذيب التهذيب 12/97.
2 في ب: رافعه، وهو تصحيف.
3 في ب: (ويقال) مكان (بن)، وهو خطأ.
4 ورد في حاشية الأصل ما نصه: أبو رمثة البلوي، توفي بأفريقية.
2225-* الجرح والتعديل 2/1/299، الأسامي والكنى لأبي أحمد الحاكم: 158، التاريخ الكبير 2/2/138.
5 في التاريخ الكبير: "أبو الدهكل"، وفي إحدى نسخ كتاب الجرح والتعديل والتي رمز لها بـ (ك) وقع "أبو الدمكار". والله أعلم.
6 ورد في الجرح والتعديل والتاريخ الكبير بلفظ "عثمان" وأشار في حاشية التاريخ الكبير إلى أنه وقع في الثقات "عتبان"، وهو موافق للنسخ الخطية، ولما جاء في الأسامي والكنى للحاكم.
2226-* تعجيل المنفعة: 485.
2227-* الكنى للدولابي 1/177، الأسماء والكنى لأبي أحمد الحاكم: 157 (مخطوط).
2228-* الإصابة 7/‍41، بخ- تهذيب التهذيب 8/443.
2229-* الإصابة 7/142.
2230-* التاريخ الكبير 1/2/64، المعرفة والتاريخ للفسوي 2/345، اللباب 2/141.
الجرح والتعديل 1/1/348 وفيه: أحزاب بن أسد، ويقال: ابن راشد، تهذيب التهذيب 1/190، وفيه: أسيد بفتح الهمزة وضمها.
7 بكسر السين وفتح الميم وقيل بسكونها، وفي آخرها العين المهملة، وقيل بفتح السين والميم، المرجع السابق.
2231-* بخ تهذيب التهذيب 11/315.

ج / 1 ص -240- 2233- *أبو رواد: أيمن بن بدر العتكي، جد عبدان، عنه ابنه عبد العزيز.
2234- *أبو الرواع: (عباد)1 بن زاهر، عن عثمان، وعنه سماك.
2235- *مجمع (الأرحبي)2، عن حذيفة.
2236- *أبو الرواع، عن ابن عمر.
2237- *أبو رؤبة: جهضم الباهلي، عنه محرز بن قعنب.
2238- *شداد بن عمران، عن أبي سعيد، وعنه جامع بن مطر.
2239- *أبو روح: شبيب بن نعيم، حمصي، عن الأغر المزني، وعنه عبد الملك بن عمير.
2240- *يزيد بن رومان المدني، القارىء، مولى آل الزبير.
2241- *خالد بن محدوج، رأى أنساً، وعنه أبو أسامة، واه.
2242- المغلس، بصري، عنه محمد بن حمران القيسي.
2243- *النضر بن عربي الجزري، رأى أبا الطفيل.
2244- *عبد الخالق بن سلمة، شيخ شعبة.
2245- *قدامة بن عبد الله العامري، (كوفي)3، عنه أبو إسحاق الفزاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2232-* الأسامي والكنى لأبي أحمد الحاكم: 157.
2233-* الجرح والتعديل 3/80، تلخيص كنى الحاكم للمقدسي:86.
1 في ص: عبادة، وهو خطأ.
2234-* التاريخ الكبير 4/1/409.
2 في ب: الرحبي، وهو تصحيف.
2235-* تلخيص كنى الحاكم للمقدسي: 86.
2236-* التاريخ الكبير 1/2/247.
2237-* الجرح والتعديل 2/1/329.
2238-* د س- تهذيب التهذيب 4/309.
2239-* ع- تهذيب التهذيب 11/325.
2240-* ميزان الاعتدال 1/642.
2242-* د ت- تهذيب التهذيب 10/442، ويقال: أبو عمر.
2243-* م مد س- تهذيب التهذيب 6/123.
2244-* س ق- تهذيب التهذيب 8/364.
3 ساقط من: ص.

ج / 1 ص -241- 2246- *عمارة بن (أبي)1 حفصة (المُهَلَبي)2 مولاهم، ويقال: أبو الحكم، واسم أبيه: ثابت3، وهو أخو أبي رواد نزاه.
2247- *حبان بن يسار، ويقال: ابن زهير، ويقال: ابن عبيد الله، -ومن قال: حيان؛ وهم- الكلابي، بصري، عنه التبوذكي، ويقال: أبو رويحة.
2248- *سلام بن مسكين، من الجلة.
2249- *معاوية بن يحيى الصَّدَفي، عن الزهري.
2250- *حرمي بن عمارة بن أبي حفصة، وبها كان يكنى والده.
2251- *حوشب بن سيف الكلبي، عن معاوية.
2252- *عون بن موسى الليثي، عنه التبوذكي.
2253- *عبد الرحمن بن قيس العَتَكي، عنه ابن مهدي.
2254- *وزير بن صَبيح الدمشقي، العابد، عن يونس بن ميسرة.
2255- *نوح بن قيس الحداني، عنه قتيبة.
2256- فرح بن (فروة)4 كوفي، عنه إسماعيل بن إسحاق الراشدي.
2257- *محمد بن عبد العزيز الراسبي، عنه وكيع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2245-* خ 4- تهذيب التهذيب 7/415.
1 ساقط من: ب.
2 المهلّبي: بضم الميم وفتح الهاء، وتشديد اللام المفتوحة، وفي آخرها باء. اللباب 3/276.
3 نبه الإمام ابن حجر إلى أن الصواب:"نابت" بالنون، وأما ثابت فهو تصحيف. تقريب 2/49. وجاء في الخلاصة 280: "نائب" وهو تصحيف.
2246-* د عس- تهذيب التهذيب 2/175، ويقال: أبو رويحة، وسيأتي فيمن كنيته أبو رويحة برقم (2270).
2247-* خ م د س ق- تهذيب التهذيب 4/286.
2248-* ت ق- تهذيب التهذيب 10/219.
2249-* خ م د س ق- تهذيب التهذيب 2/233.
2250-* الجرح والتعديل 1/2/280.
2251-* الجرح والتعديل 3/386.
2252-* د- تهذيب التهذيب 6/257.
2253-* تهذيب التهذيب 11/115.
2254-* م 4- تهذيب التهذيب 10/485.
4 في ب: قرة.
2256-* بخ م ت- تهذيب التهذيب 9/314.

ج / 1 ص -242- 2258- *عبد العزيز بن موسى (اللاَّحُوني)1، فيه نظر.
2259- محمد بن زياد بن فروة (البلدي)2، شيخ للبغوي.
2260- *فرج بن سعيد المأربي، لقيه الحميدي.
2261- *الربيع بن روح حمصي، عن بقية.
2262- أبو روح الكلبي، عن جبير بن نفير.
2263- *أبو روح، عن عكرمة.
2264- أبو روح، عنه معاوية بن صالح.
2265- *أبو روح، عن أبي الجلد.
2266- *أبو روح الهروي: عبد المعز بن محمد البزار، توفي سنة (618).
2267- *أبو روعة معبد بن خالد الجهني، صحابي بدري.
2268- *أبو روق: عطية بن الحارث الهمداني، سمع الشعبي.
2269- *(و)3 أحمد بن محمد بن بكر، (الهزاني)4، لقيه ابن جميع.
2270- *أبو رويحة، (أخو)5 بلال بن رباح، صحابي.
2271- *حبان بن يسار، وقيل: أبو روح، مر6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2257-* سي- تهذيب التهذيب 6/361.
1 بضم المهملة. تقريب.
2 في أ: البلوي.
2259-* د ق- تهذيب التهذيب 8/260.
2260-* د س- تهذيب التهذيب 3/243.
2262-* تلخيص كنى الحاكم للمقدسي: 86 (مخطوط).
2264-* تلخيص كنى الحاكم للمقدسي: 86 (مخطوط).
2265-* طبقات الحفاظ للسيوطي: 470.
2266-* الإصابة 6/165.
2267-* د س ق- تهذيب التهذيب 7/224.
2268-* ميزان الاعتدال 1/132، اللباب 3/387.
3 ساقط من: ص.
4 بكسر الهاء وفتح الزاي المشددة وبعد الألف نون، نسبة إلى هزان، بطن من العتيك، المرجع السابق.
2269-* الإصابة 7/144.
واسم أبي رويحة: خالد، وهو أخو بلال إسلاماً لا نسباً. المرجع السابق.
5 ساقط من: ب.
2270-* د عس- تهذيب التهذيب 2/175.
6 ورد برقم (2246).

ج / 1 ص -243- 2272- *أبو رويم: طلاب بن حوشب، الشيباني، أخو العوام، عن مجالد.
2273- *نافع، قارئ (أهل)1 المدينة، وقيل في كنيته أقوال.
2274- *أبو رِئاب: عقبة بن قبيصة بن عقبة السوائي، عنه مُطِّين.
2275- *أبو رياح: حنظلة بن نعيم العنـزي، عن عمر، وعنه ابنه غضبان.
2276- *زياد بن رياح، عن الحسن.
2277- *حصن بن أبي بكر الباهلي، عنه التبوذكي.
2278- *عيسى بن حفص العمري، عنه الثوري.
2279- *أبو رياح: عن ابن عمر.
2280- *أبو رياح الثقفي، عنه عمر بن ذر، قوله.
2281- *أبو ريحانة: سمعون2، صحابي، نزل الشام.
2282- *عبد الله، ويقال: زياد بن مضر البصري، عن (سفينة)3.
2283- *أبو ريمة، له (صحبة)4، عنه الأزرق بن قيس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2271-* الجرح والتعديل 2/1/502.
2272-* غاية النهاية 2/330، معرفة القراء الكبار للذهبي 1/89.
1 ساقط من: أ، ب، ويقال: أبو نعيم، وأبو الحسن، وأبو عبد الله، وأبو عبد الرحمن.
2273-* د س- تهذيب التهذيب 7/249.
2274-* الجرح والتعديل 1/2/240.
2275-* م س ق- تهذيب التهذيب 3/366، ويقال: أبو رباح، وأبو قيس.
2276-* الجرح والتعديل 1/2/305، وترجم له أيضاً في 1/2/190 في حصين.
2277-* خ م د س ق- تهذيب التهذيب 8/208، ويقال: أبو زياد، ولقبه رباح.
2278-* الكنى للبخاري: 30، وذكر كنيته أبو رباح.
2279-* الكنى للبخاري: 30.
2280-* الإصابة 3/358.
2 على هامش أ ما يلي: قال ابن يونس: بغين معجمة أصح، لكن ابن الصلاح في علوم الحديث ذكر الإهمال، ثم ذكر كلام ابن يونس بصيغة تمريض.
2281-* م د ت ق- تهذيب التهذيب 6/34.
3 في ص: شعبة، وهو تصحيف.
2282-* الإصابة 7/147، د- تهذيب التهذيب 12/98.
4 ساقط من: ص.


المقتنى - الـزاي

ج / 1 ص -244- المقتنى - الـزاي
2084- *أبو زائد، أو زيد، عن ابن مسعود، في الوضوء بالنبيذ1.
2085- *أبو الزاهرية: حُدير بن كريب، عن أبي أمامة، حمصي.
2086- *أبو زائدة بن ميمون بن فيروز الوادعي مولاهم، والد زكريا، اسمه كنيته.
2087- *أبو زَبَّان: طيب بن زبان، الكناني، سمع زياد بن سيار، وعنه خَ.
2088- *أبو زبان، عن زيد بن أسلم.
2089- *أبو زبر: عبد الله بن العلاء بن زبر الربعي.
2090- أبو الزبرقان، عن عبد الله بن عمرو، وعنه سماك.
2091- أبو زبيب، عن مولاه حازم بن حرملة، وعنه سعيد بن خالد.
2092- *أبو زُبيد: عَبْثَر2 بن القاسم الزُّبيدي3، الكوفي.
2093- *أبو زبيد الهمداني، عن أبي أيوب الأنصاري.
2094- *أبو الزبير: محمد بن مسلم المكي، مولى حكيم بن حزام.
2095- ثابت بن عامر السِّنجاري، سمع مُعَلَّى بن هلال.
2096- *أبو الزبير، مؤذن القدس، عن عمر، وعنه والد مرحوم العطار.
2097- أبو الزبير، عن جبلة بن سُحيم، وعنه حفص بن عمر، شيخ لابن معين.
2098- *أبو زخَّارة: عتبة بن يقظان، سمع الحسن، وعنه أبو هلال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2283-*د ت ق- تهذيب التهذيب 12/102.
1 سيأتي تخريجه فيمن كنيته أبو زيد برقم (2439) وتعليق (1).
2284-*ز م د س ق- تهذيب التهذيب 2/218.
2285-*الكنى والأسماء للدولابي 1/184.
2286-*ميزان الاعتدال 2/346، الجرح والتعديل 2/1/498.
2287-*ميزان الاعتدال 4/525.
2288-*الكنى والأسماء للدولابي 1/183.
2291-*ع- تهذيب التهذيب 5/136.
2 بفتح أوله وسكون الموحدة وفتح المثلثة. تقريب.
3 بالضم. تقريب.
2292-*الكنى للبخاري: 33.
2293-*ع- تهذيب التهذيب 9/440، الكنى والأسماء للدولابي 1/184.
2295-*الجرح والتعديل 4/2/374.
2297-*ق- تهذيب التهذيب 7/103.

ج / 1 ص -245- 2299- *أبو زرارة: مصعب بن عبد الرحمن بن عوف، قتل بالحرة، وقيل مع ابن الزبير.
2300- *مصعب بن سعد بن أبي وقاص.
2301- *أبو زرعة: روح بن زنباع الحزامي، مخضرم، شريف.
2302- *هرم، وقيل: عبد الرحمن بن عمرو بن جرير البجلي، وقيل: عمرو بن (عمرو)1، سمع جده.
2303- *هرم، عن ثابت بن قيس، وعنه الحسن بن عبيد الله النخعي.
2304- *يحيى بن أبي عمرو السيباني2، ابن عم الأوزاعي.
2305- عمرو بن جابر الحضرمي، تابعي.
2306- *حيوة بن شريح، الكندي، المصري، شيخ المقرئ، وهانيء ابن المتوكل.
2307- *وهب الله بن راشد الحجري، مصري، عن يونس الأيلي.
2308- *عبد الرحمن، مولى (المقداد)3، (عنه)4 أبو هلال محمد ابن سليم، منقطع.
2309- *إبراهيم من مُسلِمَةِ الكتابيين، حكى عنه إسماعيل بن عبيد الله.
2310- *عبد الرحمن بن (عمرو)5 النصري، محدث دمشق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2298-*التاريخ الكبر 4/350.
2299-*ع- تهذيب التهذيب 10/160.
2300-*الكنى والأسماء للدولابي 1/182.
2301-*ع- تهذيب التهذيب 12/99.
1 في ص: عمرة.
2302-*التاريخ الكبير 4/2/243.
2303-*بخ د س ق- تهذيب التهذيب 11/260.
2 بفتح السين المهملة، وسكون الياء المثناة من تحتها، بعدها باء مفتوحة، وبعد الألف نون، نسبة إلى سبيان بطن من حمير. اللباب 2/163.
2305-*ع- تهذيب التهذيب 3/69.
2306-*الكنى والأسماء للدولابي 1/182.
2307-*الجرح والتعديل 2/2/235.
3 في أ، ب: للمقدار.
4 في ب: وعنه.
2308-*التاريخ الكبير 1/1/287.
2309-*د- تهذيب التهذيب 6/236.
5 في ص: عمر.

ج / 1 ص -246- 2311- *(عبيد الله)1 بن عبد الكريم، محدث العصر.
2312- *أبو زرعة: بلال، ذكره البخاري.
2313- أبو زرعة: محمد بن نفيس بحلب، عن أبي أمية (الطرسوسي)2.
2314- *أبو زرعة، عن أبي إدريس، وعنه أبو الخطاب.
2315- *أبو زرعة، عن ثوبان.
2316- *أبو زرعة: محمد بن يوسف الكَشّي3، محدث في زمان الدارقطني.
2317- *أبو زرعة: أحمد بن الحسين الرازي، له في الشعراء.
2318- *طاهر بن محمد بن طاهر المقدسي، أبو زرعة، (وآخرون)4.
2319- *أبو الزرقاء: زِبْرَقان بن عبد الله العبدي، الكوفي، عنه شعبة.
2320- *عبد الملك بن محمد، أراه الصنعاني، عنه داود بن رشيد.
2321- أبو الزرقاء، الهمداني، عن مرة، وعنه شعبة.
2322- *أبو الزعراء: عبد الله بن هانيء الكندي، عن ابن مسعود، لا يتابع في حديثه، قال البخاري: سمعت علياً يقول: أحسن حديث للكوفيين، حديث أبي الزعراء عن عبد الله، قال" فيقوم رابع القوم، وفي الأحاديث كلها أنا أول شافع.
2323- *أبو الزعراء: عمرو بن عمرو، أو ابن عامر الجشمي، عن عمه أبي الأحوص.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2310-*م ت س ق- تهذيب التهذيب 7/30.
1 في ب: عبد الله.
2311-*التاريخ الكبير 1/2/110.
2 في ب: الطرطوسي، وهو تصحيف.
2313-*ميزان الاعتدال 4/525.
2314-*الكنى للبخاري: 32.
2315-*تذكرة الحفاظ 3/997، اللباب 3/100.
3 بفتح أولها وتشديد السين، نسبة إلى كش قرية على ثلاثة فراسخ من جرجان. المرجع السابق.
2316-*ميزان الاعتدال 1/93، طبقات الحفاظ للسيوطي: 396، تذكرة الحفاظ 3/999.
2317-*تاريخ بغداد 3/100.
4 ساقط من: ص.
2318-*ميزان الاعتدال 2/66.
2319-*الجرح والتعديل 2/2/369.
2321-*ميزان الاعتدال 2/516، التاريخ الكبير 3/1/221.
2322-*ع- تهذيب التهذيب 8/82.

ج / 1 ص -247- 2324- *حُجيَّة1 بن (عدي)2 الكندي، عن علي، وعنه سلمة ابن كهيل.
2325- *يحيى بن الوليد (الطائي)3، عن محمد الضبي، وعنه ابن مهدي.
2326- *مجمع الأرحبي، عنه أبو إسحاق، وفيه خلاف.
2327- *عبد الرحمن بن عبدوس المقرئ، شيخ ابن مجاهد.
2328- *أبو الزعيزعة، كاتب مروان، عن أبي هريرة.
2329- *أبو الزعيزعة، عن مكحول، شامي، نكرة.
2330- *أبو زكرياء: يحيى بن عمير (المدني)4، سمع المقبري.
2331- *يحيى بن يعلى الأسلمي، القطواني، لين.
2332- *يحيى بن عبد الملك بن حميد بن أبي غنية.
2333- *يحيى بن عيسى النهشلي، الرملي.
2334- *يحيى بن آدم بن سليمان، مولى بني مخزوم.
2335- *يحيى بن أبي بكير، بشير العبدي، قاضي كِرْمَان.
2336- *مريح بن مسروق، ويقال: أبو الحسن، مر5.
2337- *يحيى بن سعيد الحمصي، العطار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2323-*4- تهذيب التهذيب 2/216، التاريخ الكبير 2/1/129، الخلاصة: 97، الجرح والتعديل: 3/314.
1 حُجية: بوزن عُليَّة. تقريب 1/155.
2 ورد في تقريب التهذيب 1/155 (علي) بدلاً من (عدي)، وهو مخالف لما ورد في المخطوطات والمصادر المذكورة.
2324-*د س ق- تهذيب التهذيب 11/296.
3 في ص: (الكتاني) مكان (الطائي).
2325-*ورد في باب الراء من كنيته:"أبو الرواع"، التاريخ الكبير 4/409.
2326-*غاية النهاية 1/373.
2327-*الكنى والأسماء للدولابي 1/183، الكنى للبخاري: 33.
2328-*ميزان الاعتدال 4/525.
2329-*س- تهذيب التهذيب 11/261.
4 ساقط من: أ.
2330-*بخ ت- تهذيب التهذيب 11/304.
2331-*خ م مد ت س ق- تهذيب التهذيب 11/252.
2332-*بخ م د ت ق- تهذيب التهذيب 11/262.
2333-*ع- تهذيب التهذيب 11/175.
2334-*تمييز- تهذيب التهذيب 11/190.
2335-*ورد في باب الحاء فيمن كنيته أبو الحسن، التاريخ الكبير 4/2/70.
5 ورد برقم: (1444).
2336-*تمييز- تهذيب التهذيب 11/220.

ج / 1 ص -248- 2338- *يحيى بن حسان التَّنيِّسي.
2339- *يحيى بن يحيى بن (بكير)1، التميمي، الحنظلي، ويقال: مولى بني منقر.
2340- *يحيى بن سليم الطائفي، وقيل: (أبو محمد.
2341- *يحيى بن عبد الله بن يزيد بن عبد الله بن أنيس، الأنصاري، صاحب النبي صلى الله عليه وسلم)2، وقيل: أبو بكر، عنه محمد (ابن)3 الطباع.
2342- *يحيى بن اليمان، العجلي، الكوفي.
2343- *يحيى بن حماد الشيباني، وقيل: أبو بكر.
2344- *يحيى بن إسحاق، (السَّيْلَحِيني)4.
2345- (يحيى بن عبد الله بن قَزْعَة، بصري.
2346- *يحيى بن الضريس، البجلي مولاهم)5.
2347- *يحيى بن يعلى بن الحارث المحاربي، سمع زائدة.
2348- *يحيى بن صالح الوُحَاظي، الحمصي.
2349- إسماعيل بن إبراهيم الخواص، سمع ابن فضيل.
2350- *يحيى بن سابق، عن أبي حازم، (المديني)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2337-*خ م د ت س- تهذيب التهذيب 11/197.
2338-*خ م ت س- تهذيب التهذيب 11/296.
1 في أ، ب: بكر، وهو تصحيف.
2339-*ع- تهذيب التهذيب 11/226.
2340-*صد- تهذيب التهذيب 11/242.
2 ما بين القوسين ساقط من: ب.
3 ساقط من: ص، ب.
2341-*بخ م 4- تهذيب التهذيب 11/306.
2342-*خ م خد ت س ق- تهذيب التهذيب 11/199، ويقال: أبو محمد.
2343-*م 4- تهذيب التهذيب 11/176، الطبقات لخليفة بن خيّاط: 329.
4 بفتح السين المهملة، وسكون الياء، وفتح اللام وكسر الحاء، وسكون الياء الثانية، نسبة إلى سيلحين، قرية قديمة من سواد بغداد. اللباب 2/168.
2345-*م ت- تهذيب التهذيب 11/232.
5 ما بين القوسين ساقط من: ب.
2346-*خ م د س ق- تهذيب التهذيب 11/303.
2347-*خ م د ت س- تهذيب التهذيب 11/229، ويقال: أبو صالح. اللباب 3/354.
2349-*ميزان الاعتدال 4/377.
6 في ص: المدني.

ج / 1 ص -249- 2351- *يحيى بن بشر البلخي، عن وكيع.
2352- *يحيى بن عبد الله بن بكير، المخزومي.
2353- *يحيى بن يوسف، الزَمِّي1.
2354- *يحيى بن معين، البغدادي.
2355- *يحيى بن عبد الحميد، الحِمَّاني2 الكوفي.
2356- *يحيى بن أكثم بن محمد بن قطن (التميمي)3، المروزي.
2357- *يحيى بن أيوب، المَقَابري4، العابد.
2358- *يحيى بن موسى البلخي، (خت) 5.
2359- *يحيى بن عثمان، الحربي.
2360- *يحيى بن محمد بن يحيى الذهلي.
2361- *يحيى بن أيوب المصري، العلاف.
2362- *أبو زكريا التبريزي، صاحب اللغة: يحيى بن علي الشيباني.
2363- *أبو زُكير: يحيى بن محمد بن قيس، المدني، ثم البصري، المؤذن.
2364- أبو زمعة: غرابي بن معاوية، مصري، شيخ ليحيى بن بكير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2350-*خ- تهذيب التهذيب 11/189.
2351-*خ م ق- تهذيب التهذيب 11/237.
2352-*خ ق- تهذيب التهذيب 11/307، ويقال: أبو يوسف.
1 بفتح الزاي وتشديد الميم، نسبة إلى زم، بليدة على طرف جيحون. اللباب 2/76.
2353-*ع- تهذيب التهذيب 11/280.
2354-*الجرح والتعديل 4/2/168، اللباب 1/86.
2 بكسر الحاء، وتشديد الميم نسبة إلى حمان، قبيلة من تميم، المرجع السابق.
2355-*ت- تهذيب التهذيب 11/179، ويقال: أبو محمد.
3 ساقط من: ب.
2356-*عخ م د عس- تهذيب التهذيب 11/188، اللباب 3/244.
4 بفتح الميم والقاف، وسكون الألف، وكسر الباء والراء، نسبة إلى المقابر. المرجع السابق.
2357-*خ د ت س- تهذيب التهذيب 11/289.
5 أي المعروف بخت.
2358-*تمييز- تهذيب التهذيب 11/256.
2359-*ق- تهذيب التهذيب 11/276.
2360-*س- تهذيب التهذيب 11/185.
2361-*بغية الوعاة في طبقات اللغويين والنحاة للسيوطي 2/337.
2362-*بخ م مد ت س ق- تهذيب التهذيب 11/274، في التهذيب كنيته: أبو محمد. وأبو زكير لقب.

ج / 1 ص -250- 2365- *أبو زُميل: سماك بن الوليد النخعي.
2366- *أبو (الزناد)1: عبد الله بن ذكوان القرشي، ويكنى: أبا عبد الرحمن.
2367- نوح بن علي، صاحب زيد بن علي، وعنه عمرو بن سميع.
2368- *أبو الزِنباع: صدقة بن صالح، عن أبي الدهقان، وعنه أبو حيان التيمي.
2369- *روح بن الفرج، المصري، عن ابن بكير.
2370- *أبو زهير الثقفي، الطائفي، والد أبي بكر، قيل اسمه: عمار ابن حميد، وقيل: معاذ، له صحبة.
2371- *أبو زهير (الأنماري)2، له صحبة، حديثه شامي، قيل: اسمه فلان بن شرحبيل.
2372- *الحارث (بن عبد الله)3 الأعور، ويقال: ابن عبيد الهمداني، الخَارِفي4، صاحب علي.
2373- *حرب بن زهير الضبعي، عن ابن بريدة.
2374- *عبد الرحمن بن مغراء، الدوسي، الرازي.
2375- *حيان بن (عبيد الله)5 بن زهير العدوي، عن أبي مجلز.
2376- *معاوية بن خديج، الكوفي، عنه (أبو بدر)6 السكوني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2364-*بخ م 4- تهذيب التهذيب 4/235.
2365-*ع- تهذيب التهذيب 5/203.
1 ساقط من: ب.
2367-*الجرح والتعديل 2/1/428.
2368-*تمييز- تهذيب التهذيب 3/297.
2369-*ق- تهذيب التهذيب 12/101.
2370-*ق- تهذيب التهذيب 7/11.
2 في ب: الأنماطي.
2371-*4- تهذيب التهذيب 2/145.
3 ما بين القوسين ساقط من: ص.
4 بفتح الخاء وكسر الراء بعد الألف وفي آخرها فاء، نسبة إلى خارف ابن عبد الله بن كثير بطن من همدان. اللباب 1/410.
2372-*التاريخ الكبير 2/1/63.
2373-*تهذيب التهذيب 6/274.
2374-*الجرح والتعديل 1/2/246، التاريخ الكبير 2/1/58، ميزان الاعتدال1/623.
5 في النسخ الخطية: عبد الله، وهو تصحيف.
2375-*الجرح والتعديل 4/1/387، الكنى والأسماء للدولابي 1/183.
6 في ص: زيد، وهو خطأ.

ج / 1 ص -251- 2377- *العلاء بن زهير الأزدي، عنه أبو نعيم.
2378- *نُمير بن (عَرِيب)1 الهمداني، عنه أبو إسحاق.
2379- *ثابت، عن الحسن، وعنه التبوذكي، لم يصح.
2380- *محمد بن إسحاق (المروروذي)2، عنه أبو بكر الأعين.
2381- عبد المجيد بن إبراهيم الدمياطي، شيخ ابن جوصاء.
2382- *أبو زهير، عنه موسى بن أعين، حديثاً مرسلاً.
2383- *أبو زياد: عبد الله بن المغفل المزني، وقيل: أبو (سعيد)3، وأبو عبد الرحمن.
2384- *مدرك، مولى علي، عنه ربيع بن أبي صالح.
2385- *خيار بن سلمة، سأل عائشة، عنه خالد بن معدان.
2386- *يحيى بن عبيد الغساني، عنه حَرِيز بن عثمان.
2387- *شعيب بن (درهم) 4، عن أبي رجاء، وقيل: أبو درهم.
2388- *صَيْفِي، مولى أفلح، مولى أبي أيوب، عنه مالك.
2389- عبد الله بن يزيد العامري، عن يعلى بن الأشدق.
2390- *سهل بن زياد، عن سليمان التيمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2376-*س- تهذيب التهذيب 8/180.
2377-*ت- تهذيب التهذيب 10/476، الجرح والتعديل 4/1/498، التاريخ الكبير 4/2/117، ميزان الاعتدال 4/273.
1 في النسخ الخطية: زيد، وهو خطأ.
2378-*الجرح والتعديل 1/1/452.
2379-*الجرح والتعديل 3/2/195، التاريخ الكبير 1/1/41.
2 في كتاب ابن أبي حاتم بلفظ: المروذي.
2381-*الكنى للبخاري: 33.
2382-*تهذيب التهذيب 6/42.
3 في ص: سعد، وهو تصحيف.
2383-*الجرح والتعديل 4/1/327.
2384-*د س- تهذيب التهذيب 3/178.
2385-*تمييز- تهذيب التهذيب 12/12.
2386-*التاريخ الكبير 2/2/221، الكنى والأسماء للدولابي 1/181، الجرح والتعديل 2/1/344.
4 ورد في النسخ الخطية (زياد) مكان (درهم)، وهو خطأ.
2387-*م د ت س- تهذيب التهذيب 4/441، ويقال: أبو سعيد.
2389-*ميزان الاعتدال 2/237.

ج / 1 ص -252- 2391- *شَبِيب بن مهران، عن قتادة.
2392- *إسماعيل بن زكريا الأسدي، الخُلقاني1.
2393- *سالم عن أبي مطر، بصري.
2394- *حماد بن زاذان، الرازي، القطان، عنه محمد بن أيوب.
2395- *عبد الرحمن بن نافع، عنه الذهلي.
2396- ربيعة بن الحارث الشامي، سمع إبراهيم بن العلاء (بن)2 (زبريق)3.
2397- *عبد الرحيم بن عبد الرحمن، المحاربي.
2398- *أبو زياد الطحان، عن أبي هريرة، وعنه شعبة، المتن قال عليه السلام لرجل شرب قائما: أتحب أن يشرب معك، أراه قال: الهر، قال: لا، قال: فقد شرب معك شر منه، الشيطان4.
2399- *أبو زياد الخلقاني، شامي، عن ابن المنكدر، وعنه ابن حفص شيخ (لمحمد)5 بن مصفى.
2400- *أبو زياد التيمي، عن النعمان بن بشير.
2401- *أبو زياد، عن مولاه ابن عباس، وعنه أبو حذيفة، شيخ (شعبة)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2390-*الجرح والتعديل 2/1/360.
1391-*ع- تهذيب التهذيب 1/297.
1 بضم الخاء، وسكون اللام، وفتح القاف، وفي آخرها نون، نسبة إلى بيع الخلق من الثياب وغيرها. اللباب 1/456.
2392-*الجرح والتعديل 2/1/191.
2393-*تهذيب التهذيب 3/8.
2394-*الجرح والتعديل 2/2/294.
2 ساقط من: أ، ب.
3 في ب: زريق.
2396-*خ ق- تهذيب التهذيب 6/306.
2397-*الجرح والتعديل 4/2/373، ميزان الاعتدال 4/526.
4 أخرجه أحمد في المسند 2/301.
2398-*تلخيص كنى الحاكم للمقدسي: 89 (مخطوط).
5 في ص: محمد.
2399-*الجرح والتعديل 4/2/373.
2400-*الجرح والتعديل 4/2/373.
6 في أ، ب: لشعبة.

ج / 1 ص -253- 2402- *(أبو زياد، عن عائشة، يقال: خيار)1.
2403- *أبو زياد، عن أبي بكر، قال الدارقطني يترك.
2404- *أبو زياد، عن أبي سلام ممطور.
2405- *أبو زياد، رأيت قاتل عمار، وعنه أبو المنهال.
2406- *أبو زيادة: عبد الله، ويقال: عبيد الله بن زيادة البكري، عن بلال.
2407- *أبو زيد: أسامة بن زيد بن حارثة الهاشمي النبوي، وقيل: أبو محمد.
2408- *عمرو بن أخطب الأنصاري، صحابي، نزل البصرة.
2409- *(سعد)2 بن عبيد الخزرجي، المقرئ، استشهد بالقادسية، وهو والد (عمير)3 بن سعد.
2410- *ثابت بن الضحاك بن أمية الخزرجي، له صحبة.
2411- *(أبو زيد، جد صاحب النحو أبي زيد الخزرجي، له صحبة)4، وأما المقرئ فما أعقب.
2412- *قيس بن السكن البخاري، بدري.
2413- *أسلم، مولى عمر، وقيل: أبو خالد، مر5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2401-*ميزان الاعتدال 4/526.
1 ما بين القوسين ساقط من: أ، ب.
2402-*ميزان الاعتدال 4/526.
2403-*ميزان الاعتدال 4/526.
2404-*تلخيص كنى الحاكم للمقدسي: 89 (مخطوط).
2405-*د- تهذيب التهذيب 6/15.
2406-*الإصابة 1/49، ع- تهذيب التهذيب 1/208.
2407-*الاستيعاب 3/1162، م 4- تهذيب التهذيب 8/4.
2408-*الاستيعاب 3/68.
2 في ب: سعيد.
3 في أ: عمر.
2409-*الاستيعاب 1/390، تمييز- تهذيب التهذيب 2/9.
2410-*الاستيعاب 7/159.
4 ما بين القوسين ساقط من: ب.
2411-*الاستيعاب 5/476.
2412-*ع- تهذيب التهذيب 1/266، الجرح والتعديل 1/1/306.
5 مر برقم (1864).

ج / 1 ص -254- 2414- *خارجة بن زيد بن ثابت الأنصاري، الفقيه.
2415- *أيوب بن زياد، ويقال: زياد (بن)1 أيوب، حمصي، عنه معاوية ابن صالح.
2416- *عبد الملك بن ميسرة الزَّراد2، الكوفي.
2417- *عبد الله بن أبي سعيد، عن أم المؤمنين حفصة.
2418- *ثابت بن (يزيد)3 الأحول، بصري.
2419- *عبد العزيز بن مسلم القسملي، خراساني، نزل البصرة.
2420- *يحيى بن عبيد الغساني، وقيل: أبو زياد.
2420- *عطاء بن السائب الثقفي، ويقال: أبو يزيد.
2421- *محمد بن المنذر الزبيري، عن هشام بن عروة.
2422- *سعيد بن الربيع، صاحب الهروي، بصري، قيل كان جده مكاتبا لزرارة بن (أبي)4 أوفى.
2423- *عبد الرحيم بن زيد الحواري، العمي5، واه.
2424- *سعيد بن أوس، الأنصاري، النحوي.
2425- *أسامة بن زيد، الليثي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2413-*ع- تهذيب التهذيب 3/74.
2414-*ذ- لسان الميزان 1/481، ويقال: أبو زياد.
1 في أ، ب: أبو.
2415-*ع- تهذيب التهذيب 6/426.
2 بفتح الزاي والراء المشددة، وفي آخرها دال مهملة، نسبة إلى صنعة الدروع من الزرد. اللباب 2/63.
2416-*تعجيل المنفعة: 223.
2417-*ع- تهذيب التهذيب 2/18.
3 في ب: زيد، وهو تصحيف.
2418-*خ م د ت س- تهذيب التهذيب 6/356.
2419-*الجرح والتعديل 4/2/172.
2420-*الجرح والتعديل 6/332، تهذيب التهذيب 7/203، ويقال: أبو السائب، وأبو محمد.
2421-*الجرح والتعديل 4/1/97.
2422-*خ م ت س- تهذيب التهذيب 4/27.
4 ساقط من: أ، ب.
2423-*ق- تهذيب التهذيب 6/305، اللباب 2/360.
5 بفتح العين وتشديد الميم، نسبة إلى العم، وهو بطن من تيميم، وأما زيد العمي فقيل له ذلك لأنه كان كلما سئل عن شيء قال: حتى أسأل عمي. المرجع السابق.
2424-*د ت- تهذيب التهذيب 4/3.
2425-*خت 4 م- تهذيب التهذيب 1/208.

ج / 1 ص -255- 2426- *خارجة بن عبد الله بن سليمان بن زيد بن ثابت.
2427- *أسامة بن زيد بن أسلم.
2428- *سعيد بن حكيم، عنه أبو كريب.
2429- *عبد الرحمن بن زيد، (بن)1 أسلم، ضعيف.
2430- *معاذ بن فضالة، البصري، مولى قريش.
2431- جبلة بن سليمان، الواسطي، عن عوف.
2432- *عبد الرحيم الهذلي، عن أبيه.
2433- سليم بن حبان.
2434- *حماد بن دُليل، قاضي المدائن.
2435- *(عمر)2 بن (شبَّة)3، النُّميري.
2436- *مشرف بن (سعيد)4 الواسطي.
2437- *(عبد الرحمن)5 (بن زيد)6، بن أبي الغمر، المصري، عن مفضل بن فضالة.
2438- *أبو زيد الجرمي، عن النبي صلى الله عليه وسلم، لم يثبت، عنه مجاهد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2426-*ت س- تهذيب التهذيب 3/76، وقيل: أبو ذر.
2427-*ق- تهذيب التهذيب 1/207.
2428-*الجرح والتعديل 2/1/15.
2429-*ت ق- تهذيب التهذيب 6/177.
1 ساقط من: ب.
2430-*خ- تهذيب التهذيب 10/193.
2432-*الجرح والتعديل 2/2/339.
2434-*د- تهذيب التهذيب 3/8.
2435-*ق- تهذيب التهذيب 7/460.
2 في ب: عمرو، وهو تصحيف.
3 في ب: شيبة، وهو تصحيف.
2436-*تاريخ واسط للواسطي: 267
4 في ب: سعد، وهو تصحيف.
2337-* الجرح والتعديل 2/2/274، تلخيص كنى الحاكم للمقدسي: 87 (مخطوط).
5 في ص: عبد الرحيم، وهو تصحيف.
6 ساقط من: ب.
2438-*الإصابة 7/160.

ج / 1 ص -256- 2439- *أبو زيد، عن مولاه عمرو بن حريث، وابن مسعود، له خبر1 ليلة الجن، (تفرد)2 عنه أبو فزارة3.
2440- *أبو زيد، مولى بني ثعلبة، عن معقل الأسدي.
2441- *أبو زيد، حكى عنه سعيد بن قَطَن.
2442- *أبو زيد المرادي، شيخ لشعبة.
2443- *أبو زيد، عن أبي المغيرة.
2444- *أبو زيد، عن (رزيق)4، مجهول.
2445- *أبو زيد، عن أبي هريرة.
2446- *أبو زيد المروزي، الفقيه: محمد بن أحمد، راوي الصحيح.
2447- أبو زينب، عن (أبي بكرة)5 الثقفي، وعنه عاصم الأحول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2439-*د ت ق- تهذيب التهذيب 12/102، وقيل: أبو زائد.
1 أخرجه الترمذي في الطهارة، باب الوضوء من النبيذ، عن أبي زيد عن عبد الله بن مسعود، قال: ((سألني النبي صلى الله عليه وسلم ما في إداوتك؟ فقلت: نبيذ، فقال: تمرة طيبة وماء طهور، قال: فتوضأ منه)).
وأخرجه ابن ماجه في الطهارة، باب الوضوء بالنبيذ 1/135، وأبو داود في الطهارة، باب الوضوء بالنبيذ برقم: 84.
والطحاوي في معاني الآثار،في الطهارة، باب الرجل لا يجد إلا نبيذ التمر 1/94.
2 ساقط من: أ.
3 ورد في التهذيب:" أبو زرارة رشد بن كيسان"، وهو تصحيف. والصواب:" أبو فزارة راشد بن كيسان"، ترجمته في التهذيب 3/227.
2440-*د ق- تهذيب التهذيب 12/103.
2441-*تلخيص كنى الحاكم للمقدسي: 87 (مخطوط).
2442-*الجرح والتعديل 4/2/372، تلخيص كنى الحاكم للمقدسي: 87 (مخطوط).
2443-*ق- تهذيب التهذيب 12/103.
2444-*الجرح والتعديل 4/2/372.
4 في ب: زريق، وهو تصحيف.
2445-*س- تهذيب التهذيب 12/103.
2446-*طبقات الشافعية للأسنوي 2/379.
5 في ص: أبي بكر.


المقتنى - السـين

ج / 1 ص -257- المقتنى - السـين
2448- *أبو ساج: (عثمان بن عمرو)1 بن ساج، القاص، بِحَرَّان، عن سعيد بن جبير.
2449- *أبو سارية، عن أنس، وعنه هشام بن سعد.
2450- *أبو ساسان: بريدة بن (الحُصيب)2، الأسلمي، وقيل: أبو سهل، وقيل: أبو عبد الله.
2451- *حُضين بن المنذر الرقاشي، تابعي.
2452- *مُشاش، عن عطاء، وعنه شعبة وهشيم، ويقال: أبو الأزهر.
2453- *أبو سالم: ماهان الحنفي، عن أم سلمة، ويقال: أبو صالح.
2454- *سفيان بن هانيء الجيشاني، عن أبي ذر.
2455- *سميع (السلولي)3، عن (ابن)4 الزبير.
2456- *محمد بن عبد الله الصنعاني، عنه (أحمد بن محمد)5 بن زريق.
2457- *أبو السائب: عثمان بن مظعون، الجمحي.
2458- *زيد بن السائب، (عنه زيد بن الحباب)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2448-*س- تهذيب التهذيب 7/144.
1 في ص: عمرو بن عثمان، وهو خطأ.
2449-*الجرح والتعديل 4/2/387.
2450-*ع- تهذيب التهذيب 1/432.
2 في أ، ب: الخصيب. وفي ص: الحصين، وكلاهما تصحيف.
2451-*ميزان الاعتدال 4/527.
على هامش أ ما يلي: حضين بالضاد المعجمة.
2452-*س- تهذيب التهذيب 10/154.
2453-*س- تهذيب التهذيب 10/25.
2454-*الجرح والتعديل 2/1/219.
2455-*الجرح والتعديل 2/1/306.
3 في ب: السلواني.
4 في أ: أبي.
2456-*تمييز- تهذيب التهذيب 9/249.
5 ساقط من: ب. وفي أ: محمد بن أحمد.
2457-*الإصابة 4/461.
2458-*الجرح والتعديل 1/2/564.
6 ما بين القوسين ساقط من: ب.

ج / 1 ص -258- 2459- *(سلم بن جنادة السوائي، شيخ المحاملي.
2460- *أبو السائب)1، مولى هشام بن زهرة، عن أبي هريرة.
2461- *أبو السائب المخزومي، عن جدته آمنة.
2462- *أبو سبأ: عتبة بن تميم، عن علي بن أبي طلحة، وعنه ابن (عياش)2، وبقية.
2463- *أبو سباع، عن واثلة، وعنه يزيد بن أبي مالك.
2464- *أبو السَبَّاق3: سعيد بن عبيد بن السباق، عنه الزهري.
2465- *أبو سبرة4: يزيد بن مالك، له صحبة، وهو جد خيثمة ابن عبد الرحمن الجعفي.
2466- *(أبو سبرة بن أبي رُهْم5، الفهري، بدري)6.
2467- *(سالم بن سلمة الهذلي، عن عبد الله بن عمرو)7.
2468- *عبد الله بن سبرة، الهمداني، عنه يحيى بن أبي زائدة.
2469- *أبو سبرة النخعي، (عن فروة بن مُسَيْك، وعنه الحسن بن الحكم.
2470- *أبو سبرة النخعي)8، عن محمد بن كعب، وعنه الأعمش، قلت: بل هو الأول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2459-*ت ق- تهذيب التهذيب 4/128.
2460-*الكنى للبخاري: 38.
1 ما بين القوسين ساقط من: ب.
2461-*ميزان الاعتدال: 4/527.
2462-*مد- تهذيب التهذيب 7/93.
2 في ب: عباس، وهو تصحيف.
2463-*ميزان الاعتدال 4/527.
2464-*د ت ق- تهذيب التهذيب 4/61.
3 أبو السباق: بفتح مهملة وشدة موحدة، وبقاف. مغني.
2465-*الإصابة 4/308.
4 أبو سبرة: بمفتوحة وسكون موحدة. مغني.
2466-*الإصابة 7/168.
5 رهم: بمضمومة وسكون هاء. مغني.
6 ما بين القوسين ساقط من: ب.
2467-*الجرح والتعديل 2/1/182.
7 ما بين القوسين ساقط من: ب.
2468-*الإصابة 4/104.
2469-*د ت ق- تهذيب التهذيب 12/105.
2470-*المرجع السابق.
8 ساقط من: ب.

ج / 1 ص -259- 2471- *عبد الرحمن بن محمد، مدني، نزل الكوفة، عن إسحاق الفروي، ربما يخالف في حديثه.
2472- *أبو السبع: ذكوان بن عبد قيس الزرقي، له صحبة، قتل بأحد، روى ابن المبارك قصته في الجهاد، له عن فضيل بن سليمان، عن عاصم بن عمر، عن سهيل بن (أبي)1 صالح، مرسلاً.
2473- *أبو سحابة: زياد بن عمرو، عنه حيوة بن شريح.
2474- *أبو سحماء: سهيل بن حسان الكلبي، عن أبي (قبيل)2، وكعب بن علقمة، وعنه الليث.
2475- *أبو سُحيم3: مبارك، عن مولاه، عبد العزيز بن صهيب، (واه)4.
2476- *أبو سُخَيْلة5، عن علي، وعنه خضر بن (القواس)6.
2477- *أبو سراج اليشكري، عن ابن المسيب.
2478- أبو سراج، عن جرير بن عبد الله، وعنه عمران بن (حدير)7.
2479- * أبو سِرْوَعة8: عقبة بن الحارث بن عامر، النوفلي، له صحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2471-*ميزان الاعتدال 2/587.
2472-*الإصابة 2/405.
1 ساقط من: ب.
2473-*التاريخ الكبير 2/1/363.
2474-*التاريخ الكبير 2/2/106.
2 في أ، ب: قتيل، وهو تصحيف.
2475-*ق- تهذيب التهذيب 10/27.
3 أبو سحيم: بمهملتين مصغراً. مغني.
4 ساقط من: أ.
2476-*عس- تهذيب التهذيب 12/105.
5 أبو سخيلة: بالمعجمة مصغراً. تقريب 2/426.
6 في ب: الغواص، وهو تصحيف.
2477-*الإكمال 1/203، والتاريخ الكبير 3/1/263، والجرح والتعديل 2/2/206، وتبصير المنتبه 1/63.
7 في ب: جرير.
2479-*خ د ت س- تهذيب التهذيب 7/238، الاستيعاب 4/1667.
8 أبو سروعة: بكسر أوله، وسكون الراء، وفتح الواو، بعدها مهملة. تقريب 2/426.

ج / 1 ص -260- 2480- *أبو السَّري1، ثابت بن يزيد الأزدي، الكوفي، عن عمرو ابن ميمون الأودي، وعنه يحيى القطان، لين.
2481- (أبو)2 سَوْرَة3 بن زهير، عن مسعر.
2482- سهل بن أبي حليفة الخزاعي، عن ابن عيينة.
2483- *منصور بن عمار الواعظ، روى عنه ابنه (سليم، له)4 مناكير.
2484- *سليمان بن كندي العجلي، عن ابن عمر، وعنه شعبة.
2485- *هنَّاد بن السَّري، الدارمي.
2486- *موسى بن الحسن الجلاجلي5، سمع عفان، ونحوه.
2487- *أبو سَرِيحة6، الغفاري: حذيفة بن أسيد، شجري.
2488- *أبو سريع، عنه عاصم بن حكيم7، كلمه.
2489- *أبو السرية: راشد عن خالد بن معدان.
2490- *أبو سعاد: عقبة بن عامر، وله خمس كنى.
2491- *أبو سعد: عياض بن زهير (بن)8 أبي شداد الفهري، بدري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2480-*تمييز- تهذيب التهذيب 2/18، الخلاصة للخزرجي: 57.
1 أبو السري: بفتح مهملة، وكسر راء خفيفة، وشدة مثناة. مغنى.
2 ساقط من: أ، ب.
3 أبو سورة: بفتح أوله وسكون الواو، بعدها راء. تقريب 2/432.
2483-*ميزان الاعتدال 4/187.
4 في النسخ الخطية: سليمان، والصواب ما أثبته من ميزان الاعتدال.
2484-*الكنى والأسماء للدولابي 1/186.
2485-*عخ م د- تهذيب التهذيب 11/70.
2486-*اللباب 1/320.
5 باللام ألف بين الجيمين أولاهما مفتوحة، والثانية مكسورة، وفي آخرها اللام، نسبة إلى الجلاجل. المرجع السابق.
2487-*الإصابة 2/43، م 4- تهذيب التهذيب 2/219.
6 أبو سريحة: بفتح أوله وكسر الراء. تقريب 2/426.
2488-*الأسامي والكنى لأبي أحمد الحاكم: 216 (مخطوط).
7 في ب: حليم.
2489-*الجرح والتعديل 1/2/487.
2490-*ع- تهذيب التهذيب 7/242، ويقال: أبو حماد، وأبو عامر، وأبو عمرو، وأبو عبس، وأبو أسد، وأبو الأسود.
2491-*الإصابة 4/753.
8 في ب: عن، وهو تصحيف.

ج / 1 ص -261- 2492- *وعياض بن غَنْم1 الفهري، مشهور في الحروب، آخر، شهد الحديبية.
2493- *سلمة بن أسلم الأوسي، بدري.
2494- *مُحيِّصة2 بن مسعود الأنصاري، الحارثي، ، له صحبة.
2495- *مالك بن أوس بن الحَدَثَان3، سمع أبا بكر، وقيل له صحبة، رواه أبو ضمرة، عن سلمة بن وردان، عنه قال: كنا مع النبي صلى الله عليه وسلم بحديث بنى له (في)4 ربض الجنة.
2496- *نوفل بن مُسَاحِق، القرشي، عن عمر، وقيل: أبو مُساحق.
2497- *هشام بن سعد، المدني، وقيل: أبو عباد.
2498- *شُرَحْبِيل5 بن سعد، المدني، من التابعين.
2499- *راشد الخزاعي، وقيل: أبو سعيد، عنه الأعمش.
2500- *يوسف بن سعد، (عن)6 القاسم الحُدَّاني7.
2501- *سعيد بن كيسان، المَقْبُرِي8.
2502- *سعيد بن المرزبان9 العبسي، الكوفي، البقال، الأعور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2492-*الإصابة 4/757، الطبقات لخليفة بن خياط: 28، 300.
1 اغنم: بفتح معجمة وسكون نون، مغني.
2493-*الإصابة 3/143.
2494-*الإصابة 6/45، 4- تهذيب التهذيب 10/67.
2 في التقريب: بضم الميم وفتح المهملة وتشديد التحتانية، وقد تسكن.
2495-*الاستيعاب 3/1346، ع- تهذيب التهذيب 10/10، ويقال: أبو سعيد.
3 الحدثنا، بمهملتين مفتوحتين، ومثلثة. مغني.
4 ساقط من: ب.
2496-*د- تهذيب التهذيب 10/491، ويقال: أبو سعيد.
2497-*خت م 4- تهذيب التهذيب 11/39.
2498-*بخ د ق- تهذيب التهذيب 4/320.
5 شرحبيل: بضم أوله وفتح الراء، وسكون المهملة. تقريب 1/348.
2499-*الجرح والتعديل 1/2/486.
2500-*ت س- تهذيب التهذيب 11/413، التاريخ الكبير 4/2/373.
6 في المصدرين السابقين بلفظ: عنه.
7 الحداني: بضم الحاء وتشديد الدال المهملة، وفي آخرها نون. اللباب 1/347.
2501-*ع- تهذيب التهذيب 4/38، اللباب 3/225.
8 بفتح الميم وسكون القاف، وضم الباء، وفي آخرها راء، نسبة إلى المقبرة. المرجع السابق.
2502-*بخ ت ق- تهذيب التهذيب 4/79.
9 المرزبان: بمفتوحة وسكون راء وضم الزاي، وفتح الباء الموحدة، وبعد الألف نون. اللباب 3/195.

ج / 1 ص -262- 2503- *معمر بن قيس السلمي، العطار، سمع الحسن.
2504- *حَرَام بن سعد بن مُحيِّصَة، الأنصاري، عنه الزهري.
2505- *مدرك بن سعد، أو ابن (أبي)1 (سعد)2 الفزاري، دمشقي، عن حيان أبي النضر.
2506- *روح بن جناح، عن مجاهد، وقيل: أبو سعيد.
2507- *محمد بن ميسر (الصغَّاني)3، الضرير، قال ابن معين: جهمي ليس بشيء.
2508- *مسعود بن سعد الجعفي، عن الأعمش.
2509- *إسماعيل مدني، رأى نافعاً، وهو خال معن4.
2510- *عبد الرحمن بن (زبيبة)5، عنه عبد العزيز بن أبي رواد، ليس بالقوي عندهم.
2511- *محمد بن سعد الخطمي، عنه يعقوب بن محمد الزهري.
2512- *عبد الله، المدني، عن ابن المنكدر.
2513- *عمر بن حفص بن ثابت، عنه داود بن رشيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2503-*الجرح والتعديل 4/1/257.
2504-*تهذيب التهذيب 2/223، ويقال: أبو سعيد.
2505-*د- تهذيب التهذيب 10/ 79.
1 ساقط من: ب.
2 في ب: سعيد، وهو تصحيف.
2506-*ت ق- تهذيب التهذيب 3/292.
2507-*ت- تهذيب التهذيب 9/484.
3 في ص: الصغدي، وهو تصحيف.
2508-*الجرح والتعديل 4/1/283.
2509-*التاريخ الكبير 1/1/359، ويقال: أبو سعيد.
4 الصواب إثبات لفظ: "خال"، كما في الأسامي والكنى لأبي أحمد الحاكم:200 (مخطوط)، والتاريخ الكبير. وهو ساقط من النسخ الخطية.
2510-*التاريخ الكبير 3/1/286.
5 في ب: زبيب، وهو تصحيف.
وزبيبة: بفتح الزاي وموحدتين، الأولى مكسورة، وبينهما ياء ساكنة. تبصير المنتبه 2/639.
2511-*الجرح والتعديل 3/2/261.
2512-*الكنى والأسماء للدولابي 1/186.
2513-*التاريخ الكبير 3/2/149.

ج / 1 ص -263- 2514- *محمد بن سعد الأشهلي، عن ابن عجلان، وعنه محمد بن عبد الله (المُخرِّمي)1.
2515- *الهيثم بن محفوظ، عنه علي بن حرب.
2516- *يحيى بن منصور، (الهروي)2، سمع سويد بن نصر.
2517- *أبو سعد بن أبي فضالة، الأنصاري، له صحبة، عنه زياد ابن ميناء.
2518- *أبو سعد الخير، الأنماري، له صحبة، ويقال: أبو سعيد.
2519- *أبو سعد الزرقي، له صحبة، حديثه في الأضحية3، لحقه يونس بن ميسرة.
2520- *أبو سعد (بن وهب)4 القرظي، له صحبة.
2521- *أبو سعد، عن ابن عمر.
2522- *أبو سعد الأزدي، عن عبد الله بن عمرو، وعنه الأعمش وغيره.
2523- *أبو سعد، قارئ الأزد، عنه السُّدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2514-*س- تهذيب التهذيب 9/184.
1 في ب: المحترمي، وهو تصحيف.
2515-*الجرح والتعديل 4/2/87.
2516-*تذكرة الحفاظ 2/691.
2 في ص: هروي.
2517-*ت ق- تهذيب التهذيب 12/105، ويقال: أبو سعيد.
2518-*د ق- تهذيب التهذيب 12/109.
قلت: وله ترجمة في الإصابة 7/171 أيضاً، وقال: والأكثر قالوا: أبو سعد -يعني بسكون العين- ولم يشُكُّوا.
2519-*الإصابة 7/172، الاستعياب 4/1672، ويقال: أبو سعيد.
في تحفة الأشراف 9/215 أبو سعد الزرقي، ويقال: أبو سعيد، وهو المحفوظ، واسمه فيما قيل: سعد بن عمارة، وقيل: عمارة بن سعد، وقيل: عامر بن مسعود.
3 أخرج الحديث ابن ماجه في الأضاحي، باب ما يستحب من الأضاحي. عن يونس بن ميسرة بن حلبس، قال: خرجت مع أبي سعيد الزرقي صاحب رسول الله صلى الله عليه وسلم إلى شراء الضحايا.
قال يونس: فأشار أبو سعيد إلى كبش أذغم، ليس بالمرتفع، ولا المتضع في جسمه، فقال لي: اشتر لي هذا، كأنه شبهه بكبش رسول الله صلى الله عليه وسلم.
قال محمد فؤاد عبد الباقي: في الزوائد إسناده صحيح. 2/1046.
2520-*الإصابة 7/173.
4 ساقط من: ص.
2521-*ميزان الاعتدال 4/528.
2522-*الكنى للبخاري: 36.
2523-*الكنى للبخاري: 36.

ج / 1 ص -264- 2524- *أبو سعد الغفاري، عن أبي هريرة.
2525- *أبو سعد، رأى ابن الزبير.
2526- *عامر بن سعد الزرقي، شيخ مكحول، ويقال: ابن مسعود.
2527- *أبو سعد، عن مكحول، وعنه عتبة بن يقظان، لين.
2528- *أبو سعد الحميري، عن أبي هريرة، وعنه فرج بن فضالة.
2529- *أبو سعد، عن أبي رافع، وعنه مُخوَّل1.
2530- *أبو سعد، الأعمى، عنه ابن جريج.
2531- *أبو سعد، عن أبي عون الأنصاري.
2532- أبو سعد، شيخ القاسم بن يزيد الجرمي.
2533- *أبو سعد الكَنْجَرُوذِي2: محمد بن عبد الرحمن.
2534- *أبو سعد البغدادي، ثم الأصبهاني، حافظ: أحمد بن محمد.
2535- *أبو سعد الماليني: أحمد بن محمد الصوفي.
2536- *أبو سعد المُطرز: محمد بن محمد الأصبهاني، عن أبي نعيم.
2537- *أبو سعد الصيرفي: أحمد بن عبد الجبار بن الطَّيوري.
2538- *أبو سعد السمان: إسماعيل بن علي الحافظ.
2539- أبو سعد الزُّوزَني: أحمد بن محمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2524-*ميزان الاعتدال 4/528.
2525-*الكنى للبخاري: 36.
2526-*س ق- تهذيب التهذيب 12/110.
2527-*الأسامي والكنى لأبي أحمد الحاكم: 203 (مخطوط).
2528-*د- تهذيب التهذيب 12/106.
2529-*ميزان الاعتدال 4/529.
1 هو مخول بن راشد بن أبي مجالد، النهدي. وضبطه: بوزن محمد. تقريب.
2530-*تهذيب التهذيب 12/107.
2531-*ميزان الاعتدال 4/528.
2533-*اللباب 3/113.
2 بفتح أولها وسكون النون، وفتح الجيم، وضم الراء، وسكون الواو، وفي آخرها ذال معجمة، نسبة إلى كنجروذ، قرية على باب نيسابور. المرجع السابق.
2534-*طبقات الحفاظ للسيوطي: 465.
2535-*تذكرة الحفاظ 3/1070.
2536-*تذكرة الحفاظ 4/1239.
2537-*تذكرة الحفاظ 4/1265.
2538-*تذكرة الحفاظ 3/1121.

ج / 1 ص -265- 2540- *أبو سعد السمعاني، الحافظ، عبد الكريم بن محمد بن منصور المروزي.
2541- *أبو السعدان، روي عن مكحول، عنه أنه، (أتى النبي)1 صلى الله عليه وسلم.
2542- *أبو سعدة، وقيل: أبو سعد: موسى بن السائب، (شيخ لهشيم)2.
2543- *أبو سعيد: سعد بن مالك الخدري.
2544- *عبد الرحمن بن سَمْرَة بن حبيب العَبْشَمي.
2545- *عبد الله بن مغفل، المزني، وقيل: أبو زياد.
2546- *خالد بن سعيد بن العاص بن أمية، له هجرتان3.
2547- *(عمرو)4 بن حريث المخزومي، قال: كنت (في)5 بطن المرأة يوم بدر، سمعه منه أبو إسحاق.
2548- *رافع بن المُعلى بن لوذان، وقيل: الحارث بن نفيع بن المعلى، معروف بالكنية، له صحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2540-*تذكرة الحفاظ 4/1316.
2541-*الإصابة 7/170.
1 ساقط من: ب.
2542-*د س- تهذيب التهذيب 10/344.
2 ساقط من: ب.
2543- ع- تهذيب التهذيب 3/479.
2544- ع- تهذيب التهذيب 6/190.
2545- تهذيب التهذيب 6/42، ويقال: أبو عبد الرحمن.
قلت: وقد تقدم برقم (2382) وقال: وقيل: أبو سعيد، وأبو عبد الرحمن، ومعرفة علوم الحديث ص183، واقتصر على أبي سعيد فقط.
2546- خ د- تهذيب التهذيب 3/94، الإصابة 2/226.
3 قال الإمام ابن عبد البر في الاستيعاب: هاجر إلى أرض الحبشة مع امرأته الخزاعية، وولد بها ابنه سعيد بن خالد، وابنته أم خالد، واسمها أمة بنت خالد، وهاجر معه إلى أرض الحبشة أخوه عمرو بن سعيد بن العاص.
وذكر الواقدي: حدثنا جعفر، عن إبراهيم بن عقبة، عن أم خالد قالت: وهاجر إلى أرض الحبشة المرة الثانية، وأقام بها بضع عشرة سنة، وولدت أنا بها ا.هـ استيعاب 2/421.
2547- ع- تهذيب التهذيب 8/17، الاستيعاب 3/1172.
4 في ب: عمر، وهو تصحيف.
5 ساقط من: أ، ص.
2548- الإصابة 2/445، خ د س ق- تهذيب التهذيب 12/107

ج / 1 ص -266- 2549- *أبو سعيد الخير، له صحبة، عنه فراس الشَّعباني، لعله (الأنماري)1.
2550- *المسيب بن (حَزْن)2 المخزومي، شهد الشجرة.
2551- *قبيصة بن ذؤيب، الخزاعي، وقيل: أبو إسحاق.
2552- *معمر3 بن أبي سرح، الفهري، بدري.
2553- *سمرة بن جندب الفزاري، وقيل: أبو عبد الله.
2554- *زيد بن أرقم الخزرجي، ويقال: أبو عمرو، وغير ذلك.
2555- *ثابت بن وديعة، وقيل: ثابت بن يزيد، أو زيد الأنصاري، شهد خيبر.
2556- *أبو سعيد الزرقي، له صحبة، حديثه في العزل4.
2557- *الحسن بن أبي الحسن، يسار، عالم البصرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2549- الإصابة 7/171، ويقال: أبو سعد.
1 في ب: الأعماري.
2550- الإصابة 6/121، خ م د س- تهذيب التهذيب 10/152.
2 جاء في جميع النسخ بلفظ: حزم، وهو تصحيف. والصواب ما أثبته من الإصابة والتهذيب والتقريب 2/250، والاستيعاب 3/1400
2551- ع- تهذيب التهذيب 8/346.
2552- الطبقات لابن سعد 3/623، أسد الغابة 4/400.
3 قال ابن الأثير في ترجمته: معمر بن أبي سرح بن ربيعة بن هلال بن أهيب بن ضبة بن الحارث بن فهر القرشي الفهري.
شهد بدراً مع رسول الله صلى الله عليه وسلم، ومات سنة ثلاثين، قاله الواقدي، وكناه أبا سعيد، وكذلك قال أبو معشر، وسماه معمر بن أبي سرح، وسماه موسى بن عقبة وابن إسحاق وابن الكلبي:" عمرو بن أبي سرح"، إلا أن ابن الكلبي قال في نسبه: "هلال بن مالك بن ضبة" فجعل مالك عوض أهيب.
أسد الغابة 4/400، والإصابة 4/634، والاستيعاب 3/1176. ووردت كنيته في الإصابة فقط: "أبو سعد".
2553- ع- تهذيب التهذيب 4/263، وقيل: أبو عبد الرحمن، وأبو محمد، وأبو سليمان، وأبو عبد الله.
2554- ع- تهذيب التهذيب 3/394، ويقال: أبو عامر، وأبو عمارة، وأبو أنيسة، وأبو حمزة، وأبو سعد.
2555- الإصابة 1/398، د س ق- تهذيب التهذيب 2/17.
2556- الإصابة 7/172، س ق- تهذيب التهذيب 12/110، يقال: أبو سعد.
4 أخرج الحديث أحمد في مسنده عن أبي سعيد الزرقي: أن رجلاً من أشجع سأل النبي صلى الله عليه وسلم عن العزل فقال: إن امرأتي ترضع، فقال النبي صلى الله عليه وسلم: "إن ما يقدر في الرحم فسيكون" 3/450.
وأخرج الحديث النسائي في سننه 6/89 أخبرنا محمد بن بشار، عن محمد قال: حدثنا شعبة، عن أبي الفيض قال: سمعت عبد الله بن مرة الزرقي، عن أبي سعيد الزرقي أن رجلاً... الحديث فيه: عبد الله بن مرة، وهو مجهول، كما قال ابن حجر في التقريب.
2557- ع- تهذيب التهذيب 2/263.

ج / 1 ص -267- 2558- *المُهَلَّب بن أبي صُفرة، الأمير.
2559- زَبَّان، عن واثلة.
2560- *كيسان المقبري، مولى بني ليث، سمع عمر.
2561- *يحيى بن يعمر، ويقال: أبو سليمان.
2562- *مسلم بن سعيد، سمع ابن مسعود.
2563- *عَقِيصَا، وقيل اسمه: دينار، الكوفي، صاحب الكرابيسي، عن عمار.
2564- *بيان بن جُندب الرقاشي، عن أنس.
2565- *شَهْر بن حَوْشب الأشعري، ويقال: أبو عبد الرحمن.
2566- *نافع بن سَرْجِس، سمع أبا واقد الليثي.
2567- *حيان التيمي، عنه الأعمش.
2568- *المثنى بن سعيد الضبعي، عن أنس.
2569- *يحيى بن سعيد بن قيس بن (عمرو)1، بن سهل الأنصاري.
2570- *عمرو، عن جابر، وعنه سعيد بن أبي هلال.
2571- *أبان بن عثمان بن عفان، وقيل: أبو عبد الله.
2572- *قيس الرقاشي، مولى حُضَين2 بن المنذر.
2573- *مخارق بن عبد الله، ويقال: ابن خليفة، عنه سفيان وشعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2558- د ت س- تهذيب التهذيب 10/329.
2560- ع- تهذيب التهذيب 8/453.
2561- ع- تهذيب التهذيب 11/305، يقال: أبو عدي.
2562- الجرح والتعديل 4/1/185.
2563- ميزان الاعتدال 3/88.
2564- الجرح والتعديل 1/1/424.
2565- بخ م 4- تهذيب التهذيب 4/369، يقال: أبو عبد الله، وأبو الجعد.
2566- الجرح والتعديل 4/1/452، ويقال: أبو سويد.
2567- الجرح والتعديل 1/2/247.
2568- ع- تهذيب التهذيب 10/34.
2569- ع- تهذيب التهذيب 11/221.
1 في ص: عمر، وهو تصحيف.
2570- الجرح والتعديل 3/271.
2571- بخ م 4- تهذيب التهذيب 1/97.
2572- الجرح والتعديل 3/2/106.
2 بضاد معجمة مصغراً. تقريب.
2573- خ مد ت س- تهذيب التهذيب 10/67.

ج / 1 ص -268- 2574- *كثير بن عبيد التيمي، مولاهم، رضيع عائشة.
2575- *محمد بن جبير بن مطعم، النوفلي.
2576- *قيس بن قيس، عنه كليب بن (وائل)1.
2577- *هانيء البربري، مولى عثمان، عنه عبد الله بن بَحِير اليماني.
2578- *عبد الكريم بن مالك الجزري.
2579- *طالوت القرشي، عن ابن عباس.
2580- *عبد الرحمن بن حسان بن ثابت الأنصاري، الشاعر.
2581- *مجالد بن سعيد، الهمداني، ويقال: أبو عمر.
2582- *سليمان بن المغيرة، القيسي.
2583- *الحسن بن دينار، عنه حماد بن زيد.
2584- *عُمارة بن مِْهران العابد.
2585- *عمرو بن أبي حكيم الكردي، شيخ لشعبة.
2586- *إبراهيم بن طَهْمَان، الهروي، المجاور.
2587- *داود عن الحسن، وعنه عمر بن أبي خليفة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2574- بخ د- تهذيب التهذيب 8/224.
2575- ع- تهذيب التهذيب 9/91.
2576- الجرح والتعديل 3/2/103.
1 في ب: وابل، وهو تصحيف.
2577- ت ق- تهذيب التهذيب 11/23.
2578- ع- تهذيب التهذيب 6/373.
2579- الجرح والتعديل 2/1/494.
2580- ق- تهذيب التهذيب 6/162، يقال: أبو محمد.
والإصابة 5/31، وفيها: أبو سعد. وله ترجمة أيضاً في التاريخ الكبير 3/1/270، والجرح والتعديل 2/2/222، والطبقات الكبرى 5/266، وأسد الغابة 3/434.
2581- م 4- تهذيب التهذيب 10/39، يقال: أبو عمرو.
2582- ع- تهذيب التهذيب 4/220.
2583- تهذيب التهذيب 2/275.
2584- بخ- تهذيب التهذيب 7/424.
2585- د س- تهذيب التهذيب 8/22، يقال: أبو سهل.
2586- ع- تهذيب التهذيب 1/129.
2587- التاريخ الكبير 2/1/238.

ج / 1 ص -269- 2588- *سفيان بن دينار التمار، ويقال: ابن زياد العصفري، عن أبي صالح السمان.
2589- *جعفر القِتْبَاني1، عنه بكر بن سوادة.
2590- *عبد الله بن سعيد الساحلي، عنه العباس بن الوليد البيروتي.
2591- *يزيد بن إبراهيم التُّستَري2.
2592- *محمد بن سعيد الطائفي، المؤذن.
2593- *يحيى بن زكريا بن أبي زائدة، الهمداني.
2594- *عبد الله بن بسر الحبراني، ويقال: السكسكي، لا المازني، تابعي.
2595- *عبد الله بن عبد الرحمن الجمحي، عن الزهري، وعنه معن.
2596- *سلاَّم3 بن أبي مطيع الخزاعي، مولاهم.
2597- *جُعثُل4 بن هاعان، الرُّعيني.
2598- *الحسن بن أبي جعفر الجَفْري5، اسم أبيه عجلان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2588- خ س- تهذيب التهذيب 4/109.
2589- الأسامي والكنى لأبي أحمد الحاكم: 171.
1 القتباني: بكسر القاف، وسكون التاء فوقها نقطتان، وبعدها باء موحدة، وبعد الألف نون، نسبة إلى قتبان، وهو بطن من رعين نزلوا مصر. اللباب 3/14.
2590- الأسامي والكنى لأبي أحمد الحاكم: 171.
2591- ع- تهذيب التهذيب 11/311.
2 التستري: بضم المثناة، وسكون المهملة وفتح المثناة ثم راء. تقريب2/361.
2592- د س- تهذيب التهذيب 9/191.
2593- ع- تهذيب التهذيب 11/208.
2594- مد ت ق- تهذيب التهذيب 5/159.
2595- ت- تهذيب التهذيب 5/299.
2596- خ م ل ت س ق- تهذيب التهذيب 4/282.
3 سلاَّم: بتشديد اللام. تقريب 1/342.
2597- 4- تهذيب التهذيب 2/79.
4 جعثل: بضم الجيم والمثلثة، بينهما مهملة ساكنة. تقريب 1/128.
والرعيني: براء مضمومة، وعين مهملة، مصغراً. تقريب 1/128.
وفي أ: جعثل، وعلى الهامش: صوابه جعثل بتقديم العين، وهو أبو سعيد الرعيني قاض أفريقية في دولة هشام بن عبد الملك.
وقد ذكره المصنف على الصواب في المشتبه، ولعل... المكان زلة من الناسخ، والله أعلم.
2598- ت ق- تهذيب التهذيب 2/260.
5 بفتح الجيم وسكون الفاء، نسبة إلى ناحية من نواحي المدينة، وبالضم وسكون الفاء نسبة إلى جفرة خالد بالبصرة. اللباب 1/285.

ج / 1 ص -270- 2599- *ثابت (عن)1 يحيى بن يعمر.
2600- *(عمرو)2 بن سعيد، عن أبي زرعة، وعنه يونس وداود ابن أبي هند.
2601- *عبد القدوس بن حبيب، الدمشقي، عن مكحول وعكرمة.
2602- *المسيب بن شريك التميمي، عن الأعمش، ليس بالقوي عندهم.
2603- *بشر بن إبراهيم الدمشقي، عن الأوزاعي.
2604- *إسماعيل، شيخ لمعمر.
2605- *جرير الحميري، شيخ لبقية.
2606- *عبد الرحمن بن عبد الله، مولى بني هاشم، شهر بالكنية.
2607- *يعلى بن شبيب، المكي، مولى آل الزبير، عنه الحميدي.
2608- *يحيى بن عبد الله بن الضحاك البَابْلُتِّي3، وبابلت قرية بين حران والرقة.
2609- *يحيى بن الحارث، الطائي، شيخ لأحمد الرِّباطي.
2610- *يحيى بن سعيد، القطان، الأحول، مولى بني تميم.
2611- *محمد بن يزيد الكَلاعي، الواسطي، عن العوام.
2612- *خالد بن عمرو، الأموي، تالف، عن شيبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2599- التاريخ الكبير 1/2/164.
1 في ب: بن، وهو تصحيف.
2600- بخ م 4- تهذيب التهذيب 8/39.
2 في ص: محمد، وهو خطأ.
2601- الجرح والتعديل 3/55.
2602- الجرح والتعديل 4/1/294.
2603- الأسامي والكنى لأبي أحمد الحاكم: 173 (مخطوط).
2604- التاريخ الكبير 1/1/357.
2605- الأسامي والكنى لأبي أحمد الحاكم: 173 (مخطوط).
2606- خ صد س ق- تهذيب التهذيب 6/209.
2607- ت ق- تهذيب التهذيب 11/401.
2608- خت س- تهذيب التهذيب 11/240.
3 بفتح الباء، وسكون الباء الثانية، وضم اللام، وكسر التاء المشددة، نسبة إلى بابلت، موضع بالجزيرة. اللباب 1/101.
2609- الأسامي والكنى لأبي أحمد الحاكم: 173 (مخطوط).
2610- ع- تهذيب التهذيب 11/216.
2611- د ت س- تهذيب التهذيب 9/527، ويقال: أبو يزيد، وأبو إسحاق.
2612- د ق- تهذيب التهذيب 3/109.

ج / 1 ص -271- 2613- *الحسن بن حبيب بن نَدَبَة العبدي، الكوسج، بصري، عنه القواريري.
2614- *أحمد (بن داود)1 الواسطي، الحداد.
2615- *يحيى بن راشد، شيخ محمد بن المثنى.
2616- *عبد الرحمن بن مهدي بن حسان العنبري، اللؤلؤي.
2617- *حماد بن مَسْعَدة، البصري، عنه بُندار.
2618- *سعد بن (شعبة)2 بن الحجاج، (عن)3 الذهلي.
2619- *عمرو بن محمد العنقزي4، مولى قريش.
2620- *سالم بن نوح العطار، بصري.
2621- *محمد بن مسلم بن أبي الوضاح، المؤدب، شهر بالكنية.
2622- *حرملة بن عبد العزيز، الجهني.
2623- *عبد المعنم بن نعيم، عن الجريري، واه.
2624- *عبد الملك بن قُريب بن علي بن أصمع، الباهلي، الأصمعي.
2625- *حَرِيش بن سليم، عنه زهير بن معاوية.
2626- *سابق بن عبد الله البربري، قاضي الرقة، وإمام مسجدها، سمع العلاء بن عبد الرحمن، وربيعة الرأي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2613- قد س- تهذيب التهذيب 2/261.
2614- الجرح والتعديل 1/1/50.
1 ساقط من: ب.
2615- الأسامي والكنى لأبي أحمد الحاكم: 174 (مخطوط).
2616- ع- تهذيب التهذيب 6/279.
2617- ع- تهذيب التهذيب 2/19.
2618- الجرح والتعديل 2/1/86.
2 في أ: سعيد، وهو خطأ.
3 في أ، ب: عنه، وهو تصحيف.
2619- خت م 4- تهذيب التهذيب 8/98.
4 بفتح العين وسكون النون، وفتح القاف، نسبة إلى العنقز، وهو المرزنجوش، وقيل: الريحان. اللباب2/362.
2620- بخ م د ت س- تهذيب التهذيب 3/443.
2621- الجرح والتعديل 4/1/76.
2622- ت- تهذيب التهذيب 2/228.
2623- ت- تهذيب التهذيب 6/431.
2624- - مق د ت- تهذيب التهذيب 6/415.
2625- د س- تهذيب التهذيب 2/242.
2626- لسان الميزان 3/2، ويقال: أبو المهاجر، وأبو عبد الله.

ج / 1 ص -272- 2627- *أحمد بن خالد الوهبي، الحمصي.
2628- *موسى بن أَعْيَن، الجزري.
2629- *الوليد بن كثير، (المقرئ)1، كوفي، عن الضحاك بن (عثمان)2.
2630- *رياح المكي، (عن بكر)3 بن (عمرو)4 المعافري.
2631- *محمد بن عبد العزيز التيمي، عن مغيرة.
2632- *عبد الله بن قيس الرقاشي، عن ايوب واه.
2633- *عبد الحميد بن (حبيب)5، بن أبي العشرين.
2634- *الهيثم عن غالب، القطان.
2635- *محمد بن سعد، أو ابن أسعد، التغلبي، عن زهير بن معاوية.
2636- *الوليد بن (محمد السلمي)6 البصري، نزيل بخارى، سمع شعبة، وعنه محمد بن عقيل الخزاعي.
2637- *سهل بن أسلم العدوي، سمع الحسن.
2638- *مسلمة بن علي الخشني، واه.
2639- *مؤمل بن الفضل بن مجاهد، الحراني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2627- 4- تهذيب التهذيب 1/26.
2628- خ م د س ق- تهذيب التهذيب 10/335.
2629- الجرح والتعديل 4/2/14.
1 ساقط من: ب.
2 في أ: عمر، وهو تصحيف.
2630- الجرح والتعديل 1/2/489.
3 في ب: عن بكير، وهو تصحيف. وفي الجرح والتعديل: عنه بكر.
4 في أ: عمر.
2631- الجرح والتعديل 4/1/6.
2632- ميزان الاعتدال 2/473.
2633- خت ت ق- تهذيب التهذيب 6/112.
5 جاء في أ: جندب، وهو خطأ.
2634- الجرح والتعديل 4/2/84.
2635- عخ- تهذيب التهذيب 9/46.
2636- الجرح والتعديل 4/2/15.
6 جاء في ص: (مسلم) بدلاً من (محمد السلمي). وقد أثبت ما جاء في أ، ب، وهو موافق لما جاء في كتاب ابن أبي حاتم.
2637- ت- تهذيب التهذيب 4/246.
2638- ق- تهذيب التهذيب 10/146. ميزان الاعتدال 4/109.
2639- د س- تهذيب التهذيب 10/383.

ج / 1 ص -273- 2640- *عبد القاهر بن شعيب بن الحبحاب، المَعْوَلي1.
2641- *محمد بن سابق التميمي مولاهم، الكوفي، سمع مسعراً.
2642- *محمد بن سعيد بن سابق، القزويني، سمع أبا جعفر الرازي.
2643- *الحسن بن دعامة عنه (عبيد الله)2، الجبيري.
2644- *نوح بن ميمون المضروب3، بغدادي، شجه لص في وجهه، سمع الثوري.
2645- *عبدة بن عبد الرحيم المروزي.
2646- *عبد الغفار بن الحكم الأموي.
2647- *عمرو بن (جرير)4 البجلي، عن إسماعيل بن أبي خالد، واه.
2648- *جعفر بن سلمة (الوراق)5، بصري، سمع حماد بن سلمة.
2649- *عمر بن عثمان الرقي، (الوحيدي)6.
2650- *عبد المتعالي بن عبد الوهاب الأنصاري، عنه عبد الله بن أحمد.
2651- *أسد بن موسى (السنة)7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2640- د ت- تهذيب التهذيب 6/368.
1 بفتح الميم ، وسكون العين وفتح الواو، نسبة إلى معولة، وهو معولة بن شمس بطن من الأزد. اللباب 3/238.
2641- خ م د ت س- تهذيب التهذيب 9/174، يقال: أبو جعفر.
2642- د س- تهذيب التهذيب 9/187، يقال: أبو عبد الله.
2643- الجرح والتعديل 1/2/12.
2 في ب: عبيد الله بن عبد الله، وهو خطأ.
2644- ل- تهذيب التهذيب 10/489، اللباب 3/222.
3 بفتح الميم وسكون الضاد، وضم الراء، وسكون الواو. المرجع السابق.
2645- بخ س- تهذيب التهذيب 6/460.
2646- عس- تهذيب التهذيب 6/365.
2647- ميزان الاعتدال 3/250.
4 في ب: حرب، وهو تصحيف.
2648- تهذيب التهذيب 2/94.
5 ساقط من: ص.
2649- ق- تهذيب التهذيب 8/76، يقال له: أبو عمر، وأبو عمرو.
6 أي: مولى بني الوحيد. المرجع السابق.
2650- تمييز- تهذيب التهذيب 6/380.
2651- خت د س- تهذيب التهذيب 1/260.
7 يقال له: أسد السنة.

ج / 1 ص -274- 2652- *عبيد بن جناد الكلابي.
2653- *يحيى بن سليمان، الجعفي، كوفي، نزل مصر.
2654- *عبد الله بن محمد بن رمح المصري، التجيبي.
2655- *(عبيد)1 الله بن عمر القواريري، مولى بني جشم.
2656- *عبد الرحمن بن (إبراهيم بن)2 عمرو، القرشي، الدمشقي، دُحيم.
2657- *عيسى بن سالم الشاشي، شيخ البغوي.
2658- *(عباد)3 بن يعقوب الرَّوَاجِني4، الكوفي.
2659- *محمد بن حاتم بن بَزِيع البغدادي.
2660- *أحمد بن محمد بن يحيى بن سعيد القطان.
2661- *يحيى بن حكيم المُقوِّم5.
2662- *عبد الله بن شبيب الربعي.
2663- *سفيان بن زياد المؤدب، بصري، عنه ابن خزيمة.
2664- *حاجب بن سليمان، المنبجي.
2665- *بركة بن محمد بن زيد الحلبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2652- الجرح والتعديل 2/2/404، ولكن جاء (الحلبي) بدلاً من (الكلابي).
2653- ع- تهذيب التهذيب 11/226.
2654- ق- تهذيب التهذيب 6/8، ويقال: أبو معبد.
2655- الجرح والتعديل 2/2/327.
1 في ب: عبد، وهو تصحيف.
2656- خ م د س ق- تهذيب التهذيب 6/131.
2 ساقط من: ص.
2657- الجرح والتعديل 3/278.
2658- خ ت ق- تهذيب التهذيب 5/109.
3 في ب: عبادة، وهو تصحيف.
4 بفتح الراء والواو، وسكون الألف، وكسر الجيم وفي آخرها نون. اللباب 2/39.
2659- خ د- تهذيب التهذيب 9/100، ويقال: أبو بكر.
2660- ق- تهذيب التهذيب 1/80.
2661- د س ق- تهذيب التهذيب11/198.
5 بضم الميم وفتح القاف، وكسر الواو المشددة. اللباب 3/249.
2662- ميزان الاعتدال 2/438.
2663- ق- تهذيب التهذيب 4/110.
2664- س- تهذيب التهذيب 2/132.
2665- الجرح والتعديل 1/1/433.

ج / 1 ص -275- 2666- *أحمد بن بكر البالسي.
2667- *عبد الله بن سعيد الأشج.
2668- عبد الله بن مالك، سمع ابن وهب.
2669- *الحسين بن مهدي العطار، لقي عبد الرزاق.
2670- *عبد الرحمن بن محمد بن منصور، الحارثي، (كُرْبَزَان)1، لقي القطان.
2671- *الحسين بن علي بن زكريا العدوي، بصري، تالف.
2672- *أحمد بن محمد بن زياد (بن)2 الأعرابي.
2673- *أبو سعيد، له صحبة، عنه الحارث بن يمجد الأشعري.
2674- *أبو سعيد بن المعلى، ويقال: ابن أبي المعلى المدني، عن علي، وهذا غير الصحابي.
2675- *أبو سعيد الأنصاري، حكى عنه أبو نضرة.
2676- *أبو سعيد، مولى بني أمية، عن أبي الدرداء.
2677- *أبو سعيد القرشي، عن أبي هريرة.
2678- *أبو سعيد، عن مولاه ابن عباس، وعنه فرات القزاز.
2679- *أبو سعيد الهذلي، عن مولاه ابن مسعود.
2680- *أبو سعيد، مدني، رأى ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2666- ميزان الاعتدال 1/86.
2667- ع- تهذيب التهذيب 5/236.
2669- ت ق- تهذيب التهذيب 2/372.
2670- الجرح والتعديل 2/2/283، المشتبه 2/549.
1 في ب: كريزان.
2671- الأسامي والكنى لأبي أحمد الحاكم: 180 (مخطوط).
2672- تذكرة الحفاظ 3/852.
2 ساقط من: أ.
2673- الاستيعاب لابن عبد البر 4/1671.
2674- الجرح والتعديل 4/2/375.
2675- الأسامي والكنى لأبي أحمد الحاكم: 181 (مخطوط).
2676- الكنى للبخاري: 34.
2677- تلخيص كنى الحاكم للمقدسي: 90 (مخطوط).
2678- الجرح والتعديل 4/2/376.
2679- الأسامي والكنى لأبي أحمد الحاكم: 181 (مخطوط).
2680- ميزان الاعتدال 3/529.

ج / 1 ص -276- 2681- *أبو سعيد، مولى المهري، تابعي.
2682- *أبو سعيد، صاحب الفساطيط، سمع سمرة.
2683- *أبو سعيد، إمام الأزد، رأى علياً.
2684- *أبو سعيد التمار، عنه زيد بن أسلم.
2685- *أبو سعيد بن (عوذ)1 البراد، عنه أبو نعيم.
2686- *أبو سعيد الأسدي، الأعسم، عنه حجاج بن أرطاة.
2687- *أبو سعيد الأزدي، عن أبي هريرة.
2688- *أبو سعيد، مولى جراد، عن عوف.
2689- *أبو سعيد الجرجاني، حكى (في)2 بشر المَرِيَسي.
2690- *أبو سعيد البجلي، عنه هشام بن عمار.
2691- *أبو سعيد، عن يحيى بن (أبي)3 كثير، وعنه (ابن ثوبان)4.
2692- *أبو سعيد، خادم الحسن، وعدة يجهلون، تركتهم5.
2693- *أبو سعيد الحُبراني، حمصي، ويقال: أبو (سعد)6 الأنماري، عن أبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2681- م د ت س- تهذيب التهذيب 12/111.
2682- الجرح والتعديل 4/2/376.
2683- الأسامي والكنى لأبي أحمد الحاكم: 182 (مخطوط).
2684- الجرح والتعديل 4/2/376.
2685-* ميزان الاعتدال 4/530، الأسماء والكنى لأبي أحمد الحاكم: 182 (مخطوط).
1 في ص: عود، وهو تصحيف.
2686- الكنى للبخاري: 35.
2687- ميزان الاعتدال 4/529.
2688- الأسامي والكنى لأبي أحمد الحاكم: 182 (مخطوط).
2689- الأسامي والكنى لأبي أحمد الحاكم: 182 (مخطوط).
2 ساقط من: ب.
2690- الأسامي والكنى لأبي أحمد الحاكم: 183 (مخطوط).
2691- الأسامي والكنى لأبي أحمد الحاكم: 183 (مخطوط).
3 ساقط من: ب.
4 في ب: أبو ثوبان.
2692- الأسامي والكنى لأبي أحمد الحاكم: 183 (مخطوط).
5 الضمير يعود للذهبي.
2693- ميزان الاعتدال 4/529.
6 في أ، ب: سعيد، وهو تصحيف.

ج / 1 ص -277- 2694- *أبو سعيد، عن عبد الملك، (عن)1 طلحة، في السفرجلة2، لا يعرف (أبو سفانة)3.
2695- *أبو السفر: سعيد بن يحمد، ويقال: ابن أحمد الثوري، ثور همدان، عن ابن عباس والبراء.
2696- *أبو السفر: هارون بن حيان العقيلي، ضعيف، عنه هشام ابن عمار.
2697- *أبو سفيان بن الحارث بن عبد المطلب، له صحبة، اسمه مغيرة.
2698- *أبو سفيان بن حرب بن أمية الأموي، صخر، ويكنى: أبا حنظلة.
2699- *سراقة بن مالك بن جُعشُم، (الكناني)4، المدلجي.
2700- *مدلوك، له صحبة.
2701- *طلحة بن نافع القرشي، المكي، تابعي.
2702- *حسين بن (حسن) 5 الواسطي، شيخ لشعبة.
2703- *محمد بن زياد (الألهاني)6، محدث حمص.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2694- ق- تهذيب التهذيب 12/112.
1 في ب: بن، وهو تصحيف.
2 أخرجه ابن ماجه في الأطعمة، باب أكل الثمار، عن أبي سعيد، عن عبد الملك الزبيري، عن طلحة. قال: دخلت على النبي صلى الله عليه وسلم وبيده سفرجلة، فقال: ((دونكها يا طلحة فإنها تجم الفؤاد)) 2/1118.
قال محمد فؤاد عبد الباقي: في الزوائد: عبد الملك الزبيري: مجهول، وقال المزي في الأطراف، والذهبي في الكاشف، وأبو سعيد، نكرة، قاله في الكاشف.
سنن ابن ماجه 2/118، والكاشف 3/341.
3 من أ، ب. وجاء في الكنى للدولابي 1/201 في هذه الكنية: أبو سفانة النخعي، عن عائشة.
2695- ع- تهذيب التهذيب 4/96.
2696- ميزان الاعتدال 4/283، المغني في الضعفاء 2/704، الأسماء والكنى للحاكم: 210.
2697- الإصابة 7/ 179.
2698- خ م د ت س- تهذيب التهذيب 4/411.
2699-الإصابة 3/41، خ 4- تهذيب التهذيب 3/456.
4 ساقط من: أ.
2700- الإصابة 6/62
2701- ع- تهذيب التهذيب 5/26.
2702-* الجرح والتعديل 1/2/51، الأسماء والكنى لأبي أحمد الحاكم: 208 (مخطوط).
5 ورد في الأسامي والكنى للحاكم: "حسين بن حسين ويقال: بن حسن الواسطي". وفي كتاب ابن أبي حاتم: "حسين بن أبي حسن الواسطي".
2703- بخ 4- تهذيب التهذيب 9/170.
6 في ب: الأهاني، وهو تصحيف.

ج / 1 ص -278- 2704- *طريف بن شهاب، ويقال: ابن سعد، بصري، عن الحسن.
2705- *معاوية بن ميسرة، عنه التبوذكي.
2706- *زياد1، مولى ابن شهاب، عنه يعقوب بن محمد.
2707- *عبد الرحمن بن عبد الله بن عبد ربه اليشكري، قاضي نيسابور، سمع ابن عون.
2708- *(سعيد)2 بن مسروق، الثوري، التميمي.
2709- *عبيد الله بن سفيان التميمي، بصري، عن ابن عون، ليس بالقوي.
2710- *محمد بن عيسى بن سميع الدمشقي.
2711- *محمد بن (سفيان الغُبَرِي) 3، عن مورق العجلي.
2712- *سليمان بن سفيان، مدني، عنه العقدي، واه.
2713- *(نصر)4 ابن موسى الحَرَشي المروزي، عن إبراهيم الصائغ.
2714- *يحيى بن زياد الثقفي، عنه يزيد بن هارون.
2715- *جبير عن محمد بن زياد، عنه معاوية بن صالح.
2716- *صالح بن مهران، عنه الفلاس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2704- ت ق- تهذيب التهذيب 5/11.
2705- الجرح والتعديل 4/1/386.
2706-* التاريخ الكبير 2/1/353، الأسامي والكنى لأبي أحمد الحاكم: 209 (مخطوط).
1 هو: زياد بن راشد.
2707- فق- تهذيب التهذيب 6/208.
2708- الجرح والتعديل 2/1/66.
2 في أ: سعد، وهو تصحيف.
2709- ميزان الاعتدال 3/9.
2710- ميزان الاعتدال 3/677.
2711- الجرح والتعديل 3/2/275، الأسامي والكنى لأبي أحمد الحاكم:207، التاريخ الكبير 1/1/88.
3 ورد في جميع النسخ الخطية: سليمان الغبري، وهو تصحيف. والصواب ما أثبته من كنى الحاكم، والتاريخ الكبير، والجرح والتعديل، والغبرى: بضم الغين وفتح الباء الموحدة، وفي آخرها راء. نسبة إلى غبر بن غنم، بطن من يشكر. اللباب 2/374.
2712- ميزان الاعتدال 2/209.
2713- الكنى والأسماء للدولابي 1/199.
4 في أ: بشر، وهو تصحيف.
2714- الأسامي والكنى لأبي أحمد الحاكم: 207 (مخطوط).
2715- التاريخ الكبير 1/2/266، الجرح والتعديل 1/1/514.
2716- د س- تهذيب التهذيب 4/403.

ج / 1 ص -279- 2717- *وكيع بن الجراح الرؤاسي.
2718- *قُطبة بن العلاء بن المنهال الغَنَوي، الكوفي، لين.
2719- *سعيد بن يحيى بن مهدي الحميري، الحذاء.
2720- *عبد الحكيم بن منصور، الخزاعي.
2721- *محمد بن حميد المعمري1.
2722- *عبد الرحيم بن مطرف الرؤاسي سكن سَرُوج2، روى عن عيسى بن يونس.
2723- *أحمد بن سفيان النسوي، لقي عبد الرزاق والفريابي.
2724- *حرب بن (سُريج)3 المنقري.
2725- *عبد الله بن سفيان بن عقبة المدني، عنه أبو مصعب.
2726- *الحارث بن منصور، الواسطي، الزاهد.
2727- *وهارون بن سفيان، المستملي، مكحلة.
2728- *وهارون بن سفيان، المستملي، الديك.
2729- أبو سفيان بن سعد بن الأخنس، عن خالته أم المؤمنين:أم حبيبة.
2730- *أبو سفيان، مولى أبي أحمد، أو ابن أبي أحمد، تابعي.
2731- أبو سفيان، الفلسطيني، عنه يحيى بن أبي كثير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2717- ع- تهذيب التهذيب 11/123.
2718- ميزان الاعتدال 3/390.
2719- خ ت- تهذيب التهذيب 4/99.
2720- د- تهذيب التهذيب 6/108، ويقال: أبو سهل.
2721- خت م س ق-تهذيب التهذيب 9/131.
1 بفتح الميم وسكون العين، وفتح الميم الثانية، نسبة إلى معمر. اللباب3/236.
2722- د س- تهذيب التهذيب 6/307.
2 مدينة بنواحي حران من بلاد الجزيرة. اللباب 2/114.
2723- الأسامي والكنى لأبي أحمد الحاكم: 208 (مخطوط).
2724- عس- تهذيب التهذيب 2/224.
3 في أ، ب: شريح، وهو تصحيف.
2725- الجرح والتعديل 2/2/37.
2726- د- تهذيب التهذيب 2/158، ميزان الاعتدال 1/443.
2727- تاريخ بغداد 14/24.
2728- تاريخ بغداد 14/25.
2730- الكنى للبخاري: 39.

ج / 1 ص -280- 2732- *أبو سفيان، عن أبي هريرة، وعنه واصل بن سيف.
2733- أبو سفيان (الأنصاري)1، شيخ لبقية، (له)2 في النظر إلى الأترج والحمام.
2734- *أبو سفيان بن العلاء (بن)3 عمار المازني، عن الحسن، وعنه شعبة وابن علية.
2735- *أبو سفيان بن جابر بن عتيك، عن أبيه، وعنه نافع بن يزيد.
2736- *أبو سفيان، عن عمرو بن حَرِيش.
2737- أبو سفيان، عن معروف، وعنه ابن ثوبان.
2738- *أبو السكن، عميرة بن سعد اليامي، عن علي، وعنه طلحة.
2739- *مكي بن إبراهيم البُرْجُمِي، البلخي.
2740- *زياد الباهلي، عن طلحة بن مصرف، وليس بالقوي عندهم.
2741- *عاصم، سمع عكرمة، وعنه (سلم)4 بن قتيبة.
2742- *أبو السكن الهجري، عن جابر، وعنه صدقة الدقيقي، (حديثه)5 منكر.
2743- *أبو السُكين6: زكرياء بن يحيى الطائي، سمع المحاربي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2732- الجرح والتعديل 4/2/381.
1 في أ، ب: الأنماري.
2 ساقط من: أ.
2734- المعارف لابن قتيبة: 540.
3 في ب: عن، وهو تصحيف.
2735- الكنى للبخاري: 39.
2736- تهذيب التهذيب 12/113.
2738- ص- تهذيب التهذيب 8/152.
2739- ع- تهذيب التهذيب 10/293، اللباب لابن الأثير 1/133.
2740- ميزان الاعتدال 2/95.
2741- الكنى والأسماء للدولابي 1/196.
4 في أ: سالم، وهو تصحيف.
2742- ميزان الاعتدال 4/532.
5 في ص: حديث.
2743- خ- تهذيب التهذيب 3/337.
6 أبو السكين: بضم المهملة. تقريب 1/263.

ج / 1 ص -281- 2744- * أبو سُكينة1، عن رجل، عن النبي صلى الله عليه وسلم، وعنه يحيى الشيباني.
2745- *(أبو السُكينة: زياد بن مالك، (عن)2 أبي بكر بن أبي مريم)3.
2746- *أبو السُّكينة، عن النبي صلى الله عليه وسلم، وعنه بلال بن سعد.
2747- *أبو سُلالة4 الأسلمي، عن النبي صلى الله عليه وسلم، وعنه عبد الله بن عبد الله.
2748- *أبو سَلاَّم5: ممطور الحبشي، الدمشقي، الأسود.
2749- *عبد الملك بن مسلم بن سلام الحنفي، المدائني، عنه (يزيد)6 بن هارون.
2750- *معاوية (بن)7 سلام بن أبي سلام، ممطور، الشامي.
2751- *أبو سَلاَّم، مولى النبي صلى الله عليه وسلم، عنه سابق بن ناجية.
2752- *(أبو سلام)8 الشيباني، حكى عنه سِماك9 بن حرب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2744- د ق ت- تهذيب التهذيب 12/113.
1 أبو السكينة: بسين وكاف ونون مصغراً. مغني.
2745- الجرح والتعديل 1/2/545.
2 في كتاب الجرح والتعديل: عنه.
3 ما بين القوسين ساقط من: ص.
2746- الإصابة 7/183.
على هامش أ ما يلي: قال المصنف في تجريده في أبي سكينة: والأظهر أن حديثه مرسل، وسماه بصيغة تمريض، محلم بن سوار.
قلت: الذي في التجريد 2/174، أبو سكينة، نزل حمص، وقيل: نزل حماه، يقال: اسمه محلم بن سوار، روى عنه بلال بن سعد، والأظهر أن حديثه مرسل.
فأنت ترى أنه سماه بصيغة التمريض، وذكر أن الأظهر حديثه مرسل.
2747- الإصابة 7/184، ويقال: أبو سلافة.
4 أبو سلالة: بضم أوله ولامين الأولى خفيفة. الإصابة 7/184.
2748- بخ م 4- تهذيب التهذيب 10/296.
5 أبو سلام: بفتح أوله وتشديد اللام. مغني.
2749- ت س- تهذيب التهذيب 6/242.
6 في التهذيب: زيد، وهو تصحيف، ويقال: أبو سلامة.
2750- ع- تهذيب التهذيب 10/208.
7 ساقط من: ص.
2751- الإصابة 7/185.
2752- الجرح والتعديل 4/2/287.
8 في الجرح والتعديل كنيته: أبو سلامة.
9 سماك: بكسر أوله، وتخفيف الميم. تقريب 1/332.

ج / 1 ص -282- 2753- *أبو سلامة السلمي، الحبيبي، من ولد حبيب، عنه عبيد بن علي.
2754- *أبو سلامة، ويقال: أبو سلام: عبد الملك، مر1.
2755- *أبو سلامة، سمع عمر.
2756- *أبو سلمان، وقيل: أبو عائشة: زيد بن صوحان العبدي، (أخو)2 صعصعة وسيحان، سمع عمر.
2757- *همام المؤذن، عن أبي محذورة، وعنه أبو جعفر الفراء.
2758- *عبد الرحمن بن أبلجان، المؤذن، يزيد، سمع ابن عمر، وعنه مسعر.
2759- *مسلم، عن عمر، وعنه ابن أبي (خالد)3.
2760- *أبو سلم: يحيى البَكَّاء، بصري، عن ابن عمر، وعنه عبد الوارث.
2761- إسماعيل بن الفضل الباهلي، عن عثمان البري، وعنه الفلاس.
2762- *أبو سلمة: عبد الله بن عبد الأسد بن هلال المخزومي، بدري، سابق.
2763- *أبو سلمة بن عبد الرحمن بن عوف الزهري: عبد الله.
2764- *الربيع بن حبيب الحنفي، (عنه)4 يحيى القطان، لين.
2765- *عُمارة بن زاذان، مولى بني تميم الله.
2766- *الفضل بن ميمون، صاحب الطعام، عن معاوية بن قرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2753- الإصابة 7/186.
2754- ت س- تهذيب التهذيب 6/424.
1 مرت ترجمته برقم (2749).
2755- الكنى للبخاري: 42.
2756- الجرح والتعديل 1/2/565.
2 في أ، ب: أبو، وهو تصحيف.
2757- س- تهذيب التهذيب 12/114.
2758- الجرح والتعديل 2/2/213.
2759- الجرح والتعديل 4/1/200.
3 في ب: خلدة، وهو تصحيف.
2760-*ت ق- تهذيب التهذيب 11/278، ويقال: أبو مسلم، وأبو سليم،وأبو الحكم.
2762- الإصابة 4/152، ت س ق- تهذيب التهذيب 5/287.
2763- ع- تهذيب التهذيب 12/115.
2764- تمييز- تهذيب التهذيب 3/241.
4 ساقط من: ب.
2765- بخ د ت ق- تهذيب التهذيب 7/416.
2766- الجرح والتعديل 3/2/67، ميزان الاعتدال 3/360.

ج / 1 ص -283- 2767- *ثابت بن سرج الدوسي، عنه الوليد بن مسلم.
2768- *النعمان بن أبي عياش الزرقي، عن (فضلاء)1 التابعين.
2769- *إياس بن سلمة (بن)2 الأكوع.
2770- *معاوية بن سلمة، بصري، نزل دمشق، عن سلمة بن كهيل.
2771- *راشد الفزاري، عن زيد الأحمسي، منقطع.
2772- *الزبير بن عربي، عن ابن عمر.
2773- *سليمان بن سُليم الكناني، عنه محمد بن حرب، وإسماعيل ابن عياش.
2774- *الحسن بن ذكوان، عنه يحيى القطان.
2775- *مسعر بن كِدَام الهلالي، العامري.
2776- *بشر بن عبد الله بن عمر بن عبد العزيز الأموي، عن أبيه.
2777- *سليم (الهمداني)3، عن الشعبي، ضعيف.
2778- *مغيرة بن مسلم السراج، الأزرق.
2779- *سعيد بن عطية، عنه (المقرئ)4، والطيالسي.
2780- *عثمان بن مسلم الشَحَّام، البصري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2767- التاريخ الكبير 1/2/164، الجرح والتعديل 1/1/453.
2768- خ م ت س ق- تهذيب التهذيب 10/455.
1 في ب: الفضلاء.
2769- د س ق- تهذيب التهذيب 1/388.
2 ساقط من: ب.
2770- ق- تهذيب التهذيب 10/207.
2771- الجرح والتعديل 1/2/485.
2772- خ ت س- تهذيب التهذيب 3/318.
2773- 4- تهذيب التهذيب 4/195.
2774- خ د ت ق- تهذيب التهذيب 2/276.
2775- ع- تهذيب التهذيب 10/113.
2776- الجرح والتعديل 1/1/361.
2777- ميزان الاعتدال 2/232.
3 في ب: الهمزاني، وهو تصحيف.
2778- بخ ت س ق- تهذيب التهذيب 10/268.
2779- ت- تهذيب التهذيب 4/66.
4 في ب: المقبري، وهو تصحيف.
2780- م د ت س- تهذيب التهذيب 7/160.

ج / 1 ص -284- 2781- *(موسى)1 بن عبد الله الجهني، (الكوفي)2، عن مجاهد، وقيل: أبو عبد الله.
2782- *عباد بن منصور الناجي.
2783- *(جرير)3 بن (زيد)4 الأزدي، عم جرير بن حازم، عن سالم.
2784- *عثمان بن مقسم البري، البصري.
2785- *عمر بن الوليد الشنِّي5، لين.
2786- *يزداد6 بن (فَسَاءة)7، عنه الحكم بن أبان.
2787- *مروان، (يقال: ابن مروان)8، ويقال: ابن أبي مروان السدوسي، عن شهر، ليس بالقوي، عنه (حَرَمِي)9 وعبد الصمد.
2788- *محمد بن أبي حفصة، ميسرة البصري، عن ابن شهاب.
2789- *يوسف بن يعقوب بن عبد الله بن أبي سلمة الماجشون، (عن)10 ابن شهاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2781- م ت س ق- تهذيب التهذيب 10/354.
1 في ص: مولى، وهو تصحيف.
2 ساقط من: ص.
2782- خت 4- تهذيب التهذيب 5/103.
2783- خ م س- تهذيب التهذيب 2/72.
3 في أ، ب: حرب.
4 ساقط من: ص.
2784- الجرح والتعديل 3/167.
2785- الجرح والتعديل 3/139.
5 الشني: بفتح الشين وكسر النون وتشديدها، نسبة إلى شن بن أمضى ابن عبد القيس. اللباب 2/212.
2786- الإصابة 1/46، التاريخ الكبير 4/2/428.
6 يزداد، ويقال له: أزداد بن فساءة، بفتح الفاء والمهملة، ويعد الألف همزة. تقريب 1/51.
7 في أ، ب: قساة.
2787- التاريخ الكبير 4/373.
8 ساقط من: ص.
9 في ب: حرى، وهو تصحيف.
وحرمي: بحاء وراء مفتوحتين وياء مشددة. مغني.
2788- خ م مد س- تهذيب التهذيب 9/123.
2789- خ م ت س ق- تهذيب التهذيب 11/430.
10 في أ، ب: سمع.

ج / 1 ص -285- 2790- *عثمان، صاحب الطعام، وليس بالبري ولا البتي، عن أبي الشعثاء، جابر.
2791- *حماد بن سلمة بن دينار، الربعي مولاهم، وقيل: مولى تميم، وقيل: (مولى)1 قريش.
2792- *المثنى الحارثي، سمع مسلم، الأعور.
2793- *سيار2 بن حاتم، بصري، في حديثه بعض المناكير.
2794- *الحكم (بن الحكم)3 الجزري، سمع جعفر بن بُرقان.
2795- *المنهال بن بحر العُقيلي، وقيل: القُشيري.
2796- *عبد الرحمن بن حماد الشعيثي4، العنبري.
2797- *محمد بن عبد الله بن زياد الأنصاري، عن مالك بن دينار.
2798- *موسى بن إسماعيل المنقري5، التبوذكي.
2799- *حماد بن معقل العبدي، (عنه)6 محمد بن المثنى.
2800- *القاسم بن عمر البصري، (عن)7 أحمد بن سَيَّار.
2801- *عبيد بن عبد الرحمن الحنفي، بصري، عنه الفلاس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2790- الأسامي والكنى لأبي أحمد الحاكم: 187 (مخطوط).
2791- خت م 4- تهذيب التهذيب 3/11.
1 ساقط من: ب.
2792- الأسامي والكنى لأبي أحمد الحاكم: 187 (مخطوط).
2793- ت س ق- تهذيب التهذيب 4/290.
2 سَيَّار: بتحتانية مثقلة. تقريب 1/343.
2794-*الجرح والتعديل 1/2/116، الأسامي والكنى لأبي أحمد الحاكم:188(مخطوط).
3 ورد في كتاب ابن أبي حاتم: ابن أبي الحكم.
2795- الجرح والتعديل 1/2/116.
2796- خ ت- تهذيب التهذيب 6/164.
4 بضم الشين وفتح العين، وسكون الباء، نسبة إلى شعيث، بطن من بلعنبر. اللباب 2/200.
2797- فق- تهذيب التهذيب 9/256.
2798- ع- تهذيب التهذيب 10/333.
5 المنقري: بكسر الميم وسكون النون، وفتح القاف. اللباب 3/264.
2799- الكنى والأسماء للدولابي 1/191.
6 في ب: عن، وهو تصحيف.
2800- الأسامي والكنى لأبي أحمد الحاكم: 188.
7 في أ: عنه.
2801- الجرح والتعديل 2/2/410.

ج / 1 ص -286- 2802- *منصور بن سلمة الخزاعي، ببغداد.
2803- *يحيى بن خلف الباهلي، البصري.
2804- *يحيى بن المغيرة المخزومي، المدني، سمع أبا (ضَمْرَة) 1.
2805- *المسلم بن محمد الصنعاني، الفقيه، (عن)2 عبد الملك الذِمَاِري.
2806- *عبد الرحمن بن محمد (بن)3 الأعلم الألهاني.
2807- *معاذ بن نجدة (الهروي)4.
2808- *أبو سلمة، صحابي، له ذكر في حديث5.
2809- *أبو سلمة، قال رسول الله صلى الله عليه وسلم: "إن الشيطان قال: لا ينجو مني صاحب المال"، قلت6: إسناده مظلم.
2810- *أبو سلمة الخوَّاص، واسطي، عن ثابت، حديثه ليس بالقائم.
2811- *أبو سلمة، مولى آل ربيعة، عن أبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2802- خ م مد س- تهذيب التهذيب 10/308.
2803- م د ت ق- تهذيب التهذيب 11/204.
2804- ت- تهذيب التهذيب 11/288.
1 في ص: نضرة، وهو تصحيف.
2805- الأسامي والكنى لأبي أحمد الحاكم: 188 (مخطوط).
2 ساقط من: ب.
2806- الأسامي والكنى لأبي أحمد الحاكم: 188 (مخطوط).
3 ساقط من: أ.
2807- ميزان الاعتدال 4/133.
4 ساقط من: ص.
2808- الإصابة 7/187.
5 ذكر الحديث ابن حجر في الإصابة عن معاوية بن قرة المزني، قال: أتيت المدينة في زمن الأقط والمسن، والأعراب يأتون بالبر، فإذا رجل طامح بصره ينظر إلى الناس، فظننت أنه غريب، فدنوت فسلمت عليه، فرد علي السلام، وقال لي: من أهل هذه البلد أنت، قلت: نعم، وجلست معه فقلت من أنت؟ قال: من بني هلال، واسمي كهمس، ثم قال لي: ألا أحدثك حديثاً شهدته من عمر بن الخطاب؟ فقلت: بلى، فقال: بينما نحن جلوس عنده إذ جاءته امرأة فجلست إليه، فقالت: يا أمير المؤمنين، إن زوجي كثر شره، وقل خيره، فقال لها: ومن زوجك؟ قالت: أبو سلمة، قال: إن ذلك الرجل له صحبة، وإنه لرجل صدق، ثم قال عمر لرجل عنده جالس: أليس كذلك؟ قال: لا نعرفه يا أمير المؤمنين إلا بما قلت. فذكر الحديث ا.هـ الإصابة 7/188.
وانظر الأسامي والكنى لأبي أحمد الحاكم: 189 (مخطوط).
2809- الإصابة 7/188.
6 الضمير يعود للذهبي.
2810- ميزان الاعتدال 4/532.
2811- الكنى للبخاري: 38، الجرح والتعديل 4/2/383.

ج / 1 ص -287- 2812- *أبو سلمة الجهني، (عنه)1 فضيل بن مرزوق.
2813- *أبو سلمة بن عبد الله بن عبد الله بن (عبد الله)2 بن عمر، عنه أبو عاصم.
2814- *أبو سلمة، حمصي، عن خالد بن معدان، وعنه الأوزاعي، لعله سليمان3 الكناني.
2815- *أبو سلمة الكلاعي، عن ثوبان، وعنه أحوص بن حكيم.
2816- *(أبو)4 سلمة بن أبي بكر بن عبد الرحمن بن الحارث بن هشام، عنه شيبة بن نِصَاح.
2817- *أبو سلمة الحضرمي، عنه إسحاق بن يحيى.
2818- *أبو سلمة بن سفيان بن (عبد الأسد)5 المخزومي، عن عبد الله بن السائب بن أبي السائب، وعنه جماعة.
2819- *أبو سلمة، عن جعفر بن سليمان الضبعي.
2820- *أبو سلمى، عن رسول الله صلى الله عليه وسلم، وعنه أبو سلام الأسود.
2821- *أبو سَلِيط: أُسيرة6 بن عمرو الأنصاري، بدري، وقيل: سبرة، كذا سماه ابن نمير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2812- الكنى للبخاري: 39.
1 في ص، ب: عنه، وهو تصحيف.
2813- الكنى للبخاري: 40، الجرح والتعديل 4/2/383.
2 ورد في كتاب البخاري: عبيد الله، وهو تصحيف.
2814- 4- تهذيب التهذيب 4/195.
3 هو: سليمان بن سليم الكناني الذي مرر برقم (2773).
2815- الكنى للبخاري: 39.
2816- الأسامي والكنى لأبي أحمد الحاكم: 190.
4 ساقط من: ص.
2817- الأسامي والكنى لأبي أحمد الحاكم: 190.
2818- الإصابة 7/187.
5 في أ: عبد الله، وهو خطأ.
2819- الأسامي والكنى لأبي أحمد الحاكم: 190 (مخطوط).
2820- الإصابة 7/188، س- تهذيب التهذيب 12/115.
2821- الإصابة 7/189.
6 أسيرة، قال في الإصابة: اسمه أسير، وقيل: بزيادة هاء في آخره، ويقال: أسيد، وقيل: أنس، وقيل: أنيس مصغراً، وقيل: سبرة.
وعلى هامش أ: صوابه أسير، بغير هاء.

ج / 1 ص -288- 2822- *أبو السَّليل: ضُريب بن نُقير القيسي، البصري، عن زهدم (الجرمي)1.
2823- *(عبيد)2 الله بن إياد بن لَقِيط السدوسي.
أبو سليمان.
2824- *أبو سليمان: (خالد)3 بن الوليد المخزومي، سيف الله.
2825- *مالك بن الحويرث، الليثي، نزل البصرة.
2826- *محمد بن طلحة بن عبيد الله التيمي، وقيل: أبو القاسم.
2827- *زيد بن وهب الجهني، نزل الكوفة، سار إلى المدينة، فقبض النبي صلى الله عليه وسلم وهو في الطريق.
2828- *أبو سليمان، أو أبو سلمى، سمع النبي صلى الله عليه وسلم يقرأ في الغداة: إذا الشمس كورت، والصواب: أبو سليم، عن رجل له صحبة.
2829- *يحيى بن يعمر البصري، وقيل: أبو سعيد.
2830- *خَلِيد4 بن جعفر الحنفي، (عنه)5 شعبة.
2831- *عمران بن نِمْران، لحق عمر.
2832- *داود القرشي، رأى أنساً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2822- م 4- تهذيب التهذيب 4/457.
1 في ب: الجريني، وهو تصحيف.
2823- بخ م د ت س- تهذيب التهذيب 7/4.
2 في أ: عبد، وهو تصحيف.
2824- الإصابة 3/70، خ م د س ق- تهذيب التهذيب 3/124.
3 ساقط من: ص.
2825- ع- تهذيب التهذيب 10/13.
2826- الإصابة 9/117، التاريخ الكبير 1/1/16.
2827- ع- تهذيب التهذيب 3/427.
2828- الإصابة 7/188، الجرح والتعديل 4/2/386.
2829- ع- تهذيب التهذيب 11/305، يقال: أبو عدي.
2830- م ت س- تهذيب التهذيب 3/157.
4 بفتح أوله. الخلاصة: 106.
5 في ب: عن، وهو تصحيف.
2831- الجرح والتعديل 3/306.
2832- الكنى والأسماء للدولابي 1/194.

ج / 1 ص -289- 2833- *عبد الرحمن بن سليمان بن الغسيل المدني، ثم الكوفي، رجل روايته عن الكوفيين.
2834- *الربيع بن مسلم، كان يكون في مسجد سلام بن مسكين.
2835- *داود بن الحسين المدني، مولى عثمان.
2836- *عبد الرحمن بن ميسرة الدمشقي، عنه عبد الله بن يوسف التنيسي.
2837- *الفضيل بن سليمان النميري، البصري.
2838- *الحكم بن عمر الرعيني، عنه خالد بن مرادس.
2839- *(خَلِيد)1 بن عبد الله العصري2، عن أبي الدرداء.
2840- *عيسى (بن عبيد)3 الكندي، المروزي، وقيل: أبو المنيب.
2841- *إسماعيل بن سليمان الكحَّال، بصري، عن ثابت.
2842- *أيوب بن بشير الأوسي، المدني، عنه الزهري.
2843- *(داود بن عبد الرحمن المكي العطار)4، (ثقة)5.
2844- *داود بن نُصير الطائي، الكوفي.
2845- *داود بن شابور المكي (ثقة)6.
2846- *خلاد بن سليمان الحضرمي، عن نافع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2833- خ م د تم ق- تهذيب التهذيب 6/189.
2834- الكنى والأسماء للدولابي 1/193.
2835- ع- تهذيب التهذيب 3/181.
2836- تمييز- تهذيب التهذيب 6/284.
2837- ع- تهذيب التهذيب 8/291.
2838- الجرح والتعديل 1/1/123.
2839- م د- تهذيب التهذيب 3/159.
1 في ب: خليل، وهو تصحيف.
2 بفتح العين والصاد، وفي آخرها راء، نسبة إلى عصر وهو بطن من عبد القيس. اللباب.
2840- د ت س- تهذيب التهذيب 8/220.
3 ساقط من: ص.
2841- د ت- تهذيب التهذيب 1/304، اللباب 3/85.
2842- بخ د ت- تهذيب التهذيب 1/396.
2843- ع- تهذيب التهذيب 3/192.
4 ما بين القوسين ساقط من: ب.
5 ساقط من: ص، ب.
2844- س- تهذيب التهذيب 3/203.
2845- بخ ت س- تهذيب التهذيب 3/187.
6 ساقط من: ص، ب.
2846- س- تهذيب التهذيب 3/172.

ج / 1 ص -290- 2847- *أيوب بن دينار، المُكتب، كوفي، عنه أبو نعيم.
2848- *زافر بن سليمان الإيادي، الكوفي.
2849- *محمد بن سليمان بن بلال بن أبي الدرداء، الدمشقي، عنه هشام ابن عمار.
2850- *داود بن خالد الليثي، عن المقبري، وعنه يحيى بن قزعة.
2851- *داود بن قيس الفراء، الدباغ، مدني، سمع السائب بن يزيد.
2852- *جعفر بن سليمان، (الضبعي)1، البصري.
2853- *سيف بن سليمان، وقيل: ابن أبي سليمان المكي، (مولى بني مخزوم)2.
2854- *(داود بن عطاء المدني، مولى مزينة)3.
2855- *(إسحاق بن عبد الله بن أبي فروة، المدني، مولى عثمان)4.
2856- *داود بن سليمان الجرجاني، عن عمرو بن جُميع، واه.
2857- *حبيب بن سليمان بن سمرة بن جندب، عنه ابن عمه جعفر بن سعد.
2858- *فرات بن السائب (الجزري)5.
2859- *قرة بن سليمان الجهضمي، عن شعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2847- التاريخ الكبير 1/1/414، الجرح والتعديل 1/1/247.
2848- ت سي ق- تهذيب التهذيب 3/304.
2849- الجرح والتعديل 3/2/267، التاريخ الكبير 1/1/98.
2850- س- تهذيب التهذيب 3/183.
2851- خت م 4- تهذيب التهذيب 3/198.
2852- بخ م 4- تهذيب التهذيب 2/95.
1 في ص: الربعي، وهو تصحيف.
2853- خ م د س ق- تهذيب التهذيب 4/294.
2 ساقط من: ب.
2854- ق- تهذيب التهذيب 3/193.
3 ما بين القوسين ساقط من: ب.
2855- د ت ق- تهذيب التهذيب 1/240.
4 ما بين القوسين ساقط من: ب.
2856- ميزان الاعتدال 2/8.
2857- ورد في ترجمة والده "سليمان بن سحره بن جندب"، تهذيب التهذيب 4/198، الأسماء والكنى لأبي أحمد الحاكم 160 مخطوط.
2858- المجروحين لابن حبان 10/200، ميزان الاعتدال 3/341.
5 في ص: الجريري، وهو تصحيف.
2859- الجرح والتعديل 3/2/131، التاريخ الكبير 4/1/183.

ج / 1 ص -291- 2860- *داود بن المُحبِّر1 بن قخدم، اليربوعي، هالك.
2861- *أبو سليمان: يزيد، شيخ لمسعر.
2862- *أيوب بن واصل، عن ابن عون.
2863- *داود بن عبد الجبار، الكوفي، المؤذن، واه.
2864- *موسى بن سليمان الجوزجاني، الفقيه، صاحب محمد بن الحسن.
2865- *داود بن الحكم البصري، سمع شعبة.
2866- *سلمة بن سليمان المروزي، (عن أبي حمزة.
2867- *داود بن شبيب (البصري)2.
2868- *عبد الرحمن بن أحمد بن عطية العنسي الداراني، الزاهد.
2869- *أيوب بن جابر، اليمامي، لين.
2870- *داود بن بشير الأحمر.
2871- *أحمد بن أبي الطيب، سليمان المروزي)3، لقي هُشيماً.
2872- *محمد بن عمران بن إبراهيم بن محمد بن طلحة، (التيمي)4 مات على قضاء المدينة، فقال المنصور: اليوم استوت قريش، كان جليلاً، مهيباً، صارماً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2860- المجروحين لابن حبان 1/286، قد ق- تهذيب التهذيب 3/199.
1 بمهملة وموحدة مشددة مفتوحة. تقريب 1/234.
2861- الجرح والتعديل 4/2/300.
2862- ميزان الاعتدال 1/295.
2863- ميزان الاعتدال 2/10، المجروحين لابن حبان 1/285.
2864- الجرح والتعديل 4/1/145.
2865- الأسامي والكنى لأبي أحمد الحاكم: 160 (مخطوط).
2866- خ م س- تهذيب التهذيب 4/145، ويقال: أبو أيوب.
2867- خ د ق- تهذيب التهذيب 3/187.
2 في ب: المصري، وهو تصحيف.
2868- الجرح والتعديل 2/2/214، اللباب لابن الأثير 1/482.
2869- د ت- تهذيب التهذيب 1/399، المجروحين لابن حبان 1/155.
2870- الأسامي والكنى لأبي أحمد الحاكم: 161 (مخطوط).
2871- خ ت- تهذيب التهذيب 1/44.
3 ما بين القوسين، مكرر في: ب.
2872- الجرح والتعديل 4/1/41.
4 في ب: التميمي، وهو تصحيف.

ج / 1 ص -292- 2873- *خالد بن عبد الرحمن المخزومي، واه.
2874- *داود بن مهران الدباغ، بغدادي.
2875- *عنبسة، عن ثابت الكوفي.
2876- *(بكر)1 بن سُلَيم الصواف، مدني، سمع أبا طُوالة.
2877- *داود بن (عمرو)2 الضبي، ببغداد.
2878- *أيوب بن محمد الرقي، الوزان.
2879- *يحيى (بن عثمان)3 بن سعيد بن كثير الحمصي، (القزاز)4 (أخو عمرو)5.
2880- *نصر بن عبد الرحمن الكوفي، الوشاء6.
2881- *(محمد بن يحيى بن المنذر، القزاز)7، بصري.
2882- *أبو سليمان بن جبير (بن)8 مطعم، عنه (ابنه)9 عثمان.
2883- *أبو سليمان الليثي، عن أبي سعيد الخدري.
2884- *أبو سليمان الفلسطيني، عن القاسم بن محمد.
2885- *أبو سليمان العَصَري، عن عقبة بن صُهبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2873- تمييز- تهذيب التهذيب 3/103.
2874- الجرح والتعديل 1/2/426.
2875- الأسامي والكنى لأبي أحمد الحاكم: 161 (مخطوط).
2876- بخ ق- تهذيب التهذيب 1/483.
1 في ص: بكير، هو تصحيف.
2877- م س- تهذيب التهذيب 3/195.
2 في ص: عمر، وهو تصحيف.
2878- د ق س- تهذيب التهذيب 1/411، يقال: أبو محمد.
2879- د س ق- تهذيب التهذيب 11/255.
3 ساقط من: ص.
4 في ب: وحدها.
5 ساقط من: ب.
2880- ت ق- تهذيب التهذيب 10/428.
6 في أصل ب: الوفا. وكتب على هامشها صوابه: الوشاء.
2881- تذكرة الحفاظ 2/639، ورد في ترجمة أبي العباس الأبار.
7 ما بين القوسين ساقط من: ب.
2882- الجرح والتعديل 4/2/380.
8 ساقط من: ص.
9 في ب: أبيه، وهو تصحيف.
2883- الجرح والتعديل 4/2/379.
2884- ميزان الاعتدال 4/533.
2885- الجرح والتعديل 4/2/380

ج / 1 ص -293- 2886- *أبو سليمان اليشكري، سمع ابن عباس، وعنه (أيوب)1.
2887- *(أبو سليمان الهمداني، عن أبيه عن علي، وعنه)2 أبو جناب الكلبي.
2888- *أبو سليمان، عن عبد الله بن عمرو، شامي.
2889- *أبو سليمان الخطابي: حمد بن محمد بن إبراهيم بن خطاب، البستي.
2890- *أبو سليمان الفقيه: داود بن علي الأصبهاني، الظاهري.
2891- أبو سليم العنـزي، تابعي، عنه السري بن يحيى.
2892- *علي بن (سليم)3، عن أنس، وعنه مسعر وإسرائيل.
2893- عبيد بن يحيى الجزري، سمع قيس بن الربيع.
2894- *إسماعيل بن حصن الجُبيلي، سمع منه ابن جوصاء.
2895- زياد القرشي، مولى أبي سفيان بن الحارث، تابعي.
2896- *أبو سليم، سأل أنساً عن سيف كثير الفضة4.
2897- *أبو سماعة: عَمِيرة بن عبد المؤمن الرهاوي، عن عصام بن بشير.
2898- *أبو السَمَّال5 العدوي، من القراء، (و)6 النحاة بالبصرة: قعنب7 بن هلال، معاصر لأبي عمرو بن العلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2886- الأسامي والكنى لأبي أحمد الحاكم: 163 (مخطوط).
1 ما بين القوسين ساقط من: أ.
2887- ميزان الاعتدال 4/533.
2 ما بين القوسين ساقط من: أ.
2888- الأسامي والكنى لأبي أحمد الحاكم: 163 (مخطوط).
2889- تذكرة الحفاظ للذهبي 3/1018، اللباب1/151، طبقات الحفاظ: 403.
2890- تذكرة الحفاظ للذهبي 2/572.
2892- الجرح والتعديل 3/188.
3 في ص: سلميان، وهو تصحيف.
2894- الجرح والتعديل 1/1/166.
2896- الأسامي والكنى لأبي أحمد الحاكم: 216 (مخطوط).
4 في كنى الحاكم:" أبو سليم الليثي، سألت أنساً عن سيف كثير الفضة فيه الزكاة، قال: لا". قاله محمد بن إسماعيل، قال: قاله النضر عن إسرائيل أنا أبو سليم. المرجع السابق.
2897- الجرح والتعديل 3/2/24، التاريخ الكبير 4/1/70.
2898- ميزان الاعتدال 4/534، غاية النهاية 2/27.
5 أبو السمال: أوله سين مفتوحة، وبعدها ميم مشددة، تبصير المنتبه 2/692.
وقعنب: بمفتوحة وسكون مهملة، وفتح نون، وموحدة. مغني.
6 ساقط من: أ.
7 ورد في الميزان: معتب.

ج / 1 ص -294- 2899- *أبو السَمْح1، خادم النبي صلى الله عليه وسلم، (عنه)2 (مُحل)3 بن خليفة الطائي، في رش بول الصبي4.
2900- *(دَرَّاج)5، واسمه: عبد الرحمن، واعظ مصر، سمع ابن جَزْء الزُّبيدي.
2901- (وعبد الله بن جبيان، من شيوخ السِّلَفِي، وصفه بالحفظ)6.
2902- *أبو السِّمْط7: شرحبيل بن السِّمْط الكندي، له صحبة، ولي حمص.
2903- *أبو سمير: حَكِيم بن (خِذَام)8 بصري، عنه لُوَين، وأحمد بن المقدام.
2904- *أبو السمين: حيان الطائي، عن ابن عمر.
2905- *أبو سُمية9، عن جابر، وعنه كثير بن زياد.
2906- *أبو السنابل10 بن بَعْكَك القرشي، العبدري، له صحبة.
2907- *أبو سنان: عبد الله بن وهب، ويقال: وهب بن عبد الله، ويقال: ابن محصن الأسدي، أخو عكاشة، بايع (النبي صلى الله عليه وسلم)11 تحت الشجرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2899- الإصابة 11/179، نشر مكتبة الكليات الأزهرية، بخ 4- تهذيب التهذيب 12/120.
1 أبو السمح: بسكون الميم. تقريب.
2 ساقط من: ب.
3 في النسخ الخطية: محمد، وهو خطأ. والصواب ما أثبته من المصادر المذكورة.
4 أخرج الحديث ابن ماجه في الطهارة، باب ما جاء في بول الصبي الذي لم يطعم، عن محل بن خليفة أخبرنا أبو السمح، قال: كنت خادم النبي صلى الله عليه وسلم فجيء بالحسن أو الحسين، فبال على صدره، فأرادوا أن يغسلوه، فقال رسول الله صلى الله عليه وسلم: ((رشه، فإنه يغسل بول الجارية، ويرش من بول الغلام)). 1/176.
2900- بخ 4- تهذيب التهذيب 3/208.
5 في ب: دارج، وهو تصحيف، وضبطه بتثقيل الراء، وآخره جيم. تقريب 1/235. والزبيدي بضم الزاي. تقريب 1/407.
6 ساقط من: ب.
2902- الإصابة 5/61، م 4- تهذيب التهذيب 4/322، ويقال: أبو يزيد.
7 أبو السمط: بكسر المهملة، وسكون الميم. تقريب 1/348.
2903- التاريخ الكبير 2/1/18، الجرح والتعديل 1/2/203.
8 في ص: حزام، وهو تصحيف.
2904- التاريخ الكبير 2/1/55، الجرح والتعديل 1/2/244.
2905- فق- تهذيب التهذيب 12/120.
9 أبو سمية: بالتصغير. تقريب 2/431.
2906- الإصابة 7/190، ت س ق- تهذيب التهذيب 12/121.
10 أبو السنابل: بنون خفيفة، ثم موحدة، ثم لام. وابن بعكك، بموحدة وزن جعفر. تقريب 2/430.
2907- الإصابة 11/180، نشر مكتبة الكليات الأزهريو.
11 ما بين القوسين ساقط من: أ، ص.

ج / 1 ص -295- 2908- *معقل بن سنان الأشجعي، وقيل: أبو يزيد، وقيل غير ذلك.
2909- *أبو سنان الدُّؤلي1: يزيد بن أمية، سمع علياً.
2910- *عيسى بن سنان القَسْمَلي، الشامي، عن الضحاك.
2911- *ضرار2 بن مُرَّة الشيباني، الكوفي، عن سعيد بن جبير.
2912- *سعيد بن سنان الشيباني، كوفي، نزل الري، عن عمرو بن مرة.
2913- *(أبو سنان القسملي، عن وهب بن منبه)3.
2914- *أبو سنان الغنوي، عنه التبوذكي.
2915- *أبو سنان الأسلمي، عن علي لم يصح.
2916- *أبو سنان العجلي، سمع أنساً.
2917- *أبو سهل: بُريدة4 بن الحُصَيْب الأسلمي.
2918- *شُفى5 بن ماتع الأصبحي، وقيل: أبو عبيد.
2919- *عثمان (بن حكيم)6 الأنصاري، سمع قرابته أبا أمامة بن سهل.
2920- *حُجر7 بن راشد، شيخ للتبوذكي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2908- 4- تهذيب التهذيب 10/233، ويقال: أبو محمد، وأبو عبد الرحمن، وأبو عيسى.
2909- د س ق- تهذيب التهذيب 11/314.
1 الدؤلي: بضم الدال وفتح الواو وهمزها، وفي آخرها لام. اللباب 1/514.
2910- بخ قد ت ق- تهذيب التهذيب 8/211.
2911- بخ م مد ت س- تهذيب التهذيب 4/457.
2 ضرار: بكسر أوله. تقريب 2/431.
2912- ز م د ت س ق- تهذيب التهذيب 4/45.
2913- الأسامي والكنى لأبي أحمد الحاكم: 214 (مخطوط).
3 ما بين القوسين ساقط من: ب.
2914- الأسامي والكنى لأبي أحمد الحاكم: 214 (مخطوط).
2915- الأسامي والكنى لأبي أحمد الحاكم: 214 (مخطوط).
2916- ميزان الاعتدال 4/534.
2917- الإصابة 1/286.
4 بريدة بن الحصيب: بمهملتين، مصغراً. تقريب 1/96.
2918- عخ د ت س فق- تهذيب التهذيب 4/360، ويقال: أبو عثمان.
5 شفي: بالفاء مصغراً. تقريب 1/353.
2919- خت م 4- تهذيب التهذيب 7/111.
6 مكرر في: ص.
2920- الجرح والتعديل 1/2/267.
7 حجر: بضم المهملة، وسكون الجيم، وفي التاريخ الكبير للبخاري، باب حجر، قال في الحاشية: الجيم تضم وتسكن. تقريب 1/155، التاريخ الكبير 1/2/72، 74.

ج / 1 ص -296- 2921- *عبد الله بن بُريدة بن الحصيب، قاضي مرو، بكنية أبيه.
2922- *كثير بن زياد البرساني، نزل بلخ، وسمع الشعبي.
2923- *عوف بن أبي جَمِيلة، الأعرابي، وقيل: أبو عبد الله.
2924- *عصمة بن سالم الهُنائي، عنه مسلم بن إبراهيم.
2925- *(حسام)1 بن مِصَكّ بن شيطان، عن ابن بريدة.
2926- *سعد بن سعيد المَقْبُري، عن أخيه عبد الله.
2927- *صدقة الهنائي، القطان، عن ابن سيرين.
2928- *الصباح بن سهل، عن عاصم الأحول، ليس بالقوي.
2929- *عبد العزيز بن حُصين بن الترجمان، الخراساني، عن الزهري، واه.
2930- *النضر بن كثير السعدي، واه.
2931- *يحيى بن عثمان البصري، عنه يزيد بن هارون، واه.
2932- *محمد بن عمرو بن عبيد الأنصاري، عن القاسم، لين.
2933- *فيل بن عرادة، عن جراد بن طارق.
2934- *محمد صاحب (الساج)2، عن بشر بن المفضل.
2935- *مسلم الخراساني، عن الثوري، وعنه نصر بن حَرِيش.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2921- ع- تهذيب التهذيب 5/157.
2922- د ت ق- تهذيب التهذيب 8/413.
2923- ع- تهذيب التهذيب 8/166.
2924- الجرح والتعديل 3/2/20.
2925-* الجرح والتعديل 1/2/317، التاريخ الكبير 2/1/135، ميزان الاعتدال 1/477.
1 في ب: حسان.
2926- ق- تهذيب التهذيب 3/469.
2927- الجرح والتعديل 2/1/431، التاريخ الكبير 2/2/297.
2928- ميزان الاعتدال 2/305، المجروحين لابن حبان 10/3.
2929- ميزان الاعتدال 2/627.
2930- د س- تهذيب التهذيب 10/443.
2931- مد ق- تهذيب التهذيب 11/257.
2932- ميزان الاعتدال 3/674.
2933- الجرح والتعديل 3/2/89، التاريخ الكبير 4/1/139.
2934- الجرح والتعديل 4/1/131، التاريخ الكبير 1/1/108.
2 في ص: السلاح، وهو تصحيف.
2935- الأسامي والكنى لأبي أحمد الحاكم: 194 (مخطوط).

ج / 1 ص -297- 2936- *محمد (بن)1 سالم الأعمى، عن الشعبي، ترك.
2937- *تمام بن بزيع عن الحسن، واه.
2938- *حفص بن قيس الخراساني، شيخ (شبابة)2، لين.
2939- *الحسن بن أبي الحسناء، القواس، شيخ روح.
2940- *حاتم بن ميمون السقطي، عن ثابت.
2941- *يوسف بن عطية، الصَفَّار، مولى الأنصار.
2942- *عتاب بن بشير الحراني.
2943- *عباد بن العوام الواسطي.
2944- *نصر بن باب، الخراساني، واه.
2945- *قرط بن حريث، بصري، عنه ابن معين.
2946- *عبد الرحمن بن مقاتل، سمع مالكاً.
2947- *عبد الصمد بن عبد الوارث.
2948- *الهيثم بن جَميل، نزل إنطاكية.
2949- *كثير بن هشام الرقي، ببغداد.
2950- *يزيد بن قيس، سمع الجراح بن (مليح)3، الحمصي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2936- الجرح والتعديل 3/2/272.
1 ساقط من: ص.
2937-* ميزان الاعتدال 1/358، الأسامي والكنى لأبي أحمد الحاكم: 194 (مخطوط).
2938- ميزان الاعتدال 1/568.
2 في ب: شابة، وهو تصحيف.
2939- ز- تهذيب التهذيب 2/271.
2940- ت- تهذيب التهذيب 2/130.
2941- فق- تهذيب التهذيب 11/418.
2942- خ د ت س- تهذيب التهذيب 7/90، ويقال: أبو الحسن.
2943- الجرح والتعديل 3/83.
2944- ميزان الاعتدال 4/250.
2945- الجرح والتعديل 3/2/146.
2946- د- تهذيب التهذيب 6/276.
2947- ع- تهذيب التهذيب 6/327.
2948- بخ قد عس ق- تهذيب التهذيب 11/90.
2949- بخ م 4- تهذيب التهذيب 8/429.
2950- الأسامي والكنى لأبي أحمد الحاكم: 195 (مخطوط).
3 في ب: فليح، وهو تصحيف.

ج / 1 ص -298- 2951- *مهنأ البصري، عن حماد بن سلمة، وثق، وقيل: أبو شبل.
2952- *عبد الكريم القاضي، عنه القاضي أبو يوسف.
2953- *بشر بن معاذ العقدي.
2954- *عبدة بن عبد الله الخزاعي، الصفار.
2955- *أحمد بن محمد بن (عمر)1 بن يونس، (اليمامي)2، متهم.
2956- *زياد بن الخليل التُّستَري، سمع سهل بن بكار.
2957- *السري بن سهل الجُنديَسابوري، عنه العقيلي3.
2958- *أبو سهل الأنصاري، عن أبي سعيد.
2959- *أبو سهل الدمشقي، عنه عبد الله بن خبيق.
2960- *أبو سهل، شيخ لحبيب بن أبي ثابت.
2961- أبو سهل الصعلوكي، محمد بن سليمان، (وقيل: أبو شبل)4.
2962- *أبو سهل القطان: أحمد بن محمد (بن عبد الله)5 بن زياد، بغدادي.
أبو سهلة هنا6.
*أبو سهيل، ويقال: أبو جندل، عبد الله بن سهيل بن عمرو العامري، شهد بدراً، واستشهد باليمامة عن ثمان وثلاثين سنة، وهو أخو المذكور في

ـــــــــــــــــــــــــــــــــــــــــــــــ
2951- د عس- تهذيب التهذيب 10/330.
2952- ت- تهذيب التهذيب 6/375.
2953- ت س ق- تهذيب التهذيب 1/458.
2954- خ 4- تهذيب التهذيب 6/460.
2955- ميزان الاعتدال 1/142.
1 في ص: عمرو.
2 في أ: الهمامي، وهو تصحيف.
2956- الأسامي والكنى لأبي أحمد الحاكم: 196 (مخطوط).
2957- الأسامي والكنى لأبي أحمد الحاكم: 196 (مخطوط).
3 هو: محمد بن عمر العقيلي. المرجع السابق.
2958- الأسامي والكنى لأبي أحمد الحاكم: 196 (مخطوط).
2959- الأسامي والكنى لأبي أحمد الحاكم: 196 (مخطوط).
2960- الأسامي والكنى لأبي أحمد الحاكم: 196 (مخطوط).
4 هذه الزيادة من: أ.
2962- تاريخ بغداد 5/45.
5 ساقط من: ب.
6 أي: هنا ترتيبه حسب الأحرف الهجائية، وسيأتي من كنيته "أبو سهلة" اعتباراً من الرقم (2967).
2963- الإصابة 7/69.

ج / 1 ص -299- صلح الحديبية، وفي قول سهل بن حنيف يوم صفين: لقد رأيتني يوم أبي جندل.
2964- *نافع بن مالك الأصبحي، سمع أنساً.
2965- *عبد الحكيم بن منصور، كناه البخاري، مرة هكذا.
2966- *أبو سوادة1، وقيل: أبو الأسود: مسلم بن مخراق، عن ابن عمر.
2967- *أبو سهلة: السائب بن خلاد، الخزرجي، (له صحبة)2.
2968- *أبو سهلة: عن عائشة، وعنه قيس بن أبي حازم، وعن قيس، عن أبي سهلة، قال: شهدت الدار.
2969- أبو سهلة، عن أبي هريرة.
2970- *السائب بن خلاد (بن) السائب، عن أبيه.
2971- *أبو السوار: حسان بن حريث العدوي، تابعي.
2972- *عبد الله بن قدامة، العنبري، قاضي البصرة، عن أبي بَرْزَة.
2973- *أبو سوار: عبد الله بن سوار، العنبري، عنه ولده سوار بن عبد الله، توفي سنة (228).
2974- *أبو السوار، عن خاله، صحابي، وعنه سُميط السدوسي.
2975- *أبو السوار السلمي، عنه عباد بن العوام.
2976- *أبو السوداء، شيخ للسفيانين: عمرو بن عمران، وقيل: حسان بن حريث النهدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2964- ع- تهذيب التهذيب 10/409.
2965- د- تهذيب التهذيب 6/108، ويقال: أبو سفيان.
2966- م د س- تهذيب التهذيب 10/136.
1 هذه الترجمة ترتيبها هجائياً قبل: أبو السوار، كما هو في: ب.
2967- الإصابة 4/109، 4- تهذيب التهذيب 3/447.
2 ساقط من: ب.
2968- ت- تهذيب التهذيب 12/122.
قال في التجريد 2/176: أبو سهلة، ويقال: أبو سهيلة، يقال: له صحبة.
2970- الجرح والتعديل 2/1/240.
2971- خ م س- تهذيب التهذيب 12/123.
2972- س- تهذيب التهذيب 5/361.
2973- س- تهذيب التهذيب 5/248.
2974- الجرح والتعديل 4/2/388، ميزان الاعتدال 4/535.
2975- الجرح والتعديل 4/2/388.
2976- د عس- تهذيب التهذيب 8/48.

ج / 1 ص -300- 2977- أبو سودة، سمع النعمان، الغنوي.
2978- *أبو سُود1، والد (وكيع)2 بن أبي سود، أرسل (عن)3 النبي صلى الله عليه وسلم.
2979- *أبو سَوْرة، عن ابن عمر، وعنه المُطعم بن المقدام.
2980- *أبو سَوْرة، عن أبي أيوب، وعنه واصل الرقاشي.
2981- *أبو سويد، له صحبة، وعنه عبادة بن (نسي)4 في السحور5.
2982- *معاوية بن سويد بن مقرن (المزني)6، سمع البراء.
2983- *هشام، سمع الحسن.
2984- *أبو سويد القضاعي، عنه عبد الله بن أبي رفيق.
2985- أبو سويد العبدي، عنه بركة بن يعلى.
2986- *أبو سويرة: جبلة بن سحيم الكوفي، سمع ابن عمر.
2987- *أبو سوية: سهيل بن خليفة الفقيمي، تابعي، سمع قيس بن عاصم، وعنه ابنه عبد الملك.
2988- *أبو سوية: سمع ابن حجيرة، وعنه عمرو بن الحارث، في التهذيب، اسمه: عبيد بن سوية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2978- الإصابة 7/194.
1 بضم أوله، وسكون الواو، وهذه الترجمة مكانها حسب الترتيب الهجائي قبل التي سبقتها.
2 ساقط من: ص.
3 في ص: على، وهو تصحيف.
2979- ميزان الاعتدال 4/535.
2980- د ت ق- تهذيب التهذيب 12/124.
2981- الإصابة 7/195، الاستيعاب 4/1686، يقال: أبو سويه.
4 في ب: فسي، وهو تصحيف.
5 أورد الإمام ابن حجر الحديث في الإصابة، وذكر له رواية من طريق هشام بن سعد عن حاتم بن أبي نصر عن عبادة بن نسي، عن رجل من أصحاب رسول الله صلى الله عليه وسلم يدعى أبا سويد، "أن رسول الله صلى الله عليه وسلم صلى على المتسحرين". الإصابة 7/195.
قال الهيثمي في الزوائد: رواه البزار والطبراني في الكبير، وفيه عبد الله بن صالح، وثقه عبد الملك بن شعيب بن الليث. وضعفه الأئمة 3/150، 151.
2982- ع- تهذيب التهذيب 10/208، ويقال: أبو سعيد.
6 في ب: المازني، وهو تصحيف.
2983- الجرح والتعديل 4/2/72.
2984- الجرح والتعديل 4/2/385.
2986- ع- تهذيب التهذيب 2/61، ويقال: أبو سريرة.
2987- د- تهذيب التهذيب 6/261.
2988- د- تهذيب التهذيب 7/67.

ج / 1 ص -301- 2989- *أبو سيار: أيوب بن سيار (الزهري)1، عن ابن المنكدر، واه.
2990- *العلاء بن محمد بن سيار، عنه إسحاق بن إبراهيم، الصواف.
2991- *أبو سيارة المُتعي2، عن النبي صلى الله عليه وسلم، في عشر العسل3، وعنه سليمان بن موسى.
2992- *أبو سيدان: عبيد بن الطفيل، عن رِبْعِي بن حِرَاش4.
2993- *أبو سيف، عنه ثابت البُناني.
2994- *أبو سيف، عنه يعقوب بن القعقاع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2989- ميزان الاعتدال 1/288، المجروحين لابن حبان 1/159.
1 ساقط من: ب.
2990- ميزان الاعتدال 3/105.
2991- الإصابة 7/196، الاستيعاب لابن عبد البر 4/1686.
2 بضم الميم وفتح المثناة بعدها مهملة. تقريب.
قال الذهبي في التجريد 2/176: أبو سيارة المتعي، ثم القيسي، روى عنه سليمان بن موسى، وفي الكاشف 3/345: أبو سيارة المتعي، صحابي، عنه سليمان بن موسى، لم يلقه.
وعلى هامش أ ما يلي: سليمان لم يلق أبا سيارة، قاله المؤلف، وقاله مثله في العلل عن خ، بل لم يدرك أحداً من الصحابة.
3 أخرج الحديث ابن ماجه في الزكاة، باب زكاة العسل 1/584، عن أبي سيارة المتعي، قال: قلت: يا رسول الله إن لي نحلاً، قال: ((أد العشر))، قلت يا رسول الله احمها لي، فحماها لي.
قال محمد فؤاد عبد الباقي في الزوائد: في إسناده قال ابن أبي حاتم عن أبيه: لم يلق سليمان بن موسى أبا سيارة، والحديث مرسل، وحكى الترمذي في العلل عن البخاري عقب هذا الحديث أنه مرسل، ثم قال: لم يدرك سليمان أحداً من الصحابة.
وأبو سيارة ليس له عند ابن ماجه سوى هذا الحديث الواحد، وليس له شيء في الأصول الخمسة.
2992- ميزان الاعتدال 3/20.
4 ورد في الميزان: خراش، وهو تصحيف، والصواب: حراش، كما هو عليه في جميع النسخ، وانظر تهذيب التهذيب 3/236.
2993- الجرح والتعديل 4/2/385، الكنى للبخاري: 41.
2994- الجرح والتعديل 4/2/385، الكنى للبخاري: 41.


المقتنى - الشـين

ج / 1 ص -302- المقتنى - الشـين
 2995- *أبو شاكر: عبد الله بن خالد المدني، عنه يحيى بن محمد الجاري.
2996- يحيى بن يوسف السَّقْلاطُوني1، شيخ ابن الجميزي.
2997- *أبو شاه صحابي، ما ذكره الحاكم.
2998- *أبو شُبْرُمة2: عبد الله بن شبرمة بن الطفيل الضبي، سمع الشعبي.
2999- *أبو شِبْل3: علقمة بن قيس النخعي.
3000- *أبو شبل: العلاء بن عبد الرحمن الحُرقي4.
3001- *أبو شبيب: يوسف بن عبد الله، شيخ الطيالسي.
3002- *أبو شُبيل: محمد بن محمد بن النعمان بن شبل الباهلي، سمع جده.
3003- *أبو شجار: عبد الحكم الرقي، سمع أبا المليح.
3004- *أبو شجاع: سعيد بن يزيد الاسكندراني، عنه ابن المبارك.
3005- *أبو شجرة: كثير بن مرة الحضرمي، سمع معاذاً، ويقال: أبو القاسم.
3006- *يزيد بن شجرة، عنه مجاهد.
3007- *أبو شجرة، عن ابن عمر، وعنه أبو الزاهرية، لعله كثير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2995- د- تهذيب التهذيب 5/196.
1 سقلاطون: بلد بالروم تنسب إليه الثياب. القاموس المحيط. وضبطه صاحب اللسان بالقلم بفتح السين وتسكين القاف، وضم الطاء.
2997- الإصابة 7/202.
2998- خت م د س ق- تهذيب التهذيب 5/250.
2 أبو شبرمة: بضم المعجمة وسكون الموحدة، وضم الراء. تقريب1/422.
2999- ع- تهذيب التهذيب 7/276.
3 أبو شبل: بمكسورة، وموحدة. مغني.
3000- ز م 4- تهذيب التهذيب 8/186.
4 الحرقي: بضم مهملة وفتح راء فقاف. مغني.
3001- الجرح والتعديل 4/2/225.
3002- تمييز- تهذيب التهذيب 9/433.
3003- الكنى لمسلم النيسابوري: 28 مخطوط.
3004- م د ت س- تهذيب التهذيب 4/101.
3005- د 4- تهذيب التهذيب 8/428، تقدم فيمن كنيته أبو القاسم برقم (11).
3006- الجرح والتعديل 4/2/270.
3007- د 4- تهذيب التهذيب 8/428، يقال: أبو القاسم.

ج / 1 ص -303- 3008- *أبو شداد، تابعي، عنه عبيد أبو القاسم.
3009- *أبو شداد، من أهل عمان، جاءنا كتاب النبي صلى الله عليه وسلم في أدم.
3010- *أبو شداد، سمع أبا أمامة.
3011- *أبو شَرَاحيل: مرة بن شراحيل الهمداني، (الطيب)1.
3012- *ذو الكلاع الحميري، عن عوف بن مالك، وقيل: أبو شرحبيل.
3013- *أبو شراعة: صَبَّاح بن عبد الله البجلي، سمع أنساً، وعنه مروان الفزاري.
3014- *أبو شراعة، عن يحيى بن الجزار، لعله الأول2.
3015- *يزيد بن قيس الكندي، عن عبادة بن نُسي.
3016- *أبو شِرَاك: عمرو بن أبي عمرو الفهري، بدري، توفي سنة 36هـ.
3017- *(أبو شُرحبيل)3: سلام بن (شرحبيل)4، تابعي، عنه الأعمش.
3018- *عيسى بن خالد البهراني، عنه محمد بن يوسف الفريابي.
3019- *أبو شرقي، عنه شعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3008- الأسامي والكنى لأبي أحمد الحاكم: 226 (مخطوط)، لعله سلمان الذي روى عنه عبيد أبو الوسيم، الجرح والتعديل 2/1/298.
3009- الجرح والتعديل 4/2/389.
3010- الأسامي والكنى لأبي أحمد الحاكم: 226 (مخطوط).
3011- ع- تهذيب التهذيب 10/88، ويقال: أبو إسماعيل.
1 في ص: الطبيب، وهو تصحيف. لقب بمرة الطيب، ومرة الخير لعبادته.
3012- التاريخ الكبير 2/1/266، الجرح والتعديل 1/2/448.
3013- التاريخ الكبر 2/2/313، الجرح والتعديل 2/1/441.
3014- بعد هذه الترجمة في أ ما يلي: أبو شراعة، عن أبي هريرة، ذكره المؤلف في ميزانه 2/10، في ترجمة داود بن عبد الجبار، وسماه سلمة بن مجنون.
وذكره الخطيب في تاريخه 3/120، من طريق عبد الله بن محمد بن منصور، حدثنا سويد، حدثنا داود، حدثنا أبو شراعة قال: كنا عند ابن عباس، ثم قال: أبو شراعة لا يعرف.
2 وهو الأصح، لأن يحيى بن الجزار من شيوخ صباح بن عبد الله، كما جاء في التاريخ الكبير 2/2/313.
3015- الأسامي والكنى لأبي أحمد الحاكم: 225 (مخطوط).
3016- الإصابة 7/204.
3017- بخ ق- تهذيب التهذيب 4/285.
3 في أ: شراحيل. وفي ب: جيل، وكلاهما تصحيف.
4 في أ، ب: شرجيل، وهو تصحيف.
3018- الأسامي والكنى للحاكم: 224 (مخطوط).
3019- الجرح والتعديل 4/2/391.

ج / 1 ص -304- 3020- *أبو شُريح: خويلد بن عمرو العدوي، ويقال: الكعبي، له صحبة.
3021- *هانئ بن يزيد، له وفادة، وهو جد المقدام بن شريح.
3022- *ضبارة1 بن مالك، عنه ابنه محمد وبقية.
3023- *عبد الرحمن بن شريح (المعافري المصري)2.
3024- *أبو شريح، عن أبي مسلم، وعنه محمد بن زيد العبدي.
3025- *أبو شريف: إبراهيم بن سليمان الحوتكي، عنه ابن جوصاء.
3026- *أبو شَرِيك: معقل بن مالك الباهلي، عنه خ.
3027- *يحيى بن (يزيد بن حماد)3 المرادي، عنه مفضل بن فضالة.
3028- *أبو شعبة: عبيد بصري، عن ابن عباس، وعنه مطر الوراق.
3029- *واصل بن عبد الرحمن العدوي، عن ابن عباس، وقيل: أبو شيبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3020- ع- تهذيب التهذيب 12/125، الإصابة 7/204.
قلت: وفي معرفة علوم الحديث للحاكم : 183 اسمه ثابت، كذا قال دحيم، وقد أجمعوا على خلافه، فإنه كعب بن عمرو.
وقال الذهبي في التجريد 2/177: أبو شريح الخزاعي الكعبي، اسمه خويلد ابن عمرو، وقيل: عمرو بن خويلد، وقيل: كعب بن عمرو، وقيل: هانئ ابن عمرو، حمل لواء قومه يوم الفتح، وكان من العقلاء.
3021- الإصابة 10/232 نشر مكتبة الكليات الأزهرية.
3022- بخ د س ق- تهذيب التهذيب 4/442.
1 بضم أوله، وهو ضبارة بن عبد الله بن مالك. تقريب.
3023- ع- تهذيب التهذيب6/193.
2 في ب: المغافري المقري، وهو تصحيف.
3024- ق- تهذيب التهذيب 12/126.
3025- الأسامي والكنى للحاكم: 229، الكنى والأسماء للدولابي 2/7.
3026- ز ت- تهذيب التهذيب 10/234.
3027- الأسامي والكنى للحاكم: 228 (مخطوط).
3 ورد في كنى الدولابي: "يحيى بن يزيد بن ضماد"، وفي الأسماء والكنى للحاكم:"يحيى بن زيد بن حماد" وفي لسان الميزان:" يحيى بن يزيد بن ضمام ابن إسماعيل بن عبد الله بن يزيد بن شريك المرادي".
وبالمقارنة بين ما ورد في المخطوطات والمصادر المشار إليها، يتضح أن المرجح في هذا الراوي أن يقال:" يحيى بن يزيد بن حماد"، نظراً لأن لفظة:"يزيد"، قد وردت في جميع النسخ الخطية، ولسان الميزان، وكنى الدولابي، ما في نسخة كنى الحاكم يمكن أن يكون تصحيفاً لأنها انفردت بذلك، ولفظة:"حماد"، قد وردت في سائر النسخ الخطية وكنى الحاكم، وقد انفردت نسخة كنى الدولابي بلفظة:" ضماد" ونسخة لسان الميزان بلفظة:"ضمام"، ولعل ذلك تصحيفاً، والله أعلم.
3028- الكنى والأسماء للدولابي 2/4، الأسامي والكنى للحاكم: 219.
3029- الجرح والتعديل 4/2/29.

ج / 1 ص -305- 3030- *ميمون، عنه يعلى بن عبيد.
3031- *نوح (الراسبي)1 الحنفي، عنه زيد بن الحباب.
3032- *أبو شعبة، عن سويد بن مُقَرِّن، وعنه ابن المنكدر.
3033- *أبو شعبة، بصري، عن ابن عمر.
3034- *أبو شعبة، رأى الحسن والحسين، وعنه عمار الدُّهني، أظنه2 الذي قبله.
3035- *أبو شعبة، عن ابن فارس، وعنه عبد الملك الزراد.
3036- *أبو الشعثاء: جابر بن زيد الأزدي.
3037- *بَشِير بن نَهِيك، عن أبي هريرة.
3038- *العجاج بن رؤبة، والدرؤبة.
3039- *يزيد بن (مهاصر)3 الكندي، سمع ابن عمر، قوله.
3040- *سُليم بن (أسود)4 المحاربي، عن ابن مسعود.
3041- *أبو الشعثاء، عن ابن بُريدة، وعنه عبد الملك بن أبي سليمان.
3042- *أبو الشعثاء: قنبر، سمع ابن عباس وابن عمر، وعنه صالح ابن عبيد وأبو غفار المثنى بن سعد

ـــــــــــــــــــــــــــــــــــــــــــــــ
3030- الجرح والتعديل 4/1/237.
3031- اللباب 2/6.
1 ورد في النسخ الخطية بلفظ: الرسعني، وهو خطأ. والصواب ما أثبته من اللباب، والأسامي والكنى للحاكم: 219.
3032- بخ م س- تهذيب التهذيب 12/126.
3033- الأسامي والكنى للحاكم: 219.
3034- الأسامي والكنى للحاكم: 220.
2 قال أبو أحمد الحاكم: إن لم يكن هذا الذي أخرجته قبل هذا، فلا أدري من هو.
3035- الجرح والتعديل 4/2/390.
3036- ع- تهذيب التهذيب 2/38.
3037- ع- تهذيب التهذيب 1/470.
3038- التاريخ الكبير 4/1/97.
3039- التاريخ الكبير 4/2/363.
3 في ب: مصاهر، وهو تصحيف. وجاء في الكنى للدلاوبي: مهاجر.
3040- ع- تهذيب التهذيب 4/165.
4في ص: أسلم، وهو تصحيف، الكنى والأسماء للدولابي 2/5.
3041- الأسامي والكنى للحاكم: 221 (مخطوط).
3042- التاريخ الكبير 4/1/197.

ج / 1 ص -306- 3043- *علي بن الحسن الواسطي، عن أبي بكر بن عباس.
3044- *أبو شعيب: الصلت بن دينار الهنائي.
3045- *عبد الله البُناني، سمع الحسن.
3046- *حماد بن شعيب الحِمَّاني، ضعيف.
3047- *يزيد، سمع عكرمة، وعنه ابن المبارك.
3048- *راشد السمان، رأى ابن أبي ليلى.
3049- *موسى بن عبد العزيز القِنْبَارِي1.
3050- *زياد بن أبي زياد، عنه ابن المبارك.
3051- *عبد الله بن مسلم، مولى عمر بن عبد العزيز، عنه حفيده، الحسن بن أحمد الحراني.
3052- *صالح بن زياد السوسي2، المقرئ.
3053- *صالح بن عمران الدَعَّاء، بغدادي.
3054- *صالح بن حكيم التمار، سمع عبد الله بن أبي بكر، العَتَكي.
3055- *عبد الله بن الحسن (بن أحمد)3، الحَرَّاني.
3056- *أبو شعيب الحضرمي، سمع أبا أيوب الأنصاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3043-م ق- تهذيب التهذيب 7/297، ويقال: أبو الحسن، وأبو الحسين. ويعرف بأبي الشعثاء.
3044- تهذيب التهذيب 4/434.
3045- الجرح والتعديل 2/2/93، الأسامي والكنى للحاكم: 223 (مخطوط).
3046- ميزان الاعتدال 2/596.
3047- الأسامي والكنى للحاكم:223.
3048- الجرح والتعديل 1/2/486.
3049- ز د س- تهذيب التهذيب 10/356.
1 بكسر القاف وسكون النون، وفتح الباء، نسبة إلى قنبار، وهو ليف الجوز الهندي. اللباب 3/58.
3050- الجرح والتعديل 1/2/532.
3051- التاريخ الكبير 3/1/191.
3052- س- تهذيب التهذيب 4/392.
2 بضم السين وسكون الواو، نسبة إلى السوس، مدينة من خوزستان. اللباب 2/154، غاية الناهية 1/334.
3053- ميزان الاعتدال 2/299.
3054- الجرح والتعديل 2/1/399.
3055- ميزان الاعتدال 2/406.
3 ساقط من: ص.
2056- الجرح والتعديل 4/2/389.

ج / 1 ص -307- 3057- *أبو شعيب، عن جده، شيخ لابن (عون)1.
3058- *أبو شعيرة، عنه سبطه أبو إسحاق السبيعي.
3059- *أبو شُكيبة، عنه عكرمة بن عمار.
3060- *أبو الشِّمال بن ضباب، شيخ مكحول.
3061- *أبو شمر: شرحبيل ذو الجوشن، صحابي، عنه أبو إسحاق.
3062- *أبو شمر الضُّبعي، شيخ لشعبة.
3063- *أبو شمر، عنه الصلت بن طريف.
3064- *أبو الشموس (البلوي) 2، شهد تبوك.
3065- *أبو شهاب: (عبد ربه)3 بن نافع المدائني، الحَنَّاط.
3066- *موسى بن نافع الهذلي، الحناط، كوفي.
3067- *عيسى بن المغيرة التميمي الحرامي، (عن)4 الشعبي، كوفي.
3068- *محمد بن إبراهيم الكناني، شيخ لِمُسَدَّد.
3069- *مسروح، عنه عمر بن زرارة، ويزيد بن موهب.
3070- *معمر البلخي، عن عمه شهاب بن مُعَمَّر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3057- الجرح والتعديل 4/2/389.
1 في ب: عوف، وهو تصحيف.
3058- ورد في ترجمة سبطه أبي إسحاق السبيعي، تهذيب التهذيب 8/63.
3059- الأسامي والكنى للحاكم: 229 (مخطوط).
3060- ت- تهذيب التهذيب 12/127.
3061-* الإصابة 3/214 نشر مكتبة الكليات الأزهرية، د- تهذيب التهذيب 3/222.
3062- م س- تهذيب التهذيب 12/127.
3063- ورد في ترجمة تلميذه الصلت بن طريف، انظر الجرح والتعديل2/1/441.
3064- الإصابة 7/207.
2 في ص: البدري، وهو تصحيف.
3065- خ م د س ق- تهذيب التهذيب 6/128.
3 في أ: (عنه زيد)، بدلاً من:(عبد ربه)، وهو تصحيف.
3066- خ م س- تهذيب التهذيب 10/374.
وقال في معرفة علوم الحديث: 187: موسى بن نافع الأسدي.
3067- تمييز- تهذيب التهذيب 8/231.
4 ساقط من: أ.
3068- الجرح والتعديل 3/2/185.
3069- الجرح والتعديل 4/1/424.
3070- ورد في ترجمة عمه شهاب بن معمر. تهذيب التهذيب 4/369.

ج / 1 ص -308- 3071- *أبو شهاب، عن الثوري.
3072- *أبو شَهْدَة، حكى عنه طلحة1، وابن2 طلحة.
3073- *أبو شهم، عن عمر، وعنه ابن أبي خالد.
3074- *أبو (شهيد)3، وقيل: أبو محمد، وأبو مرزوق: حبيب بن الشهيد البصري.
3075- *أبو شَوْر: عمرو بن شور الطائي، عن الشعبي.
3076- *أبو شَيْبَان: أشرس الهُذلي، عن الحسن.
3077- *الأسود بن شيبان، السدوسي.
3078- *أبو شيبة: سعيد بن عبد الرحمن الزُّبَيْدي، عن مجاهد، نزل الري.
3079- *عبد الرحمن بن إسحاق الواسطي، عن خاله النعمان بن سعد، لين.
3080- *عثمان بن مورع، عن الشعبي.
3081- *يحيى بن عبد الرحمن الكناني، أو الكندي، عنه هشيم وغيره.
3082- *إبراهيم بن عثمان العبسي، القاضي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3071- الأسامي والكنى للحاكم: 224 (مخطوط).
3072- الجرح والتعديل 4/2/390، الأسامي والكنى لأبي أحمد الحاكم: 230، وقال الحاكم: روى عنه طلحة، غير منسوب.
1 وجاء في الجرح والتعديل لابن أبي حاتم: طلحة بن سمرة روى عن... روى عنه الحكم بن محمد،سمعت أبي يقول ذلك، وسمعته يقول: هما مجهولان –يعني طلحة والحكم-.
وجاء في الحاشية: وربما يكون هؤلاء الثلاثة واحداً، أعني طلحة بن سمرة، وطلحة عن أبي شهدة، وطلحة مولى آل سراقة. والله أعلم. الجرح والتعديل 2/1/481.
2 في ص، ب/، ج: ومن. والصواب ما أثبته من: أ.
3073- ميزان الاعتدال 4/537، وردت هذه الكنية "أبو شهم" في أ: أبو شهور. وهو تصحيف، وقد أشار الإمام الذهبي في الميزان إلى عدة أقوال فيها، حيث ورد في مقدمة الترجمة "أبو شهر" ثم عقب على ذلك الإمام الذهبي بقوله: وقيل: مصحّف "أبو شهم"، وقيل: "أبو شمر"، وقيل:" أبو سهيل" 4/537.
3074- ع- تهذيب التهذيب 2/185.
3 في أ: شهيل. وفي ب: شهيد، وكلاهما تصحيف.
3075- الجرح والتعديل 3/240، المشتبه للذهبي 2/204.
3076- الجرح والتعديل 1/1/322.
3077- بخ م د س ق- تهذيب التهذيب 1/339.
3078- س- تهذيب التهذيب 4/56.
3079- د ت- تهذيب التهذيب 6/136.
قلت: وقال في معرفة علوم الحديث: 188، يحدث عنه أبو معاوية وغيره، وله ابن يسمى شيبة.
3080-* لسان الميزان 4/158، الجرح والتعديل 3/169، وقد ورد في ميزان الاعتدال والمغني في الضعفاء (موزع). الميزان 3/58، والمغني 2/429.
وفي ب: بلفظ: مروع.
3081- ق- تهذيب التهذيب 11/250.
3082- ب ق- تهذيب التهذيب 1/144.

ج / 1 ص -309- 3083- *أبو شيبة، ويقال: أبو شعبة، واصل بن عبد الرحمن، (عن)1 ابن عباس.
3084- *العلاء بن خالد الحنفي، عن عطاء.
3085- *شعيب بن (رزيق)2، لحقه يحيى (بن يحيى)3.
3086- *(يحيى بن دينار، شيخ التبوذكي)4.
3087- *(آدم بن الزِّبْرِقان، عن الشعبي)5.
3088- *(يوسف بن إبراهيم التميمي6، عن أنس، لين)7.
3089- *(يحيى)8 بن (يزيد)9 الرهاوي، شيخ لإسماعيل بن عياش، واه.
3090- *إبراهيم بن (أبي بكر)10 بن أبي شيبة.
3091- *يزيد بن معاوية، عنه سعيد بن منصور.
3092- *زياد بن درهم، النخعي، سمع عكرمة.
3093- *أبو شيبة الخدري، صحابي، مات بأرض الروم.
3094- *أبو شيبة، عن عمرو بن (عبسة)11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3083- الجرح والتعديل 4/2/29..
1 في ب: عثمان، وهو تصحيف.
3084- تمييز- تهذيب التهذيب 8/180.
3085- ق ت- تهذيب التهذيب 4/353، الخلاصة: 167، التاريخ الكبير 2/2/217، ميزان الاعتدال 2/276.
2 في أ، ب، والتقريب: زريق، ولعله تصحيف.
3 ساقط من: ب.
3086- التاريخ الكبير 4/2/353.
4 ما بين القوسين ساقط من: ب.
3087- الجرح والتعديل1/1/267.
5 ما بين القوسين ساقط من: ب.
3088- ت- تهذيب التهذيب 11/407.
6 في ص، ب، ج: التيمي، وصوابه ما أثبته من أ، وتهذيب التهذيب.
7 ما بين القوسين ساقط من: ب.
3089- د- تهذيب التهذيب 11/302.
8 ساقط من: ب.
9 في أ: زيد، وهو تصحيف.
3090- الجرح والتعديل 1/1/110.
10 واسم أبي بكر: عبد الله بن محمد 2/2/160 المرجع السابق، والأسامي والكنى للحاكم:218.
3091- تمييز- تهذيب التهذيب 11/360.
3092- الجرح والتعديل 1/2/531.
3093- الإصابة 7/209.
3094- الأسامي والكنى لأبي أحمد الحاكم: 218 (مخطوط).
11 ساقط من: أ.

ج / 1 ص -310- 3095- *(أبو شيبة)1، عن عيسى بن الحارث، وعنه شعبة.
3096- *أبو شيبة المهري، عن ثوبان، قاء فأفطر2.
3097- *أبو شيخ: حيوان بن خالد (الهُنائي)3، سمع معاوية.
3098- *(جارية)4 بن هرم الفُقَيمي، لين، سمع منه يحيى القطان.
3099- *مهاجر، عنه أبو يعفور وقدان.
3100- *مخلد بن هلال، عنه كثير بن يحيى.
3101- *عبد الله بن مروان الحراني، عنه إبراهيم بن الهيثم، البلدي.
3102- *أبو الشيخ عبد الله بن محمد، (محدث أصبهان)5.
3103- *أبو (شيظم)6: عقال بن ناجية، حراني، عنه أبو عروبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3095- الأسامي والكنى لأبي أحمد الحاكم: 219 (مخطوط).
1 ساقط من: أ.
3096- الجرح والتعديل 4/2/390.
2 أخرج الحديث أحمد في المسند 5/276: عن أبي شيبة المهري قال: وكان قاص الناس بقسطنطينية، قال: قيل لثوبان حدثنا عن رسول الله صلى الله عليه وسلم: قال: "رأيت رسول الله صلى الله عليه وسلم قاء فأفطر".
وثقه أحمد بإسناد صحيح من طريق ابن أبي شيبة بإسناد صحيح، وقد أخرجه الطيالسي رقم (993) في مسنده، عن شعبة والطحاوي في معاني الآثار 1/348، والبيهقي في سننه 4/220، كلاهما من طريق شعبة.
وقد أخرجه الترمذي في سننه وغيره من غير هذا الوجه. انظر سنن الترمذي تحقيق شاكر 1/144.
وأخرجه الدارمي في الصوم، باب القيء للصائم، من طريق أبي الدرداء أن النبي صلى الله عليه وسلم قاء فأفطر. 2/14.
وأخرجه أبو داود بنفس اللفظ: في الصوم، باب الصائم يستقيء عامداً 2/777.
3097- د س- تهذيب التهذيب 12/129.
3 ساقط من: ب.
3098-* الجرح والتعديل 1/1/520، التاريخ الكبير 1/2/238، ميزان الاعتدال1/385، الأسامي والكنى لأبي أحمد الحاكم: 220.
4 في ص: جباره. وفي أ، ب: حارثة، وجميعها تصحيف.
والصواب ما أثبته من المراجع المذكورة.
3099- الأسامي والكنى لأبي أحمد الحاكم: 220(مخطوط).
3100- التاريخ الكبير 4/438.
3101- الجرح والتعديل 2/2/166.
3102- شذرات الذهب لابن العماد 3/69، النجوم الزاهرة 4/136، تذكرة الحفاظ 3/945، طبقات الحفاظ:381.
5 ساقط من: ب، ومكانها (بن محمد) مكرر.
3103- الأسامي والكنى لأبي أحمد الحاكم: 228 (مخطوط).
6 في أ: شطيم، والشيطم كحيدر، الطويل الجسم الفَتِيِّ من الإبل والخيل والناس. القاموس المحيط، باب الميم فصل الشين.


المقتنى - الصـاد

ج / 1 ص -311- المقتنى - الصـاد
3104- *أبو صادق الأزدي: مسلم بن يزيد، وقيل: عبد الله بن ناجد، (أخو ربيعة)1، سمع علياً.
3105- *أبو صادق، عن أبي هريرة، لعله الأول2.
3106- أبو صادق، راوي الخلعيات: حسن بن يحيى بن صادق المخزومي.
3107- *أبو صالح: خَوَّات بن جبير بن النعمان، الأنصاري، بدري، وقيل: أبو عبد الله.
3108- *حمزة بن عمرو الأسلمي، وقيل: أبو محمد الصَوَّام.
3109- *ذكوان السمان، الزيات.
3110- *عبيد، مولى السَفَّاح الخزاعي، عن زيد بن ثابت.
3111- *عبد الرحمن بن قيس، الحنفي، الكوفي، عن علي.
3112- *(عمير)3، عن أبي هريرة، وعنه بكير بن الأشجّ.
3113- *المُسَيِّب بن دارم، عن عمر.
3114- *(باذام)4، مولى أم هانئ، لين.
3115- *ماهان الحنفي، عن أم سلمة، ويقال: أبو سالم، صلبه الحجاج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3104-*س ق- تهذيب التهذيب 12/130.
1 في ب: أبو ربيعة، وهو تصحيف.
3105-*الأسامي والكنى لأبي أحمد الحاكم: 247 (مخطوط).
2 قال أبو أحمد الحاكم: وهو في علمي غير الذي تقدم.
3107-*الإصابة 3/158، نشر مكتبة الكليات الأزهرية، بخ- تهذيب التهذيب3/171.
3108-*خت م د س ق- تهذيب التهذيب 3/31.
وفي الإصابة 2/123 حمزة بن عمر، وفي 2/215 حمزة بن عمرو. وذكر أن أبا نعيم وهم فيه، وفي التهذيب 3/31 قال: ويقال: أبو محمد، وفي المستدرك 3/520 قال: كان يكنى أبا محمد.
3109-*ع- تهذيب التهذيب 3/219.
3110-*الجرح والتعديل 3/6.
3111-*م د س- تهذيب التهذيب 6/256.
3112-*التاريخ الكبير 3/2/540، الجرح والتعديل 3/380.
3 في ص: عمر، وهو تصحيف.
3113-*الجرح والتعديل 4/1/294.
3114-*ميزان الاعتدال 1/296.
4 في ب: نادام، وهو تصحيف.
3115-*س- تهذيب التهذيب 10/25.

ج / 1 ص -312- 3116- *أبو صالح الأشعري، عن أبي أمامة، وعن مولاه عثمان وأبي هريرة، وعنه زهرة بن معبد وأبو حصين، قيل اسمه: بركان، وقيل: هما اثنان، وهو أقوى.
3117- *ميسرة، عن علي وسويد بن غفلة.
3118- *سعيد بن عبد الرحمن الغفاري، مصري، عن صلة بن الحارث وعقبة بن عامر، وعنه حجاج بن شداد الصنعاني.
3119- *(قيلوية)1، عن ابن عباس، وعنه (يحيى بن أبي كثير)2.
3120- *(ميزان، بصري، عن أبي هريرة، وعنه)3 التيمي، وخالد الحذاء، وقتادة.
3121- *سميع الزيات، عن ابن عباس، وعنه حماد الفقيه.
3122- *مِينَاء، مولى السعديين، ويقال: مولى ضباعة، عن أبي هريرة، وعنه شَرِيك4 بن أبي نَمِر، وكامل أبو العلاء.
3123- *جبير، سمع أبا هريرة، وعنه يزيد بن أبي زياد.
3124- *شعيب بن الحبحاب، المَعْوِلي5.
3125- *عبد الجليل بن عطية القيسي.
3126- *ذريح، عنه أهل فلسطين.
3127- *غالب بن سليمان العتكي، عن الضحاك، وعنه سليمان ابن حرب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3116-*فق- تهذيب التهذيب 12/131.
3117-*الجرح والتعديل 4/1/252.
3118-*الجرح والتعديل 2/1/39، التاريخ الكبير 2/1/491.
3119-*الجرح والتعديل 3/2/147، التاريخ الكبير 4/1/199.
1 ساقط من: ب.
2 ما بين القوسين ساقط من: ب.
3120-*ت- تهذيب التهذيب 10/385.
3 ما بين الوقسين ساقط من: ب.
3121-*الجرح والتعديل 2/1/305، الكنى والأسماء للدولابي 2/9.
3122-*ت- تهذيب التهذيب 12/132.
4 هو: شريك بن عبد الله بن أبي نمر. تهذيب التهذيب 4/337.
3123-*الجرح والتعديل 1/1/513.
3124-*الجرح والتعديل 2/1/342.
5 بفتح الميم وسكون العين وفتح الواو، نسبة إلى معولة بن شمس. اللباب 3/238.
3125-*س- تهذيب التهذيب 6/106.
3126-*الكنى والأسماء للدولابي 2/10.
3127-*مد فق- تهذيب التهذيب 8/243.

ج / 1 ص -313- 3128- *منصور بن صالح، عن الثوري.
3129- *إسحاق بن نجيح (المَلَطِي)1، تالف.
3130- *خلف بن يحيى، قاضي الري، عنه محمد بن عقيل الخزاعي.
3131- *شعيب بن حرب المدائني.
3132- *جبير، عن سالم، أبي النضر.
3133- *عبد الحميد بن صالح البُرْجُمِي، المقرئ.
3134- *الحكم بن مبارك الباهلي البلخي.
3135- *عبد الله بن صالح الجهني، كاتب الليث.
3136- *محمد بن عبد الوهاب الشامي، عن معن.
3137- *محبوب بن (موسى)2، الأنطاكي، الفراء.
3138- *محمد بن يحيى (بن)3 سعيد القطان.
3139- *إسحاق بن إبراهيم، عن أبي طارق السراج.
3140- *بكر بن خداش الكوفي، عن فطر.
3141- *عبد الغفار بن داود الحراني، بمصر.
3142- *أحمد بن ميسرة، عنه شريح بن النعمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3128-*الجرح والتعديل 4/1/173.
3129-*تمييز- تهذيب التهذيب 1/252، ويقال: أبو يزيد.
1 في أ: الملي. وفي ب: الملطفي، وهو تصحيف.
3130-*ميزان الاعتدال 1/663.
3131-*خ د س- تهذيب التهذيب 4/350.
3132-*الكنى لمسلم النيسابوري: 28، مخطوط.
3133-*س- تهذيب التهذيب 6/117.
3134-*بخ ت- تهذيب التهذيب 2/438.
3135-*خت د ت ق- تهذيب التهذيب 5/256.
3136-*الجرح والتعديل 4/1/13.
3137-*د س- تهذيب التهذيب 10/52.
2 في ص: عيسى، وهو تصحيف.
3138-*الجرح والتعديل 4/1/123.
3 ساقط من: ب.
3139-*الأسامي والكنى لأبي أحمد الحاكم: 234 (مخطوط).
3140-*تاريخ بغداد 7/92.
3141-*خ د س ق- تهذيب التهذيب 6/365.
3142-*ميزان الاعتدال 1/160.

ج / 1 ص -314- 3143- *سعيد بن عبد الله الهمداني، عن أبي عاصم.
3144- *حاتم بن وردان البصري، عن أيوب.
3145- *الحكم بن موسى القَنْطري، السِمْسَار.
3146- *محمد بن جعفر المكي، ابن (زنبور)1 عن إسماعيل بن جعفر، (تركه ابن خزيمة)2.
3147- *حمزة بن مالك الأسلمي، عنه البغوي.
3148- *عصام بن رواد بن الجراح، سمع أباه.
3149- *أحمد بن منصور (المروزي)3، زاج4.
3150- *مقاتل بن صالح المُطرزي، بغدادي.
3151- *سعيد بن محمود الطوسي، عن حفص بن عمر الأُبُلِّي، منكر الحديث، (أخبرنا)5 عنه مكي بن عبدان، بغير شيء، لا أعلم له فيه متابعاً.
3152- *عصمة بن إبراهيم النيسابوري، سمع يحيى بن يحيى.
3153- *جعفر بن مسافر، عن أيوب بن سويد الرملي.
3154- *أبو صالح القرشي، عن مولاه حكيم بن حزام، وعنه أبو الزبير، قلت: ساق الحاكم عن البغوي، عن أبي الجهم، حديثه: أي الصدقة أفضل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3143-*الأسامي والكنى لأبي أحمد الحاكم: 234 (مخطوط).
3144-*خ م ت س- تهذيب التهذيب 2/131.
3145-*خت م مد س ق- تهذيب التهذيب 2/439.
3146-*الأسامي والكنى لأبي أحمد الحاكم: 234 (مخطوط).
1 في أ: زنبوري.
2 قال الحاكم: ليس بالمتين عندهم، تركه أبو بكر محمد بن إسحاق بن خزيمة السلمي.
3147-*الجرح والتعديل 1/2/216.
3148-*ميزان الاعتدال 3/66.
3149-*م- تهذيب التهذيب 1/82.
3 في ب: عن المروزي، بزيادة:"عن"، وهو خطأ.
4 أي: الملقب بزاج.
3150-*تاريخ بغداد 13/169، ويُقال: "أبو علي".
3151-*ميزان الاعتدال 2/157.
5 ساقط من: أ. وفي ب: أنبأنا.
3152-*الأسامي والكنى لأبي أحمد الحاكم: 235 (مخطوط).
3153-*د س ق- تهذيب التهذيب 2/106.
3154-*ميزان الاعتدال 4/539.

ج / 1 ص -315- 3155- *أبو صالح، مولى عمر، عنه عبد الرحمن بن القاسم.
3156- *أبو صالح الأشعري، سمع شمعون، أبا ريحانة.
3157- *أبو صالح الأشعري، وقيل: الأنصاري، شامي، عن أبي أمامة.
3158- *أبو صالح الأشعري، (الأردني)1، عن أبي أمامة، روى عنه عدة.
3159- *أبو صالح، عن عكرمة، شامي، حديث حفظ2 القرآن، رواه هشام بن عمار، محمد بن إبراهيم القرشي عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3155-*الجرح والتعديل 4/2/393.
3156-*الجرح والتعديل 4/2/392.
3157-*الجرح والتعديل 4/2/392.
3158-*ق- تهذيب التهذيب 12/130.
1 في أ، ب: الأزردي.
3159-*الأسامي والكنى لأبي أحمد الحاكم: 235 (مخطوط).
2 أورد الحديث أبو أحمد الحاكم في الأسامي والكنى:253. أبو صالح عن عكرمة أبي عبد الله الهاشمي، وروى عنه محمد بن إبراهيم القرشي، حديثه في الشاميين، أخبرنا أبو بكر محمد بن مروان بن عبد الملك البزار الدمشقي، هشام بن عمار، محمد بن إبراهيم القرشي قال، حدثني أبو صالح عن عكرمة عن ابن عباس قال: قال علي بن أبي طالب: يا رسول الله إن القرآن يتفلت من صدري، فقال النبي صلى الله عليه وسلم: "ألا أعلمك كلمات ينفعك الله بهن، وينتفع من علمته ويثبت ما تعلمت في صدرك، قال: بلى، قال: فصل ليلة الجمعة أربع ركعات تقرأ في الركعة الأولى بفاتحة الكتاب ويس، وفي الثانية بفاتحة الكتاب وحم الدخان، وفي الثالثة بفاتحة الكتاب والم تنزيل السجدة، وفي الرابعة بفاتحة الكتاب وتبارك المفصل. فإذا فرغت من التشهد فاحمد الله واثن عليه وصل على النبيين، واستغفر للمؤمنين وقل: اللهم ارحمني بترك المعاصي أبداً ما أبقيتني، وارحمني من أن أتكلف ما لا يعنيني، وارزقني حسن النظر فيما يرضيك عني، اللهم بديع السموات والأرض ذا الجلال والإكرام والعزة التي لا ترام، أسألك يا الله يا رحمن أن تنور بكتابك بصري، وتطلق به لساني وتفرج به عن قلبي وتشرح به صدري، وتستعمل به بدني وتقوني على ذلك وتعينني عليه، فإنه لا يعين على الخير غيرك، ولا يوفق له إلا أنت. تفعل ذلك ثلاث جمع أو خمساً أو سبعاً تجاب بإذن الله، وما أخطأ مؤمن قط، فأتى النبي صلى الله عليه وسلم بعد ذلك بسبع جمع فأخبره بحفظ القرآن والأحاديث، فقال النبي صلى الله عليه وسلم: مؤمن ورب الكعبة. أبا حسن علم، علم".
هذا حديث منكر، وأبو صالح هنا رجل مجهول، وحديثه هذا يشبه حديث القصاص.
وأورده ابن الجوزي في الموضوعات في الصلاة، باب الصلوات تفعل لأغراض 2/138، وأخرجه الحاكم في المستدرك 1/316، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، وتعقبه الذهبي فقال: هذا حديث منكر شاذ، أخاف لا يكون موضوعاً، وقد حيرني والله جودة سنده، ثم ساق سند الحاكم، وختمه بقوله: ثنا الوليد بن مسلم، فذكره مصرحاً بقوله: ثنا ابن جريج، فقد حدث به سليمان قطعاً، وهو ثبت، فالله أعلم.
قلت: وسند الحاكم في المستدرك، غير سند أبي أحمد الحاكم المذكور، وأخرجه الترمذي في سننه 5/563 من طريق سليمان بن عبد الرحمن الدمشقي، حدثنا الوليد بن مسلم، ثم ساق سنده بمثل طريق الحاكم، ثم قال: هذا حديث حسن غريب لا نعرفه إلا من حديث الوليد بن مسلم، وقال المنذري في الترغيب: طرق هذا الحديث جيدة ومتنه غريب جداً، وذكره الشوكاني في الفوائد المجموعة، ثم قال بعده: ورواه الدارقطني، عن علي مرفوعاً، وقال: "تفرد به هشام...".
والنكت الظراف 5/90.

ج / 1 ص -316- 3160- *أبو صالح العطار، (سمع معاوية)1، عنه يزيد بن صالح.
3161- *أبو صالح مولى الجُنْدَعِيين2، عن أبي هريرة، وعنه سليمان بن يسار.
3162- *أبو صالح البزاز، رأى الحسن والحسين، وعنه أبو البختري الطائي.
3163- *أبو صالح الخوزي، عن أبي هريرة، وعنه أبو المليح حميد.
3164- *أبو صالح، دخل على أم كلثوم، وهي تمتشط.
3165- *أبو صالح العقيلي، عن أبي العلاء.
3166- *أبو صالح الدار، له ذكر.
3167- *أبو صالح الحارثي3، عنه أبو قِلابة الَجرَمي، نُقط.
3168- *أبو صالح الخولاني، عن أبي هريرة، وعنه عامر الأحول.
3169- أبو صالح عن عكرمة لا يعرف، وخبره باطل.
3170- *أبو صالح الساعدي، مولاهم، عن أبي هريرة، وغيره.
3171- *أبو صالح، مولى جبير بن مطعم، (عن)4 الحارث بن يزيد.
3172- أبو صالح، عنه أبو عاصم (النبيل)5 (وآخر)6.
3173- *أبو صالح، مولى ضباعة، كوفي، تابعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3160-* الجرح والتعديل 4/2/393، الأسامي والكنى لأبي أحمد الحاكم: 236 (مخطوط).
1 ما بين القوسين من: ب.
3161-*الأسامي والكنى لأبي أحمد الحاكم: 236 (مخطوط).
2 الجندعيين: هم بطن من ليث بن بكر بن عبد مناة بن كنانة، والجندعي، بضم الجيم وسكون النون وفتح الدال المهملة، وكسر العين المهملة. اللباب 1/295.
3162-*الكنى للبخاري: 43.
3163-*بخ ت ق- تهذيب التهذيب 12/131.
3164-*الأسامي والكنى للحاكم: 236 (مخطوط).
3165-*الجرح والتعديل 4/2/394.
3166-*الأسامي والكنى لأبي أحمد الحاكم: 236 (مخطوط).
3167-*سي- تهذيب التهذيب 12/131.
3 وقيل: الخازني، وقيل: الحادي.
3168-*الجرح والتعديل 4/2/392.
3170-*الجرح والتعديل 4/2/392.
3171-*الجرح والتعديل 4/2/393.
4 في كتاب الجرح والتعديل: عنه.
5 في ب: النبيلي، وهو تصحيف.
6 ساقط من: أ.
3173-*تهذيب التهذيب 12/132.

ج / 1 ص -317- 3174- *أبو صالح، مولى البراء بن (عبد عمرو)1، حدث (عنه)2 عبيد الله بن مِقْسم.
3175- *أبو صالح الأحمسي، عن مُرّ المؤذن، لم يصح.
3176- *أبو صالح، عن أبي حازم، عن (ابن)3 عباس، وعنه ياسين بن محمد، بخبر منكر، في علي، لا بل موضوع.
3177- *أبو صالح المؤذن: أحمد بن عبد الملك، حافظ.
3178- *أبو صَبَّاح: سليمان النخعي، كوفي، عنه شعبة، لين، يقال: ابن يُسير.
3179- *محمد بن سُمير الرعيني، عن ثمانة بن شُفَيّ.
3180- *سعدان بن سالم الأيلي4، عنه ابن المبارك.
3181- *موسى بن أبي كثير الأنصاري، عن ابن المسيب.
3182- *(عمر)5 بن قيس (الماصِر)6.
3183- *سعيد بن سعيد التغلبي، عنه وكيع.
3184- *عبد الغفور، واسطي، واه.
3185- *أبو الصباح الوراق، مؤذن واسط، عنه العُكلي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3174-*الجرح والتعديل 4/2/394.
1 في ص: عبد عمر، وهو تصحيف. وفي ب: عمرو، فقط.
2 ساقط من: ب.
3175-*الجرح والتعديل 4/2/394.
3176-*المغني في الضعفاء للذهبي 2/791.
3 في ب: أبي، وهو تصحيف.
3177-*تذكرة الحفاظ 3/1162.
3178-*ق- تهذيب التهذيب 4/230.
3179-*س- تهذيب التهذيب 9/224.
قلت: وفي معرفة علوم الحديث ص: 187، ويقال: شمير- بالشين المعجمة.
3180-*د- تهذيب التهذيب 3/487.
4 بفتح الألف، وسكون الياء، نسبة إلى بلدة على ساحل بحر القلزم. اللباب 1/89.
3181-*بخ س- تهذيب التهذيب 10/367.
3182-*الأسامي والكنى لأبي أحمد الحاكم: 241 (مخطوط)، ميزان الاعتدال 3/220، التاريخ الكبير 3/2/186، بخ د- تهذيب التهذيب 7/489، ميزان الاعتدال 3/220، تقريب التهذيب 2/62، الخلاصة: 285.
5 في ب: عمرو، وهو تصحيف.
6 في ج: الماطر، وهو تصحيف. وورد في التهذيب والتقريب والخلاصة: ابن الماصر.
3183-*سي- تهذيب التهذيب 4/37.
3184-*ميزان الاعتدال 2/641.
3185-*الكنى للبخاري: 45.

ج / 1 ص -318- 3186- *أبو صُحار، عن أبيه، لا يعرف، عنه عبد السلام بن مالك، وحديثه منكر.
3187- *أبو صخر: حميد بن زياد، ويقال: حميد بن صخر، وقيل: حماد بن زياد الخراط، مدني، مشهور.
3188- *يزيد بن أبي سُمية الأيلي، عن أبي بكر بن عبد الرحمن.
3189- *عبيد الله بن سهيل، (الغُدَاني)1، عن عقبة بن أبي جسرة.
3190- *سلمة بن دينار، والد حماد، ويقال: أبو صخرة.
3191- *حَشْرَج بن عبد الله، بصري، عنه مسلم بن إبراهيم.
3192- *عبد الوارث بن صخر، حمصي، سمع عقبة بن زرعة.
3193- *بلخي بن إياس، مروزي.
3194- *أبو صخر، ويقال: أبو صخرة صاحب العباء، عن أبي سعيد المقبري.
3195- *أبو صخرة: جامع بن شداد المحاربي، (الكوفي)2.
3196- *أبو صخرة، صاحب العباء، مر3.
3197- *أبو صدقة: توبة مولى أنس، عن أنس، وعنه شعبة ووكيع.
3198- *سليمان بن (كثير)4 العجلي، شيخ لشعبة، لقي ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3186-*ميزان الاعتدال 4/539، الكنى للبخاري: 44.
3187-*بخ م د ت عس ق- تهذيب التهذيب 3/41.
3188-*د- تهذيب التهذيب 11/334.
3189-*الجرح والتعديل 2/2/318.
1 بضم الغين وفتح الدال المخففة، نسبة إلى غدان بن يربوع. اللباب2/375.
3190-*الجرح والتعديل 2/1/159.
3191-*الجرح والتعديل 1/2/296.
3192-*ميزان الاعتدال 2/678.
3193-*التاريخ الكبير 1/2/148.
3194-*الأسامي والكنى لأبي أحمد الحاكم: 244 (مخطوط).
3195-*ع- تهذيب التهذيب 2/56.
2 ساقط من: ص.
3196-*الأسامي والكنى لأبي أحمد الحاكم: 244 (مخطوط).
3 مر برقم (3194).
3197-*س- تهذيب التهذيب 1/516.
3198-*د- تهذيب التهذيب 4/216، الخلاصة: 154.
4 في التهذيب: كندير. وفي الخلاصة: كندر.

ج / 1 ص -319- 3199- *مسرور بن صدقة، سمع الأوزاعي.
3200- *أبو صدقة الجُدِّي، سمع ابن عجلان.
3201- *أبو الصديق: بكر بن عمرو، وقيل: ابن قيس الناجي، سمع أبا سعيد.
3202- *أبو صُرَد، ويقال: أبو جرول: زهير (الجشمي)1 الشاعر، حدثنا محمد بن حمدون بن خالد، حدثني عبيد الله بن رماحس، حدثنا زياد بن طارق، قال: سمعت (زهيراً)2 أبا جرول، ويقال له أيضاً: أبو صرد، وكان رئيس قومه يقول: "(أسرنا)3 رسول الله صلى الله عليه وسلم يوم حنين"4.
3203- *أبو صرمة5: مالك6 بن قيس، ويقال: قيس (بن)7 مالك المازني، بدري، روى محمد بن يحيى بن حبان، عن لؤلؤة، عن أبي صرمة، عن رسول الله صلى الله عليه وسلم من ضار، ضار الله به8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3199-*الأسامي والكنى لأبي أحمد الحاكم: 245 (مخطوط).
3200-*الأسامي والكنى لأبي أحمد الحاكم: 245 (مخطوط).
3201-*ع- تهذيب التهذيب 1/486.
3202-*الإصابة 2/573، الاستيعاب 2/520.
1 في ب: الجيشمي، وهو تصحيف.
2 في ب: زهير.
3 في ب: أسر.
4 ورد الخبر في الأسامي والكنى لأبي أحمد الحاكم:246: حدثنا أبو بكر ابن حمدون بن خالد قال: حدثني أبو محمد عبيد الله بن رماحس بن محمد ابن حبيب بن قيس بن عمرو بن عبد ناشب بن عتيبة بن غزية بن جشم القيسي، ثنا أبو عمرو وزياد بن طارق الجشمي وكان ابن عشر ومائة سنة، قال سمعت زهيراً أبا جرول ويقال له أيضاً: أبو صرد الجشمي وكان رئيس قومه يقول: "أسرنا رسول الله صلى الله عليه وسلم يوم حنين، فبينما هو يميز الرجال من النساء من هوازن، إذا وثبت حتى قعدت بين يدي رسول الله صلى الله عليه وسلم فأسمعته شعراً أذكره حيث أشب ونشأ في هوازن وحيث أرضعوه..."ا.هـ وانظر الاستعياب 2/520.
وفي الإصابة: وأعلّ ابن عبد البر إسناده بأمر غير قادح قد أوضحته في لسان الميزان 2/495.
3203-*الإصابة 7/218، بخ م- تهذيب التهذيب 12/134.
5 أبو صرمة بكسر أوله وسكون الراء. تقريب 2/437.
6 قلت: وفي التجريد 2/179، وقيل: لبابة بن قيس، وقال المزي في التحفة 9/227، وقيل: مالك بن أبي قيس.
7 ساقط من: ب.
8 أخرجه الترمذي في البر والصلة، باب ما جاء في الخيانة والغش، عن أبي صرمة أن رسول الله صلى الله عليه وسلم قال: "من ضار، ضار الله به، ومن شاق، شاق الله عليه".
قال أبو عيسى: هذا حديث حسن غريب ا.هـ عارضة الأحوذي 8/122، وأخرجه أحمد في مسنده 3/453.
وأخرجه أبو داود في سننه 4/49، عن أبي صرمة، وكذلك ابن ماجه حديث رقم (2342)، ونسبه المنذري للنسائي أيضاً، وقال في اسمه: ويقال: أبن أبي أنس، وقيل: مالك بن أسعد. وانظر: تهذيب سنن أبي داود 5/239.

ج / 1 ص -320- 3204- *أبو الصَّعبة1، عبد العزيز، مصري، عن أبي أفلح.
3205- *أبو الصَّعبة، عن عمر2.
3206- *أبو صعصعة3: يحيى بن قيس، عن أبي سعيد الخدري مرفوعاً: "اللهم أذل قيساً، فإن ذلها عز الإسلام"،4 رواه عنه سعيد بن عفير، تفرد به عنه ابنه عبيد الله،، هذا حديث منكر جداً.
3207- *أبو صفيرة، ويقال: أبو صُفرة: عَسْعَس بن سلامة، له صحبة، (عنه)5 الحسن والأزرق بن قيس.
3208- *ظالم بن سارق، أبو صفرة الأزدي، والد المهلب، سمع عمر.
3209- *أبو صفوان، عن عطاء.
3210- *أبو صفوان، شيخ الأشعث بن سَوَّار.
3211- *أبو صفوان، عنه العطاف بن خالد.
3212- *وأبو صفوان" إسحاق بن أحمد السرماري بن شجاع، الذي يضرب به المثل، توفي سنة ست وسبعين ومائتين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3204-*ع- تهذيب التهذيب 6/341.
1 في ب: يوجد (ابنه) بعد أبو الصعبة.
3205-*الكنى للبخاري: 44.
2 هذه الترجمة قبل التي سبقتها في: ص.
3206-*ميزان الاعتدال 4/402، الأسامي والكنى لأبي أحمد الحاكم: 247 (مخطوط).
3 أبو صعصعة: بفتح مهملتين وسكون عين أولى. مغني.
4 أورده أبو أحمد الحاكم في الأسامي والكنى 247، عن أبي سعيد الخدري، وقال: هذا حديث منكر جداً.
وذكره الذهبي في الميزان: عن أبي سعيد مرفوعاً: "اللهم أذل قيساً، فإن ذلها عز الإسلام".
وقال: هذا منكر جداً، أتى به عبيد الله بن سعيد بن عفير عن أبيه عنه. 4/402.
3207-*الإصابة 4/499.
قلت: تناقض كلام الذهبي فيه، فقد قال في تجريده 1/380: تابعي أرسل.
قلت: وجزم مسلم في الكنى (33هـ) رقم 1705، بصحبته.
5 في ب: عن، وهو تصحيف.
3208-*الجرح والتعديل 2/1/503.
3209-*ميزان الاعتدال 4/540.
3210-*ميزان الاعتدال 4/540.
3211-*ميزان الاعتدال 4/540.
3212-*الأنساب 7/125.
والسُرماري، بضم السين المهملة والميم المفتوحة والألف بين الراءين. منها الإمام أبو إسحاق أحمد بن إسحاق. وابنه إسحاق بن أحمد بن إسحاق.

ج / 1 ص -321- 3213- *أبو صفية: شيبة بن عثمان (العبدري)1، ويقال: أبو عثمان.
3214- *أبو صفية، مولى النبي صلى الله عليه وسلم، مهاجري.
3215- *أبو الصلت: شريح بن عبيد الحضرمي، سمع معاوية.
3216- *زائدة بن قدامة (الثقفي)2، الكوفي.
3217- *شهاب بن خراش الشيباني، سمع قتادة.
3218- *حجاج بن أبي عثمان الصواف، بصري، وولاؤه لكندة.
3219- *عبد السلام بن صالح، (الهروي)3، واه.
3220- *أبو الصلت، عن عمر، وعنه أبو إسحاق.
3221- *أبو الصلت، عن حرملة، وعنه ضبارة بن مالك.
3222- *أبو الصلت الثقفي، عن عمر، وعنه عبد الله بن عمار.
3223- *أبو الصلت السراج، عن ابن عمر.
3224- *أبو الصلت، عن كعب.
3225- *أبو الصلت، عن أبي عقرب.
3226- أبو الصلت، رأى أنساً، وعنه سلام بن مسكين.
3227- *أبو الصهباء: صلة بن أشيم العدوي، من التابعين..

ـــــــــــــــــــــــــــــــــــــــــــــــ
3213-*خ د ق- تهذيب التهذيب 4/376.
1 في ب: العبدي، وهو تصحيف.
3214-*الإصابة 7/222.
3215-*د س ق- تهذيب التهذيب 4/328، ويقال: أبو الطيب، وأبو الصواب.
3216-*خ- تهذيب التهذيب 3/306.
2 ساقط من: ص.
3217-*د- تهذيب التهذيب 4/366.
3218-*ع- تهذيب التهذيب 2/203.
3219-*ق- تهذيب التهذيب 6/319.
3 في ب: المروي، وهو تصحيف.
3220-*الأسامي والكنى لأبي أحمد الحاكم: 242(مخطوط).
3221-*وردت هذه الكنية في ترجمة تلميذه ضبارة. تهذيب التهذيب 4/442.
3222-*الجرح والتعديل 4/2/394، الكنى للبخاري: 44.
3223-*الجرح والتعديل 4/2/394.
3224-*الكنى للبخاري: 44.
3225-*الجرح والتعديل 4/2/394.
3227-*الجرح والتعديل 2/1/447.

ج / 1 ص -322- 3228- *عِكْراش بن ذؤيب، له صحبة.
3229- *عبيد الله الباهلي، ويقال: الرفاعي، والد (عقبة)1، سمع عائشة.
3230- *صهيب البكري، سمع علياً، وابن مسعود، وعنه يحيى بن الجزار، وطاوس، وسعيد بن جبير.
3231- *مضرس بن عبد الله بن وهب الكوفي، عنه أبو نعيم.
3232- *أبو الصهباء، المصري، شيخ لمعن.
3233- *أبو الصهباء، عن سعيد بن جبير، وعنه حماد بن زيد.
3234- *أبو صهيب: النضر بن سعيد، كوفي، سمع الوليد بن أبي ثور.
3235- *أبو صهيب، روى الأعمش، عن هلال عنه.
3236- *أبو صيفي: بشير بن ميمون الواسطي، واه، لحقه (بشر)2 بن الحكم العبدي.
3237- *أبو الصِّيق3، سمع ابن عمر، وعنه عيسى بن خُثيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
3228-*الإصابة 4/537، ت ق- تهذيب التهذيب 7/257.
3229-*ميزان الاعتدال 3/18.
1 في ب: عتبة، وهو تصحيف.
3230-*م د س- تهذيب التهذيب 4/439.
3231-*الجرح والتعديل 4/1/397، الكنى والأسماء للدولابي 2/13.
3232-*الكنى للبخاري: 44.
3233-*ت فق- تهذيب التهذيب 12/135.
3234-*ميزان الاعتدال 4/256.
3235-*الإصابة 7/222.
3236-*ق- تهذيب التهذيب 1/469.
2 في ب: بشير، وهو تصحيف.
3237-*الأسامي والكنى لأبي أحمد الحاكم: 247 (مخطوط).
3 الصيق: بالكسر، الغبار الجائل في الهواء. القاموس المحيط: باب القاف، فصل الصاد.


المقتنى - الضـاد

ج / 1 ص -323- المقتنى - الضـاد
3238- *أبو الضَّحاك: عمرو بن (حزم)1 بن زيد بن (لَوْذان)2، صحابي.
3239- *يوسف الألهاني، حمصي، سمع ابن عمر.
3240- *(عبيد)3 بن فيروز، سمع البراء.
3241- *الجارود بن (يزيد)4 القشيري، عن بهز.
3242- *يحيى بن مسلم، عنه الخريبي.
3243- *المُنسجر بن الصلت القزويني، عن عبد الكريم بن روح.
3244- *أبو الضَحَّاك، حكى عنه قرة بن خالد.
3245- *أبو الضحاك الجرمي، عن هَرِم بن حيان.
3246- *أبو الضحاك، عن أبي هريرة، وعنه شعبة.
3247- *أبو الضحاك، عن رجل، وعنه عبد الرحمن بن الأصبغ.
3248- *أبو الضحى: مسلم بن صُبيح، الكوفي، العطار.
3249- *أبو ضِرَار: سالم بن شداد، عنه ابن عون.
3250- *أبو ضِرْغامة، عن علي، لحقه عبد الرحمن بن مَغْرَاء.
3251- *أبو الضرِّيس5: عقبة بن عمار، كوفي، عنه ابن المبارك

ـــــــــــــــــــــــــــــــــــــــــــــــ
3238-*تهذيب التهذيب 8/20.
1 في أ: درم، وهو تصحيف.
2 في أ: دلوان، وهو تصحيف.
3239-*الجرح والتعديل 4/2/235.
3240-*الجرح والتعديل 4/2/235.
3 في ب: عبيد الله، بزيادة لفظ الجلالة.
3241-*ميزان الاعتدال 1/384، ويقال: أبو علي.
4 في ب: بشير، وهو تصحيف.
3242-*تمييز- تهذيب التهذيب 11/279.
3243-*الأسامي والكنى لأبي أحمد الحاكم: 248 (مخطوط).
3244-*الجرح والتعديل 4/2/395.
3245-*الأسامي والكنى لأبي أحمد الحاكم: 248 (مخطوط).
3246-*فق- تهذيب التهذيب 12/136.
3247-*الجرح والتعديل 4/2/395.
3248-*ع- تهذيب التهذيب 10/132.
3249-*الجرح والتعديل 2/1/183.
3250-*الجرح والتعديل 4/2/396.
3251-*الجرح والتعديل 3/315.
5 والضريس: البئر المطوية بالحجارة. القاموس المحيط: باب السين، فصل الضاد.

ج / 1 ص -324- 3252- *أبو ضمرة: غيلان بن معشر، سمع أبا أمامة، وعنه حَرِيز ابن عثمان.
3253- *أنس بن عِياض، الليثي.
3254- *محمد بن سليمان، حمصي، عنه يحيى الوُحَاظي.
3255- *مهاصر بن حبيب الحمصي، عنه معاوية بن صالح.
3256- *أبو ضمرة، حكى عنه الليث.
3257- *أبو ضمرة، سمع كعباً.
3258- *أبو ضَمْضَم الذي تصدق بعرضه، ذكره الحسن في مرسل1.
3259- *أبو ضياء2: هلال، عن جعفر بن ميسرة، (لم يصح)3.
3260- *أبو الضيف، عن كعب، وعنه حميد بن هلال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3252-*الجرح والتعديل 3/2/53.
3253-*ع- تهذيب التهذيب 1/375.
3254-*ق- تهذيب التهذيب 9/20.
3255-*الجرح والتعديل 4/1/439.
3256-*الجرح والتعديل 4/2/396.
3257-*الجرح والتعديل 4/2/396.
3258-*الإصابة 7/227.
1 قال أبو عمر بن عبد البر في الاستيعاب: روى عنه الحسن بن أبي الحسن وقتادة أنه قال: "اللهم إني قد تصدقت بعرضي على عبادك". الاستعياب 4/1694.
وفي الأسامي والكنى لأبي أحمد الحاكم: عن الحسن وأبي العوام عن قتادة قال: قال أبو ضمضم: "اللهم إني قد تصدقت بعرضي على عبادك". الحاكم: 249.
3259-*الأسامي والكنى للحاكم: 249.
2 في أ: أبو ضب، وهو تصحيف، وعلى الهامش ما يلي: أبو الضياح، النعمان بن ثابت.
3 قال الحاكم: لا يتابع على حديثه.
3260-*الجرح والتعديل 4/2/396.


المقتنى - الطـاء

ج / 1 ص -325- المقتنى - الطـاء
 3261- *أبو طارق، عن الحسن، وعنه الضُّبعي، جعفر.
3262- *أبو طارق الأحمسي، ذكره الواقدى.
3263- *أبو طارق الأزدي، عن بلال.
3264- *أبو طارق السراج، عنه وكيع.
3265- *أبو طالب، والد علي، عبد مناف.
3266- *دينار الحجام، عنه قتادة.
3267- *يحيى بن يعقوب الأنصاري، القاص عنه أبو ثُميلة، واه.
3268- *عبد الجبار بن عاصم النسائي، ثم الرَقِّي.
3269- *هاشم بن الوليد (الهروي)1، شيخ البغوى.
3270- *عبد الله بن أحمد بن سوادة2، البغدادي.
3271- *أحمد بن نصر البغدادي، حافظ.
3272- *أبو طالب، عن أبي ذر.
3273- *أبو طالب الحجام، عن ابن عباس، وعنه قتادة.
3274- *أبو طالب، عن أبي هريرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
3261-*ت- تهذيب التهذيب 12/136.
3262-*الأسامي والكنى لأبي أحمد الحاكم: 257 (مخطوط).
3263-*الكنى للبخاري: 47.
3264-*الجرح والتعديل 4/2/398.
3265-*الإصابة 7/235.
3266-*التاريخ الكبير 2/1/248.
3267-*ميزان الاعتدال 4/415.
3268-*تهذيب التهذيب 6/102.
3269-*الجرح والتعديل 4/2/106.
1 في ب: المردي، وهو تصحيف.
3270-*تاريخ بغداد 9/373.
2 في أ: زيادة لفظ (شيخ) بعد سوادة.
3271-*تذكرة الحفاظ 3/832.
3272-*الجرح والتعديل 4/2/397.
3273-*الجرح والتعديل 4/2/397.
3274-*الجرح والتعديل 4/2/397.

ج / 1 ص -326- 3275- *أبو طالب، عن طالوت، وعنه النضر بن شميل.
3276- *أبو طالب المكي، صاحب القوت1، محمد بن علي بن عطية.
3277- *أبو طاهر: أحمد بن عمرو بن السرح المصري.
3278- *أحمد بن عيسى العلوي، سمع ابن أبي فديك، وعنه بن منصور ابن (يزيد)2 الكوفي.
3279- *عبد الملك بن محمد بن أبي بكر بن حزم (المديني)3، عنه ابن وهب.
3280- *أسباط بن اليسع، عن الوليد بن محمد السلمي.
3281- *أبو طاهر، سمع أنساً.
3282- *أبو طاهر، عنه سلام بن مسكين.
3283- *أبو طاهر، عن عبد الله بن عبيد بن عمير.
3284- *أبو طاهر، عنه جعفر الضبعي.
3285- (أبو طاهر)4 المديني: أحمد بن محمد بن عمرو، سمع يونس بن عبد الأعلى.
3286- *القاضي محمد بن أحمد الذهلي، قاضي مصر.
3287- *محمد بن عبد الرحمن المُخَلِّص5، أبو طاهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
3275-*الجرح والتعديل 4/2/397.
3276-*تاريخ بغداد للخطيب 3/890، ميزان الاعتدال 3/655، هدية العارفين للبغدادي 2/55، المنتظم لابن الجوزي 7/189.
1 أي: صاحب كتاب قوت القلوب.
3277-*م د س ق- تهذيب التهذيب 1/64.
3278-*الأسامي والكنى لأبي أحمد الحاكم: 256 (مخطوط).
2 في ص: شريك، وهو تصحيف.
3279-*التاريخ الكبير 3/1/431.
3 في ص: المدني.
3280-*تمييز- تهذيب التهذيب 1/213.
3281-*الجرح والتعديل 4/2/397.
3282-*الجرح والتعديل 4/2/398، الكنى للبخاري: 46.
3283-*الجرح والتعديل4/2/398.
3284-*الجرح والتعديل 4/2/398.
4 في أ، ب: أبو الطاهر.
3286-*الديباج المذهب لابن فرحون 2/305.
3287-*الرسالة المستطرفة للكتاني: 90، تاريخ بغداد 2/344، اللباب 3/181.
5 بضم الميم وفتح الخاء وكسر اللام المشددة وفي آخرها صاد، يقال لمن يخلص الذهب من الغش، ويفصل بينهما. اللباب 3/181.

ج / 1 ص -327- 3288- *أحمد بن محمد بن أحمد السِّلَفي، الحافظ.
3289- *أبو طالوت: عبد السلام (بن شداد)1، وقيل: ابن أبي حازم، سمع أبا بَرْزَة الأسلمي، وعنه وكيع.
3290- *أبو طالوت، عن أبي المليح، غمزه البخاري، ولا يعرف.
3291- *أبو طالوت، سمع أنساً، عنه معاوية بن صالح.
3292- *أبو طالوت، عن أبي أمامة، وعنه أبو الهندي.
3293- *أبو طالوت، وعنه عبد الصمد.
3294- *أبو طِخفة الغفاري: أراه يعيش بن طخفة، عن أبيه، وعنه نعيم (المجمر)2.
3295- *أبو طَرَفَة الكندي: أرسل، وعنه الوليد بن كامل.
3296- *أبو طريف: عدي بن حاتم الطائي.
3297- *أبو طريف الهذلي، صحابي، عنه الوليد بن (أبي)3 سمير.
3298- (بشر)4 بن محمد، عنه مكحول (البيروتي)5.
3299- *أبو طريف، أرسل، سألت ربي اللاهين6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3288-*تذكرة الحفاظ 4/1298.
3289-*د- تهذيب التهذيب 6/316.
1 ساقط من: ب.
3290-*ميزان الاعتدال 4/541.
3291-*ت- تهذيب التهذيب 12/136.
3292-*الكنى للبخاري: 46.
3293-*الأسامي والكنى لأبي أحمد الحاكم: 257 (مخطوط).
3294-*ع د س ق- الخلاصة: 181.
قلت: قال الذهبي في تجريده 2/180: أبو طخفة، وقيل: ابن طخفة الغفاري، قيس.
2/21، وقال في قيس بن طخفة أبو يعيش الغفاري، مختلف في اسمه، روى عنه ابن يعيش.
2/144، وقال في يعيش: يعيش بن طخفة الغفاري، شامي، روى عنه عبد الرحمن بن جبير.
2 ساقط من: ب. وهو: نعيم بن عبد الله المجمر. اللباب 3/168.
3295-*الإصابة 7/244.
3296-*ع- تهذيب التهذيب 7/166، ويقال: أبو وهب.
3297-*الإصابة 7/330.
3 ساقط من: أ.
4 في ب: بشير.
5 في ب: البيروي، وهو تصحيف.
3299-*ميزان الاعتدال 4/541، الإصابة 7/244.
6 ذكر الإمام ابن حجر حديثه في الإصابة فقال: أخرج أبو داود في كتاب القدر، من طريق عمر بن عبد الله مولى عفرة، عن أبي طريف قال: بلغنا أن النبي صلى الله عليه وسلم قال: "إني سألت ربي اللاهين من ذرية البشر". الإصابة 7/244.
قال الهيثمي: رواه أبو يعلى من طرق، ورجال أحدها رجال الصحيح، غير عبد الرحمن بن المتوكل، وهو ثقة. ولفظها: "سألت الله اللاهين من ذرية البشر فأعطانيهم". مجمع الزوائد 7/219.

ج / 1 ص -328- 3300- (أبو طَرَفَة الكندي، أرسل، وعنه الوليد بن كامل)1.
3301- *أبو طُعمة: نُسير بن ذُعلوق، عن (ابن)2 عمر.
3302- *أبو طُعمة، عنه مكحول، وكذبه3.
3303- *أبو طُعمة، عن عبد الله بن عمرو، عنه يحيى بن (أبي)4 كثير.
3304- *أبو الطُّفيل: أبي بن كعب، (ويقال)5: أبو المنذر.
3305- *عامر بن واثلة، الليثي، ويقال: عمرو بن واثلة المكي.
3306- *شُبيل بن عوف الأحمسي، مخضرم.
3307- *أبو الطفيل بن قيس الحِزَامي، عن أبيه، وعنه ابنه يحيى.
3308- *أبو طلحة: زيد بن سهل النجاري، بدري.
3309- *زيد بن خالد الجهني، وقيل: أبو عبد الرحمن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الترجمة من أ، وهي تكرار للترجمة رقم (3295).
3301-*ق- تهذيب التهذيب 10/541.
2 في ب: أبي، وهو تصحيف.
3302-*الأسامي والكنى لأبي أحمد الحاكم: 257 (مخطوط).
3 قال أبو أحمد الحاكم: رماه مكحول الهذلي بالكذب، المرجع السابق. وقال الإمام الحافظ ابن حجر في التهذيب 12/137: "قلت: لم يكذبه مكحول التكذيب الإصطلاحي، وإنما روى الوليد بن مسلم، عن ابن جابر أن أبا طعمة حدث مكحولاً بشيء"، وقال: "ذروه يكذب، هذا محتمل أن يكون مكحول طعن فيه على من فوق أبي طعمة، والله تعالى أعلم".
3303-*س- تهذيب التهذيب 12/138.
4 ساقط من: ص.
3304-*ع- تهذيب التهذيب 1/187.
5 في ب: وقيل، وسيأتي برقم : (6015).
3305-*ع- تهذيب التهذيب 5/82.
قلت: وفي تجريده 1/419 قال: عمرو بن واثلة، أبو الطفيل، كذا أورده ابن شاهين، وإنما هو عامر.
3306-*ع- تهذيب التهذيب 4/311.
3307-*الأسامي والكنى لأبي أحمد الحاكم: 252 (مخطوط).
3308-*ع- تهذيب التهذيب 3/414.
3309-*ع- تهذيب التهذيب 3/410.

ج / 1 ص -329- 3310- *نُعيم بن زياد الأنماري، الشامي، التابعي.
3311- *نجيح الأسدي، كوفي، عنه عبد الواحد بن زياد.
3312- *شداد بن سعيد الراسبي، بصري، لين.
3313- *إياس بن زهير، عن سويد بن هبيرة.
3314- *كثير، سمع ماهان، لقيه ابن عيينة.
3315- *عبد الله بن خلف الخزاعي، شهد الجمل مع عائشة.
3316- *فرقد، مولى بنى خلف، سمع عمران بن حُصين.
3317- *عبد الله بن حفص الأنماري، عنه معن.
3318- *علي بن أبي طلحة، راوي التفسير1، ويقال: أبو الحسن، وهو الأصح.
3319- *بشير بن كثير بن عمير، الأسدي، عن عبد الله بن شقيق، وأبي الشعثاء.
3320- *حكيم بن دينار، حكى عنه ابن جابر، شامي.
3321- *ميمون، أدرك دولة2، (وعنه)3 ابن عون.
3322- *محمد الجَحْشي، عنه يعقوب بن محمد الزهري.
3323- *سفيان بن حمزة الأسلمي، عن كثير بن زيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
3310-*د س- تهذيب التهذيب 10/464.
3311-*الجرح والتعديل 4/1/493.
3312-*م صد ت س- تهذيب التهذيب 4/316.
3313-*الجرح والتعديل 1/1/279.
3314-*الأسامي والكنى لأبي أحمد الحاكم: 250 (مخطوط).
3315-*الإصابة 4/74.
3316-*الجرح والتعديل 3/2/81.
3317-*الجرح والتعديل 2/2/36.
3318-*م د س ق- تهذيب التهذيب 7/339.
1 أي روى عن ابن عباس ولم يسمع منه، وقال دحيم: لم يسمع التفسير من ابن عباس نفس المصدر.
3319-*الجرح والتعديل 1/1/378.
3320-*الجرح والتعديل 1/2/203.
3321-*الجرح والتعديل 4/1/238.
2 في كنى الحاكم: (أدرك زمان عمر بن عبد العزيز): 251.
3 في أ: وعن، وهو تصحيف.
3322-*الكنى لمسلم النيسابوري: 30 مخطوط.
3323-*الجرح والتعديل 2/1/230، الكنى والأسماء للدولابي 2/17.

ج / 1 ص -330- 3324- *(يزيد)1، عن عبد الرحمن بن الخِيَار.
3325- *أبو طلحة الأسدي، عن ابن عباس، وعنه الرُكَيْن بن الربيع، وأبو العُميس2.
3326- *أبو طلحة الخولاني، عن عمير بن سعد، وعنه أبو سنان، عيسى.
3327- *أبو طلحة، شيخ لابن المنتشر.
3328- أبو طلحة: القاسم بن أبي المنذر الخطيب، راوي سنن ابن ماجه، عن القطان.
3329- *أبو طلق (العائذي)3: عدي، وقيل: علي بن حنظلة، مولى قريش، عن إبراهيم الهيثمي، وعنه سفيان وعيسى ابن يونس.
3330- *(عمرو)4 بن حسان التميمي، الكوفي، عنه وكيع، وأبو نُعيم.
3331- *أبو طلق، عن المغيرة بن شعبة، وعنه الرُكين.
3332- *أبو طليب، مولى أنس، عنه ابن إسحاق.
3333- *أبو طليحة، مولى بنى خلف، سمع عمران بن حصين، وعنه الوليد بن زياد.
3334- *أبو طَلِيق الأشجعي، له وفادة، عنه (طلق)5 بن حبيب.
3335- *أبو طليق، عن أبيه، وعنه أبو أسامة

ـــــــــــــــــــــــــــــــــــــــــــــــ
3324-*الجرح والتعديل 4/2/299.
1 في ب: زيد، وهو تصحيف.
3325-*د- تهذيب التهذيب 12/138.
2 هو: عتبة بن عبد الله بن عتبة. تقريب 2/4.
3326-*د- تهذيب التهذيب 12/138.
3327-*الجرح والتعديل 4/2/197.
3329-*التاريخ الكبير 4/45.
3 في ب: العابدي، وهو تصحيف.
3330-* الجرح والتعديل 3/226، التاريخ الكبير 3/2/325، الأسامي والكنى لأبي أحمد الحاكم: 253(مخطوط).
4 في ص، ب: عمر، وهو تصحيف.
3331-*الأسامي والكنى لأبي أحمد الحاكم: 253 (مخطوط).
3332-*الجرح والتعديل 4/2/398.
3333-*الأسامي والكنى لأبي أحمد الحاكم: 258 (مخطوط).
3334-*الإصابة 7/232.
5 في ب: طليق، ولعله تصحيف.
3335-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).

ج / 1 ص -331- 3336- *أبو طُوالة: عبد الله بن عبد الرحمن الأنصاري، (القاص)1.
3337- *أبو طَوِيل: شَطْب، قيل له صحبة.
3338- *أبو الطَيب: موسى بن يسار المكي، عن القاسم، وعنه شَبَابة، واه.
3339- *هارون عن يحيى بن سعيد الأنصاري، وعنه أحمد بن يزيد أبو العوام.
3340- *مطهر بن غالب، سمع أبا عاتكة، وعنه بشر بن موسى.
3341- *طاهر بن خالد بن (نزار)2، الأَيْلي، عن أبيه.
3341- *النعمان بن أحمد الواسطي، عن إسحاق بن شاهين.
3342- *طاهر بن يحيى النيسابوري، عن أحمد بن حفص.
3343- *عبد الله بن محمد بن فرج الواسطي.
3344- *محمد بن الحسين بن حميد بن الربيع، عن جده.
3345- *محمد بن جعفر الديباجي3، عن يعقوب الدورقي.
3346- *محمد بن أحمد بن حمدان الرسعني، متهم.
3347- *أحمد بن عبد الله الدَّارمي، بإنطاكية.
3348- *الحسين بن موسى الرَّقيَّ، بإنطاكية، عن عامر بن يسار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3336-*ع- تهذيب التهذيب 5/297.
1 في تهذيب التهذيب: القاضي، الأسامي والكنى للحاكم: 257.
3337-*الإصابة 3/349.
3338-*ميزان الاعتدال 4/226.
3339-*الأسامي والكنى لأبي أحمد الحاكم: 254 (مخطوط).
3340-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).
3341-*ميزان الاعتدال 2/334، وتاريخ بغداد 9/355.
2 في ب: فزار، وهو تصحيف.
3342-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).
3343-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).
3344-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).
3345-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).
3346-*اللباب 1/522.
3 بكسر الدال المهملة وسكون الياء وفتح الباء، نسبة إلى صنعة الديباج وبيعه وشرائه. المرجع السابق.
3347-*ميزان الاعتدال 3/458.
3348-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).
3349-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).

ج / 1 ص -332- 3349- *(أبو الطيب، عن عكرمة، وعنه شبابة، هو موسى الفقيه، مرّ1...)2.
3350- *أبو الطيب، عن الشعبي، وعنه قريش بن إبراهيم، ليس حديثه بالقائم.
3351- *عبد المنعم بن غلبون، مقرئ مصر، والد طاهر.
3352- *طاهر بن عبد الله (بن طاهر)3، الطبري، الشافعي، القاضي4.
3353- *أبو طيبة5، حجم النبي صلى الله عليه وسلم.
3354- *عبد الله بن مسلم المروزي، عن (ابن)6 بُريدة.
3355- *عيسى بن سليمان الدارمي، الجرجاني، والد أحمد، عن جعفر الصادق.
3356- *أبو طيبة، عن ابن مسعود، وابن عمر، وعنه أبو شجاع، سعيد بن يزيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3350-*الجرح والتعديل 4/2/398.
1 مرّ برقم (3338).
2 ما بين القوسين ساقط من: أ.
3351-*الأسامي والكنى لأبي أحمد الحاكم: 255 (مخطوط).
3352-*غاية النهاية 1/470.
3353-*طبقات الشافعية للأسنوي 2/157.
3 ساقط من: أ، ب.
4 على هامش أ ما يلي: أبو الطيب المتنبي شاعر زمانه، واسمه أحمد ابن الحسين بن الحسن بن عبد الصمد الجعفي الكوفي، ولد بالكوفة سنة 53.
3354-الإصابة 7/233.
5 قال الإمام ابن حجر: يقال اسمه: دينار. المرجع السابق.
3355-*د ت س- تهذيب التهذيب 6/30.
6 في أ: أبي، وهو تصحيف.
3356-*الجرح والتعديل 3/278.
3357-*المغني في الضعفاء للذهبي 2/793.


المقتنى - الظـاء

ج / 1 ص -333- المقتنى - الظـاء
3358- *أبو ظَبْيان1: حصين بن جندب، (الجَنْبي)2، عن علي.
3359- *أبو ظبيان، القرشي، عن عمر، وعنه الأعمش أيضاً، قال ابن معين: هو غير الجنبي.
3360- *أبو ظبيان، الأزدي، سمع عمر، وعنه موسى بن عبد الله.
3361- *أبو ظبية3، صاحب منحة4 (النبي صلى الله عليه وسلم)5، عنه أبو سلام مولى قريش، لم يصح.
3362- *أبو ظبية الكلاعي، الشامي، عن عمرو بن عبسة، والمقداد، ومعاذ، وعنه شهر، ومحمد بن سعد.
3363- *أبو ظفر6: عبد السلام بن مطهر، شيخ البخاري.
*أبو ظلال7: هلال بن أبي مالك القَسْمَلي، عن أنس، لين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3358-*ع- تهذيب التهذيب 2/279.
1 أبو ظبيان: بفتح المعجمة وسكون المودحة. تقريب 1/182.
2 بفتح الجيم وسكون النون، نسبة إلى جنب بطن من مذحج. اللباب 1/294.
3359-*تمييز- تهذيب التهذيب 12/140.
3360-*الكنى للبخاري: 47.
3361-*وكان أبو ظبية راعي رسول الله صلى الله عليه وسلم، الإصابة 7/245.
3 أبو ظبية: بفتح أوله، وسكون الموحدة، بعدها تحتانية. تقريب2/442.
4 قال الفيروز ابادي في القاموس: "منحه الناقة جعل له وبرها ولبنها وولدها، وهي المنحة والمنيحة. باب الحاء، فصل الميم والنون".
5 في أ: رسول الله صلى الله عليه وسلم.
3362-*بخ د س ق- تهذيب التهذيب 12/140.
3363-*خ د- تهذيب التهذيب 6/325، التاريخ الكبير 3/2/67.
6 أبو ظفر: بفتحتين. تقريب 2/442.
3364-*خت ت- تهذيب التهذيب 11/84.
7 أبو ظلال: بكسر أوله، والتخفيف. مغني.
والقسملي: بفتح القاف، وسكون المهملة. تقريب 2/325.


المقتنى - العـين

ج / 1 ص -334- المقتنى - العـين
 3364- *أبو عاتكة: طَرِيف بن سلمان، (أو سلمان)1 بن طريف، عن أنس.
3365- *أبو عازب: مسلم بن عمرو، (عن)2 النعمان بن بشير.
3366- *أبو العاص بن الربيع بن عبد العزى بن عبد شمس، العبشمي: لقيط3، ويسمى جرو البطحاء، (توفي سنة:13) 4.
3367- أحمد بن عبد الواحد الأموي، الكوفي، شيخ لِمُطيِّن.
3368- *أبو عاصم: عُبيد بن عُمير الليثي، واعظ مكة.
3369- *رفاعة بن شداد (الفتياني)5، سمع عمرو بن الحمق.
3370- *جبلة بن (أبي)6 سليمان، عنه حماد بن سلمة.
3371- *القاسم بن أبي (بزة)7، الفارسي، المكي.
3372- *رافع الكاهلي، عنه أبو حصين.
3373- *أبو عاصم العَبَّاداني8: عبد الله، وقيل: عبيد الله بن عبد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3365-*ت- تهذيب التهذيب 12/141.
1 في ب: وقيل ابن سلمان.
3366-*ق- تهذيب التهذيب 12/‍142.
2 في ب: (بن) بدلاً من (عن)، وهو تصحيف.
3367-*الإصابة 7/248، وكان يقال له الأمين.
3 ويقال له الزبير، ويقال: هشيم، ويقال مهشم.
ونقل ابن حجر عن ابن منده وأبي نعيم أن اسمه ياسر، ثم قال: وأظنه محرفاً من ياسم، الإصابة 7/248.
4 ساقط من: ص.
3369-*ع- تهذيب التهذيب 6/71.
3370-*س ق- تهذيب التهذيب 3/281.
5 بكسر الفاء وسكون التاء وفتح الياء، نسبة إلى فتيان بطن من بجيلة من اليمن. اللباب 2/411.
3371-*الجرح والتعديل 1/1/509.
6 ساقط من: أ.
3372-*ع- تهذيب التهذيب 8/310، ويقال: أبو عبد الله.
7 في ب: بكرة، وهو تصحيف.
3373-*الجرح والتعديل 1/2/482.
3374-*م- تهذيب التهذيب 12/142.
8 العباداني: بفتح العين والباء الموحدة المشددة وسكون الألف، وفتح الدال المهملة، وسكون الألف وفي آخرها نون، هذه النسبة إلى عبَّادان، وهي بليدة بنواحي البصرة في البحر. اللباب 2/309.

ج / 1 ص -335- 3374- *علي بن عبيد الله، العبسي، الكوفي، عنه سفيان، وأبو عوانة.
3375- *سمير، حكى عنه أبو الأحوص سلام.
3376- *محمد بن أبي أيوب، الثقفي، عن الشعبي.
3377- *سعد بن زياد، عنه التبوذكي.
3378- (عبد ربه)1 بن عبيد المرائي، وقيل غير ذلك، لحقه الفلاس.
3379- موسى بن عمران الليثي، بصري، عن عاصم بن الحدثان.
3380- *عبيد الله بن تمام، عن خالد الحذاء.
3381- *الضحاك بن مَخْلد2، الشيباني مولاهم.
3382- *أحمد بن جَوّاس3 الحنفي، الكوفي، شيخ مسلم.
3383- *أحمد بن أسد البجلي، سبط مالك بن مِغْول.
3384- *(خُشيش)4 بن أصرم، النسائي.
3385- عمران بن محمد الأنصاري، عن البُرساني.
3386- قيس بن نصر الأسدي، الكوفي، عن أبي معاوية.
3387- نصر بن عاصم (الشَّنيّ)5، عن أبي (أمامة)6.
3388- أبو عاصم السدوسي، عن ضرار العنـزي، وعنه عبد الواحد بن زياد.
3389- *أبو عاصم التمار، عن سعيد بن جبير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3375-*الجرح والتعديل 3/194.
3376-*الجرح والتعديل 2/1/311، وفي كنى الدولابي 2/21 سماه شهراً.
3377-*م- تهذيب التهذيب 9/69.
3378-*ميزان الاعتدال 2/120.
1 في أ، ب: عبد الله.
3381-*ميزان الاعتدال 3/4.
3382-*ع- تهذيب التهذيب 4/450.
2 مخلد: بفتح أوله وثالثه، وسكون ثانيه. تقريب 1/234.
3383-*م د- تهذيب التهذيب 1/22.
3 جوّاس: بفتح الجيم وتشديد الواو، آخره مهملة. تقريب 1/13.
3384-*الجرح والتعديل 1/1/41.
3385-*د س- تهذيب التهذيب 3/142.
4 في ب: خيش، وهو تصحيف. وضبطه: بمعجمات مصغراً. تقريب1/223.
5 في أ، ب: السني، وهو تصحيف. وضبطه: بفتح الشين، وكسر النون وتشديدها، هذه النسبة إلى شن بن أمضى بن عبد القيس. اللباب 2/212.
6 في أ، ب: أسامة.
3390-*الجرح والتعديل 4/2/414.

ج / 1 ص -336- 3390- *أبو عاصم الضرير، بصري، عنه خ.
3391- *أبو عاصم الغنوي، عن أبي الطفيل.
3392- *أبو العالية، الرياحي: رُفيع.
3393- *أبو العالية البصري، البراء، قيل: زياد، وقيل: كلثوم، وقيل: أذينة، لقي ابن عباس.
3394- *عبد الله بن سَلِمَة1، كوفي، حكى عنه أبو إسحاق، وماذا بالمرادي، وقيل: هُو هُو.
3395- *قيراط، عن مجاهد، وعنه شريك.
3396- إسماعيل بن الهيثم، العبدي، عن طائفة، وعنه أبو عروبة، وابن خزيمة.
3397- أبو العالية الشامي، عن عمر، وعنه عبد الله بن مسلم (ابن)2 هُرمُز.
3398- أبو العالية، القيسي، عنه عقيق بن أبي الصهباء.
3399- أبو العالية، المالكي، عنه أبو غسان، يحيى بن كثير.
3400- *أبو العالية، عن الحسن، لعله قيراط، فإنه شيخ لشريك.
3401- *(أبو عامر، عم أبي موسى الأشعري، عبيد بن حَضَّار)3.
*أبو عامر الأشعري آخر، له حديث4: عبد الله بن هانئ، وقيل: ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
3391-*لسان الميزان 7/70.
3392-*د- تهذيب التهذيب 12/‍143.
3393-*ع- تهذيب التهذيب 3/284.
3394-*خ م س- تهذيب التهذيب 12/143.
3395-*4- تهذيب التهذيب 5/241.
قال الإمام ابن حجر: "وقال الخطيب: قد روى أبو إسحاق السبيعي عن أبي العالية عبد الله بن سلمة الهمداني، فزعم أحمد بن حنبل أنه الذي روى عنه عمرو بن مرة، وقال ابن النمير ليس به بل هو آخر، وكان ابن معين يقول كقول أحمد ثم رجع عنه". تهذيب التهذيب 5/241.
وأبو العالية الذي روى عنه عمرو بن مرة، هو: عبد الله بن سلمة المرادي. المرجع السابق.
1 بكسر اللام. تقريب.
3396-*الجرح والتعديل 3/2/143.
2 ساقط من: ب.
3401-*ميزان الاعتدال 4/543.
3402-*الإصابة 7/252.
3 ما بين القوسين ساقط من: ص.
3403-*خت ت- تهذيب التهذيب 12/144، الاستيعاب 4/1705.
4 ذكر أبو عمر بن عبد البر حديثه في الاستيعاب فقال: له صحبة ورواية، عن حديثه عن النبي صلى الله عليه وسلم: "نعم الحي الأزد والأشعريون لا يفرون من القتال، ولا يغلون، هم مني وأنا منهم".
أخرج الحديث أحمد في المسند 4/129، وأخرجه الترمذي في المناقب9/445، وكلاهما بنفس اللفظ.
قال أبو عيسى: هذا حديث حسن غريب لا نعرفه إلا من حديث وهب بن جرير، ويقال: الأسد هم الأزد.

ج / 1 ص -337- وهب، وقيل عبيد بن وهب، بقى إلى دولة عبد الملك، روى عنه ابنه عامر.
3403- *أبو عامر الأشعري، أخو أبي موسى، قيل: هانيء، وقيل: عباد.
3404- *سلمة بن عمرو بن الأكوع الأسلمي.
3405- *أبو عامر، ويقال: أبو إياس، وأبو مسلم، عقبة بن عامر الجهني، (أبو عامر)1، وقيل أقوال.
3406- *وكذا زيد بن أرقم.
3407- *رافع، عن علي، وعنه أبو حصين.
3408- مسلم عن (ابن)2 الزبير، وعنه ثابت بن عجلان.
3409- *عبد الله بن لُحي الهوزني، الشامي، تابعي.
3410- عبد الله بن عابد الألهاني، الشامي، تابعي.
3411- *لُقمان بن عامر الوَصَّابي3، تابعي.
3412- *نجم بن فرقد، البصري، العطار، عنه الصلت الخَارَكِي.
3413- محمد بن عبد الله بن أبي صالح المكي، عن صفية بنت شيبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3404-*الإصابة 7/254.
3405-*ع- تهذيب التهذيب 4/150، ويقال: أبو مسلم، وأبو إياس، تقدم برقم (529) وسيأتي برقم (5737).
3406-*ع- تهذيب التهذيب 7/242، ويقال: أبو حماد، وأبو سعاد، وأبو عمرو، وأبو عبس، وأبو أسد، وأبو الأسود.
1 هكذا وردت في سائر النسخ الخطية، مكررة.
3407-*ع- تهذيب التهذيب 3/394، ويقال: أبو عمرو، وأبو عمارة، وأبو أنيسة، وأبو حمزة، وأبو سعد، وأبو سعيد.
3408-*الجرح والتعديل 1/2/482.
2 في أ، ب: أبي.
3410-*د س ق- تهذيب التهذيب 5/373.
3412-*د س مق- تهذيب التهذيب 8/455.
3 في التقريب: بتخفيف الصاد المهملة. وفي لب اللباب بالفتح وتشديد المهملة، نسبة إلى وصاب بطن من حمير. المرجع السابق.
3413-*ميزان الاعتدال 4/246.

ج / 1 ص -338- 3414- *عبد الله بن عامر الأسلمي، المدني، كان يؤم بأهل المدينة في رمضان، لين.
3415- *سليم، عن1 أبي بكر الصديق، وعمر، وعنه ثابت بن عجلان.
3416- *صالح بن رُستُم الخزاز.
3417- *إبراهيم بن صدقة، عن يونس بن عبيد.
3418- *محمد بن مهاجر، وعنه المطلب بن زياد.
3419- سعيد بن عبيد، صاحب السابري، عنه يحيى القطان.
3420- *سرور بن المغيرة، عن عمه منصور بن زاذان.
3421- *القاسم بن محمد بن واصل الأسدي، الكوفي، سمع الثوري، وعنه مِنْجَاب2.
3422- *قَبِيصة بن عُقبة، السُّوائي.
3423- *مُعَمَّر بن يَعْمُر الليثي، الدمشقي، عن معاوية بن سلام.
3424- *(عبد الملك)3 بن عمرو العقدي، البصري.
3425- *(حوثرة)4 بن أشرس العدوي.
3426- *عبد الله بن براد بن يوسف بن أبي بردة، الأشعري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3415-*ق- تهذيب التهذيب 5/275.
3416-*الجرح والتعديل 2/1/210.
1 كتب على هامش أ ما يلي: صوابه مولى.
3417-*خت بخ م 4- تهذيب التهذيب4/391.
3418-*التاريخ الكبير 1/1/294.
3419-*التاريخ الكبير 1/1/229.
3421-*الجرح والتعديل 2/1/355، التاريخ الكبير 2/2/216.
3422-*الجرح والتعديل 3/2/119.
2 المنجاب بالكسر: الضعيف. القاموس المحيط: باب الباء، فصل النون.
3423-*ع- تهذيب التهذيب 8/347.
3424-*س- تهذيب التهذيب 10/251.
3425-*تهذيب التهذيب 6/409.
3 في أ: عبد الله، وهو تصحيف.
3426-*الجرح والتعديل 1/2/283.
4 في أ: حبيرة. وفي ب: حويرة.
3427-*ق- تهذيب التهذيب 5/270.

ج / 1 ص -339- 3427- أبو عامر، (الشرعبي)1، عن ابن عباس، وعنه عبد الله بن دينار الحمصي.
3428- *أبو عامر الحجري، حكى عنه الهيثم بن شَفِيّ.
3429- *أبو عامر الصائغ، عن أبي خلف، عن أنس، ليس بثقة.
3430- *أبو عامر، عنه (عبد الرحمن بن غَنْم)2.
3431- *أبو عامر، (عن)3 الزهري، قال أبو حاتم: مجهول.
3432- أبو عامر الأوصابي، عن أبي أمامة.
3433- *أبو عامر الأنصاري، صحابي، عنه فرات البهراني.
3434- *أبو عامر الثقفي، له صحبة، عنه محمد بن قيس.
3435- أبو عامر، كوفي، عنه علي بن مدرك.
3436- *أبو عامر، عنه إبراهيم بن زياد.
3437- أبو عامر، عنه معاوية بن صالح.
3438- *أبو عامر العبدري: محمد بن سعدون، الحافظ.
3439- *أبو عائذ: عُفير بن معدان الحضرمي، ويقال: اليحُصبي، لين.
3440- *سيف السعدي4، عنه الجريري، في الوضوء5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: الزغبي.
3429-*د س- تهذيب التهذيب 12/145.
3430-*ميزان الاعتدال 4/543.
3431-*الإصابة 7/253.
2 في أ: عبد الرحمن بن عمر. وفي ب: عبد الرحيم بن غنم.
والصواب: عبد الرحمن بن غنم. وترجمته في تهذيب التهذيب والتقريب والإصابة.
3432-*ميزان الاعتدال 4/543.
3 ساقط من: ب.
3433-*الجرح والتعديل 4/2/411.
3434-*الإصابة 7/302.
3435-*الإصابة 7/254.
3437-*الجرح والتعديل 4/2/411.
3439-*تذكرة الحفاظ 4/1272.
3440-*ميزان الاعتدال 3/83.
3441-*الجرح والتعديل 2/1/275، التاريخ الكبير 2/2/170.
4 وردت كنيته في الجرح والتعديل:"أبو عامر"، وعلق عليها في الحاشية فقال: كذا وقع في الأصلين، والصواب:" أبو عائذ".
5 أخرج الحديث أحمد في المسند: عن أبي عائذ سيف السعدي، وأثنى عليه خيراً، عن يزيد بن البراء بن عازب، وكان أميراً بعمان، وكان كخير الأمراء، قال: قال أبي: "اجتمعوا فلأريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ، وكيف كان يصلي، فإني لا أدري ما قدر صحبتي إياكم، قال فجمع بنيه وأهله، ودعا بوضوء فمضمض واستنشق، وغسل وجهه ثلاثاً وغسل اليد اليمنى ثلاثاً، وغسل يده هذه ثلاثاً -يعني اليسرى-، ثم مسح رأسه وأذنيه ظاهرهما وباطنهما، وغسل هذه الرجل يعني اليمنى ثلاثاً، وغسل هذه ثلاثاً -يعني اليسرى-، قال هكذا ما ألوت أن أريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ. ثم دخل بيته فصلى صلاة لا ندري ما هي، ثم خرج فأمر بالصلاة فأقيمت فصلى بنا الظهر، فأحسب أني سمعت منه آيات من يس، ثم صلى العصر، ثم صلى المغرب، ثم صلى العشاء، وقال ما ألوت أن أريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ، وكيف كان يصلي".4/288.

ج / 1 ص -340- 3441- *مُحتسب، عن ثابت، وعنه عرعرة بن البِرِنْد.
3442- *أبو عائشة: عبد الله بن (فضالة)1 بن وهب الليثي، قاضي البصرة، مخضرم، عنه أبو حرب بن أبي الأسود وعوف.
3443- *مسروق بن الأجدع الهمداني.
3444- *الحارث بن سويد التيمي، الكوفي، عن علي.
3445- *زيد بن صوحان، العبدي، ويقال: أبو سليمان، سمع عمر، قتل يوم الجمل.
3446- يوسف بن حزن الباهلي، عن أبي أمامة، وعنه حفيده وهب بن صدقة.
3447- *أبو عائشة، عن (ابن عمر، وعنه (عبد الله)2 بن مروان)3.
3448- (أبو عائشة، عنه)4 عمر بن عقبة، شيخ الواقدى.
3449- *أبو عائشة، جد أبي عاصم الثقفي.
3450- *أبو عائشة، مولى سعيد بن العاص، عنه مكحول.
3451- *أبو عباد: مسطح5 بن أُثاثة بن عباد بن المطلب بن عبد مناف، بدري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3442-*ميزان الاعتدال 3/442.
3443-*د- تهذيب التهذيب 5/357.
1 في ب: مناله، وهو تصحيف.
3444-*ع- تهذيب التهذيب 10/109.
3445-*ع- تهذيب التهذيب 2/143.
3446-*الجرح والتعديل 1/2/565، التاريخ الكبير 2/1/397.
3448-*الجرح والتعديل 4/2/417، الكنى للبخاري: 60.
2 في المصدرين السابقين: عبيد الله.
3 ساقط من: ب.
4 ساقط من: ب.
3450-*الجرح والتعديل 4/2/417.
3451-*تهذيب التهذيب 12/146.
3452-*الإصابة 6/93.
5 كتب على هامش أ ما يلي: مسطح لقب، واسمه عوف.

ج / 1 ص -341- 3452- *النضر بن عاصم، الهجمي، عن قتادة.
3453- *عبد الله بن سعيد بن أبي سعيد المقبري، واه.
3454- *هشام بن سعد المدني، وقيل: أبو سعد.
3455- *عبيد بن ميمون المدني، مولى بنى تميم.
3456- *يحيى بن عَبَّاد الضُّبعي، عن شعبة.
3457- *آدم بن الحكم الكرابيسي، عن أبي غالب حَزَوَّر.
3458- *جبرون بن واقد الأفريقي، عن مخلد بن الحسين، منكر الحديث.
3459- *الخُصيب بن ناصح بمصر، عن حماد بن سلمة.
3460- *محمد بن عباد الهُنَائي، عن شعبة.
3461- *(عبيد)1 بن واقد المسمعي2، عنه محمد بن أبان المستملي.
3462- *قَطَن بن نُسير، الغُبَرِي.
3463- *أبو عبادة الزُّرَقي، عن خولة بنت قيس.
3464- *الوليد بن عبادة بن الصامت.
3465- *عيسى بن عبد الرحمن الأنصاري، شيخ لمعن.
*أبو العباس: عبد الله بن عباس الهاشمي، وهم عشرة إخوة، هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
3453-*ميزان الاعتدال 4/259.
3454-*ت ق- تهذيب التهذيب 5/237.
3455-*خت م 4- تهذيب التهذيب 11/39.
3456-*ق- تهذيب التهذيب 7/74.
3457-*خ م ت س- تهذيب التهذيب 11/235.
3458-*الجرح والتعديل 1/1/267.
3459-*ميزان الاعتدال 1/387.
3460-*سي- تهذيب التهذيب 3/143.
3461-*ت س ق- تهذيب التهذيب 9/246.
3462-*ت- تهذيب التهذيب 7/77.
1 في ص: عتبة، وهو تصحيف.
2 في التهذيب: القيسي، ويقال: الليثي.
3463-*م د ت- تهذيب التهذيب 8/382.
3464-*ق- تهذيب التهذيب 8/218.
3465-*خ م ت س ق- تهذيب التهذيب 11/137.
3466-*ق- تهذيب التهذيب 8/218.
3467-*ع- تهذيب التهذيب 5/276.

ج / 1 ص -342- والفضل، (وعبيد الله)1، ومعبد، وقثم، وعبد الرحمن، وأمهم أم الفضل الهلالية، وكثير، والحارث، وعون، وتمام، وهو أصغرهم، ومات عبد الله بالطائف، وكثير بينبع، وقتل الفضل بأجنادين، وعبد الرحمن ومعبد بأفريقية، وعبيد الله باليمن، وقُثم بسمرقند.
3467- *مَعْبد بن العباس الهاشمي، له رؤية، توفي زمن عثمان.
3468- *السائب بن فروخ المكي، الشاعر، تابعي.
3469- *وَبَرة بن عبد الرحمن (المُسلي)2، الكوفي، عن ابن عمر.
3470- *القاسم بن العباس اللَّهَبِي الهاشمي، عنه ابن أبي ذئب.
3471- *إبراهيم بن أبي عبلة العقيلي، ويقال: أبو إسماعيل.
3472- *محمد بن أبي البلاط، عن زيد بن أبي عتاب.
3473- *الوليد بن أبي مالك، شامي.
3474- *الوليد بن عبد الملك المرواني، الخليفة.
3475- *(الوليد بن يزيد بن عبد الملك (الخليفة)3، المذبوح.
3476- *عبد الله بن محمد بن علي العباسي، الخليفة، السفاح)4.
3477- *الوليد بن المغيرة المعافري، عنه زيد بن الحباب، مصري.
3478- *يحيى بن أيوب الغافقي، المصري، سمع يزيد بن (أبي)5 حبيب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ص: عبد الله.
3468-*الإصابة 6/263.
3469-*ع- تهذيب التهذيب 3/249.
3470-*خ م د س- تهذيب التهذيب 11/111، ويقال: أبو خزيمة، التاريخ الكبير 4/2/182، تقريب التهذيب 2/330، الجرح والتعديل 4/2/42، ومعرفة علوم الحديث: 188، وفيه: برَّة، وقد تقدم برقم (1953).
2 ورد في النسخ الخطية: المكي، وأثبته مصححاً من المراجع المذكورة.
3471-*م 4 د ت س ق- تهذيب التهذيب 8/319.
3472-*خ م د س ق- تهذيب التهذيب 1/142.
3473-*الجرح والتعديل 3/2/214، التاريخ الكبير 1/1/49.
3474-*الجرح والتعديل 4/2/19.
3475-*المعارف لابن قتيبة: 359، تاريخ الطبري 8/97.
3476-*المعارف لابن قتيبة: 366.
3 ما بين القوسين ساقط من: ب، ص.
3477-*المعارف لابن قتيبة: 372.
4 ما بين القوسين ساقط من: ب.
3478-*عخ- تهذيب التهذيب 11/155.
3479-*ع- تهذيب التهذيب 11/186.
5 ساقط من: ب.

ج / 1 ص -343- 3479- *الوليد بن مسلم، مولى بني أمية، عالم الشام.
3480- *عبد الملك بن عبد الرحمن الشامي، بالبصرة، لين.
3481- *(صدقة)1 بن خالد، الدمشقي.
3482- *عبد الله بن هارون العباسي، المأمون.
3483- *الوليد بن نصر المسعودي، الرملي، عن أبي عقيل، زهره.
3484- *وهب بن جرير الأزدي.
3485- *الوليد بن عقبة الكوفي، الطحان، عنه ابن راهوية.
3486- *محمد بن صَبِيح2 العجلي، الواعظ، ابن السماك، الكوفي.
3487- *الفضل بن العلاء الكوفي، عنه الفلاس.
3488- *الوليد بن خالد، صاحب الهروي، سمع شعبة.
3489- *الوليد بن عبد الرحمن الجارودب، سمع شعبة.
3490- *عمر بن عبد الله بن رَزِين3، السلمي.
3491- *أحمد بن الحجاج الذهلي، عن ابن المبارك.
3492- *الوليد بن عتبة الدمشقي.
3493- *أحمد بن الموفق، الخليفة المعتضد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3480-*ع- تهذيب التهذيب 11/151.
3481-*د س- تهذيب التهذيب 6/400.
3482-*خ د س ق- تهذيب التهذيب 4/414.
1 في أ: صدور. وكتب على الهامش: لعله صدقة.
3483-*المعارف لابن قتيبة: 387.
3484-*الجرح والتعديل 4/2/19.
3485-*ع- تهذيب التهذيب 11/161.
3486-*د- تهذيب التهذيب 11/144، ويقال: أبو الحسن، وأبو عبد الله.
3487-*الجرح والتعديل 3/2/290، ميزان الاعتدال 3/584.
2 صبيح: بفتح الصاد المهملة. الإكمال 5/166.
3488-*خ س- تهذيب التهذيب 8/282.
3489-*الجرح والتعديل 4/2/4.
3490-*خ- تهذيب التهذيب 11/139.
3491-*م د- تهذيب التهذيب 7/468.
3 رزين: بفتح الراء وكسر زاي وسكون ياء وبنون. مغني.
3492-*خ- تهذيب التهذيب 1/22.
3493-*تمييز- تهذيب التهذيب 11/142.
3494-*المنتظم لابن الجوزي 5/123.

ج / 1 ص -344- 3494- *يحيى بن إسماعيل، الكوفي، الخَوَّاص.
3495- الوليد بن عبد الملك بن بشر، الرقي، عن محمد بن سليمان، بومة.
3496- *حَيْوَة1 بن شُريح بن يزيد، الحمصي.
3497- *الفضل بن إسحاق، الدوري، عنه السراج.
3498- *الفضل بن يعقوب الجزري.
3499- *الفضل بن سهل الأعرج.
3500- *الوليد بن عمرو الضبعي، سمع حماد بن مسعدة.
3501- *محمد بن علي بن ميمون الرَقِّي.
3502- *عبد الله بن محمد بن عمرو الغَزِّي.
3503- الفضل بن عبد الجبار الباهلي، المروزى.
3504- *الفضل بن عبد الله بن مسعود، الهَرَوي.
3505- *أحمد بن علي البغدادي، الأَبار.
3506- *محمد بن يونس بن موسى الكُديمي2.
3507- *محمد بن علي بن الفضل البغدادى، فستقة.
3508- *الحسن بن سفيان (بن)3 عامر، النسوي.
3509- *محمد بن إسحاق الثقفي، السراج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3495-*تمييز- تهذيب التهذيب 11/179، ويقال: أبو زكرياء.
3497-*خ د ت ق- تهذيب التهذيب 3/70.
1 حيوة: بفتح أوله وسكون التحتانية، وفتح الواو. تقريب 1/208.
3498-*تاريخ بغداد 12/360.
3499-*د ق- تهذيب التهذيب 7/289.
3500-*خ م د ت س- تهذيب التهذيب 8/277.
3501-*ق- تهذيب التهذيب 11/144.
3502-*س- تهذيب التهذيب 6/18.
3503-*د- تهذيب التهذيب 6/18.
3505-*ميزان الاعتدال 3/353.
3506-*تاريخ بغداد 4/306.
3507-*د- تهذيب التهذيب 9/539.
2 بضم أوله وفتح الدال، وسكون الياء، نسبة إلى كديم. اللباب 3/87.
3508-*تاريخ بغداد 3/64.
3509-*ميزان الاعتدال 1/492.
3 في أ: عن.
3510-*الجرح والتعديل 3/2/196.

ج / 1 ص -345- 3510- *عبد الله بن عتاب بن أحمد الدمشقي، الزِفْتي1.
3511- أحمد بن محمد بن الحسين، الماسرجسي.
3512- *(محمد)2 بن شادل بن علي الهاشمي، الضرير.
3513- *أحمد بن محمد بن سعيد الهمداني، بن عقدة.
3514- *أحمد بن جعفر بن نصر الرازي، الجَمَّال.
3515- *أحمد بن عبد الله بن سابور، الدقيقي.
3516- (محمد)3 بن محمد الرافقي، نزيل بَغْرَاس4.
3517- *محمد بن يعقوب النيسابوري، الأصم، وخلق كثير.
3518- *أبو عبد الله: عثمان بن عفان، أمير المؤمنين، وأبو عمرو.
3519- *جعفر بن أبي طالب، ذو الجناحين.
3520- *الزبير بن العوام، الأسدي، الحَوَارِي.
3521- *معاذ بن جبل، ويقال: أبو عبد الرحمن الخزرجي.
3522- *بلال بن رباح، وقيل: أبو عبد الكريم، وأبو عمرو، وأبو عبد الرحمن التيمي، المؤذن.
3523- *الحجاج بن علاط السلمي، وقيل: أبو محمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3511-*اللباب في تهذيب الأنساب 2/72.
1 بكسر الزاي وسكون الفاء، نسبة إلى الزفت، المرجع السابق.
3513-*المشتبه للذهبي 2/385.
2 في ص: أحمد.
3514-*تذكرة الحفاظ 3/839.
3515-*اللباب في تهذيب الأنساب 1/290.
3516-*تذكرة الحفاظ 2/767، ذكر في ترجمة أبي قريش، ولكن بلفظ:" الدقاق" بدلاً من:"الدقيقي".
3 في أ، ب: محمود.
4 بغراس: رجح ابن الأثير أنه حصن منيع على يمين السائر من حلب إلى إنطاكية. اللباب 1/163.
3518-*تذكرة الحفاظ 3/860.
3519-*ع- تهذيب التهذيب 7/139، ويقال: أبو ليلى، الاستيعاب لابن عبد البر 3/1037.
3520-*الإصابة 1/485.
3521-*الإصابة 2/553، ع- تهذيب التهذيب 3/318.
3522-*الإصابة 6/136، ع- تهذيب التهذيب 10/186.
3523-*الإصابة 1/326، ع- تهذيب التهذيب 1/502.
3524-*الجرح والتعديل 1/2/163.

ج / 1 ص -346- 3524- *خَبَّاب1 بن الأَرَتّ، وقيل: أبو يحيى، بدري.
3525- *قتادة بن النعمان الظَّفَري، ويقال: أبو عمرو وأبو عمر.
3526- *عمرو بن العاص السهمي، وقيل: أبو محمد.
3527- *عامر بن ربيعة العنـزي، بدري.
3528- *ثَوْبَان2 الهاشمي، النبوي.
3529- *خَوَّات3 بن جبير بن النعمان، الأنصاري، وقيل: (أبو)4 صالح.
3530- *الحسين بن علي الهاشمي، الشهيد.
3531- *محمد بن مسلمة، وقيل: أبو عبد الرحمن الأنصاري، بدري.
3532- *سلمان الفارسي، الأصبهاني، وقيل: الرامَهُرمُزي.
3533- *كعب بن مالك السلمي، ويقال: أبو عبد الرحمن.
3534- *عتبة بن غزوان السلمي، بدري.
3535- *عبد الرحمن بن أبي بكر الصديق، ويقال: أبو محمد.
3536- *عياش بن أبي ربيعة المخزومي.
3537- *الأرقم بن (أبي)5 الأرقم، عبد مناف المخزومي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3525-*الاستيعاب 2/437، ع- تهذيب التهذيب 3/133.
1 خَباب: بفتح الخاء وتشديد الموحدة الأولى، والأرت: بفتح الهمزة والراء وآخره الفوقانية. مغني.
3526-*خ ت س ق- تهذيب التهذيب 8/357، اللباب 2/298.
3527-*ع- تهذيب التهذيب 8/56.
3528-*الإصابة 1/413، ع- تهذيب التهذيب 4/62.
3529-*بخ م 4- تهذيب التهذيب 2/31، ويقال: أبو عبد الرحمن.
2 ثوبان: بمفتوحة وسكون واو وبموحدة. مغني.
3530-*بخ تهذيب التهذيب 3/171.
3 خوات: بفتح معجمة وشدة واو ومثناة فوق. مغني.
4 ساقط من: ب.
3531-*ع- تهذيب التهذيب 2/345.
3532-*الاستيعاب 3/1337، ع- تهذيب التهذيب 9/454.
3533-*الإصابة 3/141، ع- تهذيب التهذيب 4/137.
3534-*ع- تهذيب التهذيب 8/44، ويقال: أبو محمد، وأبو بشير.
3535-* الإصابة 4/438، م ت س ق- تهذيب التهذيب 7/100، ويقال: أبو غزوان.
3536-*ع- تهذيب التهذيب 6/146، ويقال: أبو عثمان.
3537-*ق- تهذيب التهذيب 8/197، وقيل أبو عبد الرحمن.
3538-*الجرح والتعديل 1/1/309.
5 ساقط من: ب.

ج / 1 ص -347- 3538- *جابر بن عبد الله بن عمرو بن حرام، الأنصاري.
3539- *جبر، ويقال: جابر بن عتيك المعاوي، الأنصاري.
3540- *النعمان بن بشير بن سعد، الخزرجي.
3541- *جُندب1 بن عبد الله، وهو ابن سفيان، البجلي، العَلَقي2.
3542- *عتبة بن فرقد السلمي.
3543- *جابر بن سَمُرة3 السُّوائي.
3544- *عثمان بن أبي العاص، الثقفي.
3545- *مصعب بن عمير بن هاشم بن عبد مناف، العبدري، بدري.
3546- *شُرحبيل4 بن حسنة الكندي، وهو شرحبيل بن عبد الله ابن (المطاع)5 الأمير.
3547- *المغيرة بن شعبة الثقفي، وقيل: أبو عيسى.
3548- *جرير بن عبد الله البجلي، وقيل: أبو عمرو.
3549- *حذيفة بن (اليمان)6 العبسي، الكوفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3539-*ع- تهذيب التهذيب 2/42، الإصابة 2/443، يقال: أبو عبد الرحمن، وأبو محمد.
3540-*د س- تهذيب التهذيب 2/43.
3541-*ع- تهذيب التهذيب 10/447.
3542-*ع- تهذيب التهذيب 2/117، اللباب 2/353.
1 جندب: بمضمومة وسكون نون، وضم دال وفتحها. مغني.
2 بفتح العين واللام، نسبة إلى علقة بطن من بجيلة. المرجع السابق.
3543-*س- تهذيب التهذيب 7/101.
3544-*ع- تهذيب التهذيب 2/39.
3 سمرة: بمفتوحة وضم ميم، وقد يسكن عند البعض. مغني.
والسوائي: بضم السين وفتح الواو وسكون الألف، وفي آخرها ياء مهموزة مثناة من تحتها. اللباب 2/152.
3545-*م 4- تهذيب التهذيب 7/128.
3546-*الإصابة 6/123.
3547-*ق- تهذيب التهذيب 4/324، وقيل: أبو عبد الرحمن، وأبو واثلة.
4 شرحبيل: بضم أوله وفتح الراء، وحسنة : بفتح مهملتين ونون. تقريب 1/348.
5 في ب: المطاوع، وهو تصحيف.
3548-*ع- تهذيب التهذيب 10/262، وقيل: أبو محمد.
3549-*ع- تهذيب التهذيب 2/73.
3550-*ع- تهذيب التهذيب 2/219.
6 اسمه: حسل أو حسيل، وسمي ياليمان لأنه حالف اليمانية بالمدينة.

ج / 1 ص -348- 3550- *سالم بن معقل، مولى أبي حذيفة (بن)1 عتبة بن ربيعة القرشي، بدري.
3551- *الأسود بن سَرِيع التميمي، الشاعر.
3552- *قيس بن سعد بن عبادة الخزرجي، ويقال: (أبو)2 عبد الملك.
3553- *رافع بن خَدِيج الأنصاري، وقيل: أبو خديج.
3554- *حارثة بن النعمان بن نفع3 النجاري، بدري شهيد.
3555- *جبار بن صخر السلمي، بدري.
3556- *الفضل بن العباس الهاشمي، ويقال: أبو محمد.
3557- *(عمرو بن عوف المزني)4.
3558- *(حاطب بن أبي بلتعة اللخمي، ويقال: أبو محمد)5.
3559- *زياد بن (لبيد)6 البياضي، بدري.
3560- *(عبيد)7 بن خالد البهزي، السلمي.
3561- *عاصم بن عدي، ويقال: أبو عمرو.
3562- *سمرة بن جندب الفزاري، ويقال: أبو عبد الرحمن،وأبو سعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3551-*الإصابة 3/13.
1 ساقط من: ب.
3552-*بخ قد س- تهذيب التهذيب 1/338.
3553-*ع- تهذيب التهذيب 8/395، وقيل: أبو الفضل.
2 ساقط من: ب.
3554-*ع- تهذيب التهذيب 3/229، وقيل: أبو رافع.
3555-*الإصابة 1/618، الاستيعاب 1/306، أسد الغابة 1/358.
3 نقل ابن حجر عن ابن إسحاق أنه: رافع.
3556-*الإصابة 1/449.
3557-*ع- تهذيب التهذيب 8/280، ويقال: أبو العباس.
3558-*خت د ت ق- تهذيب التهذيب 8/85.
4 ساقط من: ب.
3559-*تهذيب التهذيب 2/168.
5 ساقط من: ب.
3560-*الإصابة 2/586، ق- تهذيب التهذيب 3/382.
6 في ب: أسد، وهو تصحيف.
3561-*د س- تهذيب التهذيب 7/64، الإصابة 4/409.
7 في ص: عبد الله، وهو خطأ.
3562-*4- تهذيب التهذيب 5/49.
3563-*ع- تهذيب التهذيب 4/236، ويقال: أبو محمد، وأبو سليمان.

ج / 1 ص -349- 3563- *عثمان بن حُنيف1 الأوسي، وقيل: أبو عمرو.
3564- *فيروز الديلمي، ويقال: أبو عبد الرحمن، قاتل الأسود العنسي.
3565- *بُريدة2 بن الحصيب الأسلمي، وقيل: أبو سهل، نزل مرو.
3566- *كثير بن الصلت، مخضرم.
3567- *حرملة3 المُدلجي، له صحبة.
3568- *محمد بن عبد الله بن جحش، (الأسدي)4، هاجر به أبوه من مكة.
3569- *الجدُّ5 بن قيس بن صخر بن خنساء الأنصاري، السلمي، ممن يغمض عليه النفاق، ساد بنى سلمة، فأخره النبي صلى الله عليه وسلم عن السُّؤدُد6 لبخله، وقدم عمرو بن الجموح7، مات زمن عثمان.
3570- *رُشيد، الفارسي، مولى الأنصار، أحدي.
3571- *عتبة بن مسعود الهذلي، من مهاجرة الحبشة.
3572- *طارق بن شهاب البجلي، له رواية.
3573- *عبد الرحمن بن عُسيلة الصنابحي، مخضرم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3564-* بخ د س ق- تهذيب التهذيب 7/112، الاستيعاب لابن عبد البر 3/1033.
1 حنيف: بمضمومة وفتح نون وسكون ياء وبفاء. مغني.
3565-*4- تهذيب التهذيب 8/305، ويقال: أبو الضحاك.
3566-*ع- تهذيب التهذيب 1/432.
2 بريدة: مصغراً، والحصيب: بمضمومة وفتح مهملة، وسكون ياء وبموحدة. مغني.
3567-*الاستيعاب لابن عبد البر 3/1308.
3568-*الإصابة 2/53.
3 حرملة: بفتح مهملة وسكون راء وفتح ميم، مغني.
والمدلجي: بضم الميم وسكون الدال وكسر اللام وفي آخرها جيم. اللباب 3/183.
3569-*خت س ق- تهذيب التهذيب 9/250.
4 ساقط من: أ.
3570-*الإصابة 1/468.
5 الجدُّ: بفتح جيم وشدة دال. مغني.
6 السؤدد: بالهمز كقنفذ السيادة. القاموس المحيط: باب الدال، فصل السين.
7 في الزوائد للهيثمي: وعن جابر قال: قال رسول الله صلى الله عليه وسلم: "من سيدكم يا بني سلمة، قالوا: الجد بن قيس على أنا نبخله، قالو أي داء أدوأ من البخل؟ بل سيدكم الجعد القطط عمرو بن الجموح". رواه الطبراني في الأوسط، ورجاله رجال الصحيح، غير شيخ الطبراني. 9/315.
3571-*الإصابة 2/485، الجرح والتعديل 1/2/506.
3572-*الإصابة 4/440، الجرح والتعديل 3/373.
3573-*الإصابة 3/510، ع- تهذيب التهذيب 5/3.
3574-*ع- تهذيب التهذيب 6/229.

ج / 1 ص -350- 3574- *(قيس بن أبي حازم كذلك.
3575- *عمرو بن ميمون، الأودي، مخضرم)1.
3576- *سعيد بن جبير الأسدي.
3577- *طلحة بن مُصَرِّف اليامي، وقيل: أبو محمد.
3578- *(طلحة بن عبد الله بن عوف، الزهري، عن عمه عبد الرحمن، ويقال: أبو محمد)2.
3579- *عروة بن الزبير، الأسدي.
3580- *عبيد الله بن عبد الله بن عتبة الهذلي.
3581- *سالم بن عبد الله العمري.
3582- *مُطَرِّف بن عبد الله بن الشِّخِّير، العامري.
3583- *عبيد بن (حُنين)3.
3584- *سليمان بن يسار الهلالي، وقيل: أبو أيوب، وأبو عبد الرحمن.
3585- *محمد بن عبد الرحمن بن ثوبان، العامري مولاهم.
3586- *سالم البراد الكوفي، عنه ابن أبي خالد.
3587- *عبد الرحمن بن عائذ (الثُمالي)4 الشامي، وقيل: أبو عبيد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3575-*الإصابة 5/461، ع- تهذيب التهذيب 8/386.
3576-*الإصابة 5/154، ع- تهذيب التهذيب 8/109، وقيل: أبو يحيى.
1 ساقط من: ب.
3577-*ع- تهذيب التهذيب 4/11، وقيل: أبو محمد.
3578-*ع- تهذيب التهذيب 5/25.
3579-*خ 4- تهذيب التهذيب 5/19.
2 ما بين القوسين ساقط من: أ.
3580-*ع- تهذيب التهذيب 7/180.
3581-*ع- تهذيب التهذيب 7/23.
3582-*ع- تهذيب التهذيب 3/436، وقيل: أبو عمر.
3583-*ع- تهذيب التهذيب 10/173.
3584-*ع- تهذيب التهذيب 7/63.
3 في ب: جبير، وهو تصحيف.
3585-*ع- تهذيب التهذيب 4/228،
3586-*ع- تهذيب التهذيب 9/294.
3587-*الجرح والتعديل 2/1/190.
3588-* ع- تهذيب التهذيب 6/203، الإصابة 4/320، تقريب التهذيب1/486، الخلاصة: 229.
4 في ب، و تهذيب التهذيب: الثماني، وهو تصحيف.
الثمالي: وضبطه:بضم الثاء المثلثة، وفتح الميم، وفي آخرها اللام. اللباب1/241.

ج / 1 ص -351- 3588- *عامر بن (عبد)1 قيس التميمي، البصري.
3589- *محمد بن المنكدر التيمي، ويقال: أبو بكر.
3590- *قيس بن عُبَاد2 الضُّبَعي3، البصري.
3591- *مسلم بن يسار البصري، مولى بني أمية، ويقال: مولى (بني)4 مزينة، عنه ابن سيرين وأبو قلابة.
3592- *نُعيم5 بن عبد الله المُجمِر6، مولى آل عمر.
3593- *عكرمة، العباسي، البربري.
3594- *خالد بن معدان7، الكَلاَعي.
3595- *سالم مولى (النَّصْرِيِّين)8، يقال له: (سَبَلان)9، سمع عائشة، وهو أبو عبد الله، مولى شداد.
3596- *بكر بن عبد الله، المزني.
3597- *الحكم بن عتيبة بن النَّهاس الكندي، مولاهم، ويقال: أبو محمد.
3598- *عبد العزيز بن رُفَيْع الأسدي، رأى عائشة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3589-*الجرح والتعديل 3/325.
1 ساقط من: ب.
3590-*ع- تهذيب التهذيب 9/473.
3591-*خ م د س ق- تهذيب التهذيب 8/400، تقريب التهذيب 2/129.
2 بضم المهملة وتخفيف الموحدة. تقريب 2/129.
3 الضبعي: بضم الضاد، وفتح الباء الموحدة، وفي آخرها عين مهملة. اللباب 2/26.
3592-*د س ق- تهذيب التهذيب 10/140.
4 في ب، فقط.
3593-*ع- تهذيب التهذيب 10/465.
5 نعيم بالتصغير. مغني.
6 بضم الميم وسكون الجيم، وكسر الميم الثانية، وقيل له ذلك لأنه كان يجمر المسجد، أي يبخره بالطيب. اللباب 3/168.
3594-*ع- تهذيب التهذيب 7/263.
3595-*ع- تهذيب التهذيب 3/118.
7 معدان: بمفتوحة وسكون عين مهملة، وخفة دال مهملة. مغني.
والكلاعي: بفتح الكاف وبعد اللام ألف عين مهملة. اللباب 3/123.
3596-*م د س ق- تهذيب التهذيب 3/438.
8 في ب: النصرين.
9 في ب: سبلال، وهو تصحيف.
3597-*ع- تهذيب التهذيب 1/484.
3598-*تمييز- تهذيب التهذيب 2/434.
3599-*ع- تهذيب التهذيب 6/337.

ج / 1 ص -352- 3599- *عون بن عبد الله بن عتبة الهذلي الكوفي.
3600- *شَرِيك بن عبد الله بن أبي (نَمِر)1، المدني.
3601- *يونس بن عبيد القيسي، البصري.
3602- *محمد بن إبراهيم بن الحارث، التيمي.
3603- *محمد بن (عمر)2 بن علي بن أبي طالب الهاشمي، عنه محمد بن موسى القِطْرِي3.
3604- *هشام بن عروة الزبيري، ويقال: أبو المنذر، مكحول الهذلي، الدمشقي.
3605- *نافع العدوي، مولى (ابن)4 عمر.
3606- *إسماعيل بن أبي خالد، الأحمسي.
3607- *محمد بن يحيى بن حبان، المازني.
3608- *(مسلم)5 بن جندب الهُذلي.
3609- *محمد بن عبد الله بن (حسن)6 العلوي، المدني، المقتول7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3600-*م 4- تهذيب التهذيب 8/171.
3601-*خ م د تم س ق- تهذيب التهذيب 4/337.
1 في ب: نمير، وهو تصحيف.
3602-*الجرح والتعديل 4/2/242.
3603-*ع- تهذيب التهذيب 9/5.
3604-*ت- تهذيب التهذيب 9/361.
2 في ب: عمرو، وهو تصحيف.
3 في الخلاصة بكسر القاف، وفي التقريب: الفطري، بكسر الفاء، وسكون الطاء. وكذلك في اللباب 2/345.
3605-*ع- تهذيب التهذيب 11/48.
3606-*التاريخ الكبير 4/2/84.
4 في ب: آل، وهو تصحيف.
3607-*ع- تهذيب التهذيب 1/291.
3608-*ع- تهذيب التهذيب 9/507.
3609-*عخ ت- تهذيب التهذيب 10/124.
5 في أ: مسلمة، وهو تصحيف.
3610-*د ت س- تهذيب التهذيب 9/252.
6 في أ: الحسن.
7 خرج على المنصور بالمدينة، فبعث إليه عيسى بن موسى فقتله، ولقبه: النفس الذكية. تقريب 2/176.

ج / 1 ص -353- 3610- *محمد بن سعيد المصلوب، ويقال: (محمد بن عبد العزيز، ويقال: ابن أبي عتبة، ويقال: ابن أبي قيس، ويقال: ابن حسان، ويقال)1: ابن الطبري، ويقال: أبو عبد الرحمن الأزدي، كان يضع الحديث.
3611- *محمد بن عمر بن عطاء العامري، المدني.
3612- *يزيد بن عبد الله (بن قُسيط)2، الليثي.
3613- *يزيد بن عبد الله بن أسامة بن (الهاد)3، الليثي مولاهم.
3614- *سلمان الأغر، مولى جهينة.
3615- *إسحاق مولى زائدة، المدني.
3616- *عمرو بن مرة (الجَمَلي)4، الكوفي.
3617- *محمد بن عجلان القرشي، المدني.
3618- *(عبد الملك)5 بن أبي سليمان، العَرْزَمي6، الكوفي.
3619- *يزيد بن أبي زياد الكوفي، مولى بنى هاشم.
3620- *علي بن عبد الله الأزدي، البارِقِي.
3621- *مسلم بن عمران البطين، الكوفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3611-*ت ق- تهذيب التهذيب 9/184.
1 ما بين القوسين ساقط من: ب.
3612-*ع- تهذيب التهذيب 9/373.
3613-*ع- تهذيب التهذيب 11/342.
2 في ص: بن قسط. وفي ب: (قسيط) بدون (بن).
3614-*ع- تهذيب التهذيب 11/339.
3 في ص: الهادي، وهو تصحيف.
3615-*ع- تهذيب التهذيب4/139.
3616-*ز م د- تهذيب التهذيب 1/258.
3617-*ع- تهذيب التهذيب 8/102.
4 في ب: الجهلي، وهو تصحيف.
وضبطه: بفتح الجيم والميم، نسبة إلى جمل بن كنانة، بطن من مراد. اللباب 1/292.
3618-*خت م 4- تهذيب التهذيب 9/341.
3619-*خت م 4- تهذيب التهذيب 6/396.
5 في ص: عبد الله، وهو تصحيف.
6 بفتح العين وسكون الراء وفتح الزاي، نسبة إلى عرزم. اللباب2/334.
3620-*خت م 4- تهذيب التهذيب 11/329.
3621-*م 4- تهذيب التهذيب 7/358، اللباب 1/107.
3622-*ع- تهذيب التهذيب 10/134.

ج / 1 ص -354- 3622- *حبيب بن (أبي)1 عمرة الأسدي، العَصَّاب.
3623- *محمد بن عمرو بن علقمة الليثي، وقيل: أبو الحسن.
3624- *(عمرو)2 بن ميمون بن مهران، عن أبيه.
3625- *علي بن بَذِيمة، الجزري.
3626- *إدريس بن يزيد الأودي.
3627- *هشام بن أبي عبد الله الدَّسْتُوائي، ويقال: أبو بكر.
3628- *قيس بن سعد المكي، حبشي.
3629- *جعفر بن بُرقان الكلابي، الجزري.
3630- *عبد العزيز بن عبد الله بن المَاجِشُون3، المدني.
3631- *عوف بن أبي جَمِيلة الأعرابي، وقيل: أبو سهل.
3632- *سليمان بن المغيرة الكوفي، سمع سعيد بن جبير.
3633- *محمد بن عبد الله بن مسلم بن أخي الزهري.
3634- *سوار بن عبد الله بن قدامة العنبري، القاضي.
3635- *جعفر بن محمد العلوي، الصادق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3623-*خ م خد ت س ق- تهذيب التهذيب 2/188.
1 ساقط من: ب.
3624-*ع- تهذيب التهذيب 9/375.
3625-*ع- تهذيب التهذيب 8/108، يقال: أبو عبد الرحمن.
2 في ب: عمر، وهو تصحيف.
3626-*ع- تهذيب التهذيب 7/285.
3627-*ع- تهذيب التهذيب 1/195.
3628-*ع- تهذيب التهذيب 11/43.
3629-*خت م د س ق- تهذيب التهذيب 8/397، ويقال: أبو عبد الملك، ومعرفة علوم الحديث: 188، أبو عبيد الله.
وقد تقدم قيس بن سعد بن عبادة برقم (3553)، وسيأتي برقم (3918).
3630-*بخ م 4- تهذيب التهذيب 2/84.
3631-*ع- تهذيب التهذيب 6/343.
3 بفتح الميم وكسر الجيم، وضم الشين المعجمة، والماجشون هو الورد. اللباب 3/141.
3632-*ع- تهذيب التهذيب 8/166.
3633-*ق- تهذيب التهذيب 4/221.
3634-*ع- تهذيب التهذيب 9/278.
3635-*تمييز- تهذيب التهذيب 4/269.
3636-*بخ م 4- تهذيب التهذيب 2/103.

ج / 1 ص -355- 3636- *غيلان بن جامع المحاربي، قاضي الكوفة، سمع الحكم.
3637- *الحسن بن صالح بن حي، الكوفي.
3638- *هشام بن حسان القردوسي1.
3639- *محمد بن عبد الله بن عمرو بن عثمان بن عفان، ليس بالقوي، عندهم، قال البخاري: عنده عجائب، وقال مرة: لا يكاد يتابع في حديثه.
3640- *المثنى بن الصَبَّاح2، المكي.
3641- *جعفر بن سليمان بن علي الهاشمي، الأمير.
3642- *هشام (بن الغاز، الشامي.
3643- *مالك بن مِغْول3 البجلي، الكوفي.
3644- *الحكم بن عبد الله بن سعد الأيلي.
3645- *أشعث بن عبد الله)4، بن جابر الحُدَّاني.
3646- *معقل بن عبيد الله الجزري.
3647- *عكرمة بن إبراهيم الأزدي، ولي قضاء الري.
3648- *مالك بن أنس، الإمام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3637-*م د س ق- تهذيب التهذيب 8/252، ومعرفة علوم الحديث: 188.
وهو: غيلان بن جامع بن أشعث.
3638-*بخ م 4- تهذيب التهذيب 2/285.
3639-*ع- تهذيب التهذيب 11/34.
1 بضم القاف وسكون الراء، وضم الدال، نسبة إلى القراديس بطن من الأزد. اللباب 3/24.
3640-*ق- تهذيب التهذيب 9/268، التاريخ الكبير 1/1/138.
3641-*د ت ق- تهذيب التهذيب 10/45، ويقال: أبو يحيى.
2 الصباح: بفتح المهملة، وشدة موحدة. المغني. والتقريب 2/228.
3642-*الكنى والأسماء للدولابي 2/54.
3643-*خت 4- تهذيب التهذيب 11/55.
3644-*ع- تهذيب التهذيب 10/22.
3 مِغول: بمكسورة وسكون معجمة وفتح واو وبلام. مغني.
3645-*الجرح والتعديل 1/2/120.
3646-*خت 4- تهذيب التهذيب 1/355.
4 ما بين القوسين ساقط من: ب.
3647-*الجرح والتعديل 4/1/286.
3648-*الجرح والتعديل 3/2/11.
3649-*ع- تهذيب التهذيب 10/5.

ج / 1 ص -356- 3649- *هارون بن موسى البصري، الأعور، صاحب القراءة.
3650- *سفيان بن سعيد الثوري، الإمام.
3651- *شريك1 بن عبد الله، القاضي.
3652- *مِنْدَل2 بن علي، الكوفي.
3653- *محمد بن المنصور، عبد الله بن محمد العباسي، ويقال: أبو جعفر المهدي.
3654- *محمد بن جابر السُّحيمي3، اليمامي.
3655- *محمد بن طلحة بن مُصَرِّف4.
3656- *القاسم بن معن المسعودي.
3657- *جرير بن عبد الحميد، الضبي.
3658- *مروان بن معاوية، الفزاري.
3659- *مُعَمَّر بن سليمان النخعي، الرَقِّي.
3660- *مِهْران5 بن أبي عمر الرازي.
3661- *محمد بن جعفر، الهذلي، غُنْدَر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3650-* الجرح والتعديل 4/2/94، الأسامي والكنى لأبي أحمد الحاكم: 312 مخطوط، التاريخ الكبير 4/2/222، غاية النهاية 2/348.
3651-*ع- تهذيب التهذيب 4/111.
3652-*خت م 4- تهذيب التهذيب 4/333.
1 شريك: بفتح معجمة وكسر راء. مغني.
3653-*د ق- تهذيب التهذيب 10/298.
2 مندل: بكسر ميم، وقيل بفتحها. مغني.
3654-*س- تهذيب التهذيب 9/471.
3655-*د ق- تهذيب التهذيب 9/88.
3 السحيمي: بضم السين المهملة، وفتح الحاء المهملتين، وبعدها ياء مثناة من تحتها، وفي آخرها ميم. اللباب 2/107
3656--*خ م د ت عس ق- تهذيب التهذيب 9/238.
4 مصرف: بمضمومة، وفتح صاد، وكسر راء مشددة. مغني.
3657-*د س- تهذيب التهذيب 8/338.
3658-*ع- تهذيب التهذيب 2/75.
3659-*ع- تهذيب التهذيب 10/96.
3660-*الكنى والأسماء للدولابي 2/60، ت س ق- تقريب التهذيب 2/266.
3661-*مد ق- تهذيب التهذيب 10/307.
5 بكسر أوله. تقريب.
3662-*ع- تهذيب التهذيب 9/96.

ج / 1 ص -357- 3662- *محمد بن بشر العبدي.
3663- *ضمرة بن ربيعة، الرملي.
3664- *مصعب بن المقدام.
3665- *سلمة بن الفضل، قاضي الري.
3666- *نعيم بن حماد المروزي.
3667- *محمد بن عمر بن واقد الأسلمي، قاضي بغداد.
3668- *الهِقْل بن زياد بن (عبيد)1، البيروتي.
3669- *موسى بن داود الضبي، قاضي (طرسوس)2.
3670- *حسين بن علي، الجعفي، مولاهم.
3671- *محمد بن الفضل بن عطية، مروزي، نزل بخارى.
3672- *(الحسين)3 بن الحسن، الأشقر، الكوفي.
3673- *محمد بن يوسف الفِرْيابي، مولى بنى ضَبَّة.
3674- *محمد بن عبد الله الأنصاري، ويقال: أبو المثنى.
3675- *محمد بن بكار بن بلال العاملي، قاضي دمشق.
3676- *الفضل بن موسى السِّينَاني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3663-*ع- تهذيب التهذيب 9/73.
3664-*بخ 4- تهذيب التهذيب 4/46.
3665-*م ت س ق- تهذيب التهذيب 10/165.
3666-*د ت فق- تهذيب التهذيب 4/153.
3667-* خ مق د ت ق- تهذيب التهذيب 10/458، طبقات الحفاظ للسيوطي: 180.
3668-*د ق- تهذيب التهذيب 9/363.
3669-*م 4- تهذيب التهذيب 11/64.
1 في التهذيب: عبيد الله.
3670-*م د س ق- تهذيب التهذيب 10/342، الخلاصة: 390، ميزان الاعتدال 4/204.
2 في ب: طرطوسي، وهو تصحيف.
3671-*ع- تهذيب التهذيب 2/357.
3672-*ت ق- تهذيب التهذيب 9/401.
3673-*س- تهذيب التهذيب 2/335.
3 في ب: الحسن، وهو تصحيف.
3674-*ع- تهذيب التهذيب 9/535.
3675-*ع- تهذيب التهذيب 9/274.
3676-*د ت س- تهذيب التهذيب 9/74.
3677-*ع- تهذيب التهذيب 7/286، اللباب 2/169.

ج / 1 ص -358- 3677- *محمد بن حرب الخولاني، الأبرش.
3678- *إسماعيل بن أبي أويس، الأصبحي.
3679- *أحمد بن (شَبِيب)1 بن سعد الحَبَطي.
3680- *محمد بن المبارك، الصُّورى.
3681- *محمد بن سلام البِيْكَندي، مولى بنى سليم.
3682- *محمد بن إدريس المُطَّلِبي، الإمام.
3683- *أحمد بن عبد الله بن يونس اليَرْبُوعي، الكوفي.
3684- *أمية بن خالد القيسي.
3685- *محمد بن أبي السَّري، المتوكل، العسقلاني.
3686- *محمد بن أبي (بكر)2، المُقَدَّمي، مولى نظيف.
3687- *حامد بن يحيى البلخي.
3688- *محمد بن كثير العبدي، البصري.
3689- *بشر بن بكر، التنيسي.
3690- *محمد بن هارون العباسي، (الأمين)3.
3691- *محمد بن الحسن الشيباني الفقيه، مولى بنى شيبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3678-*ع- تهذيب التهذيب 9/109.
3679-*خ م د ت ق- تهذيب التهذيب 1/310.
3680-* خ خد س- تهذيب التهذيب 1/36، تقريب التهذيب 1/16، التاريخ الكبير 1/2/4.
1 في ص: شعيب، وهو تصحيف.
3681-*ع- تهذيب التهذيب 9/423، اللباب 2/250.
3682-*تمييز- تهذيب التهذيب 9/212.
3683-*خت م 4- تهذيب التهذيب 9/25، اللباب 3/225.
3684-*الكنى والأسماء للدولابي 2/53.
3685-*الجرح والتعديل 1/1/302.
3686-*د- تهذيب التهذيب 9/424.
3687-*خ م س- تهذيب التهذيب 9/79، اللباب 3/247.
2 ساقط من: ب.
3688-*الجرح والتعديل 1/2/301.
3689-*ع- تهذيب التهذيب 9/417.
3690-*خ د س ق- تهذيب التهذيب 1/443.
3691-*تاريخ بغداد 3/336.
3 في ب: الأمير.
3692-*الجرح والتعديل 3/2/227.

ج / 1 ص -359- 3692- *محمد بن المِنْهال، الضرير.
3693- *أحمد بن أشكاب1، الصَفَّار.
3694- *محمد بن عرعرة بن البِرِنْد، الشامي.
3695- *محمد بن أسد، (الخشني، أو الحوشي)2، الإسفراييني.
3696- *أصبغ بن الفرج، فقيه مصر.
3697- *محمد بن عائذ الدمشقي.
3698- *أحمد بن محمد بن حنبل، الإمام.
3699- *محمد بن رافع، القُشيري.
3700- *أحمد بن إبراهيم الدورقي.
3701- *محمد بن مصفى الحمصي.
3702- *أحمد بن عيسى التُّسْتَري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3693-*خ م د س- تهذيب التهذيب 9/475، ويقال: أبو جعفر.
3694-*خ- تهذيب التهذيب 1/16، التاريخ الكبير 1/2/4.
1 بكسر همزة وفتحها، وسكون معجمة وبكاف وموحدة. المغني لمحمد طاهر الهندي: 5.
3695-*خ م د- تهذيب التهذيب 9/343.
3696-*الجرح والتعديل 3/2/209، اللباب 1/401.
2 في أ: الخشني، فقط. وفي ب: الحيشي، فقط.
وجاء في الجرح والتعديل: محمد بن أسد الحوشي الأسفراييني 3/3/209.
وذكر الإمام ابن الأثير في اللباب ولده فقال: "بدل بن محمد بن أسد الحوشي الإسفراييني".
والحوشي: نسبة إلى حوش، وهي قرية من قرى إسفرايين، كما في اللباب 1/401.
وقال ابن الأثير في النسبة إلى خشني: "والخشني: بضم الخاء وفتح الشين وفي آخره نون، هذه النسبة إلى قبيلة وقرية، أما القبيلة فهي من قضاعة، نسبة إلى خشين بن النمر بن وبره بن تغلب بن عمران بن حلوان بن الحاف بن قضاعة منها أبو ثعلبة الخشني، له صحبة.
وأما القرية فمنها محمد بن عبد السلام الخشني، ينسب إلى موضع بإفريقية" 1/446.
ومما تقدم يتضح أن محمد بن أسد بن حوش التي هي من قرى إسفرايين، كما تقدم، وليس من قرية بأفريقية، وذكر الخشني في نسبته إشارة إلى قبيلته، والله أعلم.
3697-*خ د ت س- تهذيب التهذيب 1/361.
3698-*د س- تهذيب التهذيب 9/241، ويقال: أبو أحمد.
3699-*ع- تهذيب التهذيب 1/72.
3700-*خ م د ت س- تهذيب التهذيب 9/160.
3701-*م د ت س- تهذيب التهذيب 1/10.
3702-*د س ق- تهذيب التهذيب 9/460.
3703-*خ م س ق- تهذيب التهذيب 1/64.

ج / 1 ص -360- 3703- *مصعب بن عبد الله، الزُّبَيري.
3704- *محمد بن يحيى بن أبي عمر العدني.
3705- *محمد بن علي بن حسن بن شقيق، المروزي.
3706- *أحمد بن سعيد الرَّبَاطي، المروزي.
3707- *محمد بن عبيد بن حِسَاب، البصري.
3708- *محمد بن عَبَّاد المكي، نزل بغداد.
3709- *أحمد بن عبدة بن موسى، الضَّبِي.
3710- *محمد بن بكار بن الرَيَّان.
3711- *محمد بن رمح بن المهاجر.
3712- *محمد بن عبد الملك بن أبي الشوارب، القرشي.
3713- *محمد بن منصور المكي، الجَوَّاز1.
3714- *محفوظ بن أبي توبة، البغدادي.
3715- *محمد بن حميد الرازي، التميمي.
3716- *أحمد بن نصر، مقرئ، نيسابور.
3717- *محمد بن يحيى، القُطَعِي2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3704-*اللباب 2/60.
3705-*م ت س ق- تهذيب التهذيب 9/518.
3706-*ت س- تهذيب التهذيب 9/349.
3707-*خ م د ت س- تهذيب التهذيب 1/30، اللباب 2/14.
3708-*م د س- تهذيب التهذيب 9/329.
3709-*خ م ت س ق- تهذيب التهذيب 9/244.
3710-* تذكرة الحفاظ للذهبي 2/540، ذكر عرضاً في ترجمة أحمد بن نصر النيسابوري.
3711-*م د- تهذيب التهذيب 9/75.
3712-*م ق- تهذيب التهذيب 9/164.
3713-*م ت س ق- تهذيب التهذيب 9/316.
3714-*س- تهذيب التهذيب 9/471.
1 بفتح الجيم وتشديد الواو، نسبة إلى عد الجوز. اللباب 1/300.
3715-*الجرح والتعديل 4/1/422.
3716-*د ت ق- تهذيب التهذيب 9/127.
3717-*ت س- تهذيب التهذيب 1/85، غاية النهاية 1/145.
3718-*م د ت س- تهذيب التهذيب 9/508.
2 بضم القاف، وفتح المهملة، تقريب 2/217.

ج / 1 ص -361- 3718- *محمد بن ميمون المكي، الخياط.
3719- *محمد بن زياد بن عبيد الله الزيادي.
3720- *محمد بن الوليد بن عبد الحميد، البسري.
3721- *الزبير بن بكار الزبيري.
3722- *محمد بن قدامة بن أَعْيَن المِصِّيصِي.
3723- *محمد بن عبد الله بن بَزِيع، البصري.
3724- *محمد بن معمر بن ربعي، القيسي، البحراني.
3725- محمد (بن)1 عمر بن أبي مذعور، البصري.
3726- *أحمد بن عثمان بن حكيم، الأودي.
3727- *محمد بن عيسى بن حيان، المدائني.
3728- *تميم بن المنتصر الهاشمي، الواسطي.
3729- *محمد بن مسلم بن وارة، الرازي.
3730- *محمد بن يحيى بن عبد الله بن خالد بن فارس بن ذؤيب الذهلي، مولاهم.
3731- *محمد بن إسماعيل الجعفي، البخاري.
3732- *محمد بن يحيى بن كثير، الحراني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3719-*ت س ق- تهذيب التهذيب 9/485.
3720-*خ ق- تهذيب التهذيب 9/168.
3721-*خ م س ق- تهذيب التهذيب 9/53.
3722-*ت- تهذيب التهذيب 3/312.
3723-*د س- تهذيب التهذيب 9/409.
3724-* م ت س- تهذيب التهذيب 9/248، الخلاصة: 344، تقريب التهذيب2/175.
3725-*ع- تهذيب التهذيب 9/466.
1 ساقط من: ص.
3727-*خ م س ق- تهذيب التهذيب 1/61.
3728-*الأسامي والكنى لأبي أحمد الحاكم: 282 (مخطوط).
3729-*د س ق- تهذيب التهذيب 1/514.
3730-*س- تهذيب التهذيب 9/451، الخلاصة: 359.
3731-*خ 4- تهذيب التهذيب 9/511.
3732-*ت س- تهذيب التهذيب 9/47.
3733-*س- تهذيب التهذيب 9/521.

ج / 1 ص -362- 3733- *(أحمد)1 بن عبد الواحد بن عبود، الدمشقي.
3734- *محمد بن يحيى الإِسْفَرَاييني، بن حُيّويَة.
3735- *محمد بن أيوب بن (يحيى بن)2 الضريس، الرازي.
3736- *محمد بن إبراهيم البُوشَنْجِي3، العبدي.
3737- *أحمد بن محمد بن يحيى بن حمزة الحضرمي، وخلائق.
3738- *ومحمد بن عبد الله الحاكم بن البيع.
3739- *أبو عبد الله صحابي، عنه يحيى البكاء.
3740- *أبو عبد الله الأشعري، تابعي كبير، روى أبو سلام ممطور، عن أبي صالح الأشعري عنه ولحقه إسماعيل بن (أبي) 4 المهاجر.
3741- *أبو عبد الله المدائني، صاحب حذيفة.
3742- *أبو عبد الله الأنصاري، عن عائشة، وعنه معاوية بن صالح وأبو عبد الله، (و)5 خلق (في)6 التابعين، (مجهولون)7.
3743- *أبو عبد الجبار: عبد الله بن مُعِجّ، ويقال: عمرو بن الحضرمي، عن أبي هريرة، وعنه يحيى السَّيْبَانِي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3734-*د س- تهذيب التهذيب 1/57، تقريب التهذيب 1/20.
1 في ص: محمد، وهو تصحيف.
3735-*تذكرة الحفاظ 2/554.
3736-*الجرح والتعديل 3/2/198.
2 ساقط من: ص.
3737-*خ- تهذيب التهذيب 9/8.
3 بضم الباء وفتح الشين، وسكون، نسبة إلى بوشنج، قرب هراة. اللباب 1/187.
3738-*تذكرة الحفاظ 2/650، ورد في ترجمة خياط السنة.
3739-*تاريخ بغداد 5/473-474، المنتظم لابن الجوزي 7/274-275، طبقات الحفاظ للسيوطي: 409.
3740-*الإصابة 7/258.
3741-*د ق- تهذيب التهذيب 12/147.
4 ساقط من: ب.
3742-*الكنى للبخاري: 50.
3743-*الكنى للبخاري: 48.
5 ساقط من: أ، ب.
6 في ب: من.
7 في ب: يجهلون.
3744-*التاريخ الكبير 3/1/209.

ج / 1 ص -363- 3744- *أبو عبد الجبار، عن الحسن.
3745- *أبو عبد الجبار، عن عائشة (بنت)1 سعد، وعنه عبيد الله ابن عمر.
3746- *أبو عبد الجليل، ويقال: أبو إسحاق: عبد الله بن ميسرة الحارثي، ويقال: أبو ليلى، عن مجاهد، وعنه هشيم وحُصين2 بن نُمير، ضعيف.
3747- *أبو عبد الحميد: إسماعيل بن عبيد الله بن أبي المهاجر.
3748- *محمد بن حمير السُّليحي3، الحمصي.
3749- جنيد بن ميمون، عنه محمد بن مهاجر.
3750- *عبد المجيد بن عبد العزيز بن أبي رَوَّاد4، المكي.
3751- *أبو عبد الحميد، حكى عنه سَلاَّم5 بن مسكين.
3752- (أبو)6 عبد الحميد، عن أبي هريرة، وعنه إبراهيم بن (سعيد)7، وهما مجهولان.
3753- *أبو عبد الخالق: ميمون، (عنه حرمي)8 بن عمارة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3745-*الجرح والتعديل 4/2/406.
3746-*الكنى للبخاري: 53.
1 في أ: (عن) مكان (بنت)، وهو خطأ.
3747-*عس ق- تهذيب التهذيب 6/48، ويقال: أبو جرير، ميزان الاعتدال2/511.
2 حصين: بمضمومة وفتح مهملة. ونمير: بمضمومة وفتح ميم. مغني.
3748-*خ م د س ق- تهذيب التهذيب 1/317.
3749-*خ مد س ق- تهذيب التهذيب 9/134، ويقال: أبو عبد الله.اللباب2/131.
3 السُليحي: بضم السين المهملة، وفتح اللام، وسكون الياء آخر الحروف، وفي آخرها حاء مهملة. اللباب 2/131.
وعلى هامش أ ما يلي: نسبة إلى سليح، بطن من قضاعة.
3751-*م 4- تهذيب التهذيب 6/381.
4 رَوَّاد: بمفتوحة وشدة واو، فألف فمهملة. مغني.
3752-*ميزان الاعتدال 4/546.
5 سلاَّم: بالتشديد. مغني.
6 في ب: بن، وهو خطأ.
7 في أ، ب: سعد.
3754-*الجرح والتعديل 4/1/238.
8 في ب: بن حرينى، وهو تصحيف.

ج / 1 ص -364- 3754- *أبو عبد الدائم: عبد الملك (الهدادي)1، عن أبي المليح، عن النبي صلى الله عليه وسلم أنه انقطع شسعه2.
3755- *أبو عبد الرحمن: عبد الله بن مسعود الهذلي.
3756- *معاذ بن جبل، الأنصاري.
3757- *عبد الله بن (عمر)3، العدوي.
3758- *حسان بن ثابت الأنصاري، وقيل: أبو الحسام.
3759- *عبد الله بن السائب، المخزومي، المقرئ.
3760- *معاوية بن أبي سفيان، الأموي.
3761- *زيد بن خالد الجهني.
3762- *المسور بن مَخْرَمة الزهري.
3763- *(عبد الله)4 بن أبي ربيعة المخزومي، أخو عياش.
3764- *السائب بن خَبَّاب، صاحب المقصورة، له صحبة.
3765- *بُسر بن أبي أرطاة العامري.
3766- *بلال بن الحارث المزني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3755-*تهذيب التهذيب 12/152.
1 في ب: الهادي، وهو تصحيف.
وضبطه: بفتح الهاء وتخفيف الدال. تقريب.
2 قال ابن حجر في ترجمة أبي المليح الهدادي: "ذكره ابن منده وأورد له من طريق الوليد بن يزيد الهدادي، عن أبي الدائم عن أبي المليح الهدادي، "أن رسول الله صلى الله عليه وسلم انقطع شعسه فمشى في نعل واحدة". الإصابة 7/382.
3756-*ع- تهذيب التهذيب 6/27.
3757-*ع- تهذيب التهذيب 10/186.
3758-*ع- تهذيب التهذيب 5/328.
3 في أ، ب: عمرو، وهو تصحيف.
3759-*خ م د س ق- تهذيب التهذيب 2/247، قيل: أبو الوليد.
3760-*خ م 4- تهذيب التهذيب 5/229،ويقال: أبو السائب.
3761-*ع- تهذيب التهذيب 10/207.
3762-*ع- تهذيب التهذيب 3/410، ويقال: أبو طلحة.
3763-*ع- تهذيب التهذيب 10/151.
3764-*س ق- تهذيب التهذيب 5/208.
4 في ب: عبد.
3765-*الإصابة 3/20، ق- تهذيب التهذيب 3/446.
3766-*الاستيعاب لابن عبد البر 1/157، الإصابة 1/289.
3767-*4- تهذيب التهذيب 1/501.

ج / 1 ص -365- 3767- *زيد بن الخطاب العدوي، الشهيد.
3768- *ثابت بن قيس بن شَمَّاس الخزرجي، وقيل: أبو محمد.
3769- *الضحاك بن قيس الفهري، له صحبة.
3770- *عبد الله بن عامر بن كُريز العبشمي، له رواية وإدراك.
3771- *معاوية بن خُديج1، له صحبة.
3772- *سَفِينَة، مولى النبي صلى الله عليه وسلم، ويقال: أبو البختري.
3773- *عبد الله بن مُغَفَّل المزني، وقيل: أبو سعيد وأبو زياد.
3774- *عبد الله بن عمرو بن العاص، وقيل: أبو محمد، وقيل: أبو نصير.
3775- *عُويم بن ساعدة الأنصاري، بدري.
3776- *زيد بن ثابت الفرضي، وقيل: أبو خارجة.
3777- *عَتَّاب2 بن أَسِيد بن أبي العيص، بن أمية الأموي، ويقال: أبو محمد.
3778- *عبد الله بن حنظلة بن الراهب، الأنصاري، وَلَد غسيل الملائكة.
3779- *جبير3 بن نفير بن مالك الحضرمي، مخضرم.
3780- *السائب بن أبي لبابة4 بن عبد المنذر، الأنصاري، سمع عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3668-*خت م د- تهذيب التهذيب 3/411.
3769-*خ د سي- تهذيب التهذيب 2/12.
3770-*الاستيعاب 2/744، س- تهذيب التهذيب 4/448، وقيل: أبو أنيس، وأبو أمية، وأبو سعيد.
3771-*الاستيعاب 3/931، تمييز- تهذيب التهذيب 5/272.
3772-*الاستيعاب 3/1413، بخ د س ق- تهذيب التهذيب 10/203، يقال: أبو نعيم.
1 بمهملة ثم جيم مصغراً. تقريب.
3773-*الإصابة 3/132، م 4- تهذيب التهذيب 4/125.
3774-*تهذيب التهذيب 6/42، وقد تقدم في أبي زياد برقم (2383)، وأبي سعيد برقم (3584).
3775-*ع- تهذيب التهذيب 5/337.
3776-*ق- تهذيب التهذيب 8/174.
3777-*ع- تهذيب التهذيب 3/399.
3778-*4- تهذيب التهذيب 7/89، الإصابة 4/429، يقال: أبو محمد.
2 عتاب: بشدة مثناة فوق وبموحدة. مغني.
وأسيد: بفتح أوله. تقريب 2/3.
3779-*الإصابة 4/65، د- تهذيب التهذيب 5/193.
3780-* الاستيعاب 1/234، بخ م 4- تهذيب التهذيب 2/64، ويقال: أبو عبد الله.
3 جبير: بمضمومة فمفتوحة، وسكون ياء. ونفير: بالتصغير. مغني.
3781-*د- تهذيب التهذيب 3/450.
4 لبابة: بضم لام، وخفة موحدة. مغني.

ج / 1 ص -366- 3781- *أبو عبد الرحمن الجهني، له صحبة، عنه مَرْثد1 اليَزَني.
3782- *حبيب بن مسلمة الفهري، له صحبة.
3783- *أبو عبد الرحمن2، الفهري، له صحبة، روى حماد بن سلمة، عن يعلى بن عطاء، عن عبد الله بن يسار، عنه بقصة حُنين.
3784- *الحارث بن هشام بن المغيرة، المخزومي.
3785- *القاسم (بن)3 محمد التيمي، ويقال: أبو محمد.
3786- *عبد الله بن يزيد الحُبلى4، المصري.
3787- *نِسْطَاس5، مولى كثير بن الصلت، الكندي، عنه الزهري.
3788- *عبد الله بن حبيب بن ربيعة، السلمي، الكوفي، سمع عثمان.
3789- *عبد الله بن عبد الله بن عمر، العدوي.
3790- *الأسود بن يزيد النخعي، وقيل: أبو عمرو.
3791- *القاسم بن عبد الرحمن، الأموي، الدمشقي.
3792- *أبو بكر بن عبد الرحمن بن الحارث المخزومي، يكنى: أبا عبد الرحمن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3782-*الإصابة 7/261، ق- تهذيب التهذيب 12/153.
1 مرثد: بمفتوحة حرف الميم، وسكون راء وبمثلثة. مغني.
واليزني: بياء وزاي مفتوحتين ونون، مغني.
3783-*الإصابة 2/24، د ق- تهذيب التهذيب 2/190، ويقال: أبو مسلمة، وأبو سلمة.
3784-*الإصابة 7/263، تهذيب التهذيب 12/154.
2 نبه الإمام ابن حجر إلى أن هذا الصحابي هو غير الذي سأل ابن عباس عن مقام رسول الله صلى الله عليه وسلم، خلافاً لأبي عمر بن عبد البر. الإصابة 7/263.
3785-*ق- تهذيب التهذيب 2/161.
3786-*ع- تهذيب التهذيب 7/333.
3 ساقط من: ب.
3787-*بخ م 4- تهذيب التهذيب 6/81.
4 بضم الحاء المهملة والباء الموحدة، نسبة إلى حي من الأنصار، يقال لهم: بني الحبلى. اللباب 1/337.
3788-*الجرح والتعديل 4/1/509.
5 نسطاس: بالكسر، علم. وبالرومية: العالم بالطب. القاموس المحيط: باب الطاء، فصل النون.
3789-*ع- تهذيب التهذيب 5/183.
3790-*خ م د ت س- تهذيب التهذيب 5/285.
3791-*ع- تهذيب التهذيب 1/342.
3792-*بخ 4- تهذيب التهذيب 8/322.
3793-*ع- تهذيب التهذيب 12/30.

ج / 1 ص -367- 3793- *سليمان بن يسار، الهلالي، مولى أم المؤمنين ميمونة، أخو عطاء، وعبد الملك وعبد الله.
3794- *حُجر بن عدي الكندي، عن علي.
3795- *طاوس بن كيسان، اليماني.
3796- *زبيد بن الحارث، (اليامي)1.
3797- *عبد الله بن شَقِيق، العقيلي، البصري.
3798- *خالد بن يزيد بن معاوية.
3799- *موسى بن يزيد الأُملوكي، سمع أبا أمامة.
3800- *ربيعة بن أبي عبد الرحمن الرأي، (المدني)2، وقيل: (أبو عثمان)3.
3801- كثير بن شهاب، سمع عمر.
3802- *محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة، المازني، شيخ مالك.
3803- *عبد الله بن ذكوان، المدعو أبا الزناد.
3804- *عاصم بن سليمان الأحول، قاضي الكوفة.
3805- *محمد بن عبد الرحمن بن أبي ليلى.
3806- *موسى بن عُلَيّ4 بن رباح، اللخمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3794-*ع- تهذيب التهذيب 4/228، ويقال: أبو أيوب، وأبو عبد الله، ومعرفة علوم الحديث: 186. وقال: أبو عبد الرحمن.
وقد تقدم برقم (3585) في أبي عبد الله، (538) في أبي أيوب.
3795-*الجرح والتعديل 1/2/266، التاريخ الكبير 2/1/72.
3796-*ع- تهذيب التهذيب 5/8.
3797-*ع- تهذيب التهذيب 3/310.
1 في أ: اليمامي، وهو تصحيف.
3798-*بخ م 4- تهذيب التهذيب 5/253، ويقال: أبو محمد.
3799-*الفهرست لابن النديم: 497.
3800-*الجرح والتعديل 4/1/167.
3801-*ع- تهذيب التهذيب 3/258.
2 ساقط من: ص.
3 في ص: أبو غسان، وهو تصحيف.
3803-*خ س سق- تهذيب التهذيب 9/262.
3804-*ع- تهذيب التهذيب 5/203.
3805-*ع- تهذيب التهذيب 5/42.
3806-*4- تهذيب التهذيب 9/301.
3807-*بخ م 4- تهذيب التهذيب 10/363.
4 علي: بالتصغير. تقريب.

ج / 1 ص -368- 3807- *زياد بن سعد الخراساني، (ثم)1 المكي.
3808- *مُطَرِّف بن طَرِيف الكوفي، وقيل: أبو بكر.
3809- *عبد الله بن زياد بن سمعان2.
3810- *سعيد بن بشير (البصري)3، ثم الدمشقي.
3811- *أُمي بن ربيعة الصيرفي، عن الشعبي.
3812- *عبد الله بن شوذب البصري، نزيل الشام.
3813- *مطر العنـزي الأعنق، شيخ (الطيالسي)4.
3814- *القاسم بن الوليد الهمداني، سمع المنهال.
3815- *محمد بن (عبيد)5 الله العرزمي.
3816- *مفضل بن مُهَلْهَل، السعدي.
3817- سعيد بن عبد الرحمن بن حسان بن ثابت الأنصاري، من الشعراء، عنه ابن إسحاق.
3818- *نافع المقرئ، أحد السبعة كناه، خليفة.
3819- *مُبارك بن سعيد، أخو الثوري.
3820- *(غياث)6 بن إبراهيم البصري، تُرِكَ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3808-*ع- تهذيب التهذيب 3/369.
1 ساقط من: أ.
3809-*ع- تهذيب التهذيب 10/172.
3810-*مد ق- تهذيب التهذيب 5/219، ميزان الاعتدال 2/423.
2 في ص: إسماعيل، وهو تصحيف.
3811-*4- تهذيب التهذيب 4/8، ويقال: أبو سلمة.
3 في أ: المصري.
3812-*قد- تهذيب التهذيب 1/369.
3813-*بخ 4- تهذيب التهذيب 5/255.
3814-*بخ د- تهذيب التهذيب 10/169.
4 في ب: للطيالسي.
3815-*ق- تهذيب التهذيب 8/340.
3816-*ت ق- تهذيب التهذيب 9/322، الخلاصة: 350، اللباب 2/334.
5 في أ، ص: عبد، وهو تصحيف.
3817-*م س ق- تهذيب التهذيب 10/275.
3819-*غاية النهاية 2/330، ويقال: أبو نعيم، وأبو الحسن، وأبو عبد الله، وأبو رويم.
3820-*د ت س- تهذيب التهذيب 10/28.
3821-*ميزان الاعتدال 3/337، والإكمال 6/1310، وقال: أبو عبد الرحمن، والجرح والتعديل 3/2/57، ولسان الميزان 4/422.
6 في أ: عتاب، وهو تصحيف.

ج / 1 ص -369- 3821- *معاوية بن يزيد بن معاوية، الخليفة.
3822- *خالد بن أبي كَرِيمة، عن معاوية بن مرة.
3823- *زهير بن نُعيم البابي1.
3824- *الهيثم بن عدي الطائي، واه.
3825- *(عبيد الله)2 بن عبد الرحمن الأشجعي، الكوفي.
3826- *عبد الله بن عمر بن (حفص)3، العمري.
3827- *الخليل4 بن أحمد، صاحب العربية.
3828- *هشام بن يوسف، قاضي صنعاء.
3829- *معاوية بن عبد الكريم الثقفي، الضَّال5.
3830- *عبد الأعلى بن عبد الله بن عامر بن كُرَيْز، العبشمي.
3831- *إبراهيم بن عبد الرحمن، عنه (مُعَان)6 بن رفاعة، مرسلاً.
3832- *عبد الله بن المبارك، الإمام.
3833- *يحيى بن حمزة الحضرمي، قاضي دمشق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3822-*تاريخ الخميس 2/302.
3823-*س ق- تهذيب التهذيب 3/114.
3824-*ل- تهذيب التهذيب 3/353.
1 نسبة إلى باب الأبواب موضع بالثغور، وهي مدينة وربند المعروفة. اللباب 1/102.
3825-*ميزان الاعتدال 4/324.
3826-*خ م ت س ق- تهذيب التهذيب 7/34، اللباب 1/64.
2 في ص: عبيدة.
3827-*م 4- تهذيب التهذيب 5/326.
3 في ب: جعفر، وهو تصحيف.
3828-*فق- تهذيب التهذيب 3/163، وبغية الوعاة 1/557.
4 وهو صاحب العروض، وكتاب العين في اللغة. المرجع السابق.
3829-*خ 4- تهذيب التهذيب 11/57.
3830-*خت- تهذيب التهذيب 10/213.
5 سمي الضال؛ لأنه ضل في طريق مكة. المرجع السابق.
3831-*قد- تهذيب التهذيب 6/95.
3832-*ميزان الاعتدال 1/45.
6 في أ، ب: معاذ. والصواب: معان. ترجمته في تهذيب التهذيب 10/201.
3833-*ع- تهذيب التهذيب 5/382.
3834-*ع- تهذيب التهذيب 11/382.

ج / 1 ص -370- 3834- *عُبيدة بن حُميد الكوفي، الحذاء.
3835- *عبد الله بن لَهِيعة1 الحضرمي، قاضي مصر.
3836- *يونس بن حبيب البصري، النحوي.
3837- *مسكين بن بُكير، الحراني الحذاء.
3838- *عبد الله بن داود، الخريبي.
3839- *عثمان بن عبد الرحمن القرشي الحراني، المُكْتِب، الطرائفي2، كان (يتبع)3 طرائف الحديث.
3840- *حَكَّام4 بن (سلم)5، الرازي.
3841- *عبد الله بن عبد العزيز العُمَري، الزاهد.
3842- *محمد بن فُضيل بن غزوان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3835-*خ 4- تهذيب التهذيب 7/81.
3836-*م د ت ق- تهذيب التهذيب 5/373.
1 بفتح اللام وكسر الهاء. تقريب 1/444.
3837-*الجرح والتعديل 4/2/237.
3838-*خ م د س- تهذيب التهذيب 10/120.
3839-*خ 4- تهذيب التهذيب 5/199.
3840-*د س ق- تهذيب التهذيب 7/134.
2 قال الإمام ابن الأثير: وأما أبو عبد الرحمن عثمان بن عبد الرحمن بن مسلمة المكتب الحراني القرشي، المعروف بالطرائفي، فإنما قيل له ذلك لأنه كان يتبع طرائف الحديث ويرويها عن قوم ضعاف. اللباب 2/278.
وقد نقل الإمام ابن حجر قريباً من هذه العبارة، ونسبها إلى أبي أحمد الحاكم حيث قال: "وقال أبو أحمد الحاكم: إنما لقب بالطرائفي لأنه كان يتبع طرائف الحديث، يروي عن قوم ضعاف، حديثه ليس بالقائم.
ونقل عن ابن عدي أنه قال: سمعت أبا عروبة ينسبه إلى الصدق، وقال: لا بأس به متعبد، يتحدث عن قوم مجهولين بالمناكير، وعنده عجائب، وهو في الجزريين كبقية في الشاميين.
وذكر الإمام ابن حجر عن ابن أبي حاتم عن أبيه عن إسحاق بن منصور عن ابن معين أنه ثقة، كما ذكر توثيقه عن ابن شاهين"ا.هـ. تهذيب التهذيب 7/135.
ثم لخص القول فيه في التقريب حيث قال: صدوق أكثر الرواية عن الضعفاء والمجاهيل، فضعف بسبب ذلك، حتى نسبه ابن نمير إلى الكذب، وقد وثقه ابن معين، من التاسعة، مات سنة اثنتين ومائتين. تقريب التهذيب 2/12.
3 في أ: يتبعه. وفي ب: يبيع، وهو تصحيف.
3841-*خت م 4- تهذيب التهذيب 2/422.
4 حكَّام: بفتح أوله، والتشديد. وسلم: بسكون اللام. تقريب 1/189.
5 في ب: سلمة، وهو تصحيف.
3842-*مد- تهذيب التهذيب 5/302.
3843-*ع- تهذيب التهذيب 9/405.

ج / 1 ص -371- 3843- *مُؤمَّل1 بن إسماعيل البصري.
3844- *عبد الله بن يزيد، العمري، المقرئ.
3845- *عبد الله بن مَسْلَمة (بن)2 قَعْنَب، التميمي، الحارثي.
3846- *إسحاق بن منصور السَّلُولي، الكوفي.
3847- *الأسود بن عامر، شاذان3.
3848- *الوليد بن هشام بن قَحْذَم.
3849- *عبد الله بن حُمران القرشي، مولى عثمان، لقيه الذهلي.
3850- *عبد الله بن جعفر بن غيلان، الرقي.
3851- *علي بن الحسن بن شقيق، العبدي.
3852- *عبد الله بن عثمان بن جَبَلة، عَبْدَان4.
3853- *عبيد (بن)5 إسحاق العطار، الكوفي.
3854- *خلف بن تميم (الرازي)6، سمع زائدة.
3855- *عبد الله بن منير المروزي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3844-*خت قد ت س ق- تهذيب التهذيب 2/422.
1 بوزن محمد. تقريب 2/290.
3845-*ع- تهذيب التهذيب 6/83.
3846-*خ م د ت س- تهذيب التهذيب 6/31.
2 ساقط من جميع النسخ الخطية، وأثبته من تهذيب التهذيب.
3847-*ع- تهذيب التهذيب 1/250.
3848-*ع- تهذيب التهذيب 1/340.
3 لقب له.
3849-*الجرح والتعديل 4/2/20.
3850-*خ- تهذيب التهذيب 5/191.
3851-*ع- تهذيب التهذيب 5/173.
3852-*الجرح والتعديل 3/180.
3853-*خ م د ت س- تهذيب التهذيب 5/313.
4 بمفتوحة وسكون موحدة. لقب له. المغني لمحمد طاهر الهندي: 51.
3854-*ميزان الاعتدال 3/18.
5 ساقط من: ب.
3855-*س ق- تهذيب التهذيب 3/148.
6 في أ: الدارمي. وفي ب: الداري، وهو تصحيف.
3856-*خ ت س- تهذيب التهذيب 6/43.

ج / 1 ص -372- 3856- *عبد الله بن الجهم، الرازي، (عن شعبة)1.
3857- (عبد الله بن رشيد، سمع مُجاعة2)3.
3858- *(هشام بن عبيد الله الرازي)4.
3859- *عبد الله بن محمد بن أسماء.
3860- *أفلح بن حُميد الأنصاري، لقي القاسم.
3861- *عبيد الله بن محمد بن حفص، (العيشي)5 التيمي.
3862- *محمد بن عبد الله بن نُمير، الخَاِرفي.
3863- *عبد الله بن عمر بن محمد بن أبان، مُشْكَدَانة6.
3864- *محمد بن كثير بن مروان الفهري، لقيه البغوي.
3865- *بشر بن الحكم بن حبيب، العبدي.
3866- *عبد الله بن هاشم بن حيان، العبدي، الطوسي.
3867- *سلمة بن شَبِيب، المجاور.
3868- *عبد الله بن الحكم بن أبي زياد القَطَواني7.
3869- *بشر بن آدم، ابن بنت أزهر السمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3857-*د- تهذيب التهذيب 5/177.
1 ما بين القوسين ساقط من: ب.
2 ومجاعة: بضم أوله وتشديد الجيم. تقريب.
3 ساقط من: ب.
3859-*تهذيب التهذيب 11/47.
4 ساقط من: ب.
3860-*خ م د س- تهذيب التهذيب 6/5.
3861-*خ م د س ق- تهذيب التهذيب 1/367.
3862-*د ت س- تهذيب التهذيب 7/45، اللباب 2/368.
5 نسبة إلى عائشة. المرجع السابق.
3863-*ع- تهذيب التهذيب 9/282.
3864-*م د ص- تهذيب التهذيب 5/332.
6 بمضمومة، وسكون معجمة، وفتح كاف ومهملة فألف فنون، أي حبة المسك، لقب له. المغني لمحمد طاهر الهندي: 72.
3865-*تمييز- تهذيب التهذيب 9/419.
3866-*خ م س- تهذيب التهذيب 1/447.
3867-*م- تهذيب التهذيب 6/60.
3868-*م 4- تهذيب التهذيب 4/146.
3869-*د ت ق- تهذيب التهذيب 5/190، اللباب 3/47.
7 بفتح القاف والطاء والواو، نسبة إلى قطوان، مدينة بالكوفة. المرجع السابق.
3870-*د ت عس ق- تهذيب التهذيب 1/442.

ج / 1 ص -373- 3870- *عبد الله بن محمد بن إسحاق، الأذْرَمِي1.
3871- *المفضل بن غسان الغَلاَّبي.
3872- *عبد الله بن أحمد بن حنبل.
3873- *تميم بن محمد بن طمغاج، الطوسي.
3874- *عبد الله بن محمود، المروزي.
3875- *أحمد بن شعيب بن علي النسائي، (الحافظ.
3876- *أحمد بن عثمان بن إسماعيل النسائي)2، سمع هشام بن عمار.
3877- *محمد بن عبد الله بن عبد السلام، مكحول، البيروتي، السلمي.
3878- *محمد بن الحسين، شيخ الصوفية.
3879- أبو عبد الرحمن، عن مولاه سعد بن أبي وقاص، (وعنه)3 يحيى بن أبي كثير.
3880- أبو عبد الرحمن، عن زياد، وعنه سلام الطويل.
3881- *أبو عبد الرحمن، عن أبي بكر، وعنه عمرو بن دينار.
3882- *أبو عبد الرحمن، عن أبي هريرة، وعنه صالح بن كيسان.
3883- *أبو عبد الرحمن، عن الشعبي، وعنه والد وكيع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3871-*د س- تهذيب التهذيب 6/4.
1 بفتح الهمزة وسكون الذال وفتح الراء، نسبة إلى أذرمة، وهي قرية عند نصيبين من الجزيرة. اللباب 1/38.
3872-*اللباب لابن الأثير 2/395، في ترجمة ولده أبي أمية الأحوص بن المفضل ابن غسان الغلابي.
3873-*س- تهذيب التهذيب 5/141.
3874-*تذكرة الحفاظ 2/675.
3875-*الجرح والتعديل 2/2/183.
3876-*م- تهذيب التهذيب 1/36.
3877-*الجرح والتعديل 1/1/63.
2 ساقط من: ب.
3878-*تذكرة الحفاظ 3/814.
3879-*ميزان الاعتدال 3/523.
3 في ب: وصحبه، وهو خطأ.
3882-*الجرح والتعديل 4/2/402.
3883-*الكنى للبخاري: 51.
3884-*الكنى للبخاري: 51.

ج / 1 ص -374- 3884- *أبو عبد الرحمن الشامي، كأنه المصلوب، عنه المعافي الموصلي.
3885- أبو عبد الرحمن، مولى أم قوام، سمع أبا هريرة.
3886- *أبو عبد الرحمن الكندي، سمع كثير بن مرة، وعنه معاوية ابن صالح.
3887- أبو عبد الرحمن الأنصاري، عن زيد بن أسلم، وعنه بقية، وخلق (مجهولون)1، وكنية لخلق.
3888- *أبو عبد الرحيم، حنظلة السدوسي، عن أنس.
3889- *خالد بن (أبي)2 يزيد الحراني، سمع (مكحول)3.
3890- *عياش4 بن عباس (القِتْبَاني)5 المصري، لقيه الليث.
3891- *محمد بن أحمد الجَوْزَجَاني، سمع جعفر بن عون.
3892- محمد بن يزيد بن السَّكَن، عن عباد بن العوَّام.
3893- *أبو عبد السلام: الزبير، عنه حماد بن سلمة، وآخر.
3894- *(صالح بن رستم، الدمشقي، تابعي، يجهل.
3895- *أبو عبد السلام، عن ثوبان.
3896- *أبو عبد السلام الوُحَاظي، عن إسحاق بن عبد الله بن أبي طلحة، وعنه بقية)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3885-*ت ق- تهذيب التهذيب 9/184، يقال: أبو عبد الله، وأبو قيس.
3877-*الكنى للبخاري: 51.
1 في أ، ب : يجهلون.
3889-*ت ق- تهذيب التهذيب 3/62.
3890-*بخ م د س- تهذيب التهذيب 3/132.
2 ساقط من: أ.
3 في أ، ب: مكحولاً.
3891-*ز م 4- تهذيب التهذيب 8/179، ويقال: أبو عبد الرحمن. اللباب3/14.
4 عياش: بمفتوحة وشدة مثناة، وبشين معجمة. مغني.
5 القتباني: بكسر القاف، وسكون التاء فوقها نقطتان وبعدها باء موحدة، نسبة إلى قتبان، وهو بطن من رعين. المرجع السابق.
3892-*فق- تهذيب التهذيب 9/20.
3894-*الجرح والتعديل 1/2/584.
3895-*د- تهذيب التهذيب 4/390.
3896-*الكنى للبخاري: 52.
3897-*ميزان الاعتدال 4/548.
6 ما بين القوسين ساقط من: ب.

ج / 1 ص -375- 3897- *أبو عبد السلام، سأل ابن عمر: كيف كان رسول الله (صلى الله عليه وسلم)1 يعتم؟ قال:(( يديرها على رأسه، ثم يغرزها (خلفه)2، ويرخي طرفها بين كتفيه))3، يروي عن خالد الحذاء، عنه بهذا.
3898- أبو عبد السلام، حجازي، عنه موسى بن عبد العزيز العدني.
3899- *أبو عبد الصمد، العمي: عبد العزيز بن عبد الصمد البصري.
3900- *(مُعَلَّى)4 بن تُرْكَة، سمع المسعودي، فيه شيء.
3901- *أبو عبد الصمد، عن أم الدرداء، وعنه حبيب بن عمر.
3902- *أبو عبد العزيز: موسى بن عبيدة الرَّبَذِي5.
3903- *مُجالد، صلى مع أبي هريرة، وعنه أبو التَيَّاح، وقيل: لحقه ابن شوذب.
3904- عبيد الله بن عبد العزيز الأنصاري، (الحنيفي)6، (نسب إلى جده حنيف)7.
3905- *عبد الله بن عبد العزيز، الليثي، عن الزهري.
3906- *ليث بن (سلمان)8، (بياع)9 (السابري)10، سمع عطاء، وعنه ابن مهدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3898-*الكنى للبخاري: 52.
1 لا يوجد في: ب.
2 ساقط من: ص.
3 أورده الإمام البخاري في التاريخ الكبير، فقال: أبو عبد السلام سأل ابن عمر كيف كان النبي صلى الله عليه وسلم يعتم. قال: "كان يديرها على رأسه ثم يغرزها خلفه، ويرخي طرفها بين كتفيه"، قاله زكريا عن الحكم بن المبارك، سمع أبا معشر، وليس بالسندي عن أبي عبد الرحمن ا.هـ الكنى للبخاري: 52.
3900-*ع- تهذيب التهذيب 6/346.
3901-*ميزان الاعتدال 4/148.
4 في ب: يعلى، وهو تصحيف.
3902-*ميزان الاعتدال 4/548.
3903-*ت ق- تهذيب التهذيب 10/356.
5 بفتح الراء والباء، نسبة إلى الربذة، قرية من قرى المدينة. اللباب2/15.
3904-*التاريخ الكبير 4/2/9.
6 في ب: الحنفي.
7 ساقط من: ب.
3906-*ق- تهذيب التهذيب 5/301.
3907-*التاريخ الكبير 4/246.
8 في تاريخ البخاري الكبير: سليمان.
9 في ب: سباع، وهو تصحيف.
10 السابري من الثياب: الرقاق. انظر: لسان العرب مادة (سبر) والقاموس المحيط: باب الراء، فصل السين والباء.

ج / 1 ص -376- 3907- *عاصم بن عبد العزيز بن عاصم الأشجعي، عن أبي سهيل، نافع، وعنه إبراهيم بن المنذر، وإسحاق الخطمي، لين.
3908- *أبو عبد العزيز، أمسى أبو هريرة عندنا، وعنه أبو جمرة.
3909- أبو عبد العزيز الحرشي، سمع ابن عيينة، وعنه إبراهيم المقسمي.
3910- *أبو عبد الغفار: عبد الرحمن بن عيسى، سمع أنساً، وعنه يحيى بن أيوب المصري.
3911- *عبد الحميد بن حبيب، عنه عبدان، عبد الله بن عثمان.
3912- *أبو عبد القدوس: شَبَث بن رِبْعي، عن علي، وعنه القُرَظي محمد بن كعب.
3913- *أبو عبد الكريم، من كنى بلال.
3914- *عبيدة بن مُعَتِّب الضبي، عن إبراهيم، ضعيف.
3915- *(غُطيف)1 عن عبد الله بن عمر، وعنه رجل شامي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3908-*ت ق- تهذيب التهذيب 5/46، ويقال: أبو عبد الرحمن.
3909-*الجرح والتعديل 4/2/406.
3911-*الكنى والأسماء للدولابي 2/73.
3912-*التاريخ الكبير 3/2/54.
3913-*د سي- تهذيب التهذيب 4/303.
3914-* ع- تهذيب التهذيب 1/502، ويقال: أبو عبد الله، وأبو عبد الرحمن، وأبو عمرو.
3915-*خت د ت ق- تهذيب التهذيب 7/86، ويقال: أبو عبد الرحيم.
3916-*الجرح والتعديل 3/2/55، التاريخ الكبير 4/1/105.
1 في كتاب ابن أبي حاتم (غضيف)، قال صاحب الحاشية في التاريخ الكبير: وهذا من الغرائب أن يختلف في باب كامل، وكأنهما لغتان، ففي لسان العرب (غ ط ف) وعيش أغطف مثل أغضف مخصب .ا.هـ التاريخ الكبير 4/1/105.
أورد الإمام البخاري في التاريخ الكبير أربعة رواة، منهم أبو عبد الكريم المشار إليه، وكلهم بلفظ (غطيف).
أما الإمام ابن أبي حاتم فأوردهم جميعاً بلفظ (غضيف)، وزاد عليهم رجلاً آخر.
قال الإمام الفيروز آبادي في القاموس: الأغضف من السهام الغليظ الريش، ومن الليالي المظلم ومن العيش الناعم.
وقال أيضاً: الغطف محركة سعة العيش وطول الأشفار أو كثرة شعر الحاجب.
وقال: وغطيف بن الحارث صحابي، وتقدم غضيف. القاموس المحيط في باب الفاء، فصل الغين.
وقال ابن منظور: قال ابن شميل: الغطف: الوطف والغطف سعة العيش، وعيش أغطف مثل أغضف مخصب، وغطيف اسم رجل. قال:

لتجدني بالأميرا برا وبالقناة مدعسا مكّرا

إذا غطيف السلمي فرّا

لسان العرب في مادة (غضف) و (غطف).
مما تقدم في القاموس ولسان العرب يلاحظ اشتراك كل من (غطف) و(غضف) في الورود بمعنى العيش المخصب، ولذا يمكن أن يطلق على الرجل غطيف أو غضيف باعتبار أن كلاً منهما لغة، ومن ثم يتضح سبب الاختلاف بين التاريخ الكبير والجرح والتعديل في الأسماء الواردة بهذا اللفظ، وقد أشار إلى ذلك صاحب الحاشية على التاريخ الكبير.

ج / 1 ص -377- 3916- *عبد ربه، ويقال: عبد الله بن عبد الكريم الثقفي، شيخ (للطيالسي)1.
3917- *أبو عبد الملك: قيس بن سعد، وقيل: أبو عبد الله، مر2.
3918- *مروان بن الحكم الأموي، ولد سنة ثلاث.
3919- *محمد بن عمرو بن حزم الأنصاري، ولد سنة عشر بنجران.
3920- *الحكم بن (أبي)3 العاص الثقفي، وقيل: أبو عثمان.
3921- *علي بن يزيد الألهاني، عن القاسم (بن)4 عبد الرحمن.
3922- *مصعب بن ثابت بن عبد الله بن الزبير، وقيل: أبوعبد الله، توفي سنة (146).
3923- *عبيد بن عبد الملك الأسدي، عنه أبو نعيم.
3924- *عبد ربه (بن)5 ميمون الأشعري، عنه هشام بن عمار.
3925- *محمد بن أبي بكر بن محمد بن عمرو بن حزم، قاضي المدينة، عنه السفيانان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3917-*الجرح والتعديل 3/44.
1 في أ، ب: الطيالسي.
3918-*خت م د س ق- تهذيب التهذيب 8/397.
2 تقدم بهذا الاسم اثنان:
1-قيس بن سعد بن عبادة الخزرجي (3552).
2-قيس بن سعد المكي (3628).
3919-*خ 4- تهذيب التهذيب 10/91، ويقال: أبو القاسم، وأبو الحكم.
3920-*مد س- تهذيب التهذيب 9/370، وقيل: أبو سليمان.
3921-*الجرح والتعديل 1/2/120.
3 ساقط من: ب.
3922-*ت ق- تهذيب التهذيب 7/396، ويقال: أبو الحس.
4 في أ: أبي، وهو تصحيف.
3923-*د س ق- تهذيب التهذيب 10/158.
3924-*الجرح والتعديل 2/2/411.
3925-*الجرح والتعديل 3/44.
5 ساقط من: ب.
3926-*ع- تهذيب التهذيب 9/80.

ج / 1 ص -378- 3926- *مروان بن محمد، الحِمَار.
3927- *(محمد)1 بن أيوب الأزدي، عنه معاوية بن صالح.
3928- *بكر بن مضر المصري، مولى شُرَحْبِيل بن حَسَنة، وقيل: أبو محمد.
3929- *الحسن بن يحيى الخُشَنِي، واه.
3930- مروان بن أبي سعيد بن المُعُلَّى، المدني.
3931- *محمد بن أبي معشر السِّنْدي، عنه السراج.
3932- عبد الواحد بن ميسرة، شامي، عن مبشر بن عبيد.
3933- *هشام بن إسماعيل الدمشقي، العطار.
3934- *عقبة بن مُكْرم العَمِّي.
3935- *صفوان بن صالح، المؤذن.
3936- أبو عبد الملك، عن حذيفة، وعنه بكر بن عمرو المعافري.
3937- *أبو عبد الملك، عن أبي هريرة، وعنه علي بن العلاء.
3938- *أبو عبد الملك القارئ، سمع يحيى الذماري، وعنه مروان الطَّاطَرِي2.
3939- أبو عبد الملك، عن قتادة، وعنه الأصمعي.
3940- *أبو عبد المؤمن: عبد الله بن خالد (العيسي)3، عن الضحاك، وعنه الثوري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3927-*تاريخ الإسلام للذهبي 5/298، المشتبه للذهبي 1/170.
3928-*الجرح والتعديل 3/2/196.
1 في ب: (عزة) مكان (محمد)، وهو خطأ.
3929-*خ م د ت س- تهذيب التهذيب 1/487.
3930-*مد ق- تهذيب التهذيب 2/326، ويقال: أبو خالد.
3932-*ت- تهذيب التهذيب 9/487.
3934-*د ت س- تهذيب التهذيب 11/32.
3935-*م د ت ق- تهذيب التهذيب 7/250.
3936-*د ت س فق- تهذيب التهذيب 4/426.
3938-*الكنى للبخاري: 53.
3939-*غاية النهاية 1/618.
2 بفتح الطائين بينهما ألف ساكنة، يقال لمن يبيع الثياب البيض. اللباب 2/268.
3941-*الجرح والتعديل 2/2/44.
3 في ص، ب: القيسي، وهو تصحيف.

ج / 1 ص -379- 3941- *أحمد بن شيبان بن الوليد الفزاري، الرملي، عنه ابن خزيمة والأصم.
3942- *أبو عبد الواحد: زيد، سمع ابن المسيب، وعنه الصَّعْق1 ابن حَزْن.
3943- *أبو عبد ربه، وقيل: أبو عبد رب، ويقال: أبو عبد رب العزة الدمشقي: عبد الجبار، وقيل: عبد الرحمن، سمع معاوية، وعنه ابن جابر توفي سنة (112).
3944- *أبو عبدة: يوسف بن عبدة، عن الحسن، وعنه مسلم، وعوف بن محمد.
3945- *أبو عبس الحارثي: عبد الرحمن بن جبر، وقيل: ابن جابر، بدري.
3946- *أبو عبس (بن)2 محمد بن (أبي)3 عبس بن (جبر)4، عن أبيه، وعنه ابنه عبد المجيد5.
3947- *أبو عبلة: (شِمر)6 بن يقظان، العُقيلي، سمع عوف بن مالك وعنه (ولده)7 إبراهيم.
3948- *أبو عبيد الله: مسلم بن مِشْكَم، كاتب أبي الدرداء، تابعي.
3949- *شُميط بن عَجلان، عنه عبد العزيز بن مسلم.
3950- سالم، رأى شُريحاً القاضي.
3951- *حُميد بن مسلم الدمشقي، عنه سعيد بن أبي أيوب المصري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3942-*تهذيب التهذيب 1/39.
3943-*الجرح والتعديل 1/2/578.
1 بسكون المهملة الثانية وكسرها. الخلاصة: 176.
3944-*ق- تهذيب التهذيب 12/152.
3945-*بخ س- تهذيب التهذيب 11/417.
3946-*خ ت س- تهذيب التهذيب 12/156.
3947-*الكنى للبخاري: 63.
2 ساقط من: ص.
3 ساقط من: ص.
4 في ب: جبير، وهو تصحيف.
5 كتب على هامش أ ما يلي: أبو عبس بن عامر بن عدي الأنصاري الخزرجي السلمي، بدري، قاله ابن الكلبي.
3948-*خ م د س ق- تهذيب التهذيب 1/142، في ترجمة ولده إبراهيم بن أبي عبلة، الكنى والأسماء للدولابي 2/25.
6 في ب: سمرة.
7 في أ: والده، وهو تصحيف.
3949-*د س ق- تهذيب التهذيب 1/138.
3950-* الجرح والتعديل 2/1/391، المشتبه للذهبي 2/401.
3952-*الجرح والتعديل 1/2/229، ميزان الاعتدال 1/616.

ج / 1 ص -380- 3952- *سُليم المكي، عن مجاهد، وعنه ابن جريج.
3953- *سعيد بن عبد الرحمن المخزومي، صاحب ابن عيينة.
3954- *أحمد بن عبد الرحمن بن وهب المصري، ليس بالمتين عندهم.
3955- *يحيى بن محمد بن السَّكَن، البغدادي.
3956- *حماد بن الحسن بن عَنْبَسة، الوراق.
3957- *معاوية بن صالح بن الوزير، أبي (عبيد الله)1 الأشعري، سمع (أبا مُسهر)2.
3958- *محمد بن عبيد الله الكُريزي3، قاضي مصر، كناه أبو عروبة.
3959- أبو عبيد الله، عن ابن عباس، وسلمان، وعنه حجاج بن أرطأة، وغيره.
3960- *أبو عبيد الله القرشي، عنه سعيد بن أبي أيوب.
3961- (أبو عبيد الله)4، قوله، عنه هلال بن خباب.
3962- *أبو عبيد، خادم النبي صلى الله عليه وسلم، عنه شهر5.
3963- *عبد القيوم، له وفادة، مع مولاه (أبي)6 راشد.
3964- *سعد بن عبيد الزهري، عنه الزهري.
3965- *شُفي بن ماتع الأصبحي، وقيل: أبو سهل، تابعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3953-*بخ خد س- تهذيب التهذيب 4/167، الخلاصة للخزرجي: 150، ويقال: أبو عبد الله.
3954-*ت س- تهذيب التهذيب 4/55.
3955-*م- تهذيب التهذيب 1/54.
3956-*خ د س- تهذيب التهذيب 11/272، ويقال: أبو عبيد.
3957-*م- تهذيب التهذيب 3/6.
3958-*تهذيب التهذيب 10/212.
1 في أ: عبيدة، وهو خطأ.
2 في ب: أبا مشهر، وهو تصحيف.
3959-*س- تهذيب التهذيب 9/324، الخلاصة: 350، ويقال: أبو عبد الله، كما هو في المصدرين السابقين.
3 بضم الكاف وفتح المهملة، وبعد التحتانية زاء. خلاصة.
3961-*الكنى للبخاري: 53.
4 في ص: أبو عبد الله، وهو خطأ.
3963-*الإصابة 7/269، تم- تهذيب التهذيب 12/158.
5 على هامش أ ما يلي: روى عبادة عن شهر بن حوشب أنه طبخ لرسول الله صلى الله عليه وسلم قدراً.
3964-*الإصابة 4/380.
6 ساقط من: أ.
3965-*ع- تهذيب التهذيب 3/477.
3966-*عخ د ت س فق- تهذيب التهذيب 4/360، قيل: أبو عثمان.

ج / 1 ص -381- 3966- يحيى بن سالم بن عبد الله بن عمر، عنه يعلى بن عطاء.
3967- حَوِيَّة بن عبيد، عن أنس.
3968- أبو عبيد، رأى علياً، عنه عبادة بن نُسي.
3969- *أبو عبيد، (حاجب)1 سليمان، ومولاه، عنه مالك، حي، ويقال: حُوى.
3970- *تُبيع ابن امرأة كعب2، عنه مجاهد.
3971- *يونس بن ميسرة بن حَلْبَس، ويقال: أبو حَلْبَس.
3972- *القاسم بن سَلاَّم، الإمام.
3973- *عبد الله بن يونس البصري، عنه هشام بن علي، السدوسي.
3974- محمد بن أحمد بن المؤمل، الصيرفي، البغدادي.
3975- *أبو عبيد الهروي اللغوي: أحمد بن محمد، كان بعد عام أربع مائة.
3976- أبو عبيد (المحاملي)3: القاسم بن إسماعيل، أخو القاضي.
3977- أبو عبيد بن عقبة بن عامر، عنه عبد الكريم بن الحارث المصري.
3978- *(أبو عبيد بن حَرْبُوية، قاضي مصر: علي بن الحسين)4.
3979- *أبو عبيدة، أمين الأمة: عامر بن عبد الله بن الجراح، (الفهري)5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3970-*خت م د سي- تهذيب التهذيب 12/158.
1 في ب: صاحب.
3971-*س- الخلاصة: 55، س- تهذيب التهذيب 1/508.
2 على هامش أ ما يلي: يعني كعب الأحبار.
3972-*د ت ق- تهذيب التهذيب 11/448.
3973-*ز د- تهذيب التهذيب 8/315.
3974-*الجرح والتعديل 2/2/205.
3975-*تاريخ بغداد 1/361.
3976-*وفيات الأعيان لابن خلكان 1/95.
3 في أ: المحايلي، وهو تصحيف.
3979-*س- تهذيب التهذيب 7/303.
4 ما بين القوسين ساقط من: أ، ص.
3980-*تهذيب التهذيب 5/73.
5 في ب: الهزي، وهو تصحيف.

ج / 1 ص -382- 3980- *حميد بن (تِير)1، وقيل: ابن (تِيرُوَية)2 الطويل، في اسم أبيه أقوال3.
3981- *عامر بن (عبد الله)4 بن مسعود الهذلي، وقيل: اسمه كنيته.
3982- *عبد الوهاب بن بُخت المكي، وقيل: أبو بكر.
3983- *أمية بن الحكم، عنه (ابنه)5 مِهْجَع6.
3984- *مُجَّاعة7 بن الزبير العتكي، عن الحسن.
3985- *عبيد بن عبد الرحمن، الصِّيد8، سمع ابن سيرين، وعنه أبو عاصم.
3986- *بكر بن الأسود الناجي، ويقال: ابن أبي الأسود، لين.
3987- *عبد الوارث بن سعيد، التَنُّورِي.
3988- *عمران بن حُدير، السدوسي.
3989- *جرير بن عبيدة العدوي، شيخ للتبوذكي.
3990- *الوليد بن كامل البجلي، شيخ لبقية، والوُحَاظي.
3991- *سَرَّار9 بن مُجَشِّر العَنَزِي، عن أيوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3981-*ع- تهذيب التهذيب 3/38.
1 في ب: متر، وهو تصحيف.
2 في ب: متروية، وهو تصحيف.
3 وقد اختلف في اسم أبيه فقيل: زادوية، وداور، وطرخان، ومهران، وعبد الرحمن، ومخلد، قال ابن حجر بعد ذكر هذه الأسماء، ويقال: غير ذلك.
3982-*ع- تهذيب التهذيب 5/75.
4 ساقط من: ب.
3983-*د س ق- تهذيب التهذيب 6/444.
3984-*ميزان الاعتدال 1/275.
5 في ص: ابن، وهو تصحيف.
6 مهجع كمنبر، الغافل الأحمق، قاموس المحيط: باب العين، فصل الهاء.
3985-*الجرح والتعديل 4/1/420، ميزان الاعتدال 3/437.
7 مجاعة: بضم ميم وشدة جيم. مغني.
3986-*د- تهذيب التهذيب 7/69.
8 أي: يعرف بالصيد. تقريب.
3987-*ميزان الاعتدال 1/342.
3988-*ع- تهذيب التهذيب 6/441.
3989-*م د ت س- تهذيب التهذيب 8/125.
3990-*الجرح والتعديل 1/1/507.
3991-*د س- تهذيب التهذيب 11/147.
3992-*س- تهذيب التهذيب 3/455.
9 سرار: بفتح أوله وتشديد الراء. ومجشر: بضم الميم، وفتح الجيم، وتشديد المعجمة المكسورة. تقريب 1/284.

ج / 1 ص -383- 3992- *الوليد بن يسار الخزاعي، عنه التبوذكي.
3993- *عبد الله بن القاسم، بصري، عن صالح الدهان.
3994- *عبد الواحد بن زياد العبدي، وقيل: أبو بشر.
3995- *عُبيس1 بن ميمون البصري، (الخزاز)2، واه.
3996- *أبو عبيدة بن معن المسعودي، أخو القاسم، اسمه كنيته، عنه ابنه محمد.
3997- *عبد المؤمن بن عبيد الله السَّدوسي، عنه التبوذكي.
3998- *أبو عبيدة بن الفُضَيْل بن عياض، أخو علي.
3999- *عبد الواحد بن واصل، الحداد.
4000- *عافية بن أيوب، مصري.
4001- *إسماعيل بن سنان العصفري، عنه شَبَّاب.
4002- *هلال بن فَيَّاض، شاذ3.
4003- *مَعْمَر بن المثنى بن يزيد، اللغوي.
4004- *حاتم بن (عبيد)4 الحمراوي، عن سلام القارئ.
4005- *الفضل بن أبي سويد، الفضل، السَّقَطِي، عن يحيى بن يمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
3993-*الجرح والتعديل 4/2/21.
3994-*الجرح والتعديل 2/2/141.
3995-*ع- تهذيب التهذيب 6/434.
3996-*ميزان الاعتدال 3/26.
1 عبيس: بموحدة ومهملتين، مصغراً. مغني.
2 في ص: (الجزار)، وهو تصحيف.
3997-*م د س ق- تهذيب التهذيب 6/425.
3998-*قد فق- تهذيب التهذيب 6/433.
3999-*ميزان الاعتدال 4/549.
4000-*خ د ت س- تهذيب التهذيب 6/440.
4001-*ميزان الاعتدال 2/358.
4002-*الجرح والتعديل 1/1/176.
4003-*ميزان الاعتدال 4/316.
3 لقب له.
4004-*خت د- تهذيب التهذيب 10/246.
4005-*الجرح والتعديل 1/2/260.
4 في أ، ب: عبيد الله.
4006-*تمييز- تهذيب التهذيب 8/284.

ج / 1 ص -384- 4006- *عبد الوارث بن عبد الصمد.
4007- أحمد بن عبد الله بن أبي السَّفَر، الكوفي.
4008- *السَّري بن يحيى بن السري، الدَّارِمي.
4009- *أبو عبيدة (بن)1 حذيفة بن اليمان، عنه ابن سيرين، ويزيد أبو خالد.
4010- *أبو عبيدة الأزدي، عنه إبراهيم بن عبد الأعلى.
4011- *أبو عبيدة محمد بن عمار، سمع جابراً.
4012- *أبو عبيدة بن عقبة بن نافع، عن ابن عمر، وعنه المصريون.
4013- أبو عبيدة الرُّعَيْني2، عن سالم.
4014- *أبو عبيدة بن عبد الله بن زَمْعَة بن الأسود، عن جدته أم المؤمنين: أم سَلَمة، وعنه الزهري.
4015- *أبو عبيدة، عن أنس، وعنه سفيان بن حسين.
4016- *أبو عبيدة، الدَّسْتُوَائي3، عن الحسن، فلعله بكر بن الأسود.
4017- *أبو عبيدة، عن ابن سيرين مولاة، وعنه ابن عون.
4018- *أبو العُبَيْدَيْن4: معاوية بن سَبْرَة النُّمَيْرِي، الكوفي، الأعمى، سمع ابن مسعود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4007-*م ت س ق- تهذيب التهذيب 6/443.
4009-*الجرح والتعديل 2/1/285.
4010-*س ق- تهذيب التهذيب 12/159.
1 ساقط من: ص.
4011-*الكنى للبخاري: 51.
4012-*4- تهذيب التهذيب 12/160.
4013-*م س- تهذيب التهذيب 12/160.
2 الرعيني: بضم الراء وفتح العين المهملة. اللباب 2/31.
4015-*م د س ق- تهذيب التهذيب 12/159.
4016-*د- تهذيب التهذيب 12/161.
4017-*التاريخ الكبير 1/2/87.
3 الدستوائي: بفتح الدال وسكون السين المهملتين، وضم التاء فوقها نقطتان، وفتح الواو، وبعد الألف ياء آخر الحروف. اللباب 1/501.
4018-*الكنى للبخاري: 52.
4019-*بخ- تهذيب التهذيب 10/206.
4 العبيدين: بضم العين وفتح الباء وتسكين الياء، وفتح الدال وتسكين الياء بعدها نون. وفي التقريب والمغني بتثنية وتصغير.

ج / 1 ص -385- 4019- *أبو عتاب: جارود بن المُعَلَّى، وقيل: ابن العلاء، وقيل: الجارود، اسمه: بشر بن عمرو القيسي، سيد قومه، وقيل: أبو غياث، له صحبة، قتل سنة (21)، روى مُطَرِّف بن الشخير، عن أبي مسلم عنه.
4020- *منصور بن المعتمر، السلمي.
4021- *سهل بن حماد البصري، الدَلاَّل.
4022- *أبو عتاب، وقيل: أبو غياث، سمع الحسن.
4023- *أبو عتبة: سليم السلمي، سمع الشعبي، وعنه التبوذكي.
4024- *إسماعيل بن عَيَّاش الحمصي.
4025- *سوادة بن حيان التميمي، عنه زيد بن الحباب.
4026- *عباد بن عباد الأُرْسُوفي1، سمع أبا زُرْعَة يحيى السَّيْبَاني.
4027- *بكر بن (الأعنق)2، عنه يزيد بن هارون.
4028- *الحسن بن علي (بن)3 مسلم السكوني، الحمصي، عن أبيه.
4029- *ضَمْرَة بن حبيب، الزُّبَيْدي، تابعي.
4030- *أحمد بن الفرج الحمصي، الحجازي.
4031- ليث بن هارون العُكلي، كوفي.
4032- *أبو عتبة الكندي (بن)4 الحمصي، سمع أبا أمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4020-*الإصابة 1/441، ت س- تهذيب التهذيب 2/53، ويقال: أبو المنذر.
4021-*ع- تهذيب التهذيب 10/312.
4022-*م 4- تهذيب التهذيب 4/249.
4023-*الجرح والتعديل 4/2/423.
4024-*ميزان الاعتدال 2/232.
4025-*س 4- تهذيب التهذيب 1/321.
4026-*الجرح والتعديل 2/1/294.
4027-*د- تهذيب التهذيب 5/97.
1 نسبة إلى أرسوف، بضم الهمزة وسكون الراء، مدينة على ساحل بحر الشام. اللباب 1/42.
4028-*ميزان الاعتدال 1/349.
2 الأعتق، كذا في ب، وميزان الاعتدال.
4029-*الجرح والتعديل 1/2/21.
3 ساقط من: ب.
4030-*تهذيب التهذيب 4/459.
4031-*تهذيب التهذيب 1/67.
4033-*الكنى للبخاري: 58.
4 ساقط من: أ، ب.

ج / 1 ص -386- 4033- *أبو عتبة، عن عمر بن عبد العزيز، وعنه معاوية بن صالح.
4034- *أبو عتبة، رأى عبد الله بن معقل.
4035- *أبو عتبة، عن عائشة، وعنه مسعر.
4036- *أبو عتبة، مولى مروان، رأى عبد الله بن معقل1.
4037- *أبو عتبة، عن سعيد بن جبير.
4038- *أبو عتيق: محمد بن عبد الرحمن بن أبي بكر الصديق، أدرك النبي صلى الله عليه وسلم، قال موسى بن عقبة: ما نعلم أربعة في الإسلام أدركوا وأبناؤهم النبي صلى الله عليه وسلم، سوى أبي قحافة، وابنه أبي بكر، وعبد الرحمن بن أبي بكر، وابنه أبي عتيق2.
4039- *عبد الرحمن بن جابر بن عبد الله، عنه طالب بن حبيب، وخارجة بن إسحاق.
4040- *أبو عتيق بصري، عن أبان بن يزيد.
4041- *أبو عَتِيك3: أُسيد بن حُضير الأشهلي، النقيب، ويقال: أبو عيسى، وأبو يحيى، وأبو الحضير.
4042- أبو عتيبة، أو أبو عيينة بن المهلب، عنه خالد بن نافع الأشعري.
4043- *أبو عثمان: شيبة بن عثمان بن طلحة بن عبد الله، العبدري، الحاجب، وقيل: أبو صفية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4034-*الكنى للبخاري: 58.
4035-*الكنى للبخاري: 58.
4036-*س- تهذيب التهذيب 12/162.
4037-*الجرح والتعديل 4/2/412، الكنى للبخاري: 58.
1 الترجمة مكرر لما سبق في (4035).
4038-*الكنى للبحاري: 58.
4039-*الاستيعاب 3/1374، المعارف لابن قتيبة: 174.
2 على هامش أ ما يلي: لو جعل عوض عبد الرحمن أسماء، وجعل عوض أبي عتيق عبد الله بن الزبير، كان أحسن.
4040-*ع- تهذيب التهذيب 6/153.
4041-*الكنى للبخاري: 63.
4042-*ع- تهذيب التهذيب 1/347، الإصابة 1/83.
3 أبو عتيك: بفتح العين وكسر التاء. وأسيد: بالضم. وحضير: بضم المهملة وفتح الضاد المعجمة. تقريب.
4044-*خ د ق- تهذيب التهذيب 4/376.

ج / 1 ص -387- 4044- *(عبد الرحمن)1 بن مَُِلّ2، النهدي.
4045- *(عمرو)3 البكالي، (يقال)4 له صحبة، روى عن ابن مسعود.
4046- *الحكم بن أبي العاص الثقفي، ويقال: أبو عبد الملك.
4047- *عنبسة بن أبي سفيان الأموي، وقيل: أبو الوليد.
4048- *مروان العجلي، رأى علياً.
4049- *مسلم بن (يسار)5 الطُنْبُذِي6، الأفريقي، رضيع عبد الملك بن مروان، سمع أبا هريرة.
4050- *الجعد بن دينار، الصيرفي، البصري، صاحب الحُلِيّ.
4051- *يزيد بن مرثد، عن معاذ، وأبي الدرداء.
4052- *ربيعة الرأي، وقيل: أبو عبد الرحمن، مرّ7.
4053- *يزيد بن صهيب، الفقير8، تابعي.
4054- *عبد الله بن عثمان بن خُثيم، المكي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4045-*الجرح والتعديل 2/2/283.
1 ساقط من: ص. ومكانه: أبو عثمان.
2 بلام ثقيلة والميم مثلثة. ع- تقريب التهذيب 1/499.
4046-*الاستيعاب 3/1206، الجرح والتعديل 3/270.
3 في ص: عمر، وهو تصحيف.
4 ساقط من: أ.
4047-*الجرح والتعديل 1/2/120.
4048-*م 4- تهذيب التهذيب 8/159.
4049-*التاريخ الكبير 4/369.
4050-*بخ م د ت ق- تهذيب التهذيب 10/141، الخلاصة 376، التاريخ الكبير 4/1/275.
5 في ب: سيار.
6 بكسر المهملة والموحدة، بينهما نون ساكنة. خلاصة، وفي القاموس طنبذ كقنفذ، بلدة بمصر منها مسلم بن يسار الطنبذي، تابعي محدث، وفي اللباب لابن الأثير، بضم الطاء وسكون النون وضم الباء، وورد اسمه بلفظ (مسلم بن سيار الطنبذي) 2/285.
4051-*خ م د ت س- تهذيب التهذيب 2/80.
4052-*مد- تهذيب التهذيب 11/358.
4053-*ع- تهذيب التهذيب 3/258، ويقال: أبو غسان.
7 مرت ترجمته برقم (3802).
4054-*خ م د س ق- تهذيب التهذيب 11/338.
8 أي: المعروف بالفقير.
4055-*خت م 4- تهذيب التهذيب 5/314.

ج / 1 ص -388- 4055- *سعيد عن أبي هريرة، وعنه ابنه موسى، ومنصور.
4056- *سعيد بن مَرْجَانة، عن أبي هريرة.
4057- *سعيد بن عثمان بن عفان، ولي خراسان لمعاوية.
4058- *عمرو بن أبي عمرو، مولى المطلب.
4059- سعيد بن خالد بن أسيد.
4060- *ربيعة بن عثمان التيمي، تابعي.
4061- *ثوابة بن عون، التنوخي، سمع عمرو بن قيس السَّكُوني.
4062- *سعيد بن عمرو بن عثمان.
4063- *الضحاك بن عثمان الحِزَامي، المدني.
4064- *سعيد بن هانيء الخَوْلاني، عن العرباض.
4065- *الوليد بن أبي الوليد، العدوي، مولاهم، سمع ابن عمر.
4066- *حسان (بن)1 وبرة، النَّمَري، عن أبي هريرة.
4067- *سعيد بن العاص بن سعيد بن العاص (بن أمية)2، سمع عمر.
4068- أبو عثمان، مولى البراء: شوذب، عنه شعبة.
4069- *محمد بن قيس الزيات، قاصّ عمر بن عبد العزيز، عن أم هانيء، وجابر، وعنه الليث، (وابن إسحاق)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4056-*خت د ت س- تهذيب التهذيب 12/163.
4057-*خ م خد ت- تهذيب التهذيب 4/78.
4058-*الجرح والتعديل 2/1/47.
4059-*ع- تهذيب التهذيب 8/82.
4061-*م سي ق- تهذيب التهذيب 3/259.
4062-*الجرح والتعديل 1/1/470.
4063-*د- تهذيب التهذيب 4/69.
4064-*م 4- تهذيب التهذيب 4/446.
4065-*س ق- تهذيب التهذيب 4/92.
4066-*بخ م 4- تهذيب التهذيب 11/‍157.
4067-*التاريخ الكبير 2/1/35.
1 ساقط من: ب.
4068-*بخ م مد س فق- تهذيب التهذيب 4/48، ويقال: أبو عبد الرحمن.
2 ساقط من: ص.
4069-*الجرح والتعديل 2/1/377، التاريخ الكبير 2/2/260، ويقال: (أبو معاذ).
4070-*م ت س ق- تهذيب التهذيب 9/414.
3 في ب: وإسحاق.

ج / 1 ص -389- 4070- *عبيد الله بن عمر بن حفص العمري، ويقال: أبو عمر.
4071- *عمر، ويقال: عمرو بن سالم الأنصاري، قاضي مرو، رأى ابن عباس.
4072- *سعيد بن عمرو بن سعيد بن العاص، عنه عائشة.
4073- *سعيد بن عنبسة.
4074- *شراحيل بن مَرْثَد، سمع سلمان، وعنه (أبو)1 الأشعث الصنعاني.
4075- *حجاج بن أبي عثمان الصواف، مولى كندة، ويقال: أبو الصلت.
4076- *(موسى)2 بن مسلم الصغير، الكوفي، سمع مجاهداً.
4077- إسحاق بن محمد بن الأشعث، الكندي.
4078- *سعيد بن خالد بن عمرو بن عثمان بن عفان، الأموي، سمع عروة.
4079- *سعيد بن عثمان عن مسلم بن أبي بكرة، الثقفي.
4080- *سعيد بن يحيى الزهري، عنه يعقوب بن كاسب.
4081- *حريز بن عثمان، الرحبي3.
4082- محمد، (عن)4 عبد الله بن أبي نجيح، وعنه أبو معاوية.
4083- *زياد، (المُصَفِّر)5، عنه الثوري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4071-*ع- تهذيب التهذيب 7/38.
4072-*د ت- تهذيب التهذيب 12/162.
4073-*خ م د ت ق- تهذيب التهذيب 4/68.
4074-*الجرح والتعديل 2/1/52.
4075-*م- تهذيب التهذيب 4/320.
1 في ب: بن، وهو تصحيف.
4076-*ع- تهذيب التهذيب 2/203.
4077-*بخ- تهذيب التهذيب 10/372.
2 في ب: مولى، وهو تصحيف.
4079-*م- تهذيب التهذيب 4/21، ويقال: أبو خالد.
4080-*التاريخ الكبير 2/1/503.
4081-*التاريخ الكبير 2/1/521.
4082-*خ 4- تهذيب التهذيب 2/237.
3 بفتح الراء والحاء، نسبة إلى بني رحبة، بطن من حمير. اللباب 2/19، وفي تاج العروس مادة (ح ر ز) يكنى أبا عون وأبا عثمان.
4 في ب: بن.
4084-*التاريخ الكبير 2/1/369.
5 في ب: المضفر، وهو تصحيف.

ج / 1 ص -390- 4084- *خلف بن راشد الأزدي، عن داود بن أبي هند.
4085- *محمد بن شَرِيك المكي، عن (ابن)1 أبي مليكة.
4086- *هانئ بن عثمان الجهني، عن أمه حميضة، وعنه الشعبي ومحمد بن بشر العبدي.
4087- *عمرو بن عبيد التميمي مو لاهم، الفارسي، المبتدع.
4088- *هشام بن لاحق المدايني، عنه أحمد.
4089- *(سُلَيم)2 بن عثمان الفوزي الحمصي، أخو خطاب، منكر الحديث.
4090- *خالد بن عبد الله البجلي، عن مالك بن مِْغول.
4091- *خالد بن الحارث الهجيمي البصري.
4092- *عمرو بن عثمان المكي، عن عطاء بن السائب.
4093- *محمد بن بكر البُرْسَاني.
4094- *سعيد بن عبد الجبار حمصي، واه، نزل البصرة.
4095- *عمرو بن عاصم، الكلابي.
4096- *عبد السلام بن هاشم البصري، (البزاز)3، عنه عثمان ابن طالوت.
4097- *مختار بن يزيد، عنه شريك القاضي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4085-*الجرح والتعديل 1/2/370.
4086-*د- تهذيب التهذيب 9/221.
1 ساقط من: ب.
4087-*د ت- تهذيب التهذيب 11/21.
4088-*قد فق- تهذيب التهذيب 8/70.
4089-*الجرح والتعديل 4/2/69.
4090-*ميزان الاعتدال 2/230.
2 في أ: سليمة، وهو تصحيف.
4091-*الجرح والتعديل 1/2/340.
4092-*ع- تهذيب التهذيب 3/82.
4093-*الجرح والتعديل 3/248.
4094-*ع- تهذيب التهذيب 9/77، اللباب 1/139، ويقال: أبو عبد الله.
4095-*ق- تهذيب التهذيب 4/53، ويقال: أبو عثيم.
4096-*ع- تهذيب التهذيب 8/58.
4097-*الجرح والتعديل 3/47.
3 في كتاب الجرح والتعديل: البزار.
4098-*التاريخ الكبير 4/386.

ج / 1 ص -391- 4098- *عمرو بن مرزوق الباهلي، (لا عمرو)1 بن مرزوق الواشحي، الذي (هو)2 معاصر لحماد بن سلمة.
4099- *سعيد بن سالم، القداح.
4100- *(سعيد بن المغيرة، الصياد، سمع أبا إسحاق الفزاري)3.
4101- *سعيد بن مروان (الجزري)4، شيخ (لابن وارة)5.
4102- *عفان بن مسلم، الصفار.
4103- *عمرو بن محمد بن أبي رَزِين، سمع شعبة.
4104- *عمرو بن الحصين العقيلي، عن ابن عُلاثة.
4105- *عمرو بن العباس الباهلي، سمع غندراً.
4106- *شداد بن حكيم البلخي، سمع زُفَر بن الهُذِيل.
4107- *عمرو بن حَكَّام القَسْمَلي، مولاهم.
4108- *عمرو بن (منصور)6 القيسي، شيخ خ.
4109- *عمرو بن عون الواسطي، نزيل البصرة.
4110- *أحمد بن عثمان المروزي، عن ابن المبارك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4099-*خ د- تهذيب التهذيب 8/99.
1 في أ: عمرو.
2 ساقط من: أ، ب.
4100-*د س- تهذيب التهذيب 4/35.
4101-*س- تهذيب التهذيب 4/88.
3 ما بين القوسين ساقط من: أ.
4102-*س- تهذيب التهذيب 4/81.
4 ساقط من: ص.
5 هو: محمد بن مسلم.
4103-*ع- تهذيب التهذيب 7/230.
4104-*ت- تهذيب التهذيب 8/97.
4105-*ق- تهذيب التهذيب 8/21.
4106-*خ- تهذيب التهذيب 8/60.
4107-*الجرح والتعديل2/1/331.
4108-*الجرح والتعديل 3/227.
4109-*ز بخ- تهذيب التهذيب 8/106.
6 في ص: ميمون.
4110-*ع- تهذيب التهذيب 8/86.
4111-*الجرح والتعديل 1/1/63.

ج / 1 ص -392- 4111- *بشار بن موسى، الخفاف، ببغداد.
4112- *عمرو بن محمد الناقد، البغدادي.
4113- *أيوب بن خالد الحراني، عن الأوزاعي.
4114- *سعيد بن منصور الخراساني، نزيل مكة.
4115- *سعيد بن كثير بن عُفير، (المصري)1.
4116- *سعيد بن سليمان الواسطي، سَعْدُوية2.
4117- *سعيد بن مروان البغدادي، سمع أبا نعيم.
4118- عمرو بن خليفة البكراوي، أخو هَوْذَة3، وكان الأسن.
4119- *عمرو بن عثمان بن سيار الكلابي، الرقي، عن عبيد الله ابن عمرو.
4120- سعيد بن عثمان الأموي الكوفي، عن أبي بكر بن عياش.
4121- *طالوت بن عباد، الصيرفي.
4122- عبد الرحمن بن عمرو البجلي، (الحراني)4، عن أبي عوانة.
4123- *سعيد بن عمرو بن سهل بن إسحاق بن محمد بن الأشعث، الكندي، الأشعثي.
4124- *سعيد بن عبد الملك الحراني، سمع أبا المليح.
4125- *سعيد بن يحيى بن سعيد الأموي، صاحب المغازي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4112-*فق- تهذيب التهذيب 1/441.
4113-*الجرح والتعديل 3/262.
4114-*تمييز- تهذيب التهذيب 1/401.
4115-*ع- تهذيب التهذيب 4/89.
4116-*خ م قد س- تهذيب التهذيب 4/74.
1 في ب: البصري، وهو تصحيف.
4117-*ع- تهذيب التهذيب 4/43.
2 أي: المعروف بسعدويه.
4118-*خ ق- تهذيب التهذيب 4/80.
3 اللباب 1/169.
4120-*ق- تهذيب التهذيب 8/76.
4122-*الجرح والتعديل 2/1/495.
4 في ب: الحرامي.
4124-*م س- تهذيب التهذيب 4/68.
4125-*الجرح والتعديل 2/1/45.
4126-*خ م د ت س- تهذيب التهذيب 4/97.

ج / 1 ص -393- 4126- *سعيد بن (نُصير)1، الدورقي.
4127- *(سعيد بن يحيى بن سعيد الأموي، صاحب المغازي)2.
4128- *عمرو بن سعيد، سمع أبا عبيدة، الحداد.
4129- *سعيد بن بحر القراطيسي، بغدادي.
4130- *سعيد بن عثمان التنُوخي، الحمصي.
4131- *سعيد بن رحمة بن نعيم الأصبحي، المصيصي، عنه ابن جوصاء، ومحمد بن المسيب.
4132- *أحمد بن محمد بن أبي بكر، المُقَدَّمي.
4133- *سعدان بن نصر المُخَرِّمي.
4134- سعيد بن مسعود المروزي.
4135- معاوية بن يحيى الشامي، عنه مالك بن يحيى السوسي.
4136- سعيد بن عبد العزيز بن مروان، الحلبي، ثم الدمشقي.
4137- عمرو بن عبد الله البصري، ثم النيسابوري.
4138- *إسماعيل بن عبد الرحمن الصابوني، شيخ الإسلام.
4139- *سعيد بن محمد بن أحمد، البَحِيري.
4140- *سعيد بن أبي سعيد العَيَّار، الصوفي.
4141- أبو عثمان الجهني، عن ربيعة الرأي، وعنه مطرف بن مازن.
*(أبو عثمان عن أبي هريرة، وعنه معاوية بن صالح)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4127-*تهذيب التهذيب 4/91، ويقال: أبو منصور.
1 في ب: نمير، وهو تصحيف.
4128-*خ م د ت س- تهذيب التهذيب 4/97.
2 هذه الترجمة مكررة حيث وردت برقم (4127).
4129-*الجرح والتعديل3/236.
4130-*تاريخ بغداد 9/93، وقيل: أبو عمرو.
4131-*الجرح والتعديل 2/1/47.
4132-*ميزان الاعتدال 2/‍135.
4133-*الجرح والتعديل 1/1/73.
4134-*الجرح والتعديل 2/1/290، المشتبه للذهبي 2/577.
4139-*اللباب في تهذيب الأنساب لابن الأثير 2/228.
4140-*المشتبه للذهبي 1/49.
4141-*المشتبه للذهبي 2/474، ميزان الاعتدال 2/140.
4143-*الكنى للبخاري: 57.
3 ما بين القوسين ساقط من: ب.

ج / 1 ص -394- 4143- أبو عثمان، عن ابن عباس، وعنه هذيل بن بلال.
4144- أبو عثمان الجيشاني، عن عقبة بن عامر.
4145- أبو عثمان بن جبير بن مطعم، عن أبيه.
4146- *أبو (عثيمة)1: سلمة بن المجنون الشيباني، سمع أبا هريرة، وعنه الثوري، وشريك، وعند البخاري أبو (غنيمة)2، بالغين مقيداً.
4147- *(أبو العَجْفَاء)3: هَرِم بن نسيب السلمي، عن عمر.
4148- *عبد الله بن مسلم بن هُرْمُز المكي، عن مجاهد، وعنه النبيل.
4149- أبو العجفاء السلمي، عن عبد الله بن عمرو، وعنه صالح ابن جبير.
4150- *أبو عجلان المحاربي، سمع ابن عمر.
4151- *أبو العَدَبَّس: منيع بن سليمان، عن عمر بن الخطاب، وأبي غالب حَزَوَّر، وعنه عاصم الأحول، والحارث أبو العنبس.
4152- *أبو عدي: جبير بن مطعم النوفلي، وقيل: أبو محمد.
4153- *طليب بن عمير، هو ابن أروى، عمه النبي صلى الله عليه وسلم، بدري.
4154- *سويد بن مقرن المزني، وقيل: أبو عمرو.
4155- *الزبير بن عدي، الكوفي، تابعي.
4156- *أرطاة بن المنذر الأَلْهاني4، تابعي.
4157- *اليمان بن عدي الحضرمي، الحمصي، عن الزبيدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4147-* الجرح والتعديل 2/1/172، الكنى والأسماء للدولابي 2/28، التاريخ الكبير 2/2/74.
1 في ص: غنيمة.
2 في أ: عثيمة.
4148-*4- تهذيب التهذيب 12/165.
3 في ص: أبو غنيمة، والصواب ما أثبته من: أ، ب، والتهذيب والتاريخ الكبير 4/2/244.
4149-*بخ مد ت ق- تهذيب التهذيب 6/29.
4151-*بخ ت- تهذيب التهذيب 12/165.
4152-*تمييز- تهذيب التهذيب 12/166.
4153-*ع- تهذيب التهذيب 2/63، الإصابة 1/462.
4154-*الإصابة 3/540.
4155-*بخ م د ت س- تهذيب التهذيب 4/279، الاستيعاب 2/680، الإصابة 3/229، يقال: أبو عائذ.
4156-*ع- تهذيب التهذيب 3/317.
4157-*بخ د س ق- تهذيب التهذيب 12/198.
4 الألهاني كالأنصاري، نسبة إلى ألهان بن مالك. تقريب.
4158-*ق- تهذيب التهذيب 11/406.

ج / 1 ص -395- 4158- حاتم بن عدي الحرشي، البصري، عن عبد الله بن المثني.
4159- (أبو عدي الأيامي، عن ثوبان، وعنه ابن جعونه)1.
4160- *أبو عدي: عبد العزيز بن علي بن الإمام، مقرىء مصر، السامري.
4161- *(أبو عذبة، عن عمر، وعنه شريح بن عبيد)2.
4162- *(أبو عُذْرَة)3، مخضرم، عن عائشة، وعنه عبد الله بن شداد.
4163- *أبو عَذَبَة، عن نافع، وعنه أبو المليح.
4164- *أبو العَذْرَاء، عن أم الدرداء، وعنه عمير بن هانيء.
4165- *أبو عِرَابة: غاضرة بن عروة، سمع أباه، وعنه عاصم بن هلال.
4166- *أبو عُرْس، عن النبي صلى الله عليه وسلم، حديثه من وجه ضعيف، في البنات4.
4167- *أبو عرفة: يعقوب بن زيد التيمي، (القاضي)5، عن المقبري، وعنه مالك.
4168- *أبو عروبة: مِهْران العدوي، والد سعيد، عن (ابن)6 الزبير، وعنه مالك بن دينار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساقط من: ب.
4161-*غاية النهاية 1/394.
4162-*الجرح والتعديل 4/2/420.
2 ساقط من: ص. وورد في حاشية الجرح والتعديل أنه ورد في النسخة "ك" من الكتاب:"أبو عذرة"، وفي "م": "أبو عزبة" 4/2/420.
وورد في كتاب الكنى من التاريخ الكبير:"أبو عدية": 62.
4163-*د ت ق- تهذيب التهذيب 12/166، الإصابة 7/299.
3 في ص: أبو عذبة.
4164-*ميزان الاعتدال 4/551.
4165-*ميزان الاعتدال 4/551.
4166-*الجرح والتعديل 3/2/56، ميزان الاعتدال 3/330، التاريخ الكبير 4/1/109.
4167-*الإصابة 7/271، الاستيعاب 4/1713.
4 قال أبو عمر بن عبد البر: روي عن النبي صلى الله عليه وسلم: "من كانت له ابنتان فأطعمهما..." الحديث. قال: جاء من وجه ضعيف مجهول، وساقه الحاكم أبو أحمد من طريق إسحاق بن إدريس عن عبد الله بن سليمان عن حرملة، عن عتبة بن عامر، أو عامر بن عتبة عن أبي عرس قال: قال رسول الله صلى الله عليه وسلم: "من كانت له ابنتان فأطعمهما وسقاهما وكساهما من جدته، فصبر عليهما كن له حجاباً من النار، ومن كانت له ثلاث فصبر عليهن..." "فذكر مثله وزاد: "ولم يكن عليه صدقة ولا جهاد". الإصابة 7/271.
4168-*بخ سي- تهذيب التهذيب 11/385، التاريخ الكبير 4/2/393، ويقال: أبو يوسف.
5 في أ، ص: القاص، وفي ب: القا.
والصواب ما أثبته من تهذيب التهذيب.
4169-*الجرح والتعديل 4/1/301، التاريخ الكبير 4/1/428.
6 في ص: أبي، وهو تصحيف.

ج / 1 ص -396- 4169- *الحسين بن محمد بن أبي معشر، محدث حران.
4170- *أبو عروة: القاسم بن مخيمرة، الهمداني.
4171- *يحيى بن عروة بن الزبير.
4172- *معمر بن راشد الأزدي، عالم اليمن.
4173- *صالح بن عبد الله بن أبي فروة، المدني، أحد الأخوة، وقيل: أبو عفراء.
4174- *الحسن بن عبد الله النخعي، الكوفي.
4175- *موسى بن ميسرة الدَّيلي، عنه مالك.
4176- *جرير، عن عطاء بن يسار.
4177- *أبو عروة، عن زياد، وعنه مفضل بن فضالة، المصري.
4178- *أبو عروة، عن عمرو بن شعيب، وعنه خليفة بن غالب.
4179- *أبو العريان: الهيثم بن الأسود النخعي، (تابعي)1، عنه ابنه عريان.
4180- *بركة المُجَاشِعي، عن ابن عباس، وعنه الحذاء والتيمي.
4181- موسى بن أبي موسى الخراساني، سمع ابن بريدة، وعنه زيد بن الحباب.
4182- أبو عريب، له في مسند بن تقي خمسة أحاديث، قاله ابن حزم، وأراه تصحف، فكأنه أبو عزيز العبدري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4170-*طبقات الحفاظ للسيوطي: 325، تذكرة الحفاظ للذهبي 2/774.
4171-*خت م 4- تهذيب التهذيب 8/337.
4172-*خ م د- تهذيب التهذيب 11/258.
4173-*ع- تهذيب التهذيب 10/243.
4174-*ق- تهذيب التهذيب 4/396.
4175-*الجرح والتعديل 1/2/23.
4176-*بخ د كن- تهذيب التهذيب 10/373.
4177-*الجرح والتعديل 1/1/504.
4178-*ميزان الاعتدال 2/551.
4179-*الجرح والتعديل 4/2/421.
4180-*بخ- تهذيب التهذيب 11/89.
1 ساقط من: ص.
4181-*د ق- تهذيب التهذيب 1/430.

ج / 1 ص -397- 4183- *أبو عريض، (خليل)1 النبي صلى الله عليه وسلم، قال: "أعطاني رسول الله صلى الله عليه وسلم مائة راحلة"2، رواه محمد بن جابر الحنفي، وعن أبي مالك الأشجعي عنه.
4184- *أبو عزة: يسار بن عبد، وقيل: ابن (عمرو)3 الهذلي، نزل البصرة، عنه أبو المليح الهذلي.
4185- *الهذيل بن يسار، سماه ابن معين، لا أعرفه.
4186- *الحكم بن طهمان، ويقال الحكم بن عطية الدباغ، ويقال: أبو معاذ بالكوفة، عنه التبوذكي.
4187- *أبو عزة، أخو طارق بن شهاب، سأل بلالاً، وعنه أخوه.
4188- *أبو عزيز بن عُمير بن هاشم العبدري، أخو مصعب، له رواية.
4189- *أبو عَسِيب4 مولى النبي صلى الله عليه وسلم، له حديثان، عنه مسلم بن عبيد، شيخ يزيد بن هارون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4184-*الإصابة 7/272.
1 جاء في هامش أ: وصوابه دليل.
وفي الإصابة: دليل، وفي الاستيعاب: خليل 4/1714.
2 قال أبو عمر بن عبد البر: ذكره أبو حاتم الرازي عن محمد بن دينار الخراساني، عن عبد الله بن المطلب، عن محمد بن جابر الحنفي، عن أبي مالك الأشجعي، عن أبي عريض، وكان خليل رسول الله صلى الله عليه وسلم من أهل خيبر، قال: "أعطاني رسول الله صلى الله عليه وسلم مائة راحلة"، فذكر حديثاً منكراً لا يصح. الاستيعاب 4/1714.
قال ابن حجر في الإصابة: وهذا الحديث ساقه الحاكم أبو أحمد في الكنى، عن محمد بن المسيب عن أبي حاتم، وتعقبه، قال: "قلت يا رسول الله أخاف ألا أعطى ما تقول، قال: بل سوف تعطاها. قلت: ومن يعطينيها يا رسول الله؟ قال: أبو بكر، فلقيت علياً فأخبرته فقال: ارجع إليه فقل له: من يعطينيها بعد أبي بكر؟ قال: عمر، قال: فبعد عمر؟ قال: عثمان، فلما رأى ذلك سكت".
ووجه ضعفه أن محمد بن جابر الحنفي والراوي عنه ضعيفان ا.هـ الإصابة 7/272.
4185-*بخ مد ت- تهذيب التهذيب 11/376، الإصابة 7/273، التاريخ الكبير 4/2/419.
3 في ص: عمر، وهو تصحيف.
4186-*الكنى والأسماء للدولابي 1/44.
4187-*الجرح والتعديل 1/2/118، ميزان الاعتدال 1/571.
4188-*الكنى للبخاري: 60، الجرح والتعديل 4/2/413.
4189-*الإصابة 7/274.
4190-*الإصابة 7/275، الكنى والأسماء للدولابي 1/44.
4 في أ: أبو عسيب مولى رسول الله صلى الله عليه وسلم، له حديثان، عنه مسلم بن عبيد، شيخ يزيد بن هارون.
وعلى الهامش ما نصه: اسمه أحمر، قاله ابن عبد البر، فيه نظر، أي: في صحبته.

ج / 1 ص -398- 4191- *أبو عَسِيم1، نعت2 دفن النبي صلى الله عليه وسلم، وعنه أبو عمران، الجَوْنِي.
4192- *أبو عُشَانة: حَيّ بن يُؤمِن المعافري، تابعي.
4193- *أبو العُشَرَاء3 الدارمي، أسامة بن مالك بن قهْطَم، وقيل: بكر، وقيل: عطارد، وقيل: سنان بن (بلز)4، وقيل: (يسار بن بلز)5، شيخ حماد بن سلمة.
4194- *أبو عصام: خالد بن عبيد، عن (ابن)6 بريدة، وعنه أبو تُميلة7.
4195- *رواد (بن)8 الجراح العسقلاني، عن الأوزاعي، لين.
4196- *(أبو عصام)9، عن أنس، وعنه عبد الوارث وغيره.
4197- أبو عصام الأزدي، عن كعب بن (سور)10، وعنه قتادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4191-*الإصابة 7/275.
1 على هامش أ ما يلي: أبو عسيب وأبو عسيم، هما واحد، كذا نقله الحسين في رجال المسند، عن أبي حاتم وغيره، قال: والحديث يدل عليه، قال أبو عمران الجوني: حدثنا أبو عسيب أو أبو عسيم بالشك من أبي عمران، ولا يوهم المغايرة بينهما في التشخيص، بل في الكنية فقط، قال: وذكره ابن سعد في طبقات النصريين، فقال: أبو عسيب مولى النبي صلى الله عليه وسلم، قال: وفي بعض الروايات بقولون: عن أبي عسيم، وهو رجل واحد، انتهى.
2 قال الإمام ابن حجر في الإصابة: غاير بينهما البغوي والحاكم أبو أحمد. وقال البغوي: لا أدري له صحبة أم لا، وأخرجا من طريق حماد بن سلمة عن أبي عمران الجوني عن أبي عسيم قال: لما قبض رسول الله صلى الله عليه وسلم قالوا: كيف نصلي عليه؟ قال: أدخلوا عليه من هذا الباب أرسالاً أرسالاً، فصلوا واخرجوا من الباب الآخر، فلما وضعوه في لحده، قال المغيرة: إنه قد بقي من قبل قدمه شيء لم يصلح، قالوا: فادخل فأصلحه قال: فدخل فمس قدم النبي صلى الله عليه وسلم ثم قال: أهيلوا علي التراب، فأهالوا عليه حتى بلغ أنصاف ساقيه، ثم خرج، فقال: أنا أحدثكم عهداً برسول الله صلى الله عليه وسلم. الإصابة 7/275.
4192-*بخ د س ق- تهذيب التهذيب 3/71.
4193-*الإصابة 1/230، 4- تهذيب التهذيب 12/167.
3 بضم أوله، وفتح المعجمة، والراء، والمد. تقريب.
4 في أ: بدر.
5 في ص، ب: سيار بن بلز.
وفي تهذيب التهذيب: يسار بن بكر.
4194-*ق- تهذيب التهذيب 3/105.
6 في ص: أبي، وهو تصحيف.
7 بمثناة مصغر، وهو: يحيى بن واضح المروزي. الخلاصة: 429.
4195-*ق- تهذيب التهذيب 3/288.
8 ساقط من: ص.
4196-*م د ت س- تهذيب التهذيب 12/168.
9 في ص: أبو عاصم، وهو خطأ.
10 في أ: سورة. وفي ب: مور.

ج / 1 ص -399- 4198- *أبو عصام، عن الحسن، وعنه السري بن يحيى.
4199- *أبو عصمة: نوح بن أبي مريم المروزي، القاضي.
4200- عبد الوهاب بن حبيب، العبدي، الفراء.
4201- *ريحان بن سعيد الناجي.
4202- رافع بن الحباب البصري، عنه زياد الحساني.
4203- *أبو عصمة، شيخ لأبي تميلة، لعله نوح الجامع.
4204- (أبو عصمة، عن الثوري، وعنه أحمد بن أبي الحواري)1.
4205- *أبو عطاء: السائب بن زيد، وقيل: ابن مالك الثقفي، وقيل: الأشعري الكوفي، عن علي، وعنه ابنه عطاء، وأبو إسحاق.
4206- *عبد الله بن عطاء الطائفي، ويقال: المكي، ويقال الواسطي، ويقال: (المدني)2، سمع ابن بريدة، وابن المنكدر، وعنه أبو (إسحاق)3 وشعبة وسفيان وزهير وعدة، وابن نمير، قلت4: (أحسبهما)5 اثنين.
4207- *يزيد بن عطاء، أو ابن أبي عطاء، السكسكي، (عنه)6 يزيد بن سعيد بن ذي عصوان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4198-*الكنى للبخاري: 59.
4199-*ت فق- تهذيب التهذيب 10/486، اللباب 1/252.
4201-*د ت س ق- تهذيب التهذيب 3/300.
4203-*الخلاصة: 405، اللباب 1/252.
1 ساقط من: ب.
4205-*بخ 4- تهذيب التهذيب 3/450، وقيل: أبو يحيى، وأبو كثير.
4206-*م 4- تهذيب التهذيب 5/322.
2 في ص: المزني، وهو تصحيف.
3 ساقط من: ص.
4 الضمير يعود للذهبي.
5 في ب: أحثهما، وهو تصحيف.
4207-*تمييز- تهذيب التهذيب 11/351، الكنى والأسماء للدولابي 2/32.
وقد أورد الدولابي اسمه مرتين، الأولى مع كنيته "أبو عطاء"، والثانية في سند قال فيه:" حدثنا محمد بن عوف، قال حدثنا أبو اليمان قال حدثنا ابن عياش عن يزيد بن سعيد عن أبي عطاء يزيد بن عطاء السكسكي عن معاذ بن سعد السكسكي".
6 وقد ورد في التهذيب 11/351 : (عن)، وهو تصحيف؛ لأن يزيد بن سعيد من تلاميذه لا من شيوخه، كما يتضح من النسخ الخطية، والسند الذي ذكره الدولابي.

ج / 1 ص -400- 4208- *النجم بن دينار، سمع قَزَعة1 الجَمَّال2، وعنه يحيى بن موسى.
4209- أبو عطاء مولى عتبة، عن ابن عباس.
4210- *أبو عطاء اليحبوري، عن عبادة في الخسف3.
4211- *أبو عطارد، عن ابن مسعود، وعنه إياد بن لقيط.
4212- *أبو عَطَّاف، عن أبي هريرة، (وعنه)4 الجُرَيْري.
4213- *أبو العطوف: الجراح بن منهال الجزري، عن الزهري، واه.
4214- *أبو عطية: مالك بن عامر الهمداني، جاءنا كتاب عمر، وعنه ابن سيرين.
4215- *عمرو بن (أبي)5 جندب الهمداني، وقيل هو أبو عطية، الوادعي، سمع عائشة، وعنه خيثمة بن عبد الرحمن، وعلي ابن الأقمر.
4216- *جبير بن عطية، عن علي، وعنه سماك بن حرب.
4217- أبو عطية، عنه خالد بن معدان، قال الفلاس: أبو عطية الوادعي، هو مالك بن عامر.
4218- *أبو عطية، مولى بني عقيل، عن مالك بن الحويرث، وعنه (بُديل)6 بن ميسرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4208-*الجرح والتعديل 4/1/500، التاريخ الكبير 4/1/192.
1 في ب: قزعة بن الجمال.
2 في التاريخ الكبير: الحمال، بالحاء المهملة، والصواب بالجيم المعجمة. الإكمال لابن ماكولا 3/30، اللباب 1/290.
4210-*الجرح والتعديل 4/2/417.
3 قال الإمام البخاري في كتاب: الكنى من التاريخ الكبير: أبو عطاء اليحبوري عن عبادة بن الصامت في الخسف والمسخ، قال: إنها السنين يتبع بعضها بعضاً. قاله موسى بن حماد عن داود بن أبي منيب: 60.
4211-*الكنى للبخاري: 62.
4212-*ميزان الاعتدال 4/553.
4 في ص: وعن، وهو مخالف لبقية النسخ، والميزان.
4213-*الجرح والتعديل 1/1/523، ميزان الاعتدال 1/390.
4214-*خ م د ت س- تهذيب التهذيب 12/169.
4215-*خ م د ت س- تهذيب التهذيب 12/169، التاريخ الكبير 2/3/320.
5 ساقط من: ب.
4216-*الجرح والتعديل 1/1/513، و 3/381.
4218-*د ت س- تهذيب التهذيب 12/170.
6 في ص: يزيد، وهو مخالف لما أثبته من: أ، ب، والتهذيب.

ج / 1 ص -401- 4219- *أبو عطية المذبوح، عنه حماد بن سعيد.
4220- *أبو عفراء: وقيل: أبو عروة: صالح، مر1.
4221- *(أبو عفراء)2: (غالب بن خُطَّاف)3، القطان، البصري.
4222- *عثمان بن خالد، القرشي العثماني، عن مالك، وعنه ابنه محمد، واه.
4223- *أبو عفير: محمد بن سهل بن أبي حثمة، الأنصاري، تابعي، عنه ابن أخيه محمد بن يحيى.
4224- *أبو عفير بن سريع، عنه توبة بن (نمير)4.
4225- *(أبو عِقَال)5: هلال بن زيد، عن أنس6.
4226- *أبو عقبة: أُهْبَان بن أوس الأسلمي، شجري.
4227- *رفيع السدوسي، عن علي، وعنه عمران بن (حدير)7.
4228- *عباد بن موسى العَبَّادَاني8، عن الثوري، وعنه محمد بن صالح البغدادي، ومحمد بن (حَيُّويَة)9 الإسْفَرَاييني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4219-*الكنى للبخاري: 60.
4220-*ق- تهذيب التهذيب 4/396.
1 مرّ برقم (4175).
4221-*ع- تهذيب التهذيب 8/242، وذكر كنيته: أبو سليمان.
2 في أ، ب: أبو عفان.
3 في ب: قال بن خطاب، وهو تصحيف.
4222-*ق- تهذيب التهذيب 7/114.
4223-*التاريخ الكبير 1/1/107، الجرح والتعديل 3/2/277.
4224-*الكنى للبخاري: 63، الجرح والتعديل 4/2/416، وقد ورد ما نصه: أبو عفير، وكان عريف لبني سريع.
4 تمر، كذا في أ، وكتاب ابن أبي حاتم.
وانظر ترجمته في التاريخ الكبير 1/2/156.
4225-*ق- تهذيب التهذيب 11/79.
5 في ب: أبو عفان، وهو تصحيف.
6 على هامش أ ما يلي: أبو عقال هلال بن زيد بن حسن الدمشقي، روى حديثه تمام الرازي، نقله من خط شيخنا...
4226-*الإصابة 1/141، خ- تهذيب التهذيب 1/380.
4227-*تهذيب التهذيب 3/286، ويقال: أبو كثير.
7 في ص: محمد.
4228-*تمييز- تهذيب التهذيب 5/106.
8 بفتح العين والباء الموحدة المشددة، وسكون الألف وفتح الدال المهملة، وسكون الألف وفي آخرها نون، نسبة إلى عبادان، وهي بليدة بنواحي البصرة. اللباب 2/309.
9 في أ، ب: حيوة.

ج / 1 ص -402- 4229- *جابر بن قطن الهلالي، البصري.
4230- *هَمَّام بن مُنَبِّه، الصنعاني.
4231- *(أبو عقبة)1 الفارسي، أحدي، وهو القائل: أنا الغلام الفارسي.
4232- أبو عقبة الهلالي، عن أبي هريرة، وعنه ثابت البناني.
4233- *أبو عقبة، عن ابن عمر، وعنه عبد العزيز بن المختار، (وأثنى)2 عليه.
4234- *أبو عَقْرَب3: خُويلد بن بُجير، ويقال: عُريج بن خويلد الكناني، عُدَّ في الصحابة بالبصرة، عنه ولده أبو نوفل4.
4235- *أبو عقرب الأسدي، عن أبي الصلت، وعنه أبو عوانة، وآخر.
4236- *أبو عقيل: عبد الرحمن بن عبد الله بن ثعلبة الأنصاري، بدري.
4237- *لبيد بن (ربيعة)5 العامري، الشاعر المشهور.
4238- *(حِبَّان)6 بن الحارث، عن علي.
4239- *معقل بن منبه، أخو وهب.
4240- *واقع بن سحبان الباهلي، تابعي، عنه قتادة.
4241- *زهرة بن معبد القرشي، (المصري) 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4229-*الجرح والتعديل 1/1/499.
4230-*ع- تهذيب التهذيب 11/67.
4231-*الإصابة 2/485.
1 في ص: أبو عطية، وهو تصحيف.
4233-*بخ- تهذيب التهذيب 12/170.
2 في ب: وأنني، وهو تصحيف.
4234-*الإصابة 7/279، بخ س- تهذيب التهذيب 12/171.
3 أبو عقرب، قلت: مختلف في اسمه اختلافاً كبيراً، وانظر: التصحيفات ص686.
4 على هامش أ ما يلي: اسمه معاوية، كذا سماه في التجريد.
4235-*الكنى للبخاري: 62.
4236-*الإصابة 7/279.
4237-*الإصابة 5/675.
5 في أ: (ثعلبة) مكان (ربيعة)، وهو خطأ.
4238-*الكنى والأسماء للدولابي 2/33، الجرح والتعديل 1/2/243، التاريخ الكبير 2/1/83.
6 ورد في النسخ الخطية بلفظ: خيار، وهو تصحيف.
4239-*المعرفة والتاريخ للفسوي 2/29، الطبقات لخليفة بن خياط: 287.
4240-*الجرح والتعديل 4/2/49، التاريخ الكبير 4/2/189.
4241-*خ 4- تهذيب التهذيب 3/341.
7 في ص: البصري، وهو تصحيف.

ج / 1 ص -403- 4242- *هاشم بن بلال، وقيل: ابن سلام قاضي واسط، عن سابق ابن ناجية، وعنه شعبة.
4243- *(بشير)1 بن عقبة الأزدي، الدورقي، سمع ابن سيرين.
4244- *يحيى بن المتوكل مدني، نزل الكوفة.
4245- *مسلم بن عقيل، مولى الزرقيين، عنه محمد بن أبي حميد.
4246- *معمر الجرمي، بن عم أبي قلابة، عنه الحارث بن عمير.
4247- *عبد الله بن عقيل، الكوفي، عنه أبو النضر هاشم.
4248- محمد بن (عمرو)2 الحرشي، عنه الفلاس.
4249- *سلمة بن سِيْسَن3 المكي، عنه الحميدي.
4250- *أنس بن السلم، الدمشقي.
4251- *يحيى بن حبيب بن عبد الله بن حبيب بن أبي ثابت، (سمع)4 الحفري.
4252- أبو عقيل، عن أبي صالح، وعنه أبو معن.
4253- *أبو عقيل، سمع عائشة5.
4254- *أبو عُكَّاشَة6: سليمان بن علي الربعي، عن أبي الجوزاء، وعنه حماد بن زيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
4242-*د س ق- تهذيب التهذيب 11/17.
4243-*خ م مد تم- تهذيب التهذيب 1/465.
1 في أ: بشر، وهو تصحيف.
4244-*مق د- تهذيب التهذيب 11/270.
4245-*الجرح والتعديل 4/1/190.
4246-*الكنى والأسماء للدولابي2/33.
4247-*4- تهذيب التهذيب 5/323.
2 في أ: عمر.
4249-*الجرح والتعديل 2/1/163، التاريخ الكبير 2/2/85.
3 سِيْسَن: بكسر وياء ساكنة، ثم سين مهملة مفتوحة، ثم نون. تبصير المنتبه 2/709.
4250-*تذكرة الحفاظ 2/650، ذكرت وفاته مع المؤرخة وفاتهم في ترجمة خياط السنة.
4251-*بخ- تهذيب التهذيب 11/195.
4 ساقط من: ص.
4253-*قد- تهذيب التهذيب 12/172.
5 على هامش أ مايلي: أبو عقيل صاحب الصاع الذي لمزه المنافقون، قال قتادة: اسمه جيحاب. أبو عقيل المليلي، وقيل: الجعدي، له خبر منكر، وكان يكون بالأبواء إن صح ذلك.
4254-*م س ق- تهذيب التهذيب 4/212، تقريب التهذيب 2/328.
6 عكاشة: بضم العين وشدة الكاف أكثر من خفتها، وإعجام الشين. مغني.

ج / 1 ص -404- 4255- *أبو عُكَّاشَة الهمداني، عن رفاعة، وعنه أبو ليلى الخراساني.
4256- *أبو عكرمة: صَعْصَعَة1 (بن)2 صوحان3 العبدي، عن علي.
4257- *منصور بن عكرمة الكلابي، عن (ابن)4 عون، وعنه محمد بن سنان القزاز، وأحمد بن محمد (بن)5 القطان.
4258- *أبو عكرمة، عن القاسم، الدمشقي، قوله.
4259- *أبو علقمة: نصر بن علقمة الحمصي، عن جبير بن نفير.
4260- *عبد الله بن محمد الفَرْوِي6، سمع ابن المنكدر.
4261- *موسى بن ميمون المرائي7، عن أبيه، وعنه هشام بن علي السدوسي.
4262- نصر بن خزيمة بن علقمة بن محفوظ الحمصي، عن أبيه، وعنه سليمان بن عبد الحميد، البهراني، وعدة.
4263- *عبد الله بن هارون بن موسى الفَرْوِي، عن القَعْنَبي.
4264- *أبو علقمة الهاشمي، سمع أبا هريرة، وعنه ويونس بن خباب، وجماعة.
4265- *أبو علقمة، عن عائشة، وعنه مسعر.
4266- أبو علقمة، مولى ابن عباس، عنه أيوب بن حصين.
4267- *أبو علقمة، شيخ لشعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4255-*ق- تهذيب التهذيب 12/172.
4256-*س- تهذيب التهذيب 4/422.
1 صَعْصَعَة: بفتح مهملتين، وسكون عين أولى. مغني.
2 ساقط من: ب.
ويقال: أبو عمر، وأبو طلحة.
3 صوحان: بمضمومة وحاء مهملة. مغني.
4257-*الجرح والتعديل 4/1/176.
4 في ب: أبي، وهو تصحيف.
5 ساقط من: أ، ب.
4258-*الكنى للبخاري: 63.
4259-*س ق- تهذيب التهذيب 10/429.
4260-*بخ م د س- تهذيب التهذيب 6/10.
6 الفروي: بفتح الفاء وسكون الراء، وفي آخرها واو. اللباب 2/426.
4261-*الجرح والتعديل 4/1/164.
7 في ص: المرئي.
4263-*تمييز- تهذيب التهذيب 12/172.
4264-*الجرح والتعديل 4/2/419.
4265-*الكنى للبخاري: 59.
4267-*الكنى للبخاري: 59.

ج / 1 ص -405- 4268- أبو علقمة، عنه ابن أنعم الأفريقي.
4269- *أبو علقمة، شيخ ضَعَّفَه ابن معين، كان يؤم بالرُّصافة.
4270- *أبو عُلوان1: عبد الله بن عصمة، وقيل: ابن (عُصم)2، عن ابن عباس، وعنه إسرائيل وشريك.
4271- * أبو عَلُّوية3: الحسين بن منصور الصوفي، عن حجاج الأعور.
4272- *أبو العلاء، مولى محمد بن (عبد الله بن)4 جحش، له صحبة.
4273- *قبيصة بن جابر، الأسدي، عن عمر.
4274- *صلة بن زفر العبسي، الكوفي، سمع حذيفة.
4275- *المسيب بن رافع الكاهلي، عن البراء.
4276- *يزيد بن درهم، عن أنس.
4277- *حيان بن عمير الجريري، سمع سمرة، وعنه قتادة.
4278- *جُمهان5 الأسلمي، مولاهم، ويقال: (مولى)6 يعقوب القبطي، عن عثمان، ويقال: أبو ليلى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4269-*ميزان الاعتدال 4/554.
4270-*د ت ق- تهذيب التهذيب 5/321.
1 أبو علوان: بضم المهملة وسكون اللام. تقريب 1/433.
2 في أ، ص: عصُمْ. وقد أثبت الذي في: ب، وهو موافق لما ورد في التهذيب. وقد جاء في الخلاصة: "عُصم" بضم أوله.
4271-*خ- تهذيب التهذيب 2/322.
3 أبو علوية: بفتح العين وضم اللام المشددة وسكون الواو، وفي آخرها ياء تحتها نقطتان. اللباب 2/354.
4272-*الاستيعاب 4/1719.
4 ساقط من: ص.
4273-*بخ س- تهذيب التهذيب 8/344.
4274-*ع- تهذيب التهذيب 4/437، ويقال: أبو بكر.
4275-*ع- تهذيب التهذيب 10/153.
4276-*ميزان الاعتدال 4/421.
4277-*م د س- تهذيب التهذيب 3/67.
4278-*ق- تهذيب التهذيب 2/110.
5 بضم أوله، كذا في التقريب, وذكر صاحب الخلاصة أنه:"جهمان" بتقديم الهاء على الميم، وقال: كذا في الميزان.
6 في ب: مولاهم.

ج / 1 ص -406- 4279- *بُشير1 بن كعب العدوي، وقيل: أبو أيوب.
4280- *يزيد بن عبد الله بن الشخير، العامري.
4281- *شيبان بن زهير السدوسي، كناه مسلم، (و)2 صوابه: أبو العوام.
4282- يزيد بن عيينة الجرجاني، عنه يونس بن محمد المؤدب.
4283- *صاعد بن مسلم اليشكري، عن الشعبي.
4284- *يريم، أبو العلاء، عنه أبو إسحاق.
4285- *عبد الرحمن بن (يامين)3، لين.
4286- *كثير بن نباتة، عن ابن سيرين.
4287- *بُرد بن أبي زياد الكوفي، أخو يزيد، (وقيل: كنيته أبو عمرو.
4288- *سالم بن عبد الواحد المرادي، عنه وكيع)4.
4289- *عمرو بن العلاء اليشكري، عن أبي رجاء، العطاردي.
4290- *الضحاك بن (يسار)5، عنه مسلم بن إبراهيم.
4291- *صَبِيح الهذلي، رأى أنساً، لين.
4292- *عيسى بن رستم الكوفي، عنه أحمد بن يونس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4279-*خ 4- تهذيب التهذيب 1/471، تقريب التهذيب 1/104.
1 مصغراً. تقريب.
4280-*ع- تهذيب التهذيب 11/341.
4281-*الجرح والتعديل 2/1/355.
2 ساقط من: أ.
4283-*ميزان الاعتدال 2/597.
4284-*الجرح والتعديل 4/2/313.
4285-*ميزان الاعتدال 2/597.
3 في ب: مامين، وهو تصحيف.
4286-*الجرح والتعديل 3/2/158.
4287-*س- تهذيب التهذيب 1/428.
4288-*ت- تهذيب التهذيب 3/440.
4 ما بين القوسين ساقط من: أ.
4289-*الجرح والتعديل 3/251.
4290-*الجرح والتعديل 2/1/462.
5 في أ: سيار. وفي ب: نسا، وكلاهما تصحيف.
4291-*التاريخ الكبير 2/2/325.
4292-*الجرح والتعديل 3/275.

ج / 1 ص -407- 4293- *موسى القُتبي، سمع أنساً.
4294- *عقبة بن المغيرة الشيباني، عنه محمد بن عقبة.
4295- *هلال بن خباب، (العبدي)1، نزل المدائن.
4296- *داود بن عبد الله (الأودي)2، (عنه أبو عوانة)3.
4297- *أيوب بن مسكين القصاب، عن قتادة.
4298- *جنيد بن العلاء، عن مجالد.
4299- *خالد بن طَهْمَان، الخفاف، عن عطية.
4300- *عبد الرحمن بن عبد الله، عنه عثمان بن عمر.
4301- *بُرد بن سنان (الدمشقي)4، نزل البصرة، سمع مكحولاً.
4302- *القاسم بن عثمان، عنه إسحاق بن الأزرق.
4303- *كامل بن العلاء الكوفي، وقيل: أبو عبد الله.
4304- *مطر بن دراج، (عنه)5 التبوذكي.
4305- *الحسن بن سوار البغوي.
4306- *ناصح بن العلاء، لحقه بشر بن معاذ العقدي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4293-*الجرح والتعديل 4/1/169.
4294-*الجرح والتعديل 3/316.
4295-*4- تهذيب التهذيب 11/77.
1 في أ: العدوي، وهو تصحيف.
4296-*4- تهذيب التهذيب 3/191.
2 في ب، ج: الأزدي.
3 ما بين القوسين من: ج.
4297-*د ت س- تهذيب التهذيب 1/411.
4298-*الجرح والتعديل 1/1/527.
4299-*ت- تهذيب التهذيب 3/98.
4300-*الجرح والتعديل 2/2/252.
4301-*بخ 4- تهذيب التهذيب 1/428.
4 في أ، ب: دمشقي.
4302-*الجرح والتعديل 3/2/114.
4303-*د م ت ق- تهذيب التهذيب 8/409.
4304-*الجرح والتعديل 4/1/288، التاريخ الكبير 4/402.
5 في ص: عن، وهو خطأ.
4305-*د ت س- تهذيب التهذيب 2/281.
4306-*تمييز- تهذيب التهذيب 10/403.

ج / 1 ص -408- 4307- *زياد، شيخ لهشيم.
4308- *ثابت بن قطبة، كوفي، سمع ابن مسعود.
4309- *سالم الطائي، شيخ لعبد الصمد التنوري.
4310- يزيد بن عمير، بصري.
4311- *عبد الله بن زياد، عن هشام بن عروة، واه.
4312- *طلحة بن العلاء الأحمسي، عنه إسماعيل بن أبي خالد.
4313- *الربيع بن بدر، عنه لُوين.
4314- *الحارث بن خليفة، عنه تَمْتَام.
4315- *أحمد بن صالح الصوري، الأَثَطّ، سمع الحسن بن علي المناطقي.
4316- *(أبو)1 العلاء بن أبي اللجلاج، سمع أبا هريرة، ويقال: القعقاع بن اللجلاج، وقيل: حصين بن اللجلاج، لا يهتدى إلى صحته، عنه صفوان بن أبي زيد.
4317- أبو العلاء، حكى عنه أيوب.
4318- أبو العلاء، رأيت علياً يَتَّزر2.
4319- أبو العلاء، عنه ابن عيينة.
4320- *أبو العلاء، عن امرأة.
4321- *أبو العلاء، عن الشعبي، قيل: عبد الأعلى بن أبي المساور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4307-*الجرح والتعديل 1/2/553.
4308-*الجرح والتعديل 1/1/457.
4309-*الجرح والتعديل 2/1/191.
4311-*ميزان الاعتدال 2/424.
4312-*فق- تهذيب التهذيب 5/24.
4313-*ت ق- تهذيب التهذيب 3/239.
4314-*الجرح والتعديل 1/2/74.
4315-*اللباب 1/29.
4316-*س- تهذيب التهذيب 2/388.
1 ساقط من: ص.
2 قال ابن أبي حاتم في كتاب الجرح والتعديل: أبو العلاء قال: "رأيت علياً رضي الله عنه يأتزر فوق السرة. روى عنه محمد بن أبي يحيى الأسلمي، أخبرنا عبد الرحمن" قال: "سئل أبو زرعة عنه فقال: لا أعرفه" 4/2/415.
4320-*الكنى للبخاري: 60.
4321-*ق- تهذيب التهذيب 6/98، وردت كنيته: أبو مسعود.

ج / 1 ص -409- 4322- *أبو العلاء الهمذاني، الحسن بن أحمد العطار، المقرئ، الحافظ.
4323- *أبو العلاء الفرضي: شيخنا محمود بن أبي بكر النجاري.
4324- *أبو العلانية: محمد بن أعين، وقيل: بن أبي يحيى، رأى عبد الله بن أبي أوفى يلبي، وعنه ابن مهدي.
4325- *مسلم عن أبي سعيد الخدري، وعنه ابن سيرين.
4326- *أبو علي: معقل بن يسار المزني، وقيل أبو يسار.
4327- *قيس بن عاصم التميمي، المنقري، وقيل: أبو قبيصة.
4328- *طلق بن علي السحيمي1.
4329- *ثُمامة بن شُفي، سمع فضالة بن عُبيد.
4330- *هلال بن ميمون الجهيني، ويقال: الهذلي، وقيل: أبو المغيرة، سمع ابن المسيب.
4331- *(عمرو)2 بن مالك الجنبي، المصري، عنه أبو هانئ الخولاني.
4332- *حِبّان بن علي العَنَزي، وقيل: أبو عبد الله.
4333- *أبو علي: الحسن، عنه شعبة.
4334- *حسين بن قيس الرَّحْبي.
4335- *النعمان بن علي الوالبي، عن سعيد بن جبير.
4336- *عيسى بن دينار الخزاعي، المؤذن، عنه ابن المبارك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4322-*غاية النهاية لابن الجزري 1/204، طبقات الحفاظ للسيوطي: 473.
4323-*تذكرة الحفاظ 4/1502.
4324-*الجرح والتعديل 3/2/206.
4325-*بخ س- تهذيب التهذيب 12/192.
4326-*ع- تهذيب التهذيب 10/235.
4327-*بخ د ت س- تهذيب التهذيب 8/399، وقيل: أبو طلحة.
4328-*4- تهذيب التهذيب 4/33.
1 بالضم والفتح وسكون التحتانية، نسبة إلى سحيم، بطن من بني حنيفة. تقريب.
4329-*م د س ق- تهذيب التهذيب 2/28.
4330-*د ق- تهذيب التهذيب 11/84، يقال: أبو معبد.
4331-*بخ 4- تهذيب التهذيب 8/95.
2 في ص: عامر، وهو خطأ.
4332-*ق- تهذيب التهذيب 2/173.
4333-*التاريخ الكبير 1/2/302.
4334-*ق ت- تهذيب التهذيب 2/364، اللباب 2/19.
4335-*الجرح والتعديل 4/1/447.
4336-*بخ د ت- تهذيب التهذيب 8/210.

ج / 1 ص -410- 4337- *عبيد بن علي، عن أبي ذر.
4338- عباد، سأل ابن المسيب، وعنه محمد بن سواء.
4339- *نَجِيح، عنه أبو هلال.
4340- *عبد الرحيم بن سليمان الرازي، عن يحيى بن سعيد الأنصاري.
4341- *هاشم بن البَرِيد الزبيدي، عنه وكيع.
4342- ثروان، أو بروان، حكى (عن)1 عمر بن عبد العزيز.
4343- *هُشيم بن أبي ساسان.
4344- هاشم، وقيل: هشيم بن ساسان، لقيه قتيبة.
4345- *عيسى بن مسلم الأحمر، سمع ابن المبارك.
4346- *(الحسين)2 بن واقد، قاضي مرو.
4347- *الفُضيل بن عياض، اليربوعي.
4348- *عَثَّام بن علي، ويقال3: (ابن) الوحيد الكلابي، سمع الأعمش.
4349- *الحسن بن موسى الأشيب.
4350- *الحسن بن علي البراد المدني، عنه إسحاق بن موسى.
4351- *الحسن بن يزيد، الكوفي الأصم، عن السُدِّي.
4352- *إسحاق بن إبراهيم، قاضي سمرقند، سمع ابن جريح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4337-*سي- تهذيب التهذيب 12/174.
4339-*الجرح والتعديل 4/1/493، التاريخ الكبير 4/2/114.
4340-*ع- تهذيب التهذيب 6/306.
4341-*د س ق- تهذيب التهذيب 11/16.
1 في ب: عنه.
4343-*الجرح والتعديل 4/2/116، التاريخ الكبير 4/2/243.
4345-*تمييز- تهذيب التهذيب 8/230.
4346-*خت م 4- تهذيب التهذيب 2/373، الكنى والأسماء للدولابي 2/35.
2 في جميع المخطوطات: حسن. والصواب ما أثبته من المرجعين السابقين.
4347-*خ م د ت س- تهذيب التهذيب 8/294.
4348-*خ 4- تهذيب التهذيب 7/105.
3 في ب: أبو.
4349-*ع- تهذيب التهذيب 2/323.
4350-*الجرح والتعديل 1/2/20.
4351-*تمييز- تهذيب التهذيب 1/328.
4352-*الجرح والتعديل 1/1/207.

ج / 1 ص -411- 4353- *الحسن بن عطية، الكوفي، سمع إسرائيل.
4354- *عبد الله بن هارون شامي، نزل البصرة، عنه الفلاس.
4355- عبد الله بن عبد المجيد، الحنفي، البصري.
4356- *الحسن بن واقع السرخسي، نزل الرملة، سمع ضمرة.
4357- *الحسن بن الربيع البجلي، البُوراني.
4358- *محمد بن الفرات التميمي، الكوفي، عن محارب.
4359- عثمان بن أبي جعفر، عن ابن جحادة.
4360- *محمد بن معاوية النيسابوري، واه.
4361- *حَرَمي بن حفص العَتَكي، البصري.
4362- *جندل بن والق، الكوفي.
4363- *عمرو بن قُسَيْط، جزري.
4364- *الحسن بن عمرو بن سيف، واه.
4365- *الحسن بن محمد بن أعين الحراني1.
4366- *حسان بن حسان بن أبي عباد البصري.
4367- *سُنيد بن داود المِصِّيصي.
4368- *الحسين بن الوليد النيسابوري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4353-*ت- تهذيب التهذيب 2/294.
4354-*س- تهذيب التهذيب 6/59.
4356-*بخ ت- تهذيب التهذيب 2/324.
4357-*ع- تهذيب التهذيب 2/277.
4358-*ق- تهذيب التهذيب 9/396.
4360-*تمييز- تهذيب التهذيب 9/466.
4361-*خ د س- تهذيب التهذيب 2/232.
4362-*بخ- تهذيب التهذيب 2/119.
4363-*د- تهذيب التهذيب 8/90.
4364-*تمييز- تهذيب التهذيب 2/311.
4365-*خ م س- تهذيب التهذيب 2/317.
1 هذه الترجمة في ص كما يلي: "الحسن بن أعين بن محمد الحراني"، تقديم وتأخير، وهو مخالف لما جاء في: أ، ب وتهذيب التهذيب.
4366-*خ- تهذيب التهذيب 2/248.
4367-*ق- تهذيب التهذيب 4/244.
4368-*خت ل س- تهذيب التهذيب 2/374، ويقال: أبو عبد الله.

ج / 1 ص -412- 4369- المثنى بن يحيى، عن (أبي)1 شهاب، الحناط.
4370- *جعفر بن ميمون البصري، بياع الأنماط، عنه القطان.
4371- الحسين بن عبيد الله العجلي، عن شريك.
4372- الحسن بن ثابت بن (الزرقاء)2، التغلبي، الكوفي، الأحول، سمع الأعمش.
4373- مصبح بن الهِلْقَام3 العجلي، كوفي، عن قيس.
4374- *عثمان بن سعيد المري، وقيل: أبو عبد الله، عن إسرائيل.
4375- السكن بن أبان الواسطي، الطحان، عن أبي عوانة.
4376- حمزة بن رشيد، عنه (عبد الله)4 بن جبلة.
4377- *الحسن بن إسحاق المروزي، سمع الفضيل.
4378- حاتم بن حفص، سمع أبا أسامة.
4379- الحسين بن زياد المروزي، (سمع)5 الفضيل، نزل (طَرَسَوس) 6.
4380- الحسن بن جامع، السكري، عنه هشام السدوسي.
4381- *هارون بن معروف، البغدادي.
4382- أبو علي: مروان، تابعي، عنه الربيع بن مسلم.
4383- *عبد الله بن عبد الرحمن الطايفي، عنه ابن المبارك.
4384- بشر بن عبيد الدارسي، سمع القاضي أبا يوسف.
4385- (عيسى، بياع)7 الأنماط (ويقال: الصيقل، عنه الثوري)8.
4386- *(الحسين بن منصور السلمي النيسابوري، شيخ خ)9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: بن.
4370-*د 4- تهذيب التهذيب 2/108.
والأنماط: الفرش التي تبسط. اللباب 1/91.
2 في أ: الزبرقان.
3 الهلقام: الضخم الطويل والأسد. القاموس في باب الميم فصل الهاء واللام.
4374-*تمييز- تهذيب التهذيب 7/119.
4 في أ: (عبيد الله).
4377-*خ س- تهذيب التهذيب 2/255.
5 في أ، ب ، ج: عن.
6 في ب: طرطوس. وفي أ: كتب على الهامس في الأصل طرطوس.
4381-*ت- تهذيب التهذيب 11/11.
4383-*بخ م د تم س ق- تهذيب التهذيب 5/298، ويقال: أبو يعلى.
7 في أ: عيسى بن بياع.
8 ساقط من: ب.
4386-*خ س- تهذيب التهذيب 2/370.
9 ما بين القوسين ساقط من: ب.

ج / 1 ص -413- 4387- *(الحسين بن عيسى الطائي)1، البسطامي، (مات)2 سنة (247).
4388- *الحسن بن حماد البغدادي، سجادة.
4389- *الحسن بن الصَبَّاح، البغدادي، البزار.
4390- *الحسن بن خلف الواسطي، سمع إسحاق الأزرق.
4391- *الحسن بن عيسى بن ماسَرْجِس.
4392- هشام بن علي السدوسي، بالبصرة.
4393- *أحمد بن إبراهيم الموصلي.
4394- *حميد بن مَسْعدة البصري.
4395- *بشر بن موسى بن صالح، الأسدي.
4396- *الحسين بن سيار، بغدادي، نزل حران، واه.
4397- *مجاهد بن موسى، خوارزمي، نزل بغداد.
4398- مخارق بن ميسرة، الحراني، عنه أبو عروبة.
4399- *أحمد بن بشر المرثدي.
4400- *أحمد بن حرب الطائي، (وقيل: أبو بكر)3.
4401- *الحسن بن عبد العزيز الجَرَوي4، سكن بغداد.
4402- *الحسن بن سهل البصري، المُجَوِّز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4387-*خ م د ت س- تهذيب التهذيب 2/363.
1 ما بين القوسين ساقط من: ب.
2 ساقط من: أ.
4388-*د س ق- تهذيب التهذيب 2/272.
4389-*خ د ت س- تهذيب التهذيب 2/289.
4390-*خ- تهذيب التهذيب 2/273.
4391-*م د س- تهذيب التهذيب 2/313.
4393-*د فق- تهذيب التهذيب 1/9.
4394-*4 م- تهذيب التهذيب 3/49، ويقال: أبو العباس.
4395-*الجرح والتعديل 1/1/367.
4396-*ميزان الاعتدال 1/537.
4397-*م 4- تهذيب التهذيب 10/44.
4399-*المشتبه للذهبي 2/581.
4400-*س- تهذيب التهذيب 1/43.
3 ساقط من: أ.
4401-*خ- تهذيب التهذيب 2/291.
4 بفتح الجيم والراء المهملة نسبة إلى جرى بن عوف، بطن من جذام. المرجع السابق.
4402-*المشتبه للذهبي2/574.

ج / 1 ص -414- 4403- عبد الرحمن بن زياد الطائي، عن مصعب بن المقدام.
4404- أحمد بن بزيع، الرقي، شيخ لابن صاعد.
4405- الحسين بن أبي زيد الدباغ، عنه ابن خزيمة.
4406- الحسن بن سهل بن سختوية، سمع سعدويه.
4407- الحسين بن عبد الرحمن الاحتياطي.
4408- أحمد بن الأسود الحنفي، بصري، ولي قضاء قيس، عنه أبو عروبة.
4409- زكريا بن يحيى بن أبان الواسطي، عنه ابن خزيمة.
4410- أحمد بن زياد الإيادي، شامي، عن عبد الوهاب بن نجدة.
4411- *الحسن بن أحمد بن الليث، الرازى.
4412- الحسن بن أحمد بن محمد بن بكار بن بلال الدمشقي، عن جده.
4413- أبو علي علي بن شيبة البغدادي، بمصر، سمع يزيد بن هارون.
4414- *محمود بن خالد الدمشقي.
4415- *حنبل بن إسحاق الشيباني.
4416- الحسين بن الحسن الأصبهاني، الحناط، عنه ابن أبي داود.
4417- *الحسن بن مكرم، البغدادي، البزاز.
4418- الحسين بن بشار الحناط، عن أبي بلال الأشعري.
4419- *محمد بن حمزة، بن زياد الطوسي، ببغداد.
4420- *الحسين بن محمد بن زياد، القباني.
4421- حسين النخعي، عنه السراج.
4422- محمد بن عمرو بن النضر الحرشي، قشمرد.
4423- *الحسن بن أبي الربيع، الجرجاني، وأبوه يحيى.
الحسين بن الفضل البجلي بنيسابور، سمع هوذة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4411-*الجرح والتعديل 1/2/2.
4414-*الجرح والتعديل 4/1/292.
4415-*تذكرة الحفاظ 2/600.
4417-*تاريخ بغداد 7/432، ولكن (البزار) بدلاً من (البزاز).
4419-*تاريخ بغداد 2/291.
4420-*تذكرة الحفاظ 2/680.
4423-*تاريخ جرجان للسهمي: 141.

ج / 1 ص -415- 4425- الحسين بن عيسى الرازي، (عن جرير و)1 عنه الهسنجاني.
4426- *الحسن بن محمد الزعفراني.
4427- *الحسن بن عرفة.
4428- *حامد بن محمود، مقرىء نيسابور.
4429- سختويه بن صاريار، مولى بنى هاشم.
4430- *صالح بن محمد، جَزَرَة.
4431- *عبد الله بن محمد بن علي البلخي، الحافظ.
4432- *الحسن بن علي بن شبيب المَعْمَري.
4433- *الحسن بن محمى بن بهرام، المُخَرِّمي، سمع ابن المديني.
4434- *الحسن بن صاحب الشاشي.
4435- *إسماعيل بن العباس الوراق.
4436- *محمد بن سعيد الحراني، (نزيل)2 الرَقَّة.
4437- محمد بن عبد الوهاب الثقفي، النيسابوري.
4438- *الحسن بن محمد بن شعبة الأنصاري، البغدادي.
4439- الحسين بن إسماعيل بن سليمان، الفارسي، ببخارى.
4440- *الحسين بن علي بن نصر الطوسي، تكلموا في روايته النسب عن الزبير3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساقط من: ص.
4426-*الجرح والتعديل 1/2/36.
4427-*الجرح والتعديل 1/2/31.
4428-*غاية النهاية 1/202.
4430-*تذكرة الحفاظ 2/641.
4431-*تذكرة الحفاظ 2/690.
4432-*تذكرة الحفاظ 2/667، اللباب 3/236.
4433-*ميزان الاعتدال 1/522.
4434-*طبقات الحفاظ للسيوطي: 327، تذكرة الحفاظ 3/780.
4435-*تذكرة الحفاظ 3/804، 819.
4436-*طبقات الحفاظ للسيوطي: 350، تذكرة الحفاظ 3/846.
2 في أ: نزل.
4438-*تاريخ بغداد 7/415.
4440-*ميزان الاعتدال 1/544.
3 قال أبو أحمد الحاكم: تكلموا في روايته لكتاب النسب عن الزبير بن بكار، المرجع السابق.

ج / 1 ص -416- 4441- *أبو علي الأيلي، عنه أخوه يونس بن (يزيد)1.
4442- أبو علي الليثي، حكى عنه خ.
4443- أبو علي الهمداني، عن عبد الرحمن بن أبي ليلى، كوفي.
4444- *أبو علي الكاهلي، سمع أبا موسى الأشعري.
وخلق يكنون أبا علي منهم:
4445- *الحسين بن علي النيسابوري، الحافظ.
4446- *وسعيد بن السكن، الحافظ بمصر.
4447- *والحسن بن علي بن إبراهيم الأهوازي، شيخ المقرئين.
4448- *والحسن بن أحمد بن إبراهيم بن شاذان، صاحب المشيختين.
4449- والحسن بن أحمد بن الحسن الأصبهاني، الحداد.
4450- *وشيخنا أبو علي الحسن بن علي بن الخلال، وخلق.
4451- *أبو عمار: ياسر بن مالك العنسي، والد عمار، من السابقين.
4452- *عَريب2 بن حُميد الهمداني، كوفي قديم.
4453- *شدَاد بن عبد الله الدمشقي، مولى معاوية.
4454- *عبد الله بن حميد الهمداني، عنه الأعمش.
4455- *حمزة بن نَجِيح3، عنه التَّبُوذَكِي.
4456- *عيسى بن سعيد، عن علي بن يزيد الدمشقي، لين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4441-*د ت- تهذيب التهذيب 12/174.
1 في أ، ب ، ص: بريد، والصواب ما أثبته من: ج، وتهذيب التهذيب.
4444-*الكنى للبخاري: 58.
4445-*تذكرة الحفاظ 3/902.
4446-*تذكرة الحفاظ 3/937، طبقات الحفاظ للسيوطي: 378.
4447-*غاية النهاية 1/220
4448-*تاريخ بغداد 7/279.
4450-*طبقات الحفاظ للسيوطي: 228، يقال: أبو محمد، تذكرة الحفاظ للذهبي 2/522.
4451-*الإصابة 6/639.
4452-*س ق- تهذيب التهذيب 7/191.
2 عريب: بفتح أوله وكسر الراء بعدها تحتانية، ثم موحدة. تقريب 2/20.
4453-*بخ م 4- تهذيب التهذيب 4/317.
4454-*الجرح والتعديل 2/2/37.
4455-*بخ- تهذيب التهذيب 3/34، ويقال: أبو عمارة.
3 نجيح: بمفتوحة وكسر جيم وبحاء مهملة. مغني.
4456-*الجرح والتعديل 3/278.

ج / 1 ص -417- 4457- *عكرمة بن عمار العجلي.
4458- *زياد بن ميمون البصري، صاحب الفاكهة.
4459- *الحسين بن حريث الخزاعي، محدث مرو.
4460- *أبو عمار الحداد، رأى أنساً.
4461- أبو عمار (التيمي)1، عنه عمرو بن حكام.
4462- *أبو عمار صاحب (المراود)2، حكى شيئاً.
4463- أبو عمار، سمع أبا عبيدة بن الجراح، وعنه أزهر (الحرازي)3.
4464- *أبو عمار، مدني، عنه إبراهيم بن ميسرة.
4465- *أبو عمارة4: خزيمة بن ثابت الأنصاري، الخطمي، (ذو الشهادتين)5.
4466- *عبد خير بن يزيد، ويقال: ابن محمد الهمداني الخيواني، مخضرم، سمع علياً.
4467- *حمزة بن عبد الله بن عمر العدوي.
4468- *حمزة بن عبد الله بن الزبير الأسدي.
4469- حمزة بن جندب التيمي، سمع حبيب بن أبي ثابت.
4470- *حمزة، عن شهر بن حوشب، وعنه الأعمش.
4471- خطاب، عن النضر بن أنس، وعنه الثوري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4457-*خت م 4- تهذيب التهذيب 7/361.
4458-*الجرح والتعديل 1/2/544، ويقال: أبو عمارة. انظر ترجمته المكررة في من كنيته أبو عمارة.
4459-*خ م د ت س- تهذيب التهذيب 2/333.
4460-*الجرح والتعديل 4/2/413.
1 في ص: التميمي.
4462-*الكنى للبخاري: 59، الجرح والتعديل 4/2/413.
2 في التاريخ: المزاود، وفي الجرح: المراوزه.
3 في ب: الحراني، وهو تصحيف.
4464-*الكنى للبخاري: 59، الجرح والتعديل 4/2/413.
4465-*الإصابة 2/278، م 4- تهذيب التهذيب 3/140.
4 جاء في حاشية ص ما نصه: "أبو عمارة يقرر هنا". حيث جاء فيها ذكر من كنيته أبو عمارة بعد ترجمة أبي عمرو الداني التي ستأتي برقم (4742)، وهو مخالف للترتيب الهجائي، ولما في أ، ب.
5 سمي بذلك لأن رسول الله صلى الله عليه وسلم جعل شهادته شهادة رجلين.
4466-*الاستيعاب 3/1005.
4467-*ع- تهذيب التهذيب 3/30.
4468-*الجرح والتعديل 1/2/212.
4470-*الجرح والتعديل 1/2/217.

ج / 1 ص -418- 4472- *قيس الفارسي، مدني، عن عبد الله بن أبي بكر بن حزم، ليس بالقوي عندهم.
4473- *سَوَّار بن عمارة، الرملي، سمع (مَسَرَّة)1 بن مَعْبد.
4474- *محمد بن تميم، عنه حماد بن زيد.
4475- *زياد، عنه ابن المبارك.
4476- *حمزة، الأعور، عن الشعبي.
4477- حمزة بن عبيد الله الثقفي، عنه هشام بن علي السُّراقي.
4478- *زياد بن ميمون الفاكهي، وقيل: أبو عمار.
4479- محمد بن أحمد، عن أحمد بن حنبل، وعنه السراج.
4480- أبو عمارة، أخ (لعبيد الله)2 بن عبد الله، قال ابن عيينة: كان ضعيفاً.
4481- *أبو عمارة، عن علي، وعنه السُدِّي.
4482- *أبو عمارة، صاحب الزعفران، قال ابن معين: ليس بشيء.
4483- *أبو عمر الحُباب3 (بن)4 المنذر السلمي، بدري، ويقال: أبو عمرو.
4484- *عبد الله بن عدي بن الحمراء، وقيل: أبو عمرو.
4485- *قدامة بن مظعون الجمحي، أخو عثمان وعبد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4472-*الجرح والتعديل 3/2/106.
4473-*مد- تهذيب التهذيب 4/269.
1 في ب: بسرة، وهو تصحيف.
4474-*الجرح والتعديل 3/2/215.
4475-*الجرح والتعديل 1/2/553.
4476-*الجرح والتعديل 1/2/217.
4478-*الجرح والتعديل 1/2/544.
2 في ص: عبد الله.

ج / 1 ص -419- 4486- *البراء بن عازب، ويقال: أبو عمارة.
4487- *قتادة بن النعمان الظَّفَري، ويقال: أبو عبد الله.
4488- *عاصم بن عمر بن الخطاب العدوي، وقيل: أبو عمرو، ولد في حياة النبي صلى الله عليه وسلم.
4489- *زاذان، الكندي، مولاهم، سمع ابن مسعود.
4490- *عبد الله بن كيسان مولى أسماء بنت الصديق، عنه ابن جريج.
4491- *سالم بن عبد الله بن عمر.
4492- *حمزة الضبي العائذي، عن أنس.
4493- *يحيى بن عبيد البهراني، عن ابن عباس.
4494- *عمار بن أبي عمار، مولى بني هاشم، في كنيته أقوال.
4495- *يزيد بن خُمير1، الرَحْبي.
4496- *عبد الحميد بن عبد الرحمن بن زيد بن الخطاب.
4497- *عاصم بن عمر بن قتادة، المدني، ويقال: أبو عمرو.
4498- *عبد الملك بن عمير، رأى علياً، وقيل: أبو عمرو.
4499- *زيد، سمع أنساً، وعنه زيد بن أبي أنيسة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4486-*ع- تهذيب التهذيب 1/425، ويقال: أبو الطفيل، وأبو عمرو.
4487-*خ ت س ق- تهذيب التهذيب 8/357، يقال: أبو عمرو وأبو عثمان.
4488-*خ م د ت س- تهذيب التهذيب 5/52.
4489-*بخ م 4- تهذيب التهذيب 3/302، يقال: أبو عبد الله.
4490-*ع- تهذيب التهذيب 5/371.
4491-*ع- تهذيب التهذيب 3/436، يقال: أبو عبد الله.
4492-*م د س- تهذيب التهذيب 3/32.
4493-*م د س ق- تهذيب التهذيب 11/254.
4494-*م 4- تهذيب التهذيب 7/404، يقال: أبو عمرو، وأبو عبد الله.
4495-*بخ م 4- تهذيب التهذيب 11/323.
1 خمير: بمعجمة مصغراً، والرحبي: بفتح الراء وسكون الحاء المهملة. تقريب 2/364.
4496-*ع- تهذيب التهذيب 6/119.
4497-*ع- تهذيب التهذيب 5/53.
4498-*ع- تهذيب التهذيب 6/411.
4499-*الجرح والتعديل 1/2/576.

ج / 1 ص -420- 4500- عبد الرحمن (الحدائي)1 الخياط، (وقيل: الحناط)2، وقيل: ابن يسار، عنه نوح بن قيس.
4501- *عمار بن (أبي)3 فروة، عن ابن شهاب، وعنه يزيد بن أبي حبيب، ليس بالمتين عندهم.
4502- *نَشِيط4 المَنْبِهي، ويقال: البجلي، عن أبي الدرداء، أو عن رجل عنه، وعنه طائفة، وهو أبو عمر الضبي، شيخ عبد العزيز بن رفيع ويونس بن خباب، في التسبيح5.
4503- *هارون الصيرفي، عنه عبد الصمد بن عبد الوارث.
4504- *مسلمة بن الصلت الشيباني، عنه أحمد.
4505- *النضر بن عربي، الجزري، رأى أبا الطفيل، وقيل: أبو روح.
4506- *عبيد الله (بن عمر بن حفص)6 العمري، وقيل: أبو عثمان.
4507- *عبد الحميد بن الحسن الهلالي، بصري، سمع ابن المنكدر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ب: الحراني، وفي ج: الحداني.
2 ساقط من: ب.
4501-*س ق- تهذيب التهذيب 7/405.
3 ساقط من: ب.
4502-*بخ ق- تهذيب التهذيب 12/176.
4 نشيط: بمفتوحة وكسسر شين معجمة، فتحتية. مغني.
والمنبهي: بإسكان النون بعد الميم المفتوحة. تهذيب 12/176.
5 قال الإمام البخاري في كتاب الكنى: 55:" أبو عمر الضبي عن أبي الدرداء، روى عنه عبد العزيز بن رفيع، قال الحكم حدثت عن أبي عمر قال نا شعبة نا الحكم عن أبي عمر الضبي عن أبي الدرداء.
جاء الفقراء إلى النبي صلى الله عليه وسلم فقال: ألا أدلكم على أمر إن أخذتم جئتم بخير مما يجيئون به. وقالوا ذهب الأغنياء بالأجر يحجون ويجاهدون ويعملون فقال: يكبر أحدكم أربعاً وثلاثين ويحمد ثلاثاً وثلاثين، ويسبح ثلاثاً وثلاثين في دبر كل صلاة. قال محمد بن يوسف نا وكيع نا شعبة عمن سمع أبا عمر الضبي عن أبي الدرداء نحوه.
وقال أحمد بن يونس عن فضيل، عن ليث عن الحكم بن عبد الرحمن بن أبي ليلى عن أبي الدرداء عن النبي صلى الله عليه وسلم نحوه، والأول أصح، وقال محمد بن يوسف نا سفيان عن عبد العزيز بن رفيع عن أبي عمر عن أبي الدرداء قال: قلت يا رسول الله نحوه. ا.هـ
4503-*التاريخ الكبير 4/2/222.
4504-*الجرح والتعديل 4/1/269.
4505-*د ت- تهذيب التهذيب 10/442.
4506-*ع- تهذيب التهذيب 7/38.
6 في ص: بن حفص بن عمر. وفي ب: بن عمرو بن حفص.
والصواب ما أثبته من أ، ج، وهو موافق لما جاء في تهذيب التهذيب.
4507-*ت- تهذيب التهذيب 6/113، يقال: أبو عمرو.

ج / 1 ص -421- 4508- *حبيب، عنه عثمان بن عمر.
4509- *دينار الأسدي البزار، سمع ابن الحنفية.
4510- *زياد بن (أبي مسلم)1 البصري، عنه ابن مهدي.
4511- *دينار، عن الحسن، وعنه وكيع.
4512- *حفص بن أبي الصهباء العدوي، وقيل: أبو عمرو، عنه مُعَلَّى بن أسد.
4513- *دِثَار بن أبي شبيب الكوفي، القطان، عن مسلم البطين.
4514- *عمران بن مسلم أو ابن (أبي مسلم)2، عن مجاهد.
4515- *ذر بن عبد الله الهمداني، (عنه ابنه)3 عمر بن ذر.
4516- *عبد الحميد بن سليمان الخزاعي، أخو فليح، عنه الزهراني.
4517- *يعلى، رأى مسروقاً، وعنه حريث بن أبي مطر.
4518- *عبد الحميد4 بن شفي، الهمداني، لقبه أبو تُميلة.
4519- *عبد الله بن عبيد، عن عُديسة بنت أهبان.
4520- حماد بن واقد الصفار، عن (ثابت)5.
4521- *عبد الجبار بن عمر الأيلي، (عن الزهري)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4508-*الجرح والتعديل 1/2/112.
4509-*بخ ق- تهذيب التهذيب 3/216.
4510-*مد- تهذيب التهذيب 3/385.
1 في ب: مسلمة.
4511-*الجرح والتعديل 1/2/434.
4512-*الكنى والأسماء للدولابي 2/40.
4513-*الجرح والتعديل 1/2/436، التاريخ الكبر 2/1/250.
4514-*الجرح والتعديل 3/305.
2 في أ: مسلمة.
4515-*ع- تهذيب التهذيب 3/218.
3 في أ، ب: عن أبيه، وهو خطأ.
4516-*ت ق- تهذيب التهذيب 6/116.
4517-*التاريخ الكبير 4/2/419.
4518-*التاريخ الكبير 3/2/53.
4 هو: عبد الحميد بن حميد بن شفي أبو عمر الهمداني. المرجع السابق.
4519-*ت س ق- تهذيب التهذيب 5/309.
4520-*ت س ق- تهذيب التهذيب 3/21، الجرح والتعديل 1/2/150.
5 في ب: ابن ثابت.
4521-*ت ق- تهذيب التهذيب 6/103، ويقال: أبو عمرو، وأبو الصباح.
6 في ص: أبي هريرة، والصواب ما أثبته من أ، ب، وقد وافق ما جاء في تهذيب التهذيب.

ج / 1 ص -422- 4522- *حفص بن ميسرة الصنعاني، العسقلاني.
4523- *شبيب الحارثي، عنه القاسم بن مالك المزني.
4524- *(نصير)1 بن (عمر)2 الأسدي، روى عنه (علي بن أبي هاشم)3.
4525- *فضيل بن جرير العامري، الطحان، عنه عبيد الله بن موسى.
4526- *عيسى بن عمر الثقفي، البصري، صاحب النحو.
4527- *كيسان الكوفي القصار، عنه يحيى بن يعلى الأسلمي.
4528- *موسى، (عن)4 القاسم بن مخيمرة.
4529- *النضر بن عبد الرحمن اليشكري، الخزاز، لقيه يونس بن بكير، واه.
4530- *يونس بن القاسم اليمامي، عنه ابنه.
4531- *يزيد بن مسلم الصنعاني، عن وهب.
4532- *سليمان بن (عبيد الله)5 الكندي، عنه مروان بن معاوية.
4533- *حفص الكوفي، عن أبي الزعراء.
4534- *عاصم بن عمر بن حفص العمري، أخو عبيد الله، (عن)6 عبد الله بن دينار، وعنه عبد الله بن نافع الصائغ، واه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4522-*خ م مد س ق- تهذيب التهذيب 2/419.
4523-*الجرح والتعديل 2/1/359.
4524-*بخ- تهذيب التهذيب 10/433، الخلاصة: 401.
1 في ب: بصير، وهو تصحيف.
2 في أ: عمرو.
3 ورد في تهذيب التهذيب: "علي بن هاشم"، وهو مخالف لما جاء في النسخ الخطية والخلاصة.
4525-*الجرح والتعديل 3/2/71.
4526-*تمييز- تهذيب التهذيب 8/223.
4527-*فق- تهذيب التهذيب 8/454.
4528-*التاريخ الكبير 4/290.
4 في أ: بن، وهو تصحيف.
4529-*ت- تهذيب التهذيب 10/441.
4530-*خ- تهذيب التهذيب 11/446.
4531-*التاريخ الكبير 4/2/358.
4532-*الجرح والتعديل 2/1/127.
5 في ص: عبد الله، وهو تصحيف.
4533-*الجرح والتعديل 1/2/189.
4534-*ت ق- تهذيب التهذيب 5/51.
6 في أ: بن، وهو تصحيف.

ج / 1 ص -423- 4535- *حفص بن سليمان الأسدي، القارئ.
4536- *عبد الله بن دُكين، عنه يحيى بن يحيى.
4537- *معاوية بن صالح الحمصي، وقيل: أبو عمرو.
4538- *عيسى بن عمر الهمداني الكوفي، القارئ، الأعمى.
4539- *حفص بن غياث النخعي، القاضي.
4540- *عبد العزيز بن فائد، العدني، عن الحكم بن أبان.
4541- عبد الحميد بن عبد الحميد بن ميمون، بن مهران.
4542- *خطاب بن القاسم الحراني، عن خصيف.
4543- حفص بن زياد المعلم، عنه إسحاق بن سويد، الرملي.
4544- *إسماعيل بن مجالد، الهمداني.
4545- *إبراهيم بن أبي الوزير، سمع مالكاً، وقيل أبو إسحاق.
4546- *حفص بن عمر العدني.
4547- *محمد بن أبان بن صالح القرشي، عن أبي إسحاق.
4548- *عباد بن عمر بن أبي حليمة، عن مالك بن مِغْول.
4549- *حفص بن عمر (بن الحارث)1 النَّمَري، الحَوْضي.
4550- *حصين بن عمر الأحمسي، عن (ابن)2 أبي خالد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4535-*ت عس ق- تهذيب التهذيب 2/400، غاية النهاية 1/254.
4536-*بخ- تهذيب التهذيب 5/201، الخلاصة: 196،تقريب التهذيب1/413. في المصادر السابقة. كنيته: أبو عمرو.
4537-*ز م 4- تهذيب التهذيب 10/209، ويقال: أبو عبد الرحمن.
4538-*ت س- تهذيب التهذيب 8/222.
4539-*ع- تهذيب التهذيب 2/415.
4540-*الجرح والتعديل 2/2/392.
4542-*د س- تهذيب التهذيب 3/146.
4544-*خ ت عس- تهذيب التهذيب 1/327.
4545-*خ 4- تهذيب التهذيب 1/147، الكنى والأسماء للدلاوبي 2/40.
4546-*ق- تهذيب التهذيب 2/410، يقال: أبو إسماعيل.
4547-*تمييز- تهذيب التهذيب 9/5.
4548-*الجرح والتعديل 3/84.
4549-*خ د س- تهذيب التهذيب 2/405، اللباب 1/402.
1 في ص، ب: (بن أبي الحارث) بزيادة (أبي)، وهو خطأ.
4550-*ت- تهذيب التهذيب 2/385.
2 ساقط من: أ.

ج / 1 ص -424- 4551- عبد الحميد بن كثير، الربعي، الحراني، عن القاسم بن معن.
4552- *عثمان بن اليمان المكي، عن الثوري.
4553- *محمد بن خُشيش القيسي، سمع عوسجة بن (عطوان)1 اليمامي.
4554- حفص بن عمر العمري، سمع عكرمة بن إبراهيم.
4555- *حفص بن عبد الرحمن (البلخي)2، نزل نيسابور.
4556- *محمد بن عرعرة، (السامي)3.
4557- *حُجين بن المثنى، البغدادي.
4558- *حفص بن عمر الضرير، سمع حماد بن سلمة.
4559- *بكر بن الأسود، الكوفي، عنه أبو زرعة.
4560- *سعيد بن (واصل)4، الحرشي، (بصري)5.
4561- *شهاب بن عباد العبدي، الكوفي.
4562- *خطاب بن صالح الأنصاري، عنه ابن إسحاق.
4563- حفص بن عمر بن خالد المازني، عنه أبو قِلابة.
4564- *صالح بن إسحاق الجرمي، سمع يزيد بن زُريع.
4565- *يوسف بن (سلمان)6 البصري، عنه موسى بن هارون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4552-*س- تهذيب التهذيب 7/160، ويقال: أبو محمد.
4553-*التاريخ الكبير 1/1/76.
1 في ب: عطفان، وهو تصحيف.
4555-*قد س- تهذيب التهذيب 2/404.
2 في ص: البجلي، وهو تصحيف.
4556-*خ م د- تهذيب التهذيب 9/343، ويقال: أبو عبد الله، وأبو عمرو.
3 في أ، ب: الشامي، وهو تصحيف.
4557-*خ م د ت س- تهذيب التهذيب 2/216.
4558-*د- تهذيب التهذيب 2/411.
4559-*الجرح والتعديل 1/1/382.
4560-*الجرح والتعديل 2/1/70.
4 في ب: فاضل، وهو تصحيف.
5 في ب: مصري، وهو تصحيف.
4561-*خ م ت ق- تهذيب التهذيب 4/367.
4562-*د- تهذيب التهذيب 3/146، التاريخ الكبير 2/1/201.
4564-*الجرح والتعديل 2/1/394.
4565-*ت عس- تهذيب التهذيب 11/415.
6 في ص، ب: سليمان، وهو تصحيف.

ج / 1 ص -425- 4566- *عبيد الله بن عمر الغُدَاني، عنه هشام بن علي.
4567- *حفص بن عمر الدوري، المقرئ.
4568- *عبد الحميد بن المُستام، إمام جامع حران.
4569- *أحمد بن عبد الجبار العطاردي، الكوفي.
4570- *حفص بن عبد الله الحلواني، عن مروان الفزاري.
4571- *هلال بن العلاء بن هلال.
4572- عبد العزيز بن حاتم، (المروزي)1، عن عبد الرحمن بن عبد الله الدشتكي2.
4573- *سليمان بن عمر الرقي، وقيل: أبو أيوب، عنه أبو عروبة.
4574- حفص بن عمر الرقي، سبحة ألف.
4575- أبو عمر البزاز، عن الشعبي، وعنه (الفضل)3 بن الزبي، عم أبي أحمد الزبيري.
4576- *(أبو عمر الضبي)4، عن أبي الدرداء، يقال نشيط)5.
4577- *أبو عمر، مولى أبي (أمية)6، عنه ابن المبارك.
4578- *أبو عمر الغُداني، عن أبي هريرة، وعنه قتادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4566-*الجرح والتعديل 2/2/328.
4567-*ق- تهذيب التهذيب 2/408، غاية النهاية 1/255.
4568-*س- تهذيب التهذيب 6/121.
4569-*د- تهذيب التهذيب 1/51.
4570-*تهذيب التهذيب 2/412.
4571-*س- تهذيب التهذيب 11/83، ويقال: أبو عمرو.
1 في ص: (بن المروزي) بزيادة (بن)، وهو خطأ.
2 بفتح الدال وسكون الشين وفتح التاء، نسبة إلى دشتك قرية بالري. اللباب 1/501.
4573-*الجرح والتعديل 2/1/131.
3 في أ، ب: الفضيل.
4576-*سي- تهذيب التهذيب 12/176.
4 في التقريب: أبو عمر الصيني، يقال: اسمه نشيط وهو وهم، ووهم أيضاً من قال فيه الضبي بالمعجمة والموحدة.اهـ
تقريب التهذيب 2/454، وتهذيب الكمال 814/أ.
5 الترجمة التي بين القوسين من: ب.
4577-*الكنى للبخاري: 56.
6 في ب: آمنة، وهو تصحيف.
4578-*د س- تهذيب التهذيب 12/176.

ج / 1 ص -426- 4579- أبو عمر الأزرق، سمع ابن عيينة.
4580- أبو عمر الأشجعي، عن سالم بن أبي الجعد.
4581- *أبو عمر الصفار، عنه المقرئ.
4582- *أبو عمر الجدلي، عن أبي هريرة، وعنه داود بن أبي هند.
4583- *أبو عمر، عن عبيد بن الحَسْحَاس.
4584- أبو عمر البيروتي، عن أبي الدرداء، وعنه عبد الرحمن بن يزيد بن جابر.
4585- *أبو عمر، مولى لبني خزيمة، عن مؤرق.
4586- *أبو عمر الدمشقي، عن كعب.
4587- *أبو عمر بن حَيُّوَية، محمد بن العباس.
4588- *أبو عمر بن عبد البر النمري: يوسف بن عبد الله الأندلسي، الإمام.
4589- *أبو عمرو: عثمان بن عفان، أمير المؤمنين، وأبو عبد الله، أيضاً.
4590- *سعد بن معاذ الأوسي.
4591- *عامر بن فُهيرة، استشهد ببئر معونة.
4592- *بلال، وفيه خلف.
4593- *قتادة بن النعمان كذلك.
4594- *النعمان بن مقرن، وقيل: أبو حكيم.
4595- *عثمان بن حُنيف الأنصاري، وقيل: أبو عبد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4581-*الكنى للبخاري: 56.
4582-*الجرح والتعديل 4/2/408.
4583-*الكنى للبخاري: 56.
4585-*الجرح والتعديل 4/2/408.
4586-*الجرح والتعديل 4/2/407.
4587-*المشتبه للذهبي 1/139.
4588-*تذكرة الحفاظ للذهبي 3/1128.
4589-*الإصابة 4/456، ع- تهذيب التهذيب 7/139.
4590-*خ- تهذيب التهذيب 3/481.
4591-*الإصابة 3/594، تهذيب التهذيب 5/80.
4592-* ع- تهذيب التهذيب 1/502، يكنى: أبو عبد الكريم، وأبو عبد الله، وأبو عبد الرحمن.
4593-*ح ت س ق- تهذيب التهذيب 8/357، يقال: أبو عبد الله، وأبو عمر، وأبو عثمان.
4594-*ع- تهذيب التهذيب 10/456، الإصابة 6/449.
4595-*بخ د س ق- تهذيب التهذيب 7/112.

ج / 1 ص -427- 4596- *زيد بن أرقم، أربع كنى.
4597- *سفيان بن عبد الله الثقفي، الطائفي.
4598- *عقبة بن عامر، خمس كنى.
4599- *أبو عمرو بن حفص بن المغيرة المخزومي، هو الذي طلق فاطمة (بنت)1 قيس.
4600- *عاصم بن عدي العجلاني، وقيل: أبو عبد الله.
4601- *صفوان بن المعطل السلمي، الذكواني.
4602- *سويد بن مقرن المزني.
4603- *جرير بن عبد الله البجلي.
4604- *(عمير)2 بن عوف القرشي، من مُوَلَّدِي مكة، بدري.
4605- *الحباب بن المنذر، وقيل: أبو عمر.
4606- *هاشم بن عتبة بن (أبي)3 وقاص الزهري، أخو نافع.
4607- *قَرَظة بن كعب الخزرجي، له في الغناء.
4608- *سعد بن إياس الشيباني، تابعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4596-*ع- تهذيب التهذيب 3/394، يقال: أبو عامر، أبو عمارة، أبو أنيسة، أبو حمزة، أبو سعد، أبو سعيد.
4597-*م ت س ق- تهذيب التهذيب 4/115، ويقال: أبو عمرة.
4598-*ع- تهذيب التهذيب 7/242، ويقال: أبو حماد، وأبو سعاد، وأبو عامر، وأبو عيسى، وأبو أسد، وأبو الأسود.
4599-*س- تهذيب التهذيب 12/177، الإصابة 7/287.
1 في ص: ابنة.
4600-*4- تهذيب التهذيب 5/49.
4601-*الإصابة 3/440.
4602-*بخ م د ت س- تهذيب التهذيب 4/279، ويقال: أبو عدي.
4603-*ع- تهذيب التهذيب 2/73، ويقال: أبو عبد الله.
4604-*الإصابة 4/724.
2 في أ: على الهامش صوابه: عمرو.
4605-*الإصابة 2/10.
4606-*الإصابة 7/515.
3 ساقط من: ص.
4607-*ق- تهذيب التهذيب 8/368، س ق- الخلاصة: 315، الإصابة5/431، قيل: أبو عمر.
4608-*ع- تهذيب التهذيب 3/468.

ج / 1 ص -428- 4609- *عبيدة بن عمرو (السلماني)1 المرادي، وقيل: أبو مسلم.
4610- أبو عمرو بن الكواء، اليشكري، سأل علياً.
4611- *قيس بن مسلم الجَدَلي، الكوفي.
4612- *زياد، سمع أنساً، وعنه الحسين بن واقد.
4613- *نُبيح بن عبد الله العنـزي، تابعي.
4614- *عبد المجيد بن وهب، ويقال: ابن أبي يزيد العقيلي، عن العَدَّاء بن خالد، ويقال: أبو وهب.
4615- *الأسود بن يزيد النخعي.
4616- *أُويس بن عامر القرني، اليمني.
4617- *عاصم بن عمر بن الخطاب، وقيل: (أبو عمر)2.
4618- *ذكوان، مولى عائشة.
4619- *بلال بن سعد السكوني، الدمشقي، الواعظ.
4620- *عامر بن شراحيل، ويقال: ابن عبد الله، الشَّعْبي، شعب همدان.
4621- *بشر بن حرب النَّدَبي3 البصري، عن ابن عمر.
4622- *صعصعة بن صُوحان، وقيل: أبو عكرمة.
4623- *هلال الوزان، وقيل: أبو أمية، وأبو الجهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4609-*ع- تهذيب التهذيب 7/84.
1 في ص: (بن السلماني) بزيادة (بن)، وهو خطأ.
4611-*ع- تهذيب التهذيب 8/403.
4612-*الجرح والتعديل 1/2/551.
4613-*4- تهذيب التهذيب 10/417.
4614-*4- تهذيب التهذيب 6/383.
4615-*ع- تهذيب التهذيب 1/342، ويقال: أبو عبد الرحمن.
4616-*م- تهذيب التهذيب 1/386، تقريب التهذيب 1/86.
4617-*خ م د ت س- تهذيب التهذيب 5/52.
2 في ب: أبو عمرو، وهو تصحيف.
4618-*خ م د س- تهذيب التهذيب 3/220.
4619-*بخ قد س- تهذيب التهذيب 3/220، يقال: أبو زرعة.
4620-*ع- تهذيب التهذيب 5/65.
4621-*س ق- تهذيب التهذيب 1/446، اللباب 3/305.
3 بفتح النون والدال، نسبة إلى الندب بن الهون، بطن من الأزد. المرجع السابق.
4622-*س- تهذيب التهذيب 4/422، وقيل: أبو عمر، وأبو طلحة.
4623-*خ م ت س- تهذيب التهذيب 11/77.

ج / 1 ص -429- 4624- *سهيل بن ذكوان، مكي، نزل واسط، عن عائشة، واه.
4625- *عثمان بن (يزدويه)1، عن أنس، وعنه معمر.
4626- *يزيد بن أبان، الرقاشي.
4627- *شريح بن الحارث، الكندي، القاضي، وقيل: أبو أمية.
4628- ميمون الأودي، حكى عنه مجاهد.
4629- *السائب، سمع ابن عباس، وعنه شعبة عن (مسعود)2 عنه.
4630- *مجالد بن سعيد، وقيل: أبو سعيد.
4631- *عبد الله بن بُديل بن ورقاء الخزاعي، أدرك الصديق.
4632- *الصلت بن طريف المعولي، لحقه التبوذكي.
4633- عبد الله بن يزيد، (عن)3 سليمان بن (رزيق)4، وعنه سعيد بن عفير، حديثه ليس بالقائم.
4634- *داود بن الزبرقان، البصري.
4635- *زياد بن طارق الجشمي، ابن عشرين ومائة سنة، سمع أبا جرولص، وعنه عبد الله بن رُماحس.
4636- *عبد الرحمن بن نَمِر اليحصبي، عن ابن شهاب.
4637- *عبد الرحمن بن عمرو، الأوزاعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4624-*ميزان الاعتدال 2/242.
4625-*الجرح والتعديل 3/173، التاريخ الكبير 3/2/256.
1 في ص: برذوية. وفي ب: مردويه.
4626-*بخ ت ق- تهذيب التهذيب 11/309.
4627-*بخ- تهذيب التهذيب 4/326.
4629-*الجرح والتعديل 2/1/244.
2 في ب: (ابن مسعود) بزيادة (ابن).
4630-*م 4- تهذيب التهذيب 10/39.
4631-*تمييز- تهذيب التهذيب 5/155.
4632-*الجرح والتعديل 2/1/440.
3 في أ: بن.
4 في ص: زريق.
4634-*ت ق- تهذيب التهذيب 3/185، يقال: أبو عمر.
4635-*ميزان الاعتدال 2/90.
4636-*خ م د س- تهذيب التهذيب 6/287.
4637-*ع- تهذيب التهذيب 6/238.

ج / 1 ص -430- 4638- *داود بن أبي الفرات الكندي، واسم أبيه عمرو، لحقه أبو الوليد.
4639- *أبو عمرو بن العلاء المازني، المقرئ، فيه أقوال1.
4640- *أبو عمرو الحكم، عنه محمد بن طلحة بن مصرف.
4641- *مبارك البصري، الخياط، سمع مالك بن دينار.
4642- *السكن بن أبي السكن، البُرْجُمي، عنه ابن المديني.
4643- *محمد بن عبد الرحمن بن خالد الكوفي، (القاضي)2، والد أسباط، سمع عكرمة.
4644- *جرير بن أيوب البجلي، الكوفي، واه.
4645- *هارون بن عنترة الشيباني، عنه الثوري.
4646- *عون بن عمرو القيسي، يلقب عوين، عنه الفلاس.
4647- *محمد بن مِهزَم الشَّعَاب، عنه يحيى القطان.
4648- *عثمان بن (سليمان)3 بن هرمز، وابن جرموز، الليثي، البَتِّي، البصري.
4649- *شراحيل بن (عمرو)4 العنسي، عن (عمرو)5 بن الأسود وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4638-*خ ت س ق- تهذيب التهذيب 3/197.
4639-*غاية النهاية 1/288، ميزان الاعتدال 4/556.
1 قال ابن الجزري: "وقد اختلف في اسمه على أكثر من عشرين قولاً لا ريب أن بعضها تصحيف من بعض، وأكثر الناس من الحفاظ وغيرهم على أنه "زبان".
وقال الذهبي: "والذي لا أشك فيه أنه زبان بالزاي .اهـ المصدر نفسه".
4640-*التاريخ الكبير 1/2/337.
4641-*الجرح والتعديل 4/1/342.
4642-*الجرح والتعديل 2/1/288، المشتبه للذهبي 1/59، التاريخ الكبير 2/2/180.
4643-*س- تهذيب التهذيب 9/297.
2 في ب، ج: القاص.
4644-*ميزان الاعتدال 1/391.
4645-*د س فق- تهذيب التهذيب 11/9، ويقال: أبو عبد الرحمن.
4646-*ميزان الاعتدال 3/306.
4647-*الجرح والتعديل 4/1/102، المشتبه للذهبي 2/618.
4648-*الأنساب للسمعاني 2/82، ميزان الاعتدال 3/59.
3 وقيل: مسلم، وقيل: أسلم، كما في الميزان.
4649-*ميزان الاعتدال 2/266.
4 في ص: عمر، وهو خطأ.
5 في ص: عمر، وهو خطأ.

ج / 1 ص -431- 4650- *ملازم بن عمرو الحنفي، (اليمامي)1.
4651- *عيسى بن يونس، السبيعي.
4652- *أيوب بن مدرك الدمشقي، عن مكحول، واه.
4653- *جعفر بن عطية البصري، الخزاز، سمع ابن سيرين.
4654- *عثمان بن عبد الرحمن بن عمرو بن سعد بن أبي وقاص.
4655- *المختار بن يزيد، ويقال: بن (عمرو)2 الشقري، عن أبي الشعثاء، وقيل: أبو زيد.
4656- *هلال بن عمرو البصري، عنه يحيى القطان.
4657- عبد الله الكوفي، سمع نزار بن حيان.
4658- *حفص بن عبد الله السلمي، النيسابوري.
4659- يزيد بن سنان الأموي، عن منصور بن زاذان.
4660- *سعد بن (سلمة)3 بن أبي الحسام.
4661- *معاوية بن صالح الحمصي، قاضي الأندلس.
4662- عبد الرحمن بن يسار الحداني، عن زياد النميري.
4663- *عثمان بن سعيد بن كثير، الحمصي.
4664- عثمان بن سعيد، عنه أبو الحسن الكندي، في وفاة عمر.
4665- *صفوان بن عمرو بن هرم، السكسكي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4650-*4- تهذيب التهذيب 10/384.
1 في ص: اليماني، وهو تصحيف.
4651-*ع- تهذيب التهذيب 8/237، يقال: أبو محمد.
4652-*ميزان الاعتدال 1/293.
4653-*الجرح والتعديل 1/1/484.
4654-*ت- تهذيب التهذيب 7/133.
4655-*التاريخ الكبير 4/1/386.
2 في ص: عمر.
4656-*الجرح والتعديل 4/2/76.
4658-*خ د س ق- تهذيب التهذيب 2/403، ويقال: أبو سهل.
4660-*بخ م د س- تهذيب التهذيب 4/41.
3 في ص: مسلمة، وهو تصحيف.
4661-*ز م 4- تهذيب التهذيب 10/209، ويقال: أبو عبد الرحمن.
4663-*د س ق- تهذيب التهذيب 7/118، تقريب التهذيب 2/9.
4665-*بخ م 4- تهذيب التهذيب 4/428.

ج / 1 ص -432- 4666- *سُكين بن أبي سراج الكلابي، البصري، واه.
4667- *كلثوم بن زياد، سمع سليمان بن حبيب المحاربي.
4668- *شُبيل بن عَزْرة، الضبعي، عنه شعبة.
4669- *إبراهيم بن بشير، عنه حسان (بن حسان)1، البصري، لين.
4670- *خُليد بن دَعْلَج السدوسي، بصري، نزل الموصل.
4671- *محمد بن إبراهيم، وهو محمد بن أبي عدي، البصري.
4672- *مسلم بن إبراهيم الأزدي.
4673- *وهيب بن عمرو (النَّمَري)2، البصري.
4674- *عبد الرحمن بن أيوب السَّكُوني، عنه الباغندي.
4675- *هانيء بن سعيد النخعي، سمع الأعمش.
4676- *عثمان بن عثمان الغطفاني، عن ابن جدعان، لين.
4677- *عبد الله بن رجاء، الغُدَاني3، مولاهم، البصري.
4678- *بشر بن السري، الأفوه، بصري نزل مكة ووعظ.
4679- *عيسى بن إبراهيم (البِرَكي)4، مولى بني هاشم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4666-*ميزان الاعتدال 2/174.
4667-*الجرح والتعديل 3/2/164.
4668-*د- تهذيب التهذيب 4/310.
4669-*الجرح والتعديل 1/1/90.
1 ساقط من: أ.
4670-*تمييز- تهذيب التهذيب 3/158، ويقال: أبو حلبس، وأبو عبيد، وأبو عمر.
4671-*ع- تهذيب التهذيب 9/12، يقال: أبو عدي.
4672-*ع- تهذيب التهذيب 10/121.
4673-*د فق- تهذيب التهذيب 11/170، يقال: أبو عثمان.
2 في أ: النميري، وهو تصحيف.
4674-*ميزان الاعتدال 2/549.
4675-*الجرح والتعديل 4/2/102.
4676-*م د س- تهذيب التهذيب 7/137.
4677-*خ خد س ق- تهذيب التهذيب 5/209، ويقال: أبو عمر.
3 بضم الغين وفتح الدال المخففة، وبعد الألف نون، نسبة إلى غدانه بن يربوع. اللباب 2/375.
4678-*ع- تهذيب التهذيب 1/450.
4679-*د- تهذيب التهذيب 8/204، يقال: أبو إسحاق، وأبو عمر، وأبو يحيى.
4 في ب: البرمكي، وهو تصحيف.
وضبطه: بكسر الموحدة وفتح الراء نسبة إلى البرك سكة معروفة بالبصرة. اللباب 1/142.

ج / 1 ص -433- 4680- *نُعيم بن ميسرة النحوي، كوفي، نزل الري، وسمع أبا إسحاق.
4681- *بكر بن بكار القيسي، سمع شعبة.
4682- حماد بن يحيى بن حماد، عن أبيه.
4683- *عثمان بن زفر بن مزاحم التيمي، سمع زهير بن معاوية.
4684- محمد بن مخلد الحضرمي البصري، عن عبد الواحد بن زياد.
4685- *الحسن بن وهب الجمحي، عن عطاء بن (أبي)1 رباح.
4686- *شَبَابة بن سَوَّار المدائني.
4687- *مروان بن شجاع، الجزري.
4688- *بيان بن عمرو البخاري، سمع يحيى القطان.
4689- *خطاب بن عثمان الفوزي، الحمصي.
4690- *خليفة بن خياط، شَبَّاب.
4691- *معاوية بن عمرو الأزدي، البغدادي.
4692- *عثمان بن الهيثم البصري، المؤذن.
4693- *محمد بن عبد العزيز بن أبي رِزْمة، المروزي.
4694- *عبيد الله بن معاذ العنبري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4680-* ت فق- تهذيب التهذيب 10/466، يقال: أبو عمر.
4681-*س- تهذيب التهذيب 1/479.
4683-*ت س- تهذيب التهذيب 7/116، يقال: أبو زفر، وأبو عمر.
4685-*الجرح والتعديل 1/2/39.
1 ساقط من: ب.
4686-*ع- تهذيب التهذيب 4/300، المشتبه للذهبي 2/386.
4687-*خ د ت ق- تهذيب التهذيب 10/94، يقال: أبو عبد الله.
4688-*خ- تهذيب التهذيب 1/506، يقال: أبو محمد.
وعبارة تهذيب الكمال 455/أ : أبو زفر، ويقال: أبو عمر، ولم يذكر أبا عمرو.
قلت: له ترجمة في الجرح والتعديل 1/1/425، 1688 وقال: "بيان بن عمرو أبو محمد بخاري"، وفي مقدمة فتح الباري ص393: بيان بن عمر البخاري، وفي المغني للذهبي 1/117، 1013: بيان بن عمرو البخاري، ومثله في ميزان الاعتدال 1/356.
4689-*خ س- تهذيب التهذيب 3/146، يقال: أبو عمر.
4690-*خ- تهذيب التهذيب 3/160، طبقات الحفاظ للسيوطي: 190.
4691-*ع- تهذيب التهذيب 10/215.
4692-*خ سي- تهذيب التهذيب 7/157.
4693-*خ 4- تهذيب التهذيب 9/312.
4694-*خ م د س- تهذيب التهذيب 7/48.

ج / 1 ص -434- 4695- *عبيد بن عقيل البصري، سمع شعبة.
4696- *سعيد بن حفص بن عمرو بن نفيل، الحراني.
4697- محمد بن إبراهيم بن عزرة بن ثابت، عن أبيه عن جده.
4698- سهل الرازي، عن وكيع، وعنه ابنه محمد.
4699- عمار بن مخلد، الحضرمي، كأنه أخ لمحمد.
4700- شريح، الكوفي، العابد، حكى عنه أبو نعيم.
4701- *فَيْض بن وَثيق، الثقفي.
4702- *نصر بن علي الجهضمي.
4703- الزبير بن محمد بن الزبير، الرهاوي، عنه محمد بن المسيب الأرْغِياني.
4704- مسعود بن خلف، سمع حجاجاً الأعور.
4705- *حفص بن عمرو الرَّبَالي، البصري.
4706- محمد بن عبد الملك بن شعيب بن الليث بن سعد.
4707- *أحمد بن حازم بن أبي (غرزة)1، الغفاري.
4708- عثمان بن يحيى القَرْقَساني، الصياد، سمع ابن عيينة.
4709- *عثمان بن خُرَّزاد، الأنطاكي.
4710- *الحارث بن مسكين، الفهري، مولاهم.
4711- *عثمان بن طالوت بن عباد.
4712- عيسى بن هلال الحمصي، سمع محمد بن حمير.
4713- حماد بن هناد، سمع قبيصة.
4714- عثمان بن عمرو الضبي، البصري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4695-*د س- تهذيب التهذيب 7/70.
4696-*س- تهذيب التهذيب 7/70.
4701-*ميزان الاعتدال 3/366.
4702-*ع- تهذيب التهذيب 10/430.
4705-*صد ق- تهذيب التهذيب 2/414، ويقال: أبو عمر.
4707-*الجرح والتعديل 1/1/48.
1 في ب: عزرة، وهو تصحيف.
4709-*س- تهذيب التهذيب 7/131.
4710-*تذكرة الحفاظ 2/514، ولكن لا يوجد لفظ: الفهري.
4711-*الكنى والأسماء للدولابي 2/43.

ج / 1 ص -435- 4715- حيدرة بن إبراهيم الكوفي، سمع أبا أسامة.
4716- محمد بن خزيمة، البصري، بمصر.
4717- *الخليل بن كُريز الشيباني، سمع المبارك بن سعيد.
4718- *سعيد بن بحر القراطيسي، سمع ريحان بن سعيد.
4719- *أحمد بن المبارك المستملي، مستملي بن راهويه.
4720- يعقوب بن يوسف القزويني، عن القاسم بن الحكم.
4721- *عبد الرحمن بن الأسود البصري، عن عمر بن أيوب الموصلي.
4722- منصور بن الوليد (الحرامي)1، عن ابن جوصاء.
4723- سلمة بن الخليل الكلاعي، عن إسماعيل بن عياش.
4724- حفص بن عمر الرقي، شيخه، وقيل: أبو عمر.
4725- *مقدام بن داود الرعيني، المصري.
4726- موسى بن عيسى بن المنذر، الحمصي.
4727- *أحمد بن نصر بن إبراهيم الخفاف، النيسابوري، الحافظ.
4728- أحمد بن محمد بن أحمد الحرشي، الحِيري.
4729- *أبو عمرو2 بن حِمَاس الليثي، المدني، عنه محمد بن عمرو بن علقمة.
4730- أبو عمرو بن كريب العذري، عن جده.
4731- *أبو عمرو السيباني، والد يحيى.
4732- *أبو عمرو العبدي، أو (العبدري)3، الأجدع، من أصحاب علي.
4733- أبو عمرو البجلي، عنه مسلمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4717-*الجرح والتعديل 1/2/380.
4718-*في ترجمة شيخه:"ريحان بن سعيد"، تهذيب الكمال للمزي 2/209.
4719-*تذكرة الحفاظ 2/644.
4721-*ت س- تهذيب التهذيب 6/140.
1 في ص: الجذامي.
4725-*ميزان الاعتدال 4/175.
4727-*تذكرة الحفاظ 2/654.
4729-*د- تهذيب التهذيب 12/178.
2 على هامش أ ما يلي: صحابي له حديث، أخرجه ابن منده.
4731-*بخ- تهذيب التهذيب 12/182، الجرح والتعديل 4/2/409.
4732-*الجرح والتعديل 4/4092.
3 في أ، ب: العدوي.

ج / 1 ص -436- 4734- *(أبو عبد الله)1 أبو عمرو، مولى المطلب، عنه ابن إسحاق.
4735- *أبو عمرو الأزدي، عنه معاوية بن صالح.
4736- *أبو عمرو الموصلي، عن فراس، وعنه معن.
4737- *أبو عمرو الرازي، عن ابن عجلان، وعنه زيد بن أسلم.
4738- *أبو عمرو الجَمَلي، عنه صدقة، أبو سهل.
4739- *أبو عمرو بن عاصم بن عدي، العجلاني، ويعرف بأبي البداح.
4740- *أبو عمرو الشيباني: إسحاق بن مِرَار، صاحب العربية.
4741- *أبو عمرو بن حمدان: محمد بن أحمد الحِيري.
4742- *أبو عمرو الداني: (عثمان)2 بن معين المقرئ.
4743- *أبو عمران: أسلم التجيبي، سمع عقبة بن عامر.
4744- *عبد الله بن عامر اليحصبي، المقرئ.
4745- *إبراهيم بن يزيد، النخعي، الفقيه.
4746- *سليم، مولى أم الدرداء، عنه ثعلبة بن مسلم.
4747- *سعيد بن ميسرة البكري، واه.
4748- *طلحة بن عمرو الحضرمي، المكي، عن عطاء.
4749- *عبد الملك بن حبيب الجوني، تابعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4734-*الجرح والتعديل 4/2/410.
1 ما بين القوسين زيادة في النسخ الخطية.
4735-*الجرح والتعديل 4/2/410.
4736-*الجرح والتعديل 4/2/410.
4737-*الكنى للبخاري: 55.
4738-*الجرح والتعديل 4/2/411.
4739-*4- تهذيب التهذيب 12/17.
4740-* م- تهذيب التهذيب 12/182، بغية الوعاة في طبقات اللغويين والنحاة للسيوطي 1/439-440.
4741-*غاية النهاية 2/61، لسان الميزان 5/38.
4742-*غاية النهاية 1/503.
2 في ص: (عن عثمان) بزيادة (عن)، وهو خطأ.
4734-*ت س- تهذيب التهذيب 1/265.
4744-*م ت- تهذيب التهذيب 5/274.
4745-*ع- تهذيب التهذيب 1/177.
4746-*التاريخ الكبير 2/2/125، د- الخلاصة: 456، اللباب 1/405.
4747-*ميزان الاعتدال 2/160.
4748-*ق- تهذيب التهذيب 5/23.
4749-*ع- تهذيب التهذيب 6/389.

ج / 1 ص -437- 4750- *حارثة بن أبي عمران، المدني، العابد.
4751- *سليمان بن عبد الله، قائد أم الدرداء، وقيل: (سليمان)1 ابن كيسان، وعنه عثمان بن عطاء، هو الذي روى عنه ثعلبة بن مسلم.
4752- *أيمن بن نابل الحبشي، المكي، مولى آل الصديق.
4753- زكريا بن سليمان، سأل الحسن.
4754- *المعافي بن عمران، الظِّهْري، الحمصي، سمع ابن لَهِيعَة.
4755- *موسى بن عبد الملك بن عمير اللخمي.
4756- *حفص بن عمر الواسطي، عرف (بالنجار)2، عن شعبة.
4757- *عبد الله بن رجاء المكي، الأعرج، أصله، بصري.
4758- *موسى بن إسماعيل (الجُبُّلي)3، سمع ابن المبارك.
4759- *محمد بن جعفر الوَرْكاني، ببغداد.
4760- *موسى بن حزام، عن يحيى بن آدم.
4761- *موسى بن الحكم الجرجاني، عنه أبو زرعة.
4762- *موسى بن مروان الرقي، عنه أحمد بن سيار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4750-*الجرح والتعديل 1/2/256.
4751-*الجرح والتعديل 2/1/125، 151.
1 في ص: سلمان، وهو خطأ.
4752-*خ ت س ق- تهذيب التهذيب 1/393، ويقال: أبو عمرو.
4754-*كن- تهذيب التهذيب 10/200، الجرح والتعديل 4/1/400.
4755-*الجرح والتعديل 4/1/151.
4756-*فق- تهذيب التهذيب 2/413، الجرح والتعديل 1/2/180.
2 في ج: بالنجاري.
4757-*ز م د س ق- تهذيب التهذيب 5/211.
4758-*الجرح والتعديل 4/1/136.
والأنساب 3/194، وقال الجبلي: بفتح الجيم وضم الباء المشددة المنقوطة بنقطة واحدة، وهذه النسبة إلى جَبُّل، بلدة على الدجلة بين بغداد وواسط، ثم قال: وأبو عمران موسى بن إسماعيل الجبلي رفيق يحيى بن معين.
3 في أ، ص: الختلي.
4759-*م د س- تهذيب التهذيب 9/93.
4760-*خ ت س- تهذيب التهذيب 10/340.
4761-*الجرح والتعديل 4/1/140.
4762-*د س ق- تهذيب التهذيب 10/369.

ج / 1 ص -438- 4763- *هارون بن الأشعث النجاري، عنه خ.
4764- *موسى بن أيوب النصيبي، بأنطاكية.
4765- *موسى بن سليمان المنبجي، عن بقية.
4766- موسى بن زكريا التُسْتَري، سمع محمد بن أبي بكر المقدمي.
4767- *موسى بن سهل الجوني، بصري.
4768- *موسى بن هارون بن عبد الله البزاز، الحافظ.
4769- *الهيثم بن أيوب الطالقاني، سمع فضيل بن عياض.
4770- *موسى بن العباس الجويني، لقي يونس بن عبد الأعلى.
4771- موسى بن يزيد الأرْغِياني، سمع أزهر السمان.
4772- موسى بن سفيان، الجُنْدَ يْسَابوري، سمع عبد الله بن الجهم الرازي.
4773- *أبو عمران الألهاني، تابعي، عنه معاوية وأرطاة.
4774- *أبو عمران، (الفاسي)1.
4775- *أبو عمران الفلسطيني، عن مجاهد، وعنه معاوية بن صالح.
4776- أبو عمران عن الجعد، وعنه بكر بن خُنيس.
4777- *أبو عمرة الأنصاري: عمر بن محصن، وقيل: بشير من بني النجار، استشهد بصفين مع علي.
4778- *معقل بن مقرن المزني، أحد الأخوة2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4763-*خ- تهذيب التهذيب 11/3.
4764-*د س- تهذيب التهذيب 10/336.
4765-*س- تهذيب التهذيب 10/346.
4767-*تمييز- تهذيب التهذيب 12/185.
4768-*طبقات الحفاظ للسيوطي: 292.
4769-*س- تهذيب التهذيب 11/90.
4770-*تذكرة الحفاظ 3/818.
4773-*الكنى للبخاري: 60.
4774-*اللباب 2/407.
1 في ص: الفلسي. وفي ب: الفارسي، وهو تصحيف.
وهو موسى بن عيسى بن يحج الفاسي. كما في اللباب.
4775-*الكنى للبخاري: 60.
4777-*الاستيعاب لابن عبد البر 4/1721.
4778-*تعجيل المنفعة: 408، معرفة علوم الحديث: 188، وقال: هو أبو حكيم.
2 وكانوا سبعة، ويقال: ثمانية، كلهم هاجر، وصحب. تعجيل المنفعة: 408.

ج / 1 ص -439- 4779- *سيرين الأنصاري، مولى أنس سمع عمر.
4780- *أبو عمرة الأنصاري، مات في زمن النبي صلى الله عليه وسلم .
4781- *أبو عمرة الجهني، عن مولاة زيد بن خالد، وعنه محمد بن يحيى ابن حبان.
4782- *(أبو عمير)1: سعد بن عبيد بن النعمان، وقيل: قيس بدل النعمان، وقيل: سعد بن شهيد، وقيل اسمه ثابت بن زيد الخزرجي القارئ، وقيل: هو أبو زيد، ولى ولده عمير بن سعد حمص لعمر، استشهد بالقادسية.
4783- *مسعود بن الربيع، حليف بنى زهرة، بدري.
4784- *عبد الله بن أنس بن مالك، عن عمومته في الهلال، وفي شهود الصبح.
4785- *(مجالد)2 بن سعيد الهمداني، وقيل: أبو عمرو، وأبو سعيد.
4786- *(الحارث)3 بن عمير، بصري، نزل مكة، له (مناكير)4.
4787- *عيسى بن محمد الرملي، عرف بابن النحاس.
4788- *أبو عمير، والد أبي طلحة الأنصاري، صاحب النغير5، مات في عهد النبي صلى الله عليه وسلم .
4789- *أبو عمير، عن عاصم الجحدري، وعنه هارون النحوي.
4790- أبو عمير، عن ابن سيرين، وعنه الثوري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4779-*التاريخ الكبير 2/2/211.
4780-*الإصابة 7/291.
4781-*الكنى للبخاري: 61.
4782-*غاية النهاية لابن الأثير 1/305.
1 في ص: أبو عميرة، وهو خطأ.
4783-*الإصابة 6/97.
4784-*د س ق- تهذيب التهذيب 12/188.
4785-*م 4- تهذيب التهذيب 10/39.
2 في ب: مجاهد، وهو تصحيف.
4786-*خت 4- تهذيب التهذيب 2/153.
3 في ص: الحريث، وهو تصحيف.
4 في ب: مذاكير، وهو تصحيف.
4787-*د س ق- تهذيب التهذيب 8/228.
4788-*الإصابة 7/296.
5 صاحب القصة التي فيها: يا أبا عمير ما فعل النغير؟ وهي في الصحيحين من طريق أبي التياح عن أنس، قيل اسمه حفص. ومات في حياة النبي صلى الله عليه وسلم . الإصابة 7/296.
4789-*الكنى للبخاري: 63.

ج / 1 ص -440- 4791- *أبو عَمِيرة1: رشيد بن مالك، صحابي، عنه حفصة بنت طلق.
4792- *حبيب بن أبي حبيب، سمع أنساً، وعنه طعمة بن عمرو.
4793- أحمد بن عبد العزيز الرملي، شيخ لابن جوصاء.
4794- *أبو العُميس المسعودي: عتبة بن عبد الله بن عتبة بن عبد الله بن مسعود، الكوفي، أخو عبد الرحمن.
4795- *أبو العميطر2، السفياني، الذي بويع بالأمر، قبل سنة مائتين، اسمه: علي
4796- *أبو عِنان: فروخ، سمع ابن عباس، وعنه أبو جناب، عون القصاب.
4797- *أبو العنبر، غُنيم بن قيس المازني، سمع سعداً.
4798- *أبو العَنْبَس: حُجر بن عَنْبَس الكوفي، مخضرم، سمع علياً، وقيل: أبو السكن.
4799- *محمد بن عبد الرحمن بن قارب، سمع عبد الله بن عمرو، وعنه عثمان بن المغيرة.
4800- *عمرو بن مروان النخعي، سمع أبا وائل، وعنه وكيع.
4801- الحارث، عن القاسم ومنيع أبي العدبس، وعنه شعبة.
4802- *عبد الله بن عبد الله الأصم3، العامري، سمع عمه يزيد ابن الأصم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4791-*الإصابة 2/486.
1 على هامش أ ما يلي: بفتح الألف، قاله المصنف في تجريده.
4792-*ت- تهذيب التهذيب 2/180، ويقال: أبو عمرو، وأبو كشوثاء.
4794-*ع- تهذيب التهذيب 7/97.
4795-*شذرات الذهب 1/342، النجوم الزاهرة 1/147-159.
2 قال ابن تغري بردي في النجوم الزاهرة 2/159 : ... وفيها توفي علي ابن عبد الله بن خالد بن يزيد بن معاوية بن أبي سفيان الأموي الهاشميأبو الحسن المدعو بالسفياني المتغلب على دمشق، وكان يلقب بأبي العميطر لأنه قال لأصحابه يوماً: إيش لقب الجرذون، فقالوا: لا ندري، فقال: أبو العميطر فلقب به.
4796-*الجرح والتعديل 3/2/88.
4797-*م 4- تهذيب التهذيب 8/251.
4798-*ز د ت- تهذيب التهذيب 2/214.
4799-*الجرح والتعديل 3/2/319.
4800-*التاريخ الكبير 3/2/375.
4802-*م- تهذيب التهذيب 5/280.
3 على هامش أ ما يلي: وقيل كنيته أبو سليمان.

ج / 1 ص -441- 4803- *سعيد بن كثير بن عبيد التيمي، سمع أباه، وزاذان، وعنه أبو نعيم.
4804- *عبد الله بن صُهبان الكوفي، عن عطية العوفي، وعنه عمار ابن محمد.
4805- *أبو العنبس، عن أبي الشعثاء، وعنه شعبة.
4806- *أبو عنبسة، عنه معاوية بن صالح، أنه حج، فلقي ابن عمر، توفي (13).
4807- *أبو عِنَبة الخولاني، ممن صلى القبلتين.
4808- *أبو العوام: فائد بن كيسان، بصري، عن أبي عثمان النهدي.
4809- *حسان بن مخارق، عن سعيد بن جبير، وعنه جابر بن يزيد العجلي.
4810- *عمران بن دَاوَر البصري، القطان.
4811- *جعفر بن ميمون البصري، كذا كناه ابن معين، وهو بياع الأنماط.
4812- *شيبان بن زهير السدوسي، عن عبد الرحمن بن أبي بكرة.
4813- *عبد العزيز بن الربيع الباهلي، عن عطاء وأبي الزبير.
4814- أحمد بن يزيد، عن هارون أبي الطيب.
4815- *أبو العوام، عن معاذ بن جبل، وعنه روح بن عائذ.
4816- أبو العوام، عن عبادة بن الصامت، كأنه الذي قبله، روى عنه زياد بن أبي سودة.
4817- *أبو العوام، عنه نوح بن قيس.
4818- أبو العوام، قال: كتب عمر إلى أبي موسى، وعنه معمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4803-*بخ مد- تهذيب التهذيب 4/73.
4804-*ت- تهذيب التهذيب 5/266.
4805-*الجرح والتعديل 4/2/219.
4806-*الكنى للبخاري: 62، الجرح والتعديل 4/2/420.
4807-*ق- تهذيب التهذيب 12/189، الإصابة 7/292.
4808-*د سي ق- تهذيب التهذيب 8/256.
4809-*الجرح والتعديل 1/2/235.
4810-*ميزان الاعتدال 3/236.
4811-*د 4- تهذيب التهذيب 2/108.
4812-*الجرح والتعديل 2/1/355.
4813-*ع- تهذيب التهذيب 6/336.
4815-*الجرح والتعديل 4/2/415.
4817-*الجرح والتعديل 4/2/415.

ج / 1 ص -442- 4819- *(أبو)1 عوانة: وضاح بن عبد الله (اليشكري)2، ويقال: الكندي، الواسطي، مولى يزيد بن عطاء البزار، رأى الحسن.
4820- *يحيى بن معلى بن منصور، الرازي، عن أبيه، وقيل: أبو زكريا.
4821- *موسى بن يوسف بن موسى، القطان، الرازي، عن (عبد)3 الله بن براد الأشعري.
4822- *يعقوب بن إسحاق الإسفراييني، الحافظ.
4823- *أبو عوسجة، له صحبة، عنه ابنه.
4824- *أبو عوف: سلمة بن سلامة بن وَقْش الأشهلي، بدري.
4825- *مُعَتَّب بن عوف بن الحمراء، الخزاعي، بدري.
4826- *يزيد بن الأصم، العامري، عن خالته ميمونة.
4827- *حميد بن عبد الرحمن بن حميد الرؤاسي، عن الأعمش.
4828- *عبد الرحمن بن مرزوق البغدادي، (البُزوري)4، سمع عبد الوهاب الخفاف.
4829- أبو عوف الثقفي، عن الحارث بن عمرو، فهذا وهم، وصوابه: أبو عون
4830- *أبو عون: محمد بن (عبيد)5 الله الثقفي، الكوفي، الأعور، سمع جابر بن سمرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4819-*ع- تهذيب التهذيب 11/116.
1 ساقط من: ب.
2 في ب: اليشكر.
4820-*ق- تهذيب التهذيب 11/280.
4821-*الجرح والتعديل 4/1/167.
3 في أ: عبيد، وهو تصحيف.
4822-*تذكرة الحفاظ 3/779.
4823-*الإصابة 7/294.
4824-*الإصابة 3/148.
4825-*الإصابة 6/175.
4826-*بخ م 4- تهذيب التهذيب 11/313.
4827-*ع- تهذيب التهذيب 3/44.
4828-*تاريخ بغداد 10/274.
4 في ص: البرزي، وهو تصحيف.
4830-*الجرح والتعديل 4/1/1.
5 في ص: عبد، وهو تصحيف.

ج / 1 ص -443- 4831- *عبد الله بن عون المزي، مولاهم، البصري.
4832- *العلاء بن عبد الكريم اليامي، الكوفي، عن مجاهد.
4833- عبد الله بن أبي عبد الله الشامي، الأعور، عن أبي إدريس الخولاني، وعنه الزبيدي.
4834- *بشار بن إبراهيم بصري، عن غيلان بن جرير.
4835- *خُصَيف1 بن عبد الرحمن، الجزري، مولى عثمان، أبو معاوية.
4836- *الحكم بن سنان، الباهلي، الخزاز، بصري.
4837- *عمرو بن عوف الأنصاري، عن ابن أبي عمرة، وعنه سعيد بن عفير.
4838- *جعفر بن عون المخزومي، العمري.
4839- *محمد بن عون الزيادي، البصري، وقيل: أبو معاذ، عنه أبو حاتم.
4840- *محمد بن عمرو بن عون، السلمي، الواسطي.
4841- *أبو عون، عن المسور، وعنه عبد الله بن جعفر، المَخْرمي2.
4842- أبو عون الأنصاري، عن أبي هريرة.
4843- *أبو عون بن أبي عبيد، عنه ابن الهاد.
4844- *أبو عون التميمي، سمع قبيصة بن مخارق.
4845- *أبو العياس، عن ابن المسيب، وعنه عبد الرحمن بن الحارث3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4831-*الجرح والتعديل 2/2/130.
4832-*قد فق- تهذيب التهذيب 8/188.
4834-*الجرح والتعديل 1/416.
4835-*4- تهذيب التهذيب 3/143، الطبقات لخليفة بن خياط: 319، الخلاصة: 108، ويقال: أبو عمرو.
1 بالصاد المهملة مصغراً. تقريب.
4836-*ل- تهذيب التهذيب 2/426.
4837-*ميزان الاعتدال 3/282.
4838-*ع- تهذيب التهذيب 2/101.
4839-*الجرح والتعديل 2/1/48.
4840-*الجرح والتعديل 4/1/34.
4841-*الكنى للبخاري: 62.
2 بسكون المعجمة فتح الراء الخفيفة. تقريب 2/406.
4843-*الكنى للبخاري: 62.
4844-*الكنى للبخاري: 62.
4845-*الكنى للبخاري: 63، يقال: أبو العباس.
3 على هامش أ ما يلي: في الإكمال، عنه الحارث بن عبد الرحمن وأنس ابن عياض.

ج / 1 ص -444- 4846- *أبو عياش الزرقي: زيد بن الصامت، وقيل: زيد بن النعمان، وقيل: عبيد بن معاوية بن الصامت، من الصحابة، وهو والد النعمان.
4847- *أبو عياش الزرقي: زيد بن عياش، ويقال: المخزومي، سمع سعداً.
4848- *أبو عياش، عن جابر، وعنه يزيد بن أبي حبيب، وخالد ابن أبي عمران.
4849- أبو عياش، الدمشقي، عن زجلة، وعنه بقية.
4850- *أبو عياض: عمرو بن الأسود، ويقال: قيس بن ثعلبة، العبسي، سمع عمر، ويقال: أبو عبد الرحمن، قال إبراهيم ابن ميسرة: قال مجاهد: ما رأيت أحداً بعد ابن عباس أفقه من أبي عياض.
4851- *مسعر، عن موسى بن أبي كثير، عن مجاهد، قال: حدثنا أبو عياض في إمرة معاوية، قال: ابن المديني: إن لم يكن اسم أبي عياض قيس بن ثعلبة، فلا أدري.
4852- *أبو العيزار، والد عقبة، كوفي، رأى ابن عباس.
4853- *أبو العيزار: دينار، عن علي، وعنه عبد الله بن ميسرة الحارثي.
4854- *أبو عيسى: أسيد بن حضير، في قول.
4855- *المغيرة بن شعبة الثقفي، وقيل: أبو عبد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4846-*د س- تهذيب التهذيب 12/193.
4847-*4- تهذيب التهذيب 12/194.
قلت: ذكر في التهذيب 12/193 من سمي بأبي عياش الزرقي وعدَّ ثلاثة، فقال:
1- أبو عياش الزرقي الأنصاري، اسمه زيد بن الصامت، وقيل: ابن النعمان، وقيل: عبيد، وقيل: عبد الرحمن.
- أبو عياش الزرقي، وقيل: ابن أبي عياش، وقيل: ابن عائش، قال: كان محفوظاً فهو الذي قبله.
3- أبو عياش الزرقي، هو زيد بن عياش، وقد تقدم.
قلت: تقدم في 3/423 في ترجمة زيد بن عياش أبو عياش الزرقي، ويقال: المخزومي، ويقال: مولى بني زهرة، وفرق بينهما أبو أحمد الحاكم. انظر التهذيب.
قال في تبصير المنتبه 3/899: وأبو عياش، عن سعد بن أبي وقاص، وهو غير الزرقي، ذاك له صحبة، وكلاهما يسمى زيداً.
4848-*د ق- تهذيب التهذيب 12/194.
4850-*خ م د س ق- تهذيب التهذيب 8/4.
4851-*خ م د س ق- تهذيب التهذيب 8/4، يقال: أبو عبد الرحمن.
4852-*الكنى للبخاري: 62.
4853-*التاريخ الكبير 2/1/245.
4854-*ع- تهذيب التهذيب 1/347، التاريخ الكبير 2/2/118.
4855-*ع- تهذيب التهذيب 10/262، يقال: أبو محمد.

ج / 1 ص -445- 4856- *عبد الرحمن بن أبي ليلى الأنصاري، يقال: أبو داود.
4857- *موسى بن طلحة بن عبيد الله التيمي.
4858- *يحيى بن رافع، أو ابن أبي رافع الثقفي، سمع عثمان، وعنه ابن أبي خالد.
4859- *سليمان بن كيسان التميمي، عنه حيوة بن شريح الحضرمي.
4860- *حاضر بن مهاجر، الباهلي عنه شعبة.
4861- *موسى بن (بكر)1 الأنصاري، عن القاسم.
4862- *محمد بن عبد الرحمن المؤذن، عن أبي مرزوق التجيبي، وعنه سعيد ابن أبي أيوب والليث، ويقال: أبو عبس.
4863- *موسى بن مسلم الحزامي، الكوفي، الطحان، عن مجاهد، وهو موسى الصغير.
4864- *الحكم بن أبان العدني، كناه خ.
4865- *الحارث بن كعب (الحارثي)2، بصري.
4866- *الفضل بن عيسى الرقاشي، عن الحسن.
4867- *العوام بن حوشب الربعي، الواسطي.
4868- *خلاد بن عيسى الكوفي، القارئ، الأحول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4856-*ع- تهذيب التهذيب 6/260، الخلاصة: 234.
4857-*ع- تهذيب التهذيب 10/350، يقال: أبو محمد.
4858-*التاريخ الكبير 4/2/273.
4859-*د- تهذيب التهذيب 12/196.
4860-*س ق- تهذيب التهذيب 2/168، الجرح والتعديل 1/2/317.
4861-*له حديث في مسند إسحاق بن راهويه، ورقة (109/أ) وفيه: أخبرنا وكيع، ثنا أبو عيسى موسى بن بكر الأنصاري، وله ترجمة في الثقات 7/451، وسماه: موسى بن أبي بكر، وعلق محققه فقال: وفي الجرح والتعديل 4/1/138 رقم 621 ويقال: ابن بليدان، وانظر ما كتبه المعلمي في الجرح والتعديل.
1 في ص: بكير.
4862-*التاريخ الكبير 1/1/152.
4863-*د ص ق- تهذيب التهذيب 10/372.
4864-*ز 4- تهذيب التهذيب 2/423.
4865-*الطبقات لخليفة بن خياط: 211.
2 في أ، ب: الحاري.
4866-*ق- تهذيب التهذيب 8/283.
4867-*ع- تهذيب التهذيب 8/163.
4868-*غاية النهاية 1/274.

ج / 1 ص -446- 4869- *فديك بن سليمان الشامي، سمع الأوزاعي.
4870- هارون، مدني، عنه ابن عيينة.
4871- *موسى بن (أبي)1 عيسى الدمشقي، عن عطاء الخراساني، وعنه سليمان بن عبد الرحمن.
4872- *(موسى)2 بن عبد الرحمن (المسروقي)3، شيخ ابن خزيمة.
4873- محمد بن علي بن الوضاح، بصري، سمع (أبا أسامة)4، وهب بن جرير.
4874- *موسى بن هارون بغدادي، سمع الحسين بن محمد المروزي.
4875- *محمد بن عيسى بن سورة، الترمذي.
4876- *أبو عيسى الأَسْوَاري، عن ابن عمر.
4877- *أبو عيسى الحارثي، وكان بدرياً، كذا في كتاب الحاكم أبي أحمد، وإنما هو أبو عبس الحارثي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4869-*الجرح والتعديل 3/2/89.
4871-*تمييز- تقريب التهذيب 2/102، في التقريب: عيسى بن موسى الدمشقي، ثم قال ابن حجر وصوابه: موسى بن عيسى.
1 زيادة من: أ.
4872-*ت س ق- تهذيب التهذيب 10/355.
2 في ص: سليمان، وهو خطأ.
3 في ب: المشروقي.
4 من : أ.
4874-*الجرح والتعديل 4/1/168.
4875-*تمييز- تهذيب التهذيب 9/387، طبقات الحفاظ للسيوطي: 278.
4876-*بخ م- تهذيب التهذيب 12/195.
4877-*قال الإمام أبو عمر بن عبد البر: "أبو عيسى الحارثي الأنصاري، مدني، شهد بدراً، روى عنه محمد بن كعب القرظي، وصالح مولى التوأمة، ذكره ابن أبي ذئب، عن صالح مولى التوأمة، أن عثمان بن عفان عاد أبا عيسى وكان بدرياً، ومات في خلافة عثمان، ذكره البخاري" ا.هـ الاستيعاب 4/1724.
وقال الإمام ابن حجر: "أبو عيسى الأنصاري الحارثي، مدني شهد بدراً، ذكره أبو عمر تبعاً لأبي أحمد الحاكم، وأبو أحمد نقل عن البخاري أنه قال: قال ابن أبي ذئب عن صالح مولى التوأمة أن عثمان عاد أبا عيسى وكان بدرياً، ومات في خلافة عثمان".اهـ
وهذا خطأ نشأ عن تصحيف، والذي في كتاب البخاري أبو عبس، بفتح العين وسكون الموحدة بعدها سين، وهو ابن جبر، وقد تقدمت ترجمته 7/266، في القسم الأول، وهو معروف في البدريين، وقد ذكر أبو عمر في ترجمته أنه مات سنة أربع وثلاثين في خلافة عثمان، وصلى عليه عثمان ا.هـ. الإصابة 7/310.
يتضح مما تقدم أن كنيته أبو عبس الأنصاري الحارثي، كما ذكر الإمام البخاري في كتاب الكنى من التاريخ الكبير: 63.

ج / 1 ص -447- 4878- *أبو عيسى الخراساني، عنه نافع بن يزيد.
4879- أبو عيسى الدمشقي، سمع الزهري، وعنه هشام بن عمار، لعله عيسى1 بن موسى.
4880- *أبو عيسى الناجي، من أصحاب الحسن.
4881- *أبو عيسى الخراساني، رأى ابن عمر، مرّ2، وعنه يحيى ابن أيوب.
4882- *أبو عيسى، أرسل، وعنه معاوية بن صالح.
4883- *أبو العَيُوف، وقيل: أبو العريف: صعب، عن أسماء، وعنه مُجَمِّع بن يحيى.
4884- *أبو عيينة: مضر بن غسان بن مضر الأزدي، عن حماد بن سلمة3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4878-*د- تهذيب التهذيب 12/196.
1 عيسى بن موسى الذي أشار إليه الإمام الذهبي هو أبو محمد، ويقال: أبو موسى. تهذيب التهذيب 8/234.
4880-*الجرح والتعديل 4/2/412.
4881-*د- تهذيب التهذيب 12/196.
2 مرّ برقم (4878).
4882-*الكنى للبخاري: 57.
4883-*الجرح والتعديل 2/1/450.
4884-*الجرح والتعديل 4/1/441.
3 على هامش أ ما يلي: وأبو عيينة بن المهلبي، عن يزيد بن المهلب، وعنه خالد بن نافع الأشعري.


المقتنى - الغـين

ج / 2 ص -3- المقتنى - الغـين
 4885- *أبو الغادية الجهني: يسار بن سَبُع1، له صحبة، وهو قاتل عمار.
4886- *أبو الغادية: قَزَعة2 بن يحيى، ويقال: ابن الأسود، سمع أبا سعيد.
4887- *أبو الغازي العنسي، عن أبي أمامة، وعنه ابن أنعم الأفريقي.
4888- *أبو غاضرة: عُروة الفُقَيمي3، له رواية عن النبي صلى الله عليه وسلم: "أيها الناس إن دين الله في يسر"، وعنه ابنه غاضرة.
4889- *أبو غاضرة، ويقال: أبو غضارة: محمد بن أبي (بكر)4 العنـزي، عنه التبوذكي.
4890- *أبو غالب: نافع، وقيل: رافع البصري، الخياط، سمع أنساً، وعنه عبد الوارث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4885-*الإصابة 7/311.
1 سبع: بفتح سين وضم موحدة. مغني.
4886-*ع- تهذيب التهذيب 8/377.
2 قزعة: بزاي وفتحات. تقريب 2/162.
4887-*الجرح والتعديل 4/2/422.
4888-* ورد الحديث في مسند الإمام أحمد كما يلي: (حديث عروة الفقيمي رضي الله عنه): حدثنا عبد الله حدثني أبي ثنا يزيد بن هارون أنا عاصم بن هلال ثنا غاضرة بن عروة الفقيمي، حدثني أبي عروة قال كنا ننتظر النبي صلى الله عليه وسلم فخرج رجلاً -بكسر الجيم وفتحها، أي مرجلاً شعره، وترجيل الشعر تجعيده، وترجيله أيضاً إرساله بمشط. الفتح الرباني 1/89- يقطر رأسه من وضوء أو غسل فصلى، فلما قضى الصلاة جعل الناس يسألونه يا رسول الله، أعلينا حرج في كذا؟ فقال رسول الله صلى الله عليه وسلم: "لا. أيها الناس إن دين الله عز وجل في يسر، ثلاثاً يقولها" وقال يزيد مرة: "جعل الناس يقولون يا رسول الله ما تقول في كذا ما تقول في كذا". 5/68.
وأورده الإمام البخاري في التاريخ الكبير 4/1/30 فقال: قال محمد بن عقبة وبشر بن يوسف نا عاصم بن هلال البارقي أبو النضر إمام مسجد أيوب قال أخبرنا غاضرة بن عروة الفقيمي، قال حدثني أبي قال: "أتيت المدينة فدخلت المسجد والناس ينتظرون الصلاة، فخرج رجل يقطر رأسه من وضوئه أو غسله فصلى بنا فلما صلينا جعل الناس يقومون إليه يقولون يا رسول الله أرأيت كذا أرأيت كذا، فقال بيده هكذا إلى الأرض فبسطها عاصم ثم حركها، قال: أيها الناس إن دين الله في اليسر ثلاثاً فانطلقنا".
3 الفقيمي: بضم الفاء وفتح القاف وسكون الياء، تحتها نقطتان، وفي آخرها ميم. اللباب 2/437.
4889-*الكنى والأسماء للدولابي 2/77، الجرح والتعديل 3/2/213.
4 ساقط من جميع النسخ الخطية، وأثبته من المصدرين السابقين.
4890-*د ت ق- تهذيب التهذيب 12/196.

ج / 2 ص -4- 4891- *عجلان، عنه محمد بن عون الخراساني.
4892- *حَزَوَّر1 البصري، سمع أبا أمامة.
4893- *خليفة بن غالب، بصري، عن نافع، وعنه التبوذكي.
4894- *دَيْلم2 بن غزوان، العبدي، البَرَّاء3.
4895- *لَبَطة بن الفرزدق، عن أبيه، وعنه ابن عيينة.
4896- *حَلْبَس4 بن محمد الكلابي، عن الثوري، واه.
4897- *أبو غالب، سمع ابن عمر، وعنه نهشل الضبي.
4898- أبو غالب ابن البناء: أحمد بن الحسن، شيخ ابن طَبَرْزَذ5.
4899- *أبو غانم، سمع الحسن، وعنه سوادة بن أبي العالية.
4900- أبو غانم: يونس بن نافع، عن عمرو بن دينار.
4901- *أبو غنيمة، وقيل: أبو ميمونة: سلمة بن المجنون، عن أبي هريرة، وعنه شعبة.
4902- *أبو غِرَازة6: محمد بن عبد الرحمن بن أبي بكر الجدعاني، عنه معن، وإسماعيل بن أبي أويس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4891-*الجرح والتعديل 3/2/19.
4892-*بخ د ت ق- تهذيب التهذيب 12/197.
1 حزور: بمهملة وزاء مفتوحتين وشدة واو فراء. مغني.
4893-*عخ- تهذيب التهذيب 3/161.
4894-*ق- تهذيب التهذيب 3/214.
2 ديلم: بفتح دال ومثناة تحت. مغني.
3 البراء: بفتح الباء الموحدة وتشديد الراء. اللباب 1/131.
4895-*الجرح والتعديل 3/2/183، التاريخ الكبير 4/251.
4896-*ميزان الاعتدال 1/587.
4 حلبس: بمفتوحة وسكون لام وفتح موحدة فمهملة. مغني.
4897-*سي- تهذيب التهذيب 12/198.
5 الطبرزذ: السكر، القاموس: باب الذال، فصل الطاء.
ضبطها صاحب القاموس ضبط قلم بفتح الطاء والباء الموحدة وسكون الراء بعدها زاي مفتوحة، ثم ذال. انظر مادة طبر.
4899-*د س- تهذيب التهذيب 11/449.
4901-* التاريخ الكبير 2/2/74، لكن وردت كنيته:"أبو عثيمة"، وكذلك في الجرح والتعديل 2/1/172. وسترد هذه الترجمة برقم (6152) في من كنيته:"أبو ميمونة".
4902-*د ق- تهذيب التهذيب 9/291، الخلاصة: 347.
6 عرازة: بكسر المعجمة وتخفيف الراء. تقريب 2/182، وفي التقريب طبعة دار البشائر: 491 "أبو غرارة"، وفي الخلاصة: بكسر المعجمة وفتح المهملة وبعد الألف زاي.

ج / 2 ص -5- 4903- *أبو الغَرِيف1: عبيد الله بن خليفة الهمداني، كوفي، سمع علياً.
4904- أبو الغريف، عن أبي قِرْصافة، وعنه إبراهيم بن أبي عبلة، قاله البخاري، والصواب عن الغريف بن الديلمي، وهو الغريف بن عياش بن فيروز بن الديلمي، قاله الأثبات، عن إبراهيم.
4905- أبو غزيرة: عبد الرحمن بن خصيفة، الضبي، الكوفي، سمع عمر، وعنه مغيرة بن مقسم.
4906- *أبو غزية: محمد بن موسى بن مسكين، الأنصاري، قاضي المدينة، سمع مالكاً.
4907- *أبو غسان: محمد بن مطرف الليثي، وقيل: ابن طريف، مدني، نزل عسقلان.
4908- *معاذ بن العلاء المازني، أخو أبي عمرو، عن سعيد بن جبير، وعنه معتمر والقطان.
4909- *مالك بن إسماعيل النهدي، سبط حماد بن أبي سليمان الفقيه.
4910- *حكيم بن عبد الرحمن المصري، عن الحسن، وعنه الليث.
4911- *يحيى بن غسان الكوفي، سمع عطاء، وعنه مسعر، وسفيان.
4912- *بُهلول2 بن مُوَرِّق الشامي، عن موسى بن عبيدة، وعنه الذهلي.
4913- *يحيى بن كثير بن درهم العنبري، سمع طاوساً، (وعنه)3 شعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4903-*س ق- تهذيب التهذيب 6/10.
1 الغريف: بفتح المعجمة وآخرها فاء. تقريب 1/532.
4906-*الجرح والتعديل 4/1/83.
4907-*ع- تهذيب التهذيب 9/461.
4908-*خت ت- تهذيب التهذيب 10/192.
4909-*ع- تهذيب التهذيب 10/3.
4910-*الكنى والأسماء للدولابي 2/76.
4911-*الجرح والتعديل 4/2/180.
4912-*ق- تهذيب التهذيب 1/499.
2 بُهلول: بمضمومة وسكون هاء وضم لام أولى. مغني.
ومورق: بضم الميم وفتح الواو وكسر الراء الثقيلة. تقريب 1/109.
4913-*ع- تهذيب التهذيب 11/266، الجرح والتعديل 4/2/183.
3 هكذا وردت في جميع النسخ الخطية، والصواب عكس ذلك، إذ أن شعبة من شيوخه لا من تلاميذه. تهذيب التهذيب 11/266، والتاريخ الكبير 4/2/300، والجرح والتعديل 4/2/183.

ج / 2 ص -6- 4914- *محمد بن يحيى (الكندي)1، المدني، وعنه خ.
4915- *عون بن محمد بن المثنى المرادي، عنه بندار والفلاس.
4916- *(عَبَاءة)2 بن كليب، عن حماد بن سلمة.
4917- *محمد بن عمرو بن بكر، الرازي، زُنيج3.
4918- *مالك بن الخليل الأزدي، سمع محمد بن أبي عدي، وعنه ابن خزيمة.
4919- *مالك بن عبد الواحد المسمعي.
4920- ريحان البصري، عنه بكر بن مقبل.
4921- مالك بن يحيى السوسي بمصر، سمع عبد الوهاب بن عطاء.
4922- *مالك بن سعد القيسي، سمع (عمه)4 روح بن عبادة.
4923- *أبو غسان، عن الضحاك، وعنه يحيى بن يمان.
4924- *أبو الغصن: ثابت بن قيس الغفاري مولاهم، المدني، رأى أنساً.
4925- *إسحاق، سمع شريحاً القاضي، حدث عنه القطان، ثم تركه5.
4926- *دُجين6 بن ثابت اليربوعي، البصري، عن أسلم العمري، فيه لين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4914- *التاريخ الكبير 1/1/266، الكنى والأسماء للدولابي 2/76، الخلاصة: 364، خ- تهذيب التهذيب 2/218.
1 لم يرد هذا اللفظ في المراجع المذكورة، وإنما ورد مكانه (الكناني).
4915-*الجرح والتعديل 3/2/16.
4916-*ق- تهذيب التهذيب 5/135، الكنى والأسماء للدولابي 2/76.
2 في ب: عبادة، وهو تصحيف.
وضبط عباءة: بتخفيف الموحدة، وبعد الألف همزة. تقريب 1/390.
4917-* م د ق- تهذيب التهذيب 9/369، الكنى والأسماء للدولابي 2/76، الخلاصة: 353.
3 بزاي ونون وجيم، مصغراً. وهو لقب له.
4918-*س- تهذيب التهذيب 10/14.
4919-*م د- تهذيب التهذيب 10/20.
4922-*س- تهذيب التهذيب 10/16، الجرح والتعديل 4/1/210.
4 ورد في جميع النسخ الخطية: جده، وهو خطأ، والصواب ما أثبته من المصدرين السابقين، والخلاصة: 367.
4923-*الجرح والتعديل 4/2/422.
4924-*ي د س- تهذيب التهذيب 2/13.
4925-*ميزان الاعتدال 1/205.
5 يبدو أن الإمام الذهبي قد نقل هذا الكلام عن ابن أبي حاتم الذي قال في ترجمة أبي الغصن: إسحاق أبو الغصن، قال خاصمت إلى شريح روى عنه يحيى بن سعيد القطان، ثم ترك حديثه بعد ذلك، سمعت أبي وأبا زرعة يقولان ذلك، زاد أبو زرعة: يعد في الكوفيين. الجرح والتعديل1/1/240.
4926-*ميزان الاعتدال 2/23، الكنى والأسماء للدولابي 2/78.
6 دُجين: بدال مهملة وجيم ونون، مصغراً. مغني.

ج / 2 ص -7- 4927- *أبو الغصن، شامي، سمع شداد بن أوس.
4928- *أبو غَطَفان1 بن طريف المري، ويقال: ابن2 مالك، سمع أبا هريرة، وعنه إسماعيل بن أمية، وعدة.
4929- *أبو غُطيف3 الهذلي، سمع ابن عمرو، عنه ابن أنعم.
4930- *أبو غِفار4: المثنى بن سعيد، وقيل: ابن سعد الطائي، البصري، سمع أبا قلابة.
4931- عبد الرحمن بن سعيد بن بشير، عنه هشام بن عمار.
4932- *(أبو غَلْبَاء)5: عصام بن بشير، عن أنس، وغيره.
4933- (أبو الغنائم: سالم بن صفري)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4927-*الجرح والتعديل 4/2/422.
4928-*م د س ق- تهذيب التهذيب 12/199.
1 غطفان: بغين وطاء مفتوحتين. مغني.
2 في أ كتب فوق ابن (أبو لعله)، وعلى الهامش ما يلي: يقال اسم أبي غطفان سعد، قاله المصنف في كاشفه.
4929-*د ت ق- تهذيب التهذيب 12/199.
3 أبو غطيف: بالتصغير. تقريب 2/461.
4930-*بخ د ت س- تهذيب التهذيب 10/34.
4 أبو غفار: بكسر المعجمة، وتخفيف الفاء، آخره راء، وقيل بفتح المهملة والتشديد، وآخره نون (أي عفان). تقريب 2/228.
4932-*المشتبه للذهبي 2/468.
5 كتب على هامش أ ما يلي: أبو غليط يروى عنه حديث فيه من الجهل والفقه عجيب، عن سلمة بن الحارث، أبو غليط بن أمية عن عنبسة، وقيل أبو غليط هو نشيط بن مسعود، عن أمية بن خلف، وقيل: أبو عليط مهملتين وبالضم قال الذهبي في تجريده: وأظنه وهماً وهو جد عبد الله بن معاوية الجمحي، له حديث لا يصح، وهو من صام عاشوراء.
وجاءت هذه الكنية في الخلاصة:"أبو علباء" قال الإمام الخزرجي في ذلك:"عصام بن بشير الكعبي الحارثي أبو علباء بكسر المهملة عن أبيه وأنس..." الخلاصة 365.
كما وردت في التهذيب :"أبو علباء" ولكن لم تضبط من قبل الإمام ابن حجر كما ضبطت في الخلاصة. تهذيب التهذيب 7/194. وضبطها ابن حجر في التبصير 3/963 فقال: وبمعجمة مفتوحة، أبو الغلباء، عصام بن بشير.
6 ما بين القوسين ساقط من: ب.
ويبدو لي مما تقدم أن الراجح في هذه الكنية:"أبو غلباء" وأما ما جاء في الخلاصة والتهذيب فلعله تصحيف والله أعلم.
وقد جاءت الكنية في المشتبه:"أبو الغلباء". والغلباء: الحديقة المتكاثفة.

ج / 2 ص -8- 4934- *(والمسلم بن علان وجماعة)1.
4935- *أبو غَلاَّب2: يونس بن جبير، الباهلي.
4936- *أبو الغوث بن الحصين، الخثعمي، له صحبة، عنه عطاء الخراساني، ولم يلقه.
4937- *أبو غياث، وقيل: أبو عتاب: جارود بن المعلى، ويقال: ابن العلاء، وقيل: اسمه بشير بن عمرو، وقيل: بشر بن عمرو بن حنش، سيد عبد القيس، قتل بفارس، سنة إحدى وعشرين.
4938- *طلق بن معاوية النخعي، عنه حفيده حفص بن غياث.
4939- *سالم العتكي، بصري، سمع أنساً، (عنه)3 التبوذكي.
4940- *أصرم بن غياث النيسابوري، عن مقاتل بن حيان.
4941- *روح بن القاسم العنبري، البصري.
4942- عتاب4، سمع إسحاق بن عبد الله بن أبي طلحة، وعنه عبد الصمد، بخبر منكر.
4943- *أبو غياث البصري، عن الحسن، وعنه سلام بن مسكين.
4944- *أبو الغيث: (سالم)5 مولى عبد الله بن مطيع، العدوي.
4945- *أبو غيلان6: سعد بن طالب الشيباني، عنه أحمد بن يونس، اليربوعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4934-*ذكر عرضاً في ترجمة ابن الصابوني، تذكرة الحفاظ 4/1466.
1 ساقط من: ب.
4935-*ع- تهذيب التهذيب 11/436، الخلاصة: 440.
2 بفتح معجمة، وشدة لام وبموحدة. مغني.
4936-*الإصابة 7/313، ق- تهذيب التهذيب 12/200.
4937-*ت س- تهذيب التهذيب 2/53، الطبقات لخليفة بن خياط: 61.
4938-*بخ م س- تهذيب التهذيب 5/34.
4939-*ميزان الاعتدال 2/113.
3 في أ، ب: وعنه.
4940-*الجرح والتعديل 1/1/336، الكنى والأسماء للدولابي 2/78.
4941-*خ م د ت س- تهذيب التهذيب 3/298.
4 في أ: غياث.
4943-*الجرح والتعديل 4/2/423.
4944-*ع- تهذيب التهذيب 3/445، التاريخ الكبير 2/2/108.
5 ساقط من: ص.
4945-*ميزان الاعتدال 2/122.
6 كنيته في ميزان الاعتدال: أبو غالب.


المقتنى - الفـاء

ج / 2 ص -9- المقتنى - الفـاء
 4946- *أبو فاختة1: سعيد بن علاقة، الكوفي، مولى بني هاشم، وهو والد (ثوبر)2، سمع علياً.
4947- *أبو فاطمة3 الأزدي، له صحبة، وعنه ابنه إياس.
4948- *سليمان بن عبد الله، عن معاذة، وعنه نوح بن قيس، بخبر منكر4.
4949- *مسكين بن عبد الله الطاحي، عن بُرد بن سنان.
4950- *دينار عن أبي رافع، في الصرف.
4951- حاتم، عنه زياد بن يحيى الحساني.
4952- *أبو فاطمة الليثي، له صحبة، قاله خ.
4953- *أبو فاطمة، عنه أبو نعيم.
4954- *أبو فاطمة، سمع أنساً، وعنه قاسم بن قاسم، شيخ للتبوذكي.
4955- *أبو فالج الأنماري، مخضرم، نزل حمص، عنه محمد بن زياد الألهاني، ومروان بن رؤبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4946-*ت ق- تهذيب التهذيب 4/70.
1 في نسخة أ على الحاشية ما نصه: أبو فاطمة، روى عنه ثابت أبو المقدام، له في مسند الطيالسي.
2 في ب: ثور، وهو تصحيف.
4947-*الاستيعاب 4/1726، د س ق- تهذيب التهذيب 12/201، الكنى والأسماء للدولابي 1/47.
3 أبو فاطمة: في نسخة أ كتب فوقه: اسمه عبد الله.
4948-*عس- تهذيب التهذيب4/204، الكنى والأسماء للدلاوبي 2/81، التاريخ الكبير 2/2/22.
4 قال الإمام المزي في تهذيب الكمال: "روى عن معاذة العدوية قال: سمعت علي بن أبي طالب يقول على منبر البصرة: أنا الصديق الأكبر آمنت قبل أن يؤمن أبو بكر، وأسلمت قبل أن يسلم، روى عنه نوح بن قيس الحداني، قال البخاري لا يتابع عليه، ولا يعرف إلا به ولا يعرف سماع سليمان من معاذة، روى له النسائي في مسند علي هذا الحديث".ا.هـ 3/272.
4949-*الجرح والتعديل 4/1/329، الكنى والأسماء للدلاوبي 2/81.
4950-*الجرح والتعديل 1/2/432، التاريخ الكبير 2/1/247.
4952-*الإصابة 7/310.
4953-*الجرح والتعديل 4/2/424.
4954-*الجرح والتعديل 4/2/424.
4955-*الإصابة 7/323.

ج / 2 ص -10- 4956- *أبو الفتح: عبد الرحمن بن زامرد العدني، عن جابر، وعنه الحكم بن أبان.
4957- *نصر بن المغيرة، سمع جريراً، وعنه أحمد بن زهير.
4958- *نصر بن مرزوق الإسكندراني، عنه ابن خزيمة.
4959- *فارس بن أحمد المقرئ، شيخ (الداني)1.
4960- أحمد بن محمد الأصبهاني، الحداد، عنه السِّلَفي.
4961- *يوسف بن عمر الزاهد، القواس، سمع البغوي2.
4962- *عبد الواحد بن محمد بن (مسرور)3، البلخي.
4963- *محمد بن عبد الباقي بن أحمد (بن)4 البطي5.
4964- *عبيد الله بن عبد الله بن شاتيل، (الدباس.
4965- محمد بن عبد الرحيم القرشي، شيخنا.
4966- *(محمد بن)6 محمد بن محمد بن أحمد)7، اليعمري، الحافظ.
4967- *محمد بن علي بن وهب القشيري، الحافظ العلامة.
4968- *(أبو الفُدَيْك8: صالح بن بشير بن فديك، شيخ للزهري)9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4956-*التاريخ الكبير 3/1/286، الجرح والتعديل 2/2/234.
4957-*الجرح والتعديل 4/1/368.
4958-*الجرح والتعديل 4/1/472.
4959-*غاية النهاية 2/5.
1 في أ: للداني.
4961-*ذكرت وفاته في ترجمة:"بن شاهين" تذكرة الحفاظ 3/989. وتاريخ بغداد 14/325 (7650).
2 في أ توجد هذه الزيادة: (محمد بن) بعد (البغوي).
4962-*تذكرة الحفاظ 3/1005.
3 في ب: مسروق.
4963-*اللباب 1/160.
4 ساقط من: ب.
5 بفتح الباء الموحدة والطاء المشددة المكسورة، نسبة إلى بيع البط. المرجع السابق.
4964-*ذكر اسمه مع المؤرخة وفاتهم، في ترجمة "أبي موسى المدني"، تذكرة الحفاظ 4/1336، ومشيخة ابن الجوزي ص 182، الشيخ السابع والسبعون.
4966-*تذكرة الحفاظ للذهبي 4/1503.
6 ساقط من: ب.
7 ما بين القوسين ساقط من: أ.
4967-*تذكرة الحفاظ للذهبي 4/1481.
4968-*الجرح والتعديل 2/1/395.
8 أبو الفديك: بمضمومة ودال مهملة وكاف مصغراً. مغني.
9 هذه الترجمة في: ب وحدها.

ج / 2 ص -11- 4969- *أبو الفرات: شداد بن أبي العالية الثوري الكوفي، لقيه سفيان.
4970- *دينار، مولى (عطية)1، عنه عمران بن حدير.
4971- *أبو الفرات، قال عبد الله: "ما الفقر أخاف عليكم))، وعنه فضيل بن غزوان، كأنه شداد.
4972- *أبو فراس: ربيعة بن كعب الأسلمي، صحابي، أدرك الحرة.
4973- *الربيع بن زياد الحارثي، سمع عمر، وقيل: أبو عبد الرحمن، وعنه أبو نضرة، وأبو مجلز2.
4974- *سلمة بن نُبيط3 بن شَريط الأشجعي، سمع الضحاك، وعنه وكيع.
4975- *يزيد بن رباح السهمي، عن عبد الله بن عمرو.
4976- *الفرزدق، الشاعر: همام بن غالب.
4977- *مؤمل بن سعيد الرحبي، عن أبيه، وعنه سليمان بن سلمة الخبايري.
4978- عبد الرحمن بن بشير البصري، عنه الذهلي.
4979- *أبو فراس الأسلمي، عن النبي صلى الله عليه وسلم، هو ربيعة، مرّ، وقيل: الأول مدني، والثاني بصري، (لم يسم) 4.
4980- *أبو فراس النهدي، سمع عمر، وعنه أبو نضرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4969-* تهذيب التهذيب 4/317، الجرح والتعديل 2/1/330، التاريخ الكبير 2/2/227.
4970-*الجرح والتعديل 1/2/433.
1 في ص، ب: علية، وهو تصحيف، والصواب ما أثبته من: أ ، والجرج.
4971-*لعله شداد بن أبي العالية، السابق الذكر، لأن كلا من سفيان الثوري، وفضيل بن غزوان، رويا عن شداد، تهذيب التهذيب 4/317.
4972-*الإصابة 7/320، بخ م 4- تهذيب التهذيب 3/262.
4973-*د س- تهذيب التهذيب 3/243.
2 أبو مجلز: بكسر الميم وسكون الجيم، وفتح اللام بعدها زاي، هو لاحق ابن حميد بن سعيد، تقريب 2/340، وستأتي ترجمته برقم (5617).
4974-*د تم س ق- تهذيب التهذيب 4/158.
3 نُبيط: بنون وموحدة، مصغراً. وشريط: بفتح المعجمة، تقريب 1/319.
4975-*م ق- تهذيب التهذيب 11/324.
4976-* الأغاني للأصبهاني 9/324، التاريخ الكبير 4/139، ميزان الاعتدال3/345.
4977-*التاريخ الكبير 4/2/49، ميزان الاعتدال 4/229.
4979-*الإصابة 7/120.
4 ما بين القوسين من: ب.
4980-*ميزان الاعتدال 4/561.

ج / 2 ص -12- 4981- *أبو الفَرَجَّل1: عاصم بن شُمَيْخ الغيلاني، عنه عكرمة ابن عمار.
4982- *أبو فرقد، حكى عنه مرزوق بن (عمرو)2.
4983- *أبو فروة: عدي بن فروة، وقيل: ابن عميرة الكندي، عن علي، كوفي.
4984- *عدي بن عدي (بن)3 عَمِيرة4 الكندي، سيد أهل الجزيرة، عن عمه العُرْس5، لحقه جرير بن حازم.
4985- *عروة بن الحارث الهمداني، عن القاسم، والشعبي.
4986- *مسلم بن سالم الجهني، تابعي، عنه السفيانان.
4987- *مقدام، حكى عنه جرير بن حازم.
4988- *يزيد بن سنان الجزري، مولى تميم، سكن الرها، عنه أبو أسامة.
4989- *حاتم بن شُفي الهمداني، عنه هشام بن عمار.
4990- *يزيد بن محمد بن يزيد بن سنان، الرهاوي، عنه ابن صاعد.
4991- أبو فروة، عن مولاه أنس.
4992- *أبو فروة، عن أبي بكر الصديق، مولى لبني مخزوم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4981-*د- تهذيب التهذيب 5/44.
1 أبو الفرجل: بفتح الفاء والراء وتشديد الجيم، وشُميخ: بمعجمتين مصغراً، تقريب 1/384.
4982-*الجرح والتعديل 4/2/425.
2 في أ، ب ، ص: عمر، والصواب: عمرو، كما في المرجع السابق.
وانظر ترجمة "مرزوق بن عمرو" في الجرح والتعديل 4/1/265.
4983-*التاريخ الكبير 4/44.
4984-*م د س ق- تهذيب التهذيب 7/168.
3 في ص: عن، وهو تصحيف، الخلاصة: 264.
4 عميرة: بمفتوحة وكسر ميم، وبراء. مغني.
5 العرس: بضم أوله وسكون الراء، بعدها مهملة، ابن عميرة الكندي أخو عدي. تقريب 2/18. ومعنى لحقه جرير بن حازم: أي أدركه من حيث الزمن، وروى عنه، انظر: تحفة الأشراف 7/285.
4985-*خ م د س- تهذيب التهذيب 7/178.
4986-*خ م د س ق- تهذيب التهذيب 10/130.
4987-*الجرح والتعديل 4/1/303، التاريخ الكبير 4/430.
4988-*ت ق- تهذيب التهذيب 11/335.
4989-*الجرح والتعديل 1/2/259.
4990-*الجرح والتعديل 4/2/288.
4992-*الطبقات لخليفة بن خياط: 233.

ج / 2 ص -13- 4993- *أبو فروة، عن عائشة، في الوزغ.
4994- أبو فروة، عن أبي ذر، وعنه معاوية بن صالح.
4995- *أبو فزارة: راشد بن كيسان العبسي، لحقه الثوري.
4996- *أبو فزارة، سألت ابن عباس عن المريض يسجد.
4997- *أبو فزارة، عن أنس.
4998- *أبو فزارة العنـزي، شيعي، عنه عاصم الأحول.
4999- أبو فزارة العبسي، عن مصقلة بن مالك، هو راشد1.
5000- *أبو فضالة الأنصاري، بدري، قتل مع علي بصفين، قاله التبوذكي، عن محمد بن راشد عن عبد الله بن محمد بن عقيل، عن فضالة، ولد أبي فضالة.
5001- *(عبيد)2 الله بن كعب بن مالك السلمي، عنه أخوه معبد.
5002- *الفرج بن فضالة الحمصي، منكر الحديث.
5003- *مبارك بن فضالة العدوي، مولاهم البصري.
5004- *أبو الفضل: العباس، عم النبي صلى الله عليه وسلم.
5005- *علي بن عبد الله بن عباس الهاشمي، وقيل: أبو محمد.
5006- *عبيد الله بن رافع بن (خديج)3 الأوسي، عن أبيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
4993-*قال ابن أبي حاتم في كتاب: الجرح والتعديل في ترجمة أبي فروة: روي عن عائشة أنها قالت:"من قتل وزغة فله سبع حسنات)). روى عنه معاوية بن صالح سمعت أبي يقول ذلك 4/2/425.
4995-*بخ م د ت ق- تهذيب التهذيب 3/227.
4996-*الجرح والتعديل 4/2/423.
4997-*الجرح والتعديل 4/2/423.
4998-*ميزان الاعتدال 4/562.
1 لعله راشد بن كيسان العبسي الذي مرّ برقم (4995).
5000-*الإصابة 7/322.
5001-*خ م د س- تهذيب التهذيب 7/44.
2 في ص، ب: عبد، وهو تصحيف.
والصواب ما أثبته من أ، ج، والتهذيب.
5002-*د ت ق- تهذيب التهذيب 8/260.
5003-*خت د ت ق- تهذيب التهذيب 10/28.
5004-*الإصابة 7/322، ع- تهذيب التهذيب 5/122.
5005-*بخ م 4- تهذيب التهذيب 7/357، ويقال: أبو عبد الله.
5006-*الطبقات لخليفة بن خياط: 250.
3 في أ: صالح.

ج / 2 ص -14- 5007- *كامل بن عقبة، سمع الشعبي.
5008- خلف القرشي، عنه سليم بن نُفيع.
5009- *يحيى بن غيلان الأسلمي، سمع أبا عوانة.
5010- *عبيد بن أبي أمية الطنافسي، عن الشعبي، وعنه أولاده.
5011- *كثير بن (يسار)1 الطَّفَاوي، عنه حماد بن زيد.
5012- *بحر بن كَنِيز2 الباهلي، السَقَّاء، (ليس بالقوي عندهم)3.
5013- *عبد الحميد بن جعفر بن عبد الله بن الحكم بن رافع بن سنان، الأوسي.
5014- *العباس بن الفضل بن عمرو الأنصاري، بالموصل، (حديثه ليس بالقائم)4.
5015- *عبد الصمد بن جابر الضبي، الكوفي، عنه أبو نعيم.
5016- *خالد بن رباح الهذلي البصري، سمع عكرمة.
5017- *سَدِير بن حُكيم الكوفي الصيرفي، سمع عكرمة، واه.
5018- *عثمان بن مطر الشيباني، ضعيف.
5019- *رواد بن أبي بكرة الثقفي، أحد الأخوة5.
5020- *علي بن سويد بن منجوف، السدوسي، سمع أبا رافع الصائغ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5007-*الجرح والتعديل 3/2/172، هذه الترجمة سترد فيمن كنيته "أبو الفضيل" برقم (5074).
5009-*م ت س- تهذيب التهذيب 11/262.
5010-*بخ ت- تهذيب التهذيب 7/59.
5011-*تهذيب التهذيب 8/430، التاريخ الكبير 4/1/213.
1 ورد في جميع النسخ الخطية:"سيار"، وهو تصحيف.
5012-*ق- تهذيب التهذيب 1/418.
2 كنيز: بفتح الكاف، وكسر النون بعدها ياء وآخره زاي. تقريب.
3 ما بين القوسين ساقط من: أ، ب، وهو قول أبي أحمد الحاكم كما في التهذيب.
5013-*خت م 4- تهذيب التهذيب 6/111، ويقال: أبو حفص.
5014-*ق- تهذيب التهذيب 5/126.
4 ما بين القوسين ساقط من: أ، ب، وهو كلام أبي أحمد، كما في التهذيب.
5015-*الجرح والتعديل 3/50.
5016-*ميزان الاعتدال 1/630.
5017-*ميزان الاعتدال 2/116.
5018-*ق- تهذيب التهذيب 7/154، ويقال: أبو علي.
5019-*التاريخ الكبير 2/1/335.
5 أي: أخو عبد الرحمن، وعبد الله، ويزيد، وعبد العزيز، ومسلم. المرجع السابق.
5020-*خ- تهذيب التهذيب 7/330.

ج / 2 ص -15- 5021- *العباس بن أبي شملة التيمي مولاهم، المدني، سمع كثير بن زيد.
5022- *يزيد بن عبد ربه الحمصي، الجُرْجُسي.
5023- *عيسى بن شعيب البصري، النحوي، عن عباد بن منصور.
5024- *صدقة بن الفضل، المروزي.
5025- *الربيع بن يحيى الأشناني، البصري.
5026- *شاذان بن عثمان بن جبلة، العتكي، عن أبيه.
5027- *عبد الله بن (بدر)1 بن واصل الجهني، عن أبيه.
5028- *محمد بن سعيد بن السكن، الفراء، عن أبي المنذر الطفاوي.
5029- *العباس بن الحسين البغدادي، عن (مبشر)2 بن إسماعيل.
5030- عبد الوهاب بن غسان المسمعي، ولقبه وهيب، عنه ابن خزيمة.
5031- *العباس بن الوليد النرسي3، ابن عم عبد الأعلى بن حماد.
5032- *شجاع بن مخلد، البغوي، ببغداد.
5033- *محمد بن يحيى بن فياض، الزماني.
5034- *الوليد بن دينار البصري، (التياس)4، عنه التبوذكي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5021-*التاريخ الكبير 4/8.
5022-*م د س ق- تهذيب التهذيب 11/344.
5023-*سي- تهذيب التهذيب 8/213.
5024-*خ- تهذيب التهذيب 4/417.
5025-*خ د- تهذيب التهذيب 3/252.
5026-*خ س- تهذيب التهذيب 6/349.
5027-*الجرح والتعديل 2/2/11، الإصابة 4/19.
1 في أ: يزيد، وهو تصحيف.
5028-*الجرح والتعديل 3/2/265.
5029-*خ- تهذيب التهذيب 5/116.
2 في ب: مبسره، وهو تصحيف.
5031-*خ م س- تهذيب التهذيب 5/133.
3 بفتح النون وسكون الراء وكسر السين المهملة، نسبة إلى نرس، وهو نهر من أنهار الكوفة. اللباب 3/306.
5032-*م د ف- تهذيب التهذيب 4/312.
5033-*د سي- تهذيب التهذيب 9/520.
5034-* بخ- تهذيب التهذيب 11/133، الخلاصة: 416، والجرح والتعديل4/2/4.
4 في النسخ الخطية بلفظ: البياس.

ج / 2 ص -16- 5035- *علقمة بن عمرو العطاردي، الكوفي، سمع أبا بكر بن عياش، وعنه ابن صاعد.
5036- *داود بن رشيد الخوارزمي، مولى بني هاشم.
5037- *العباس بن عثمان الدمشقي، عن الوليد.
5038- *رزق الله بن موسى العسكري.
5039- *العباس بن عبد العظيم، العنبري.
5040- *سويد بن نصر المروزي، الشاه1.
5041- مسلم بن عبد المجيد القيسراني، عن الوليد بن مسلم.
5042- *حاتم بن الليث الجوهري، ببغداد.
5043- *صالح بن (أحمد)2 بن محمد بن حنبل.
5044- *العباس بن محمد بن (حاتم)3، الدوري.
5045- *الربيع بن ثعلب، البغدادي.
5046- *العباس بن الوليد بن مزيد العذري.
5047- *محرز بن عون البغدادي، عن مالك.
5048- العباس بن حمزة النيسابوري، عنه محمد بن صالح بن هانيء.
5049- *عبيد الله بن سعد بن إبراهيم الزهري، ببغداد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5035-*ق- تهذيب التهذيب 7/276.
5036-*خ م د س ق- تهذيب التهذيب 3/184.
5037-*ق- تهذيب التهذيب 5/124.
5038-*الجرح والتعديل 1/2/524.
5039-*خت م 4- تهذيب التهذيب 5/121.
5040-*ت س- تهذيب التهذيب 4/280.
1 يعرف بالشاه.
5042-*تاريخ بغداد 8/245.
5043-*الجرح والتعديل 2/1/394.
2 في ب (محمد) مكان (أحمد) وهو خطأ.
5044-*4- تهذيب التهذيب 5/129.
3 في أ، ص: حازم، وهو تصحيف.
والصواب ما أثبته من: ب، ج، و تهذيب التهذيب.
5045-*الجرح والتعديل 1/2/456.
5046-*د س- تهذيب التهذيب 5/131.
5047-*م- تهذيب التهذيب 10/57.
5049-*خ د ت س- تهذيب التهذيب 6/15.

ج / 2 ص -17- 5050- *العباس بن محمد البغدادي، دبيس، سمع عفان.
5051- *جعفر بن محمد الطيالسي، ببغداد.
5052- *أحمد بن سلمة البزاز، سمع ابن راهويه.
5053- *العباس بن الوليد بن صُبح الدمشقي، الخلال.
5054- جعفر بن محمد الأنطاكي، الخفاف، سمع حجاج بن محمد الأعور.
5055- *صالح بن محمد الرازي ببغداد، سمع عفان.
5056- صالح بن علي النوفلي ببغداد.
5057- *العباس بن الفضل البصري، الأَسْفاطي.
5058- العباس بن صالح الحراني، سمع أبا قتادة، عبد الله بن واقد.
5059- محمد بن الحسين النيسابوري، الوراق، سمع يحيى بن يحيى.
5060- *عمار بن خالد الواسطي الأزرق، التمار، سمع علي بن غراب.
5061- *أحمد بن حيان بن ملاعب، البغدادي، الحافظ.
5062- *فضالة بن الفضل التميمي، الكوفي، سمع حفص بن غياث.
5063- *أبو الفضل، بياع الخُمُر1، عن أنس.
5064- *أبو الفضل، عن ابن مسعود، وعنه جَسْر بن فرقد.
5065- *أبو الفضل، جاءنا كتاب عمر بن عبد العزيز، وعنه حماد ابن بشير.
5066- *أبو الفضل، عن (سنان)2، وعنه خالد بن (أبي)3 يزيد، الحراني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5050-*تاريخ بغداد 12/148.
5051-*تاريخ بغداد 7/188.
5052-*الجرح والتعديل 1/1/54.
5053-*د س- تهذيب التهذيب 5/131.
5055-*تاريخ بغداد 9/320.
5057-*اللباب 1/54.
5060-*س ق- تهذيب التهذيب 7/399.
5061-*تذكرة الحفاظ 2/595.
5062-*ت- تهذيب التهذيب 8/268.
5063-*الجرح والتعديل 4/2/424.
1 الخمر: بضم الخاء المعجمة وضم الميم، أخره راء. جمع خمار.
5064-*ميزان الاعتدال 4/562.
5065-*الجرح والتعديل 4/2/424.
5066-*الجرح والتعديل 4/2/424.
2 في ب: سان، وهو تصحيف.
3 ساقط من: أ.

ج / 2 ص -18- 5067- *أبو الفضل عن نافع، وعنه أبان المكيث.
5068- *أبو الفضل، عن راشد بن سعد، وعنه عنبسة بن سعيد.
5069- *أبو الفضل المدني، سمع المقبري، وعنه يزيد بن هارون.
5070- *(أبو الفضل)1 بن خيرون، أحمد بن حسن.
5071- *(محمد)2 بن ناصر الحافظ.
وخلق سواهم، (منهم شيخنا:
5072- *أحمد بن هبة بن عساكر)3.
5073- *أبو الفضة، سمع أنساً، وعنه أبو سعيد مولى بني هاشم.
5074- *أبو الفضيل: كامل بن عقبة، وقيل: أبو الفضل، مرّ4، يروي عن الشعبي.
5075- أبو فهر، عن ابن شهاب، وعنه جرير ابن حازم.
5076- *أبو فوزة: حدير السلمي، له صحبة، ولا يصح5، وعنه عثمان بن (أبي)6 العاتكة.
5077- *أبو فيد: مُؤرِّج7 بن عمرو السدوسي، بصري، نزل مرو، وقيل: أبو فايد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5067-*ميزان الاعتدال 4/563.
5068-*ميزان الاعتدال 4/562، الجرح والتعديل 4/2/224.
5069-*ميزان الاعتدال 4/562.
5070-*تذكرة الحفاظ للذهبي 4/1207.
1 في ب: (أحمد) مكان (أبو الفضل).
5071-*تذكرة الحفاظ للذهبي 4/1289.
2 في ص: (أبو الفضل) مكان (محمد).
5072-*تذكرة الحفاظ للذهبي 4/1487، وردت ترجمته مع المؤرخة وفاتهم في ترجمة:"ابن فرح".
3 ما بين القوسين في: ب وحدها.
5073-*الجرح والتعديل 4/2/426.
5074-*الجرح والتعديل 3/2/172.
4 مر برقم: (5007).
5075-*الجرح والتعديل 4/2/425.
5076-*الإصابة 2/42.
5 مختلف فيه، ذكره جماعة في الصحابة، وذكره ابن حبان في التابعين. المرجع السابق.
وعلى هامش أ ما يلي: جزم بصحبته في مكانين من تجريده.
6 ساقط من: ب.
5077-* الجرح والتعديل 4/1/443، المعارف لابن قتيبة: 543، التاريخ الكبير 4/2/71.
7 سمي بذلك لتأريجه الحرب بين بكر وتغلب، والتأريج: الإغراء والتحريش. القاموس: باب الجيم، فصل الهمزة.

ج / 2 ص -19- 5067- *أبو الفيض: موسى بن أبي أيوب، سمع ( ... )1، وعنه شعبة.
5068- *سالم بن عبد الأعلى القرشي، (سمع)2 عطاء، واه.
5069- *يوسف بن السفر، كاتب الأوزاعي، واه.
5070- أبو الفيض العقيلي، عنه زيد بن أبي أنيسة.
5071- *أبو الفيض: ذو النون المصري، الزاهد.
5072- *أبو الفيل، عن النبي صلى الله عليه وسلم، وعنه عبد الله بن جبير، شيخ لسماك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5078-*د ت س- تهذيب التهذيب 10/337.
1 ورد في حاشية أ ما نصه: معاوية بن أبي سفيان وسليم بن عامر الخبائري، قال الحاكم لم يذكر غيرهما.
قال الإمام ابن حجر: وروى عن معاوية وأبي قرصافة جندرة بن خيشنة وعبد الله بن مرة الأنصاري الزرقي وسليم بن عامر الخبائري وغيرهم. تهذيب التهذيب 10/337.
5079-*ميزان الاعتدال 2/112.
2 ساقط من: ب.
5080-*ميزان الاعتدال 4/466.
5082-*ميزان الاعتدال 2/33.
5083-*الإصابة 7/323.


المقتنى - القـاف

ج / 2 ص -20- المقتنى - القـاف
 أبو القاسم، مرّ أولاً1.
5084- *أبو قابوس: مخارق بن سليم، عن علي، وعنه ابنه قابوس.
5085- *أبو قابوس2، عن مولاه عبد الله بن عمرو.
5086- *أبو قُبَيْس، عن مجاهد، وعنه أيمن.
5087- *أبو قبيصة: قيس بن عاصم المنقري، وقيل: أبو علي، نزل البصرة.
5088- *ذؤيب بن حَلْحَلة بن عمرو الخزاعي، الأزدي، عنه ولده قبيصة.
5089- *صفوان بن قبيصة، عن طارق، وعنه أمي الصيرفي (وغيره)3.
5090- *سكين بن يزيد، عن ميمون بن مهران.
5091- *أبو قبيصة، عن الحسن.
5092- أبو قبيصة، عن أنس بن سيرين، في عرق النسا4.
5093- *أبو قبيل: حي بن هاني، وقيل: حي بن عبد الله، عن عقبة ابن عامر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مر في أول المخطوط، وقدمه تشريفاً وتعظيماً لقدر النبي صلى الله عليه وسلم.
5084-*س- تهذيب التهذيب 10/67.
5085-*د ت- تهذيب التهذيب 12/203.
2 على هامش أ ما يلي: اسم أبي قابوس الفضل.
5086-*ميزان الاعتدال 4/563.
5087-* بخ د ت س- تهذيب التهذيب 8/399، الإصابة 5/483، يقال: أبو طلحة.
5088-*م ف ق- تهذيب التهذيب 3/222، الإصابة 2/422.
5089-*ميزان الاعتدال 2/316.
3 ساقط من: أ، ب.
5090-*التاريخ الكبير 2/2/199.
5091-*الجرح والتعديل 4/2/428.
4 أخرجه الحاكم في المستدرك من طريق أنس بن سيرين عن أنس بن مالك رضي الله عنه، حدثنا علي بن حمشاذ العدل ثنا الحسن بن علي بن شبيب المعري، ثنا علي بن سهل الرملي، ثنا الوليد بن مسلم، ثنا هشام بن حسان حدثني أنس بن سيرين بن مالك رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "شفاء عرق النساء إلية شاة عربية تذاب ثم تجزأ ثلاثة أجزاء فتشرب في ثلاثة أيام".
 هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وقد رواه المعتمر ابن سليمان عن هشام بن حسان بزيادة في المتن. المستدرك للحاكم 4/206.
5093-*بخ قد ت س فق- تهذيب التهذيب 3/72.

ج / 2 ص -21- 5094- *أبو قتادة السلمي، فارس (النبي صلى الله عليه وسلم)1: الحارث بن ربعي، وقيل: النعمان بن ربعي، ويقال: عمرو بن ربعي، (ويقال كان بدرياً، ولا يصح)2.
5095- *تميم بن نُذَيْر، وقيل: ابن الزبير، وقيل: ابن قنفذ العدوي، بصري، عن عمر.
5096- *عبد الله بن واقد التميمي، مولاهم الحراني.
5097- *عمرو بن (المُحَرِّم3 الليثي، عن ابن عيينة.
5098- *أبو قتادة، عن الأوزاعي، سكن بغداد، متروك.
5099- *أبو قتادة شامي، عن عبد الله بن جراد، وعنه أحمد بن الحارث.
5100- أبو قتادة بصري، حكى عنه الفلاس.
5101- (أبو قتلة: محمد بن (الحجاج)4 (بن أبي قتلة)5 )6.
5102- *أبو قتيبة: الفضل بن (عميرة)7، بصري، عنه حَرَمِي بن عمارة.
5103- *زائدة بن موسى الهمداني، عنه وكيع.
5104- ثابت بن سُليم، عن ابن سيرين، وعنه جُبارة بن المغلس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5094-*الإصابة 7/327، ع- تهذيب التهذيب 12/204.
1 في أ: رسول الله صلى الله عليه وسلم.
2 من حاشية: ص.
5095-*الجرح والتعديل 1/1/441.
5096-*تمييز- تهذيب التهذيب 6/66.
5097-* الجرح والتعديل 3/265، ميزان الاعتدال 3/287، المشتبه للذهبي 2/578.
3 جاء في الجرح والتعديل (المحرم) بالحاء المهملة 3/265.
وجاء في ميزان الاعتدال والمغني (المخرم) بالخاء والراء المشددة المكسورة، وأشار محقق الميزان إلى أنه ورد في نسخته هـ، ل: (مخروم) الميزان 3/287، المغني 2/489.
وورد في المشتبه للذهبي وتبصير المنتبه (المخرم) بالخاء والراء المشددة المفتوحة المشتبه 2/578، تبصير المنتبه 4/1267.
5098-*تاريخ بغداد 6/401.
5099-*الكنى للبخاري: 94، ديوان الضعفاء والمتروكين للذهبي: 364.
4 في ب: الحاج.
5 ساقط من: ب.
6 ساقط من: أ.
5102-*خ- تهذيب التهذيب 8/281، التاريخ الكبير 4/1/117، الخلاصة: 309.
7 في ب: عمير.
5103-*الجرح والتعديل 1/2/612.

ج / 2 ص -22- 5105- *سلم بن قتيبة الشَّعيري1، بالبصرة.
5106- مسلم بن حصين القَسْمَلي، عن سلام بن أبي مطيع.
5107- *أبو قُتيلة: مرثد بن وداعة الحمصي، عن عبد الله بن حوالة.
5108- *أبو قحافة: عثمان بن عامر بن عمرو بن كعب بن سعد ابن تيم (التيمي)2، والد الصديق.
5109- *(أبو قحافة بن عفيف المري، قال ابن عساكر: له صحبة فيما قيل)3.
5110- *أبو قحذم: النضر بن معبد الجرمي، عن أبي قلابة، وعنه وكيع وكثير بن هشام.
5111- *أبو قحذم، رأى (أبا بكرة)4.
5112- *أبو قدامة: حَبَّة بن جُوَيْن العُرَنِي، عن علي.
5113- *النعمان بن حميد الكوفي، عن سلمان، وعنه سماك.
5114- *محمد بن قيس الأسدي، وقيل: أبو نصر، سمع الشعبي.
5115- *محمد بن عبيد الحنفي، بصري تابعي، عنه حميد ويونس.
5116- *(عاصم)5 بن (حشر)6، أو (جشر)7 العدوي، عنه التيمي وحميد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5105-*خ 4- تهذيب التهذيب 4/133.
1 بفتح الشين وكسر العين وبعدها الياء المثناة من تحتها، وفي آخرها راء، نسبة إلى بيع الشعير، وإلى باب الشعير محلة معروفة بالكرخ. اللباب 2/200.
5107-*د- تهذيب التهذيب 10/83.
5108-*الإصابة 4/452.
2 في ب: التميمي، وهو تصحيف.
5109-*الإصابة 7/330.
3 هذه الترجمة من حاشية: أ.
5110-*الجرح والتعديل 4/1/474.
5111-*الجرح والتعديل 4/2/429.
4 في أ: أبا بكير، وهو خطأ.
5112-*ص- تهذيب التهذيب 2/176.
5113-*الجرح والتعديل 4/1/446.
5114-*بخ م د س- تهذيب التهذيب 9/412، ويقال: أبو الحكم.
5115-*الجرح والتعديل 4/1/9.
5116-*التاريخ الكبير 3/2/482، الجرح والتعديل 3/342.
5 في ص، ب: عاضد.
6 في المصدرين السابقين بلفظ: حبتر.
7 في ب: جسر.

ج / 2 ص -23- 5117- *الحارث بن عبيد الإيادي، عن ثابت.
5118- *عبد الملك بن أبي حره، (عن أبيه)1، عن عمر، وعنه عبد الله بن معقل.
5119- عبد الملك، عن أبيه، وعنه ابن مهدي.
5120- *مِنْهال بن خليفة العجلي، عن سماك، واه.
5121- *حَرِيش بن قدامة الضبعي، سمع شيخه ابن عبد الله الضبعي، وعنه النضر بن شمّيل وعبد الصمد.
5122- *عبيد الله بن سعيد اليشكري، السرخسي.
5123- *عثمان بن محمد بن عبيد الله بن عمر بن الخطاب، (عن)2 عائشة بنت سعد، وعنه خالد بن مخلد.
5124- *عمر بن حسين مولى آل حاطب، عنه مالك وابن أبي فديك.
5125- *أبو قدامة الرملي، عنه منصور بن عمار، حديثاً منكراً3.
5126- *أبو قرصافة4 الكناني: جَنْدَرة بن خَيْشَنة، نزل فلسطين.
5127- واثلة بن الأسقع، الليثي، الكناني، نزل الشام، وقيل: أبو الأسقع.
5128- محمد بن عبد الوهاب العسقلاني، عن آدم.
5129- *أبو قرة: سلمة بن معاوية الكندي، عن ابن مسعود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5117-*خت م د ت- تهذيب التهذيب 2/149.
5118-*الجرح والتعديل 2/2/348، التاريخ الكبير 3/1/410.
1 أثبته من: ص.
5120-*د ت م ق- تهذيب التهذيب 10/318.
5121-*الجرح والتعديل 1/2/292.
5122-*خ م س- تهذيب التهذيب 6/16.
5123-*الجرح والتعديل 3/165.
2 ساقط من: ب.
5124-*م ت- تهذيب التهذيب 7/433، الجرح والتعديل 3/104.
5125-*ميزان الاعتدال 4/564.
3 قال الذهبي في الميزان في ترجمة أبي قدامة الرملي: "مجهول وأتي بخبر منكر". المرجع السابق.
5126-*بخ- تهذيب التهذيب 2/119، الإصابة 1/514.
4 القرصافة: الخذروف، والخذروف شيء يدور الصبي بخيط في يده، فيسمع له دوي سريع في جريه. القاموس: باب الفاء، فصل الخاء. وضبطه بكسر القاف وسكون الراء بعدها صاد مهملة وفاء.
وجندرة: بفتح أوله ثم نون ساكنة، ثم مهملة مفتوحة، وخيشنة: بمعجمة ثم تحتانية ثم معجمة ثم نون بوزن حيدرة. تقريب 1/135.
5129-*الكنى والأسماء للدولابي 2/87.

ج / 2 ص -24- 5130- *شبيب بن عجلان، عن الحسن، وعنه بهز بن أسد.
5131- *سعيد بن أبي صدقة، عن ابن سيرين.
5132- *كثير بن شِنْظِير1 الأزدي، البصري، عن الحسن.
5133- *عِسْل2 بن سفيان اليربوعي، عن عطاء، لين.
5134- *موسى بن طارق اليمني، عنه أحمد وإسحاق.
5135- محمد بن حميد الرعيني، المصري، عنه ابن خزيمة3.
5136- أبو قرة، عن سلمان، وعنه أبو إسحاق.
5137- *أبو قرة، مولى عبد الرحمن بن الحارث بن هشام.
5138- *أبو قرة الأسدي، (بدوي)4، سمع ابن المسيب.
5139- أبو قرة، سمع الحسن، وعنه أبو عاصم.
5140- *أبو قرة، عن عطاء، وعنه مبارك بن حسان.
5141- أبو قرة، حكى عنه أبو بكر النصري.
5142- *أبو قريش: عبد الله بن غالب الحُداني، بصري، عن أبي سعيد الخدري.
5143- *محمد بن جمعة، القُهُستاني، الحافظ.
5144- *أبو قَزْعة: سويد بن حُجير الباهلي، عن أبي نضرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5130-*الجرح والتعديل 2/1/360.
5131-*د فق- تهذيب التهذيب 4/48.
5132-*خ م د ت ق- تهذيب التهذيب 8/418، الكنى والأسماء للدولابي 2/86.
1 شنظير: بكسر المعجمتين، وسكون النون. تقريب 2/132.
5133-*د ت- تهذيب التهذيب 7/193، الخلاصة: 306.
2 بكسر أوله وسكون المهملة، وقيل بفتحتين. تقريب.
5134-*س- تهذيب التهذيب 10/349.
3 على هامش أ ما يلي: ومحمد بن موسى الحضرمي شيخ محمد بن المظفر الحافظ، روى عن محمد بن حميد الرعيني.
5137-*الجرح والتعديل 4/2/427.
5138-*تهذيب التهذيب 12/206، الجرح والتعديل 4/2/427.
4 في ب: بدري، وهو تصحيف.
5140-*الجرح والتعديل 4/2/427.
5142-*بخ ت- تهذيب التهذيب 5/354، يقال: أبو فراس.
5143-*تاريخ بغداد 2/169، المنتظم لابن الجوزي 6/201.
5144-*م 4- تهذيب التهذيب 4/271.

ج / 2 ص -25- 5145- *أبو قضاعة: سعد بن أطول الجهني، وقيل: أبو مطرف، له صحبة.
5146- *أبو قطبة: سويد بن نجيح، سمع الشعبي، لحقه أبو نعيم.
5147- *أبو قَطَن: عمرو بن الهيثم بن قطن القُطعي، عنه ابن معين.
5148- *أبو القعقاع: عبد الله، أو عبد الرحمن بن خالد الجرمي، لا يعرف، حجاج بن أرطاة عنه سمع ابن مسعود يقول: (محاش النساء حرام)1.
5149- *أبو القَلُوص2 العنبري: حصين بن مالك، عن جده خشخاش، بصري.
5150- *أبو القَمَّاص3، عن علي، وعنه جرير، مجهول.
5151- *أبو القَمُوص4: زيد بن علي العبدي، تابعي، (عنه قتادة)5، وعوف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5145-* الإصابة 3/47، ق- تهذيب التهذيب 3/466، الاستيعاب 2/582،الطبقات لخليفة بن خياط 120/188، يقال: أبو المظفر.
5146-*الجرح والتعديل 2/1/236، الكنى والأسماء للدولابي 2/87.
5147-*بخ م 4- تهذيب التهذيب 8/114.
5148-* ورد في التاريخ الكبير للبخاري (عبد الله بن خالد أبو القعقاع الجرمي) 3/1/77، والجرح 5/43.
ونقل الإمام الدولابي في الكنى عن أبي داود ويحيى بن معين أن اسمه عبد الرحمن بن خالد 2/85.
1 أورد الإمام ابن الأثير هذا الحديث في النهاية عن ابن مسعود رضي الله عنه بلفظ: "محاش النساء عليكم حرام". النهاية 1/391.
وقال ابن منظور في لسان العرب: "وفي الحديث محاشي النساء حرام، قال ابن الأثير هكذا جاؤء في رواية وهي جمع محشاة لأسفل مواضع الطعام من الأمعاء، فكنى بها عن الأدبار. قال: ويجوز أن تكون المحاشي جمع المحش بالكسر وهي العظامة التي تعظم بها المرأة عجيزتها فكنى بها عن الأدبار. لسان العرب مادة حشا.
وروى الإمام الدولابي هذا الحديث في الكنى 2/85 فقال: أخبرني سليمان ابن الأشعث أبو داود قال: حدثنا أبو مسلم الجرمي عن أخيه اليسر بن إبراهيم عن جده أبي القعقاع الجرمي عن ابن مسعود قال: قال النبي صلى الله عليه وسلم: "محاشي النساء عليكم حرام".
وللحديث شاهد رواه الطبراني عن جابر بن عبد الله أن النبي صلى الله عليه وسلم نهى عن محاش النساء. ورجاله ثقات. مجمع الزوائد 4/299.
5149-*س ق- تهذيب التهذيب 2/388.
2 أبو القلوص: بفتح القاف وضم اللام الخفيفة، ثم مهملة. تقريب1/183.
5150-*الكنى للبخاري: 64، الجرح والتعديل 4/2/429.
3 أبو القامس: ضبطه صاحب الإكمال ضبط قلم، وقال: وأما قماص أوله قاف بعده ميم وآخره صاد مهملة.
5151-*د- تهذيب التهذيب 3/420.
4 أبو القموص: بفتح القاف، وضم ميم وبصاد مهملة. المغني. تقريب 1/276.
5 ساقط من: أ. وفي ب ساقط لفظ: عنه.

ج / 2 ص -26- 5152- *أبو قنان، عن أبي فراس، (مصري)1.
5153- *أبو القنتشر2: حيان بن أبجر، له صحبة، عنه ولده جبلة.
5154- *أبو قلابة: عبد الله بن زيد الجرمي.
5155- *عبد الملك بن محمد الرقاشي.
5156- *أبو قيس: سعد بن عبادة، سيد الخزرج، وقيل: أبو ثابت.
5157- *أبو قيس الجهني، شهد الفتح.
5158- *زياد بن رياح، وقيل: ابن مطر القيسي، بصري، عن أبي هريرة.
5159- *عبد الرحمن بن ثروان الأودي، الكوفي، سمع علقمة.
5160- معدي كرب بن عبد الله الكندي، عنه عبد الواحد بن سليمان، البصري.
5161- *بكر بن قيس الجرمي، عن ابن سيرين.
5162- أبو قيس، عن مولاه عبد الله بن عمرو، وعنه يزيد بن أبي حبيب، وعلي بن رباح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5152-*الكنى للبخاري: 64.
1 في أ: بصري.
5153-*الإصابة 2/145.
2 قال الحافظ ابن حجر في الإصابة 4/160: "أبو القنتشر هو حيان بن أبجر تقدم في الأسماء، وذكر كنيته أبو أحمد الحاكم: بفتح القاف، وسكون النون موحدة، ثم شين معجمة مكسورة، ثم راء، وكأنه أصوب. ط أولى سنة 1328 وذكر الحافظ في ترجمة حيان بن أبجر "وروى الحاكم أبو أحمد من طريق أخرى إلى عبد الله بن سعيد بن حيان بن أبجر، عن أبيه: أن حيان ابن أبجر شهد مع علي صفين، وكناه أبا القنقشر. الإصابة 1/364، وذكر البجاوي أن هناك اختلافاً في هذه الكنية بين نسخ الإصابة، ففي ب: أبو القنشر، وفي أ: القنغشة. وفي د: القنتش. ثم قال: وفي الجمهرة: 393 القندش بن حيان فلعله أبا القندش، ولم أقف على شيء فيه. الإصابة 2/145.
5154-*ع- تهذيب التهذيب 5/224.
5155-*ق- تهذيب التهذيب 6/419.
5156-*4- تهذيب التهذيب 3/475.
5157-*الإصابة 11/308.
5158-*م س ق- تهذيب التهذيب 3/366، يقال: أبو رياح.
5159-*خ 4- تهذيب التهذيب 6/153.
5161-*الجرح والتعديل 1/1/391.

ج / 2 ص -27- 5163- *أبو قيس الدمشقي، عن مكحول، كأنه المصلوب.
5164- أبو قيلة المعافري، عن عمر.
5165- *أبو القين1، له صحبة، وعنه سعيد بن جمهان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5163-*ت ق- تهذيب التهذيب 12/207، ميزان الاعتدال 4/564.
5165-* الإصابة 11/311، نشر مكتبة الكليات الأزهرية، الجرح والتعديل4/2/428.
1 على هامش أ ما يلي: واسمه فيما قيل نصر بن دهر.
وأبو القين روى عنه أسيد بن ثمامة، قال المصنف: وهو أي في الترجمة الذي قبله، يعني الذي روى عنه سعيد بن جهمان.


المقتنى - الكـاف

ج / 2 ص -28- المقتنى - الكـاف
 5166- *أبو كامل: يزيد بن ربيعة الصنعاني، الدمشقي، عنه الوُحَاظي، لين.
5167- *(مُظفر)1 بن مدرك البغدادي، الحافظ.
5168- *الفضيل بن الحسين الجحدري، عنه م.
5169- *أبو كاهل الأحمسي، له صحبة، قيس بن عائذ، وقيل: عبد الله بن مالك.
5170- *أبو كاهل، له صحبة، يروي عن أبي معاذ، (عنه) 2 بخبر طويل منكر3، رواه يونس بن محمد المؤدب، حدثنا الفضل بن عطاء عن الفضل بن شعيب، عن أبي (منظور)4 عن أبي معاذ.
5171- *أبو كباش5 (العيشي)6، عن أبي هريرة، وعنه كِدام في الأضحية7.
5172- أبو كباش الكندي، (سمع محمد بن الأشعث)8، عنه القاسم بن الفضل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5166-*ميزان الاعتدال 4/422.
5167-*ت س- تهذيب التهذيب 10/183.
1 في ب: مطرف، وهو تصحيف، ومُظفر: بشدة فاء بعد معجمة. مغني.
5168-*خ م د س- تهذيب التهذيب 8/290.
5169-*الإصابة 7/340، تهذيب التهذيب 12/208.
5170-*الإصابة 7/340.
2 ساقط من: ب.
3 على هامش أ ما يلي: قال في التجريد موضوع.
4 ورد في جميع المخطوطات منضور، وهو تصحيف.
5171-*تقريب التهذيب 2/465، تهذيب التهذيب 12/209، الخلاصة: 458.
5 أبو كباش: بكسر كاف وخفة موحدة، وبشين معجمة. مغني.
6 في التهذيب العبسي- وفي الخلاصة: العنسي، ويقال: "أبو عياش"، أما "أبو كباش" فلقب له.
7 أخرجه الترمذي في الأضاحي باب ما جاء في الجذع من الضأن والأضاحي عن أبي كباش، قال: جلبت غنماً جذعاناً إلى المدينة فكسدت علي، فلقيت أبا هريرة فسألته فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "نعم أو نعمت الأضحية الجذع من الضأن، قال: فانتهبه الناس".
 قال أبو عيسى: حديث أبي هريرة حديث حسن غريب، وقد روى هذا عن أبي هريرة موقوفاً. سنن الترمذي 5/212، وأخرجه أحمد في المسند بلفظ: فانتهبها 2/444.
8 ساقط من: أ، ب.

ج / 2 ص -29- 5173- *(أبو كِبْران)1: الحسن بن عقبة، عن الضحاك، وعنه وكيع وعبيد الله بن موسى.
5174- *أبو كبشة الأنماري: عمر بن سعد، وقيل: سعد بن عمرو، صحابي نزل الشام، عنه سالم بن أبي الجعد.
5175- *أبو كبشة: سليم مولى النبي صلى الله عليه وسلم، مات يوم موت الصديق.
5176- *البراء بن قيس السكوني، سمع سعداً، وعنه إياد بن لقيط.
5177- *أبو كبشة السلولي2، تابعي، شامي.
5178- *أبو كبشة السكسكي3، كان عريف السكاسك، عن أبي الدرداء، وعنه ابنه يزيد.
5179- *أبو كبشة، سمع أبا موسى، وعنه عاصم.
5180- *أبو كثير: زهير بن الأقمر، وقيل: عبد الله بن مالك الزبيدي، عن عبد الله بن عمرو.
5181- *عمير بن زوذي، عن علي، وعنه مجالد.
5182- *يزيد بن عبد الرحمن، وقيل: (أبو عقيلة)4 السُّحيمي، عن أبي هريرة.
5183- *أفلح مولى أبي أيوب، رأى عثمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5173-*الطبقات الكبرى لابن سعد 6/360.
1 ورد في الجرح والتعديل /2/28، والكنى والأسماء للدولابي 2/90، والتاريخ الكبير للبخاري 1/2/301، بلفظ :"أبو كيران" بالياء.
5174-*الإصابة 7/341.
5175-*الإصابة 7/342.
5176-*الجرح والتعديل 1/1/399.
5177-*خ د ت س- تهذيب التهذيب 12/210.
2 السلولي: بفتح السين المهملة وضم اللام وسكون الواو وفي آخرها لام أخرى. اللباب 2/131.
5178-*الجرح والتعديل 4/2/430.
3 السكسكي: بفتح السين وسكون الكاف وفتح السين الثانية، وفي آخرها كاف أخرى. اللباب 2/123.
5179-*الكنى للبخاري: 65.
5180-*عخ د ت س- تهذيب التهذيب 12/210.
5181-* الكنى والأسماء للدولابي 2/90، الجرح والتعديل 3/376، التاريخ الكبير 3/2/539.
5182-* بخ م 4- تهذيب التهذيب 12/211، الجرح والتعديل 4/2/276، تقريب التهذيب 2/465.
4 في التهذيب والتقريب، والجرح:"بن غفيلة"، وهو الصواب.
5183-*مد- تهذيب التهذيب 1/368، ويقال: أبو عبد الرحمن، وأبو بكر.

ج / 2 ص -30- 5184- أبو كثير الطائي، اليمامي: صالح بن المتوكل، وقيل: نشيط، وقيل يسار، سمع مازن بن الغضوية، وعنه ابنه يحيى ابن أبي كثير.
5185- *دينار، عن ابن عمر، وعنه ابن إسحاق.
5186- *رُفيع، عن علي، وهو والد عبد العزيز، وقيل (أبو كثيرة)1.
5187- *أبو كثير: رُفيع، سمع منه عيسى بن يونس.
5188- *زُبيد بن الصلت، عن عمر.
5189- *الحارث بن جمهان الزبيدي، رأى علياً، وعنه مسعر.
5190- *جُلاح، مولى عمر بن عبد العزيز، مصري، عنه عمرو بن الحارث وغيره.
5191- أيوب بن كثير، سمع عبد العزيز، القَسْمَلي.
5192- أبو كثير عن الحسن بن علي، وعنه بدر بن الخليل.
5193- *أبو كثير الهاشمي، عن أبي ذر.
5194- *أبو كثير مولى محمد بن عبد الله بن جحش، عنه العلاء ابن عبد الرحمن.
5195- *أبو كثير الأنصاري، سمع علياً، وعنه إسماعيل بن مسلم العبدي، كأنه رفيع.
5196- *(أبو كثير المحاربي،سمع خرشة (بن الحارث)2.
*(أبو كثير، مولى أم سلمة، عن أم سلمة، روى عنه ابنته حفصة

ـــــــــــــــــــــــــــــــــــــــــــــــ
5185-*الكنى والأسماء للدولابي 2/90.
5186-*التاريخ الكبير 2/1/327، الجرح والتعديل 1/2/510، ويقال: أبو عقبة.
1 ساقط من: ب.
5187-*الكنى والأسماء للدولابي 2/90.
5188-*التاريخ الكبير 2/1/447.
5189-*الجرح والتعديل 1/2/70.
5190-*م د ت س- تهذيب التهذيب 2/126، الجرح والتعديل 1/1/551.
5193-*الجرح والتعديل 4/2/429.
5194-*س- تهذيب التهذيب 12/211.
5195-*الجرح والتعديل 4/2/429.
5196-*الجرح والتعديل 4/2/430.
2 في ص: بن الحر. وأشار في الحاشية: وهو وهم إنما هو خرشة بن الحارث.
5197-*د ت- تهذيب التهذيب 12/212.

ج / 2 ص -31- والمسعودي، أخرج حديثه أبو داود1 والترمذي)2.
5198- *(أبو كثيرة)3: رُفيع، مرّ.
5199- *أبو كُدَينة4: يحيى بن المهلب البجلي، الكوفي.
5200- أبو كَرِِب5: حكى عنه مجالد.
5201- *أبو كُردُوُس6: علي بن شداد، سمع ابن عمر، وعنه عكرمة بن عمار.
5202- *أبو كُرز، عن الزهري، وعنه المعافى بن سليمان.
5203- *أبو كُرز7: وَبَرة، عنه الأعمش.
5204- *أبو كرمة الكندي، حكى عنه العلاء بن عبد الكريم.
5205- *أبو كَرَوَّس8: محمد بن عمرو بن تمام الكلبي، شيخ ابن جوصاء.
5206- *أبو كريب: محمد بن العلاء الهمداني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج الحديث الترمذي في الدعوات باب في دعاء أم سلمة عن حفصة بنت أبي كثير عن أبيها أبي كثير عن أم سلمة قالت: علمني رسول الله صلى الله عليه وسلم: قال: "قولي: اللهم هذا استقبال ليلك وإدبار نهارك وأصوات دعاتك وحضور صلواتك أسألك أن تغفر لي".
 قال أبو عيسى: هذا حديث غريب إنما نعرفه من هذا الوجه، وحفصة بنت أبي كثير لا نعرفها ولا نعرف أباها، سنن الترمذي 9/223.
وأخرجه أبو داود في الصلاة، باب ما يقول عند أذان المغرب عن أبي كثير مولى أم سلمة عن أم سلمة قالت: علمني رسول الله صلى الله عليه وسلم أن أقول عند أذان المغرب: "اللهم إن هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي". سنن أبي داود 1/362.
2 هذه الترجمة من: ص. وقد ذكرت على الحاشية.
5198-*مرّ في الترجمة السابقة رقم (5186).
3 في ص: أبو كثير، والصواب: أبو كثيرة.
5199-*خ ت س- تهذيب التهذيب 11/289، الكنى والأسماء للدولابي 2/90، الجرح والتعديل 4/2/188.
4 كدينة: بنون مصغراً. تقريب 2/359.
5 كرب: بالفتح وكسر الراء ثم موحدة. تبصير المنتبه: 3/1191، تقريب 2/466.
5201-*الجرح والتعديل 3/190، الكنى والأسماء للدولابي 2/91.
6 كُردوس: بكاف ودال مهملة، مضمومتين. مغني.
5202-*ميزان الاعتدال 4/565.
5203-*مد س- تهذيب التهذيب 11/111، الجرح والتعديل 3/2/42.
7 كرز: بضم كاف وسكون راء وبزاي. ووبرهُ: بفتحتين كشجرة. مغني.
5204-*الجرح والتعديل 4/2/431.
5205-*الجرح والتعديل 4/1/34.
8 كروس: بفتح الكاف والراء، وتشديد الواو بلا دال، تبصير المنتبه 3/1192.
5206-*الجرح والتعديل 4/1/52.

ج / 2 ص -32- 5207- *أبو كريمة: المقدام1 بن معدي كرب الكندي، صاحب2، وقيل: أبو يحيى3.
5208- *الفرات4، عنه أبو المليح الرقي، وعبد الله بن وهب بن عمر بن أبي كريمة الحراني.
5209- *أبو كشوثاء5: حبيب بن أبي حبيب، (عن أنس)6، وقيل: أبو عميرة.
5210- *أبو كعب: عبد ربه بن عبيد الأزدي، البصري، بياع الحرير، سمع ابن سيرين.
5211- *أبو كعب: (عن)7 عبد الله بن عمرو، (وعنه)8 أبو التياح9.
5212- أبو كعب الجرموزي، رأى أنساً.
5213- *أبو كعب (الحارثي)10، صاحب الإداوة، رأى عثمان (بن عفان) 11، وعنه زياد بن جيل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5207-*الإصابة 6/204، خ 4- تهذيب التهذيب 10/287، التاريخ الكبير 4/1/429، الاستيعاب 4/1482، يقال: أبو صالح.
1 ورد في الإصابة لفظ المقداد.
2 في الإصابة: صحب النبي صلى الله عليه وسلم، وروى عنه أحاديث.
3 ورد في حاشية ص ما نصه: "وروى عن النبي صلى الله عليه وسلم".
5208-* الكنى والأسماء للدولابي 2/91، والكنى لمسلم 2/836 رقم 2836، وتعجيل المنفعة ص517، وقال: ويحتمل أن يكون هو الفرات بن سلمان أو سليمان.
4 ورد في حاشية ص ما نصه:" سمع عمه عبد الملك بن عمر".
5209-*ت- تهذيب التهذيب 2/180، وقيل: أبو عمرو.
5 كشوثاء: بفتح الكاف، بعدها معجمة مضمومة، ثم واو ساكنة. تقريب 1/148.
6 ما بين القوسين ساقط من: أ.
5210-*ت- تهذيب التهذيب 6/128.
5211-*الجرح والتعديل 4/2/430.
7 ساقط من: ص.
8 في ص: عنه.
9 ورد في حاشية ص، ما نصه:" قال أبو أحمد: أبو كعب عن أبي محمد عبد الله بن عمرو السهمي، حديثه في البصريين، روى عنه أبو التياح يزيد ابن حميد الضبعي.
5213-*الجرح والتعديل 4/2/430.
10 في النسخ الخطية: الحارث، وهو خطأ.
11 ساقط من: أ، ب.

ج / 2 ص -33- 5214- *أبو كعب، سمع مولاه علي بن عبد الله بن عباس، وعنه إسماعيل بن قيس بن سعد.
5215- أبو كلثم الدوسي، ويقال: أبو كلثوم، عن أبي هريرة.
5216- *أبو كلثم1: سلامة بن بشر العذري، دمشقي، سمع يزيد ابن السِمْط.
5217- *أبو كلثوم، سمع الحسين، وعنه عمران بن سليمان.
5218- *أبو كلثوم، عن ربعي، وعنه الأجلح الكندي.
5219- (أبو كلاب: عمرو بن زيد، استشهد يوم مؤتة)2.
5220- *أبو كليب: هشام، عن الشعبي، وعنه الثوري.
5221- *أبو الكميت: راشد، عن ابن عمر.
5222- *أبو كنانة: عامر بن السِّمْط، سمع أبا الغريف عبيد الله، (وعنه)3 علي بن مُسهر.
5223- *الوضين بن عطاء الدمشقي، عن عطاء.
5224- *أبو كنانة: خزيمة، حكى عنه أبو سنان.
5225- *أبو كنانة، سمع الزبير، وعنه حبيب (أبو)4 محمد.
5226- *أبو كنانة القرشي، سمع موسى الأشعري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5214-*الجرح والتعديل 4/2/430.
5216-*الجرح والتعديل 1/2/302، كن- تهذيب التهذيب 4/288.
1 كلثم: بالمثلثة. تقريب.
5217-*الكنى للبخاري: 65.
5218-*الكنى للبخاري: 65.
2 هذه الترجمة من حاشية: ص.
5220-*الكنى والأسماء للدولابي 2/89.
5221-*ميزان الاعتدال 2/36، المغني في الضعفاء 1/226، لسان الميزان 2/440، يقال: أبو المكيث في الميزان، وفي المغني واللسان: أبو المكيت، بالتاء.
5222-*عس- تهذيب التهذيب 5/65.
3 ساقط من: ب.
5223-*التاريخ الكبير 4/2/189.
5224-*التاريخ الكبير 2/1/207.
5225-*الكنى للبخاري: 65.
4 في أ: بن، وهو تصحيف.
5226-*د- تهذيب التهذيب 2/211.

ج / 2 ص -34- 5227- *أبو كنانة، عن محمد بن زيد.
5228- *أبو كنف العبدي، سمع ابن مسعود، وعنه الشعبي (و)1 عبد الله بن مرة.
5229- *أبو الكَنُود2: عبد الله بن عمران الأزدي، ويقال: عبد الله بن عويمر، سمع ابن مسعود.
5230- *أبو الكَنُود: ثعلبة، ويقال: سعد، عن عائشة، وعنه سليمان بن أبي زينب (السبائي)3، وعبد الله بن سليمان الطويل4.
5231- *أبو كيسان: عبد السلام، بصري، أرسل.
5232- *أبو كيسبة: راجز5، عن عمر، وعنه قيس بن أبي حازم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5227-*الكنى للبخاري: 65.
5228-*الجرح والتعديل 4/2/431.
1 ساقط من: ص وحدها.
5229-*ق- تهذيب التهذيب 12/213.
2 الكنود: بفتح كاف وضم نون وبدال مهملة. مغني.
5230-*الجرح والتعديل 1/1/463، الكنى والأسماء للدولابي 2/91.
3 ساقط من: أ، ب، ج.
4 على هامش أ ما يلي: أبو الكنود سعد بن مالك بن الأقيصر بن مالك ابن قزيع أبو الكنود الأزدي، قال ابن يونس: له وفادة وشهد فتح مصر، أبو الكنود أدرك الجاهلية، روى هنيدة بن خالد عنه حديثاً مرسلاً، وذكرهم المؤلف في تجريده.
أبو كبسة البراء بن قيس، كذا قاله غير واحد بالباء بواحدة تحت والسين المهملة، وقد ذكرت ذلك بغيرها في حاشيته فانظره.
5231-*التاريخ الكبير 3/2/65.
5232-*كيسبة: بالفتح والسكون، تبصير المنتبه 3/1184.
5 ساقط من: أ.


المقتنى - الـلام

ج / 2 ص -35- المقتنى - الـلام
5233- *أبو لبابة: بشير بن عبد المنذر، وقيل: رفاعة الأنصاري، بدري، سماه ابن معين رفاعة.
5234- *أبو لبابة الأسلمي، له صحبة، له حديث1 في الكوفيين، لا يصح.
5235- *مروان الوراق، عن عائشة، وعنه حماد بن زيد.
5236- نعيم الجعفري، حكى عنه خالد الزيات.
5237- أبو لِبابة، سمع أنساً، وعنه شعبة.
5238- *أبو لِبيد2: لُمازة3 بن زَبَّار4 الجهضمي، سمع علياً، رآه حماد بن زيد.
5239- *محمد بن غياث الكلبي، السَّرَخْسي، سمع (مالكاً)5.
5240- (محمد بن إدريس الشامي، السرخسي)6، سمع سويد بن سعيد.
5241- *أبو لَجَا7: خزيم بن أبوس بن حارثة بن لام الطائي، أسلم وهاجر عام تبوك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5233-*خ م د ق- تهذيب التهذيب 12/214.
5234-*الإصابة 7/350.
1 قال الإمام ابن حجر: "أخرجه البزار في مسنده عن أبي لبابة الأسلمي أن ناقة من بلاده سرقت، فوجدها عند رجل من الأنصار، قال: فقلت له: ناقتي أقيم عليها البينة فأقمت البينة، وأقام البينة عند رسول الله صلى الله عليه وسلم أنه اشتراها بثماني عشرة شاة من مشرك من أهل الطائف، فتبسم رسول الله صلى الله عليه وسلم ثم قال:"ما شئت يا أبا لبابة، إن شئت دفعت إليه ثماني عشرة شاة وأخذت الراحلة، وإن شئت خليت عنها، قال فقلت له: ما عندي ما أعطيه اليوم ولكن يؤخر ثمنه إلى صرام النخل، قال: فقوّم رسول الله صلى الله عليه وسلم كل شاة بثلاثين صاعاً من تمر إلى صرام النخل".
 قلت: وأبو مريم فيه ضعف، وهو من رواية علي بن ثابت عنه، وفيه ضعف. الإصابة 7/350.
5235-*الجرح والتعديل 4/1/272.
5238-*ميزان الاعتدال 4/565، د ت ق- تهذيب التهذيب 8/457، المغني في الضعفاء 2/535.
2 لبيد: بفتح لام وكسر موحدة. مغني.
3 ولمازة: بالضم وتخفيف الميم، وزاي. تبصير المنتبه 3/1228، والمغني (217).
4 بفتح الزاي وتثقيل الموحدة. تقريب التهذيب.
5239-*الجرح والتعديل 4/1/54.
5 ساقط من: أ.
6 ساقط من: أ.
5241-*الإصابة 2/274.
7 لجا بفتح اللام والجيم، تبصير المنتبه 4/1410.

ج / 2 ص -36- 5242- أبو اللدلعلي: أحمد بن سهيل الواسطي الوراق، سمع يزيد ابن هارون، في حديثه بعض المناكير1.
5243- (أبو لفافة، أحد فرسان بكر بن وائل) 2.
5244- أبو لقمان: محمد بن عبيد الله، سمع شريح بن يونس.
5245- *أبو لقمان الحضرمي، عنه معاوية بن صالح، (الحمصي)3.
5246- *أبو لؤلؤة: النضر، رأى ابن عمر وعنه وكيع.
5247- *أبو لؤلؤة: الضبي، عن أبي صالح، وعنه الوليد بن أبي زينب.
5248- *أبو الليث: عيسى، سمع أنساً.
5249- *الفضل بن ميمون، سمع مجاهداً، وعنه الأنصاري.
5250- مكرم، عن عبد الله بن أبي نجيح، وعنه عبد الله بن المغيرة.
5251- *سلم بن قادم، سمع بقية، وعنه الذهلي وغيره.
5252- نصر بن علي المروزي، سمع روح بن عبادة.
5253- نصر بن أحمد بن هانيء المروزي، سمع عمرو بن حكام.
5254- *نصر بن القاسم الفرائضي، ثقة، عُمِّر.
5255- *صاحب تنبيه الغافلين" نصر بن محمد بن إبراهيم السمرقندي، توفي سنة (378).
5256- سلم بن معاذ بن سلم التميمي الدمشقي، عن يونس بن عبد الأعلى.
5257- *أبو ليلى الأنصاري، من بني عمرو بن عوف، له بالكوفة دار، وقيل يسار بن نمير، وقيل: داود بن بلال، (يلقب بالأيسر)4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الذهبي في الميزان: قال أبو أحمد الحاكم: في حديثه بعض المناكير. ميزان الاعتدال 1/103.
2 هذه الترجمة من حاشية: ص.
5245-*الجرح والتعديل 4/2/432.
3 ساقط من: ب.
5246-*ميزان الاعتدال 4/566.
5247-*الجرح والتعديل 4/2/432.
5248-*التاريخ الكبير 3/2/420.
5249-*الجرح والتعديل 3/2/67.
5251-*الجرح والتعديل 2/1/268.
5254-*النجوم الزاهرة 3/216.
5255-*الجواهر المضيئة في تراجم الحنفية 2/196، فهرس الفهارس للكتاني 2/342.
5257-*د ت سي ق- تهذيب التهذيب 12/215.
4 ما بين القوسين من: ص.

ج / 2 ص -37- 5258- *النابغة الجعدي، اسمه: قيس بن عبد الله بن عمرو، له صحبة.
5259- *عبد الرحمن بن كعب المازني، له صحبة.
5260- *عبد الله بن سهل الحارثي، عنه مالك.
5261- *سفيان بن أبي العوجاء السلمي، عن أبي شريح الخزاعي.
5262- *(عبد الله)1 بن ميسرة الحارثي.
5263- (أبو ليلى: سلمة بن معاوية، ويقال: معاوية بن سلمة، حديثه في الكوفيين عن سلمان، روى عنه أبو إسحاق)2.
5264- *أبو ليلى، وقيل: (أبو إسحاق، وقيل)3: أبو عبد الجليل، عن مجاهد، لين.
5265- *أبو ليلى الغفاري، عن النبي صلى الله عليه وسلم، لم يصح حديثه في علي4، مداره على إسحاق بن بشر الكوفي.
5266- *أبو ليلى الأشعري، له صحبة، عنه عبد الملك بن مروان.
5267- *أبو ليلى صحابي، ذكره البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5258-*الإصابة 6/391.
5259-*الإصابة 4/355.
5260-*خ م د س ق- تهذيب التهذيب 12/215.
5261-*د ق- تهذيب التهذيب 4/117.
5262-*التاريخ الكبير 3/1/207، الجرح والتعديل 2/2/177.
1 ساقط من: ص، وفي الحاشية ما نصه:" عبد الله بن ميسرة حديثه في الكوفيين، عن أبي الحجاج مجاهد بن جبر القوسي وإبراهيم بن أبي حرة النصيبي، حديثه ليس بالمستقيم، روى عنه هشيم بن بشير وغيره".
2 الترجمة التي بين القوسين من حاشية: ص.
5264-*عس ق- تهذيب التهذيب 6/48، ميزان الاعتدال 2/511.
3 ساقط من: ص، وفي الحاشية ما نصه: " أبو ليلى، ويقال: أبو إسحاق، ويقال: أبو عبد الجليل". الإصابة 7/354.
5265- الإصابة 7/354.
4 أورد الإمام ابن حجر الحديث في ترجمة أبي ليلى الغفاري فقال: ذكره أبو أحمد وابن منده وغيرهما، وأخرجوا من طريق إسحاق بن بشر الأسدي -أحد المتروكين- عن خالد بن الحارث، عن عوف عن الحسن عن أبي ليلى الغفاري قال: سمعت رسول الله صلى الله عليه وسلم يقول: "سيكون من بعدي فتنة، فإذا كان ذلك فالزموا علي بن أبي طالب، فإنه أول من آمن بي، وأول من يصافحني يوم القيامة، وهو الصديق الأكبر، وهو فاروق هذه الأمة، وهو يعسوب المؤمنين، والمال يعسوب المنافقين". الإصابة 7/254.
5266-*الإصابة 7/353.
5267* الإصابة 7/254، الكنى للبخاري: 65.

ج / 2 ص -38- 5268- *أبو ليلى الكندي، عن سُويد بن غَفَلة، وعنه عثمان بن أبي زرعة، واه.
5269- *أبو ليلى، مولى (ابن)1 سعيد، سمع ابن أبي أوفى، وعنه عمارة الأحمر.
5270- *أبو ليلى الخراساني، عن أبي عكاشة، وعنه وكيع.
5271- *أبو ليلى، عن (عبد الله)2 بن أبي بكر.
5272- أبو ليلى، (مولى)3 الأنصاري، عن أبي هريرة، (وعنه)4 سعيد بن أشوع.
5273- *أبو ليلى، عن نافع، وعنه إسرائيل.
5274- *أبو لينة: النضر بن طهمان، كوفي، وقيل: ابن أبي مريم، عنه وكيع وأبو نعيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5268-*بخ د سي ق- تهذيب التهذيب 12/216.
5269-*الكنى للبخاري: 66.
1 ساقط من: ص.
5270-*ق- تهذيب التهذيب 12/216.
5271-* ميزان الاعتدال 4/566، الجرح والتعديل 4/2/432، الكنى للبخاري: 66.
2 في الميزان والجرح والتعديل: "عبيد الله".
3 ساقط من: ب.
4 في أ: عنه.
5273-*ميزان الاعتدال 4/566.
5274-*الجرح والتعديل 4/1/476، الكنى والأسماء للدولابي 2/92.


المقتنى - المـيم

ج / 2 ص -39- المقتنى - المـيم
 5275- *أبو محمد: طلحة بن عبيد الله التيمي، الشهيد.
5276- *عبد الرحمن بن عوف، الزهري.
5277- *الحسن بن علي الهاشمي، السيد1.
5278- *عبد الله بن عمرو بن العاص، وقيل: أبو نصير، وقيل: أبو عبد الرحمن.
5279- *جبير بن مطعم بن عدي النوفلي، وقيل: أبو عدي.
5280- *الأشعث بن قيس، الكندي.
5281- *عبد الله بن زيد بن ثعلبة الخزرجي، صاحب الأذان2.
5282- *عبد الله بن زيد بن عاصم المازني، صاحب الوضوء3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5275-* الخلاصة: 180.
5276-* الإصابة 4/346، ع- تهذيب التهذيب 6/244، الخلاصة: 232.
5277-* الإصابة 2/68، خت ع- تهذيب التهذيب 2/295.
1 أي أحد سيدي شباب أهل الجنة.
5278-* الإصابة 4/192، ع- تهذيب التهذيب 5/337، الخلاصة: 208.
5279-* الإصابة 1/462، ع- تهذيب التهذيب 2/63.
5280-* الإصابة 1/87، ع- تهذيب التهذيب 1/359، الخلاصة: 39.
5281-* الإصابة 4/97.
2 أخرجه الترمذي في أبواب الصلاة، باب ما جاء في بدء الأذان: عن محمد بن عبد الله بن زيد عن أبيه قال، لما أصبحنا أتينا رسول الله صلى الله عليه وسلم فأخبرته بالرؤيا فقال: "إن هذه لرؤيا حق، فقم مع بلال فإنه أندى وأمد صوتاً منك فألق عليه ما قيل لك، وليناد بذلك"، قال فلما سمع عمر بن الخطاب نداء بلال بالصلاة خرج إلى رسول الله صلى الله عليه وسلم وهو يجر إزاره وهو يقول: "يا رسول الله والذي بعثك بالحق لقد رأيت مثل الذي قال، فقال رسول الله صلى الله عليه وسلم: "فلله الحمد، فذلك أثبت".
قال أبو عيسى: "حديث عبد الله بن زيد حديث حسن صحيح". سنن الترمذي 1/236.
5282-* الإصابة 4/99.
3 أخرجه مسلم في الطهارة: باب وضوء النبي صلى الله عليه وسلم: عن عبد الله بن زيد بن عاصم الأنصاري (وكانت له صحبة) قال: "قيل له: توضأ لنا وضوء رسول الله صلى الله عليه وسلم، فدعا بإناء فأكفا منها على يديه فغسلهما ثلاثاً ثم أدخل يده فاستخرجها فمضمض واستنشق من كف واحدة. ففعل ذلك ثلاثاً، ثم أدخل يده فاستخرجها فغسل وجهه ثلاثاً ثم أدخل يده فاستخرجها فغسل يديه إلى المرفقين مرتين مرتين، ثم ادخل يده فاستخرجها فمسح برأسه، فأقبل بيديه وأدبر ثم غسل رجله إلى الكعبين ثم قال: هكذا كان وضوء رسول الله صلى الله عليه وسلم". صحيح مسلم 1/210، وأخرجه البخاري أيضاً بسنده عن عبد الله بن زيد ابن عاصم المازني، انظر صحيح البخاري -كتاب الوضوء- باب غسل الرجلين إلى الكعبين، وأخرجه الترمذي مختصراً والنسائي وابن ماجه.

ج / 2 ص -40- 5283- *عَتَّاب بن أَسِيد الأموي، الأمير، وقيل: أبو عبد الرحمن.
5284- *أسامة بن زيد الحب، وقيل: أبو زيد.
5285- *الفضل بن العباس، وقيل: أبو عبد الله.
5286- *(سهل بن أبي حثمة، (له صحبة1 يسيرة)، وقيل: أبو يحيى.
5287- *حاطب بن أبي بلتعة اللخمي، وقيل: أبو عبد الله)2.
5288- *ثابت بن قيس بن شَمَّاس الخزرجي، وقيل: أبو عبد الرحمن.
5289- *عبيد الله بن العباس، الهشمي، له رؤية.
5290- *كعب بن عُجرة3، السالمي.
5291- *عبد الله بن بُحينة4، ويقال: مالك بن بحينة.
5292- *عبد الله بن عامر بن ربيعة، قيل: صحابي صغير.
5293- *عبد الله بن ثعلبة بن صعير، العذري، مسح النبي صلى الله عليه وسلم على وجهه.
5294- *عبد الرحمن بن أبي بكر التيمي، وقيل: أبو عبد الله.
5295- *عبد الله بن مخرمة بن (عبد العزيز)5 العامري، (بدري)6، قتل باليمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5283-* الإصابة 4/429، 4- تهذيب التهذيب 7/89.
5148-* الإصابة 1/49، ع- تهذيب التهذيب 1/208.
5285-* الإصابة 5/375، ع- تهذيب التهذيب 8/280، قيل: أبو العباس.
5286-* الإصابة 3/195، تهذيب التهذيب 4/248.
1 قال الواقدي: مات النبي صلى الله عليه وسلم وهو ابن ثمان سنين، ويقال: أبو عبد الرحمن. الإصابة.
5287-* الإصابة 2/4، تهذيب التهذيب 2/168.
2 ساقط من: ب.
5288-* الإصابة 1/395، خ د سي- تهذيب التهذيب 2/12.
5289-* الإصابة 4/396، س- تهذيب التهذيب 7/19، الخلاصة: 251.
5290-* الإصابة 5/599، ع- تهذيب التهذيب 8/435، الخلاصة: 321، وقيل: أبو عبد الله، وأبو إسحاق.
3 عُجرة: بضم مهملة وسكون جيم، وبراء. مغني.
5291-* ع- تهذيب التهذيب 5/381.
4 بُحينة: بالموحدة والمهملة، ثم النون مصغراً، وهي أم عبد الله، وقيل إنها أم أبيه، والجمهور على أنها أمه. الإصابة 2/364، ط أولى.
5292-* الإصابة 4/138، ع- تهذيب التهذيب 5/270.
5293-* الإصابة 4/31، خ د س- تهذيب التهذيب 5/165.
5294-* ع- تهذيب التهذيب 6/146، يقال: أبو عثمان.
5295-* الإصابة 4/226.
5 في الإصابة: عبد العزى.
6 ساقط من: أ.

ج / 2 ص -41- 5296- *الحجاج بن عِلاط1 السلمي، وقيل: أبو عبد الله.
5297- *عبد الرحمن بن الحارث بن هشام المخزومي، له رؤية.
5298- *فضالة بن عبيد الأنصاري، قاض دمشق.
5299- *محمود بن الربيع الخزرجي، له إدراك، وقيل: أبو نعيم.
5300- *حويطب بن عبد العزي العامري، من الطلقاء.
5301- *عبد الله بن نوفل بن الحارث، الهاشمي، وقيل: له رؤية.
5302- *عبد الرحمن بن يزيد بن جارية الأنصاري، له أدراك.
5303- *أبو محمد البدري، له في الوتر2.
5304- *عبد الله بن أبي حَدْرَد (الأسلمي)3، لم يصح له صحبة، (بل الصحبة لأبيه، وهو فيرسل) 4.
5305- *عبد الرحمن بن عَبْدٍ5 (القاري)6، المدني، ولي لعمر على بيت المال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5296-* الإصابة 2/33، وقيل: أبو كلاب.
1 علاط: بكسر المهملة وتخفيف اللام. الإصابة 1/313 ط أولى.
5297-* خ 4- تهذيب التهذيب 6/156، الإصابة 5/29.
5298-* بخ م 4- تهذيب التهذيب 8/267.
5299-* الإصابة 6/39، ع- تهذيب التهذيب 10/63، الخلاصة: 371.
5300-* الإصابة 2/143، خ م س- تهذيب التهذيب 3/66، ويقال: أبو الأصبغ.
5301-* الإصابة 4/254.
5302-* الإصابة 5/48، خ 4- تهذيب التهذيب 6/298.
5303-* الإصابة 7/366.
2 أخرج الحديث الإمام مالك في الموطأ في كتاب صلاة الليل باب الأمر بالوتر: عن ابن محيريز أن رجلاً من بني كنانة يدعى المخدجي سمع رجلاً بالشام يكنى أبا محمد يقول: إن الوتر واجب، فقال مخدجي: فرحت إلى عبادة بن الصامت، فاعترضت له وهو رائح إلى المسجد، فأخبرته بالذي قال أبو محمد، فقال عبادة: كذب أبو محمد سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله عز وجل على العباد فمن جاء بهن لم يضيع منهن شيئاً استخفافاً بحقهن كان له عند الله عهد أن يدخله الجنة، ومن لم يأت بهن فليس له عند الله عهد، إن شاء عذبه وإن شاء أدخله الجنة". الموطأ: 96.
5304-* الإصابة 4/54.
3 ساقط من: ص.
4 ما بين القوسين ساقط من: أ.
في الاستيعاب لابن عبد البر: "وقد أنكر بعضهم صحبته وروايته وقال إن أحاديثه مرسلة، ومن قال هذا فقد جهل مكانه، وقد أَمَّرَه رسول الله صلى الله عليه وسلمعلى سراياه واحدة بعد أخرى". اهـ الاستيعاب 3/887.
5305-* ع- تهذيب التهذيب 6/223، اللباب 3/7
5 عبدٍ: بدون إضافة، وعلى هذا بكسر الدال منونة -يعني ابن عبدٍ- والقاريُّ بالرفع، صفة لعبد الرحمن، ويجوز فيها الكسر صفة لعبد، لأنه هو وأبو قاريان.
6 بفتح القاف، وبعد الألف راء وياء مشددة، نسبة إلى القارة قبيلة، المرجع السابق.

ج / 2 ص -42- 5306- *سعيد بن المسيب، الفقيه.
5307- *عيسى بن طلحة بن عبيد الله.
5308- *عطاء بن أبي رباح الفهري.
5309- *القاسم بن محمد التيمي، وقيل: أبو عبد الرحمن.
5310- *عطاء بن يسار الهلالي، مولى ميمونة.
5311- *عبد الملك بن المغيرة بن نوفل بن الحارث الهاشمي، عنه الزهري.
5312- *نافع الأقزع، مولى (بني)1 غفار، مدني معروف، عنه الزهري وصالح بن كيسان، وسالم أبو النصر.
5313- *حنظلة الذهلي، سمع عثمان.
5314- *إسماعيل بن الأشدق، عمرو بن سعيد الأموي، صاحب الأعوص2، متأله3.
5315- *عمرو بن دينار، الجمحي.
5316- *عمير بن إسحاق، مولى بني هاشم، شيخ ابن عون.
5317- *الحسن بن محمد بن الحنفية، الهاشمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5306-* ع- تهذيب التهذيب 4/84.
5307-* ع- تهذيب التهذيب 8/215.
5308-* ع- تهذيب التهذيب 7/199.
5309-* ع- تهذيب التهذيب 7/333.
5310-* ع- تهذيب التهذيب 7/217.
5311-* ز ق- تهذيب التهذيب 6/425.
5312-* ع- تهذيب التهذيب 10/405.
1 ساقط من: أ، ب.
5313-* الجرح والتعديل 1/2/242، ويقال: أبو قنان.
5314-* ق- تهذيب التهذيب 1/320، الخلاصة: 35.
2 أعوص: بفتح الواو ، والصاد المهملة، موضع قرب المدينة جاء ذكره في المغازي، قال ابن إسحاق: خرج الناس يوم أحد حتى بلغوا المنقي دون الأعوص، وهو على أميال من المدينة يسيرة، والأعوص واد في ديار باهلة لبني حصن منهم ا.هـ معجم البلدان 1/223.
3 في الخلاصة: قال الواقدي: كان عابداً منقطعاً معتزلاً ناسكاً، سكن الأعوص. 35.
5315-* ع- تهذيب التهذيب 8/28.
5316-* خ س- تهذيب التهذيب 8/143.
5317-* شذرات الذهب لابن العماد 1/121، البداية والنهاية لابن الأثير 5/ 185.

ج / 2 ص -43- 5318- *عبد الله بن السائب بن يزيد الكندي، ابن أخت نمر، وقيل: الليثي، وقيل: الأزدي، وقيل: الهذلي، عنه ابن أبي ذئب.
5319- *يحيى بن عبد الرحمن بن حاطب.
5320- *عبد الله بن الحارث بن نوفل بن الحارث الهاشمي، نزل البصرة.
5321- *عبد الرحمن خالد بن الوليد المخزومي.
5322- عبد الرحمن بن عبيد، عن أبي هريرة.
5323- *عبد الله بن مسلم، أخو الزهري.
5324- *الضحاك بن مزاحم، المفسر، وقيل: أبو القاسم.
5325- *نافع بن جبير بن مطعم.
5326- *عطاء الجمال، مولى طلحة بن عبيد الله، رأى علياً، ليس بالقوي عندهم.
5327- *راشد بن نجيح الحماني.
5328- *العلاء بن (زَيْدل)1 الثقفي، لين.
5329- *عبد الله بن ساعدة الهذلي، عن (عمر)2.
5330- *عبد الله بن عمير الهلالي، عن ابن عباس.
5331- *الحكم بن عتيبة، وقيل: أبو عبد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5318-* بخ د ت- تهذيب التهذيب 5/229.
5319-* م 4- تهذيب التهذيب 11/249، ويقال: أبو بكر.
5320-* ع- تهذيب التهذيب 5/180.
5321-* الجرح والتعديل 2/2/229.
5323-* خت م د ت س- تهذيب التهذيب 6/29.
5324-* 4- تهذيب التهذيب 4/453.
5325-* ع- تهذيب التهذيب 10/404، ويقال: أبو عبد الله.
5326-* خت تهذيب التهذيب 7/219، الجرح والتعديل 3/340.
5327-* ع ق- تهذيب التهذيب 3/228.
5328-* ق- ميزان الاعتدال 3/99.
1 في أ: زيد، وزيدل باللام، العلاء بن زيدل، عن أنس واهٍِ.تقريب2/648.
5329-* الطبقات لخليفة بن خياط: 236.
2 في ب: عمرة، وهو تصحيف.
5330-* م ق- تهذيب التهذيب 5/343.
5331-* ع- تهذيب التهذيب 2/432.

ج / 2 ص -44- 5332- *عبد الله بن محمد بن عقيل الهاشمي.
5333- *سليمان بن مهران، الكاهلي، مولاهم، الأعمش.
5334- *صالح بن كيسان الغفاري، وقيل: أبو الحارث.
5335- *موسى بن عقبة الأسدي.
5336- *ثابت بن أسلم البناني.
5337- *الحجاج بن يوسف الثقفي، الظالم.
5338- *عبد الرحمن بن سعيد بن يربوع، المخزومي.
5339- أبو محمد: حسن، رأى أبا زيد عمرو بن أخطب.
5340- *يونس بن محمد الظفري1.
5341- *عبد الرحمن بن القاسم (التميمي)2.
5342- *عبد الله بن طاوس، اليماني.
5343- *الحسن بن زيد بن الحسن بن علي الهاشمي، والد السيدة نفيسة.
5344- *أبو محمد، أبو بكر بن محمد بن عمرو بن حزم، الخزرجي.
5345- *كثير بن معدان، وهو كثير بن أبي أعين، عن ابن عمر، وعنه حماد بن زيد، وجماعة.
5346- عبد الأعلى بن عبد الله بن أبي فروة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5332-* بخ د ت ق- تهذيب التهذيب 6/13.
5333-* ع- تهذيب التهذيب 4/222.
5334-* ع- تهذيب التهذيب 4/399.
5335-* ع- تهذيب التهذيب 10/360.
5336-* ع- تهذيب التهذيب 2/2.
5337-* م د- تهذيب التهذيب 2/209.
5338-* بخ د- تهذيب التهذيب 6/187.
5340-* الجرح والتعديل 4/2/246، اللباب 2/298.
1 بفتح الظاء المعجمة والفاء وفي آخرها راء، نسبة إلى ظفر بطن من الأنصار. المرجع السابق.
5341-* ع- تهذيب التهذيب 6/354، الخلاصة: 233.
2 صوابه: التيمي، كما هو عليه في المصدرين السابقين.
5342-* ع- تهذيب التهذيب 5/267.
5343-* س- تهذيب التهذيب 2/279.
5344-* الطبقات لخليفة بن خياط: 257.
5345-* الجرح والتعديل 3/2/157.

ج / 2 ص -45- 5347- *زياد بن أبي زياد الجصاص، بصري.
5348- *هارون (بن أبي إبراهيم)1 البربري، سمع عطاء، وعنه وكيع وخلاد بن يحيى.
5349- زاذان2، حكى عنه عبيد بن كثير.
5350- *إسماعيل بن محمد بن سعد بن أبي وقاص.
5351- *إسماعيل بن سميع الحنفي، عنه شعبة.
5352- *عبد الرحمن بن عطاء القرشي، (المدني)3، قال خ: عنده مناكير، عنه حاتم بن إسماعيل.
5353- *قرة بن خالد السدوسي، وقيل: أبو خالد.
5354- *(عمر)4 بن منبه، أخو: وهب.
5355- *(علي)5 بن نفيل الحراني، سمع ابن المسيب.
5356- *حبيب بن الشهيد.
5357- *عثمان بن النضر، قاضي الأردن.
5358- *عبد الله بن أبي جعفر البصري، لا المصري، سمع الحسن، وعنه التبوذكي.
5359- *سليمان بن كثير العبدي، عن الزهري، وقيل: أبو داود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5346-* مد- تهذيب التهذيب 6/95.
5347-* ز- تهذيب التهذيب 3/368، اللباب 1/281.
5348-* س- تهذيب التهذيب 11/2، اللباب 1/132، الجرح والتعديل 4/2/87.
1 في التهذيب والجرح والتعديل: ابن إبراهيم.
2 زاذان: بزاي وذال معجمة. مغني.
5350-* خ م د ت س ق- تهذيب التهذيب 1/329.
5351-* م د س- تهذيب التهذيب 1/305.
5352-* د ت- تهذيب التهذيب 6/230.
3 في ص: المزني.
5353-* ع- تهذيب التهذيب 8/371.
5354-* الطبقات لخليفة بن خياط: 287.
4 ورد في أ، ص: عمرو. وفي ج، ب: عمر بن وهب أخو وهب.
5355-* د ق- تهذيب التهذيب 7/391.
5 في ص: حبيب، وهو خطأ.
5356-* ع- تهذيب التهذيب 2/185، ويقال: أبو شهيد.
5357-* الطبقات لخليفة بن خياط: 315.
5358-* التاريخ الكبير 3/1/62.
5359-* ع- تهذيب التهذيب 4/215.

ج / 2 ص -46- 5360- *عبد الرحمن بن عبد العزيز الأنصاري، الأُمامي1، عنه القعنبي.
5361- *حبيب بن محمد العجمي، الزاهد.
5362- *علي بن صالح بن حي، وقيل: أبو الحسن، وهو توأم الحسن، قال عبيد الله ابن موسى: كان أكبر بساعة، فكان الحسن يوقره بتلك الساعة، ويجلس تحته.
5363- *عيسى بن موسى القرشي، دمشقي، عنه الوليد بن مسلم.
5364- *القاسم بن يحيى بن عطاء بن مقدم، عنه ابن أخيه مقدم ابن محمد.
5365- *عبد العزيز بن عبد الله بن عبد الله بن عمر العمري، والد عبد الله، عنه ابن المبارك.
5366- *شرحبيل بن شَرِيك، المعافري.
5367- عمران بن زيد المدني، عنه العيشي.
5368- *ميمون بن موسى المرئي، عنه يحيى القطان، لين.
5369- *عبد الرحمن بن (أبي)2 الموال.
5370- *سعيد بن عبد العزيز التنوخي، عالم دمشق.
5371- *عبد الله بن النعمان الجهضمي، عن عكرمة، قوله.
5372- *صالح بن مسمار، عن ابن سيرين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5360-* م- تهذيب التهذيب 6/221.
1 بضم الهمزة، نسبة إلى أبي أمامة بن سهل بن حنيف الأنصاري. اللباب 1/84، في ب: الإمام، وهو تصحيف.
5361-* بخ- تهذيب التهذيب 2/189.
5362-* م 4- تهذيب التهذيب 7/332.
5363-* عخ د سي ق- تهذيب التهذيب 8/234.
5364-* خ- تهذيب التهذيب 8/340.
5365-* تهذيب التهذيب 6/344.
5366-* بخ م د ت س- تهذيب التهذيب 4/333.
5368-* ت ق- تهذيب التهذيب 10/392، اللباب 3/191، الجرح والتعديل 4/1/236.
5369-* خ 4- تهذيب التهذيب 6/282.
2 ساقط من: ب. في التقريب: واسم أبي الموالي زيد، وقيل: أبو الموالي جده. 1/500.
5370-* بخ م 4- تهذيب التهذيب 4/59، ويقال: أبو عبد العزيز.
5371-* الجرح والتعديل 2/2/186.
5372-* تمميز- تهذيب التهذيب 4/403.

ج / 2 ص -47- 5373- *الوليد بن كثير المخزومي، مدني.
5374- *بكير بن مسمار، عن عامر بن سعد.
5375- *سليمان بن علي الأمير.
5376- *الحسن بن عمارة، مولى بَجِيلة.
5377- *عبد الله بن حسن بن حسن الهاشمي.
5378- *الربيع بن عبد الله بن خُطَّاف البصري، الأحدب، سمع الحسن، وعنه التبوذكي.
5379- *إسماعيل بن مسلم العبدي، البصري.
5380- *كثير بن زيد الأسلمي، عن سالم.
5381- *سعيد بن راشد المازني، السماك، واه.
5382- شداد بن الأحنف الدمشقي، الضرير، عن أبي سلام ممطور.
5383- *حبيب المعلم.
5384- *سفيان بن حسين الواسطي.
5385- *حصين بن عبد الرحمن الأنصاري، عنه ابن إسحاق.
5386- *سالم بن عجلان الجزري، (الأفطس)1.
5387- *سفيان بن عيينة الهلالي، مولاهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5373-* ع- تهذيب التهذيب 11/148.
5374-* م ت س- تهذيب التهذيب 1/495.
5375-* سي ق- تهذيب التهذيب 4/211، يقال: أبو أيوب.
5376-* خت ت ق- تهذيب التهذيب 2/304.
5377-* 4- تهذيب التهذيب 5/186.
5378-* بخ- تهذيب التهذيب 3/249، التاريخ الكبير 2/1/272.
5379-* م ت س- تهذيب التهذيب 1/331.
5380-* ز د ت ق- تهذيب التهذيب 8/413.
5381-* ميزان الاعتدال 2/135، اللباب 2/135، ويقال: أبو حماد.
5383-* ع- تهذيب التهذيب 2/194، وميزان الاعتدال 1/456، الخلاصة: 72.
5384-* بخ 4- تهذيب التهذيب 4/107، ويقال: أبو الحسن.
5385-* د س- تهذيب التهذيب 2/380.
5386-* خ د س ق- تهذيب التهذيب 3/441.
1 في ص: الأوطس، وهو خطأ.
5387-* ع- تهذيب التهذيب 4/117.

ج / 2 ص -48- 5388- *إسحاق (بن يحيى)1 بن طلحة التميمي، عن عمته عائشة.
5389- *موسى بن يعقوب بن عبد الله بن وهب بن زمعة بن الأسود، الزمعي، المخزومي.
5390- *عبد الرحمن بن أبي الزناد.
5391- *عصام بن قدامة، كوفي، (عكرمة وعنه الفرياني)2.
5392- *(الحكم بن الصلت المخزومي، المؤذن، رأى أبوه)3 عثمان وسمع هو أبا الزناد.
5393- *أفلح بن سعيد القُبائي4.
5394- *عبد الله بن محمد بن عمر بن علي العلوي.
5395- الفضل بن عثمان المرادي، الصيرفي، كوفي، سمع (ابن)5 شهاب، وعنه أبو كريب ومحمد بن عبيد المحاربي.
5396- *قيس بن الربيع الأسدي.
5397- *موسى بن محمد بن إبراهيم التيمي، عن أبيه.
5398- *عبد المجيد بن أبي (عبس)6، الأوسي، المدني.
5399- *عبد الرحمن بن محمد بن أبي بكر بن حزم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5388-* ق ت- تهذيب التهذيب 1/254.
1 ساقط من: أ.
5389-* بخ 4- تهذيب التهذيب 10/378، اللباب 2/74.
5390-* خت فق 4- تهذيب التهذيب 6/170.
5391-* د س ق- تهذيب التهذيب 7/196.
2 ما بين القوسين ساقط من: أ.
5392-* مد – تهذيب التهذيب 2/427، الجرح والتعديل 1/2/117، التاريخ الكبير 1/2/339.
3 ما بين القوسين ساقط من: أ.
5393-* م س- تهذيب التهذيب 1/367.
4 بضم القاف، وفتح الباء وبعد الألف ياء تحتها نقطتان، نسبة إلى قباء موضع بالمدينة. اللباب 3/12.
5394-* د س- تهذيب التهذيب 6/18.
5 في ب: أبا.
5396-* تمييز- تهذيب التهذيب 8/391.
5397-* ت ق- تهذيب التهذيب 10/368.
5398-* الجرح والتعديل 3/64، التاريخ الكبير 3/2/111.
6 في أ: عيسى، وهو خطأ.
5399-* مد س- تهذيب التهذيب 6/264.

ج / 2 ص -49- 5400- *عطاء السَّليمي.
5401- *سليمان بن بلال المدني، مولي آل أبي بكر، وقيل: أبو أيوب.
5402- *صدقة الرُمَّاني، عن عاصم، وعنه التبوذكي
5403- *السكن بن المغيرة، شيخ الطيالسي.
5404- *عبد العزيز بن محمد الدراوردي.
5405- *عبد الله بن موسى بن إبراهيم بن محمد بن طلحة، التيمي عن أسامة بن زيد الليثي.
5406- *عبد الله بن زيد بن أسلم.
5407- *هُرَيْم1 بن سفيان البَجَلي.
5408- *عبد السلام بن محمد الحضرمي، عن عبد الله بن أبي سالم الأشعري.
5409- *المطلب بن زياد الثقفي.
5410- *بكر بن مضر القرشي، وقيل: أبو عبد الملك.
5411- *مالك بن سُعير2 بن الخِمْس، التميمي.
5412- *بشر بن الحسين الهلالي، الأصبهاني، واه.
5413- *عبد الله بن محمد بن أبي يحيى، الأسلمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5400-* التاريخ الكبير 3/2/475، ميزان الاعتدال 3/78.
5401-* ع- تهذيب التهذيب 4/175.
5402-* التاريخ الكبير 2/2/298، الإكمال لابن ماكولا 4/125، الجرح والتعديل 2/1/431، ميزان الاعتدال 2/313. ووقع في جميع المصادر ما عدا الإكمال "الزماني" بالزاي، وفرق البخاري بين صدقة بن هرمز عن الجريري، وبين صدقة أبي محمد الرماني.
5403-* ت- تهذيب التهذيب 4/126.
5404-* ع- تهذيب التهذيب 6/353.
5405-* ق- تهذيب التهذيب 6/44.
5406-* بخ ت س- تهذيب التهذيب 5/222.
5407-* ع- تهذيب التهذيب 1/30.
1 هُريم: بمضمومة وفتح راء فمثناة تحت. مغني.
5408-* تهذيب التهذيب 6/324.
5409-* بخ ص ق- تهذيب التهذيب 10/177.
5410-* خ م د س ق- تهذيب التهذيب 1/487.
5411-* خ قد ت س ق- تهذيب التهذيب 10/17، ويقال: أبو الأحوص.
2 سعير: بالتصغير وآخره راء، والخمس: بكسر المعجمة وسكون الميم بعدها مهملة. تقريب 2/225.
5412-* ميزان الاعتدال 1/315.
5413-* بخ د- تهذيب التهذيب 6/20.

ج / 2 ص -50- 5414- *زياد بن عبد الله بن (الطفيل البَكَّائي.
5415- *موسى بن محمد، الهادي.
5416- *إبراهيم بن خالد الصنعاني، المؤذن.
5417- عبد الله بن)1 عبد الرحمن النيسابوري، عن شعبة.
5418- *سويد بن عبد العزيز الواسطي، قاضي دمشق.
5419- *مُسهر2 بن عبد الملك بن (سلع)3، الكوفي، لين.
5420- *الحجاج بن يوسف بن أبي منيع بن عبيد الله، الرصافي.
5421- *يوسف بن أسباط، الزاهد.
5422- *عبد السلام بن عبد القدوس الكلاعي، عن ثور، واه.
5423- *عبده بن سليمان4 الكلابي.
5424- *عبد الرحمن بن محمد المحاربي.
5425- *عبد الله بن إدريس (بن يزيد)5، الأودي.
5426- *يحيى بن زياد الرقي، فهير6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5414-* خ م ت ق- تهذيب التهذيب 3/375.
5415-* تاريخ بغداد 13/21.
5416-* د س- تهذيب التهذيب 1/117.
1 ما بين القوسين ساقط من: ب.
5418-* ت ق- تهذيب التهذيب 4/276.
5419-* س- تهذيب التهذيب 10/149.
2 مُسهر: بمضمومة وسكون مهملة وكسر هاء. مغني.
3 في ص: سلم، وهو تصحيف.
5420-* خت- تهذيب التهذيب 2/207.
5421-* ميزان الاعتدال 4/462.
5422-* ق- تهذيب التهذيب 6/323.
5423-* ع- تهذيب التهذيب 6/458.
4 في ب: زيادة لفظ (الكلاعي) قبل (الكلابي).
5424-* ع- تهذيب التهذيب 6/265.
5425-* ع- تهذيب التهذيب 5/144.
5 ساقط من: ب.
5426-* ق- تهذيب التهذيب 11/211.
6 فهير: بفاء مصغراً. وهو لقبه. تقريب.

ج / 2 ص -51- 5427- *مسلمة بن علقمة، المازني.
5428- *النضر بن محمد اليمامي.
5429- *المعتمر بن سليمان، التيمي.
5430- *بشر بن منصور، السليمي.
5431- *عبد الوهاب بن عبد المجيد، الثقفي.
5432- *عرعرة بن البِرِنْد، السامي.
5433- *أسباط بن محمد القرشي.
5434- *يعقوب بن إسحاق، الحضرمي.
5435- *إسحاق بن يوسف، الأزرق.
5436- *عبد الرحمن بن عبد الله بن سعد الدَشْتَكي1.
5437- *عبد الله بن وهب الفهري، عالم مصر.
5438- *يونس بن محمد المؤدب، البغدادي.
5439- *يحيى بن المبارك، اليزيدي.
5440- *عبد العزيز بن أبي رِزْمة اليشكري، المروزي.
5441- *روح بن عبادة، القيسي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5427-* م صد ت س ق- تهذيب التهذيب 10/144.
5428-* ت- تهذيب التهذيب 10/445.
5429-* ع- تهذيب التهذيب 10/227.
5430-* م د س- تهذيب التهذيب 1/459، التاريخ الكبير 1/2/84.
5431-* ع- تهذيب التهذيب 6/449.
5432-* س- تهذيب التهذيب 7/175.
5433-* ع- تهذيب التهذيب 1/211.
5434-* م د تم س ق- تهذيب التهذيب 11/382.
5435-* ع- تهذيب التهذيب 1/257.
5436-* 4 ز- تهذيب التهذيب 6/207.
1 بفتح الدال وسكون الشين وفتح التاء، نسبة إلى دشتك قرية بالري. اللباب 1/501.
5437-* ع- تهذيب التهذيب 6/71.
5438-* ع- تهذيب التهذيب 11/447.
5439-* ميزان الاعتدال 4/404.
5440-* د ت- تهذيب التهذيب 6/336.
5441-* ع- تهذيب التهذيب 3/293.

ج / 2 ص -52- 5442- *حبيب بن أبي حبيب الحنفي1، كاتب مالك.
5443- *عبد الله بن الوليد العدني، صاحب الثوري.
5444- *سليمان بن أحمد الواسطي، لين.
5445- *عبد الله بن عثمان بن عطاء الخراساني، روى عنه خ.
5446- *الخليل بن عمر بن إبراهيم، العبدي، البصري.
5447- *خلاد بن يحيى الكوفي، بمكة.
5448- *صفوان بن عيسى الزهري.
5449- *حجاج بن محمد المصيصي.
5450- *عثمان بن عمر بن فارس.
5451- *سعيد بن عامر الضبعي.
5452- *بشر بن عمر الزهراني.
5453- *أحمد بن محمد بن الوليد الأزرقي، المكي.
5454- *سعد بن حفص، الضخم.
5455- *عبد الله بن نافع المخزومي، مولاهم، الصائغ.
5456- *عبيد الله بن موسى العبسي، مولاهم.
5457- *طلق بن غنام، النخعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5442-* ق- تهذيب التهذيب 2/181.
1 في التهذيب: الحنيفي.
5443-* خت د ت س- تهذيب التهذيب 6/70.
5444-* ميزان الاعتدال 2/194.
5445-* ق- تهذيب التهذيب 5/317.
5446-* قد س- تهذيب التهذيب 3/168.
5447-* خ د ت- تهذيب التهذيب 3/174.
5448-* خت م 4- تهذيب التهذيب 4/429.
5449-* ع- تهذيب التهذيب 2/205.
5450-* ع- تهذيب التهذيب 7/142، ويقال: أبو عدي وأبو عبد الله.
5451-* بخ- تهذيب التهذيب 4/50.
5452-* ع- تهذيب التهذيب 1/455.
5453-* خ- تهذيب التهذيب 1/79.
5454-* خ سي- تهذيب التهذيب 3/468.
5455-* بخ م 4- تهذيب التهذيب 6/51.
5456-* ع- تهذيب التهذيب 7/50.
5457-* خ 4- تهذيب التهذيب 4/33.

ج / 2 ص -53- 5458- *العلاء بن هلال الرقي، مولى باهلة.
5459- *عبد الله بن يوسف، التنيسي.
5460- *حجاج بن نصير الفساطيطي1.
5461- *عبد الله (بن عبد الحكم)2 بن أَعْين، الفقيه.
5462- *الحجاج بن مِنْهال، الأَنْماطي.
5463- *سعيد بن الحكم بن أبي مريم، الجُمَحي.
5464- *القاسم بن سلام بن مسكين، النَّمَري.
5465- *عون بن عمارة البصري، واه.
5466- *عبد الصمد بن النعمان، ببغداد.
5467- *الحسين بن حفص، الأصبهاني.
5468- *عبيد بن الصباح، الكوفي، الضرير، سمع كاملاً أبا العلاء.
5469- *قيس بن حفص الدَّارِمي.
5470- *نوح بن يزيد، المؤدب.
5471- *سعيد بن محمد الجَرْمي.
5472- *حبان بن موسى، المروزي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5458-* س- تهذيب التهذيب 8/193.
5459-* خ د ت س- تهذيب التهذيب 6/86.
5460-* ت- تهذيب التهذيب 2/208.
1 بفتح الفاء والسين المهملة وسكون الألف وكسر الطاءين المهملتين بينهما ياء ساكنة تحتها نقطتان، نسبة إلى الفساطيط وهي البيوت من الشعر. اللباب 2/431.
5461-* س- تهذيب التهذيب 5/289.
2 في أ: بن محمد بن الحكم.
5462-* ع- تهذيب التهذيب 2/206.
5463-* ع- تهذيب التهذيب 4/17.
5464-* تمييز- تهذيب التهذيب 8/318، الجرح والتعديل 3/2/110.
5465-* ق- تهذيب التهذيب 8/173.
5466-* ميزان الاعتدال 2/621.
5467-* م ق- تهذيب التهذيب 2/337.
5468-* ميزان الاعتدال 3/20.
5469-* خ صد- تهذيب التهذيب 8/390.
5470-* د- تهذيب التهذيب 10/489.
5471-* خ م د ق- تهذيب التهذيب 4/76، وقيل: أبو عبد الله.
5472-* خ م ت س- تهذيب التهذيب 2/174.

ج / 2 ص -54- 5473- *زهير بن عباد الرؤاسي، بمصر.
5474- *خلف بن سالم المُخَرِّمي1.
5475- *عباد بن موسى الخُتَّلي2.
5476- *بشر بن (غياث) 3، المَرِيسي4، الجهمي.
5477- *أحمد بن عاصم، البلخي.
5478- *شيبان بن فروخ الأُبُلِّي.
5479- *سفيان بن وكيع، الرؤاسي.
5480- *عبيد بن إسماعيل، الهَبَّاري.
5481- *سويد بن سعيد، الحَدَثاني.
5482- *عمرو بن زرارة، الكلابي.
5483- زكريا بن يحي، زحموية، الواسطي.
5484- *خلف بن هشام البزار.
5485- *عبد الله بن الرومي، اليمامي.
5486- *عبد بن حميد الكسي5، عبد الحميد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5473-* تهذيب التهذيب 3/344.
5474-* س- تهذيب التهذيب 3/152.
1 بضم الميم وفتح الخاء وكسر الراء المشددة، وفي آخرها ميم، نسبة إلى المخرم، وهي محلة ببغداد. اللباب 3/178، وقد ورد في ص: المخزومي، وهو خطأ.
5475-* خ م د س- تهذيب التهذيب 5/105، الخلاصة: 187.
2 بضم المعجمة وتشديد الفوقانية، وفتحها، نسبة إلى ختل كورة خلف جيحون. لب اللباب.
5476-* ميزان الاعتدال 1/322.
3 في ب: عياش، وهو تصحيف.
4 بفتح الميم وكسر الراء، وسكون الياء، نسبة إلى مريس قرية بمصر، اللباب 2/200.
5477-* خ- تهذيب التهذيب 1/46.
5478-* م د س- تهذيب التهذيب 4/374، اللباب 1/337، ذكره في من يقال له: الحبطي.
5479-* ت ق- تهذيب التهذيب 4/123.
5480-* بخ ت- تهذيب التهذيب 7/59.
5481-* م ق- تهذيب التهذيب 4/272.
5482-* خ م س- تهذيب التهذيب 8/35.
5484-* م د- تهذيب التهذيب 3/156.
5485-* م- تهذيب التهذيب 6/21.
5486-* خت م ت- تهذيب التهذيب 6/455، اللباب لابن الأثير 3/98.
5 بكسر أولها وتشديد السين، نسبة إلى كس، مدينة ما وراء النهر. المرجع السابق.

ج / 2 ص -55- 5487- *عبد الرحمن بن صالح الأزدي، الكوفي.
5488- *عبد الله بن عمر الخطابي، ببغداد.
5489- *علي بن عثمان، النفيلي.
5490- *عبد الرحمن بن بشر بن الحكم.
5491- *بشر بن هلال، الصواف.
5492- *الحسن بن علي بن عفان.
5493- *الفضل بن محمد (بن)1 المسيب، الشعراني.
5494- *نعيم بن الهيصم الهروي، (نزل)2 بغداد.
5495- *موسى بن إسحاق الكناني، كوفي، سمع وكيعاً.
5496- *الحارث بن أبي أسامة التميمي3.
5497- *الربيع بن سليمان، المرادي.
5498- *وهب بن بقية الواسطي، وهبان4.
5499- *هاشم بن القاسم، الحراني.
5500- عبيد بن عبد الواحد بن شريك البزار.
5501- *سعد بن محمد البيروتي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5487-* ص- تهذيب التهذيب 6/197.
5488-* تاريخ بغداد 10/21، وقيل: أبو عمر.
5489-* س- تهذيب التهذيب 7/364.
5490-* خ م د ق- تهذيب التهذيب 6/144.
5491-* م 4- تهذيب التهذيب 1/462.
5492-* ق- تهذيب التهذيب 2/301.
5493-* ميزان الاعتدال 3/358.
1 ساقط من: ص.
5494-* تاريخ بغداد 13/305.
2 في ص: نزيل.
5495-* الجرح والتعديل 4/1/135.
5496-* تذكرة الحفاظ 2/619.
3 هو الحارث بن محمد بن أبي أسامة التميمي "البغدادي" الحافظ.
5497-* 4 د س ق- تهذيب التهذيب 3/245.
5498-* م د س- تهذيب التهذيب 11/159.
4 يعرف بوهبان.
5499-* ق- تهذيب التهذيب 11/18.
5501-* الجرح والتعديل 2/1/94.

ج / 2 ص -56- 5502- *محمود بن خداش الطالقاني.
5503- *عبد الله (بن عبد الله)1 بن عوف، الخراز.
5504- *يوسف بن يعقوب الأزدي، القاضي، صاحب السنن.
5505- *المسيب بن واضح السلمي.
5506- *عبد الله بن مطيع البكري، نيسابوري، سكن بغداد.
5507- *الحسن بن علي الحلواني، بمكة.
5508- *جعفر بن محمد الطيالسي، البغدادي.
5509- *عبيد بن محمد الكَشْوري2، مؤرخ اليمن.
5510- *رجاء بن مرجي، المروزي، ببغداد.
5511- *عبد الله بن عبد الرحمن الدَّارِمي، السمرقندي.
5512- السري بن خزيمة الأَبِيْوَرْدي.
5513- *جعفر بن محمد بن شاكر.
5514- *عبدان بن محمد المروزي.
5515- جعفر بن محمد بن سوار، النيسابوري.
5516- *عبد الرحمن بن عبيد الله بن أحمد الأسدي، الحلبي (ابن أخي الإمام)3، الصغير، وبها يكنى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5502-* ت عس ق- تهذيب التهذيب 10/62.
5503-* م س- تهذيب التهذيب 5/349.
1 في ص، فقط.
5504-* تذكرة الحفاظ 2/660.
5505-* ميزان الاعتدال 4/116.
5506-* م س- تهذيب التهذيب 6/37.
5507-* خ م د ت ق- تهذيب التهذيب 2/302.
5508-* تاريخ بغداد 7/188، ويقال: أبو الفضل.
5509-* اللباب لابن الجزري 3/100.
2 بفتح أولها -وقيل بكسرها- وبالشين المعجمة بعدها واو مفتوحة وفي آخرها راء، نسبة إلى كشور وهي من قرى صنعاء باليمن. المرجع السابق.
5510-* د ق- تهذيب التهذيب 3/269، يقال: أبو أحمد.
5511-* م د ت- تهذيب التهذيب 5/294.
5513-* تهذيب التهذيب 2/102.
5514-* تذكرة الحفاظ 2/687.
5516-* تمييز- تهذيب التهذيب 6/225.
3 يعرف بابن أخي الإمام، وهو الإمام الحلبي المعدل.

ج / 2 ص -57- 5517- *عبد الرحمن بن عبيد الله بن حكيم الأسدي، ابن أخي الإمام، هو الكبير.
5518- *جعفر بن أحمد بن نصر النيسابوري1، الحافظ.
5519- جعفر بن أحمد بن حرثان (الشاماتي)2، النيسابوري.
5520- أحمد بن إبراهيم بن عبد الله (النيسابوري)3، الطويل.
5521- *يحيى بن محمد بن صاعد.
5522- *عبد الله بن زيدان بن يزيد، البجلي.
5523- *عبد الرحمن بن محمد بن إدريس الحنظلي، ابن أبي حاتم.
5524- *عبد الله بن محمد بن الشرقي.
5525- *عبد الله بن أبي زيد القيرواني المالكي، صاحب الرسالة4.
5526- *عبد الغني بن سعيد الأزدي، الحافظ.
5527- *عبد الله بن علي المقرئ، سبط الخياط5، وأمم لا يحصون، ومنهم من لم (نسم)6.
5528- *أبو محمد، صاحب لابن مسعود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5517-* د س- تهذيب التهذيب 6/224.
5518-* تذكرة الحفاظ 2/702.
1 ساقط من: ب.
2 في أ: الشامي، وقد كتب على الهامش ما نصه: "في كنى الحاكم "الشاماتي".
3 ساقط من: ب.
5521-* تذكرة الحفاظ 2/776.
5522-* تذكرة الحفاظ 2/767، ورد مع المؤرخة وفاتهم، في ترجمة أبي قريش، توفي سنة (313).
5523-* تذكرة الحفاظ 3/829.
5524-* ميزان الاعتدال 2/494.
5525-* ترتيب المدارك وتقريب المسالك للقاضي عياض 4/492، نشر دار مكتبة الحياة ببيروت.
4 وهو كتاب مشهور في الفقه المالكي اسمه (الرسالة) وقد شرحه الأستاذ الشيخ صالح عبد السميع الآبي الأزهري وسماه "الثمر الداني في تقريب المعاني شرح رسالة ابن أبي زيد القيرواني" وقد طبع بدار إحياء الكتب العربية بالقاهرة.
5526-* تذكرة الحفاظ 3/1047.
5527-* غاية النهاية 1/434.
5 هو محمد بن أحمد بن علي بن عبد الرزاق أبو منصور البغدادي الزاهد المعروف بالخياط، ترجمته في غاية النهاية 2/74.
6 في ح: يسم.
5528-* الجرح والتعديل 4/2/432.

ج / 2 ص -58- 5529- *أبو محمد الحضرمي، عن أبي أيوب، وعنه أبو الورد.
5530- أبو محمد، عن حذيفة مرفوعاً ((اقرأوا القرآن بلحون العرب))1، قال بقية، عن حصين بن مالك عنه.
5531- أبو محمد القرشي، ثنا إسرائيل، وعنه محمد بن جهيم بحديث منكر.
5532- أبو محمد الحضرمي، عنه يحيى بن حماد القطان.
5533- *أبو محمد، عن زُرارة2 بن أوفى قوله، وعنه حماد بن سلمة، القرن مائة وعشرون عاماً، بعث رآه في قرن كان آخرهم يزيد بن معاوية.
5534- أبو محمد (الساعدي)3، عنه حفص بن عمر بن ثابت الأنصاري.
5535- *أبو محمد، بصري، سمع الحسن، وعنه منصور بن المعتمر.
5536- أبو محمد العبدي، سمع ابن لهيعة، وعنه شَبَّاب.
5537- *أبو محمد الهذلي، عن علي، وعنه الحكم، بخبر منكر4.
5538- *أبو محمد الجزري، أرسل، وعنه شعيب، شيخ لمعاوية بن صالح.
5539- أبو محمد، عن ابن عمر، وعنه الثوري.
5540- *أبو محمد الكوفي، عن ابن المكندر، وعنه زيد بن الحباب بخبر منكر5، من بات على غير وصية، لم يؤذن له في الكلام إلى يوم القيامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5529-* خت- تهذيب التهذيب 12/224.
1 أورده الهيثمي في مجمع الزوائد باب القراءة بلحون العرب. عن حذيفة ابن اليمان قال، قال لي رسول الله صلى الله عليه وسلم: "اقرؤا القرآن بلحون العرب وأصواتها، وإياكم ولحون أهل الكبائر وأهل الفسق، فإنه سيجيء بعدي قوم يرجعون بالقرآن ترجيع الغناء والرهبانية، والنوح لا يجاوز حناجرهم مفتونة قلوبهم وقلوب من يعجبهم شأنهم".
وقال: رواه الطبراني في الأوسط، وفيه راو لم يسم، وبقية أيضاً 7/169.
5533-* الجرح والتعديل 4/2/434.
2 زرارة: بضم زاي وخفة الراءين. مغني.
3 في ص: الباغندي.
5535-* الجرح والتعديل 4/2/433، الكنى للبخاري: 66.
5537-* عس- تهذيب التهذيب 12/225، يكنى: أبو المورع.
4 قال الإمام ابن حجر في تهذيب التهذيب: أبو محمد الهذلي، عن علي في تسوية القبور عنه الحكم بن عتيبة، وقيل عن الحكم عن رجل من أهل البصرة بكنى أبا المورع وأهل الكوفة يكنونه أبا محمد، قال: كان رسول الله صلى الله عليه وسلم في جنازة فقال: "أيكم يأتي المدينة فلا يدع فيها وثناً إلى كسره". الحديث مرسل، رواه النسائي في مسند علي. 12/225.
5538-* الجرح والتعديل 4/2/433.
5540-* المغني في الضعفاء للذهبي 2/806، ميزان الاعتدال 4/570.
5 قال الذهبي في المغني: أبو محمد الكوفي عن ابن المنكدر بخبر موضوع، رواه عنه زيد بن الحباب.

ج / 2 ص -59- 5541- *أبو محمد، مولي عمر بن الخطاب، عنه العوام بن حوشب.
5542- *أبو محمد بن أبي الأعيس، عنه معاوية بن صالح.
5543- *أبو محمد الهذلي، سمع الحسن.
5544- *أبو محمد عن أبي كنانة، وعنه مالك بن دينار.
5545- *أبو محمد، مولى قريش، شيخ لهشيم.
5546- *أبو محمد بصري، عن نعيم بن أبي هند، وخلق يكنون بأبي محمد من المتأخرين.
5547- *أبو ماجد، الحنفي، وقيل: أبو ماجدة، عن ابن مسعود، لين.
5548- *أبو ماجد الزيادي، عنه موسى بن أبي أيوب.
5549- *أبو ماجد، عن ابن مسعود، لعله الأول، وعنه أيوب من طريق عبد المؤمن بن عباد، عنه: "مرت على النبي صلى الله عليه وسلم جنازة تُمْخَض"1.
5550- *أبو مالك: رافع بن مالك بن العجلان، الزرقي، والد رفاعة من النقباء، قتل بأحد.
5551- *عبيد، وقيل: عمرو الأشعري، له صحبة، وقيل: هو كعب بن عاصم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5541-* الجرح والتعديل 4/2/433.
5542-* الجرح والتعديل 4/2/433.
5543-* الجرح والتعديل 4/2/433.
5544-* الجرح والتعديل 4/2/433.
5545-* الجرح والتعديل 4/2/433.
5546-* الجرح والتعديل 4/2/433.
5547-* د ت ق- تهذيب التهذيب 12/216.
5548-* الكنى للبخاري: 73.
5549-* د ت ق- تهذيب التهذيب 12/216.
1 أخرج له أحمد في المسند شاهداً من طريق أبي بردة بن أبي موسى عن أبيه أنه قال: "مرت برسول الله صلى الله عليه وسلم جنازة تمخض مخض الزق، قال: فقال رسول الله صلى الله عليه وسلم: عليكم القصد". 4/406.
ومعنى تمخض أي تحرك تحريكاً سريعاً كما في النهاية لابن الأثير 4/307.
5550-* خ- تهذيب التهذيب 3/232، الإصابة 2/444.
5551-* س ق- تهذيب التهذيب 8/434، الإصابة 5/597.
قال ابن حجر في تخريج أحاديث مختصر ابن الحاجب: "واختلف في أبي مالك الأشعري من هو من الثلاثة المذكورين في الصحابة بهذه الكنية، وهم: أبو مالك الأشعري، راوي حديث المعازف، مشهور بكنيته، مختلف في اسمه في الإصابة 7/256 على أقوال".
وأبو مالك الأشعري، واسمه الحارث بن الحارث، مشهور باسمه، أكثر من كنيته، ترجمته في الإصابة.
وأبو مالك الأشعري، واسمه كعب بن عاصم، مشهور باسمه دون كنيته، ترجمته في الإصابة وتهذيب الكمال (573/أ) حتى قال المزي في ترجمته: لا يعرف له كنية، وتعقب بأن البخاري ومسلماً والنسائي وغيرهم كنوه أبا مالك.

ج / 2 ص -60- 5552- *عيينة بن حصن بن حذيفة بن بدر، الفزاري، من المؤلفة.
5553- *شَريك بن طارق الحنظلي، صحابي، نزل الكوفة.
5554- *سعد بن طارق الأشجعي، تابعي.
5555- *النضر بن أنس بن مالك.
5556- *ثعلبة بن أبي مالك القرظي، سمع عمر.
5557- حمير الحميري، عن عبد الله بن عمرو.
5558- *حبيب بن صُهبان الكاهلي، سمع عمر.
5559- *حبيب بن مهران التيمي، عن عبد الله بن أبي أوفى.
5560- *غزوان الغفاري، عن ابن عباس، وعنه حصين وابن أبي خالد.
5561- *حمزة بن أبي أُسيد الساعدي، عنه ابن الغسيل.
5562- *زياد بن عِلاقة الثعلبي.
5563- *عبيد الله بن الأخنس الخزاز، عن (عمرو)1 بن شعيب.
5564- *ثابت بن عمارة الحنفي، عنه يحيى القطان.
5565- *رداد الليثي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5552-* الإصابة 4/767.
5553-* الجرح والتعديل 2/1/363، الإصابة 3/346.
5554-* خت م 4- تهذيب التهذيب 3/473.
5555-* ع- تهذيب التهذيب 10/435.
5556-* خ د ق- تهذيب التهذيب 2/25، ويقال: أبو يحيى.
5558-* بخ- تهذيب التهذيب 2/187.
5559-* الجرح والتعديل 1/2/109.
5560-* خت د س ت- تهذيب التهذيب 8/245.
5561-* خ د ق- تهذيب التهذيب 3/26.
5562-* ع- تهذيب التهذيب 3/380.
5563-* ع- تهذيب التهذيب 7/2.
1 في ص: عمر.
5564-* د ت س- تهذيب التهذيب 2/11.
5565-* بخ د- تهذيب التهذيب 3/270، ويقال: أبو الرداد.

ج / 2 ص -61- 5566- *أبو مالك النخعي: عبد الملك، وقيل: عمارة1 بن حسين، عنه ابن المبارك.
5567- *عيينة بن عبد الرحمن بن جَوْشَن الغطفاني، عن أبيه.
5568- *بشر بن الحسن بصري، سمع ابن جريج.
5569- *ثعلبة بن سهيل الطُّهَوي2، لقيه الفريابي.
5570- وهب بن صدقة الباهلي، سمع أبا أمامة.
5571- *الربيع بن مالك الأصبحي، عم مالك.
5572- *عمرو بن (هاشم)3، الجَنْبي الكوفي، لين.
5573- *غسان بن سيار العوذي، عن قتادة، وعنه معلى بن أسد.
5574- *يحيى بن زكريا الطائي، عنه بُندار.
5575- *عمرو بن مالك النُّكري، سمع أبا الجوزاء.
5576- *يونس بن مسلم الضبعي، سمع الحسن.
5577- *سعير بن الخِمْس، التميمي.
5578- يحيى بن أبي النضر، عن شريك.
5579- *كثير بن يحيى بن كثير، صاحب البصري، عن ثابت بن (يزيد)4 الأحول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5566-* ق- تهذيب التهذيب 12/219.
1 على هامش أ ما يلي: في كنى الحاكم عبادة بدل عمارة، قال صاحبنا شهاب الدين.
5567-* بخ 4- تهذيب التهذيب 8/240.
5568-* س- تهذيب التهذيب 1/447.
5569-* ت ق- تهذيب التهذيب 2/32.
2 بضم الطاء وفتح الهاء، وقيل بضم الطاء وسكون الهاء، نسبة إلى طهية، بطن من تميم. اللباب 2/292.
5571-* الجرح والتعديل 1/2/468.
5572-* بخ د س- تهذيب التهذيب 8/111.
3 في ص: مالك، وهو خطأ.
5573-* الجرح والتعديل 3/2/50.
5574-* الكنى والأسماء للدولابي 2/103.
5575-* عخ 4- تهذيب التهذيب 8/96، ويقال: أبو يحيى.
5576-* الجرح والتعديل 4/2/246.
5577-* م ت س- تهذيب التهذيب 4/105، الكنى والأسماء للدولابي 2/103.
5579-* الجرح والتعديل 3/2/158.
4 في أ: زيد.

ج / 2 ص -62- 5580- *محمد بن موسى العِتْري، عن الهزهاز بن ميزن.
5581- *عاصم الغفاري، عنه زيد بن الحباب.
5582- إسماعيل بن محمد بن عاصم بن يزيد، عن جده، وعنه أبو بكر بن محمد بن النضر الجارودي.
5583- *حماد بن مالك الأشجعي، الحرستاني، عن الأوزاعي.
5584- *أبو مالك الأشعري، له صحبة، وعنه عطاء بن يسار، وقيل: الأشجعي.
5585- *أبو مالك الدمشقي، عن النبي صلى الله عليه وسلم مرسلاً، وعنه عبد الله ابن دينار الحمصي.
5586- *أبو مالك القرظي، من جند عمر، وهو والد ثعلبة.
5587- أبو مالك الأعور، عنه أبو إسحاق السبيعي.
5588- أبو مالك الأشعري، عنه عباد بن العوام، وكأنه الأشجعي.
5589- *أبو مالك الصُّهباني، عن الحسن بن (سعد)1، وعنه (عبد الرحيم)2 بن سليمان.
5590- *أبو مالك بن ثعلبة بن أبي مالك، عن أبيه، وعنه ابن إسحاق.
5591- *(أبو المأمومة، عن أبي هريرة، وعنه بكير بن الأشج)3.
5592- *أبو ماوية: حريث بن مالك، أو مالك بن حريث، وقيل: ماوية بن حريث الأسيدي، عن علي، وعنه داود بن أبي هند، وأبو إسحاق الشيباني، والعوام، وقيل: هما اثنان اسم الآخر عنترة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5580-* التاريخ الكبير 1/1/237، الجرح والتعديل 4/1/82، المشتبه للذهبي 2/476.
5581-* التاريخ الكبير 3/2/490.
5583-* الجرح والتعديل 1/2/149، اللباب 1/356.
5584-* الاستيعاب 4/1745، الكنى للبخاري: 67.
5585-* الاستيعاب 4/1745، الكنى للبخاري: 67.
5586-* الإصابة 7/257.
5589-* الجرح والتعديل 4/2/435.
1 في ص: سعيد، وهو تصحيف.
2 في ب: عبد الرحمن.
5590-* د م- تهذيب التهذيب 10/11.
5591-* الكنى للبخاري: 75.
3 ما بين القوسين ساقط من: أ.
5592-* الكنى والأسماء للدولابي 2/103، الجرح والتعديل 1/2/263، معرفة علوم الحديث ص185، وقال الأسدي، والكنى للإمام مسلم ص978 رقم 3332، والبخاري في التاريخ الكبير 1/2/70، وقال أبو معاوية، وتعجيل المنفعة ص93، وسماه حرب بن مالك.

ج / 2 ص -63- 5593- *أبو المبارك، سمع عطاء، وعنه يزيد بن سنان، حديث اللهم أحيني مسكيناً1.
5594- *أبو المتوكل الناجي: علي بن دؤاد، وقيل ابن داود، تابعي.
5595- *أبو المثنى: مسلم بن مِهْران، وقيل: مسلم بن المثنى مؤذن مسجد الكوفة، سمع ابن عمر.
5596- *ضَمْضَم2 الأُملوكي، تابعي بحمص، عنه هلال بن يساف مع تقدمه، وصفوان بن عمرو.
5597- *رياح بن الحارث، عن علي، وعنه صدقة بن المثنى.
5598- *مُؤْثِر3 بن عَفَازة، عن ابن مسعود، وعنه جبلة بن سحيم.
5599- *عبد الله بن المثنى بن عبد الله بن أنس بن مالك.
5600- *معاذ بن معاذ (العنبري)4.
5601- *سليمان بن يزيد الكعبي، المدني، عن المقبري.
5602- *الهيثم بن الربيع العقيلي، البصري، عن سماك بن عطية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5593-* ت ق- تهذيب التهذيب 12/220.
1 أخرج الحديث ابن ماجه في الزهد باب مجالسة الفقراء. عن أبي المبارك، عن عطاء عن أبي سعيد الخدري، قال: أحبوا المساكين فإني سمعت رسول الله صلى الله عليه وسلم يقول في دعائه: "اللهم أحيني مسكيناً، وأمتني مسكيناً، وأحشرني في زمرة المساكين" 2/1381.
قال محمد فؤاد عبد الباقي في الزوائد: "أبو المبارك لا يعرف اسمه، وهو مجهول، ويزيد بن سنان ضعيف، والحديث صححه الحاكم وأورده ابن الجوزي في الموضوعات". سنن ابن ماجه 2/1381، الموضوعات لابن الجوزي 3/141.
5594-* ع- تهذيب التهذيب 7/318.
5595-* د ت س- تهذيب التهذيب 10/136.
5596-* د ق- تهذيب التهذيب 4/463، الجرح والتعديل 2/1/468.
2 ضمضم: بفتح المعجمتين، والأملوكي: بضم الألف وسكون الميم وضم اللام، وفي آخرها كاف، مغني، اللباب 1/84.
5597-* د س ق- تهذيب التهذيب 3/299.
5589-* ق د- تهذيب التهذيب 10/331.
3 مؤثر: بضم أوله وسكون الواو وكسر المثلثة، وعفازة: بفتح المهملة والفاء، ثم زاي، تقريب 2/280.
5599-* خ ت ق- تهذيب التهذيب 5/387.
5600-* ع- تهذيب التهذيب 10/194.
4 في أ: العبدي، وفي ب: الغبري، وكلاهما تصحيف.
5601-* ت ق- تهذيب التهذيب 12/221.
5602-* ت- تهذيب التهذيب 11/97.

ج / 2 ص -64- 5603- *محمد بن مسلم بن مهران، عن جده، وعنه الطيالسي.
5604- *عتاب بن المثنى، عن مولاه بهز بن حكيم.
5605- *محمد بن عبد الله الأنصاري، أبو عبد الله، وكناه مجاهد ابن موسى أبا المثنى.
5606- *معاذ بن المثنى بن معاذ، عنه ابن جوصاء.
5607- *أبو المثنى، عن أبي ذر، وعنه دَرَّاج.
5608- *أبو مجاشع الأزدي، عن عمر، وعنه أبو بكر بن أبي مريم.
5609- *أبو مجالد: جراد بن مجالد الضبي، عن ابن سيرين، وعنه شعبة، وابن عياش.
5610- *أبو مجاهد: سعد الطائي، عن أبي مُدِلَّة، وعنه زهير بن معاوية.
5611- *عباد بن صالح السلمي، عنه ابن مهدي، والتبوذكي.
5612- *عبد الله بن كيسان المروزي، سمع عكرمة.
5613- *علي بن مجاهد العبدي، الرازي، عن ابن إسحاق.
5614- عذرة بن مصعب، مؤذن جامع مصر، عن أبيه، وعنه أحمد بن سيار المروزي.
5615- أبو مجاهد العدوي، عن عمر، وعنه حميد بن هلال.
*أبو المُجَشِّر: عاصم1 بن الصباح الجحدري، صاحب القراءة، عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
5603-* د ت س- تهذيب التهذيب 9/16.
5604-* ت- تهذيب التهذيب 7/93.
5605-* ع- تهذيب التهذيب 9/274.
5606-* ب ق- تهذيب التهذيب 12/221.
5607-* الكنى للبخاري: 72.
5608-* ميزان الاعتدال 4/569.
5609-* الجرح والتعديل 1/1/538، الكنى والأسماء للدولابي 2/106.
5610-* خ د ت ق- تهذيب التهذيب 3/4885.
5611-* الجرح والتعديل 3/82.
5612-* بخ د- تهذيب التهذيب 5/371.
5613-* ت- تهذيب التهذيب 7/377.
5616-* الكنى والأسماء للدولابي 2/107.
1 قال الذهبي في الميزان:" عاصم بن العجاج الجحدري البصري أبو المجشر المقرئ، وهو عاصم بن أبي الصباح"، وقال ابن الجزري في غاية النهاية:" عاصم بن أبي الصباح العجاج، وقيل: ميمون أبو المجشر بالجيم والشين المعجمة مكسورة، الجحدري البصري" ا.هـ 1/349.

ج / 2 ص -65- حماد بن سلمة، كناه ابن معين.
5617- *أبو مِجْلَز: لاحق بن حميد، تابعي.
5618- *أبو مجيب شامي، سمع أبا ذر، وعنه عبد الله بن عبد الواحد الثقفي.
5619- (أبو محبوب، حكى عنه فضيل بن يحيى)1.
5620- *أبو محجن، له صحبة2.
5621- *وسَلْم، عن عبد الله بن (عمرو)3، وعنه يعلى بن عطاء.
5622- *أبو المحجل: رديني البكري، وقيل: ابن مرة، وقيل: ابن مَخْلد، (وقيل: ابن خالد)4 عنه أبو جناب الكلبي.
5623- *أبو محذورة: سَمُرَة5 بن مِعْيَر، وقيل: أوس بن مِعْيَر (الجمحي)6، مؤذن مكة للنبي صلى الله عليه وسلم.
5624- *حسان بن حريث العدوي، عن عمران بن حصين، وقيل: أبو السوار.
5625- محمد بن عبيد الوراق، عنه عبد الرحمن بن محمد بن حماد الطهراني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5617-* ع- تهذيب التهذيب 11/171، الطبقات لخليفة بن خياط: 209، 322.
5618-* ميزان الاعتدال 4/569.
1 ما بين القوسين من ب وحدها.
5620-* الإصابة 7/260.
2 على هامش أ ما يلي: "في الصحابة شخص يقال له: أبو محجن الثقفي واسمه عمرو بن حبيب وقيل: مالك بن حبيب، وقيل: عبد الله كان فارساً، شاعراً من الأبطال، جلده عمر رضي الله عنه في الخمر مرات، ونفاه إلى جزيرة البحر، فهرب ولحق بسعد وهو يحارب الفرس فحبسه، وله أخبار، روى عنه أبو سعد البقال مرسل.
هذا الذي أعرفه، فإن كان هو المراد في كلام المصنف، فاستعد اسمه، وإن لم يكن هو فاستعد شخصاً آخر، والظاهر أنه غيره، لأن الراوي عنه مختلف.
5621-* التاريخ الكبير 2/2/156، الجرح والتعديل 2/1/262.
3 في ص: عمر.
5622-* الجرح والتعديل 1/2/516، الكنى والأسماء للدولابي 2/107، التاريخ الكبير 2/1/331، يقال: أبو خالد.
4 ما بين القوسين ساقط من: ب.
5623-* بخ م 4- تهذيب التهذيب 12/222، الإصابة 3/182.
5 سمرة: بضم الميم ، ومعير: بكسر الميم وسكون المهملة، وفتح التحتانية. تقريب 2/469.
6 في ص: الجعفي.
5624-* خ م س- تهذيب التهذيب 12/123.

ج / 2 ص -66- 5626- *أبو مِحْصن1: عُكَّاشة بن محصن الأسدي2، حليف (بني)3 عبد شمس، بدري سابق.
5627- *حصين بن نمير الواسطي، عنه مسدد.
5628- *أبو محرز: خُشيش، عن أبي عمران الجَوْني، وعنه سعيد الضبعي.
5629- *صَبِيح بن محرز الحمصي، عن أبي المصبح المقرائي، وعنه الفريابي.
5630- *عمرو (بن)4 عطية العوفي، وعنه علي بن هاشم.
5631- أبو محرز، عن عثمان بن أبي العاص، وعنه مبارك فضالة.
5632- *أبو مُحَلِّم5: هلال بن سلمان، عن الشعبي، وعنه أبو أسامة ومروان بن معاوية الفزاري.
5633- *أبو المحياة: يحيى بن يعلى التيمي، عن منصور بن المعتمر.
5634- *أبو مُحيريز6: عبد الله بن محيريز الجمحي الشامي، تابعي، عنه أبو مخارق.
5635- *(زهير بن)7 سالم (العنسي)8، شامي تابعي، عنه ثور، وصفوان بن عمرو.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5626-* الإصابة 4/533.
1 محصن: بمكسورة وسكون حاء مهملة، وفتح صاد مهملة، وعكاشة: بضم عين وشدة كاف وإعجام شين. مغني.
2 في أ: زيادة (بن) بعد الأسدي.
3 في ب: (بن) مكان (بني).
5627-* خ د ت س- تهذيب التهذيب 2/391.
5628-* الكنى والأسماء للدولابي 2/107.
5629-* تهذيب التهذيب 4/409
5630-* ميزان الاعتدال 3/281، الجرح والتعديل 3/250.
4 ورد في أ، ص، ج: عن، وهو خطأ.
5632-* ق- تهذيب التهذيب 11/81، الخلاصة: 411، التاريخ الكبير4/2/210، الجرح والتعديل 4/2/77.
5 بوزن محمد لكن اللام مكسورة. تقريب 2/324.
5633-* م ت س ق- تهذيب التهذيب 11/303.
5634-* ع- تهذيب التهذيب 6/32، الكنى والأسماء للدولابي 2/107.
6 مُحيريز: بمضمومة وفتح مهملة وسكون يائين، وكسر راء بزاي. مغني.
5635-* د ق- تهذيب التهذيب 3/344.
7 ساقط من: أ.
8 في ص: العبسي.

ج / 2 ص -67- 5636- *أبو المُخارق1: (مَغْراء) 2 العبدي، عن ابن عمر، وعنه أبو إسحاق وغيره.
5637- *أبو المخارق، وقيل: ابن مخراق: جويرية (بن أسماء)3 الضبعي، عن نافع.
5638- *أبو المختار: سفيان بن أبي حبيبة، مختار، سمع ابن أبي أوفى، وعنه شعبة وعبد الملك بن حسين.
5639- *أيمن بن عبد الله، سمع أباذر، وعنه عقبة.
5640- *مهران، عن ابن عباس، وعنه وائل بن داود.
5641- *موسى بن باذام، العبسي، والد عبيد الله، (وعنه)4 الثوري، (ولم)5 يلحقه ابنه.
5642- *أبو المختار، حكى عنه معاوية.
5643- أبو المختار، عن ابن (البيلماني)6، وعنه هشام بن يوسف.
5644- أبو المختار، عن ابن عمر، وعنه معمر.
5645- أبو مخرمة، حكى عنه عطاء بن قرة.
5646- أبو مخزوم، (ولد)7 أبي أمامة الباهلي، عن مسعر.
5647- *أبو مخلد: مهاجر بن مخلد، روى عنه أيوب السختياني، فلم يسمه، بل قال: عن مولى لأبي بكرة وعوف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5636-* بخ د- تهذيب التهذيب 10/254.
1 المخارق: بمضمومة فمعجمة، وراء وقاف. مغني. ومغراء: بفتح أوله وسكون ثانيه، والمد. تقريب 2/268.
2 في أ: معن. وفي ب: معزي، وهو تصحيف.
5637-* خ م د س ق- تهذيب التهذيب 2/124، ويقال: أبو أسماء.
3 ساقط من: ب.
5638-* د- تهذيب التهذيب 12/226.
5639-* الجرح والتعديل 1/1/319.
5640-* الجرح والتعديل 4/1/300.
5641-* الكنى والأسماء للدولابي 2/108.
4 في أ، ب: عنه.
5 في أ، ب: لم.
5642-* الكنى للبخاري: 71.
6 في ب، ج: السلماني.
7 في أ، ب: والد.
5647-* ت س ق- تهذيب التهذيب 10/323.

ج / 2 ص -68- 5648- *عطاء بن مسلم الخفاف، عن الأعمش.
5649- *محمد بن عبد الله البصري، سمع علي بن جدعان.
5650- *عبد الملك بن الشعشاع، كناه خ.
5651- خِداش1 بن (الدحداح)2، عن الليث بن سعد.
5652- *أبو المُخَيِّس3 السكوني، عن الأحنف.
5653- أبو مدرك، عن التابعين، وعنه ابن ثوبان.
5654- *أبو مُدِلَّة4، مولى عائشة، سمع أبا هريرة، وعنه سعد أبو مجاهد.
5655- *أبو مدينة: عبد الله بن حصين السدوسي، عنه قتادة.
5656- *أبو مرارة: (عبد الرحمن)5 بن أبي سفيان الجمحي، عن مجاهد، وهذا أخو حنظلة.
5657- *أبو المُرازِم6: يعلى بن مرة الثقفي، له صحبة، عنه أبو ثابت أيمن.
5658- *أبو مراية العجلي: عبد الله بن عمرو، عن سلمان، وعنه قتادة وأسلم العجلي.
5659- *أبو مُراوِح7 الغفاري، وقيل الليثي، مخضرم، سمع أبا ذر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5648-* تم س ق- تهذيب التهذيب 7/211.
5649-* د- تهذيب التهذيب 9/286.
5650-* الجرح والتعديل 2/2/353، التاريخ الكبير 3/1/419.
1 خداش: بكسر معجمة، وخفة دال، وآخره معجمة. مغني.
2 في ب: الدخداخ.
5652-* الكنى للبخاري: 744، المغني في الضعفاء للذهبي 2/807.
3 أبو المُخيس: بضم الميم وفتح الخاء المعجمة وبعدها ياء مشددة، وبعدها سين مهملة، ابن ماكولا 7/220.
5654-* ت ق- تهذيب التهذيب 12/227.
4 أبو مدلة: بضم الميم المهملة وتشديد اللام. تقريب 2/470.
5655-* الجرح والتعديل 2/2/391.
5656-* التاريخ الكبير 3/1/293، الكنى والأسماء للدولابي 2/112.
5 في النسخ الخطية: عبد الله.
5657-* الإصابة 6/687، بخ قد ت س ق- تهذيب التهذيب 11/404.
6 أبو المُرازم: بضم أوله وتخفيف الراء وكسر الزاي. تقريب 2/378.
5658-* الجرح والتعديل 2/2/118.
5659-* الإصابة 7/394، خ م س ق- تهذيب التهذيب 12/227.
7 أبو مراوح: بمضمومة وبراء وكسر واو، فحاء مهملة. مغني.
وعلى هامش أ ما يلي: أبو مراوح، قال ابن عبد الله: ثقة لا يوقف له على اسم، واسمه كنيته، قال إلا أن مسلم بن الحجاج ذكره في الطبقات فقال: اسمه سعد، وذكره في الكنى ولم يذكر اسمه.

ج / 2 ص -69- 5660- *أبو مري: قطن بن عبد الله الحداني، عن أبي غالب حزور، وعنه زياد بن (يحيى)1 الحساني.
5661- *أبو مرثد: كَنَّاز2 بن الحصين الغنوي، حليف حمزة، شبدري، هو وابنه مرثد.
5662- *أبو مرجعة: عثمان الهنائي، عن عكرمة وعنه مالك بن دينار.
5663- *أبو مَرْحَب3: محمد بن صفوان الأنصاري، في صيد الأرنب، عنه الشعبي.
5664- *أبو مرحوم: عبد الرحيم، ويقال: يحيى بن ميمون المعافري، (عنه ابن)4 لهيعة وسعيد بن أبي أيوب.
5665- *عبد الرحيم بن كَرْدم5 بصري، عن زيد بن أسلم.
5666- *أبو مرزوق، عن أبي غالب، وعنه أبو العدبس منيع.
5667- *أبو مرزوق، التُجيبي6، عن حنش السَّبَائي7، وعنه يزيد ابن أبي حبيب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5660-* الجرح والتعديل 3/2/137.
1 ورد في ص: (عبد الله) مكان (يحيى)، وهو خطأ، وقد أثبت الصواب من بقية النسخ، وانظر ترجمته في التهذيب 3/388.
5661-* م د ت س- تهذيب التهذيب 8/448.
2 كناز: بمفتوحة وشدة نون وبزاي. مغني، تقريب 2/136.
5662-* التاريخ الكبير 3/2/252.
5663-* د س ق- تهذيب التهذيب 9/231، الخلاصة: 342.
3 أبو مرحب: بمفتوحة وسكون راء، وبحاء مهملة وبموحدة. مغني.
5664-* د ت س ق- تهذيب التهذيب 6/308.
4 ساقط من: ب.
5665-* الجرح والتعديل 2/2/339، ميزان الاعتدال 2/606.
5 كردم: بفتح الكاف وسكون راء وفتح دال مهملة. مغني.
5666-* س- تهذيب التهذيب 12/229.
5667-* تهذيب التهذيب 12/228.
6 التجيـبي: بضم التاء المعجمة باثنتين من فوقها، وكسر الجيم، وتسكين الياء تحتها نقطتان، وفي آخرها باء موحدة. اللباب 1/207.
7 السبائي: نسبة إلى سبأ -بفتح السين المهملة والباء المنقوطة من تحتها بنقطة واحدة، وفتحها- وهو حنش بن عبد الله الصنعاني، وله ترجمة في الأنساب 7/45، وتهذيب ابن عساكر 5/10، والروض الأنف: 2/241، والإكمال 4/532، والتاريخ الكبير 1/2/320 رقم 2615، وذكره في حبيب بن الشهيد.

ج / 2 ص -70- 5668- *أبو مرة: يزيد مولى عقيل، عن أم هانيء.
5669- *يعلى، سمع أبا هريرة.
5670- *الحارث بن مرة الحنفي، عنه ابن المديني.
5671- *أبو مرة تابعي، عنه بكر المزني.
5672- *أبو مرة، سمع رويفع بن ثابت، وعنه بكر بن سوادة.
5673- *أبو مروان: غيلان بن أبي غيلان، مولى عثمان المصلوب في القدر1، (رآه)2 بن عون.
5674- *جبلة بن أبي رواد العتكي، قتله أبو مسلم.
5675- *يحيى بن أبي زكريا الغساني، عنه محمد بن حرب النشائي.
5676- *عبد الملك بن عبد العزيز (بن)3 الماجشون الفقيه، صاحب مالك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5668-* الجرح والتعديل 4/2/442.
5669-* الجرح والتعديل 4/2/301.
5670-* د- تهذيب التهذيب 2/156.
5671-* التاريخ الكبير 1/2/283.
5672-* الجرح والتعديل 4/2/442.
5673-* الجرح والتعديل 3/2/54، التاريخ الكبير 4/1/102.
1 قال الإمام ابن حجر في لسان الميزان: "غيلان بن أبي غيلان المقتول في القدر ضال مسكين، حدث عنه يعقوب بن عتبة وهو غيلان بن مسلم، كان من بلغاء الكتاب" انتهى، وقال ابن المبارك: "كان من أصحاب الحارث الكذاب وممن آمن بنبوته فلما قتل الحارث قام غيلان إلى مقامه وقال له خالد بن اللجلاج: ويلك ألم تك في شيبتك ترامي النساء بالتفاح في شهر رمضان ثم صرت خادماً تخدم امرأة الحارث الكذاب المتنبي وتزعم أنها أم المؤمنين، ثم تحولت فصرت زنديقاً ما أراك تخرج من هوى إلا إلى أشر منه".
وقال له مكحول: "لا تجالسني"، وقال الساجي: "كان قدرياً داعيةً دعا عليه عمر بن عبد العزيز فقتل وصلب وكان غير ثقة، ولا مأمون، كان مالك ينهى عن مجالسته"، قلت: وكان الأوزاعي هو الذي ناظره وأفتى بقتله، وقال رجاء بن حيوة: "قتله أفضل من قتل ألفين من الروم". أخرج ذلك العقيلي في ترجمة غيلان بسنده إلى رجاء بن حيوة أنه كتب بذلك إلى هشام بن عبد الملك بعد قتل غيلان، وذكره ابن عدي وقال: "لا أعلم له من السند شيئاً"، وأخرج ابن حبان بسند صحيح إلى إبراهيم ابن أبي جبلة قال: كنت عند عبادة بن نسي فأتاه آت أن هشاماً قطع يدي غيلان ورجليه، فقال: أصاب والله فيه، القصة إلى السنة ولأكتبن إلى أمير المؤمنين، ولأحسنن له رأيه، وأخباره طويله ا.هـ لسان الميزان 4/424.
2 في ب: رواه.
5674-* الجرح والتعديل 1/1/510، التاريخ الكبير 1/2/220.
5675-* خ- تهذيب التهذيب 11/211.
5676-* كد س ق- تهذيب التهذيب 6/407.
3 ساقط من: أ.

ج / 2 ص -71- 5677- *عبد الملك بن إبراهيم المدني، عنه خالد بن مخلد، وابن أبي أويس.
5678- *الخضر بن محمد بن شجاع الحراني، عن عمه مروان بن شجاع.
5679- *محمد (بن عثمان)1 بن خالد العثماني، سمع إبراهيم بن (سعد)2.
5680- *الحكم بن محمد الطبري، عنه البخاري، وسلمة بن شبيب.
5681- *هشام بن خالد الأزرق.
5682- (أبان)3 بن عبد الله بن كردوس الحراني.
5683- *عبد الملك بن حبيب، سمع أبا إسحاق الفزاري، وعنه حسين بن منصور.
5684- الحكم بن خليف المنبجي، عن الهيثم بن جميل.
5685- *أبو مروان الأسلمي، سمع أبا ذر، وعنه ابنه عطاء.
5686- أبو مروان عن أبي طيبة، وعنه حفص بن ميسرة.
5687- *أبو مريم: عمرو بن مُرة الجهني، صحابي نزل الشام.
5688- *مالك بن ربيعة السلولي، والد بريد، صحابي بصري.
5689- *رزين بن حبيش الأسدي، مخضرم، وقيل: أبو مطرف.
5690- *عبد الله بن زياد الأسدي، سمع عماراً.
5691- *إياس بن صبيح الحنفي، أول من قضى بالبصرة، ولاَّه أبو موسى، عنه ابنه عبد الله وابن سيرين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5677-* الجرح والتعديل 2/2/342.
5678-* عس- تهذيب التهذيب 3/145.
5679-* ق ص- تهذيب التهذيب 9/336.
1 ساقط من: ب.
2 في التهذيب: سعيد.
5680-* عخ- تهذيب التهذيب 2/438، التاريخ الكبير 1/2/338.
5681-* د ق- تهذيب التهذيب 11/37.
3 في أ: إياد.
5683-* د- تهذيب التهذيب 6/389.
5685-* س- تهذيب التهذيب 12/230.
5687-* الإصابة 4/680، ت- تهذيب التهذيب 8/103، ويقال: أبو طلحة.
5688-* الإصابة 5/724، س- تهذيب التهذيب 10/16.
5689-* ع- تهذيب التهذيب 3/321.
5690-* خ ت- تهذيب التهذيب 5/221.
5691-* الجرح والتعديل 1/1/280.

ج / 2 ص -72- 5692- *زياد بن صبيح الحنفي، سمع ابن عمر، وعنه سعيد بن زياد.
5693- *(شييم)1 بن (ذييم)2 البكري، سمع عمر، وعنه سماك.
5694- *قيس الثقفي، وقيل: الحنفي، عن علي، وعنه نعيم بن حكيم.
5695- *عبد الغفار بن القاسم، كوفي، ثقة.
5696- طهمان عنه إسماعيل الخلقاني.
5697- *أبو مريم الكندي، عن النبي صلى الله عليه وسلم (يروي له)3 حديث في الضب4، بإسناد شامي، إن صدق عبد الوهاب العُرَضِي5.
5698- *أبو مريم الغساني، جد أبي بكر الحمصي، له صحبة، وحديثان (عنه)6 حفيده.
5699- *أبو مريم، عن عمر، وعنه زياد بن أبي سودة، أن عمر دخل محراب داود، (وقرأ)7 فيه ص، وسجد، تفرد به عثمان بن عطاء.
5700- أبو مريم الحضرمي، عن أبي هريرة، وعنه يحيى الشيباني.
5701- *أبو مريم السكوني، عن ثوبان، وعنه عبادة بن نسي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5692-* د س- تهذيب التهذيب 3/374.
5693-* التاريخ الكبير 2/2/260، الجرح والتعديل 2/1/384.
1 في ب: شيم.
2 ورد في أ، ص، ج: زنيم، وفي ب: سيم.
5694-* ي د ص- تهذيب التهذيب 12/232.
5695-* ميزان الاعتدال 2/640.
5697-* الإصابة 7/372.
3 ساقط من: أ. وفي ب: يروى له، بإسقاط الواو.
4 قال الإمام ابن حجر في الإصابة: "ذكره البغوي ولم يخرج له شيئاُ، وذكره ابن السكن في الصحابة"، وقال أبو أحمد الحاكم: "له صحبة، وحديثه في أهل الشام، وليس هو الغساني"، ثم ساق من طريق إسماعيل بن عياش عن صفوان بن عمرو، عن حجر بن مالك عن أبي مريم الكندي، عن النبي صلى الله عليه وسلم أنه أتى بضب وهو يسير، فوضعه على بسطة الرحل فنخزه بقضيب كان معه فتناول الضب القضيب بيده، فقال النبي صلى الله عليه وسلم: "إلا إن هذا وأشباهه، كانوا أمما من الأمم فعصوا الله فجعلهم خشاشاً من خشاش الأرض". إسناده ضعيف ا.هـ. الإصابة 7/372.
5 على هامش أ ما يلي: أبو مريم السلولي أبو بريد بن أبي مريم تابعي... في المسند، واسمه مالك بن ربيعة.
5698-* الجرح والتعديل 4/2/436.
6 في أ: عند.
5699-* الجرح والتعديل 4/2/436.
7 في أ، ب: فقرأ.
5701-* الجرح والتعديل 4/2/436.

ج / 2 ص -73- 5702- *أبو مريم الأنصاري، عن جابر.
5703- *أبو مريم، سمع مولاه أبا هريرة، وعنه معاوية بن صالح.
5704- *أبو مريم، مكاتب عائشة، عنه خصيف.
5705- *أبو مريم، خادم جامع دمشق، عن أبي هريرة.
5706- أبو مريم، (عن هشام)1 بن أبي رقيقة، وعنه ابن ثوبان.
5707- *أبو مزاحم مدني، سمع أبا هريرة، وعنه يحيى بن أبي كثير.
5708- أبو مُزَرِّد2: عبد الرحمن أخو سعيد بن يسار، والد معاوية.
5709- *أبو مساحق، ويقال: أبو سعيد: نوفل بن مساحق القرشي، سمع عمر، وعنه عمر بن عبد العزيز، وعبد الله ابن أبي حسين.
5710- *أبو المسافع، كتب إلينا عمر، وعنه أبو إسحاق.
5711- *أبو المسافر، حكى عنه أبو إسحاق.
5712- *(أبو المسهل، عن عمر، وعنه عاصم الأحول) 3.
5713- *(أبو مسرة، وقيل: أبو ميسرة، عن العباس) 4.
5714- *أبو المساور: الفضل، ختن أبي عوانة، عن عوف.
5715- *أبو مسعدة شامي، عنه سالم بن غيلان.
5716- *أبو مِسْعر: أبان، عن الحسن، وعنه معتمر وعبد الصمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5702-* الجرح والتعديل 4/2/436.
5703-* الجرح والتعديل 4/2/437.
5704-* ق- تهذيب التهذيب 12/233.
5705-* بخ د ت- تهذيب التهذيب 12/231.
1 ساقط من: أ.
5707-* ت- تهذيب التهذيب 12/233.
5708-* بخ- تهذيب التهذيب 12/233.
2 بضم الميم وفتح الزاي وكسر الراء المشددة، وفي آخرها دال مهملة. اللباب 3/203.
5709-* ق- تهذيب التهذيب 10/491، يقال: أبو سعيد.
5710-* ميزان الاعتدال 4/573.
5711-* الكنى للبخاري: 75.
5712-* هذه الترجمة وضعها الهجائي بعد من كنيته:"أبو مسهر".
3 ما بين القوسين ساقط من: أ.
5713-* الكنى للبخاري: 75، ومكانها هجائياً بعد الترجمة التي تليها.
4 ما بين القوسين ساقط من: أ.
5714-* خ ص- تهذيب التهذيب 8/285.
5715-* الكنى للبخاري: 75، الجرح والتعديل 4/2/446.
5716-* التاريخ الكبير 1/1/454.

ج / 2 ص -74- 5717- أبو مسعر، عن سعيد بن جبير، وعنه ابن جحادة.
5718- *أبو مسعود: عقبة بن عمرو الأنصاري، عرف بالبدري.
5719- *سعيد بن إياس الجُريري1، لقي أبا الطفيل.
5720- *عقبة بن خالد السكوني، الكوفي.
5721- *الماضي بن محمد الغافقي، ضعيف.
5722- *عبد الأعلى بن أبي المساور، الكوفي، الجرار.
5723- عبد السلام بن مسلم، عنه عمار بن محمد الثوري.
5724- *المعافي بن عمران، الموصلي.
5725- *عبد الرحمن بن الحسن الموصلي، الزجاج.
5726- *عثمان بن عطاء الخراساني.
5727- *أيوب بن سويد، الرملي.
5728- هانيء بن يحيى، عن حفص، القاري.
5729- *سهل بن عثمان العسكري، نزل الري.
5730- *أحمد بن الفرات، الحافظ.
5731- يزيد بن خالد.
5732- عاصم بن عبيد الله الكوفي، عن الحسن بن الربيع، البوراني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5718-* ع- تهذيب التهذيب 7/247.
5719-* ع- تهذيب التهذيب 4/5.
1 الجريري: بضم الجيم وفتح الراء الأولى، وسكون الياء المثناة من تحتها بعدها راء أخرى. اللباب 1/276.
5720-* ع- تهذيب التهذيب 7/239.
5721-* ق- تهذيب التهذيب 10/2.
5722-* ق- تهذيب التهذيب 6/98.
5724-* خ د ت سس- تهذيب التهذيب 10/199.
5725-* ميزان الاعتدال 2/556.
5726-* حد ق- تهذيب التهذيب 7/138.
5727-* د ت ق- تهذيب التهذيب 1/405.
5729-* م- تهذيب التهذيب 4/255.
5730-* د- تهذيب التهذيب 1/66.

ج / 2 ص -75- 5733- أبو مسعود الدمشقي، صاحب الأطراف1: إبراهيم بن محمد بن عبيد.
5734- *أبو مسكين، النخعي مولاهم، عن إبراهيم، وعنه أبو عوانة وعبيدة، قيل اسمه: محرز، وقيل: مؤمن، وقيل: الحر.
5735- *خارجة بن عبد الله الكوفي، الصارفي، عن عبد الرحمن بن أبي ليلى، وعنه شَرِيك.
5736- أبو مسكين، عن طلحة بن البراء، وعنه عروة بن زويم (...)2.
5737- *أبو مسلم: سلمة بن الأكوع (الأسلمي)3، وقيل: أبو إياس.
5738- *أهبان بن صيفي الغفاري، صحابي، نزل البصرة.
5739- *السائب بن خباب، له صحبة، وقيل: أبو عبد الرحمن.
5740- *أبو مسلم الخولاني: عبد الله بن ثوب، وقيل: ابن عوف، وقيل: ابن مشكم، مخضرم، كبير القدر.
5741- *عبيدة بن عمرو السلماني، وقيل: أبو عمرو.
5742- *يحيى البكاء، سمع ابن عمر، وعنه عبد الوارث.
5743- *أبو مسلم الأغر، ويقال: ابن سليط، (قيل)4: اشترك في عتقه أبو هريرة وأبو سفيان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صنف كتاب الأطراف، وهو أحد من برز في هذا العلم، تذكرة الحفاظ 3/1068، وقد تضمن هذا الكتاب أطراف الصحيحين. الرسالة المستطرفة للكتاني: 167.
5734-* الجرح والتعديل 1/2/276.
5735-* الكنى والأسماء للدولابي 2/114.
2 ورد في ص: ما نصه:" أبو مسهر الغساني: عبد الأعلى بن مسهر شيخ دمشق" ا.هـ وهو مقحم هنا وسيأتي حسب الترتيب الهجائي برقم (5769).
5737-* ع- تهذيب التهذيب 4/150، ويقال: أبو عامر، وأبو إياس، تقدم برقم (529، 3405).
3 ساقط من: أ.
5738-* ت ق- تهذيب التهذيب 1/380.
5739-* ق- تهذيب التهذيب 3/446.
5740-* م 4- تهذيب التهذيب 12/235.
5741-* ع- تهذيب التهذيب 7/84.
5742-* ت ق- تهذيب التهذيب 11/278، التاريخ الكبير 4/2/281.
5743-* بخ م 4- تهذيب التهذيب 1/365.
4 في ص، ج: فيه، وهو تصحيف.

ج / 2 ص -76- 5744- *عبيد الله بن سعيد، قائد الأعمش، روى عنه أبو مسلم الواقدي.
5745- *خلاد الصفار، كوفي.
5746- *سلمة بن أحمد الفزاري، روى (بدمشق)1 عن مالك والأوزاعي، يعرف بالعيار.
5747- *سليم بن مسلم المكي، الخشاب، سمع يونس الأيلي.
5748- *عبد الرحمن بن يونس، مولى المنصور، كان مستملي ابن عيينة.
5749- *الحسن بن أحمد بن أبي شعيب الحراني، واسم جده عبد الله بن مسلم.
5750- *هارون بن مسلم، عن قتادة، وعنه يحيى بن حماد.
5751- *عبد الرحمن بن واقد الواقدي، سمع إبراهيم بن سعد.
5752- محمد بن يحيى بن عمارة، القُهُستاني، سمع أبا توبة الحلبي.
5753- *إبراهيم بن عبد الله بن مسلم (الكَجِّي)2.
5754- *المسيب بن زهير البغدادي، سمع يحيى بن هاشم.
5755- محمد بن أحمد بن علي الكاتب، بمصر، خاتمة أصحاب البغوي.
5756- *عبد الرحمن بن مسلم الخراساني، صاحب الدولة العباسية.
5757- *أبو مسلم الجليلي، معلم كعب الأحبار، قال خ: كناه أبو بكر الصديق، وكان قبلها يكنى بأبي السموأل، وأما أبو قلابة فقال: أسلم على عهد معاوية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5744-* خت- تهذيب التهذيب 6/16.
5745-* ت ق- تهذيب التهذيب 3/173.
5746-* التاريخ الكبير 2/2/84.
1 في ص: بن مشق، وهو خطأ، وبدمشق خطأ، ولم أتبين الصواب، والملقب بالعيار أبيه أحمد. انظر: الإكمال 6/287، والتهذيب 4/152، وتهذيب ابن عساكر 6/235.
5747-* الجرح والتعديل 2/1/314.
5748-* خ- تهذيب التهذيب 6/302.
5749-* م ق ت- تهذيب التهذيب 2/254.
5750-* ق- تهذيب التهذيب 11/11.
5751-* ت ق- تهذيب التهذيب 6/292.
5753-* تذكرة الحفاظ 2/620، واللباب 3/85.
2 بفتح أوله وتشديد الجيم، نسبة إلى الكج وهو الجص. اللباب 3/85.
5754-* تاريخ بغداد 13/137.
5756-* ميزان الاعتدال 2/589.
5757-* الجرح والتعديل 4/2/436.

ج / 2 ص -77- 5758- *أبو مسلم العبدي: مولى ابن صُوحان، سمع سلمان، وعنه أبو شريح.
5759- أبو مسلم المزني، وقيل: الجرمي، عنه مطرف بن الشخير.
5760- *أبو مسلم، عن أبي أمامة، وعنه أبو1 حازم.
5761- *أبو مسلم البجلي، عن زيد بن أرقم.
5762- *أبو مسلم، مولى بني ضمرة، عن أبي هريرة.
5763- أبو مسلم، عن تابعي، وعنه أبو الزناد.
5764- أبو مسلم، عن عمر، ولم يلقه، وعنه عبد الوارث.
5765- *أبو مسلمة: سعيد بن يزيد الأزدي القصير، عن أنس.
5766- *عُكير بن (شُمير)2 القيسي، عن أبيه، وعنه التبوذكي.
5767- *يزيد بن خالد شامي، عن ابن ثوبان، وعنه عثمان بن خرزاد.
5768- *إسحاق بن سعيد (بن)3 الأركون، الدمشقي، عنه أبو الأحوص العُكْبَري.
5769- *أبو مسهر الغساني، عبد الأعلى بن مسهر، عالم دمشق (...)4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5758-* ق- تهذيب التهذيب 12/236.
5760-* الجرح والتعديل 4/2/436، الكنى للبخاري: 68.
1 والصحيح: وعنه أبان بن عبد الله بن أبي حازم، كما في المرجعين السابقين.
5761-* د سي- تهذيب التهذيب 12/235.
5762-* الجرح والتعديل 4/2/436.
5765-* ع- تهذيب التهذيب 4/100.
5766-* التاريخ الكبير 5/96، الكنى والأسماء للدولابي 2/112، الجرح والتعديل 3/2/44.
عكير بالتصغير، وشمير بضم المعجمة وفتح ميم، وسكون ياء، تبصير المنتبه 3/962. مغني.
2 ساقط من: ب.
5767-* الجرح والتعديل 4/2/259.
5768-* الجرح والتعديل 4/2/221.
3 ساقط من: ب.
5769-* ع- تهذيب التهذيب 6/98.
على هامش أ ما يلي: في كنى الحاكم عنه عبيد بن جنادة وابن معين، نقلته من خط صاحبنا الإمام شهاب الدين.
4 ورد في ص: لفظ :"مر" وهو يشير إلى ما ذكرناه في الترجمة رقم (5736) تعليق رقم (2)، وفي أ: عنه.

ج / 2 ص -78- 5770- *أبو المِسْوَر1: مخرمة بن نوفل الزهري، من الطلقاء، وقيل: أبو صفوان وأبو الأسود.
5771- عبد الملك بن عبيد، المخزومي.
5772- *عبد الرحمن بن المسور بن مخرمة الزهري، سمع سعداً، وعنه الزهري.
5773- *مخرمة بن بكير بن الأشج.
5774- *أبو المسيب: عيسى بن عبيد الكندي المروزي، عن عكرمة.
5775- *سلم بن سلام الواسطي، سمع شعبة.
5776- *أبو المَشَّا2: لقيط، عن أبي أمامة، وعنه قرة بن خالد.
5777- *(أبو مشجعة ابن ربعي الجهني، عم مسلمة الجهني، له عن أبي الدرداء) 3.
5778- *أبو المشرفي: ليث عن الحسن، وعنه هشيم وشريك، (أبو المشرفي، عن أبي معشر زياد، هو ليث)4.
5779- *أبو المُصَبِّح5 الحمصي، تابعي، عنه حصين بن حرملة، وابن جابر.
5780- *أبو مصلح عن الضحاك، وعنه النضر بن شميل، خبره منكر.
5781- *أبو مصعب: إسماعيل بن زيد بن ثابت بن الضحاك، النجاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5770-* الإصابة 6/50.
1 أبو المسور: بكسر ميم، وخفة واو. مغني.
5772-* م- تهذيب التهذيب 6/269.
5773-* بخ م د س- تهذيب التهذيب 10/70.
5774-* الجرح والتعديل 3/282.
5775-* فق- تهذيب التهذيب 4/131.
5776-* الجرح والتعديل 3/2/177، الكنى والأسماء للدولابي 2/115، المشتبه 2/591.
2 أبو المشَّا: بالفتح والتثقيل، تبصير المنتبه 4/1290، ولقيط: بفتح لام وكسر قاف. مغني.
5777-* ق- تهذيب التهذيب 12/237.
3 هذه الترجمة ساقطة من: أ.
5778-* الجرح والتعديل 3/2/180، التاريخ الكبير 4/246، الكنى والأسماء للدولابي 2/115.
4 هذه الترجمة تكرار للترجمة التي سبقتها.
5779-* د- تهذيب التهذيب 12/237.
5 المصبح: بمضمومة وفتح صاد مهملة وشدة موحدة مكسورة. مغني. خلاصة: 460، تبصير المنتبه 4/1293.
5780-* ل- تهذيب التهذيب 12/238.
5781-* الجرح والتعديل 1/1/170.

ج / 2 ص -79- 5782- *مِشْرح1 ابن هاعان، المعافري.
5783- *وكيع بن عُدُس2 العقيلي، الطائفي، عن عمه أبي رزين، لقيط.
5784- *محمد بن ثابت بن شرحبيل العبدري، عن أبي هريرة.
5785- *ثابت بن أبي قتادة (بن)3 ربعي الأنصاري، أخو عبد الله وعبد الرحمن.
5786- *هلال بن يزيد المازني، عن أبي هريرة، وعنه قتادة.
5787- *عطاء بن أبي مروان الأسلمي، عن أبيه، وعنه صالح بن كيسان.
5788- *عبد السلام بن حفص الليثي، مدني، عن التابعين، وعنه خالد بن مخلد.
5789- *صالح بن عبيد، سمع وهب بن منبه، لقيه علي بن المديني.
5790- *مُطرف4 بن عبد الله (بن مطرف)5 بن سليمان بن يسار، الهلالي، المدني.
5791- *بدر بن مصعب، عن عمر بن ذر، وعنه أبو كريب.
5792- *إسماعيل بن قيس بن سعد بن زيد بن ثابت النجاري، عن أبي حازم، واه.
5793- *أحمد بن أبي بكر بن الحارث بن زرارة (بن مصعب)6 ابن عبد الرحمن بن عوف الزهري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5782-* عخ د ت ق- تهذيب التهذيب 10/155.
1 مشرح: بكسر أوله وسكون ثانيه، وفتح ثالثه. تقريب 2/250.
5783-* 4- تهذيب التهذيب 11/131.
2 بمهملات وضم أوله وثانيه، وقد يفتح ثانيه، ويقال بالحاء بدل العين. تقريب 2/331.
5784-* بخ- تهذيب التهذيب 9/83.
5785-* التاريخ الكبير 1/2/168.
3 ساقط من: أ.
5786-* الجرح والتعديل 4/2/73.
5787-* س- تهذيب التهذيب 7/211.
5788-* د س ت- تهذيب التهذيب 6/317، يقال: أبو حفص.
5789-* سي- تهذيب التهذيب 4/397.
5790-* خ ت ق- تهذيب التهذيب 10/175.
4 مطرف: بضم أوله وفتح ثانيه، وتشديد الراء المكسورة. تقريب 2/253.
5 ساقط من: أ.
5791-* ميزان الاعتدال 1/300.
5792-* الجرح والتعديل 1/1/193.
5793-* ع- تهذيب التهذيب 1/20.
6 ساقط من: ص.

ج / 2 ص -80- 5794- *أبو مصعب، حكى عنه أشعث بن سليم.
5795- *أبو مصعب، مكي، تابعي، عنه عمرو بن عون شيخ لمسلم بن إبراهيم، (خبره)1 منكر، (وأمر)2 العنكبوت فنسجت، وأمر شجرة فنبتت (يعني)3 على الغار4.
5796- *أبو مصعب الأنصاري، أرسل، وعنه عبد الحميد بن جعفر.
5797- أبو مصعب، عن أبي هريرة، وعنه الجريري.
5798- *أبو المصفى، عن (بن)5 أبي ليلى، وعنه (سعيد)6 بن أبي هلال.
5799- *أبو مضر: غسان بن مضر الأزدي، المكفوف، عنه الفلاس.
5800- *حماد عن عبد الكريم، عن سعيد بن جبير، وعنه عبيد بن واقد.
5801- أبو مضر الناجي، عن عبد الله بن دينار، وعنه عبيد بن واقد.
5802- *أبو مضر، عن الحسن، وعنه عاصم بن علي.
5803- *أبو مطر، عن سالم بن عبد الله، وعنه (أبو)7 أرطاة.
5804- *أبو مطر البصري، عن علي، وعنه مختار بن نافع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5794-* الكنى للبخاري: 71.
5795-* الجرح والتعديل 4/2/441.
1 في ب، ص: خير.
2 في ص: أمر.
3 ساقط من: ب.
4 قال الإمام الشيخ حسين بن محمد بن الحسن الديار بكري في تاريخ الخميس في أحوال أنفس نفيس: "وخرج أبو بكر البزار في مسنده من حديث أبي مصعب المكي قال: أدركت زيد بن أرقم والمغيرة بن شعبة وأنس بن مالك يحدثون "أن النبي صلى الله عليه وسلم لما كانت ليلة بات بالغار أمر الله تبارك وتعالى شجرة أو قال الراءة فنبتت في وجه الغار فسترت وجه النبي صلى الله عليه وسلم وأمر الله العنكبوت فنسجت على وجه الغار وأمر الله حمامتين وحشيتين فوقعتا بفم الغار فعششتا على بابه". 1/327.
5796-* الجرح والتعديل 4/2/441.
5798-* سي- تهذيب التهذيب 12/237.
5 ساقط من: أ.
6 في ب: سعد.
5799-* س- تهذيب التهذيب 8/247.
5800-* الجرح والتعديل 1/2/153، الكنى والأسماء للدولابي 2/116.
5802-* الكنى للبخاري: 75.
5803-* بخ ت سي- تهذيب التهذيب 12/238.
7 ساقط من: ب.
5804-* الكنى للبخاري: 75.

ج / 2 ص -81- 5805- *أبو مُطَرِّف: سليمان بن صُرَد الخزاعي، له صحبة.
5806- *سعد بن الأطول الجهني، وقيل: أبو قضاعة، له صحبة، بصري، روى عنه ولده عبد الله، وأبوه نضرة.
5807- عبد الرحمن بن الحكم، عنه إسماعيل بن أبي المهاجر.
5808- *عبيد الله (بن طلحة)1 بن عبيد الله بن كَرِيز، (عن)2 الزهري، وعنه حماد بن زيد، وهارون الأعور.
5809- *طلحة بن عبيد الله، والده، عن أم الدرداء، وعنه فضيل ابن غزوان.
5810- *داود بن مطرف بن عتبة، عن أبيه، وعنه وكيع.
5811- *عبد الله بن خلف، والد طلحة الطلحات، سمع عمر.
5812- *عبد الصمد بن جابر الضبي، كوفي، عنه إبراهيم بن هِرَاسة وأبو نعيم.
5813- المغيرة بن مطرف الواسطي، عن ابن ثوبان، واه.
5814- وكيع بن أبي (سود)3 الحنظلي، قاتل قتيبة (بن مسلم)4، سمع معاوية، وعنه محمد بن الزبير.
5815- *محمد بن أبي الوزير، عن شريك، وعنه عمران بن شبة.
5816- أبو المطرف القنازعي، عبد الرحمن.
5817- *أبو المطلب: عبد العزيز بن عبد المطلب بن عبد الله المخزومي، قاضي المدينة، أخذ عنه إسماعيل بن أبي أويس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5805-* ع- تهذيب التهذيب 4/200، الإصابة 3/172.
5806-* ق- تهذيب التهذيب 3/446، الإصابة 3/47، ويقال: أبو مظرف، الاستيعاب 2/582.
5808-* د ق- تهذيب التهذيب 7/19.
1 في أ: بن أبي طلحة.
2 ساقط من: ص.
5809-* م د- تهذيب التهذيب 5/22.
5810-* الجرح والتعديل 1/2/424.
5811-* الاستيعاب لابن عبد البر 3/895.
5812-* الجرح والتعديل 3/50.
3 في أ: الأسود.
4 في أ: بن أبي مسلم.
5815-* د ق- تهذيب التهذيب 9/362.
5817-* خت م ت ق- تهذيب التهذيب 6/357، تقريب التهذيب ص: 357، ط دار الرشيد، وفيه: كنيته أبو طالب.

ج / 2 ص -82- 5818- *أبو المطوس، وقيل: ابن المطوس، عن أبيه، وعنه حبيب ابن أبي ثابت، وثق.
5819- *أبو مطيع: معاوية بن يحيى الطرابلسي، عنه محمد بن المبارك وغيره.
5820- *الحكم بن عبد الله البلخي، سمع أبا جناب، الكلبي، واه.
5821- *محمد بن عبد الواحد الأصبهاني، عرف بالمصري الصحاف، له مجالس.
5822- *(أبو مطيع، في المائة الرابعة، رأيت له كتابا في الزهديات يروي فيه عن ابن عبد الله بن أحمد ومطين وابن الضريس، والترمذي، اسمه: مكحول بن الفضل النسفي، مات سنة ثمان عشرة وثلاثمائة)1.
5823- *أبو معاذ: رفاعة بن رافع الزرقي، بدري، روى علي بن يحيى (هو)2 الزرقي، عن أبيه عنه.
5824- *محمد بن أبي بن كعب، ولد في حياة النبي صلى الله عليه وسلم، وقتل يوم الحرة.
5825- *عطاء بن أبي ميمونة، بصري، (عنه)3 شعبة وروح بن القاسم.
5826- *(عبيد الله)4 بن معمر (التيمي)5، سمع (منه)6 خلاس، (ولي)7 البصرة لعثمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5818-* 4- تهذيب التهذيب 12/238.
5819-* الجرح والتعديل 4/1/384.
5820-* الجرح والتعديل 1/2.
5821-* ميزان الاعتدال 3/633.
5822-* كشف الظنون، حاجي خليفة 1340، 1571، وسير أعلام النبلاء 15/33 (16).
1 هذه الترجمة من: ب.
5823-* الإصابة 2/489، خ 4- تهذيب التهذيب 3/281.
2 في ص فقط.
5824-* الإصابة 6/243، الخلاصة: 325، الطبقات لابن سعد 5/55.
5825-* خ م د س ق- تهذيب التهذيب 7/215.
3 في ب: عن، وهو تصحيف.
5826-* الجرح والتعديل 2/2/332، تعجيل المنفعة: 274.
4 في أ: عبد الله.
5 في ص: التميمي.
6 ساقط من: ص.
7 في أ: والي.

ج / 2 ص -83- 5827- *الفضيل بن ميسرة، عنه شعبة، ويزيد بن زريع.
5828- *عياش بن مؤنس، عن نمران، وعنه الزبيدي.
5829- *سليمان بن أرقم، عن يحيى بن أبي كثير، واه.
5830- *عتبة بن حميد الضبي، (بصري)1، عنه أبو معاوية.
5831- *شوذب، عن مولاه البراء، وعنه شعبة وسفيان.
5832- الفضل بن خالد الباهلي، سمع أبا حمزة السكري.
5833- *حرب بن أبي العالية، عن أبي الزبير.
5834- زياد بن رستم الخزاز، عنه إسماعيل بن ابنة السدي.
5835- *خالد بن سليمان البلخي، عن الثوري.
5836- *جهضم بن عبد الرحمن، سمع عكرمة.
5837- *ياسين بن معاذ الكوفي، الزيات، وقيل أبو خلف، واه.
5838- *بكير بن معروف، قاضي نيسابور، صحب إبراهيم الصائغ.
5839- *بحر بن مَرَّار بن عبد الرحمن بن أبي بكرة الثقفي، عنه شعبة.
5840- *السكن بن عن إسماعيل الأصم، عن عاصم الأحول.
5841- *زائدة بن أبي الرقاد الباهلي، عن ثابت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5827-* بخ د س ق- تهذيب التهذيب 8/300.
5828-* التاريخ الكبير 4/47، الجرح والتعديل 2/3/5.
قلت: في ضبط مؤنس خلاف كبير، انظر الإكمال 6/67، المؤتلف ص121، والإصابة 1/155، 3/322، والجرح والتعديل 2/3/5، والتاريخ الكبير 4/47، والتصحيفات: 859.
5829-* د ت س- تهذيب التهذيب 4/168.
5830-* د ت ق- تهذيب التهذيب 7/96، يقال: أبو معاوية.
1 ساقط من: ب.
5831-* الجرح والتعديل 2/1/377، ويقال: أبو عثمان.
5833-* م س- تهذيب التهذيب 2/225.
5835-* ميزان الاعتدال 1/631، ولسان الميزان 2/377، وفيه: البجلي، وهو خطأ، والجرح والتعديل 1/2/335.
5836-* الجرح والتعديل 1/1/534.
5837-* الجرح والتعديل 4/2/312، ميزان الاعتدال 4/358، ويقال: أبو الحسن.
5838-* مد- تهذيب التهذيب 1/495.
5839-* ق- تهذيب التهذيب 1/419.
5840-* صد- تهذيب التهذيب 4/125، ويقال: أبو عمرو.
5841-* س- تهذيب التهذيب 3/305.

ج / 2 ص -84- 5842- *عيسى بن يزيد المروزي، الأزرق، عن مطر الوراق.
5843- *سعد بن عبد الحميد بن جعفر، الأنصاري.
5844- عتبة التنوخي، عن مكحول.
5845- *الحكم بن طهمان، عنه التبوذكي، وقيل: أبو عزة.
5846- *محمد بن عون الزيادي، بصري، وقيل: أبو عون.
5847- أبو معاذ النحوي، عن هشام بن عروة، لا يعرف.
5848- *أبو معاذ (الصيرفي)1، عن أنس.
5849- أبو معاذ، عن صالح، وعنه أبو نعيم.
5850- *أبو معاذ الأحموسي، أرسل، وعنه معاوية بن صالح.
5851- *أبو معاذ، شيخ للدراوردي.
5852- أبو معاذ، عن أبي كاهل، وعنه أبو منظور.
5853- أبو معاذ، الشاه بن عبد الرحمن، خراساني، كان قبل الأربع مائة.
5854- *أبو المعارك: تميم بن (حدير)2، بصري، سمع أبا الشعثاء، قوله.
5855- *علي (الوادي)3، عن رجل، وعنه عياش القتباني.
5856- أبو المعارك، عن أبي هريرة، وعنه أبو (سنان)4.
5857- *أبو المعافى: محمد بن وهب بن أبي كريمة، الحراني، عنه أبو عروبة.
5858- أبو المعافى: حكى عنه الهيثم بن خارجة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5842-* ميزان الاعتدال 3/328.
5843-* ت س ق- تهذيب التهذيب 3/477.
5845-* الجرح والتعديل 1/2/118، ميزان الاعتدال 1/571.
5846-* الجرح والتعديل 4/1/48.
5848-* الجرح والتعديل 4/2/437، الكنى للبخاري: 69، الكنى والأسماء للدولابي 2/123.
1 في الجرح والتعديل: الصروفي، وفي التاريخ الكبير: الصروري، وفي كنى الدولابي: الصردي.
5850-* الكنى للبخاري: 69، الجرح والتعديل 4/2/437.
5851-* الكنى للبخاري: 69، الجرح والتعديل 4/2/438.
5854-* التاريخ الكبير 1/2/55، الجرح والتعديل 1/1/444، الكنى والأسماء للدولابي 2/123.
2 في ص: جرمي، وفي ب: جرير، وفي أ: جدير.
5855-* التاريخ الكبير 3/2/296، اللباب 3/345.
3 في النسخ الخطية بلفظ: الوداني، وهو خطأ، والصواب ما أثبته من المراجع المذكورة.
4 في ب: سفيان.
5857-* س- تهذيب التهذيب 9/506.

ج / 2 ص -85- 5859- *أبو معان، عن ابن سيرين.
5860- *أبو معانق الأشعري، عن أبي مالك، وعنه أبو سلام ممطور.
5861- أبو معاوية، نوفل بن معاوية بن عروة الديلي، أسلم (عام)1 الفتح، وعاش إلى زمن يزيد.
5862- *مسلمة بن مُخَلَّد2 الأنصاري، له صحبة، وقيل: أبو معمر.
5863- *عبيد بن نضلة الخزاعي، عن ابن مسعود.
5864- قرة، عن ابن مسعود، وعنه أبو إسحاق.
5865- *مسلم بن مَخْشِي3، عن ابن الفراسي، وعنه بكر بن سوادة.
5866- *عمار بن معاوية الدُهني، ويقال: ابن أبي معاوية، ويقال: ابن جناب، والدهن من بجيلة، عن أبي الطفيل.
5867- *حسان بن نوح النصري، حمصي، عن أبي أمامة.
5868- *عمرو بن عبد الله بن وهب النخعي، عنه وكيع، ويقال: أبو سليمان.
5869- عبد الواحد بن موسى الأنصاري، سمع ابن المسيب.
5870- *شيبان بن عبد الرحمن النحوي، البصري، نزل الكوفة.
5871- *المفضل بن فضالة بن عبيد القتباني، قاضي مصر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5859-* الجرح والتعديل 4/2/447.
5860-* ق- تهذيب التهذيب 10/492.
1 في أ، ب: يوم.
5862-* د- تهذيب التهذيب 10/148.
2 مخلد: بمضمومة، وفتح معجمة، وشدة لام. مغني.
وقال ابن حجر في الإصابة 6/116: يكنى أبا سعيد، وستعاد ترجمته برقم (5925) فيمن كنيته أبو معمر.
5863-* م 4- تهذيب التهذيب 7/75.
5865-* د س ق- تهذيب التهذيب 10/137.
3 مخشي: بفتح الميم وسكون المعجمة بعدها معجمة مكسورة. وياء النسب. تقريب 2/246.
5866-* م 4- تهذيب التهذيب 7/406.
5867-* س- تهذيب التهذيب 2/252، يقال: أبو أمية.
5868-* خ س ق- تهذيب التهذيب 8/67.
5870-* ع- تهذيب التهذيب 4/373.
5871-* ع- تهذيب التهذيب 10/273.

ج / 2 ص -86- 5872- *سعيد بن زَربي1 البصري، عن ثابت.
5873- *هشيم بن بشير السلمي.
5874- *عباد بن عباد المهلبي، جده حبيب بن (المهلب بن)2 أبي صفرة.
5875- *صدقة بن عبد الله الدمشقي، السمين، سمع القاسم أبا عبد الرحمن.
5876- *محمد بن حازم، السعدي، مولاهم، الضرير.
5877- *يزيد بن زُريع3 الفائشي، البصري.
5878- *سفيان بن حبيب البصري، البزاز، وقيل: أبو حبيب.
5879- *عبد الله بن معاوية بن عاصم بن المنذر بن (الزبير)4، الزبيري، (البصري)5، عن هشام بن عروة، لين.
5880- *فرات بن أبي الفرات، عن فضيل بن طلحة، (عنه)6 محمد بن أبان، الواسطي.
5881- *عبد الرحمن بن قيس الزعفراني، عن النهاس بن قهم.
5882- *غسان بن (المفضل)7 الغلابي8، عن الأصمعي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5872-* ت- تهذيب التهذيب 4/28، ويقال: أبو عبيدة.
1 زربي: بفتح الزاي وسكون الراء، بعدها موحدة مكسورة. تقريب 1/295.
5873-* ع- تهذيب التهذيب 11/59.
5874-* ع- تهذيب التهذيب 5/95.
2 ساقط من: ص.
5875-* ت س ق- تهذيب التهذيب 4/415. يقال: أبو محمد.
5876-* ع- تهذيب التهذيب 9/137.
5877-* 4- تهذيب التهذيب 11/325.
3 زريع: بتقديم الزاي مصغراً. تقريب 2/364.
5878-* بخ 4- تهذيب التهذيب 4/325، قيل: أبو محمد.
5879-* ميزان الاعتدال 2/507.
4 ساقط من: ب.
5 ساقط من: أ.
5880-* الجرح والتعديل 3/2/80.
6 في ب: عن.
5881-* تم- تهذيب التهذيب 6/258.
5882-* الجرح والتعديل 3/2/52.
7 في أ: مفضل.
8 الغلابي: بفتح الغين وبعدها لام ألف مشددة، ثم باء موحدة. اللباب 2/395.

ج / 2 ص -87- 5883- سهل بن عباد الكلابي، عن حماد بن سلمة.
5884- *عبد الجبار بن سعيد، المُساحِقِي، عن ابن وهب، وعنه البخاري.
5885- أبو معاوية الأسود، أحد الزهاد، حكى عنه ابن أبي الحواري.
5886- *أبو معبد: (المقداد)1 بن عمرو سنان، بدري سابق، وقيل: أبو الأسود.
5887- *عبد الله بن عُكيم الجهني، مخضرم.
5888- *أبو معبد الخزاعي، زوج أم معبد، مات قبل النبي صلى الله عليه وسلم.
5889- *نافذ، مولى ابن عباس، عنه عمرو بن دينار، وأبو الزبير.
5890- *عبد الملك بن أبي جمعة، عن الحسن، وعنه مسلم.
5891- *عبد الله بن كثير القارئ، المكي، من الأبناء.
5892- *أزهر، عن إبراهيم، وعنه يزيد بن كيسان.
5893- *أبو المعتمر: مُورِّق2، بن (مُشَمرِج)3، (العِجلي)4 البصري، تابعي.
5894- *سليمان بن طَرخان، التيمي.
5895- *حنش بن المعتمر، وقيل: ابن ربيعة الكناني، الصنعاني، عن علي، لين.
5896- *يزيد بن طهمان الرقاشي، عن الحسن، وقيل أبو النعمان، واه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5884-* الجرح والتعديل 3/32، اللباب 3/206، التاريخ الكبير 3/2/109.
5886-* الإصابة 6/202، ع- تهذيب التهذيب 10/285.
1 ورد في جميع النسخ الخطية: المقدام، وهو تصحيف.
5887-* م 4- تهذيب التهذيب 5/323، الإصابة 4/181.
5888-* الإصابة 7/376.
5889-* ع- تهذيب التهذيب 10/404.
5890-* الجرح والتعديل 2/2/345.
5891-* ع- تهذيب التهذيب 5/367، الطبقات لخليفة بن خياط: 282، غاية النهاية 1/443.
5892-* التاريخ الكبير 1/1/459.
5893-* تهذيب التهذيب 10/331، الجرح والتعديل 4/1/403، الطبقات لخليفة ابن خياط: 209، ع- الخلاصة: 398، اللباب 2/326.
2 مورق: بضم الميم وفتح واو، وشدة راء مكسورة، والقاف، ومشمرج: بضم الميم، وفتح شين معجمة وسكون ميم، وكسر راء وبجيم. مغني.
3 في اللباب والخلاصة: مشمرخ، بالخاء.
4 ساقط من: أ.
5894-* ع- تهذيب التهذيب 4/201.
5895-* د ت ص- تهذيب التهذيب 3/58.
5896-* د ق- تهذيب التهذيب 11/338.

ج / 2 ص -88- 5897- *أبو المعتمر بن عمر بن رافع الزرقي، قاضي المدينة، عنه ابن أبي ذئب.
5898- أبو المعتمر أو أبو الجارية، عن علي، وعنه عبد الرحمن بن مسعود.
5899- *أبو المعتمر، مدني، عن علي، وعنه ولده.
5900- *أبو المُعَذَّل1، (ابن)2 عطية، الطُّفَاوي، أو البكري، عن ابن عمر.
5901- *(أبو المعذل الجرجاني، روى عن أبي (...)3 حديث زرعة بن خليفة، ذكره السهمي)4.
5902- *مرة بن (ذياب)5، حكى عنه معلى بن زياد.
5903- *أبو معدان: عبد الله بن معدان، عنه وكيع والبُرْسَانِي.
5904- *أبو معروف: جعفر بن كيسان، وقيل: ابن دينار، بصري، عن معاذة، وعنه العقدي، وأبو عتاب الدلال.
5905- *أبو معشر: زياد بن كليب التميمي، الكوفي، عن إبراهيم.
5906- *نجيح السندي، مولى المهدي.
5907- *يوسف بن يزيد، البصري، البَرَّاء6.
5908- عمارة بن صدقة الرؤاسي، عن ابن إسحاق، وعنه سفيان ابن وكيع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5897-* د ق- تهذيب التهذيب 12/241.
5899-* الجرح والتعديل 4/2/443.
5900-* الجرح والتعديل 3/384.
1 أبو المُعذل: بضم الميم وفتح العين المهملة، وتشديد الذال المعجمة وفتحها. الإكمال 7/274، تبصير المنتبه 4/1300.
2 لعلها زيادة من النساخ، لأن أبا المعذل هو عطية الطفاوي نفسه. المشتبه للذهبي 2/600.
5901-* تاريخ جرجان للسهمي: 585.
3 كلمة غير مقروءة.
4 هذه الترجمة من حاشية: ص.
5902-* الكنى والأسماء للدولابي 2/12، التاريخ الكبير 4/2/6.
5 في تاريخ البخاري: دباب.
5903-* ت- تهذيب التهذيب 12/241.
5904-* الجرح والتعديل 1/1/486.
5905-* م د ت س- تهذيب التهذيب 3/382.
5906-* 4- تهذيب التهذيب 10/419.
5907-* خ م- تهذيب التهذيب 11/429، اللباب 1/131.
6 بفتح الباء وتشديد الراء، نسبة إلى بري الأشياء. المرجع السابق.

ج / 2 ص -89- 5909- الفضل بن محمد الحراني، أخو أبي عروبة.
5910- إبراهيم بن إسحاق بالمصيصة، سمع هاشم بن القاسم الحراني.
(أبو معشر، عن سعيد بن جبير، وعنه (ابن جحادة)1، وصوابه أبو مسعر)2.
5911- *أبو معشر3 المنجم، صاحب الزيج.
5912- *أبو المعطل الكلابي، مولاهم، أدرك معاوية، لقيه محمد بن شعيب بن شابور.
5913- *أبو معقل، قال:((نهى رسول الله صلى الله عليه وسلم أن تستقبل القبلتين))، لم يصح4.
5914- أبو معقل، عن أبي هريرة، وعنه أبو دوس، عثمان الشامي.
5915- *أبو المعلى: زيد بن مرة، بصري، عن أنس، وعنه عبد الصمد والطيالسي.
5916- *هلال بن سويد الأحمري، سمع أنساً، وعنه مروان بن معاوية.
5917- *صخر بن جندلة، عن يونس بن ميسرة، وعنه أبو مُسهر، وقيل (أبو)5 جندل.
5918- *فرات بن السائب الجزري، وقيل: أبو سليمان.
5919- *سليمان بن مسلم العجلي، عن أبيه، وعنه الفلاس، ومحمد بن المثنى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو محمد بن جحادة: بضم الجيم وتخفيف المهملة. تقريب.
2 وردت هذه الترجمة في من كنيته أبو مسعر برقم (5717).
5911-* وفيات الأعيان 1/358، 359.
3 هو جعفر بن محمد بن عمر البلخي، المنجم المشهور.
5912-* ميزان الاعتدال 4/575.
5913-* الاستيعاب لابن عبد البر 4/176.
4 أخرج الحديث ابن ماجه في الطهارة باب النهي عن استقبال القبلة بالغائط والبول.
عن أبي زيد، عن معقل بن أبي معقل الأسدي، وقد صحب النبي صلى الله عليه وسلم قال: "نهى رسول الله صلى الله عليه وسلم أن تستقبل القبلتين بغائط أو بول". قال محمد فؤاد عبد الباقي: قيل أبو زيد مجهول الحال؛ فالحديث ضعيف به. 1/115، وأخرجه أبو داود في الطهارة باب كراهية استقبال القبلة عند قضاء الحاجة، وقال: أو زيد هو مولى بني ثعلبة 1/20.
5915-* الجرح والتعديل 1/2/573.
5916-* ميزان الاعتدال 4/314.
5917-* الجرح والتعديل 2/1/427
5 في ص: أبوه، وهو خطأ.
5918-* الجرح والتعديل 3/2/80.
5919-* الجرح والتعديل 2/1/142.

ج / 2 ص -90- 5920- *(يحيى)1 بن ميمون العطار، بصري، عن سعيد بن جبير، وعنه شعبة.
5921- *أبو المعلى: كعب، عنه حرمي.
5922- *أبو المعلى الأنصاري، له صحبة، عنه ولده.
5923- *أبو المعلى بن رؤبة، عن إبراهيم النخعي.
5924- أبو المعلى، عن الحكم بن عمرو الغفاري، وعنه جميل بن عبيد الطائفي.
5925- *أبو مَعْمَر: مسلمة بن2 مُخَلَّد الأنصاري، وقيل: أبو معاوية.
5926- *عبد الله بن سَخْبرة3، الكوفي، مخضرم.
5927- *عون العقيلي، سمع أنساً، وعنه هشام الدستوائي.
5928- *حفص بن أبي حفص التميمي، عن شهر، وعنه أبو الوليد.
5929- *عبد الصمد عن بكر المزني، وعنه المقري.
5930- *سعيد بن خثيم الهلالي، عنه يحيى بن يحيى.
5931- *شبيب بن شيبة التميمي، عن الحسن.
5932- *عبد الله بن عمرو المنقري، المُقعد.
5933- *عباد بن عبد الصمد، عن سعيد بن جبير، واه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5920-* خت س ق- تهذيب التهذيب 11/292.
1 في ص: (محمد) مكان (يحيى)، وهو خطأ.
5921-* ميزان الاعتدال 3/412.
5922-* الإصابة 7/380، ت- تهذيب التهذيب 12/242.
5923-* الجرح والتعديل 4/2/443.
5925-* د- تهذيب التهذيب 10/148.
2 تقدم ضبطه برقم 5862 فيمن يكنى أبا معاوية، وذكر ابن حجر في الإصابة 6/116 أنه يكنى أبا سعيد.
5926-* ع- تهذيب التهذيب 5/230.
3 سخبرة: بفتح المهملة وسكون المعجمة، وفتح الموحدة. تقريب 1/418.
5927-* ق- تهذيب التهذيب 8/171.
5928-* التاريخ الكبير 1/2/368.
5929-* الجرح والتعديل 3/50.
5930-* ت س- تهذيب التهذيب 4/22.
5931-* ت- تهذيب التهذيب 4/307.
5932-* ع- تهذيب التهذيب 5/335.
5933-* الجرح والتعديل 3/82.

ج / 2 ص -91- 5934- *إسماعيل بن إبراهيم بن معمر، الهذلي.
5935- صالح بن حرب الهاشمي، عنه أبو العباس السراج.
5936- *أبو معمر التميمي، رأى أبا الشعثاء.
5937- *أبو معمر السراج، عن الحسن، وعنه التبوذكي.
5938- *أبو المعمر الأملوكي: المسدد بن علي، شامي متأخر.
5939- *أبو معن السلمي، لعله معن بن يزيد بن الأخنس، له صحبة، نزل الكوفة.
5940- *عبد الواحد بن موسى، أو ابن أبي موسى، عن كعب، وعنه أسامة الليثي.
5941- *محمد بن معن بن محمد بن معن بن نضلة الغفاري، عن جده، وعنه الحميدي.
5942- *أبو معن، سمع ابن عمر، وعنه معتمر بن سليمان.
5943- *أبو معن، عن أبي عقيل، وعنه ابن المبارك.
5944- *أبو معن، عن ابن سيرين.
5945- *أبو معيد: حفص بن غيلان الرعيني، عن مكحول.
5946- أبو معين الرازي: محمد بن الحسين، سمع سعيد بن أبي مريم وطبقته.
5947- *أبو المغلس: ميمون، وقيل: عمير، عن أبي نجيح، وعنه ابن جريج، (و)1 لم يصح.
5948- (أبو المغيث)2 الوليد، عن جابر، وعنه إبراهيم بن إسماعيل المكي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5934-* خ م د س- تهذيب التهذيب 1/273.
5936-* الجرح والتعديل 4/2/442.
5937-* الجرح والتعديل 4/2/442.
5938-* ميزان الاعتدال 4/96.
5939-* الإصابة 6/192، خ د- تهذيب التهذيب 10/253، يقال: أبو يزيد.
5940-* س- تهذيب التهذيب 12/253.
5941-* خ د ت ق- تهذيب التهذيب 9/467، يقال: أبو يونس.
5942-* الكنى للبخاري: 70.
5943-* الكنى للبخاري: 71.
5944-* الكنى للبخاري: 71.
5945-* س ق- تهذيب التهذيب 2/418.
5947-* ق- تهذيب التهذيب 10/396.
1 ساقط من: أ، ب.
2 في ب: أبو الغيث، وهو خطأ.

ج / 2 ص -92- 5949- *محمد بن عبد الله بن العباس الحموي، عن المسيب بن واضح.
5950- *أبو المغيرة: عبد الله بن أبي الهذيل العنـزي، عن ابن مسعود.
5951- *زياد بن حدير الأسدي، وقيل: أبو عبد الرحمن، سمع عمر.
5952- *زياد بن أبيه، (و)1 قيل: ابن عبيد، و(اسم)2 أمه: (سمية)3، ويقال: ابن أبي سفيان، ولد عام الهجرة.
5953- *علي بن ربيعة الوالبي، سمع علياً.
5954- *سماك بن حرب الذهلي، الكوفي، سمع جابر بن سمرة.
5955- *عبيد بن المغيرة، وقيل: ابن عمرو السعدي، عن حذيفة، وعنه أبو إسحاق.
5956- *مِقْسم الضبي، سمع النعمان بن بشير، وعنه (ابنه)4 مغيرة ابن مِقْسم.
5957- *زاذان، عن الحسين، وعنه هشيم.
5958- *محمد بن مالك الجوزجاني، عن البراء.
5959- *رافع بن حنين، أو جبير، سمع ابن عمر، وعنه عبد الله بن عكرمة.
5960- جميل العجلي، عن الأشعث بن ثُرمُلة.
5961- *عمرو بن شراحيل العبسي، شامي، عنه ابن شابور.
5962- *لقيط، عن أبي بردة، وعنه واصل، مولى أبي عيينة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5949-* ميزان الاعتدال 3/606.
5950-* ز م ق س- تهذيب التهذيب 6/62.
5951-* د- تهذيب التهذيب 3/361.
5952-* ميزان الاعتدال 2/86، الجرح والتعديل 1/2/539.
1 ساقط من: أ، ب.
2 ساقط من: أ، ب.
3 ساقط من: ب.
5953-* ع- تهذيب التهذيب 7/320، ومعرفة علوم الحديث: 185، وقال الأسدي: صاحب علي.
5954-* خت م 4- تهذيب التهذيب 4/232.
5955-* سي ق- تهذيب التهذيب 12/245، الجرح والتعديل 2/2/410، الكنى والأسماء للدولابي 2/125.
5956-* الجرح والتعديل 4/1/415.
4 ساقط من: أ.
5957-* الجرح والتعديل 1/2/614.
5958-* ق- تهذيب التهذيب 9/422.
5959-* الجرح والتعديل 1/2/482.
5961-* الجرح والتعديل 3/240.
5962-* الجرح والتعديل 3/177.

ج / 2 ص -93- 5963- *عبد الله بن أبي لبيد الأخنسي، سمع (أبا)1 سلمة، وعنه السفيانان.
5964- *هلال بن ميمون الجهني، عن (عطاء بن)2 يزيد الليثي، ويعلى بن شداد.
5965- *زياد بن سلم بن زياد، (الزيادي)3، عنه الأسود بن شيبان.
5966- *القاسم بن الفضل الحداني، البصري، كناه ابن معين.
5967- *عثمان بن المغيرة، وقيل: ابن أبي المغيرة الثقفي، وقيل: أبو زرعة، عنه سفيان وشعبة.
5968- *صدقة بن موسى الدقيقي، وقيل: أبو محمد.
5969- *النضر بن إسماعيل البجلي، (الكوفي)4، إمام جامعها، عن الأعمش.
5970- *النضر بن علقمة، عنه ابن راهوية.
5971- *نَوشجان، عنه عثمان الشحام.
5972- *لوط بن إسحاق الهاشمي، كناه شباب.
5973- *عمير بن عبد المجيد الحنفي، (سمع)5 شعبة، وهو أخو أبي بكر الحنفي.
5974- *عبد القدوس بن الحجاج، الحمصي.
5975- أبو المغيرة، سمع علياً، وعنه مجاهد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5963-* خ م د س ق- تهذيب التهذيب 5/372.
1 ساقط من: ص.
5964-* د ق- تهذيب التهذيب 11/84، يقال: أبو علي، وأبو معبد.
2 ساقط من: أ.
5965-* الجرح والتعديل 1/2/534.
3 في ب: الزنادي.
5966-* بخ م 4- تهذيب التهذيب 8/329.
5967-* خ 4- تهذيب التهذيب 7/155.
5968-* بخ د ت- تهذيب التهذيب 4/418.
5969-* ت س- تهذيب التهذيب 10/434.
4 ساقط من: ص.
5970-* بخ- تهذيب التهذيب 10/443.
5971-* التاريخ الكبير 4/2/134، الجرح والتعديل 4/1/508.
5972-* الجرح والتعديل 3/2/181، الطبقات لخليفة بن خياط: 269.
5973-* الجرح والتعديل 3/377.
5 ساقط من: أ.
5974-* ع- تهذيب التهذيب 6/369.

ج / 2 ص -94- 5976- *(أبو المغيرة، رأى عمر، وعنه بنته أم حفص.
5977- *أبو المغيرة، الخفاف1، عنه عاصم الأحول)2.
5978- *أبو المغيرة القواس، عن عبد الله بن عمرو، وعنه عوف.
5979- (أبو المغيرة، مرسل، وعنه معاوية بن صالح.
5980- *أبو المغيرة المؤدب، عن الحسن، وعنه الفضل3، السِّيْنَاني)4.
5981- أبو المغيرة الذهلي، عن فلفلة، وعنه فضيل بن غزوان.
5982- *أبو المغيرة، قال كعب، وعنه أبو هلال.
5983- أبو المغيرة، عن أبي هريرة، وعنه أبو معشر زياد.
5984- *أبو المفرج: زحر بن (حصن)5 الطائي، عن جده حميد ابن منهب.
5985- *أبو المفرج بن عطاء الضمري، عن أبيه، وعنه محمد بن سليمان المسمولي.
5986- *أبو المُفَضّل: أسماء بن عبيد، الضبعي، عن الشعبي.
5987- *شبل بن العلاء بن عبد الرحمن الحُرقي6.
5988- (أبو مقاتل، قوله، وعنه سعيد بن صالح)7.
5989- *أبو المقدام: رجاء بن حيوة، الكندي، الفلسطيني.
5990- *ثابت بن هُرمُز، الكوفي، الحداد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5976-* الجرح والتعديل 4/2/439.
5977-* الجرح والتعديل 4/2/439، التاريخ الكبير 9/70.
1 في الجرح والتعديل: الخصاف، بالصاد.
2 ساقط من: ب.
5978-* ميزان الاعتدال 4/576، الكنى للبخاري: 70.
5980-* الجرح والتعديل 4/2/440.
3 هو الفضل بن موسى السِّيناني، بكسر السين ... نسبة إلى سينان، إحدى قرى مرو. اللباب 2/169.
4 ما بين القوسين ساقط من: ب.
5982-* الجرح والتعديل 4/2/440.
5984-* الجرح والتعديل 1/2/619، التاريخ الكبير 2/1/445، ميزان الاعتدال 2/69، الكنى والأسماء للدولابي 2/127.
5 في أ: حصين، وهو تصحيف.
5985-* الكنى للبخاري: 75، الجرح والتعديل 4/2/447.
5986-* بخ م سي- تهذيب التهذيب 1/269.
5987-* الجرح والتعديل 2/1/381.
6 بضم الحاء وفتح الراء وفي آخرها قاف، نسبة إلى الحرقات من جهينة. اللباب 1/358.
7 ما بين القوسين ساقط من: أ.
5989-* خت م 4- تهذيب التهذيب 3/265، ويقال: أبو نصر.
5990-* د س ق- تهذيب التهذيب 2/16.

ج / 2 ص -95- 5991- *إسماعيل بن شروس (الصنعاني)1، عن عكرمة.
5992- *رزيق بن حيان، عنه ابن جابر، الدمشقي.
5993- *رجاء بن أبي سلمة الرملي، عن رجاء بن حَيْوَة.
5994- *أصبغ بن علقمة، اليربوعي، عن المسيب، (وعنه)2 ابن المبارك.
5995- *هشام بن زياد، مولى آل عثمان، بصري، واه.
5996- *غسان بن (بُرزِين)3 الطُّهَوي4، البصري، عنه حجاج ابن منهال.
5997- *أبو المقرن: عبد الله بن عبد الله الربعي، شيخ (محمد)5 ابن المثنى الزَّمِن.
5998- أبو مكرز، عن أبي هريرة، وعنه ابن الأشبح.
5999- *(أبو المُقَوِّم6: يحيى بن ثعلبة، عن الحكم بن عتيبة، وعنه محمد بن كثير، الكوفي)7.
6000- *أبو مكرم: حَشْرَج8 بن نُباته، عنه أبو نعيم.
6001- *أبو مكين: نوح بن ربيعة، عن نافع، وعنه أبو عتاب الدلال، والطيالسي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5991-* الجرح والتعديل 1/177.
1 في ب: الصنعا، وهو تصحيف.
5992-* م- تهذيب التهذيب 3/273، التاريخ الكبير 2/1/318.
5993-* مد س ق- تهذيب التهذيب 3/267.
5994-* الجرح والتعديل 1/1/320، التاريخ الكبير 1/2/35.
2 في أ، ب: وعن، وهو خطأ.
5995-* ت ق- تهذيب التهذيب 11/38.
5996-* ق- تهذيب التهذيب 8/246، الخلاصة: 307.
3 بضم الموحدة وبفتحها، وإسكان المهملة وكسر الزاي، ثم تحتانية ساكنة. الخلاصة.
4 الطهوي: بضم الطاء وفتح الهاء وفي آخرها واو، وقيل بضم الطاء وسكون الهاء، وقيل: بفتح الطاء وسكون الهاء. اللباب 2/292.
5997-* الكنى والأسماء للدولابي 2/128.
5 في أ، ب: لمحمد.
5999-* ميزان الاعتدال 4/367.
6 أبو المقوم: بضم الميم وفتح القاف، وكسر الواو المشددة. تبصير المنتبه 4/1389.
7 هذه الترجمة من ب وحدها.
6000-* ت- تهذيب التهذيب 2/377.
8 حشرج: بفتح ثم معجمة ساكنة، ثم راء مفتوحة، ثم جيم، ونُباته: بضم النون، ثم الموحدة، ثم المثناة. تقريب 1/181.
6001-* د س ق- تهذيب التهذيب 10/484.

ج / 2 ص -96- 6002- أبو مكين بن أبان، عن عكرمة، وعنه وكيع.
6003- *أبو ملقام: التَّلِب بن (ثعلبة)1، العنبري، له صحبة.
6004- *أبو المليح بن أسامة بن عمير الهذلي، البصري: زيد، وقيل: عامر، عنه قتادة.
6005- *حميد2، الفارسي، عن أبي صالح الخوزي، وعنه أبو عاصم.
6006- *صُبيح المدني، عنه مروان بن معاوية، وأبو عاصم.
6007- *الحسن بن عمر، ويقال: ابن عمرو الفزاري، الرقي، سمع ميمون بن مهران.
6008- أبو المليح بن مصعب، عن ابن مسعود، وعنه علي بن الأقمر.
6009- *أبو مليكة الذماري، له صحبة، ورواية.
6010- *زهير بن عبد الله بن جدعان التيمي، عن أبي بكر الصديق.
6011- *أبو المنازل: خالد بن مهران البصري، الحذاء.
6012- *عثمان بن عبيد (الله)3، قاضي خراسان، عن شريح، وعنه حجاج بن أرطاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6003-* الإصابة 1/366، د س- تهذيب التهذيب 1/509.
1 في أ: ربيعة، وهو خطأ.
6004-* ع- تهذيب التهذيب 12/246، التاريخ الكبير 3/2/449.
6005-* بخ ت ق- تهذيب التهذيب 12/246.
2 قلت: حميد، والترجمة التي تليها، صبيح –بفتح الصاد كما قال أحمد ويحيى، وهو الأولى، وضمها كما قال البخاري ومسلم- هما واحد، فقد سمى الترمذي وأحمد أبا المليح هذا صبيحاً، وانظر الترمذي 5/456، وأحمد 2/448، وسماه الحاكم: حميداً، وانظر المستدرك 1/491، وانظر الجرح 2/1/450، و1/2/233، وقد فرق بينهما مسلم في الكنى 2/961، فعدهما اثنين كذلك، والصواب أنهما واحد، وانظر التصحيفات ص787.
6006-* الكنى والأسماء للدولابي 2/129، التاريخ الكبير 2/2/318.
6007-* خت د سي ق- تهذيب التهذيب 1/309، وقيل: أبو عبد الله.
6009-* الإصابة 7/385.
6010-* خت د- تهذيب التهذيب 3/345.
6011-* ع- تهذيب التهذيب 3/120.
6012-* الجرح والتعديل 3/156.
3 لفظ الجلالة: غير مثبت في: أ.

ج / 2 ص -97- 6013- *أبو منبه: (عمر)1 بن (مزيد)2، ويقال: ابن منبه، (عن)3 سَوَّار بن شبيب، وعنه وكيع، والقطان.
6014- *أبو منبودة: (قيس)4 بن غريض، عنه أبو الزناد.
6015- *أبو المنذر: أُبيّ بن كعب، وقيل: أبو الطفيل.
6016- *هشام بن عروة الأسدي.
6017- *سلام بن سليمان، (المزني)5، مولاهم، القارئ.
6018- *زهير بن محمد التميمي، المروزي، نزل مكة.
6019- *الهذيل بن الحكم، عن أبي رواد، وعنه محمد بن أبان، البلخي.
6020- *محمد بن عبد الرحمن الطفاوي، البصري.
6021- *عمرو بن مجمع السكوني الكوفي، عن موسى بن عقبة.
6022- *إسماعيل بن عمر الواسطي، عن الثوري.
6023- *يحيى بن المنذر الكندي، عن (إسرائيل)6.
6024- *النعمان بن عبد السلام التيمي، الأصبهاني، عن مسعر.
6025- *ذواد بن علبة الحارثي، الكوفي، عن ليث بن أبي سليم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6013-* الجرح والتعديل 3/135.
1 في أ: عمرو، وهو خطأ.
2 في ص: مرثد، وهو خطأ.
3 في أ: عنه، وهو خطأ.
6014-* الكنى والأسماء للدولابي 2/130.
4 في ص: فيض، والصواب ما أثبته من: أ، ب، وهو موافق لكنى الدولابي.
6015-* ع- تهذيب التهذيب 1/187، تقدم برقم 3304.
6016-* ع- تهذيب التهذيب 11/48، قيل: أبو عبد الله.
6017-* ت س- تهذيب التهذيب 4/284، غاية النهاية 1/309.
5 في ب: المزي.
6018-* ع- تهذيب التهذيب 3/348.
6019-* ق- تهذيب التهذيب 11/26.
6020-* خ د ت س- تهذيب التهذيب 9/309.
6021-* الجرح والتعديل 6/265.
6022-* عخ م د س- تهذيب التهذيب 1/319.
6023-* الجرح والتعديل 4/2/190.
6 في أ: إسماعيل، وهو تصحيف.
6024-* د س- تهذيب التهذيب 10/454.
6025-* ت ق- تهذيب التهذيب 3/221، الجرح والتعديل 1/2/452.

ج / 2 ص -98- 6026- *هشام بن محمد السائب الكلبي، الأخباري.
6027- *خلف بن المنذر البصري، عن بكر بن عبد الله، وعنه مسلم، والتبوذكي.
6028- *أسد بن عمرو البجلي الكوفي، الفقيه.
6029- الحكم، عن الخثعمي، وعنه موسى بن داود.
6030- عباد بن (طرخان)1، الأنصاري، عن أم عبس، وعنه هشام بن علي السدوسي.
6031- جابر بن هشام الدمشقي، سمع الهيثم بن عمران.
6032- *يوسف بن عطية الكوفي، الوراق، عن (عمرو)2 بن شمر، واه.
6033- القاسم بن إسماعيل الكوفي، مولى بني هاشم، عن إسحاق السلولي.
6034- *رجاء بن الجارود البغدادي، عن يحيى بن حماد.
6035- *(أبو المنذر)3 الغفاري، عن مولاه أبي ذر.
6036- *أبو المنذر، شيخ لشَرِيك، المدني.
6037- *أبو منصور: سليم، عن أبي سعيد، وعنه زياد بن ميسرة.
6038- *المثنى بن عوف، بصري، عن حميري بن بشير، وعنه يعقوب الحضرمي، وحبان.
6039- *ميمون الجهني، عن إبراهيم النخعي، وعنه سفيان.
6040- *الحارث بن منصور الواسطي، الزاهد، عن الثوري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6026-* الجرح والتعديل 4/2/69.
6027-* الجرح والتعديل 1/2/370.
6028-* الجرح والتعديل 1/1/337.
1 في أ: برخان.
6032-* تمييز- تهذيب التهذيب 11/419.
2 في ب: عمر، وهو خطأ.
6034-* الجرح والتعديل 1/2/504.
6035-* الجرح والتعديل 4/2/442.
3 في ب: أبو المنذي، وهو تصحيف.
6036-* الجرح والتعديل 4/2/442.
6037-* الجرح والتعديل 2/1/211، التاريخ الكبير 2/2/129.
6038-* الجرح والتعديل 4/1/325.
6039-* الجرح والتعديل 4/1/235.
6040-* د- تهذيب التهذيب 2/158، ويقال: أبو سفيان.

ج / 2 ص -99- 6041- *(إسماعيل بن عبد الملك، عن الثوري)1.
6042- الخليل بن منصور، عنه هشام بن علي.
6043- *نصر بن داود الخلنجي، عنه ابن جوصاء.
6044- *سليمان بن محمد بن (الفضل)2، النهرواني، عن دحيم، واه.
6045- نعيم بن رزين النيسابوري، عن عمرو بن مرزوق.
6046- *أبو منصور، مولى سليم، عن ابن عباس، وعنه عاصم الأحول.
6047- *أبو منصور، أرسل، وعنه دويد بن نافع.
6048- *أبو منصور، مولى ابن عباس، عنه عروة بن أبي قيس.
6049- أبو منصور، عن أبي هريرة، وعنه ابنه يزيد.
6050- *أبو منصور، قاضي إفريقية، أرسل، وعنه عبد الله بن الوليد.
6051- أبو منصور، عن عمرو بن قيس الحمصي.
6052- *أبو منصور، الخياط: محمد بن أحمد، مقرئ العراق.
6053- *أبو منظور، شامي، عن عمه، وعنه ابن إسحاق.
6054- أبو منظور، عن أبي معاذ، عن أبي كاهل، وعنه الفضل بن شعيب، ظلمات.
6055- *أبو المنفعة، له صحبة3.
6056- *أبو المنهال الرياحي: سيار بن سلامة، عن أبي بَرْزَة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6041-* الجرح والتعديل 1/1/188.
1 ساقط من: أ.
6043-* الجرح والتعديل 4/1/472.
6044-* ميزان الاعتدال 2/222.
2 ساقط من: ص.
6046-* الجرح والتعديل 4/2/441.
6047-* الجرح والتعديل 4/2/441.
6048-* الجرح والتعديل 4/2/441.
6050-* الجرح والتعديل 4/2/441.
6052-* غاية النهاية 2/74.
6053-* الجرح والتعديل 4/2/447.
6055-* الإصابة 7/389.
3 على هامش أ ما يلي: أبو منفعة بالفاء الثقفي، صحابي بصري، له في بر الأم.
6056-* ع- تهذيب التهذيب 4/290.

ج / 2 ص -100- 6057- *عبد الرحمن بن مطعم، كوفي، وقيل: بصري، نزل مكة، سمع ابن عباس والبراء.
6058- *سويد بن منجوف، السدوسي، رأى علياً.
6059- *نصر بن زياد، وقيل: ابن أوس الطائي، عن عمه، وعنه ابن المبارك ووكيع.
6060- *يزيد بن مالك، (شامي)1، عن أبي أمامة.
6061- *إبراهيم بن ميمون، عن الحسن، وعنه التبوذكي.
6062- *أبو المنهال، العنزي، عن ابن عباس، وعنه أبو التياح.
6063- *أبو المنهال، عن أبي هريرة، وعنه السدي.
6064- أبو المنهال النعقي، عنه سلم بن قتيبة.
6065- *أبو المُنيب2: عبيد الله بن عبد الله العَتَكي، المروزي، عن عكرمة، لين.
6066- *أبو مُنيب، له صحبة، عنه مسلم بن زياد.
6067- *أبو مُنيب (الجُرَشي)3، عن ابن عمر، دمشقي.
6068- *أبو مُنيب الأحدب، عن معاذ، وعنه عاصم الأحول، وغيره.
6069- *أبو المنيب، عن يحيى بن أبي كثير، وعنه عبيد (الله)4 بن زَحْر، بخبر منكر5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6057-* بخ- تهذيب التهذيب 6/270.
6058-* الجرح والتعديل 2/1/234.
6059-* الجرح والتعديل 4/1/465.
6060-* الجرح والتعديل 4/2/288.
1 ساقط من: ص.
6061-* الجرح والتعديل 1/1/136.
6062-* الكنى للبخاري: 72.
6063-* الجرح والتعديل 4/2/445.
6065-* د س ق- تهذيب التهذيب 7/26، تقريب التهذيب 1/535.
2 بضم الميم وكسر النون آخره موحدة، المرجع السابق.
6066-* الكنى للبخاري: 70.
6067-* د- تهذيب التهذيب 12/248.
3 في ص: الجهني، وهو تصحيف.
6068-* الكنى للبخاري: 70.
6069-* الجرح والتعديل 4/2/440، الكنى للبخاري: 70.
4 ساقط من: ب.
5 قال ابن حجر في الإصابة: "ذكره البخاري في الكنى، وأخرج له من طريق بقية بن الوليد عن مسلمة بن زياد قال: رأيت أربعة نفر من أصحاب النبي صلى الله عليه وسلم منهم روح بن يسار، وأبو منيب الكلبي، يلبسون العمائم ويرخون من خلفهم، وثيابهم إلى الكعبين".
وأخرجه ابن منده من طريق بقية، قال: حدثني مسلمة بن زياد الإصابة 7/390.

ج / 2 ص -101- 6070- *أبو المنير: بَدَل بن المُحَبَّر اليربوعي، البصري، وقيل: واسطي.
6071- *أبو منيع: عبد الله بن أبي زياد، (الشامي، مولى هشام ابن عبد الملك، عرف بالرصافي، وقيل اسمه: يوسف ابن عبيد الله بن (أبي)1 زياد)2، سمع الزهري، بل يوسف ابنه.
6072- *عباد بن معبد، عن ابن عمر، منقطع، وعنه سلام بن أبي مطيع.
6073- *أبو مُنين3: يزيد بن كيسان الكوفي، وقيل: أبو إسماعيل، قال القطان: ليس ممن يعتمد عليه.
6074- *أبو المهاجر: سالم بن عبد الله الرقي، عن ميمون بن مهران.
6075- *عبد الله بن عميرة القيسي، عن عمر، وعنه سماك.
6076- *داود الشامي، عن ابن محيريز، وعنه معاوية بن حفص.
6077- *أبو المهاجر، عن بريدة، وعنه أبو قلابة.
6078- *أبو المهاجر الكلابي، عن ابن عباس، وعنه عبد الواحد بن صفوان.
6079- أبو المهاجر، عنه يحيى بن كَهْمس.
6080- *أبو المهاجر، عن عطاء، الخراساني.
6081- *أبو مهدي، سعيد بن سنان الكندي، الحمصي، عن أبي الزاهرية.
6082- *أبو مهدية، عن أبي أمامة، وعنه العلاء بن هلال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6070-* خ 4- تهذيب التهذيب 1/423.
6071-* خت- تهذيب التهذيب 7/13.
1 ساقط من: أ.
2 ما بين القوسين ساقط من: أ.
6072-* الجرح والتعديل 3/86.
6073-* بخ م 4- تهذيب التهذيب 11/356.
3 أبو منين: منون مصغراً. تقريب 2/370.
6074-* ق- تهذيب التهذيب 3/440.
6075-* تمييز- تهذيب التهذيب 5/345.
6076-* الجرح والتعديل 1/2/428.
6077-* س ق- تهذيب التهذيب 12/248.
6078-* الكنى للبخاري: 73.
6080-* الكنى للبخاري: 73.
6081-* ق- تهذيب التهذيب 4/46.
6082-* الكنى للبخاري: 75.

ج / 2 ص -102- 6083- *أبو المُهزَّم1: يزيد بن سفيان، ويقال: عبد الرحمن التميمي، البصري، عن أبي هريرة، واه.
6084- *أبو مَهَل: عروة بن عبد الله بن قشير الجعفي، عنه سفيان، وزهير.
6085- *أبو المهلب: عبد الرحمن، وقيل: معاوية بن عمرو، وقيل: النضر بن عمرو، وقيل غير ذلك، الجرمي، عم أبي قلابة، عن عمران بن حصين.
6086- *راشد بن داود الصغاني، عن أبي الأشعث، وغيره.
6087- *مُطرح2 بن يزيد الكناني، الكوفي، ثم الشامي، عن (عبيد)3 الله ابن زَحْر.
6088- *المغيرة بن محمد (بن)4 الضحاك بن مزاحم، عنه يونس المؤدب.
6089- *أبو المُهند: فَضَّال بن جبير، عن أبي أمامة.
6090- *خلف بن خالد المصري، سمع الليث.
6091- *(أبو الموالي)5 المدني، سمع علياً، وعنه يحيى بن قيس.
6092- *أبو المُوَجَّه6 المروزي: محمد بن عمرو، عن عبدان.
6093- *أبو مودود: عبد العزيز بن أبي سليمان المدني، القاص، رأى جابراً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6083-* ميزان الاعتدال 4/426.
1 أبو المُهزم: بضم أوله، وفتح ثانيه، وتشديد الزاي وفتحها. الإكمال 7/304.
6084-* د تم ق- تهذيب التهذيب 7/186.
6085-* بخ م 4- تهذيب التهذيب 12/250.
6086-* س- تهذيب التهذيب 3/225.
6087-* خ ق- تهذيب التهذيب 10/171.
2 بضم أوله وكسر الراء بعد الطاء الثقيلة. خلاصة.
3 في جميع النسخ الخطية: عبد، والصواب ما أثبته من التهذيب والخلاصة: 397.
6088-* الجرح والتعديل 4/1/230.
4 ساقط من: ب.
6089-* ميزان الاعتدال 3/347.
6090-* خ- تهذيب التهذيب 3/150.
6091-* الكنى للبخاري: 76.
5 يقال: أبو الموال، كما في التاريخ الكبير و أ، ب.
6092-* تذكرة الحفاظ 2/615، طبقات الحفاظ للسيوطي: 270، المشتبه2/619.
6 أبو الموجه: بجيم مفتوحة. تبصير المنتبه 4/1329.
6093-* د ت س- تهذيب التهذيب 6/340، ومعرفة علوم الحديث: 186، وفيه عبد العزيز بن سليمان.

ج / 2 ص -103- 6094- *(بحر)1 بن موسى، البصري، عن الحسن، وعنه مؤمل بن إسماعيل.
6095- *فضة، عن سليمان التميمي.
6096- *أبو المورع: توبة بن أبي (الأسد)2، كيسان العنبري، عن أنس.
6097- *محاضر بن المورع، الكوفي.
6098- *(أبو المُوَرِّع)3، عن علي، كوفي.
6099- *أبو موسى: عبد الله بن قيس الأشعري، من كبار الصحابة.
6100- *مالك بن عبادة الغافقي، له صحبة، توفي سنة 58هـ.
6101- *مالك بن عبد الله، أو عبد الله (بن مالك)4، وقيل: مالك بن الحارث الهمداني، ويقال: المرهبي، شهد علياً أتي بالمُخْدَج5، روى عنه محمد بن قيس الكوفي.
6102- *(يحنس)6، عن مولاه ابن الزبير، وجماعة، مدني.
6103- *الحارث بن قيس، رأي علياً، وأتي بالمُخْدَج، هو المذكور، في اسمه أقوال، والأول أصح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6094-* الجرح والتعديل 1/1/419، التاريخ الكبير 1/2/127، الكنى والأسماء للدولابي 2/134.
1 ورد في النسخ الخطية بلفظ: يحى، وهو تصحيف، والصواب ما أثبته من المصادر المذكورة.
6095-* ت- تهذيب التهذيب 8/290.
6096-* خ م د س- تهذيب التهذيب 1/515.
2 ورد في النسخ الخطية بلفظ: أسيد، وهو تصحيف.
6097-* خت م د س- تهذيب التهذيب 10/51.
6098-* عس- تهذيب التهذيب 12/225.
3 هو أبو محمد الهذلي، كذا يكنى عند أهل الكوفة.
6099-* ع- تهذيب التهذيب 5/362.
6100-* الإصابة 7/392، الاستيعاب 3/2/1352.
6101-* عس- تهذيب التهذيب 10/13.
4 ساقط من: ص.
5 في القاموس: ورجل مخدج اليد: ناقصها، ومخدج بن الحارث أبو بطن، منهم رفيع المخدجي. باب الجيم، فصل الحاء والخاء.
وفي النهاية لابن الأثير: ومنه حديث سعد: ((أنه أتى النبي صلى الله عليه وسلم بمخدج سقيم)) أي ناقص الخلق 2/13.
6102-* م د س- تهذيب التهذيب 11/174، الخلاصة: 442.
6 بضم أوله وفتح المهملة وتشديد النون المفتوحة ثم مهملة ا.هـ تقريب. وفي الخلاصة: بمعجمة.
وهو: يحنس بن عبد الله أبو موسى.
6103-* الجرح والتعديل 1/2/86.

ج / 2 ص -104- 6104- *أنس بن سيرين، وقيل: أبو حمزة.
6105- *هارون بن (سلمان)1، عن مولاه عمرو بن حريث، وعنه نعيم والخريبي، والطيالسي.
6106- *علي بن رباح اللخمي، مشهور.
6107- *إسرائيل بن موسى بصري، ثقة، نزل الهند، سمع الحسن.
6108- *عبد الرحمن بن عجلان الطحان، كوفي، شيخ لوكيع.
6109- *عيسى بن أبي عيسى الحناط، عن الشعبي، وعدة.
6110- *عيسى بن عبد الله بن الحكم بن النعمان بن بشير، عنه الوليد بن مسلم.
6111- *عيسى بن موسى، عنه الوليد أيضاً.
6112- *عيسى بن موسى، عن عطية العوفي، وعنه عبيد الله بن موسى.
6113- (مساور)2، عن نافع، يجهل.
6114- *عمران بن أبان واسطي، سمع شعبة.
6115- *عيسى بن ميمون، عن قيس بن سعد المكي، وعنه أبو عاصم، وثق، وما هو بعيسى بن ميمون القرشي، مولى القاسم بن محمد، فهذا ضعيف.
6116- أيوب بن موسى، يقال: هو حفيد (عمرو)3 الأشدق4.
6117- *مسلم الأعور، عن أنس، وقيل كنيته أبو مرة، وأبو عبد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6104-* ع- تهذيب التهذيب 1/374.
6105-* د ت س- تهذيب التهذيب 11/7.
1 في ص، ب: سليمان، والصواب ما أثبته من: أ، والتهذيب.
6106-* بخ م 4- تهذيب التهذيب 7/318، ويقال: أبو عبد الله.
6107-* خ د ت س- تهذيب التهذيب 1/261.
6108-* تمييز- تهذيب التهذيب 6/228.
6109-* ق- تهذيب التهذيب 8/224.
6110-* لسان الميزان 4/401، ميزان الاعتدال 3/316.
6111-* عخ د سي ق- تهذيب التهذيب 8/234، يقال: أبو محمد.
6112-* الجرح والتعديل 3/286.
2 في ب: مشاور.
6114-* تهذيب التهذيب 8/121.
6115-* خت- تهذيب التهذيب 8/235.
6116-* ع- تهذيب التهذيب 1/412.
3 في ص: عمر، وهو خطأ.
4 هو عمرو بن سعيد بن العاص الأموي.
6117-* تهذيب التهذيب 10/135.

ج / 2 ص -105- 6118- *هارون بن موسى البصري، الأعور القارئ.
6119- أحمد بن سلمة، الأنصاري، سمع الأوزاعي.
6120- عيسى بن موسى الواسطي، عنه محمد بن رافع.
6121- *عيسى بن حماد (زُغْبة)1، سمع الليث.
6122- *إسحاق بن موسى الأنصاري، الخطمي، سمع ابن عيينة.
6123- *محمد بن المثنى العنزي، الزمن، عن ابن عيينة.
6124- *هارون بن عبد الله بن مروان الحمال، البزاز، سمع (ابن أبي حذيك)2.
6125- عيسى بن عبد الله الهاشمي، الطيالسي، عنه السراج.
6126- *هارون بن سفيان المستملي، مَكْحُلة، سمع بقية.
6127- *إسحاق بن إبراهيم الهروي، ببغداد، سمع حفص بن غياث.
6128- *يونس بن عبد الأعلى، الصدفي، عن ابن وهب.
6129- *هارون بن موسى بن أبي علقمة الفروي، سمع أبا ضمرة.
6130- *هارون بن سفيان الديك، لعله هو مكحلة.
6131- عبد الله بن عبد الحكم، الحراني، شيخ لأبي عروبة.
6132- عيسى بن دلوية، سمع عبد الله بن صالح، العجلي.
6133- *أبو موسى الحذاء، عن عبد الله بن عمرو، عنه حبيب بن أبي ثابت.
6134- *أبو موسى الحكمي، عن النبي صلى الله عليه وسلم، في القدر3، وعنه عمرو بن أبي سفيان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6118-* خ م د ت س- تهذيب التهذيب 11/14، يقال: أبو عبد الله، وأبو إسحاق، غاية النهاية 2/348.
6121-* م د س ق- تهذيب التهذيب 8/209.
1 زغبة: لقبه، بضم الزاي وسكون المعجمة، وبعدها موحدة. تقريب.
6122-* م ت س ق- تهذيب التهذيب 1/251.
6123-* ع- تهذيب التهذيب 9/425.
6124-* م 4- تهذيب التهذيب 11/8.
2 في ب: أبا حذيك.
6126-* تاريخ بغداد 14/24، وقد تقدم برقم (2727).
6127-* تاريخ بغداد 6/337.
6128-* م س ق- تهذيب التهذيب 11/440.
6129-* ت س- تهذيب التهذيب 11/13.
6130-* تاريخ بغداد 14/25، وقد تقدم برقم (2728).
6133-* س- تهذيب التهذيب 12/251.
6134-* الإصابة 7/391، الجرح والتعديل 4/2/438، الكنى للبخاري: 69.
3 قال الإمام ابن حجر: "ذكره البغوي ولم يخرج له شيئاً، وأبو نعيم في الصحابة، وقال: ذكره البخاري في الكنى، ولا أدري له صحبة، وأخرج ابن منده من طريق الحسن بن حبيب عن ندبة، عن الحجاج بن فرافصة عن عمرو بن أبي سفيان قال: كنا عند مروان فجاءه أبو موسى الحكمي فقال له: هل كان للقدر ذكر في عهد النبي صلى الله عليه وسلم؟ فقال: قال النبي صلى الله عليه وسلم: "لا تزال هذه الأمة متمسكة بما هي فيه ما لم تكذب بالقدر". الإصابة 7/391.

ج / 2 ص -106- 6135- *أبو موسى، عن الوليد بن عقبة بن أبي معيط.
6136- *أبو موسى الهلالي، عن أبيه، وعنه سليمان (بن المغيرة.
6137- *أبو موسى الأسدي، عن الشعبي، وعنه الثوري.
6138- *أبو موسى، عن وهب بن منبه، وعنه الثوري أيضاً.
6139- *أبو موسى)1، عن جابر، (و)2 يقال: علي بن رباح: ويقال: مالك بن عباد، مر3.
6140- *أبو موسى المديني، الحافظ: محمد بن (...)4 أبي عيسى، أحمد بن عمر.
6141- *عبد الله بن الحافظ عبد الغني، المقدسي، حدثونا عنه.
6142- أبو الموفق: سيف بن جابر، قاضي واسط، عن أبي حنيفة، وعنه ابن سعد.
6143- *أبو المؤمل، شامي، عن الزهري، وعنه شعبة.
6144- *أبو المؤمن (الوائلي) 5، سمع علياً، وعنه سويد بن عبيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6135-* الجرح والتعديل 4/2/438.
6136-* د- تهذيب التهذيب 12/251.
6137-* الجرح والتعديل 4/2/438.
6138-* د ت س- تهذيب التهذيب 12/252.
6139-* خت- تهذيب التهذيب 12/252.
1 ساقط من: ب.
2 ساقط من: أ، ب.
3 مر برقم (6115).
6140-* تذكرة الحفاظ 4/1334.
4 في ب: زيادة ما نصه: أبو بكر عم.
6141-* تذكرة الحفاظ 4/1408.
6143-* الجرح والتعديل 4/2/447.
6144-* عس- تهذيب التهذيب 12/252، ويقال: أبو المؤمر.
5 في التهذيب: الوابلي، وفي الجرح والتعديل: الواثلي، 4/2/444.

ج / 2 ص -107- 6145- *أبو مويهبة، مولى النبي صلى الله عليه وسلم، له حديث في أهل البقيع1، رواه عنه عبد الله بن عمرو.
6146- *أبو ميثاء: (مستظل)2 بن حصين، عن عمر، وعنه (شبيب)3 بن غرقدة.
6147- *أبو (ميسرة)4: عمرو بن شرحبيل الهمداني، سمع عمر، وعنه أبو وائل، وأبو إسحاق.
6148- إسحاق، عن القاضي شريح، وعنه محمد بن عبيد.
6149- *أبو ميسرة، عن مولاه العباسي، وعنه أبو قبيل حي.
6150- *أبو ميسرة5، العطار، عن قتادة، وعنه سعيد بن سلام العطار، بخبر منكر، في التزاور في الأكفان6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6145-* الإصابة 7/393، الجرح والتعديل 4/2/444، يقال: أبو موهبة، أبو موهوبة.
1 أخرج الحديث أحمد في المسند عن أبي مويهبة مولى رسول الله صلى الله عليه وسلم قال: "بعثني رسول الله صلى الله عليه وسلم من جوف الليل، فقال: يا أبا موهبة إني قد أمرت أن أستغفر لأهل البقيع، فانطلق معي، فانطلقت معه، فلما وقف بين أظهرهم قال: السلام عليكم يا أهل المقابر، ليهن لكم ما أصبحتم مما أصبح فيه الناس لو تعلمون ما نجاكم الله منه، أقبلت الفتن كقطع الليل المظلم يتبع أولها آخرها، الآخرة شر من الأولى، قال ثم أقبل علي فقال يا أبا مويهبة إني قد أوتيت مفاتيح خزائن الدنيا، والخلد فيها، ثم الجنة، وخيرت بين ذلك وبين لقاء ربي عز وجل والجنة، قال قلت: بأبي وأمي فخذ مفاتيح الدنيا والخلد فيها، ثم الجنة، قال: لا والله يا أبا مويهبة لقد اخترت لقاء ربي والجنة، ثم استغفر لأهل البقيع، ثم انصرف فبدئ رسول الله صلى الله عليه وسلم في وجعه الذي قبضه الله عز وجل فيه حين أصبح". 3/489.
قال الهيثمي في الزوائد: "رواه أحمد والبزار، وإسناد أحمد والبزار كلاهما ضعيف" 3/59.
6146-* التاريخ الكبير 4/2/62، والجرح والتعديل 4/1/429.
2 في ص: مستضل.
3 في ص: شبب، وهو تصحيف.
6147-* خ م د ت س- تهذيب التهذيب 8/47.
4 في ص: مسرة، وهو تصحيف.
6149-* الجرح والتعديل 4/2/446.
6150-* المغني في الضعفاء 2/810.
5 ورد في الميزان 2/36 بلفظ: أبو مسرة.
6 أورده الإمام اين الجوزي في الموضوعات في القبور باب تزاور الموتى في أكفانهم: أنبأنا أبو بكر أحمد بن علي أنبأنا الحسن بن أبي بكر أنبأنا عبد الخالق بن الحسن المعدل حدثنا محمد بن سليمان بن الحارث حدثنا سعيد ابن سلام العطار حدثنا أبو ميسرة عن قتادة عن أنس قال: قال رسول الله صلى الله عليه وسلم: "إذا ولى أحدكم أخاه فليحسن كفنه، فإنهم يبعثون في أكفانهم ويتزاورن في أكفانهم". هذا حديث لا يصح عن رسول الله صلى الله عليه وسلم. 3/240.

ج / 2 ص -108- 6151- *أبو ميمون (يسار عن أبي هريرة، وعنه أخضر بن عجلان، حديثه في الضالة1.
6152- *أبو ميمونة)2: سلمة بن المجنون، عن أبي هريرة، وعنه شعبة وسفيان.
6153- *سليم، وقيل: سلمان، عن أبي هريرة، وعنه سالم أبو النضر.
6154- *أبو ميمونة، وقيل: أبو ميمون الأزدي، عن أبي هريرة، وعنه قتادة.
6155- *أبو ميمونة الآبار، أورده مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6151-* التاريخ الكبير 4/2/421.
1 ذكر الإمام البخاري عن أبي ميمون قال: سألت أبا هريرة عن الضالة قال: "لا يأكلها ولا يؤوها إلا ضال". 4/2/421.
6152-* الكنى والأسماء للدولابي 2/136.
2 ساقط من: ب.
6153-* التاريخ الكبير 2/2/129.
6154-* ميزان الاعتدال 4/579.
6155-* 4- تهذيب التهذيب 12/253، الكنى لمسلم: 54 مخطوط.


المقتنى - النون

ج / 2 ص -109- المقتنى - النون
6156- *أبو نافع: كيسان بن عبد الله، صحابي، له في الخمر1، عنه (ابنه)2 نافع.
6157- *صخر بن جويرية، بصري، عن أبي رجاء.
6158- *عنبسة، رأى (أنساً يصلي، وعنه عبد الصمد.
6159- أبو نافع، عن قيس بن سعد، وعنه) الجراح بن مليح البهراني.
6160- *أبو نائلة: سِلكان بن وَقَش، ممن قتل كعب بن الأشرف.
6161- *أبو نباته: يونس بن يحيى (بن نباته)3، (مدني) 4، سمع سلمة ابن وردان.
6162- أبو نباته، عن شريح القاضي، وعنه محمد العرزمي.
6163- *أبو نبيه، سمع عائشة، وعنه أبو إسحاق.
6164- *أبو النجاشي، عطاء بن صهيب، عن مولاه رافع بن خديج، وعنه الأوزاعي، وغيره.
6165- *أبو النجم: أزهر، عن أبي رجاء العطادري، وعنه زيد بن الحباب.
6166- أبو النجم، عنه عامر بن عبد الملك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6156-*تمييز- تهذيب التهذيب 8/452.
1 أخرجه أحمد في المسند 4/335، عن نافع بن كيسان أن أباه أخبره أنه كان يتجر بالخمر في زمن النبي صلى الله عليه وسلم، وأنه أقبل من الشام ومعه خمر في الزقاق يريد بها التجارة، فأتى رسول الله صلى الله عليه وسلم فقال: "يا رسول الله إني جئتك بشراب جيد، فقال رسول الله صلى الله عليه وسلم: يا كيسان إنها قد حرمت بعدك، قال: أفأبيعها يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: إنها قد حرمت وحرم ثمنها، فانطلق كيسان إلى الزقاق، فأخذ بأرجلها ثم أهراقها".
2 ساقط من: أ.
6157-*خ م د ت س- تهذيب التهذيب 4/410.
6158-*الجرح والتعديل 3/401.
6160-*الإصابة 7/409.
6161-*بخ ت س ق- تهذيب التهذيب 11/449.
3 ساقط من: أ.
4 ساقط من: ص.
6163-*الجرح والتعديل 4/2/449.
6164-*خ م س ق- تهذيب التهذيب 7/208.
6165-*الجرح والتعديل 1/1/313.

ج / 2 ص -110- 6167- *(أبو النجيب: ظليم، وقيل: أو التجيب، كما مرّ1)2.
6168- *أبو نجيح: عمرو بن عبسة السلمي، أخو أبي ذر لأمه.
6169- *العرباض بن سارية السلمي.
6170- *يسار الثقفي، مولى الأخنس، عن ابن (عمر)3، وعنه ابنه عبد الله بن أبي نجيح، وغيره.
6171- *أبو نجيح العيسي، عن النبي صلى الله عليه وسلم: (ربيعة بن لقيط، عن رجل، عنه)4.
6172- *أبو نُجيد: عمران بن (الحصين)5 الخزاعي.
6173- *(أبو)6 نُحيلة البجلي، له صحبة، وعنه أبو وائل.
6174- *أبو نذير: مسلم بن نذير السعدي، عن حذيفة، (و)7 عنه أبو إسحاق السبيعي.
6175- *أبو نزار: الوليد بن عقبة، عنه أبو غسان النهدي8.
6176- *أبو نشيط: محمد بن هارون البغدادي، المقرئ عن قالون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6167-*بخ د ت- تهذيب التهذيب 12/254.
1 مر برقم (944).
2 ما بين القوسين ساقط من أ، وفي ب: ما نصه: "أبو النجيب، وقيل: أبو التجيب، ظليم تابعي، مر".
6168-*م 4- تهذيب التهذيب 8/69.
6169-*الإصابة 12/52، نشر مكتبة الكليات الأزهرية، 4- تهذيب التهذيب 7/174.
6170-*م د ت س- تهذيب التهذيب 11/377.
3 في ب: عمرو.
6171-*الإصابة 7/420، التاريخ الكبير 9/77.
4 في أ، ب: عنه قيل: ربيعة.
6172-*ع- تهذيب التهذيب 8/125.
5 في أ، ب: حصين.
6173-*بخ ر- تهذيب التهذيب 12/255.
6 ساقط من جميع النسخ الخطية، وقد أثبته من الإصابة والتهذيب، الإصابة 12/52، نشر مكتبة الكليات الأزهرية.
6174-*بخ ت س ق- تهذيب التهذيب 10/139، ويقال: أبو عياض.
7 ساقط من: ب.
6175-*ف- تهذيب التهذيب 11/‍144.
8 هو: مالك بن إسماعيل. تهذيب التهذيب 10/3.
6167-*فق- تهذيب التهذيب 9/493، غاية النهاية 2/272، يقال: أبو جعفر، ويعرف بأبي نشيط.

ج / 2 ص -111- 6177- *أبو نصر: العلاء بن زياد العدوي، عن عمران بن الحصين.
6178- *الطفيل بن أُبيّ بن كعب.
6179- *يحيى بن أبي كثير اليمامي، (وأبوه)1 صالح، وقيل يسار، (رأى)2 أنساً.
6180- *ميمون بن أبي شبيب الكوفي، تابعي.
6181- *حميد بن هلال العدوي، البصري.
6182- *علي بن أبي حملة، الشامي.
6183- *خيثمة بن أبي خيثمة، سمع أنساً، وعنه منصور والأعمش.
6184- *حصين بن نافع العنبري، عن الحسن.
6185- *عبد الله بن عبد الرحمن الضبي، عن سالم بن أبي الجعد، كوفي.
6186- *فرقد بن الحجاج، عن عقبة بن أبي الحسناء، وقيل: أبو نصير.
6187- *محمد بن قيس الأسدي، عن الشعبي، وقيل: أبو قدامة.
6188- *اليمان بن نصر الكعبي، شيخ الفلاس.
6189- بشر بن عبد الملك، عنه عبد الله بن بكر السهمي.
6190- *عبد الوهاب بن عطاء، العجلي، الخفاف.
6191- *عبد الملك بن عبد العزيز، (النسائي)3، التمار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6177-*خت ق س ف- تهذيب التهذيب 8/181.
6187-*بخ د ق- تهذيب التهذيب 5/14.
6179-*ع- تهذيب التهذيب 11/268، ومعرفة علوم الحديث ص188، وقال: أبو كثير اسمه: نشيط.
1 في ص: وأبو.
2 في أ: وابن.
6180-*بخ مق 4- تهذيب التهذيب 10/389.
6181-*بخ- تهذيب التهذيب 3/51.
6182-*تهذيب التهذيب 7/314.
6183-*ت س- تهذيب التهذيب 3/178.
6184-*س- تهذيب التهذيب 2/391.
6185-*ت ق- تهذيب التهذيب 5/300.
6186-*الجرح والتعديل 3/2/82.
6187-*بخ م د س- تهذيب التهذيب 9/412، وقيل: أبو الحكم.
6188-*الجرح والتعديل 4/2/311.
6190-*عخ م 4- تهذيب التهذيب 6/450.
6191-*م س- تهذيب التهذيب 6/406.
3 في التهذيب: النسوي.

ج / 2 ص -112- 6192- *أسباط بن نصر الهمداني، صاحب السدي.
6193- *منصور بن أبي مزاحم بشير، مولى الأزد.
6194- *(بشر)1 بن الحارث، (الحافي)2 الزاهد.
6195- محمد بن خلف العسقلاني، عنه ابن خزيمة.
6196- *أبو نصر، عن ابن عباس، وعنه خليفة بن حصين.
6197- *(أبو نصر، عن ابن عمر، وعلي، وعنه مالك بن الحارث)3.
6198- *أبو نصير: عبد الله بن عمرو بن العاص، (فيما)4 قيل، والصواب أبو محمد، وأبو عبد الرحمن.
6199- *ميمون الكردي، عنه حماد بن زيد.
6200- محمد بن نصير، عنه يعقوب، الحضرمي.
6201- سعدان بن سعيد البلخي، عن مقاتل، وعنه حم بن نوح، وإبراهيم بن رجاء.
6202- أبو نصير الواسطي، عن أبي رجاء، وعنه سويد بن عبد العزيز وغيره.
6203- *أبو نصير، وقيل: أبو نصيره، عن مولى لأبي بكر، وعنه عثمان بن واقد.
6204- *أبو نصير، عن أبي سعيد، وعنه إبراهيم وغيره.
6205- *أبو نصيرة5: مسلم بن عبيد، عن أبي عسيب، وعنه يزيد، وهشيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6192-*خت م 4- تهذيب التهذيب 1/211، ويقال: أبو يوسف.
6193-*م د س- تهذيب التهذيب 10/311.
6194-*ل عس- تهذيب التهذيب 1/444.
1 في ب: بشير، وهو تصحيف.
2 ساقط من: ب.
6196-*خت- تهذيب التهذيب 12/255.
6197-*الجرح والتعديل 4/2/448، التاريخ الكبير 9/76.
3 في المصدرين السابقين، نص الترجمة كالآتي: أبو نصر بن عمرو، سمع علياً، وعنه مالك بن الحارث".
6198-*ع- تهذيب التهذيب 5/337.
4 في ب: مما.
6199-*عس- تهذيب التهذيب 10/394، ويقال: أبو بصير.
6203-*الكنى للبخاري: 76.
6204-*الكنى للبخاري: 76.
6205-*ت- تهذيب التهذيب 12/256، د ت- ميزان الاعتدال 4/105، د ت- الخلاصة: 461.
5 وفي التصحيفات ص960، بنون مضمومة بعدها صاد غير معجمة.

ج / 2 ص -113- 6206- *أبو النضر: سالم بن أبي أمية التيمي، المدني.
6207- *عبد الأعلى بن هلال، شامي، عن العرباض.
6208- *عبيد الله بن النضر، عن أبيه، وعنه عدة.
6209- *مسلم بن عبد الله، شامي، عنه شعبة.
6210- *زياد بن النضر، عنه الحكم، وحجاج بن أرطاة.
6211- *سعيد بن أبي عروبة، مهران، عالم البصرة.
6212- *زياد الجعفي، عن أبيه.
6213- *كثير بن أبي كثير التيمي، عن ربعي، وعنه (أبو عاصم)1.
6214- *محارب بن دِثار السدوسي، قاضي الكوفة.
6215- *منذر بن ثعلبة، العبدي، عن ابن بريدة، وعنه أبو نعيم.
6216- *جميل بن عبيد الطائي، عنه زيد بن الحباب.
6217- *محمد بن السائب، بن (بشر)2 الكلبي، واه.
6218- *جرير بن حازم، الأزدي.
6219- *محمد بن ثابت الأنصاري، قاضي مرو، (وأخوه)3 عزرة.
6220- *حيان الأسدي، عن واثلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6206-*ع- تهذيب التهذيب 3/431.
6207-*الجرح والتعديل 3/‌5.
6208-*د- تهذيب التهذيب 7/54.
6209-*الجرح والتعديل 4/1/187.
6210-*الجرح والتعديل 1/2/546.
6211-*ع- تهذيب التهذيب 4/63، طبقات الحفاظ للسيوطي: 78.
6212-*الجرح والتعديل 1/2/552.
6213-*تمييز- تهذيب التهذيب 8/428.
1 ساقط من: ب.
6214-*ع- تهذيب التهذيب 10/49، ويقال: أبو دثار، وأبو مطرف، وأبو كردوس.
6215-*د س ق- تهذيب التهذيب 10/300.
6216-*الجرح والتعديل 1/1/519.
6217-*ت فق- تهذيب التهذيب 9/178.
2 في ب: كثير.
6218-*ع- تهذيب التهذيب 2/69.
6219-*الجرح والتعديل 3/2/216.
3 في ب: وأخو.
6220-*الجرح والتعديل 1/2/244.

ج / 2 ص -114- 6221- *عاصم بن هلال (البارقي)1، عن أيوب.
6222- *يحيى بن كثير، صاحب البصري، عنه ولده أبو مالك، كثير بن يحيى، واه.
6223- إسحاق بن يسار، شامي، عن يونس بن ميسرة.
6224- *هاشم بن القاسم، البغدادي، (قيصر)2.
6225- *محمد بن ميمون الزعفراني، عن جعفر الصادق، ضعيف.
6226- *إسحاق بن إبراهيم بن يزيد، الفراديسي، مولى عمر بن عبد العزيز.
6227- *بِسطام، عنه عمر بن فروخ.
6228- *أشعث بن عطاف الأسدي، نزل الري، سمع الثوري.
6229- يحيى، عنه الطيالسي، أظنه صاحب البصري.
6230- *هلال، عن معاوية بن قرة، وعنه التبوذكي.
6231- (عمرو)3 بن النضر، عنه الوليد بن عمرو بن (سُكين)4.
6232- *منصور بن صُقير، عنه بشر بن موسى.
6233- مضر بن محمد اليشكري، بصري، عنه ابن خزيمة.
6234- إسماعيل بن عبد الله بن ميمون، عن (عبيد)5 الله بن موسى.
6235- أحمد بن عتيق المروزي، عنه عمر بن أحمد بن علك.
6236- بكر بن محمد بن إسحاق بن خزيمة، عن أحمد بن يوسف السلمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6221-*س- تهذيب التهذيب 5/58.
1 بكسر الباء والقاف، نسبة إلى ذي بارق، بطن. تقريب.
6222-*ق- تهذيب التهذيب 11/267.
6224-*ع- تهذيب التهذيب 11/18.
2 يلقب بقيصر، وفي ب: بن قيصر.
6225-*د- تهذيب التهذيب 9/485.
6226-*خ د س- تهذيب التهذيب 1/219.
6227-*الجرح والتعديل 1/1/414، التاريخ الكبير 1/2/124.
6228-*الجرح والتعديل 1/1/276.
6230-*الجرح والتعديل 4/2/77.
3 في ص: عمر.
4 في ب: مسكين.
6232-*ق- تهذيب التهذيب 10/309.
5 في ب: عبد.

ج / 2 ص -115- 6237- *محمد بن محمد بن يوسف الطوسي، (هو)1 خوارزمي، سكن طوس.
6238- *أبو النضر المازني، عن الشعبي.
6239- أبو النضر الأبّار، حكى عنه منصور بن المهاجر.
6240- *أبو نضرة: المنذر بن مالك العبدي.
6241- *زُريك بن أبي زريك، بصري، عن الحسن، وعنه التبوذكي (وسهل بن بكار)2.
6242- *زيد بن البحتري، عن مسلم بن يسار، وعنه حماد بن سلمة.
6243- *أبو نضلة: محمد بن راشد القرشي، عن عطاء، وعنه حبان، ويونس المؤدب
(أبو نضيرة: مسلم بن عبيد، عن أبي عسيب، وعنه هشيم ويزيد)3.
6244- *أبو نعامة: قيس بن عباية الحنفي، عن عبد الله بن مغفل.
6245- *عبد ربه السعدي، عن أبي عثمان النهدي، وعنه حماد بن سلمة.
6246- *عمرو بن عيسى العدوي، (البصري)4، عنه روح بن عبادة.
6247- *شيبة بن نعامة الضبي، الكوفي، عن موسى بن طلحة.
6248- *أبو نعامة، تابعي، أورده خ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6237-*تذكرة الحفاظ 3/893.
1 ساقط من: أ.
6238-*الكنى للبخاري: 77.
6240-*خت 4- تهذيب التهذيب 10/302.
6241-* الجرح والتعديل 1/2/624، التاريخ الكبير 2/1/451، ويقال: أبو النضر.
2 في أ: سهيل بن بكر.
6242-*الكنى والأسماء للدولابي 2/137.
6243-*الجرح والتعديل 3/2/253.
3 أثبته من: ص، وقد مر ذكره فيمن كنيته أبو نصيرة، برقم (6205).
6244-*ز 4- تهذيب التهذيب 8/400.
6245-*م د ت س- تهذيب التهذيب 12/257.
6246-*م قد ت ق- تهذيب التهذيب 8/87.
4 في ب: وحدها.
6247-*الجرح والتعديل 2/1/335.
6248-*الكنى للبخاري: 77.

ج / 2 ص -116- 6249- *أبو نعامة الأسدي، عن خاله، وعنه الحسن بن صالح.
6250- *أبو النعمان: بشير بن سعد الأنصاري، بدري.
6251- *عبد الرحمن بن النعمان بن معبد، عن أبيه، وعنه أبو نعيم.
6252- رزين بن علي، عن علي.
6253- *محمد بن نشيط، عن الحسن ومحمد.
6254- *الحكم بن عبد الله البصري، عن شعبة، حافظ.
6255- *سالم، مولى أم صبية1، عنه خارجة بن مصعب.
6256- *محمد بن الفضل السدوسي، عارم.
6257- *أبو النعمان، عنه الركين.
6258- أبو النعمان، عن سويد بن غَفَلة، وعنه زبيد اليامي.
6259- *أبو النعمان، عن أبي وقاص.
6260- أبو النعمان، عن إسماعيل بن أمية، وعنه الخضر بن محمد الحراني.
6261- أبو النعمان، حكى عنه خالد بن معدان.
6262- أبو النعمان، عن ابن عمر، وعنه خالد بن أبي عوف.
6263- *أبو نُعيم: محمود بن الربيع بن الحارث الأنصاري، (عقل مجّة)2، ويقال: أبو محمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6249-*الكنى للبخاري: 77.
6250-*س- تهذيب التهذيب 1/464.
6251-*د- تهذيب التهذيب 6/286.
6253-*التاريخ الكبير 1/1/254، الكنى والأسماء للدولابي 2/139.
6254-*خ م ت س- تهذيب التهذيب 2/429.
6255-*بخ د ق- تهذيب التهذيب 3/435.
1 هي أم صبية الجهنية، وهي جدة خارجة بن الحارث بن رافع بن مكيث. الإصابة 4/448، ط مصطفى محمد بمصر.
6256-*ع- تهذيب التهذيب 9/402، طبقات الحفاظ للسيوطي: 170، تذكرة الحفاظ للذهبي 1/410.
6257-*الكنى للبخاري: 76.
6259-*د ت- تهذيب التهذيب 12/258.
6263-*الإصابة 6/39، ع- تهذيب التهذيب 10/63.
2 قال الإمام ابن حجر في الإصابة: "قال البغوي: سكن المدينة، وروى أنه عقل عن رسول الله صلى الله عليه وسلم مج مجة من دلو في دارهم". الإصابة 6/40.
وقال الإمام البخاري في الدعوات باب الدعاء للصبيان بالبركة ومسح رؤوسهم: حدثنا عبد العزيز بن عبد الله، حدثنا إبراهيم بن سعد عن صالح ابن كيسان عن ابن شهاب قال: وأخبرني محمود بن الربيع وهو الذي مج رسول الله صلى الله عليه وسلم في وجهه وهو غلام من بئرهم. فتح الباري 11/151.

ج / 2 ص -117- 6264- *وهب بن كيسان المدني، مولى آل الزبير.
6265- *كردوس، (التغلبي)1، عن ابن مسعود، قال ابن عوف: قدمت الكوفة، فرأيت كُردُوساً، وكان قاضي الجماعة.
6266- *عقبة بن وهب، البَكَّائي.
6267- *الفضل بن دكين بن حماد، الملائي.
6268- *عبد الرحمن بن هانيء النخعي، سبط (بن)2 إبراهيم (النخعي)3، سمع منه البخاري.
6269- *ضرار بن صُرد التيمي، الكوفي، الطحان.
6270- *عبيد بن هشام الحلبي، القلانسي، عن مالك.
6271- (عبد)4 الأول بن إسماعيل، المرادي، عن ابن وهب.
6272- الفضل بن العباس، عنه أبو نعيم بن عدي.
6273- محمد بن يحيى الطوسي، السراج، عنه أحمد بن محمد، رأى ابن أبي شيبة البغدادي.
6274- *عبد الملك بن محمد بن عدي، الاستراباذي، نزيل جرجان.
6275- عبد الملك بن الحسن الاسفراييني، صاحب أبي عوانة.
6276- *أحمد بن عبد الله بن أحمد الأصبهاني، الحافظ.
6277- *عبيد الله بن أبي علي الحداد، الأصبهاني، حافظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6264-*ع- تهذيب التهذيب 11/166.
6265-*الجرح والتعديل 3/2/175، الكاشف 3/7.
1 في أ، ب: الثعلبي.
وعلى هامش أ: ويقال التغلبي، قاله في كاشفه، وجعله في المسند ثعلباً بالمثلثة والمهملة وسمى أباه عياشاً.
6266-*د- تهذيب التهذيب 7/252.
6267-*ع- تهذيب التهذيب 8/270، تذكرة الحفاظ 1/372.
6268-*د ق- تهذيب التهذيب 6/289.
2 في أ، وحدها.
3 ساقط من: ب.
6269-*عخ- تهذيب التهذيب 4/456.
6270-*د- تهذيب التهذيب 7/76.
4 في أ، ب: عنه.
6274-*تذكرة الحفاظ 3/816، تاريخ جرجان للسهمي: 299.
6276-*تذكرة الحفاظ 3/1092.
6277-*تذكرة الحفاظ 4/1265.

ج / 2 ص -118- 6278- *(أبو نملة)1: عمار بن معاذ (الأنصاري)2، الظفري، والد نملة، له صحبة، أدرك الحرة.
6279- *أبو نمير، عن الهيثم بن مالك، وعنه معاوية بن صالح.
6280- *أبو نهار: عقبة بن عبد الغافر البصري، تابعي، من عوذ الأزد.
6281- *أبو نِهشل،عن أبي وائل،وعنه المسعودي.
6282- *أبو نَهيك، عن ابن عباس، وعنه قتادة وجماعة، لم يسم.
6283- *القاسم بن محمد الأسدي، الضبي، عن سالم، وعنه منصور، وقرة بن خالد.
6284- *بكير، (عن عمر)3، سمع منه شعبة والثوري.
6285- *أبو نهيك، عن سليمان الفارسي، وعنه العلاء بن بدر.
6286- *أبو نهيك، عن شهر، هو شيخ العلاء.
6287- *أبو نوفل: معاوية بن مسلم بن أبي عقرب، عن ابن عباس، وعنه شعبة، وعدة.
6288- *عبد الملك بن نوفل بن مساحق، عنه ابن عيينة.
6289- *علي بن سليمان الكيساني، عن أبي إسحاق، وعنه هشام ابن عمار.
6290- *نافع الحارثي، عنه زيد بن أسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6278-*د- تهذيب التهذيب 12/259.
1 في ص: أبو نضلة، وهو تصحيف.
2 ساقط من: ص.
6279-*الكنى للبخاري: 77.
6280-*خ م س- تهذيب التهذيب 7/246.
6281-*الكنى للبخاري: 77.
6282-*بخ د- تهذيب التهذيب 12/259، الكنى للبخاري: 76.
6283-*تمييز- تهذيب التهذيب 12/259.
6284-*التاريخ الكبير 1/2/116، الجرح والتعديل 1/1/406.
3 في ب، وحدها.
6285-*الجرح والتعديل 4/2/449.
6286-*الكنى للبخاري: 76.
6278-*بخ م د س- تهذيب التهذيب 12/260.
6288-*د ت س- تهذيب التهذيب 6/428.
6289-*الجرح والتعديل 3/188.
6290-*الجرح والتعديل 4/1/454.

ج / 2 ص -119- 6291- *الجارود بن (أبي)1 سبرة الهذلي، عن أنس.
6292- *أبو نوح: صالح الدهان، عن أبي الشعثاء، وعنه مطر الوراق.
6293- *عبد الرحمن بن غزوان، الخزاعي، قراد.
6294- *أبو النيل شامي، حكى عنه الجراح بن مليح، (الرؤاسي)2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6291-*ر د- تهذيب التهذيب 2/52.
1 ساقط من: ب.
6292-*الكنى والأسماء للدولابي 2/141، ومكان هذه الترجمة حسب الترتيب الهجائي قبل من كنيته: أبو نوفل.
6293-*خ د ت س- تهذيب التهذيب 6/247.
6294-*الجرح والتعديل 4/2/450.
2 ساقط من: أ، ب.


المقتنى - الهـاء

ج / 2 ص -120- المقتنى - الهـاء
 6295- *أبو هارون: مسعود بن الحكم الزرقي، عن (علي بن)1 شريف.
6296- *كلاب بن أمية، أو ابن علي، عن عثمان بن أبي العاص، قوله.
6297- *إبراهيم (بن)2 العلاء، سمع حِطان بن عبد الله، عنه حماد ابن زيد.
6298- *الغطريف، (العماني)3، عن أبي الشعثاء، وعنه الحكم بن أبان.
6299- *عمارة بن جوين، العبدي، ضعيف.
6300- *عيسى بن المطلب الزهري، عن ابن شهاب، وعنه ابن أبي فديك.
6301- *موسى بن عمير، عن مكحول.
6302- عمران بن إسحاق، سمع شعبة، وعنه إسماعيل بن عياش.
6303- *محمد بن خالد الرازي، عنه أبو زرعة.
6304- موسى بن النعمان، سمع المقرئ، وعنه ابن خزيمة.
6305- *أبو هارون الحجام، حجم أبا بكر بن حزم.
6306- *أبو هارون، الواسطي، حكى عنه شريك.
6307- *أبو هاشم بن عتبة بن ربيعة بن عبد شمس بن عبد مناف، العبشمي، خال معاوية، عنه أبو هريرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6295-*م 4- تهذيب التهذيب 10/116.
1 ساقط من: ب، وفي أ: علي، فقط.
6296-*الكنى والأسماء للدولابي 2/151.
6297-*الجرح والتعديل 1/1/120.
2 ساقط من: ب.
6298-*الجرح والتعديل 3/2/58.
3 يماني، كذا في كتاب ابن أبي حاتم.
6299-*عخ ت ق- تهذيب التهذيب 7/412.
6300-*الجرح والتعديل 3/289.
6301-*تمييز- تهذيب التهذيب 10/364.
6303-*الجرح والتعديل 3/2/245.
6305-*الجرح والتعديل 4/2/454.
6306-*الجرح والتعديل 4/2/454.
6307-*ت س- تهذيب التهذيب 12/261.

ج / 2 ص -121- 6308- *المغيرة بن عبد الرحمن بن الحارث بن هشام، المخزومي، عنه مالك.
6309- *عبد الله بن عبيد بن عمير، الليثي، المكي، عن ابن عمر.
6310- *عبد الله بن محمد بن الحنفية، العلوي، سمع أباه.
6311- *إسماعيل بن كثير المكي، عن مجاهد، وعنه الثوري.
6312- *نافع، عن عمر، وعنه ابنه عبد الله.
6313- *يحيى بن دينار، وقيل: ابن أبي الأسود الرماني، سمع أبا وائل.
6314- *القاسم بن كثير الخارجي، (عن قيس الخارجي)1، وعنه سفيان.
6315- *خالد بن يزيد بن معاوية، حكى عنه الزهري
(إسماعيل بن كثير، كوفي، وقيل: مكي، مر)2.
6316- *المغيرة بن زياد الموصلي، وقيل: أبو هشام.
6317- *المغيرة بن عبد الرحمن (بن عبد الله بن الحارث)3 بن عياش بن أبي ربيعة المخزومي، سمع ابن عجلان.
6318- *سعد السِّنجاري، سمع ابن عباس، وعنه حصين، وعبد الكريم الجزري.
6319- *عمار بن عمارة الزعفراني، عن الحسن، وعنه روح4.
6320- *كثير بن سليم الأبلي، عن أنس، واه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6308-*ق- تهذيب التهذيب 10/265، يقال: أبو هشام.
6309-*م 4- تهذيب التهذيب 5/308.
6310-*الجرح والتعديل 2/2/155.
6311-*بخ 4- تهذيب التهذيب 1/326.
6312-*التاريخ الكبير 4/2/84.
6313-*ع- تهذيب التهذيب 12/261.
6314-*عس- تهذيب التهذيب 8/331.
1 ساقط من: ب، وفي أ: عن قيس الحارثي، وهو تصحيف.
6315-*د- تهذيب التهذيب 3/128.
2 هذه الترجمة مكررة، حيث وردت برقم (6311).
6316-*4- تهذيب التهذيب 10/258.
6317-*خ د س ق- تهذيب التهذيب 10/264، الخلاصة: 385.
3 في المصدرين السابقين: ابن الحارث بن عبد الله.
6318-*الجرح والتعديل 2/1/98.
6319-*د- تهذيب التهذيب 7/404.
4 هو: روح بن عبادة.
6320-*التاريخ الكبير 4/218.

ج / 2 ص -122- 6321- *صيفي بن ربعي الأنصاري، عن ابن عمر.
6322- *إسحاق بن عيسى، سبط داود بن أُبيّ، سمع ابن أبي ذئب.
6323- محمد بن عبد الرحمن بن حشيب، عن ابن داب، وعنه قتيبة.
6324- هلال، مولى ربيعة، عن أبي إسحاق، وعنه حبان وعمرو ابن عاصم.
6325- *الصلت بن بهرام التيمي، وقيل: أبو هشام.
6326- *قُباث بن رَزين اللخمي، عن عكرمة، وعنه ابن مبارك، والمقرئ.
6327- أبو هاشم، مولى لأنس، عنه الحسن.
6328- *(الزبير)1 بن سعيد بن سليمان بن سعيد بن نوفل بن الحارث بن عبد المطلب، سمع القاسم بن محمد، لين.
6329- *مالك بن دينار، (من)2 حرس عمر بن عبد العزيز، عنه معاوية بن صالح.
6330- *(القاسم بن القاسم، عنه التبوذكي.
6331- *هانيء بن المتوكل، الإسكندارني، عن حَيوة بن شريح، ومعاوية بن صالح)3.
6332- *زياد بن أيوب الطوسي، دلُّوية4.
6333- *إسماعيل بن المتوكل، الشامي، شيخ لابن جوصاء.
6334- محمد بن هاشم بصري، سمع قرة الغنوي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6321-*ت- تهذيب التهذيب 4/440، ويقال: أبو هشام.
6322-*مد- تهذيب التهذيب 1/245، ويقال: أبو هشام.
6325-*تهذيب التهذيب 4/432.
6326-*س- تهذيب التهذيب 8/343.
6328-*د ت ق- تهذيب التهذيب 3/315، ويقال: أبو القاسم.
1 في ص: الربيع، وهو تصحيف، وقد تقدم فيمن كنيته أبو القاسم برقم (23).
6329-*التاريخ الكبير 4/1/310.
2 في أ: بن، وهو تصحيف.
6330-*الجرح والتعديل 3/2/117.
6331-*الجرح والتعديل 4/2/102.
3 ساقطة من: ب.
6332-*خ د ت س- تهذيب التهذيب 3/355.
4 بفتح الدال وضم اللام المشددة. خلاصة.
6333-*خ ت عس- تهذيب التهذيب 1/327.

ج / 2 ص -123- 6335- *أبو هاشم الدوسي، عن أبي هريرة.
6336- أبو هاشم، عن أبي صالح، باذام، وعنه القاسم بن الوليد.
6337- *أبو هالة التميمي، (النَبَّاش)1، بن زرارة.
6338- *أبو هانيء: حميد بن هانىء الخولاني، شيخ ابن وهب.
6339- *الأشعث بن عبد الملك (الحُمْراني)2، مولاهم، البصري.
6340- *(عمر)3 بن بشير الهمداني، الكوفي، سمع الشعبي.
6341- *هاشم الأوقص، حكى عنه عثمان بن أخت السمري.
6342- *معاذ بن هانىء، البصري، عن حرب بن شداد.
6343- *إسماعيل بن خليفة، عن الثوري.
6344- *أبوهبيرة، عائذ بن عمرو المزني، له صحبة.
6345- *يحيى بن عباد الأنصاري، تابعي، عنه سليمان التيمي.
6346- *خليفة بن خياط العصفري، جد شباب، سمع عمرو بن شعيب.
6347- *محمد بن الوليد الهاشمي، سمع أبا مُسهر.
6348- *أبو هبيرة الضبي، عنه (حنش)4 بن الحارث.
6349- *أبو الهداج، عن ابن المسيب، وعنه حرملة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6335-*د- تهذيب التهذيب 12/261.
6337-*الكنى والأسماء للدولابي 1/93، الإصابة 7/424.
1 ورد في النسخ الخطية: النهاس.
6338-*بخ م 4- تهذيب التهذيب 3/50.
6339-*خت 4- تهذيب التهذيب 1/357.
2 بضم الحاء المهملة، وسكون الميم، وبالراء والألف، نسة إلى حمران. اللباب 1/388.
6340-*الجرح والتعديل 3/100، ميزان الاعتدال 3/183.
3 في ب: عمرو، وهو خطأ.
6341-*ميزان الاعتدال 4/290.
6342-*خ 4- تهذيب التهذيب 10/196.
6343-*الجرح والتعديل 1/1/167.
6344-*خ م س- تهذيب التهذيب 5/89، الإصابة 3/609.
6345-*بخ م 4- تهذيب التهذيب 11/234.
6346-*اللباب لابن الأثير 2/344، طبقات الحفاظ للسيوطي: 190.
6347-*د- تهذيب التهذيب 9/505.
6348-*الجرح والتعديل 4/2/455، الكنى للبخاري : 81.
4 ورد في جميع النسخ الخطية: (حسن)، وهو تصحيف، والصواب ما أثبته من المصدرين السابقين.
6349-*الجرح والتعديل 4/2/455.

ج / 2 ص -124- 6350- *أبو هدبة البصري: إبراهيم بن هدبة، كذاب.
6351- *أبو الهذيل: حصين بن عبد الرحمن السلمي، الكوفي.
6352- *غالب بن الهذيل (الأودي)1، عن ابراهيم النخعي.
6353- *سعيد بن عبيد الطائي، أخو عقبة، (عنه)2 ابن المبارك، ووكيع.
6354- *محمد بن الوليد بن عامر الزُبيدي، عالم حمص.
6355- *العلاء بن الفضل بن أبي سوية، (المنقري)3، عن (عبيد)4 الله بن عِكراش.
6356- *عمران بن عبد الرحمن، عن وهب.
6357- *سيف، رأى ابن عمر.
6358- *صدقة، عن السدي.
6359- *مخلد، العبدي، عنه أغلب بن تميم.
6360- *عنان بن عمر، العجلي، سمع الثوري.
6361- إسحاق بن إبراهيم بن معمر الهروي، أخو (أبي)5 معمر، عن الأشجعي.
6362- *أبو الهذيل العلاف، المتكلم، من معتزلة البصرة: محمد بن الهذيل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6350-*ميزان الاعتدال 1/71، الجرح والتعديل 1/1/143.
6351-*ع- تهذيب التهذيب 2/381.
6352-*س- تهذيب التهذيب 8/244.
1 في جميع النسخ الخطية: الأزدي، وصوابه ما أثبته من التهذيب والتقريب 2/104، والخلاصة: 306.
6353-*خ م د ت- تهذيب التهذيب 4/62.
2 ساقط من: ب.
6354-*خ م د س ق- تهذيب التهذيب 9/502.
6355-*ت ق- تهذيب التهذيب 8/189.
3 في ب: المنقر.
4 في ص، أ: عبد.
6356-*التاريخ الكبير 3/2/421، الجرح والتعديل 3/301.
6357-*الجرح والتعديل 2/1/274.
6358-*التاريخ الكبير 2/1/294.
6359-*الجرح والتعديل 4/1/349.
6360-*الجرح والتعديل 3/2/51.
5 في أ: بني.
6362-*تاريخ بغداد 3/366.

ج / 2 ص -125- 6363- *أبو هُرمز: نافع، عن أنس، واه.
6364- سعد بن يونس، عن عطاء، وعنه عمران بن حدير.
6365- *أبو هريرة الدوسي، الأزدي، اليماني، الحافظ، عبد الرحمن بن صخر، وقيل: عبد شمس، وقيل: عبد عمرو بن عبد غنم، وقيل: سمي إذ أسلم عبد الرحمن، وقيل: اسمه سكين، وقيل: عامر.
6366- *عريف بن درهم الجمال، عن جبلة بن سحيم.
6367- *مسكين بن دينار الكوفي، عن مجاهد.
6368- وهب الله بن رزق المصري، عنه ابن أبي داود.
6369- *محمد بن فراس الصيرفي، سمع سلم بن قتيبة.
6370- أبو هريرة، عن سوار الشقري، وعنه أبو يحيى، الحماني.
6371- *أبو هريرة، عن مكحول، وعنه أبو المليح، الرقي.
6372- *أبو هريم: عبيد، سمع علياً، وعنه الأعمش.
6373- *أبو هِزَّان: عطية بن رافع، وقيل: ابن أبي جميلة، عن حذيفة وعنه صفوان بن عمرو.
6374- *يزيد بن سمرة الرهاوي، عنه هشام بن عمار.
6375- *أبو الهزهار: نصر بن زياد العجلي، وقيل: ابن أدهم عن الضحاك، وعنه يحيى القطان.
6376- *أبو هشام: معيزة بن مقسم الضبي، تابعي.
6377- *عائذ بن نصيب، سمع ابن عمر، وعنه شعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6363-*ميزان الاعتدال 4/582.
6365-*ع- تهذيب التهذيب 12/262، تذكرة الحفاظ 1/32، الإصابة 4/316.
6366-*الجرح والتعديل 3/2/44.
6367-*الجرح والتعديل 4/1/328.
6369-*ت ق- تهذيب التهذيب 9/397.
6371-*ميزان الاعتدال 4/582.
6372-*الجرح والتعديل 3/6.
6373-*الجرح والتعديل 3/382، التاريخ الكبير 4/1/10.
6374-*الجرح والتعديل 4/2/268، التاريخ الكبير 4/2/337.
6375-*الجرح والتعديل 4/1/465.
6376-*ع- تهذيب التهذيب 10/269.
6377-*الجرح والتعديل 3/2/16.

ج / 2 ص -126- 6378- *حسان بن إبراهيم العنـزي، الكرماني.
6379- *صيفي بن ربعي الأنصاري، وقيل: أبو هاشم، تابعي.
6380- *الربيع بن حبيب الأحول، الكوفي، أخو عائذ، لقيه وكيع.
6381- *عائذ بن حبيب، بياع الهروي، أخو الربيع، سمع هشام بن عروة، وعنه أبو كريب، (فابن)1 (معين)2، كنى الربيع بها، والبخاري كنى عائذاً بها، فالله أعلم.
6382- *أصرم بن حوشب الهمداني.
6383- *عبد الله بن نمير الخارفي، الكوفي.
6384- *إسماعيل بن عبد الكريم بن معقل بن منبه، عنه محمد بن رافع.
6385- *كثير بن عبد الله، وقيل: أبو هاشم، وقيل: هو ابن سليم الأيلي، عن أنس.
6386- *المغيرة بن سلمة المخزومي، (عن وهيب)3، وعنه بندار.
6387- *عبد الملك بن عبد الرحمن، وقيل: ابن محمد (الذِّمَاري)4 الأنباوي، سمع الثوري.
6388- *همام بن عبد الله التميمي، حكى عنه الثوري.
6389- محمد بن عباس الحنفي، سمع فضال بن جبير، وعنه هشام ابن علي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6378-*خ م د- تهذيب التهذيب 2/245.
6379-*ت- تهذيب التهذيب 4/440.
6380-*ق- تهذيب التهذيب 3/240.
6381-*س ق- تهذيب التهذيب 5/88، ويكنى: أبو أحمد.
1 في أ: ابن.
2 في ب: منيع.
6382-*ميزان الاعتدال 1/272.
6383-*ع- تهذيب التهذيب 6/57.
6384-*د فق- تهذيب التهذيب 1/315.
6385-*تهذيب التهذيب 8/417.
6386-*خت م د س ق- تهذيب التهذيب 10/261.
3 ساقط من: ب.
6387-*د س- تهذيب التهذيب 6/400.
4 ساقط من: ص، ويقال: أبو العباس. اللباب 1/531.
6388-*الجرح والتعديل 4/2/107.

ج / 2 ص -127- 6390- *عبد الرحيم بن هارون الغساني، الواسطي، عن شعبة.
6391- مبارك الصيرفي، عن شعبة.
6392- *محمد بن (مسلمة)1 بن هشام المخزومي، عن مالك.
6393- يوسف بن عنبسة التميمي، عن عكرمة بن عمار.
6394- *محمد بن يزيد بن رفاعة، الكوفي، الرفاعي.
6395- *مؤمل بن هشام اليشكري، البصري.
6396- إسماعيل بن عبيد اليماني، البزاز.
6397- *عبد السلام بن عتيق، الدمشقي.
6398- *أبو هشام الطويل، عن ابن الزبير، وعنه علي بن أبي حملة.
6399- *(أبو هشام، عن أبي هريرة، وعنه عمرو بن دينار)2.
6400- *أبو هلال: عمير بن تميم كوفي، عن ابن عباس.
6401- *(يحيى)3 بن حيان الطائي، عن شريح القاضي، وعنه ابن عيينة وشريك.
6402- *عبد الله بن يزيد (السعدي)4، سمع ابن المسيب.
6403- *محمد بن سليم الراسبي، نزل فيهم، سمع الحسن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6390-*ت- تهذيب التهذيب 6/308.
6392-*الجرح والتعديل 4/1/71.
1 في ب: سلمة.
6394-*الجرح والتعديل 4/1/129.
6395-*خ د س- تهذيب التهذيب 10/383.
6397-*د س- تهذيب التهذيب 6/324.
6398-*ق- تهذيب التهذيب 11/206، ويقال: أبو هاشم.
6399-*الكنى للبخاري: 80.
2 الترجمة التي بين القوسين ساقطة من: أ.
6400-*الكنى والأسماء للدولابي 2/154، وفي الجرح والتعديل 3/1/378 عمير ابن تميم وكذلك في التصحيفات ص1112، وفي كنى الجرح 4/2/350 أبو تهلل، والتاريخ الكبير 3/2/531 عمير بن تميم.
6401-*الكنى والأسماء للدولابي 2/154، الجرح والتعديل 4/2/136.
3 في جميع النسخ الخطية (هلال) مكان (يحيى)، والصواب ما أثبته من المصادر المذكورة.
6402-*الجرح والتعديل 2/2/200.
4 هذا اللفظ ممسوح من: ص.
6403-*الجرح والتعديل 3/2/273.

ج / 2 ص -128- 6404- *أبو هلال الليثي، عنه مولى غفرة.
6405- *أبو هلال (العكي)1، عن علي، وعنه أبو بردة.
6406- *أبو همام: عبد الله بن يسار، عن عمرو بن حريث.
6407- *الوليد بن قيس السكوني، عن الضحاك بن قيس، وعنه الثوري وزهير.
6408- *عبد السلام بن سليمان العبدي، عن داود بن أبي هند.
6409- *مستور بن عباد الهُنائي، سمع الحسن.
6410- عيسى بن عبيد، عنه أبو نعيم.
6411- *محمد بن الزبرقان، الأهوازي، عن موسى بن عقبة.
6412- *عبد الأعلى بن عبد الأعلى، السامي، وقيل: أبو محمد.
6413- *عطاء الأزرق، حكى عنه سعيد بن عامر.
6414- *محمد (بن)2 محبب الدلال، صاحب الرقيق.
6415- *(الصلت)3 بن محمد الخاركي4، البصري.
6416- *فهد بن (سلام)5، المنقري، عنه هشام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6404-*الجرح والتعديل 4/2/455.
6405-*الجرح والتعديل 4/2/455.
1 في ص: العنكي، وهو تصحيف.
6406-*د عس- تهذيب التهذيب 6/85.
6407-*س- تهذيب التهذيب 11/146.
6408-*الجرح والتعديل 3/46.
6409-*س- تهذيب التهذيب 10/106.
6411-*خ م د س ق- تهذيب التهذيب 9/166.
6412-*تهذيب التهذيب 6/96.
6413-*الجرح والتعديل 3/340.
6414-*د س ق- تهذيب التهذيب 9/427، الكنى والأسماء للدولابي 2/155.
2 ساقط من: ب.
6415-*خ س- تهذيب التهذيب 4/435، التاريخ الكبير 2/2/304.
3 في ص: صاحب، وعلى الهامش ما نصه: "أبو همام الصلت بن محمد ابن عبد الرحمن، البصري، الخاركي، جزيرة في بحر البصرة، روى عنه خ، روى عن رجل عنه",
4 بفتح الخاء والراء بعد الألف وفي آخرها كاف، نسبة إلى جزيرة في البحر قريبة من عمان اسمها خارك، اللباب 1/410، وفي الخلاصة: الخازكي، بمعجمتين 175.
6416-*الجرح والتعديل 3/2/89.
5 ورد في جميع النسخ الخطية: سليمان.

ج / 2 ص -129- 6417- *الوليد بن شجاع السكوني، ببغداد.
6418- عبد السلام، كتب عنه إبراهيم بن (أرومة)1.
6419- *أبو همام الشعباني، عنه يحيى بن أبي كثير.
6420- *أبو همدان: قال ابن معين كذاب، منـزله هيت2.
6421- *(أبو)3 هند الداري، (بر أو برير)4 بن عبد الله، (وقيل: بر)5 ابن (عم تميم)6، صحابي.
6422- *النعمان، ويقال: رافع الأشجعي، والد نعيم، له صحبة.
6423- *درهم العابد، عنه أبو خشينة، (حاجب)7 بن عمر.
6424- سلام، عنه عثمان بن الهيثم، المؤذن.
6425- *أبو هنيدة، وائل بن حُجر، الكندي، له صحبة.
6426- *البراء بن نوفل الفهري، وقيل: حريث بن مالك، عن والان، وعنه سليمان التيمي، والحذاء.
6427- *إياس بن جويرية، عنه داود (بن)8 أبي هند.
6428- أبو هنيدة، عن حذيفة، وعنه معد بن هلال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6417-*م د ت- تهذيب التهذيب 11/135.
1 في ب: أورمة.
6419-*الجرح والتعديل 4/2/455.
6420-*الجرح والتعديل 4/2/456.
2 مدينة على الفرات، فوق الأنبار. اللباب 3/397.
6421-*الإصابة 7/447.
3 ساقط من: ب..
4 في أ: بريد، وفي ب: برير.
5 في ب، وحدها.
6 في أ: عمر بن تميم.
6422-*الإصابة 6/438، الكنى والأسماء للدولابي 2/155، وانظر معرفة علوم الحديث ص188، وقال: أعتق أبا الجعد.
6423-*الجرح والتعديل 1/2/435.
7 في أ: صاحب، وهو تصحيف.
6425-*م 4- تهذيب التهذيب 11/108، الإصابة 6/596.
6426-*الجرح والتعديل 1/2/263.
6427-*الكنى والأسماء للدولابي 2/156.
8 ساقط من: ب.

ج / 2 ص -130- 6429- *أبو هود: سعيد بن يربوع المخزومي، وقيل: أبو يربوع، له صحبة.
6430- (أبو هود)1: أحمد بن عبد الملك بن خصاف الجزري، الحراني، سمع أباه.
6431- *أبو الهياج: حيان بن حصين الأسدي، عن علي وعمار.
6432- *أبو الهيثم: مالك بن التيهان، الأشهلي، أحد النقباء.
6433- *العباس (بن)2 مرداس (السلمي)3، الشاعر، له صحبة.
6434- *(سليمان)4 بن عمرو العُتواري5، الليثي، رباه أبو سعيد الخدري.
6435- *قرة بن موسى الهجيمي.
6436- *خالد بن جابر بن سمرة، السوائي، عن أبيه.
6437- *دخين الحجري، كاتب عقبة بن عامر بمصر.
6438- *السرى بن يحيى المُحَلِّمي، سمع الحسن، وقيل: أبو يحيى.
6439- *(قطن بن كعب، جد أبي)6 قطن القطعي، عنه عبد الوارث.
6440- *داود الطفاوي، عن ابن سيرين.
6441- *عبد الرحمن بن مسهر القرشي، القاضي أخو علي.
6442- *خالد البصري، عن أبي جعفر الباقر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6429-*د- تهذيب التهذيب 4/99، ويقال: أبو مرة، وأبو الحكم، الإصابة 3/116.
1 في أ، ب: أبو هودة.
6431-*م د ت س- تهذيب التهذيب 3/67.
6432-*الإصابة 7/449.
6433-*الإصابة 3/633.
2 ساقط من: ب.
3 في أ: الأسلمي.
6434-*بخ 4- تهذيب التهذيب 4/212، الكنى والأسماء للدولابي 2/156، اللباب 2/322.
4 ورد في جميع النسخ الخطية: سلمان، وهو تصحيف من النساخ، والصواب ما أثبته من المراجع المذكورة.
5 بضم العين وسكون التاء وفتح الواو، وبعد الألف راء، نسبة إلى عتوارة. المرجع السابق.
6435-*بخ س- تهذيب التهذيب 8/374.
6436-*الجرح والتعديل 1/2/323.
6437-*الجرح والتعديل 1/2/442.
6438-*بخ س- تهذيب التهذيب 3/460.
6439-*خ قد س- تهذيب التهذيب 8/381.
6 ما بين القوسين ساقط من: ب.
6440-*الجرح والتعديل 1/2/428.
6441-*الجرح والتعديل 2/2/291.
6442-*الجرح والتعديل 1/2/362.

ج / 2 ص -131- 6443- *خالد بن عبد الله الطحان، الواسطي، وقيل: أبو محمد.
6444- *عباد بن أبي سليمان، عن أنس.
6445- *بكر بن سلام، سمع أبا بكر الهذلي.
6446- *خالد بن عبد الرحمن العبدي، عن سماك بن حرب.
6447- *خالد بن مخلد، البجلي القَطَواني1.
6448- *طلحة بن الأعلم الحنفي، عن الشعبي.
6449- *خالد بن القاسم المدائني، هالك.
6450- *بَزيع المروزي، عن أبي مِجْلَز، وعنه غنجار، وعلي بن الحسن بن شقيق.
6451- *السندي بن عبدوية، عنه محمد بن حماد الطهراني، والسري بن مهران.
6452- *خالد بن عبد الرحمن المخزومي، الخراساني، واه.
6453- *عمار أبو الهيثم العطار، عنه شعبة.
6454- عبد الرحيم، عن الأعمش، وعنه مالك بن الخليل.
6455- *عدي بن عبد الرحمن الطائي، عنه عبد الوارث، ووكيع.
6456- داود بن عبد المجيد الميموني، سمع ابن علية.
6457- *خالد بن صبيح المروزي، عنه أحمد بن سعيد الدارمي.
6458- *خالد بن إلياس العدوي، عن صالح مولى التؤمة، واه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6443-*ع- تهذيب التهذيب 3/100.
6444-*الجرح والتعديل 3/80.
6445-*الكنى والأسماء للدولابي 2/156.
6446-*تمييز- تهذيب التهذيب 3/104.
6447-*خ م كد ت س ق- تهذيب التهذيب 3/116.
1 بفتح القاف والطاء والواو، نسبة إلى قطوان، موضع بالكوفة. اللباب 2/47.
6448-*الجرح والتعديل 2/1/482.
6449-*الجرح والتعديل 1/2/347.
6450-*الجرح والتعديل 1/1/420، التاريخ الكبير 1/2/130.
6451-*الجرح والتعديل 2/1/318.
6452-*د س- تهذيب التهذيب 3/103، ويقال: أبو محمد.
6453-*الجرح والتعديل 3/391.
6455-*الجرح والتعديل 3/2/3.
6457-*الكنى والأسماء للدولابي 2/156، طبقات الفقهاء الشافعية للعبادي: 3.
6458-*الجرح والتعديل 1/2/321.

ج / 2 ص -132- 6459- *خالد بن مرداس البغدادي، السراج.
6460- *بشر بن وضاح البصري، لحقه خ.
6461- *معلى بن أسد، أخو بهز.
6462- *خالد بن يزيد الكاهلي، سمع إسرائيل.
6463- داود، عنه المعتمر.
6464- *خالد بن خداش، المهلبي، مولاهم.
6465- *عبد الرحمن بن خالد العطار، عن هارون بن عنترة.
6466- محمد بن عبد الصمد الرابطي، عنه أبو علي محمد بن سعيد الحراني.
6467- *أبو الهيثم بن نصر بن دهر الأسلمي، عن أبيه في زنى ماعز.
6468- *أبو الهيثم، صاحب القصب، سمع ابن المسيب، وعنه (إسرائيل)1 وسفيان، (قيل: هو)2 عمار العطار.
6469- *أبو الهيثم الضمري، عنه الحكم بن محمد.
6470- *أبو الهيثم، عنه أبو معاوية.
6471- *أبو الهيثم، عن الزهري، وعنه بقية، بخبر منكر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6459-*الجرح والتعديل 1/2/354.
6460-*تم- تهذيب التهذيب 1/462.
6461-*خ م قد ت س ق- تهذيب التهذيب 10/236.
6462-*خ- تهذيب التهذيب 3/125.
6464-*بخ م كد س- تهذيب التهذيب 3/85.
6465-*الجرح والتعديل 2/2/229.
6467-*بخ 4- تهذيب التهذيب 12/269.
6468-*الكنى للبخاري: 79.
1 ساقط من: أ.
2 ساقط من: ص.
6469-*الكنى للبخاري: 79.
6470-*الكنى للبخاري: 79.
6471-*ميزان الاعتدال 4/584.


المقتنى - الـواو

ج / 2 ص -133- المقتنى - الـواو
 6472- *أبو واثلة: إياس بن معاوية القاضي.
6473- *أبو الوازع: عمر عن أبي الدرداء، وعنه محمد بن عبد العزيز الراسبي.
6474- *جابر بن (عمرو)1، الراسبي، عن أبي بَرْزة، وعنه أبان ابن صَمْعَة، وآخر.
6475- *أبو الوازع، عن ابن عمر، وعنه السفيانان.
6476- *أبو الوازع، عن عبد الله بن بسر، وعنه معاوية بن صالح.
6477- أبو الوازع الهزلي، عنه شباب العصفري.
6478- *أبو واصل: عبد الحميد بن واصل الباهلي، عن أنس.
6479- *سليمان بن فروخ، عن أبي أيوب الأزدي، وعنه قريش بن (حيان)2.
6480- *أبو واصل، عن (ابن)3 مسعود، وعنه عبد الكريم الجزري.
6481- *أبو واصل، عن أبي صادق، وعنه مروان بن معاوية.
6482- *أبو واصل، عن أبي أمية، وعنه محمد بن مسلمة الباهلي.
6483- *أبو واقد الليثي: الحارث بن عوف، وقيل: عوف بن الحارث، وقيل: الحارث بن مالك، بدري.
6484- *صالح بن محمد بن زائدة الليثي، عن أنس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6472-*الجرح والتعديل 1/1/282.
6473-*الكنى والأسماء للدولابي 2/145.
6474-* بخ م ت ق- تهذيب التهذيب 2/43، التاريخ الكبير 1/2/209، الطبقات لخليفة بن خياط: 211.
1 في ص: عمر، وهو تصحيف.
6475-*الكنى للبخاري: 78.
6476-*الكنى للبخاري: 78.
6478-*الجرح والتعديل 3/18.
6479-*الجرح والتعديل 2/1/135.
2 في ب: خياره، وهو تصحيف.
6480-*الكنى للبخاري: 77.
3 في التاريخ الكبير: أبي.
6481-*الكنى للبخاري: 77.
6482-*الكنى للبخاري: 77.
6483-*الإصابة 7/45، ع- تهذيب التهذيب 12/270.
6484-*د ت س ق- تهذيب التهذيب 4/401.

ج / 2 ص -134- 6485- *أبو واقد السلاب، عنه عباس بن أبي شملة، المدني.
6486- *أبو وائل، شقيق بن سلمة الأسدي.
6487- *كليب البصري، زعم أنه رأى بالهند ورداً فيه بياض محمد رسول الله، رواه عنه قريش بن أنس.
6488- خالد بن محمد الأزدي، سمع عبد الرحمن بن مهدي.
6489- *أبو وائل، القاص بصنعاء، عنه إبراهيم بن خالد، مؤذن صنعاء.
6490- *أبو وبرة: عمير بن نمير، عن ابن عمر، وعنه إسماعيل بن أبي خالد، (وموسى)1 بن مسلم الصغير.
6491- *أبو وَجْزَة2: يزيد بن عبيد السعدي، عن عمر بن أبي سلمة، ولم يلقه3.
6492- *أبو وحشية، عن مصعب بن الزبير، وعنه قرة.
6493- *أبو الوَدَّاك4: جبر بن نوف البكالي، عن أبي سعيد الخدري.
6494- *أبو الورد: ورَّاد5، مولى المغيرة، وكاتبه.
6495- *أبو الورد، عنه واصل مولى أبي عيينة، اسمه: هلال.
6496- *أبو الورد (بن)6 ثمامة بن حزن القشيري، عنه الجريري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6485-*الجرح والتعديل 4/2/451، الكنى للبخاري: 78.
6486-*ع- تهذيب التهذيب 4/361.
6487-*الكنى والأسماء للدولابي 2/145.
6489-*د ت ق- تهذيب التهذيب 5/153.
6490-*التاريخ الكبير 3/2/536.
1 في أ: أبو موسى، يزيادة أبو.
6491-*د س- تهذيب التهذيب 11/349.
2 أبو وجزة: بفتح الواو وسكون الجيم بعدها زاي، تقريب 2/368.
3 ولم يلقه: قيل روى عن رجل عنه.
6492-*الكنى للبخاري: 79.
6493-*م د ت س ق- تهذيب التهذيب 2/60.
4 أبو الوداك: بفتح الواو وتشديد الدال، وآخره كاف. تقريب1/125.
6494-*التاريخ الكبير 4/2/185.
5 ورَّاد: بمفتوحة وشدة راء، وبدال مهملة. مغني.
6495-*التاريخ الكبير 4/2/207.
6496-*بخ د ت عس- تهذيب التهذيب 12/271.
6 ساقط من: أ.

ج / 2 ص -135- 6497- أبو الورد، عن (أبي)1 جعفر الباقر.
6498- *(أبو الورقاء)2: فايد بن عبد الرحمن الكوفي، العطار، واه.
6499- *(سفيان)3 بن دينار، ويقال: ابن زياد الأحمري، ويقال: الأسدي، الكوفي، التمار، عن الشعبي.
6500- سليم بن أبي العدبس، وعنه مروان بن معاوية.
6501- *سيف بن هارون البرجمي، الكوفي، واه.
6502- *أبو الوزير: النعمان بن المنذر الغساني، عن عطاء، والزهري، شامي.
6503- *محمد بن أعين، مولى ابن المبارك، عنه محمد بن عبد الله ابن قُهْزَاد4.
6504- أبو الوسام: شداد، عن الحسن والحسين وعنه عبيد، أبو الوسيم.
6505- *أبو الوسمي، شيخ لابن عيينة.
6506- *أبو الوسيم: عبيد، عنه وكيع.
6507- *أبو الوضاح: بهدل الشيباني، عنه يونس بن أبي إسحاق السبيعي.
6508- *أبو الوضيء: عباد بن نُسيب القيسي.
6509- *أبو الوضيء، عن الشعبي، وعنه شريك.
6510- *أبو الوضين: عبد الملك الكوفي، عنه سفيان، وشريك.
6511- *أبو وعلة، العجلي، عنه أبو زرعة، السيباني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساقط من: أ.
6498-*ق ت- تهذيب التهذيب 8/255.
2 في ص: أبو الورد، وهو خطأ.
6499-*الجرح والتعديل 2/1/220.
3 في ص: أبو الورد، وهو خطأ.
6501-*ت ق- تهذيب التهذيب 4/497.
6502-*د س- تهذيب التهذيب 10/457.
6503-*د ت- تهذيب التهذيب 9/66.
4 بضم القاف، وسكون الهاء ثم زاء. تقريب 2/179.
6505-*التاريخ الكبير 9/79.
6506-*الجرح والتعديل 3/7.
6507-*الجرح والتعديل 1/1/438.
6508-*د س ق- تهذيب التهذيب 5/108.
6509-*الكنى للبخاري: 79.
6510-*الجرح والتعديل 2/2/376.
6511-*الكنى للبخاري: 78.

ج / 2 ص -136- 6512- *أبو وقاص، عن زيد بن أرقم، وسلمان.
6513- *أبو وكيع: عنترة الشيباني، عن علي، وعنه ابنه هارون.
6514- *الجراح بن مليح الرؤاسي، عن قيس بن مسلم.
6515- *أبو الوليد: عبادة بن الصامت الأنصاري، الخزرجي، النقيب.
6516- *عتبة بن عبد السلمي، عمر دهراً.
6517- *سهل بن حنيف الأنصاري، بدري، وقيل: أبو ثابت.
6518- *حسان بن ثابت، شاعر الإسلام، وقيل: أبو عبد الرحمن.
6519- *عبده بن حَزْن، له حديث1، يحتمل الإرسال، وعنه أبو إسحاق.
6520- *عبد الله بن معقل بن مقرن، المزني.
6521- *عمارة، وقيل: عمار بن أكيمة الليثي، عن أبي هريرة.
6522- *عبد الله بن الحارث الأنصاري، البصري، عن ابن عباس.
6523- *عنبسة2 بن أبي (سفيان)3 الأموي، عن أم حبيبة، وقيل أبو عثمان.
6524- *يوسف بن عبد الله بن الحارث الأنصاري، عن أنس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6512-*د ت- تهذيب التهذيب 12/273.
6513-*س- تهذيب التهذيب 8/162.
6514-*بخ م د ت ق- تهذيب التهذيب 2/66.
6515-*ع- تهذيب التهذيب 5/111.
6516-*د ق- تهذيب التهذيب 7/98.
6517-*ع- تهذيب التهذيب 4/251، ويقال: أبو سعيد، وأبو سعد، وأبوعبد الله.
6518-*خ م د س ق- تهذيب التهذيب 2/247، ويقال: أبو الوليد.
6519-*بخ- تهذيب التهذيب 6/457، الإصابة 4/389، الاستيعاب 2/821.
1 قال ابن حجر في الإصابة: "وقال أبو عمر: اختلف في حديثه، ومنهم من يجعله مرسلاً، وقال مسلم وأبو الفتح الأزدي: تفرد بالرواية عنه أبو إسحاق السبيعي، وأخرج البخاري في الأدب المفرد وابن السكن وغيرهما، من طريق شعبة عن أبي إسحاق عن نصر بن حزن، قال: افتخر أهل الغنم والإبل فقال النبي صلى الله عليه وسلم: ((بعثت وأنا أرعى الغنم))، قال شعبة: قلت لأبي إسحاق: أدرك نصر بن حزن النبي صلى الله عليه وسلم: قال: نعم". الإصابة 4/389-390.
6520-*خ م د ت س ق- تهذيب التهذيب 6/40.
6521*4- تهذيب التهذيب 7/410.
6522-*ع- تهذيب التهذيب 5/181.
6523-*م 4- تهذيب التهذيب 8/159.
2 عنبسة: بفتح عين وسكون نون، وفتح موحدة، وسين مهملة. مغني.
3 في ص: مسفر، وهو خطأ.
6524-*م ت س ق- تهذيب التهذيب 11/416.

ج / 2 ص -137- 6525- *محمد بن عبد الرحمن بن عِرق اليحصبي، الشامي.
6526- *عبد الملك بن مروان الأموي، الخليفة.
6527- *سعيد بن ميناء1، الكندي، عن جابر، وأبي هريرة.
6528- *عبيد، سنوطا، وقيل: عبيد بن سنوطا، (عن)2 خولة بنت قيس.
6529- *مَجزأة3 بن ثور السدوسي، قتل زمن عمر.
6530- *صعصعة بن معاوية، عم الأحنف.
6531- صخر بن عمرو، مجهول.
6532- *بركة المُجاشعي، عن ابن عباس.
6533- *عبد الله بن شداد بن الهاد الليثي، الكوفي.
6534- عبد الله بن نافع بن أبي العمياء، (و)4 عنه أبو معشر، نجيح.
6535- *عمير بن هانيء، العنسي، شامي.
6536- *هشام بن عبد الملك بن مروان، الخليفة.
6537- *عمرو بن الشريد (بن)5 سويد الثقفي، سمع أباه.
6538- *عبد الملك بن عبد العزيز بن جريج، عالم مكة، وقيل: أبو خالد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6525-*بخ د سي ق- تهذيب التهذيب 9/300.
6526-*بخ- تهذيب التهذيب 6/422.
6527-*خ م د ت ق- تهذيب التهذيب 4/91، الجرح والتعديل 2/1/61.
1 بكسر الميم، ومد النون. خلاصة.
6528-*الجرح والتعديل 2/2/408.
2 ساقط من: ب.
6529-*الجرح والتعديل 4/1/416.
3 مجزأة: بفتح الميم وسكون جيم، وبزاي وهمزة مفتوحتين، وربما تكسر الميم. مغني.
6530-*بخ س ق- تهذيب التهذيب 4/423، ويقال: أبو عبادة.
6532-*د ق- تهذيب التهذيب 1/430.
6533-*ع- تهذيب التهذيب 5/251.
4 ساقط من: أ، ب.
6535-*ع- تهذيب التهذيب 8/149.
6536-*ع- تهذيب التهذيب 8/149.
6537-*خ م د تم س ق- تهذيب التهذيب 8/47.
5 ساقط من: ص.
6538-*ع- تهذيب التهذيب 6/402.

ج / 2 ص -138- 6539- *عبد الملك الأزرق، (عنه)1 عرعرة بن البرند.
6540- *رديح بن عطية، عن إبراهيم بن أبي عبلة.
6541- *خالد بن دينار الشيباني، عن الحسن، سكن النيل.
6542- *مغلس بن زياد العامري، الكوفي، عنه محمد بن سلام الجمحي.
6543- *هشام بن يحيى بن يحيى الغساني، الدمشقي.
6544- *موسى بن خالد، ختن الفريابي، عنه أبو محمد الدارمي.
6545- *هشام بن عبد الملك الطيالسي، الحافظ.
6546- *سويد بن عمرو، الكلبي، الكوفي، سمع الحسن بن حي.
6547- *أحمد بن جناب المصيصي، صاحب عيسى بن يونس.
6548- *خالد بن يزيد العمري، المكي، واه.
6549- *خلف بن الوليد الجوهري، البغدادي، عن شعبة.
6550- *عياش بن الوليد البصري، الرقام.
6551- *محمد بن الحارث بن الوليد، اليحصبي، الحمصي، عن بقية.
6552- *العباس بن بكار البصري، عن أبي بكر الهذلي، متروك.
6553- عبد الملك بن الوليد البجلي، الكوفي، لقيه محمد بن أحمد ابن نصر الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6539-*الجرح والتعديل 2/2/376.
1 ساقط من: ص.
6540-*بخ- تهذيب التهذيب 3/271.
6541-*ق- تهذيب التهذيب 3/88.
6542-*الجرح والتعديل 4/1/433.
6543-*الجرح والتعديل 4/2/70.
6544-*م- تهذيب التهذيب 10/341.
6545-*ع- تهذيب التهذيب 11/45.
6546-*م ت س ق- تهذيب التهذيب 4/277.
6547-*الجرح والتعديل 1/1/45.
6548-*الجرح والتعديل 1/2/360، لسان الميزان 2/389، ويقال: أبو الهيثم.
6549-*الجرح والتعديل 1/2/371.
6550-*خ د س- تهذيب التهذيب 8/199.
6551-*الجرح والتعديل 3/2/230.
6552-*الجرح والتعديل 3/1/226.

ج / 2 ص -139- 6554- *هشام بن عمار السلمي، شيخ دمشق.
6555- *بشر بن الوليد الكندي، الحنفي، ببغداد.
6556- *عبد الملك بن مروان البصري، عن يزيد بن زريع.
6557- *وهب بن يحيى بن حفص البجلي، الحراني، عن عبد الملك الجُدِّي، واه.
6558- *أحمد بن عبد الرحمن بن بكار القرشي، عن الوليد بن مسلم.
6559- أحمد (بن محمد)1 بن أبي رجاء الهروي، عن يحيى القطان.
6560- *محمد بن أحمد بن الوليد بن برد، الأنطاكي.
6561- *أبو الوليد، مولى بن خداش، عن أبي هريرة، وعنه ابن أبي ذئب.
6562- *أبو الوليد، عن بلال بن أبي بردة.
6563- *أبو الوليد، سمع ابن عمر.
6564- *أبو الوليد، مولى رواحة، عنه عبد الملك بن عبد الله.
6565- *أبو الوليد: حسان بن محمد الفقيه، شيخ للحاكم.
6566- *أبو الوليد الباجي: سليمان بن خلف، الفقيه.
6567- *أبو الوليد بن رشد المالكي.
6568- أبو الوليد بن الحاج المالكي، شيخنا: محمد بن أحمد.
6569- *أبو وهب: صفوان بن أمية بن خلف الجمحي، صحابي مشهور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6554-*خ 4- تهذيب التهذيب 11/51.
6555-*الجرح والتعديل 1/1/369.
6556-*د- تهذيب التهذيب 6/423.
6557-*ميزان الاعتدال 4/355.
6558-*د- تهذيب التهذيب 1/52.
1 ساقط من: أ
6560-*الجرح والتعديل 3/2/183.
6561-*الكنى للبخاري: 77.
6562-*ميزان الاعتدال 4/585.
6563-*د- تهذيب التهذيب 12/274.
6564-*الجرح والتعديل 4/2/450.
6565-*تذكرة الحفاظ 3/895.
6566-*تذكرة الحفاظ 3/1178.
6567-*تذكرة الحفاظ 4/1271، ورد مع المؤرخة وفاتهم في ترجمة الإسحاقي، والتكملة 1/321 (469).
6569-*خت م 4- تهذيب التهذيب 4/424، الإصابة 3/432.

ج / 2 ص -140- 6570- *شجاع بن وهب الأسدي، صحابي، قتل باليمامة.
6571- *الوليد بن عقبة بن أبي معيط بن أبي عمرو بن أمية، له رؤية، وهو أخو عثمان للأم، وبينهما في المولد قريب من خمسين سنة، وهذا نادر للمكيات.
6572- *ديلم بن الهوشع، مصري، عن الديلمي، وعنه يزيد بن أبي حبيب.
6573- *سيف بن وهب، عن أبي الطفيل.
6574- *عبيد الله بن عبيد الكلاعي، عن مكحول.
6575- *العلاء بن الحارث الحضرمي، الدمشقي.
6576- *الوليد بن عيسى القرشي، عن أبي بردة.
6577- *زَمعة بن صالح المدلجي، المكي، عن ابن شهاب.
6578- *الحارث بن عبيدة حمصي، سمع الزبيدي.
6579- *عبد المجيد بن سهيل، العوفي، وقيل: أبو محمد، سمع ابن المسيب.
6580- *عبيد الله بن (عمرو)1 الرقي، مولى بني أسد.
6581- *عبد المجيد بن وهب، وقيل: ابن أبي يزيد، العقيلي، عن العداء بن خالد.
6582- *الحارث بن عمير الثقفي، عن عطاء بن السائب.
6583- *عبد الله بن بكر السهمي، سهم باهلة، البصري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6570-*الإصابة 3/216.
6571-*د- تهذيب التهذيب 11/142.
6572-*د ت ق- تهذيب التهذيب 12/275.
6573-*بخ- تهذيب التهذيب 4/298.
6574-*د ق- تهذيب التهذيب 7/35.
6575-*م 4- تهذيب التهذيب 8/177، ويقال: أبو محمد.
6576-*الجرح والتعديل 4/2/12.
6577-*ت ق- ميزان الاعتدال 2/81، الجرح والتعديل 1/2/624.
6578-*الجرح والتعديل 1/2/81.
6579-*خ م د س- تهذيب التهذيب 6/380.
6580-*4- تهذيب التهذيب 7/42.
1 في ب: عمر.
6581-*ع- تهذيب التهذيب 6/383.
6582-*الجرح والتعديل 1/2/84.
6583-*ع- تهذيب التهذيب 5/162.

ج / 2 ص -141- 6472- *محمد بن مزاحم المروزي، أخو سهل، لقي ابن أبي ذئب.
6473- عبد العزيز بن عبد الله بن علي بن زيد بن جدعان، عن خالد الحذاء.
6474- *الوليد بن عبد الملك بن مسرح، الحراني.
6475- عثمان بن سعيد النوفلي، عن المقري.
6476- *أبو وهب الجشمي، له صحبة، عنه عقيل بن شَبِيب.
6477- *أبو وهب الكلاعي، عن عبد الله بن عمرو.
6478- أبو وهب الأسدي، عن الخليل بن أحمد.
6479- *أبو وهب، عن مولاه أبي هريرة.
*أبو (وهبة)1: زريق، حكى عنه معن بن عيسى، القزاز.
لا
6593- *أبو لاس الخزاعي2، له صحبة، عنه عمر بن الحكم بن ثوبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6584-*ت- تهذيب التهذيب 9/437.
6586-*الجرح والتعديل 4/2/10.
6588-*بخ د س- تهذيب التهذيب 12/274.
6589-*تمييز- تهذيب التهذيب 12/275.
6591-*الكنى للبخاري: 78.
6592-*الكنى والأسماء للدولابي 2/145.
1 في ص: وهب.
6593-*خت- تهذيب التهذيب 12/276.
2 على هامش أ ما يلي: اسمه: عبد الله بن غنمه.


المقتنى - اليـاء

ج / 2 ص -142- المقتنى - اليـاء
 6594- *أبو ياسر: عمار بن هارون البصري، المستملي، سمع سلام بن مسكين.
6595- *عمار بن نصر السعدي، عن ابن المبارك.
6596- عمارة بن كثير، الواسطي، كناه يحيى بن أبي طالب.
6597- *عمارة بن نصر الخراساني، وليس بالسعدي، سمع بقية، وعنه البغوي.
6598- *عمار بن رجاء الإستراباذي، سمع أبا داود الطيالسي.
6599- *أبو يُحمِد1: بقية بن الوليد، محدث حمص.
6600- *أبو يحيى: صهيب بن سنان النمري، أحد السابقين.
6601- *أسيد بن الحضير، الأشهلي، النقيب، وفي كنيته أقوال.
6602- *المقدام بن معدي كرب،الكندي، وقيل: أبو كريمة، سكن الشام.
6603- *عبد الله بن أُنيس (الجهني)2، ويقال: الأنصاري، بدري.
6604- *(خريم)3 بن فاتك الأسدي، وقيل: أبو أيمن، بدري.
6605- *خباب بن الأرت، حليف بني زهرة، بدري، ويقال: أبو عبد الله.
6606- *خباب، مولى عتبة بن غزوان، بدري (أيضاً)4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6594-*تمييز- تهذيب التهذيب 7/407.
6595-*فق- تهذيب التهذيب 7/407.
6597-*الجرح والتعديل 3/394.
6598-*الجرح والتعديل 3/395.
6599-*خت م د ت س ق- تهذيب التهذيب 1/473.
1 بضم التحتانية وسكون المهملة وكسر الميم. تقريب 1/105.
6600-*الإصابة 3/449، تهذيب التهذيب 4/438، ويقال: أبو غسان.
6601-*الإصابة 1/83، ع- تهذيب التهذيب 1/347، يقال له: أبو عتيك، وأبو عيسى، وأبو الحضير، وأبو الحصين. خلاصة: 38.
6602-*خ 4- تهذيب التهذيب 10/287.
6603-*بخ م 4- تهذيب التهذيب 4/149.
2 في أ: الحمصي.
6604-*الإصابة 2/275، تهذيب التهذيب 3/139.
3 في ص: محمد، وهو خطأ.
6605-*الإصابة 2/259، ع- تهذيب التهذيب 3/133.
6606-*الإصابة 2/260، 368.
4 ساقط من: ص.

ج / 2 ص -143- 6607- *شيبان الأنصاري، له صحبة، وهو جد أبو هبيرة، يحيى بن عباد.
6608- *سهل بن أبي حثمة الأنصاري، صحابي، وقيل أبو محمد.
6609- *عبد الله بن كعب بن عمرو الأنصاري، المازني، بدري، وقيل أبو الحارث.
6610- *عبد الرحمن بن حاطب بن أبي بلتعة، اللخمي، عن عمر، مولده زمن النبي صلى الله عليه وسلم.
6611- *مصدع (المعرقب) 1 الأعرج، وقيل: زياد، عن علي.
6612- *نبهان، مولى أم سلمة، عنه ابن شهاب.
6613- *عبد العزيز بن حكيم الحضرمي، سمع ابن عمر.
6614- *عبيد (العبسي)2، عن حذيفة.
6615- *سليم بن عامر الخبائري، الكلاعي، الحمصي.
6616- *عمير بن (سعيد)3 النخعي، الكوفي، عن علي وسعد.
6617- *زياد، المكي، مولى قيس بن مخرمة، عن ابن عباس.
6618- *عطية بن قيس الكلاعي، حمصي.
6619- *مالك بن دينار المصري، الزاهد، مولى بني ناجية.
6620- *إسحاق بن عبد الله بن أبي طلحة، الأنصاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6607-*الإصابة 3/400.
6608-*ع- تهذيب التهذيب 4/248، الإصابة 3/195.
6609-*الإصابة 4/218.
6610-*خت- تهذيب التهذيب 6/158.
6611-*م 4- تهذيب التهذيب 10/157.
1 في ب: العرقب.
6612-*4- تهذيب التهذيب 10/416.
6613-*الجرح والتعديل 2/2/379.
6614-*الجرح والتعديل 3/7.
2 في ب: العنسي، وهو تصحيف.
6615-*بخ م 4- تهذيب التهذيب4/166.
6616-*خ م د عس ق- تهذيب التهذيب 8/146، الجرح والتعديل 3/76.
3 في النسخ الخطية: سعد، وهو تصحيف.
6617-*د س- تهذيب التهذيب 3/391.
6618-*خت م 4- تهذيب التهذيب 7/228.
6619-*خت 4- تهذيب التهذيب 10/14.
6620-*ع- تهذيب التهذيب 1/239.

ج / 2 ص -144- 6621- *قيس، سمع أبا هريرة، وعنه بكيرة بن الأشج.
6622- حبيب، عنه حميد الطويل.
6623- زكريا بن يحيى، سمع إبراهيم النخعي.
6624- *أعين البصري، عن أنس.
6625- *عبد الله بن أبي قتادة، السلمي، عن أبيه.
6626- *سمعان، الأسلمي مولاهم، عن أبي سعيد، وعنه ابناء محمد وأنيس.
6627- *سلمة بن كهيل الحضرمي، الكوفي، لحق جندباً.
6628- *حبيب بن أبي ثابت الأسدي، وقيل: الكاهلي مولاهم.
6629- *ثعلبة بن أبي مالك القرظي، المدني، سمع عمر.
6630- *السائب بن زيد، وقيل: ابن مالك1 الثقفي، ويقال: الأشعري، فكأنهما اثنان، سمع علياً.
6631- *عبد الله بن عبد الله بن الحارث بن نوفل الهاشمي، أخو إسحاق، (سمع أباه)2.
6632- *(عبد الله بن عبد الله بن أبي طلحة، أخو إسحاق)3، قال شباب4: كلاهما يكنى: أبا يحيى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6621-*الجرح والتعديل 3/2/105.
6624-*الجرح والتعديل 1/1/324.
6625-*ع- تهذيب التهذيب 5/360، يقال: أبو إبراهيم.
6626-*ع- تهذيب التهذيب 4/238.
6627-*ع- تهذيب التهذيب 4/155.
6628-*ع- تهذيب التهذيب 2/178.
6629-*خ د ق- تهذيب التهذيب 2/25، يقال: أبو مالك.
6630-*بخ 4- تهذيب التهذيب 3/450، يقال: أبو كثير.
1 ويقال: ابن زيد.
وقال الإمام ابن حجر:" وذكره ابن حبان في الثقاب، قلت: وجزم بأنه ابن زيد ورجح أن كنيته أبو عطاء". تهذيب التهذيب 3/450.
6631-*خ م د س- تهذيب التهذيب 5/284.
2 ساقط من: أ.
6632-*م س- تهذيب التهذيب 5/285، الطبقات لخليفة بن خياط: 265.
3 ما بين القوسين ساقط من: أ.
4 هو أبو عمر خليفة بن خياط بن أبي هبيرة، خليفة بن خياط الليثي العصفري، الملقب بـ "شباب". اللباب 2/344.

ج / 2 ص -145- 6633- *فراس بن يحيى الهمداني، المؤدب.
6634- *عبادة بن مسلم الفزاري، سمع الحسن.
6635- *فُليح بن سليمان المدني، قال مظفر بن مدرك: ليس بشيء.
6636- *حماد، عن الحسن، وعنه التبوذكي.
6637- *رجاء بن صَبيح البصري، صاحب السقط.
6638- *زكريا بن منظور بن ثعلبة بن أبي مالك.
6639- *هلال بن (حِق)1، بصري، عن الجريري.
6640- *عمرو بن دينار الأسدي، القَهْرَمان، الأعور.
6641- *عبد الرحمن بن دينار، ويقال: زاذان، أو عمران، أو مسلم الكناني، القَتَّات2، عن مجاهد.
6642- *عنبسة بن (الأزهر)3، قاضي جرجان، عن (سماك)4.
6643- الحكم بن آدم الهذلي، عن أبي غالب، حَزَوَّر.
6644- *حبيب بن حجر القيسي، عن الأزرق بن قيس، وقيل: أبو حجر، وعنه التبوذكي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6633-*ع- تهذيب التهذيب 8/259.
6634-*بخ 4- تهذيب التهذيب 5/112.
6635-*ع- تهذيب التهذيب 8/303.
6636-*الجرح والتعديل 1/2/154.
6637-*الجرح والتعديل 1/2/502، ت- ميزان الاعتدال 2/46، التاريخ الكبير 1/2/314.
6638-*ق- تهذيب التهذيب 3/332.
6639-*سي- تهذيب التهذيب 11/76، الجرح والتعديل 4/2/77.
قلت: وفي التصحيفات ص 697: أبو يحيى.
1 في ص: بياض، وساقطة من: أ، ب.
6640-*ت ق- تهذيب التهذيب 8/30.
6641-*الجرح والتعديل 2/2/231، اللباب 3/14.
2 بفتح القاف،وتشديد التاء الأولى،نسبة إلى بيع القت،وهو الفصة.المرجع السابق.
6642-*س- تهذيب التهذيب 8/153.
3 في ب: الأزهري.
4 في ب: سمان.
6644-*التاريخ الكبير 1/2/316.

ج / 2 ص -146- 6645- *إسماعيل بن إبراهيم (التيمي)1، الأحول، عن مطرف بن طريف، ضعيف.
6646- *زكريا بن أبي زائدة الهمداني، الأعمى.
6647- منذر البصري، (عن ابن المنكدر)2.
6648- *محمد بن راشد الخزاعي، المكحولي.
6649- *هشام بن سلمان المجاشعي، شيخ للفلاس.
6650- *أيوب بن عتبة، قاضي اليمامة.
6651- *شعيب بن صفوان الثقفي، كاتب ابن شبرمة، عن عبد الملك بن عمير.
6652- *(سعيد)3 بن يحيى اللخمي، سعدان4.
6653- *محمد بن عيسى الهذلي، وقيل: العبدي، عن ابن المنكدر، واه.
6654- *زكريا بن يحيى بن عمارة الذارع، البصري.
6655- *محمد بن عبد الوهاب، أخو فضيل، لقي مسعراً.
6656- *مساور التميمي، عنه علي بن عبد العزيز.
6657- *زكريا بن عبد الله النخعي، عن أبيه، وعنه قتيبة.
6658- *عمران بن زيد الملائي، الطويل، عن زيد العمي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6645-*ت ق- تهذيب التهذيب 1/281.
1 ساقط من: أ.
6646-*ع- تهذيب التهذيب 3/329.
2 ساقط من: ب.
6648-*4- تهذيب التهذيب 9/158، ويقال: أبو عبد الله.
6649-*الجرح والتعديل 4/2/62.
6650-*ق- تهذيب التهذيب 1/408.
6651-*م تم س- تهذيب التهذيب 4/353.
6652-*خ س ق- تهذيب التهذيب 4/98.
3 في أ: سعد، وهو تصحيف.
4 أي يعرف بسعدان.
6653-*الجرح والتعديل 4/1/38.
6654-*بخ د س ق- تهذيب التهذيب 3/337.
6655-*ت س ق- تهذيب التهذيب 9/320.
6656-*الجرح والتعديل 4/1/351.
6657-*الجرح والتعديل 1/2/598.
6658-*ت ق- تهذيب التهذيب 8/132.

ج / 2 ص -147- 6659- *بسطام بن حريث، عن أشعث الحداني.
6660- *بكر بن سليمان الأسواري، عن ابن إسحاق.
6661- *زكريا بن (سياه)1، عن عمران بن مسلم.
6662- *هارون بن عبد الله بن جعفر الزهري، عنه الزبير بن بكار.
6663- *مخلد بن يزيد الحراني، وقيل: أبو خداش.
6664- *زكريا بن سلام، كوفي، نزل الري، عن أبي وائل.
6665- *عبد الحميد بن عبد الرحمن الحماني، الكوفي، عن الأعمش.
6666- زكريا بن العاجي، عن أبي هلال الراسبي.
6667- *بكر بن معبد، عنه التبوذكي.
6668- *إسحاق بن سليمان الرازي، العنـزي، أو العبدي.
6669- *زَرْبي بن عبد الله، مؤذن مسجد هشام بن حسان.
6670- محمد بن الحسن الأسدي، الكوفي، سمع هشام بن عروة.
6671- *الهيثم بن رافع الباهلي، عن أبي يحيى المكي، وقيل أبو الحارث.
6672- *(سعيد)2 بن أبي أيوب الخزاعي، المصري، واسم أبيه مقلاص المقرئ.
6673- *الجراح بن يحيى الحمصي، المؤذن، عنه سليمان بن سلمة الخبايري.
6674- مهدي بن ميمون، المَعْولي مولاهم، سمع ابن سيرين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6659-*دت تهذيب التهذيب 1/439.
6660-*الجرح والتعديل 1/1/387.
6661-*الجرح والتعديل 1/2/595، التاريخ الكبير 2/1/423.
1 في النسخ الخطية: سيابه.
6662-*الجرح والتعجيل 4/2/92.
6663-*خ م د س ت- تهذيب التهذيب 10/77، يقال: أبو الحسين، وأبو خالد.
6664-*الجرح والتعديل 1/2/598.
6665-*خ م د ت ق- تهذيب التهذيب 6/120.
6667-*الجرح والتعديل 1/1/392.
6668-*ع- تهذيب التهذيب 1/234.
6669-*ت ق- تهذيب التهذيب 3/325، الجرح والتعديل 1/2/622.
6671-*ق- تهذيب التهذيب 11/97.
6672-*ع- تهذيب التهذيب 4/7، الكنى والأسماء للدلاوبي 2/165.
2 في أ، ب: سعد، وهو تصحيف.
6673-*ع- تهذيب التهذيب 10/326.

ج / 2 ص -148- 6675- *معن بن عيسى الأشجعي، مولاهم، القزاز.
6676- صالح بن عبد الله، (عن)1 أبي مالك، النكري.
6677- يزيد بن الحسن (المصري)2 الضرير، (عن)3 عبد الرحمن ابن زيد بن أسلم.
6678- زكريا بن عدي، التميمي، مولاهم، الكوفي، عن عبيد الله ابن عمرو.
6679- *عبد الصمد بن حسان المروزي، عن الثوري، نزل مكة.
6680- *عثمان بن صالح السهمي، المصري، عن ابن لَهِيعة.
6681- *أيوب بن سليمان بن بلال، المدني.
6682- *محمد بن كُناسة4 الأسدي، الكوفي، عن هشام.
6683- *الهيثم بن خارجة الخراساني، نزل بغداد، وقيل: أبو أحمد.
6684- أيوب بن سليمان العنبري، صاحب القُوهِيّ5، (البصري)6.
6685- *محمد بن موسى بن أعين الجزري، عن أبيه.
6686- *أحمد بن عبد الملك بن واقد الأسدي، الحراني.
6687- *عبد الرحمن بن سنان، المقرئ، عنه أبو زرعة.
6688- *عبد الأعلى بن حماد النرسي، كان اسم جده نصراً، فقالت العجم: نرس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6675-*ع- تهذيب التهذيب 10/252.
1 في ب: ابن.
2 في أ: البصري.
3 ساقط من: ب.
6679-*بخ ك مد ت س ق- تهذيب التهذيب 3/331.
6680-*خ س ق- تهذيب التهذيب 7/122.
6681-*خ د ت س- تهذيب التهذيب 1/404.
6682-*س- تهذيب التهذيب 9/259.
4 كُناسة: بضم الكاف وتخفيف النون وبمهملة. تقريب 2/177، 178.
6683-*خ س ق- تهذيب التهذيب 11/93.
5 القوهي ثياب بيض، وقوهستان كورة بين نيسابور وهراة... ومنه ثوب قوهي لما ينسج بها، أو كل ثوب أشبهه يقال له قوهي وإن لم يكن من قوهستان، القاموس المحيط. باب الهاء فصل القاف.
6 ساقط من: ب.
6685-*خ س- تهذيب التهذيب 9/479.
6686-*خ س ق- تهذيب التهذيب 1/57.
6687-*الجرح والتعديل 2/2/242، غاية النهاية 1/370.
6688-*خ م د س- تهذيب التهذيب 6/93، اللباب لابن الأثير3/306.

ج / 2 ص -149- 6689- *محمد بن يحيى العقدي، المروزي، سمع ابن عيينة.
6690- *محمد بن عبد الرحيم العدوي، البزاز، صاعقة1.
6691- *(عبد الله بن محمد)2 بن حجاج بن أبي عثمان، الصواف، البصري.
6692- *كامل بن طلحة الجحدري، ببغداد.
6693- *محمد بن أبي عبد الرحمن بن عبد الله بن يزيد المقرئ، المكي.
6694- زكريا بن يحيى الرسعني، عن الفريابي.
6695- هانيء بن النضر، البغدادي.
6696- *فضيل بن محمد بن فضيل الجزري، عرف بالملطي، عن عبد السلام بن مطهر.
6697- عبد الحميد بن صبيح العنـزي، البصري، عن حماد بن زيد.
6698- *عبد الله بن محمد بن يزيد بن (خنيس)3 المكي، عن أبيه.
6699- أحمد بن يزيد بن عطاء الحراني، عن زيد بن الحباب.
6700- زكريا بن الحارث بن ميمون، عن معاذ بن هشام.
6701- *محمد بن سعيد بن غالب العطار، عن أبي معاوية.
6702- *عيسى بن أحمد بن وردان البلخي، العسقلاني.
6703- *عبد الكريم بن الهيثم، الدَّيْر عاقولي، عن أبي اليمان.
6704- جعفر بن هاشم العسكري، عن سهل بن عثمان.
6705- *عبد الله بن أحمد بن زكريا بن أبي ميسرة، التميمي المكي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6689-*ت س- تهذيب التهذيب 9/507.
6690-*خ د ت س- تهذيب التهذيب 9/311.
1 أي: المعروف بصاعقة.
6691-*ت- تهذيب التهذيب 6/7.
2 في ص: محمد بن عبد الله، تقديم وتأخير.
6692-*ل- تهذيب التهذيب 8/408.
6693-*غاية النهاية 2/163، ورد في غاية النهاية: محمد بن عبد الرحمن.
6696-*الجرح والتعديل 3/2/76.
6698-*م- تهذيب التهذيب 7/47.
3 في ص: خيس، وهو تصحيف.
6701-*فق- تهذيب التهذيب 9/189.
6702-*ت س- تهذيب التهذيب 8/205.
6703-*تذكرة الحفاظ 2/602، اللباب لابن الأثير 1/523.
6705-*الجرح والتعديل 2/2/6.

ج / 2 ص -150- 6706- *زكريا بن يحيى بن مروان، الناقد، البغدادي.
6707- *عبد الرحمن بن محمد بن سلم الرازي، عن سهل بن عثمان.
6708- زكريا بن عاصم1، عن الحسن البوراني.
6709- *زكريا بن يحيى الساجي، الفقيه، المحدث بالبصرة.
6710- زكريا بن أيوب الأنطاكي، عن الهيثم بن جميل.
6711- *أبو يحيى، مولى جعدة بن هبيرة، (عن أبي هريرة)2، وعنه الأعمش.
6712- *أبو يحيى، عن عبد الله بن عمرو، وعنه هلال بن يساف.
6713- *أبو يحيى، (عن)3 عمرو بن أبي عقرب.
6714- أبو يحيى، إمام بني خليد بالموصل، حكى عنه أبو عوانة.
6715- *أبو يحيى، حكى عنه معاوية بن صالح.
6716- أبو يحيى التنوخي، عنه عبد الرحمن بن أبي بكر الزهري.
6717- *أبو يحيى، يمني، عن ابن عمر.
6718- *أبو يحيى المدني، عنه هشيم.
6719- *أبو يحيى، عن (عمرو)4، عنه الهيثم بن رافع.
6720- *أبو يحيى، عن أبي هريرة،وعنه صفوان بن سليم.
6721- *(أبو يحيى المدني،عنه بشر بن مطعم، مجهول)5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6706-*تاريخ بغداد 8/461.
6707-*تذكرة الحفاظ 2/690.
1 في ب: أبي عاصم.
6709-*الجرح والتعديل 1/2/601.
6711-*بخ م ق- تهذيب التهذيب 12/279.
2 ساقط من: ب.
6712-*الكنى للبخاري: 82.
6713-*الكنى للبخاري: 82، الجرح والتعديل 4/2/457.
3 في كتاب ابن أبي حاتم: بن.
6715-*الجرح والتعديل 4/2/457.
6717-*الكنى للبخاري: 82، الجرح والتعديل 4/2/457.
6718-*الكنى والأسماء للدولابي 2/167.
6719-*الكنى للبخاري: 82.
4 في ص: عمر.
6720-*ميزان الاعتدال 4/587.
6721-*ميزان الاعتدال 4/587.
5 أثبته من حاشية: ص.

ج / 2 ص -151- 6722- *(أبو يحيى، (عن سمرة بن عطية)1، لا يعرف.
6723- *أبو يحيى، عن خالد بن زيد، حدث عنه حميد الطويل، لا يعرف.
6724- *أبو يحيى النيسابوري، صاحب المصنفات، ذكره أحمد بن علي السليماني في عداد من يضع الحديث)2.
6725- *أبو يَربوع: سعيد بن يربوع بن عنكثة المخزومي، وقيل: أبو هود، مرّ3.
6726- *أبو يريم: طلاب بن حوشب، (أخو)4 العوام، فيما ذكره الحاكم أبو أحمد فوهم ثم قال: سمع مجاهداً، وابن أبي مجالد، وعنه موسى بن عبد الرحمن المسروقي، وعباس الدوري5.
6727- *أبو يسار القرشي، عن أبي هاشم، عن أبي هريرة، وعنه الأوزاعي في مخنث اختضب.
6728- *أبو يسار، حكى عنه الليث.
6729- *أبو اليسر: كعب بن عمرو (الأنصاري)6، السلمي، بدري.
6730- *أبو اليسر: وقيل: أبو اليسير: محمد بن عبد الله بن علاثة العقيلي، قاضي بغداد
6731- *أبو يسار: عبد الله بن أبي نجيح المكي، مولى الأخنس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6722-*الجرح والتعديل 4/2/458.
1 في كتاب ابن أبي حاتم: عنه شمر بن عطية.
6723-*الجرح والتعديل 4/2/458.
6724-*ميزان الاعتدال 4/587.
2 ما بين القوسين أثبته من حاشية: ص.
6725-*الإصابة 3/116، د- تهذيب التهذيب 4/99، الخلاصة: 144.
3 مرّ برقم (6429).
6726-*الجرح والتعديل 2/1/502، وكناه بـ"أبي رويم"، وقد مر في باب الراء.
4 في ص، أ : أبو، وهو تصحيف.
5 ورد بعد هذه الترجمة من يكنى بأبي يسار وأبي اليسر، ووروده هنا لا ينسجم مع ترتيب حروف المعجم.
6727-*د- تهذيب التهذيب 12/281.
6728-*الجرح والتعديل 4/2/460.
6729-*بخ م 4- تهذيب التهذيب 8/437.
6 ساقط من: ص.
6730-*د س ق- تهذيب التهذيب 9/269.
6731-*ع- تهذيب التهذيب 6/54.

ج / 2 ص -152- 6732- أبو اليسر: شاكر بن عبد الله التنوخي، جد المحدث تقي الدين إسماعيل بن إبراهيم بن أبي اليسر.
6733- *أبو يزيد: عقيل بن أبي طالب الهاشمي، ابن عم رسول الله صلى الله عليه وسلم، من الطلقاء.
6734- *سهيل بن عمرو بن عبد شمس العامري، أحد الأشراف، ويقال: أبو جندل.
6735- *السائب بن يزيد ابن أخت نمر (الكندي)1، وقيل: الأزدي، له رؤية.
6736- *أُنيس بن مرثد بن أبي مرثد الغنوي، له صحبة، أصغر من أبيه بإحدى وعشرين سنة، وكان عين المسلمين يوم حنين.
6737- *جارية بن قدامة بن مالك، عم الأحنف، وقيل: أبو أيوب.
6738- *معن بن يزيد بن الأخنس السلمي، له صحبة.
6739- الربيع بن خيثم2 الثوري، الكوفي.
6740- *شرحبيل بن شفعة شامي، عن شرحبيل بن حسنة.
6741- *محمد بن خيثم المحاربي، عن عمار.
6742- *عطاء بن يزيد الليثي، وقيل: (الجُنْدَعي)3، سمع أبا أيوب.
6743- *نوف بن فضالة الحصيري، البكالي، وقيل: أبو الرشيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6733-*الإصابة 4/531، س ق- تهذيب التهذيب 7/254، ويقال: أبو عيسى.
6734-*الإصابة 3/212، خ- تهذيب التهذيب 4/264.
6735-*ع- تهذيب التهذيب 3/450، الإصابة 1/26.
1 ساقط من: أ.
6736-*الاستيعاب لابن عبد البر 1/113.
6737-*عس- تهذيب التهذيب 2/54، وقيل: أبو قدامة.
6738-*الإصابة 6/192، خ د- تهذيب التهذيب 3/242.
2 خيثم: بفتح المعجمة والمثلثة، بينهما تحتانية ساكنة. خلاصة: 115، وفي التقريب 1/244: بضم المعجمة وفتح المثلثة، والمغني أيضاً.
6740-*ق- تهذيب التهذيب 4/324.
6741-*ص- تهذيب التهذيب 9/147.
6742-*ع- تهذيب التهذيب 7/217، وقيل: أبو محمد.
3 في ب: الجندي، وهو تصحيف، اللباب لابن الأثير 1/295.
6743-*تهذيب التهذيب 10/490.

ج / 2 ص -153- 6744- *يحيى بن يزيد الهنائي البصري، وقيل: أبو نصر، عن أنس.
6745- *عباد بن يزيد، عن علي، وعنه السدي، بخبر منكر أتى به.
6746- سويد بن عبد العزيز، عن حُميل، لا يعرف عنه.
6747- *عطاء بن السائب، محدث الكوفة، وقيل أبو زيد، وأبو محمد.
6748- *رستم الكوفي، الطحان، عن أنس، لحقه خالد بن مخلد.
6749- *عبد الله بن يزيد بن فنطس، الهذلي، سمع ابن المسيب، وعنه حاتم بن إسماعيل.
6750- شجاع بن يزيد، عنه جرير الضبي.
6751- مصعب بن يزيد العجلي، قتل بأذربيجان، زمن عثمان.
6752- *وِقاء1 بن إياس الوالبي، عن سعيد بن جبير، كوفي.
6753- *حماد بن يزيد بن مسلم، شيخ المنقري، سمع ابن سيرين.
6754- *الحارث بن يزيد، العُكلي، قديم.
6755- *الفضل، روى عنه زيد بن الحباب.
6756- *جابر بن يزيد الجعفي، وقيل: أبو محمد.
6757- *داود بن يزيد الأودي، عن أنس.
6758- *عبد الحميد بن يزيد الجُذامي2، عن رجاء بن حيوة، وقيل: أبو عمرو.
6759- *يحيى بن ميسرة، عن الشعبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6744-*م د- تهذيب التهذيب 11/302.
6745-*ت- تهذيب التهذيب 5/109، ميزان الاعتدال 2/378.
6747-*بخ 4- تهذيب التهذيب 7/203، وقيل: أبو السائب.
6748-*الجرح والتعديل 1/2/516.
6749-*الجرح والتعديل 2/2/197.
6752-*قد س- تهذيب التهذيب 11/122.
1 بكسر أوله وقاف. تقريب 2/331.
6753-*الجرح والتعديل 1/2/151.
6754-*خ م س ق- تهذيب التهذيب 2/163.
6755-*الجرح والتعديل 3/2/70.
6756-*د ت ق- تهذيب التهذيب 2/46، وقيل: أبو محمد.
6757-*بخ ت ق- تهذيب التهذيب 3/205.
6758-*الجرح والتعديل 3/19.
2 بضم الجيم وفتح الذال المعجمة وفي آخره ميم، نسبة إلى جذام، قبيلة من اليمن. اللباب 1/265.
6759-*الجرح والتعديل 4/2/189.

ج / 2 ص -154- 6760- *يونس بن يزيد بن أبي النجا، الأيلي.
6761- *أنيس بن عمران، تابعي، أرسل، وعنه أبو عبد الرحمن المقرئ.
6762- *أبان بن يزيد العطار البصري، صاحب قتادة.
6763- *مخلد بن يزيد الخزاعي، عن روح بن القاسم وعدة، كأنه غير الحراني.
6764- *خلف بن حوشب، عن طلحة بن مصرف.
6765- *نافع بن يزيد المصري، عن عقيل.
6766- خالد بن عيسى العكلي، عن الحسن بن كثير، عن أبيه عن علي (( لعن الله السودان، فإن ذا الثدية منهم))، وعنه عباد الرواجني.
6767- *خالد بن يزيد العتكي البصري، اللؤلؤي، عن ورقاء.
6768- *القاسم بن يزيد الجرمي، الموصلي.
6769- *خالد بن حيان الكندي، الرقي، الخراز.
6770- *أيوب بن شبيب الصنعاني، عن رباح بن (زيد)1.
6771- *عبد الرحمن بن مصعب المعني، عن الثوري.
6772- *عبد الله بن إبراهيم بن عمر الصنعاني، وجده الأعلى (هو)2 أبو يزيد كيسان.
6773- *خالد بن نزار بن المغيرة، الأيلي، عن إبراهيم بن طهمان.
6774- عبد الرحمن بن علقمة المروزي، عن السكري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6760-*ع- تهذيب التهذيب 11/450.
6761-*الجرح والتعديل 1/1/335، التاريخ الكبير 1/2/43.
6762-*خ م د س- تهذيب التهذيب 1/101.
6763-*تمييز- تهذيب التهذيب 10/78.
6764-*خت عس- تهذيب التهذيب 3/149، يقال: أبو عبد الرحمن، وأبومرزوق.
6765-*الجرح والتعديل 4/1/458.
6767-*د ت- تهذيب التهذيب 3/129، يقال: أبو حمزة، وأبو سلمة.
6768-*س مد- تهذيب التهذيب 8/341.
6769-*ق- تهذيب التهذيب 3/84.
6770-*الجرح والتعديل 1/1/250.
1 في أ: مزيد.
6771-*ت عس ق- تهذيب التهذيب 6/270.
6772-*د س- تهذيب التهذيب 5/137.
2 في ص: و.
6773-*د س- تهذيب التهذيب 3/123.

ج / 2 ص -155- 6775- *فيض بن إسحاق الرقي، خادم الفضيل.
6776- *بشر بن عبد الملك، عن محمد بن سواء.
6777- *وثيمة بن موسى الرازي، سكن مصر، سمع سلمة الأبرش.
6778- *محمود بن محمد بن محمود بن عدي الأنصاري، الظفري، عن أيوب بن النجار.
6779- *يوسف بن يزيد القراطيسي، مصري، عن أسد السنة.
6780- *أبو يزيد البسطامي، الزاهد، طيفور.
6781- أبو يزيد المدني، عن أبي هريرة، وعنه سلام بن مسكين.
6782- أبو يزيد الأزدي، عن عبادة بن الصامت، وعنه ابن أبي عبلة.
6783- *أبو يزيد الضبي، عن ميمونة بنت سعد، مولاة النبي صلى الله عليه وسلم، وعنه زيد بن جبير.
6784- *أبو يزيد المكي، والد عبيد الله، سمع أم أيوب، وسباعاً.
6785- أبو يزيد الطبيب، حكى عن بشر السكسكي.
6786- أبو يزيد المدني، عن عكرمة، وعنه ابن أبي عروبة، وطائفة.
6787- أبو يزيد، مولى عبد الله بن الحارث، وعنه حجاج بن أبي زينب.
6788- أبو يزيد الرقاشي، حكى شيئاً.
6789- أبو يزيد، عن عبد الله بن عمرو.
6790- أبو يزيد، عن أبي سلام ممطور.
6791- أبو يزيد الزراد، عن أبي (الحوراء)1 السعدي.
6792- *أبو يزيد المدني، عن أسماء بنت عميس.
6793- أبو يزيد القطان، عنه عبد السلام بن عاصم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6775-*الجرح والتعديل 3/2/88.
6776-*الجرح والتعديل 1/1/362.
6777-*الجرح والتعديل 4/2/51، ميزان الاعتدال 4/331.
6778-*ميزان الاعتدال 4/79.
6779-*س- تهذيب التهذيب 11/429.
6780-*ميزان الاعتدال 2/347.
6783-*س ق- تهذيب التهذيب 12/280.
6784-*د ت ق- تهذيب التهذيب 12/280.
1 في ب: الحور.
6792-*خ س- تهذيب التهذيب 12/280.

ج / 2 ص -156- 6794- *أبو يزيد الخولاني، عن فضالة بن عبيد، وعنه عطاء بن دينار1.
6795- أبو يزيد، تابعي، عنه ولده حكيم.
6796- أبو يزيد القداح، عن عمر، وعنه أبو الزبير.
6797- *أبو يزيد الخولاني، عن سيار2 الصدفي، وعنه ابن وهب ومروان بن محمد (أبو يسار، ومن يليه يرتب هنا) 3.
6798- أبو اليسع: سليم، مولى أبي حذيفة العصفري، عن الحسن وعنه عون بن موسى.
6799- *مسعدة بن اليسع بن قيس، الباهلي، عن شبل بن عباد، وابن جريح، لين.
6800- *أسباط البصري4، سمع شعبة.
6801- أبو اليسع، عن قيس بن مسلم، وعنه أبو أسامة.
6802- *أبو اليسع، عن أبي هريرة، وعنه إسماعيل بن أبي أمية، لم يصح.
6803- *أبو يعقوب: يوسف بن عبد الله بن سلام، الإسرائيلي، اليوسفي، سماه النبي صلى الله عليه وسلم.
6804- *إسحاق بن عبد الله بن الحارث بن نوفل، الهاشمي، تابعي.
6805- *فرقد بن يعقوب السَّبَخي5، منسوب إلى سبخة بالبصرة، فما أدري، لم حرك (في النسبة)6، لقي أنساً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6794-*الجرح والتعديل 4/2/458، ت- تهذيب التهذيب 12/272، الكنىللبخاري: 81، ت- ميزان الاعتدال 4/588.
1 في تهذيب التهذيب:"روى عنه عطاء بن يسار".
6797-*د ق- تهذيب التهذيب 12/289.
2 ورد في التهذيب: يسار، والصواب كما هو مثبت في النسخ الخطية. وانظر ترجمته في الخلاصة: 160.
3 وردت هذه العبارة في: ص، أ، إشارة إلى ما سبق ذكره في الترجمة رقم (6722) تعليق رقم 6.
6799-*ميزان الاعتدال 4/98.
6800-*الجرح والتعديل 1/1/333.
4 في ص، أ: المصري، وهو تصحيف.
6802-*ميزان الاعتدال 4/589.
6803-*بخ 4- تهذيب التهذيب 11/416.
6804-*د- تهذيب التهذيب 1/239.
6805-*ت ق- تهذيب التهذيب 8/262، اللباب 2/99.
5 بفتح السين والباء الموحدة، وفي آخرها خاء معجمة، نسبة إلى السبخة، كما هو في اللباب.
6 في أ: بالنسبة.

ج / 2 ص -157- 6806- *إسحاق بن رافع، عنه الليث.
6807- *عبد الله بن يحيى الثقفي، لقبه عباد، ويقال له: التؤم، سمع ابن أبي مليكة.
6808- *إسحاق بن عثمان الكلابي، سمع الحسن.
6809- *يوسف بن يعقوب السدوسي، الضبعي، السَّلْعي1، كان في ظهره سلعة2، سمع سليمان التيمي.
6810- *إسحاق بن إبراهيم الثقفي، عن ابن المنكدر.
6811- *إسحاق بن عيسى بن الطباع.
6812- إسحاق بن سليط البصري، عن مبارك بن فضالة.
6813- *إسحاق بن محمد بن إسماعيل بن أبي فروة.
6814- *إسحاق بن إبراهيم بن نسطاس الحجازي، عنه إسماعيل ابن أبي أويس، واه.
6815- *يوسف بن عدي، التيمي، مولاهم، الكوفي، نزل مصر.
6816- *إسحاق بن إبراهيم (الحنيني)3، نزل (طرطوس)4، ضعيف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6806-*ميزان الاعتدال 1/191.
6807-*دق- تهذيب التهذيب 6/75.
6808-*د- تهذيب التهذيب 1/243.
6809-*خ ت س ق- تهذيب التهذيب 11/431، اللباب 1/551، ط مصرية.
1 السلع بفتح السين المشددة وتسكين اللام، الشق في القدم، والسَّلَع محركة شجر مر أو سم أو ضرب من الصبر أو بقلة خبيثة الطعم، والبرص تشقق القدم. قاموس: باب العين، فصل السين.
2 السلعي: بفتح السين المهملة وسكون اللام، وفي آخرها عين مهملة، وهو صاحب السلعة، نسبة إلى سلعة كانت بقفاه. اللباب 2/125.
6810-*د ت س- تهذيب التهذيب 1/221.
6811-*م ت س ق- تهذيب التهذيب 1/245.
6813-*خ ت ق- تهذيب التهذيب 1/248.
6814-*ميزان الاعتدال 1/178.
6815-*خ س- تهذيب التهذيب 11/417.
6816-*د ق- تهذيب التهذيب 1/222.
3 في ب: الحسني. وهو تصحيف.
4 في أ، ب: طرطوس. التاريخ الكبير 1/1/379، ميزان الاعتدال 1/179.

ج / 2 ص -158- 6817- *عبد الله بن نافع، عن هشام بن عروة، يروي (عنه)1 عبد الوهاب بن بخت.
6818- *يوسف بن (المنازل)2، عن حفص بن غياث.
6819- *إسحاق بن إبراهيم الخطابي، عن عمه عمر بن عبد الحميد.
6820- *إسحاق بن إدريس الإسواري البصري، سمع أبا معاوية، واه.
6821- صدقة بن مسلم المروزي، عن أبي حمزة السكري.
6822- *إسحاق بن كعب الهاشمي، عن شريك.
6823- إسحاق بن إبراهيم العتكي، عن معن بن يزيد.
6824- *إسحاق بن منصور بن حيان الأسدي، الكوفي.
6825- *يوسف بن يحيى البوطي، المصري، الفقيه.
6826- *أحمد بن يعقوب الكوفي، (شيخ خ?)3.
6827- *(يوسف بن يعقوب (الكوفي)4، الصفار)5، عن ابن إدريس.
6828- *إسحاق بن الوزير التميمي، الكوفي، كناه خ?.
6829- *يوسف بن بُهلول التميمي، عن ابن إدريس.
6830- يوسف بن الأسود البجلي، الكوفي، سمع مُخوَلَّ بن راشد.
6831- يوسف بن محمد، عنه هشام بن علي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6817-*الكنى والأسماء للدولابي 2/158.
1 في ص: عنه، وهو تصحيف.
6818-*س ق- تهذيب التهذيب 11/424، الجرح والتعديل 4/2/231، الخلاصة: 439.
2 بضم الميم وفتح النون وكسر الزاي، كما هو في الخلاصة، وقد ورد في النسخ الخطية "المبارك"، وهو خطأ.
6819-*الكنى والأسماء للدولابي 2/158.
6820-*ميزان الاعتدال 1/184.
6822-*الجرح والتعديل 1/1/232.
6824-*الجرح والتعديل 1/1/234.
6825-*ل ت- تهذيب التهذيب 11/427.
6826-*خ- تهذيب التهذيب 1/91، التاريخ الكبير 1/2/2.
3 ساقط من: أ.
6827-*خ م- تهذيب التهذيب 11/432.
4 ساقط من: أ، ص.
5 ما بين القوسين ساقط من: أ.
6828-*الجرح والتعديل 1/1/236، التاريخ الكبير 1/1/404.
6829-*خ- تهذيب التهذيب 11/409.

ج / 2 ص -159- 6832- *إسحاق بن إبراهيم بن مخلد، الحنظلي (بن راهويه)1.
6833- *(إسحاق بن أبي إسرائيل، المروزي، نزل بغداد) 2.
6834- *إسحاق بن (إسماعيل)3، الطالقاني، نزيل بغداد.
6835- *(إسحاق بن منصور بن بهرام، المروزي، الكوسج) 4.
6836- *يوسف بن موسى بن راشد القطان، نزل بغداد.
6837- *يوسف بن عيسى المروزي، عن ابن فضيل.
6838- *إسحاق بن زيد الخطابي، الحراني، سمع بومة5.
6839- *إسحاق بن سويد الرملي، عن الفريابي.
6840- *إسحاق بن إبرهيم بن محمد الصواف، البصري.
6841- *إسحاق بن سيار، النصيبـي.
6842- إسحاق بن إبراهيم الكوفي، ثم القيسراني، سمع فديك بن سليمان.
6843- إسحاق بن إبراهيم بن سهم الأنطاكي، بن أخي محمد ابن عبد الرحمن.
6844- إسحاق بن إبراهيم الزيات، عن ابن أبي فديك.
6845- إسحاق بن زياد الباهلي، عن عفان.
6846- *إسحاق بن الحسن بن ميمون الحربي، البغدادي.
6847- إسماعيل بن قتيبة السلمي، النيسابوري.
6848- يوسف بن موسى بن عبد الله المروروذي، عن أحمد بن صالح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6832-*مد د ت س- تهذيب التهذيب 1/216، التاريخ الكبير 1/1/379.
1 ساقط من: ص، ومكانها: "نزيل بغداد".
6833-*بخ د س- تهذيب التهذيب 1/223.
2 هذه الترجمة ساقطة من: ص.
6834-*د- الخلاصة: 27.
3 في ص: إبراهيم، وهو خطأ.
6835-*خ م ت س ق-تهذيب التهذيب 1/249.
4 هذه الترجمة ساقطة من: ب.
6836-*خ د ت عس ق- تهذيب التهذيب 11/425.
6837-*خ م ت س- تهذيب التهذيب 11/420.
6838-*الجرح والتعديل 1/1/220.
5 هو: محمد بن سليمان بن أبي داود. انظر: تهذيب التهذيب 9/199.
6839-*د س- تهذيب التهذيب 1/214.
6840-*خ د- تهذيب التهذيب 1/216.
6841-*الجرح والتعديل 1/1/223.
6846-*تاريخ بغداد 6/382.

ج / 2 ص -160- 6849- أبو يعقوب الخياط، عن أبي سعيد.
6850- أبو يعقوب، عن المسيب بن رافع.
6851- أبو يعقوب، مولى سعيد بن العاص، عن ابن المسيب.
6852- أبو يعقوب الموازيني، عنه أحمد بن الوليد البغدادي.
6853- *أبو يعقوب القراب الحافظ: إسحاق بن إبراهيم الهروي.
6854- *أبو يعفور: وقدان، وقيل: واقد العبدي الكوفي، عن ابن أبي أوفى.
6855- *عبد الرحمن بن عبيد بن نِسْطاس، العامري، عن أبيه.
6856- عثمان بن عامر السلمي، الكوفي، عنه مفضل بن صدقة.
6857- عبد الكريم بن هلال الجعفي، عن جابر الجعفي، وعنه محمد بن سعيد الزجاجي، وقد روى قتيبة ويحيى بن يحيى، عن عبد الكريم بن يعفور بن أبي يعفور.
6858- *عبد الكريم بن يعفور، عن عروة بن عبد الله بن قشير، وعنه قتيبة وعدة.
6859- *أبو يعلى: حمزة عم النبي صلى الله عليه وسلم.
6860- *شداد بن أوس بن ثابت النجاري، لم يصح أنه بدري.
6861- *منذر بن يعلى الثوري، الكوفي، عن ابن الحنفية.
6862- *سلمة بن وردان الجُندَعي، الليثي، مولاهم، سمع أنساً.
6863- *محمد بن الصلت، التَّوَزي، ثم البصري.
6864- *جهان، مولى الأسلميين، عن عثمان، وقيل: أبو العلاء.
6865- *معلى بن منصور الرازي، الفقيه، ببغداد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6853-*تذكرة الحفاظ 3/1100.
6854-*ع- تهذيب التهذيب 11/123، التاريخ الكبير 4/2/190.
6855-*ع- تهذيب التهذيب 6/225.
6858-*الجرح والتعديل 3/61.
6859-*الإصابة 2/121، ويقال: أبو عمارة. وانظر سير أعلام النبلاء 1/172، فلم يفرق بين الكنيتين بل قال: أبو عمارة، وأبو يعلى.
6860-*ع- تهذيب التهذيب 4/315.
6861-*ع- تهذيب التهذيب 10/304.
6862-*بخ د ق- تهذيب التهذيب 4/160.
6863-*خ س- تهذيب التهذيب 9/233.
6864-*الجرح والتعديل 1/1/546.
6865-*ع- تهذيب التهذيب 10/238.

ج / 2 ص -161- 6866- حمزة بن عون المسعودي، الكوفي، عن يحيى بن آدم.
6867- *أحمد بن علي بن المثنى، الموصلي، صاحب المسندين1.
6868- أبو يعلى الصابوني: إسحاق بن عبد الرحمن، النيسابوري.
6869- *أبو يعلى الخليلي: الخليل بن عبد الله، القزويني، مؤلف الإرشاد2.
6870- أبو يعلى بن الحبوي، حمزة بن علي الدمشقي.
6871- *أبو يعلى: محمد بن الحسين بن الفراء، شيخ الحنابلة.
6872- *أبو اليقظان: عمار بن ياسر، حليف بني مخزوم، من السابقين.
6873- *عثمان بن عمير البجلي، الكوفي، عن (أنس)3، لين.
6874- *عمار بن محمد الثوري، الكوفي، ابن أخت سفيان.
6875- سُحيم4 عنه الخريبـي.
6876- أبو اليقظان بن عروة بن محمد بن عمار بن ياسر، عن أبيه، وعنه معاوية بن هشام.
6877- أبو اليقظان، حكى عنه خليفة بن خياط.
6878- *أبو اليقظان، له صحبة، قاله البخاري.
6879- *أبو اليمان: بشير بن عقربة الجهني، وقيل" بشر بن أبي عقربة، صحابي، نزل فلسطين، وعمر.
6880- *داود بن سليمان الخُشك5، سمع ابن أبي أوفى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6867-*تذكرة الحفاظ 2/707.
1 ذكر له فؤاد سيزكين ثلاثة كتب، وهي: المسند، والمعجم، والمفاريد، تاريخ التراث العربي ص: 429-430.
6869-*تذكرة الحفاظ 3/1123.
2 هو كتاب الإرشاد في معرفة المحدثين.
6871-* ورد مع المؤرخة وفاتهم في ترجمة البيهقي، تذكرة الحفاظ 3/1135، وتاريخ بغداد 2/256، (730).
6872-*الإصابة 4/575، ع- تهذيب التهذيب 7/408.
6873-*د ت ق- تهذيب التهذيب 7/145.
3 في ب: سنان.
6874-*م ت ق- تهذيب التهذيب 7/405.
4 سحيم: بمهملتين مصغراً، والخريبي: بمضمومة وفتح راء وسكون تحتية وبموحدة. مغني.
6878-*الإصابة 7/469، الكنى للبخاري: 82.
6879-*الإصابة 1/302.
6880-*الجرح والتعديل 1/2/413، الإكمال لابن ماكولا 3/145.
5 الخشك: بالضم ثم سكون المعجمة، ثم كاف. تبصير المنتبه 2/531.

ج / 2 ص -162- 6881- *كثير بن اليمان المدني، الرحال، عنه الدراوردي.
6882- *عامر بن عبد الله بن لُحي الهَوْزَني، شامي، عن أبي أمامة.
6883- *حذيفة الواسطي، سمع الشعبي.
6884- *المُعَلى1 بن راشد، النَبَّال، عنه نصر بن علي.
6885- *الحكم بن نافع، البَهْراني، محدث حمص.
6886- *أبو اليمان، المقرئ، عن أبي المنيب الجُرَشي.
6887- *أبو يوسف: عبد الله بن سَلاَم2 بن الحارث، الإسرائيلي، عداده في الخزرج، من حلفاء القوافلة3.
6888- *يعقوب بن عبد الله بن الأشج، المخزومي، مولاهم.
6889- *حجاج بن أبي زينب السلمي، الواسطي، الصيقل.
6890- *محمد بن وهب اليماني، عنه أحمد بن حنبل.
6891- *(بكير)4 بن عبد الله بن الأشج، والأصح: أبو عبد الله.
6892- *يعقوب بن أبي سلمة، دينار الماجشون، مولى آل المنكدر.
6893- *إسرائيل بن يونس، السبيعي.
6894- *يزيد بن ميسرة بن حلبس، (وقيل: أبو حلبس)5، الدمشقي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6881-*د- تهذيب التهذيب 12/282.
6882-*مد- تهذيب التهذيب 5/75.
6883-*الجرح والتعديل 1/2/257.
6884-*ت ق- تهذيب التهذيب 10/237، الإصابة 4/118.
1 المُعلى: بمضمومة وفتح لام مشددة. مغني.
والنبال: بفتح النون والباء الموحدة المشددة، وفي آخرها لام، اللباب 3/294.
6885-*ع- تهذيب التهذيب 2/441.
6886-*الجرح والتعديل 4/2/460، الكنى للبخاري: 82.
6887-*ع- تهذيب التهذيب 5/249.
2 عبد الله بن سلام: بخفة لام، مغني، والتقريب 1/422.
3 أي: حليف القوافل من الخزرج، كما في الإصابة.
6888-*عخ م ت س ق- تهذيب التهذيب 11/390.
6889-*م د س ق- تهذيب التهذيب 2/201.
6890-*التاريخ الكبير 1/1/256، الكنى والأسماء للدولابي 2/169.
6891-*ع- تهذيب التهذيب 1/491.
4 في ب: بكر.
6892-*م د ت ق- تهذيب التهذيب 11/388.
6893-*ع- تهذيب التهذيب 1/261.
6894-*الجرح والتعديل 4/2/288.
5 ساقط من: ب.

ج / 2 ص -163- 6895- *يعقوب بن محمد بن طحلاء، المدني.
6896- *يعقوب بن مجاهد المخزومي، القاص، ولقبه أبو حزرة.
6897- *يعقوب بن جبير المكي، عنه زكريا بن إسحاق.
6898- *عبد الله بن سالم الأشعري، الحمصي.
6899- *يعقوب بن إبراهيم الكوفي، قاضي القضاة.
6900- *(مجاشع)1 بن عمرو الخراساني، عن الأوزاعي.
6901- *يعقوب بن إبراهيم بن سعد، الزهري.
6902- *محمد بن كثير بن عطاء اليماني، نزل المصيصة.
6903- *يعلى بن عبيد، الطنافسي.
6904- سعيد بن ذي حسان، عنه سعيد بن أبي العطوف.
6905- *يعقوب بن محمد بن عيسى، الزهري، المدني.
6906- *يعقوب بن كعب، الحلبي، عن يحيى بن المتوكل.
6907- *بشر بن يوسف السدوسي، عن الفضيل بن سليمان.
6908- *يعقوب بن محمد بن خليفة (وهو يعقوب بن أبي خليفة)2، الأعشى المقرىء.
6909- يعقوب بن يوسف الطلحي، عن ابن عيينة.
6910- إسرائيل بن إسماعيل، عن فليح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6895-*م- تهذيب التهذيب 11/395.
6896-*بخ م د- تهذيب التهذيب 11/394.
6897-*ميزان الاعتدال 4/449، الجرح والتعديل 4/2/206.
6898-*خ د س- تهذيب التهذيب 5/227.
6899-*الجرح والتعديل 4/2/201.
6900-*ميزان الاعتدال 3/436.
1 في ص، ج: مجاهد، والمثبت من أ، ب، والميزان.
6901-*ع- تهذيب التهذيب 11/380.
6902-*الجرح والتعديل 4/1/69، الخلاصة: 357.
6903-*ع- تهذيب التهذيب 11/402.
6905-*خت ق- تهذيب التهذيب 11/396.
6906-*د- تهذيب التهذيب 11/394.
6907-*الجرح والتعديل 1/1/370.
6908-*غاية النهاية 2/390.
2 ساقط من: ص.

ج / 2 ص -164- 6911- *يعقوب بن إبراهيم العبدي، الدورقي.
6912- *محمد بن أحمد بن الحجاج، الرقي، الصيدلاني.
6913- محمد بن يوسف بن محمد الجمحي، نزيل زَبِيد، وصاحب أبي قرة، موسى بن طالب.
6914- يعقوب بن معبد النجاري، عن أبي غسان النهدي.
6915- يعقوب بن إسحاق الجرجاني، عن أحمد بن أبي طيبة.
6916- *يعقوب بن إسحاق القُلُوسي1، البصري، نزل نُصيبين.
6917- *يعقوب بن سفيان الفسوي، صاحب المشيخة والتاريخ.
6918- *يعقوب بن يوسف الكرماني، عن هشام بن عمار.
6919- محمد بن سفيان بن موسى الصفار، المصيصي.
6920- *أبو يوسف، مولى معاوية، عنه خالد بن يزيد.
6921- أبو يوسف، عن ابن شهاب.
6922- *أبو يوسف المكي، عن عطاء.
6923- أبو يوسف المعافري، عن حنش بن عبد الله.
6924- *أبو يونس: سليم بن جبير، مولى أبي هريرة، مصري.
6925- *سلمان، عن أنس، وعنه قرة بن خالد.
6926- *الحسن بن يزيد بن فروخ، الغمري، القوي، العابد.
6927- *الوليد، عن ابن عباس، وعنه عوف.
6928- سالم بن أبي حفصة الكوفي، عن الشعبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6911-*ع- تهذيب التهذيب 11/381.
6912-*س ق- تهذيب التهذيب 9/23.
6916-*اللباب 3/52.
1 بضم القاف واللام بعدهما واو وسين مهملة، نسبة إلى القلوس وهي حبال السفن، كما هو في اللباب.
6917-*ت س- تهذيب التهذيب 11/385، اللباب لابن الجزري 2/432.
6918-*اللباب لابن الجزري 3/93.
6920-*الجرح والتعديل 4/2/456.
6922-*الجرح والتعديل 4/2/456.
6924-*بخ م د ت- تهذيب التهذيب 4/166.
6925-*الجرح والتعديل 2/1/299.
6926-*ق- تهذيب التهذيب 2/327.
6928-*بخ ت- تهذيب التهذيب 3/433.

ج / 2 ص -165- 6929- *مبارك بن حسان، البصري.
6930- *حاتم بن (أبي)1 صَغيرة، الباهلي.
6931- *(سلم)2 بن زَرِير، عن أبي رجاء العطاردي.
6932- *أنيس بن أبي يحيى، الأسلمي.
6933- *فروة (بن)3 يونس الكلابي، سمع منه الأنصاري.
6934- *شعيب بن أبي سعيد، عن أبي هريرة، وعنه حيوة بن شريح.
6935- *الخليل بن زرارة، عن مطرف بن طريف.
6936- *المُفضل بن يونس الجعفي، عن الأوزاعي، نزل (الكوفة)4.
6937- *راشد بن زاذان، العدوي، مولاهم، عن أنس.
6938- بكار بن الخصيب القافلاني، الرام، عن داود بن أبي هند.
6939- *محمد بن معن بن محمد الغفاري، عن جده، وقيل: أبو معن، لقيه الحميدي.
6940- *محمد بن أحمد بن يزيد الجمحي، المدني، عن إسماعيل بن أبي أويس.
6941- *أبو يونس التيمي، عن مولاته عائشة، كتب (لها)5 مصحفاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6929-*بخ ق- تهذيب التهذيب 10/26، ويقال: أبو عبد الله.
6930-*ع- تهذيب التهذيب 2/130.
1 ساقط من: ب.
6931-*خ م س- تهذيب التهذيب 4/130.
2 في ب: مسلم، وهو تصحيف.
6932-*د ت- تهذيب التهذيب 1/380.
6933-*ق- تهذيب التهذيب 8/267.
3 ساقط من: ب.
6934-*الكنى والأسماء للدلاوبي 2/160.
6935-*الجرح والتعديل 1/2/380.
6936-*د- تهذيب التهذيب 10/276.
4 في ب: الكوفي.
6937-*الجرح والتعديل 1/2/488.
6939-*خ د ت ق- تهذيب التهذيب 9/467.
6940-*تهذيب التهذيب 9/24.
6941-*بخ م د ت س- 12/283.
5 في ب: له.

ج / 2 ص -166- 6942- *أبو يونس، عن المقداد بن الأسود.
*أبو يونس، حكى معاوية بن صالح، عن أبي رشدين، عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6942-*الجرح والتعديل 4/2/456.
6943-*الجرح والتعديل 4/2/457.


المقتنى - من كنية النساء

ج / 2 ص -167- المقتنى - ومن كنية النساء
 6944- *أم أبان بنت الوازع (بن زارع)1، العبدية، عن أبيها، عن جدها، وعنها عمران بن طلحة.
6945- *أم أبان ابنة عتبة (بن)2 ربيعة، من الصحابيات، تزوجها طلحة.
6946- *أم أبيها: فاطمة الزهراء3.
6947- *أم الأزهر4، العائشية، قيل لها صحبة.
6948- *أم إسحاق، الغَنَوية، عنها أم حكيم بنت دينار، لها في مسند أحمد.
6949- *أم أسيد، زوجة أبي أسيد الأنصاري.
6950- *(أم الأسود، يروي عنها مسلم، وأحمد بن يونس)5.
6951- *أم أيمن، حاضنة النبي صلى الله عليه وسلم، من المهاجرات: بركة.
6952- *أم بُجيد الأنصارية: حواء، لها صحبة.
6953- *(أم بكر بنت المسور: مخرمة، عن أبيها)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6944-*بخ 4- تهذيب التهذيب 12/458.
1 ساقط من: أ.
6945-*الإصابة 7/164.
2 في ص: عن، وهو تصحيف.
6946-*الإصابة 4/365، طبعة مصطفى محمد بمصر.
3 هذه الترجمة أثبتها من: أ.
6947-*الإصابة 7/164.
4 على هامش أ ما نصه: عدّ أم الأزهر في الصحابة وسكت عليها في تجريده.
6948-*الإصابة 7/165.
6949-*الإصابة 7/165.
6950-*ق- تهذيب التهذيب 12/459.
5 هذه الترجمة ساقطة من: ب.
6951-*ت- تهذيب التهذيب 12/459، الإصابة 8/169.
6952-*د ت س- تهذيب التهذيب 12/460.
6053-*بخ- تقريب التهذيب 2/619.
6 هذه الترجمة ساقطة من: ب.

ج / 2 ص -168- 6954- *(أم بلال بنت هلال، الأسلمية، عن أبيها، تابعية، وقيل: لها صحبة)1.
6955- *أم الجُلاس2، التميمية: أسماء.
6956- *أم جحدر، العامرية، عن عائشة.
6957- *أم جميل بنت المجلل، (العامرية)3 لها صحبة، (أم)4 جويرية، وقيل: فاطمة.
6958- *أم جندب الأزدية، صحابية، لها في رمي الجمار5.
6959- *أم حبيبة بنت جحش، أخت أم المؤمنين زينب، قيل: هي حمنة، ويقال: أختها.
6960- *أم حبيبة، أم المؤمنين: رملة بنت أبي سفيان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6954-*ق- تهذيب التهذيب 12/460.
1 هذه الترجمة ساقطة من: ب.
6955-*الإصابة 8/180.
2 أم الجُلاس: بمضمومة وخفة لام وإهمال سين، مغني.
6956-*د- تهذيب التهذيب 12/461.
6957-*س- تهذيب التهذيب 12/461.
3 ساقط من: ص.
4 زيادة من: أ.
6958-*د ق- تهذيب التهذيب 12/461، الإصابة 8/182.
5 أورد الحديث احمد في المسند 6/376 : حدثنا عبد الله حدثني أبي ثنا يزيد بن هارون ثنا الحجاج بن أرطأة عن أبي يزيد مولى عبد الله بن الحارث عن أم جندب الأزدية قالت: قال رسول الله صلى الله عليه وسلم: "يا أيها الناس لا تقتلوا أنفسكم عند جمرة العقبة، وعليكم بمثل حصى الخذف".
 وأخرجه ابن ماجه في المناسك رقم (3028).
وأخرجه أبو داود في الحج، انظر بذل المجهود في حل أبي داود 9/280، مطبعة السعادة، قال ابن حجر في الإصابة 8/182، أخرج حديثهما أحمد وابن سعد، كلاهما عن يزيد بن هارون عن حجاج بن أرطأة، عن يزيد مولى عبد الله بن الحارث، عن أم جندب الأزدية قالت: قال النبي صلى الله عليه وسلم: "أرموا الجمرة بمثل حصى الخذف"، وأخرجه ابن سعد، عن عبد الله بن إدريس، عن يزيد بن أبي زياد، عن سليمان بن عمرو بن الأحوص عن أمه به وأتم منه، وفيه: وخلفه رجل يقيه حجارة الناس، فسألت عنه، فقيل: العباس بن عبد المطلب، وأخرجه أيضاً من طريق مندل بن علي عن يزيد عن سليمان، عن أمه أم جندب به، لكن قال: فقيل الفضل بن العباس، وهو الصواب.
وأخرجه ابن منده من الوجه الأول، ثم قال: خالفه حماد بن سلمة، فقال: عن حجاج عن يزيد بن الحارث عن جندب، عن أمه.
6959-*ع- تهذيب التهذيب 12/420.
6960-*ع- تهذيب التهذيب 12/419.

ج / 2 ص -169- 6961- *أم حرام بنت مِِلحان1 الأنصارية، الشهيدة، خالة أنس، وتعرف بالغميصاء.
6962- *أم حرام، عن أم سلمة، تابعية.
6963- *أم الحرير2، عن مولاها طلحة بن مالك.
6964- *أم الحصين ابنة إسحاق، الأحمسية، صحابية.
6965- *أم الحكم، ويقال: أم حكيم: ضباعة بنت الزبير، وقيل: عاتكة زوجة المقداد، وقيل: أم حكيم، صفية أخت ضباعة. 6966- *أم خالد بنت خالد بن سعيد، من صغار الصحابيات، اسمها أمة3.
6967- *أم الدرداء، الكبرى، صحابية، ماتت زمن عثمان بالشام: خيرة.
6968- *أم الدرداء، الصغرى، العالمة، هجيمة، وقيل: جهيمة بنت حي الأوصابية.
6969- *أم ذرة4، عن مولاتها، عائشة، وعنها أبو اليمان الرحال.
6970- *أم الرائح بنت (صليع)5 الضبية، عن عمها سلمان الرباب.
6971- *أم رومان6 بنت عامر الكنانية، والدة عائشة، روى مسروق عنها، وقيل: مسروق عن ابن مسعود عنها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6961-*خ م د س ق- تهذيب التهذيب 12/462، الإصابة 8/189.
1 ملحان: بكسر ميم، وقيل بفتحها، وسكون لام وبحاء مهملة ونون. مغني.
6962-*د- تهذيب التهذيب 12/462.
6963-*ت- تهذيب التهذيب 12/463.
2 أم الحرير، وهي بالتصغير كما في التقريب، ويقال: بفتح أولها، وقيدها في الإكمال 2/84 بالفتح، وضبطها عبد الغني في المؤتلف بالفتح، وأيضاً في المغني بالفتح.
6964-*م 4- تهذيب التهذيب 12/463، الإصابة 8/190.
6965-*د- تهذيب التهذيب 12/463.
6966-*خ د س- تهذيب التهذيب 12/400، الإصابة 8/200.
3 أمة: بفتح الهمزة وفتح الميم المخففة، آخرها تاء. مغني.
6967-*الإصابة 8/201.
6968-*ع- تهذيب التهذيب 12/465.
6969-*د- تهذيب التهذيب 12/467.
4 ذرة: بذال معجمة مفتوحة وراء مشددة. الإكمال 3/321.
6970-*خت 4- تهذيب التهذيب 12/417.
5 في ص: ظليع، وهو تصحيف.
6971-*خ- تهذيب التهذيب 12/467.
6 على هامش أ ما نصه: اسم أم رومان: دعد، وقيل: زينب.

ج / 2 ص -170- 6972- *أم سلمة، أم المؤمنين: هند بنت أبي أمية بن المغيرة، المخزومية.
6973- *أم سليم1 بنت ملحان، النجارية، والدة أنس: سهلة، ويقال: رميلة، ويقال: رميشة.
6974- *أم شريك العامرية، ويقال: الأنصارية، من (المبايعات)2، واسمها (غزية)3، ويقال: غزيلة.
6975- *أم صُبية4 الجهنية، لها صحبة، اسمها: خولة بنت قيس.
6976- *أم عامر بنت يزيد بن السكن، الأنصارية، أسماء وقيل: أخت لها.
6977- *أم عطية الأنصارية: نسيبة.
6978- *أم العلاء الأنصارية، شهدت خيبر، وعمَّرت.
6979- *أم عمارة الأنصارية، قيل اسمها: نُسيبة5، شهدت العقبة مع السبعين، وقاتلت يوم أحد، وشهدت اليمامة، وقطعت يدها.
6980- *أم غراب، شيخة لمروان بن معاوية، اسمها طلحة.
6981- *أم الفضل الهلالية، زوجة العباس، لبابة.
6982- *أم قيس بنت مِحصن6، أخت عُكَّاشة7، من المهاجرات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6972-*ع- تهذيب التهذيب 12/455، الإصابة 8:221.
6973-*خ م د ت س- تهذيب التهذيب 12/471، الإصابة: 227.
1 سليم: بالتصغير. مغني.
6974-*خ م ت س ق- تهذيب التهذيب 12/472، الإصابة 8/238.
2 في ب: التابعات، وهو تصحيف.
3 في ب: عرينة.
وغزية: بضم معجمة وفتح زاي، وشدة تحتانية. وغزيلة: بضم غين وفتح زاي. مغني.
6975-*بخ د ق- تهذيب التهذيب 12/472، الإصابة 8/243.
4 أم صُبية: بضم صاد، وفتح موحدة، وشدة ياء. مغني.
6976-*بخ س- تهذيب التهذيب 12/399، الإصابة 8/248.
6977-*ع- تهذيب التهذيب 12/455، الإصابة 8/261.
6978-*الإصابة 8/263.
6979-*ع- تهذيب التهذيب 12/474، الإصابة 8/265.
5 ونُسيبة: بالتصغير. تقريب 2/616.
6980-*د ق- تهذيب التهذيب 12/432.
6981-*ع- تهذيب التهذيب 12/449، الإصابة 8/276.
6982-*ع- تهذيب التهذيب 12/476، الإصابة 8/280.
6 محصن: بمكسورة وسكون حاء مهملة، وفتح صاد مهملة. مغني.
7 وعكاشة: بضم عين وشدة كاف أكثر من خفتها وإعجام شين. مغني.

ج / 2 ص -171- 6983- *أم كرز الكعبية، من المهاجرات، روى عنها سباع بن ثابت.
6984- *أم كلثوم بنت الصديق، عن أختها عائشة.
6985- *أم كلثوم بنت عقبة بن أبي معيط، الأموية، أخت عثمان لأمه، هاجرت سنة سبع، (فتزوجها)1 ابن عوف.
6986- *أم كلثوم الليثية، أو المكية.
6987- *وأم كلثوم بنت ثمامة.
6988- *وأم كلثوم، روين عن عائشة، فالأخيرة عنها حجاج بن أرطأة.
6989- *أم كلثوم بنت رسول الله صلى الله عليه وسلم، تزوجها عثمان بعد رقية.
6990- *أم كلثوم بنت علي بن أبي طالب، ولدت في حياة (جدها)2 رسول الله صلى الله عليه وسلم، وتزوجها عمر فأصدقها أربعين ألفاً.
6991- *أم مُبشر3 الأنصارية، زوجة زيد، مولى رسول الله صلى الله عليه وسلم .
6992- *أم مِسْطح4 المطلبية، سلمى، وقيل: ريطة.
6993- *أم موسى، سرية علي عنه، اسمها حبيبة.
6994- *أم هانيء الهاشمية، أخت علي، أسلمت يوم الفتح، اسمها: فاختة، وقيل: هند.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6983-*ع- تهذيب التهذيب 12/477، الإصابة 8/286.
6984-*بخ م س ق- تهذيب التهذيب 12/477، الإصابة 8/296.
6985-*خ م د ت س- تهذيب التهذيب 12/477، الإصابة 8/291.
1 في ب، وتزوجها.
6986-*د ت س- تهذيب التهذيب 12/478.
6987-*بخ- تهذيب التهذيب 12/477.
6988-*تهذيب التهذيب 12/478.
6989-*الإصابة 8/288.
6990-*الإصابة 18/293.
2 ساقطة من: أ.
6991-*م س ق- تهذيب التهذيب 12/479، الإصابة 8/300.
3 وأم مُبشر: بمضمومة، وفتح موحدة وكسر شين وشدة معجمة. مغني.
6992-*الإصابة 8/302.
4 وأم مسطح: بمكسورة وسكون سين، وطاء مهملتين. مغني.
6993-*بخ د س ق- تهذيب التهذيب 12/481.
6994-*ع- تهذيب التهذيب 12/481، الإصابة 8/317.

ج / 2 ص -172- 6995- *أم الهذيل، عن أنس، هي حفصة بنت سيرين.
وليس في كنى أبي أحمد ذكر النساء، فاقتصرت على هؤلاء النسوة، وغالب كنى النساء؛ إنما هي إذا كبرت المرأة، دعيت باسم ولدها، وكثير منهن تكنى بكنية زوجها، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
6995-*ع- تهذيب التهذيب 12/409.


مختصر العلو للعلي العظيم

عنوان الكتاب:

مختصر العلو للعلي العظيم

تأليف:

محمد بن أحمد بن عثمان بن قايماز الذهبي

الناشر:

المكتب الإسلامي

الطبعة الثانية 1412هـ-1991م


مختصر العلو - مقدمات

ص -3- بسم الله الرحمن الرحيم
 تقديم بقلم: زهير الشاويش
الحمد لله على أفضاله، والصلاة والسلام على معلم الخير سيدنا محمد صلى الله عليه وآله، ورضي الله عن صحابته وأتباعهم من العلماء المتقين الذين نقولا لنا هذا الدين القويم، سليما من كل زيف وتحريف، وعرفونا بصفات ربنا بما يليق بجلاله وجماله وكماله، وأوضحوا لنا سبل المعتقد، وطريق العبادة، وإقامة العدل، والتحلي بالأخلاق الكريمة، والألفاظ المهذبة. جعلنا الله من القائمين على كل ذلك في جميع أحوالنا وأقوالنا، حتى نلقى الله وهو راض عنا.
أما بعد:
فقد سبق أن طلبت من فضيلة المحدث الشيخ محمد ناصر الدين الألباني -حفظه الله- أيام عمله في المكتب الإسلامي سنة 1391هـ القيام على تخريج أحاديث كتاب "العلو" للحافظ الذهبي من ضمن مجموعة من كتب العقيدة. فوافق على ذلك مقترحا أن يختصر منه بعض الأحاديث المكررة والضعيفة والغريبة فوافق على ذلك مقترحا أن يختصر منه بعض الأحاديث المكررة والضعيفة والغربية لأسباب بينها واقتنعت بها. وهكذا كان -مما تجده في مقدمته الصفحة "5-6".
وقام الإخوة في قسم التصحيح بدمشق بنسخ المخطوطة والأصل المطبوع، وعمل الشيخ وتعليقاته، ومساعدته بالمقابلة والتصحيح.
وأرسل الكتاب إلي في بيروت، بعد أن تعذر طبعه في دمشق، فعملت على إعداده للطبع بإعادة نسخه. وجعلت المتن بحرف كبير، والتخريج بحرف أصغر، مما يسهل على القارئ الكريم معرفة درجة الحديث، والقول المناسب له في التخريج.

ص -4- بسرعة. ووضعت التعليقات في هوامش الصفحات تحت الجدول.
كما أضفت بعض التعليقات، واقترحت تعديل أشياء لمصلحة رأيتها، واقتنع بها الشيخ ناصر -كما هي العادة في جميع مطبوعاتنا-.
وجرى تنضيد الكتاب في بيروت وأرسلنا التجارب إلى دمشق حيث عمل الشيخ مع الإخوة الأكارم موظفي قسم التصحيح بالمقابلة وزاد فضيلته في مقدمته أشياء وجدها مفيدة، حتى زادت المقدمة على الثمانين صفحة. وتأخر إرجاع الكتاب إلينا زمنا طويلا لظروف قاهرة، إلى أن يسر لنا الله طبعه سنة 1401=1981.
واليوم نقدم للإخوة الأحبة من المؤمنين الطبعة الثانية، مصورة عن الطبعة الأولى بطريقة "الأوفست" في أكثرها. بعد إصلاح ما ند الشيخ والإخوة من أخطاء مطبعية -مما لا يخلو منه كتاب- باذلين الجهد المستطاع، مع إعادة تنضيد بعض الصفحات والأسطر.
وقد تحمل العبء الكبير -في إعداد هذه الطبعة- الإخوة أعضاء مكتب التصحيح في بيروت -جزاهم الله الخير-.
وكنا نتمنى أن نضيف ما قد يكون عند فضيلة الشيخ ناصر من زيادات أو تصويبات... ولكن تعذر ذلك عليه، نرجو الله أن يكون لنا وله عونا على الخير والسداد، وأن يختم لنا وله بالحسنى.
وإنني أرجو الله -سبحانه- أن يكتب لنا ولمن سبقنا من علمائنا، وكل من ساعدنا، فيما نقدم للناس، مما نحسبه خيرا لنا ولهم في دنيانا وآخرتنا. والحمد لله رب العالمين.
بيروت العاشر من صفر 1412.
20/ 8/ 1991.

ص -5- المقدمة:
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله.
وصلاة الله وسلامه عليه وعلى آله وصحبه وإخوانه أجمعين إلى يوم الدين
أما بعد فبين يدي القارئ الكريم مختصري للكتاب الجليل: "العلو للعلي العظيم وإيضاح صحيح الأخبار من سقيمها" للحافظ أبي عبد الله شمس الدين محمد بن أحمد بن عثمان بن قيماز الدمشقي الأثري المعروف ب "الذهبي" وهو "كتاب العرش" الذي ذكره ابن العماد في ترجمة الحافظ من "الشذرات" "8/ 156" وكذا السفاراني في كتابه "لوامع الأسرار" ونقل عنه مرارا كما رأيته في "مختصره" 1 للشيخ العلامة محمد بن علي بن سلوم.
ويعود الفضل في إقدامي على اختصار هذا الكتاب الجليل فضلا عن نشره إلى أخي في الله تعالى الأستاذ زهير الشاويش فقد كنت في حديث علمي معه والكتب المؤلفة في العقيدة حين جاء ذكر هذا الكتاب2 فاقترح علي أن أتولى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر "لوامع الأسرار ".
2 وذلك في طريقنا لأداء العمرة في رمضان سنة 1391.

ص -6- تحقيقه وتخريجه فزدت عليه قائلا: واختصاره, وحذف الأخبار السقيمة منه, وبينت له ضرورة ذلك وأهميته.
وبعد التداول في ذلك, وإمعان النظر فيه اتفقنا على ذلك, وكان مما شجعني على المضي فيه أنني أعلم وجود نسخة خطية جيدة منه في المكتبة الظاهرية في دمشق يمكننا الاعتماد عليها في التحقيق.
وابتدأت العمل في اختصاره من نسخة سقيمة الطبع والتحقيق, لم يتيسر لنا يومئذ غيرها إذ كنا على سفر. حتى إذا رجعت إلى دمشق انكببت عليه تحقيقا وتخريجا وتعليقا حتى يسر الله تعالى إتمامه بمنه وفضله وكرمه.
ولما بدأت بالتحقيق كان من أول ما شرعت فيه أن قابلت المطبوعة المشار إليها بمخطوطة المكتبة واستعنت على ذلك ما توفر لدي من نسخ أخرى مطبوعة أهمها الطبعة الأولى منها وهي المطبوعة في الهند على الحجر سنة "1306", عن نسخة خطية كتبت من نسخة كتبت من خط المؤلف رحمه الله تعالى كتبها أحمد بن زيد المقدسي كما جاء في آخر النسخة الهندية.
وأما النسخ الأخرى فهي على وفق النسخ الهندية ومأخوذة عنها وهي ثلاث:
الأولى: طبعة المنار للسيد رشيد رضا رحمه الله تعالى قام بطبعها سنة "1332" وأصله فيها الطبعة الهندية, كما صرح بذلك على الوجه الأول من طبعته
الثانية: طبعة أنصار السنة المحمدية في القاهرة طبعت سنة "1357" بتعليق الأخ الفاضل الشيخ عبد الرزاق عفيفي وتصحيح الأستاذ زكريا علي يوسف.
الثالثة: نشر المكتبة السلفية المدينة المنورة. 1388" بتقديم وتصحيح الأستاذ عبد الرحمن محمد عثمان.

ص -7- وهاتان الطبعتان الأخيرتان أصلهما طبعة السيد رشيد رضا وإن لم يقع التصريح بذلك منهما فإن ذلك بين جلي عند من يقابلهما بهما فإن أي نقص أو خطأ أو تحريف وقع فيها فلا بد أنك واجدها فيهما, والأمثلة على ذلك كثيرة, وإنما أكتفي هنا بمثال واحد منها وهو غريب جدا, يدلك على أهمية التحقيق أو التصحيح الذي يتبجح به بعضهم! وذلك ما نبهت عليه في آخر الكتاب تحت الترجمة "167 - الشيخ أبو البيان" فقد جاء فيها في طبعة المنار "ص342" ما نصه:
"... الحنابلة إذا قيل لهم ما الدليل على أن القرآن "ليس" بحرف وصوت؟"
كذا فيها زيادة "ليس" بين هلالين, وبحرف أصغر من حرف الكتاب, يشير بذلك مصحح الطبعة -ولعله غير السيد رشيد- إلى أنها زيادة باجتهاد من عنده زادها على أصله الذي هو الطبعة الهندية كما سبق وهذه في الواقع خلو منها طبقا للمخطوطة كما بينته هناك.
ثم وقع اجتهاد جديد من مصحح طبعة "الأنصار" فحذف الهلالين المحيطين بلفظ "ليس" ودخل هذا بسبب ذلك في صلب الأصل فتضاعف الخطأ لأنه مع كونه غير ثابت في الأصل كما أشار إليه السيد رشيد فهو مفسد للمعنى أيضا لأن الحنابلة يعتقدون أن القرآن بحرف وصوت كما بينته هناك, وهو الحق خلافا للأشاعرة وغيرهم.
وكما وقعت هذه الزيادة المفسدة للمعنى في الطبعة المذكورة, كذلك وقعت تماما في طبعة السلفية بالمدينة! وهذا مما ينبه اللبيب إلى مبلغ صحة قول مصحح هذه الطبعة تحت اسم الكتاب:
" قدم له وراجع أصوله "" عبد الرحمن...."


مختصر العلو - وصف المخطوطة

ص -8- مختصر العلو - باب: وصف المخطوطة
ونسختنا المخطوطة, هي فيما يبدو أقيم وأصح من مخطوطة الطبعة الهندية, فإنها مصححة ومقابلة على نسخة المصنف التي كانت بخطه, فقد جاء على هامش الوجه الأخير منها ما نصه:
" بلغ مقابلة على نسخة المصنف بخطه التي نقلت منها فصح الكلام وله الحمد والمنة ". ونحوه على هامش الوجه الثاني من الورقة "31" وغيرها من المواضع.
وناسخها عالم فاضل متدين, معروف بطلب العلم, والنسخ لنفسه ولغيره فقد جاء في آخرها ما نصه:
" علقه فقير رحمة الله وراجيها, وشفاعة نبيه محمد صلى الله عليه وسلم مساعد بن أبي الليل السخاوي عفا الله عنه وعن والديه ومشايخه وجميع المسلمين. والحمد لله وحده وصلاته وسلامه على سيدنا محمد وآله وصحبه وسلم.
وعلى الوجه الأول من الورقة الأولى منها ما نصه:
" وقد أجازني بجميع تآليف الشيخ "يعني الحافظ الذهبي" ولده شيخنا زين الدين عبد الرحمن, وقرأت عليه بقرية كفر بطنا أجزاء عدة غير ما سمعته... وكتبه مساعد بن ساري بن مسعود بن عبد الرحمن بن رحمة الحميري الهواري السخاوي وذلك بقرية "الشبعا" من المرج القبلي لدمشق سنة "857" "" هجرية ".
كذا وقع بخطه 857 وهو مشكل, لأن وفاته كانت قبل ذلك بسنين, فقد ذكر السخاوي في "الضوء اللامع" "9/ 155" وابن العماد في "الشذرات "

ص -9- " 7/ 143" أنه توفي سنة تسع عشرة وثمانمائة, ولعله وهم في كتبه 857 والله أعلم.
وجاء في ترجمته رحمه الله ما ملخصه:
" ولد سنة بضع وثلاثين وسبعمائة, وطلب بعد أن كبر, فقرأ على الشيخ صلاح الدين العلائي وغيره, ومهر في الفرائض والميقات وكتب بخطه الكثير لنفسه ولغيره ثم سكن دمشق وانقطع بقرية "عقربا", وكان الرؤساء يزرونه وهو لا يدخل البلد, مع أنه لا يقصده أحد إلا أضافه وتواضع معه. وكان متدينا متقشفا سليم الباطن حسن الملبس مستحضرا الكثير من الفوائد وتراجم الشيوخ الذين لقيهم. وتوفي بقرية "عقربا" شهيدا بالطاعون ".
قلت: وهذه المخطوطة وإن كانت لا تخلو من خرم وبعض الأوهام فإنا قد استفدنا منها فوائد كثيرة جدا بالنسبة للمطبوعات, والكثير منها ظاهر في هذا المختصر أيضا ولكثرتها لم أنبه إلا على بعضها, لا سيما ما كان منها متعلقا بتصحيح بعض الألفاظ أو الجمل, وأما الزيادات فقد جعلتها بين معكوفتين [ ], وقد أنبه على أنها من المخطوطة, وليس ذلك دائما لأنني استفدت بعضها من مصادر أخرى وأهمها رسالة المؤلف نفسه المخطوطة, والمحفوظة في دار الكتب الظاهرية في المجموع "47 ق104-111" تحت عنوان "مختصر من الذهبية" أولهما بعد البسملة:
" فصل هذه جملة من أقوال التابعين وهو أول وقت سمعت مقالة من أنكر أن الله فوق العرش..."
وهي مع كونها نسخة سيئة فيها أخطاء كثيرة كما يتبين لنا بعد نسخها, ومقابلتها بالأصل, فقد استفدنا منها بعض الفوائد والزيادات وتصحيح بعض الآثار كما تراه في تعليقنا على هذا المختصر ربما نبهت فيها على بعضها بقولي: "وفي مختصر المؤلف ".

ص -10- ومن ذلك الجزء الأول من "كتاب الأربعين في صفات رب العالمين" للمؤلف أيضا, وهي مخطوطة منقولة من خط المؤلف أيضا محفوظة في دار الكتب أيضا تحت رقم "11 - مجموع", فقد ذكر فيها كثيرا من أقوال الأئمة الواردة في الأصل: "العلو" واستفدنا منها بعض التصحيحات لأسانيد بعض الآثار وغير ذلك.
وجملة القول أنني أرجو الله تعالى أن يكون هذا "المختصر" بما فيه من مادة علمية منقولة أقرب ما يكون مطابقة لما كانت عليه نسخة المؤلف رحمه الله تعالى لاعتمادي على المخطوطة المشار إليها وغيرها من المصادر المذكورة.
وقد جاء عنوان الكتاب في المخطوطة مخالفا بعض الشيء له في المطبوعة, ففي المخطوطة "العلو للعلي العظيم, وإيضاح صحيح الأخبار من سقيمها" وفي المطبوعة "العلو للعلي الغفار في صحيح الأخبار وسقيمها ". فآثرت ما في المخطوطة لأمرين:
الأول: أنها أصح من المطبوعة كما سبق:
والآخر: أنه جاء في خطبة الكتاب: "الحمد لله العلي العظيم", فكان ما في المخطوطة أنسب لهذا اللفظ مما في المطبوعة, على أنني أخشى أن يكون العنوان الآخر من المطبوعة قد تصرف به بعض المصححين أو غيره.
وقد التزمت في اختصاره الأمور التالية:
1- حذفت المكرر منه, وهو قليل.
2- والأحاديث الضعيفة الغرائب التي ليس لها شواهد معتبرة, تمكن تقويتها بها, على ما تقتضيه شروط التقوية المقررة في علم مصطلح الحديث. والمصنف نفسه لم يروها غالبا إلا لتزييفها والكشف عن حالتها كما قال عقب أحدها ص28 من الأصل. وقال في حديث آخر "ص45":
" رويته للتحذير منه ".

ص -11- وقد يورد الحديث الضعيف وهو على علم به, لأن فيه ما يشهد له في الآيات والأحاديث الأخرى كما فعل في حديث الأطيط, فقد قال عقبة "ص39":
" وهذا الحديث إنما سقناه لما فيه مما تواتر من علو الله تعالى فوق عرشه بما يوافق آيات الكتاب ".
قلت: وأما أنا فقد جريت في هذا "المختصر" على حذفه وحذف أمثاله من الأحاديث الضعيفة, لأنها وإن كانت تتضمن بعض الحق الذي ورد في النصوص الصحيحة, فإنها على الغالب لا تخلو من زيادات إن لم تكن باطلة أو منكرة فهي على الأقل غريبة لا يوجد لها من الشواهد ما يدعمها فقد يتوهم بعض القراء من ذكرها أنها ثابتة برمتها دون أن ينتبه لكون الشاهد لها, إنما هو شاهد لبعض ما فيها كما سبق. هذا إذا صلحت النية وإلا فقد يستغلها بعض أهل الأهواء والتعصب الخبيث على أهل الحديث, ويوردها محتجا بها لصرفه دلالة الروايات الصحيحة عن الحق الذي دلت عليه وحملها على معاني باطلة اعتمادا منه على مجرد ذكر المؤلف لها, وهو إنما أوردها على سبيل الاستشهاد بها في الجملة لا في التفصيل. من أمثلة ذلك ما صنعه الكوثري المشهور بحديث الجارية الصحيح الآتي برقم "2", فإنه استغل أسوأ الاستغلال الرواية الثانية التي أوردها المصنف في الأصل عقب الحديث المذكور كشاهد لها في الجملة لا في التفصيل, فجاء الكوثري واعتمد عليها جملة وتفصيلا عازيا إياها للمصنف, موهما القارئ أنها ثابتة عنده, فضرب بها الحديث الصحيح, وأبطل بها دلالته الصريحة على مشروعية السؤال بـ"أين الله" لأنه لم يقع فيها هذا اللفظ, وإسنادها ضعيف. كما تراه مشروحا في التعليق عليه قريبا إن شاء الله تعالى.
من أجل ذلك وغيره أعرضت عن ذكر الرواية المذكورة ونحوها من الأحاديث الضعيفة, ففي ما ثبت منها خير وبركة وغنية.
3- وقد أحذف ما صرح المؤلف بثبوته أو نقله عن غيره لعلة قادحة ظهرت لي. كحديث أبي هريرة مرفوعا: "لما ألقي إبراهيم عليه السلام في النار قال:

ص -12- اللهم إنك واحد في السماء, وأنا في الأرض واحد أعبدك ". قال المؤلف "ص21": "حسن الإسناد ".
وأقول: كلا, فإن فيه علتين بينتهما في "الأحاديث الضعيفة" "1216 ".
وكحديث الأوعال الذي يروى عن العباس "ص49-50", وهو مخرج في "المصدر السابق "1247 ".
إلى غير ذلك من الأحاديث الضعيفة التي سكت المصنف عنها أو بين ضعفها, أو حسن بعضها, لذاتها أو لغيرها, وهي ليست كذلك عندنا, وهو وإن كان أعرض عن بعضها كما يشعر بذلك قوله في الترجمة "152 - القاضي أبو يعلى": "وسرد كلاما طويلا, لكنه ساق أحاديث ساقطة لا يسوغ أن يثبت بمثلها لله صفة" وإني كنت أحب له أن ينزه كتابه من الأحاديث التي يراها ضعيفة ولا سيما مما سكت عليه منها. فإن كثيرا من الأحاديث الضعيفة, لا يتنبه لأثرها السيء في الأمة إلا أفراد قليلون من أهل العلم وقد ذكرنا في "سلسلة الأحاديث الضعيفة" نماذج كثيرة منها. وبينا مبلغ ضررها وغالبها لا تعلق لها بالعقيدة وإنما هي في الأحكام والأخلاق ونحوها. ومما لا شك فيه أن ما كان منها متعلقا في العقيدة قد يكون أشد ضررا من غيرها لأنها قد تفسد عقيدة بعض من لا علم عنده بالتوحيد ولوازمه أو يتخذه بعض أهل الأهواء سلاحا لمحاربة أهل التوحيد أنفسهم المثبتين لله تعالى كل صفة ثابتة في الكتاب أو السنة دون تمثيل أو تعطيل واتهامه إياهم بالتشبيه والتجسيم مع علمه تصريح أهل التوحيد بوجوب تنزيه الله تعالى عن التشبيه والتعطيل معا.
وقد أشار إلى شيء من هذا شيخ الإسلام ابن تيمية رحمه الله تعالى, فقد قال في كتابه "مفصل الاعتقاد" "ص9-4 مجموعة الفتاوى" "من المعلوم أن أهل الحديث يشاركون كل طائفة فيما يتحلون به من صفات الكمال ويمتازون عنهم بما ليس عندهم فإن المنازع لا بد أن يذكر فيما يخالفهم فيه طريقا أخرى مثل المعقول والقياس والرأي... وكل هذه الطرق لأهل الحديث صفوتها

ص -13- وخلاصتها فهم أكمل الناس عقلا, وأعدلهم قياسا, وأصوبهم رأيا, وأصحهم نظرا, وأهداهم استدلالا وأقومهم جدلا وأتمهم فراسة..." ثم قال "ص23":
"وإذا قابلنا بين الطائفتين -أهل الحديث وأهل الكلام- فالذي يعيب بعض أهل الحديث وأهل الجماعة بحشو القول إنما يعيبهم بقلة المعرفة أو بقلة الفهم.
أما الأول فبأن يحتجوا بأحاديث ضعيفة وموضوعة, أو بآثار لا تصلح للاحتجاج.
وأما الثاني: فبأن لا يفهموا معنى الأحاديث الصحيحة, بل قد يقولون القولين المتناقضين, ولا يهتدون للخروج من ذلك. والأمر راجع إلى شيئين: إما رواية "الأصل: زيادة" أقوال غير مفيدة يظن أنها مفيدة كالأحاديث الموضوعة, وإما أقوال مفيدة لكنهم لا يفهمونها إذا كان إتباع الحديث يحتاج أولا إلى صحة الحديث وثانيا إلى فهم معناه كإتباع القرآن والجهل يدخل عليهم من ترك إحدى المقدمتين ومن عابهم من الناس فإنما يعيبهم بهذا.
ولا ريب أن هذا موجود في بعضهم, يحتجون بأحاديث موضوعة في مسائل الأصول والفروع وبآثار مفتعلة وحكايات غير صحيحة ويذكرون من القرآن والحديث ما لا يفهمون معناه وربما تأولوه على غير تأويله ووضعوه على غير موضعه.
ثم إنهم بهذا المنقول الضعيف والمعقول السخيف قد يكفرون ويضللون ويبدعون أقواما من أعيان الأمة ويجهلونهم, ففي بعضهم من التفريط في الحق والتعدي على الخلق ما قد يكون بعضه خطأ مغفورا وقد يكون منكرا من القول وزورا, وقد يكون من البدع والضلالات التي توجب غليظ العقوبات. فهذا لا يذكره إلا جاهل أوظالم وقد رأيت لهذا عجائب.
لكنهم بالنسبة إلى غيرهم في ذلك كالمسلمين بالنسبة إلى بقية الملل, ولا

ص -14- ريب أن في كثير من المسلمين من الظلم والجهل والبدع والفجور ما لا يعلمه إلا من أحاط بكل شيء علما, لكن كل شر يكون في بعض المسلمين فهو في غيرهم أكثر, وكل خير يكون في غيرهم فهو فيهم أعلى وأعظم, وهكذا أهل الحديث بالنسبة إلى غيرهم ".
ثم شرع في تفصيل ذلك وبيانه بما يدل على مزية أهل الحديث على غيرهم من الفرق, فراجعه فإنك لن تراه عند غيره رحمه الله تعالى.
والمقصود من ذلك أن رواية الأحاديث الضعيفة من بعض المحدثين هو مما يعاب عليهم من قبل المخالفين لهم, وإن كان هؤلاء يفعلون ما هو أسوأ من ذلك كما أوضحه شيخ الإسلام في الكلام الذي أحلناك عليه آنفا.
ومن أشهر من أخذ ذلك عليهم في هذا العصر ويتخذه حجة في تسخيفهم وتضليلهم الشيخ الكوثري المعروف بعدائه الشديد لأهل السنة والحديث ونبزه إياهم بلقب الحشوية والمجسمة, وهو في ذلك ظالم لهم مفتر ولكن -والحق يقال- قد يجد أحيانا في ما يرويه بعضهم من الأحاديث والآثار ما يدعم به فريته مثل الحديث المروي في تفسير قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} قال: يجلسني على العرش. رواه المصنف "ص74-75" عن ابن مسعود مرفوعا, وضعفه جدا بقوله: "مرسله الأحمر متروك الحديث ". ورواه "ص99" عن ابن عباس مثله موقوفا. وقال: "إسناده ساقط وعمر بن مدرك الرازي متروك وهذا مشهور من قول مجاهد ويروى مرفوعا وهو باطل".
وقد خرجت الحديثين في "الضعيفة" "871 ".
وقال في ترجمة محمد بن مصعب العابد كما يأتي:
"فأما قضية قعود نبينا على العرش, فلم يثبت في ذلك نص, بل في الباب حديث واه, وما فسر به مجاهد الآية كما ذكرناه ".
قلت: ولو أن المصنف رحمه الله تعالى وقف عند هذا البيان الواضح في أنه

ص -15- ليس في الباب نص ملزم للأخذ به, لكان قد أحسن, وسد بذلك الطريق على أهل الأهواء أن يتخذوا ذلك ذريعة للطعن في أهل السنة والحديث كما فعل الكوثري هنا بالذات في مقدمته لكتاب "تبين كذب المفتري فيما نسب إلى الإمام أبي الحسن الأشعري" "ص64" فقد قال فيهم بعد أن نبزهم بلقب الحشوية -أسوة بسلفه من الجهمية- وغيرهم1:
"ويقولون في الله مالا يجوزه الشرع ولا العقل من إثبات الحركة له "تعالى" والنقلة "ويعني بهما النزول" والحد والجهة "يعني العلو" والقعود والإقعاد ". فيعني هذا الذي نحن في صدد بيانه عدم ثبوته.
أقول: لو أن المؤلف رحمه الله وقف عند ما ذكرنا لأحسن, ولكنه لم يقنع بذلك, بل سود أكثر من صفحة كبيرة في نقل أقوال من أفتى بالتسليم بأثر مجاهد في تفسير قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} قال: يجلسه أو يقعده على العرش. بل قال بعضهم: "أنا منكر على كل من رد هذا الحديث وهو عندي رجل سوء متهم.." بل ذكر عن الإمام أحمد أنه قال: هذا تلقته العلماء بقبول إلى غير ذلك من الأقوال التي تراها في الأصل ولا حاجة بنا إلى استيعابها في هذه المقدمة. وذكر في "مختصره" المسمى ب "الذهبية" أسماء جمع آخرين من المحدثين سلموا بهذا الأثر ولم يتعقبهم بشيء هناك. وأما هنا فموقفه مضطرب أشد الاضطراب فبينما تراه يقول في آخر ترجمة محمد بن مصعب العابد عقب قول من تلك الأقوال "ص126":
" فأبصر -حفظك الله من الهوى- كيف آل الفكر بهذا المحدث إلى وجوب الأخذ بأثر منكر..."
فأنت إذا أمعنت النظر في قوله هذا, ظننت أنه ينكر هذا الأثر ولا يعتقده, ويلزمه ذلك ولا يتردد فيه, ولكنك ستفاجأ بقوله "ص143" بعد أن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر كلام الحافظ أبي حاتم الرازي في ترجمته "77 ".

ص -16- أشار إلى هذا الأثر عقب ترجمة حرب الكرماني:
" وغضب العلماء لإنكار هذه المنقبة العظيمة التي انفرد بها سيد البشر ويبعد أن يقول مجاهد ذلك إلا بتوقيف...".
ثم ذكر أشخاصا آخرين ممن سلموا بهذا الأثر غير من تقدم, فإذا أنت فرغت من قراءة هذا, قلت: لقد رجع الشيخ من إنكاره إلى التسليم به, لأنه قال: إنه لا يقال إلا بتوقيف! ولكن سرعان ما تراه يستدرك على ذلك بقوله بعد سطور:
"ولكن ثبت في "الصحاح" أن المقام المحمود هو الشفاعة العامة الخاصة بنبينا صلى الله عليه وسلم".
قلت: وهذا هو الحق في تفسير المقام المحمود دون شك ولا ريب للأحاديث التي أشار إليها المصنف رحمه الله تعالى, وهو الذي صححه الإمام ابن جرير في "تفسيره" "15/ 99" ثم القرطبي "10/ 309" وهو الذي لم يذكر الحافظ ابن كثير غيره, وساق الأحاديث المشار إليها. بل هو الثابت عند مجاهد نفسه من طريقين عنه عند ابن جرير. وذاك الأثر عنه ليس له طريق معتبر, فقد ذكر المؤلف "ص125" أنه روي عن ليث بن أبي سليم وعطاء بن السائب وأبي يحيى القتات وجابر بن يزيد ". قلت: والأولان مختلطان والآخران ضعيفان بل الأخير متروك متهم.
ولست أدري ما الذي منع المصنف -عفا الله عنه- من الاستقرار على هذا القول, وعلى جزمه بأن هذا الأثر منكر كما تقدم عنه, فإنه يتضمن نسبة القعود على العرش لله عز وجل, وهذا يستلزم نسبة الاستقرار عليه الله تعالى, وهذا مما لم يرد, فلا يجوز اعتقاده ونسبته إلى الله عز وجل, ولذلك ترى المؤلف رحمه الله أنكر على من قال ممن جاء بعد القرون الثلاثة: إن الله استوى استواء استقرار" كما تراه في ترجمة "140 - أبو أحمد القصاب ". وصرح في ترجمة "161-

ص -17- البغوي" أنه لا يعجبه تفسير "استوى" بـ"استقر". بل إنه بالغ في إنكار لفظة "بذاته" على جمع ممن قال: "هو تعالى فوق عرشه بذاته" لعدم ورودها عن السلف, مع أنها مفسرة لقولهم باستواء الله على خلقه حقيقة استواء يليق بجلاله وكماله, واعتبرها من فضول الكلام, فانظرترجمة "136 - ابن أبي زيد" و"144 - يحيى بن عمار" و"146 - أبو عمر الطلمنكي" و"149 - أبو نصر السجزي".
وهذه اللفظة "بذاته", وإن كانت عندي معقولة المعنى, وأنه لا بأس من ذكرها للتوضيح فهي كاللفظة الأخرى التي كثر ورودها في عقيدة السلف وهي لفظة "بائن" في قولهم "هو تعالى على عرشه بائن من خلقه ". وقد قال هذا جماعة منهم كما ستراه في هذا "المختصر" في التراجم الآتية "45 - عبد الله بن أبي جعفر الرازي" و"53 - هشام بن عبيد الله الرازي" و"56 - سنيد بن داود المصيصي الحافظ" "67 - إسحاق بن راهويه عالم خراسان" وذكره عن ابن المبارك و"77 - أبو زرعة الرازي" و"87 - أبو حاتم الرازي" وحكياه عن العلماء في جميع الأمصار. و"79 - يحيى بن معاذ الرازي" و"84 - عثمان بن سعيد الدارمي الحافظ و"103 أبو جعفر ابن أبي شيبة" وكل هؤلاء من القرون الثلاثة المشهود لهم بالخيرية ثم "108 - حماد البوشنجي الحافظ" وحكاه عن أهل الأمصار "109 - إمام الأئمة ابن خزيمة ". و"125 - أبو القاسم الطبراني" و"133 - ابن بطة" و"141 - أبو نعيم الأصبهاني" وعزاه إلى السلف. و"142 - معمر بن زياد" و"155 - الفقيه نصر المقدسي" و"158 - شيخ الإسلام الأنصاري" و"164 - ابن موهب ".
قلت: ومن هذا العرض يتبين أن هاتين اللفظتين: "بذاته" و"بائن" لم تكونا معروفين في عهد الصحابة رضي الله عنهم. ولكن لما ابتدع الجهم وأتباعه القول بأن الله في كل مكان, اقتضى ضرورة البيان أن يتلفظ هؤلاء الأئمة الأعلام, بلفظ "بائن" دون أن ينكره أحد منهم.

ص -18- ومثل وهذا تماما قولهم في القرآن الكريم أنه غير مخلوق, فإن هذه الكلمة لا تعرفها الصحابة أيضا, وإنما كانوا يقولون فيه: كلام الله تبارك وتعالى لا يزيدون على ذلك, وكان ينبغي الوقوف فيه عند هذا الحد, لولا قول جهم وأشياعه من المعتزلة: إنه مخلوق, ولكن إذا نطق هؤلاء بالباطل, وجب على أهل الحق أن ينطقوا بالحق ولو بتعابير وألفاظ لم تكن معروفة, من قبل وإلى هذه الحقيقة أشار الإمام أحمد رحمه الله تعالى حين سئل عن الواقفة الذين لا يقولون في القرآن إنه مخلوق أو غير مخلوق هل لهم رخصة أن يقول الرجل: "كلام الله" ثم يسكت؟ قال: ولم يسكت؟ لولا ما وقع فيه الناس كان يسعه السكوت, ولكن حيث تكلموا فيما تكلموا, لأي شيء لا يتكلمون؟!1 سمعه أبو داود منه كما في "مسائله" "ص263-264 ".
قلت: والمقصود أن المؤلف رحمه الله تعالى, أقر لفظة "بائن" لتتابع أولئك الأئمة عليها دون نكير من أحد منهم, وأنكر اللفظة الأخرى وهي "بذاته" لعدم تواردها في أقوالهم. إلا بعض المتأخرين منهم, فأنكر ذلك مبالغة منه في المحافظة على نهج السلف, مع أن معناها في نفسه سليم وليس فيها إثبات ما لم يرد, فكنت أحب له رحمه الله أن لا يتردد في إنكار نسبة القعود إلى الله تعالى وإقعاده محمدا صلى الله عليه وسلم على عرشه ما دام أنه لم يأت به نص ملزم عن النبي صلى الله عليه وسلم, ومعناه ليس له شاهد في السنة, ومعناه ولفظه لم يتوارد على ألسنة الأئمة, وهذا هو الذي يدل عليه بعض كلماته المتقدمة حول هذا الأثر, ولكنه لما رأى كثيرا من علماء الحديث أقروه لم يجرؤ على التزام التصريح بالإنكار, وإنما تارة وتارة, والله تعالى يغفر لنا وله.
ومن العجيب حقا أن يعتمد هذا الأثر الإمام ابن القيم رحمه الله تعالى فإنه نقل كلام القاضي أبي يعلى فيه وبعض أسماء القائلين به, ثم قال ابن القيم رحمه الله:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: ولو أن الشيخ المقبلي تنبه لهذا لما قعقع على الإمام أحمد بما قعقع به.

ص -19- " قلت: وهو قول ابن جرير الطبري وإمام هؤلاء كلهم مجاهد إمام التفسير وهو قول أبي الحسن الدارقطني ومن شعره فيه".
ثم ذكره مثلما ذكره المصنف فيما يأتي في ترجمة "134 - الدراقطني" وزاد بيتا رابعا لعل المصنف تعمد حذفه:

"ولا تنكروا أنه قاعد ولا تنكروا أنه يقعده"!

قلت: وقد عرفت أن ذلك لم يثبت عن مجاهد, بل صح عنه ما يخالفه كما تقدم. وما عزاه للدارقطني لا يصح إسناده كما بيناه في "الأحاديث الضعيفة" "870" وأشرت إلى ذلك تحت ترجمة الدارقطني الآتية. وجعل ذلك قولا لابن جرير فيه نظر, لأن كلامه في "التفسير" يدور على إمكان وقوع ذلك كما سبق لا أنه وقع وتحقق, ولذلك قال الإمام القرطبي في "تفسيره" "10/ 311":
"وعضد الطبري جواز ذلك بشطط من القول, وهو لا يخرج إلا على تلطف في المعنى وفيه بعد, ولا ينكر مع ذلك أن يروى, والعلم يتأوله "
ثم بين وجه تأويله, بما لا حاجة بنا إلى ذكره والنظر فيه, ما دام أنه أثر غير مرفوع, ولو افترض أنه في حكم المرفوع, فهو في حكم المرسل الذي لا يحتج به في الفروع فضلا عن الأصول, كما ذكرت ذلك أو نحوه فيما يأتي من التعليق على قولة بعضهم: "ولا نتكلم في حديث فيه فضيلة للنبي صلى الله عليه وسلم بشيء"! التعليق "265".
ولعل المصنف رحمه الله تعالى يشير إلى ذلك بقوله في ترجمة "165 - القاضي العلامة أبو بكر بن العربي" وقد نقل عنه القول بهذا القعود معه على العرش: قال:
"وما علمت للقاضي مستندا في قوله هذا سوى قول مجاهد".
وخلاصة القول: إن قول مجاهد هذا -وإن صح عنه- لا يجوز أن يتخذ

ص -20- دينا وعقيدة, ما دام أنه ليس له شاهد من الكتاب والسنة, فيا ليت المصنف إذ ذكره عنده جزم برده وعدم صلاحيته للاحتجاج به, ولم يتردد فيه, فإنه هو اللائق به, وبتورعه من إثبات كلمة "بذاته" والله المستعان.
4- وحذفت أيضا ما جزمت بأنه من الإسرائيليات, ولو كان صحيح الإسناد, إلا إذا كان معناه موافقا للكتاب والسنة.
5- وتسامحت في إيراد بعض الأثار والأقوال التي في السند إلى أصحابها ضعف أو جهالة, لأنها ليست كالأحاديث المرفوعة التي يجب الاحتجاج بها واتخاذها دينا, وإنما ذكرت للاستئناس بها والاستشهاد فقط.
6- وحذفت من إسناد الحديث والأثر ما لا فائدة فيه بالنسبة لعامة القراء لا سيما في هذا "المختصر", وإنما أبقيت الضروري منه كاسم الصحابي, أو التابعي, أو غيرهما ممن نسب القول إليه في السند.
7- وقد رقمت أحاديث الكتاب وآثاره برقم متسلسل من أوله إلى آخره. وكذلك رقمت تراجم الأئمة الذين روى المصنف أو نقل عنهم القول بأن الله على العرش, رقمتها بأرقام متسلسلة, ووضعت بجانبها الأيسر بين معكوفتين [ ] سنة ولادة المترجم ووفاته, لأيسر بذلك على القراء متابعة تسلسل القول بذلك من إمام إلى إمام, ومن سنة إلى ما بعدها, حتى آخر القرن السادس.
8- وخرجت أحاديث الكتاب وآثاره, وعزوت كل قول من الأقوال المذكورة فيه إلى مصدره الذي عزاه المصنف إليه, مطبوعا كان أو مخطوطا بقدر الإمكان, وعلقت عليه بتعليقات مفيدة, أكثرها في تحقيق الكلام على أسانيد تلك الآثار والأقوال, للتثبت من ما صح منها نسبة إلى قائلها وما لم يصح, فتبين لنا أن أكثرها صحيح ثابت -والحمد لله- على طريقة أهل الحديث ونقدهم للأسانيد.

ص -21- 9- وقد رأيت من تمام الفائدة أن أضع تعليقات مفيدة على أخباره, أهمها تخريج أحاديثه وآثاره, مع ترقيمها بأرقام متسلسلة من أول الكتاب إلى آخره.


مختصر العلو - موضوع الكتاب وخطورته

ص -22- مختصر العلو - موضوع الكتاب وخطورته
اعلم أيها القارئ الكريم أن هذا الكتاب قد عالج مسألة هي من أخطر المسائل الاعتقادية التي تفرق المسلمون حولها منذ أن وجدت المعتزلة حتى يومنا هذا, ألا وهي مسألة علو الله عز وجل على خلقه, الثابتة بالكتاب والسنة المتواترة المدعم بشاهد الفطرة السليمة, وما كان لمسلم أن ينكر مثلها في الثبوت, لولا أن بعض الفرق المنحرفة عن السنة فتحوا على أنفسهم وعلى الناس من بعدهم باب التأويل, فلقد كاد الشيطان به لعدوه الإنسان كيدا عظيما, ومنعهم به أن يسلكوا صراطا مستقيما, كيف لا وهم قد اتفقوا على أن الأصل في الكلام أن يحمل على الحقيقة, وأنه لا يجوز الخروج عنها إلى المجاز إلا عند تعذر الحقيقة, أو لقرينة عقلية أو عرفية أو لفظية كما هو مفصل في محله, ومع ذلك فإنك تراهم يخالفون هذا الأصل الذي أصلوه, لأتفه الأسباب, وأبعد الأمور عن منطق الإنسان المؤمن بكلام الله وحديث نبيه حقا, فهل يستقيم في الدنيا فهم أو تفاهم إذا قال قائل مثلا: "جاء الأمير" فيأتي متأول من أمثال أولئك المتأولين, فيقول في تفسير هذه الجملة القصيرة: يعني جاء عبد الأمير, أو نحو ذلك من التقدير. فإذا أنكرت عليه ذلك أجابك بأن هذا مجاز فإذا قيل له: المجاز لا يصار إليه إلا عند تعذر الحقيقة وهي ممكنة هنا أو لقرينة لا قرينة هنا "1" سكت أو جادلك بالباطل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قرائن المجاز الموجبة للعدول إليه عن الحقيقة ثلاث: العقلية كقوله تعالى: {وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا} أي أهلهما. ومنه: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ}.
الثانية: الفوقية مثل {يَا هَامَانُ ابْنِ لِي صَرْحًا} أي مر من يبني, لأن مثله مما يعرف أنه لا يني.
الثالثة: نحو "مثل نوره" فإنها دليل على أن الله غير النور.
قال أهل العلم: وأمارة الدعوة الباطلة تجردها عن أحد هذه القرائن, انظر: "إيثار الحق على الخلق" "ص166-167" للعلامة المرتضى اليماني.

ص -23- وقد يقول قائل: وهل يفعل ذلك عاقل؟ قلت: ذلك ما صنعه كل الفرق المتأولة, الذين ينكرون حقائق الأسماء والصفات الإلهية من المعتزلة وغيرهم ممن تأثر بهم من الخلف, ولا نبعد بك كثيرا بضرب الأمثال وإنما نقتصد مثلين من القرآن الكريم, أحدهما يشبه المثال السابق تماما, والآخر له صلة بصلب موضوع الكتاب.
الأول: قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} فقيل في تأويلها: "وجاء ربك"! وقيل غير ذلك من التأويل. ونحو كذلك أولوا قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الْأَمْرُ}. فقال بعضهم: يأتيهم الله بظلل. فنفى بذلك حقيقة الإتيان اللائق بالله تعالى بل غلا بعض ذوي الأهواء فقال: "قوله تعالى: {هَلْ يَنْظُرُونَ} حكاية عن اليهود, والمعنى أنهم لا يقبلون دينك إلا أن يأتيهم الله في ظلل من الغمام ليروه جهرة, لأن اليهود كانوا مشبهة يجوزون على الله المجيء والذهاب"! نقله الكوثري في تعليقه على "الأسماء والصفات" "ص447-448" عن الفخر الرازي وأقره!!
فتأمل -هداني الله وإياك- كيف أنكر مجيء الله الصريح في الآيتين المذكورتين. وهو إنما يكون يوم القيامة كما جاء في تفسير ابن جرير لقوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ} فذكر "12/ 245-246" في قوله: {أَوْ يَأْتِيَ أَمْرُ رَبِّكَ} عن قتادة وابن جريج: يوم القيامة, ونحوه عن ابن مسعود وغيره. في "الدرر المنثور" "1/ 241" وانظر كلمة الإمام ابن راهويه في إثبات المجيء في الفقرة الآتية من الكتاب "213".
فنفى هذا المتأول ببركة التأويل إتيان الله ومجيئه يوم القيامة الثابت في هذه الآيات الكريمة, والأحاديث في ذلك أكثر وأطيب, ولم يكتف بهذا بل نسب القول بتجويز المجيء على الله إلى اليهود, وأن الآية نزلت في حقهم! ضلال وكذب, أما الضلال فواضح من تحريف الآيات المستلزم الطعن في الأئمة الذين

ص -24- يؤمنون بمجيء الله تعالى يوم القيامة. وأما الكذب فإن أحدا من العلماء لم يذكر أن الآية نزلت في اليهود, بل السياق يدفع ذلك, قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ، فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ، هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ...}. [سورة البقرة: 208-211]
قلت: فأنت ترى أن الخطاب موجه للمؤمنين, ولذلك قال ابن جرير في تفسيره "4/ 259" لقوله تعالى: {فَإِنْ زَلَلْتُم..}:
" يعني بذلك جل ثناؤه, فإن أخطأتم الحق فضللتم عنه وخالفتم الإسلام وشرائعه من بعد ما جاءتكم حججي, وبينات هداي, واتضحت لكم صحة أمر الإسلام بالأدلة التي قطعت عذركم أيها المؤمنون - فاعلموا أن الله ذو عزة...".
نعم قد روى ابن جرير "4/ 255" عن عكرمة قوله {ادْخُلُوا فِي السِّلْمِ كَافَّةً} قال: نزلت في ثعلبة وعبد الله بن سلام وو... كلهم من يهود, قالوا: يا رسول الله يوم السبت كنا نعظمه فدعنا فلنسبت فيه... فنزلت ".
قلت: وهذا مع أنه في مؤمني اليهود لا يصح إسناده لإرساله, ولو صح لم يجز القول بأنها "نزلت في حق اليهود" لأنها تعني عند الإطلاق كفارهم, والواقع خلافه! فتأمل هذا رحمنا الله وإياك, هل تجد في هذه الآيات المصرحة بإتيان الله ومجيئه قرينة من تلك القرائن الثلاث تضطر السامع إلى فهم ذلك على المجاز لا الحقيقة؟ كلا، ثم كلا، ولكنهم لما فهموا مجئ الله تعالى مجيئا على نحو مجيء المخلوق, وهذا تشبيه حقا اضطرهم هذا الفهم الخاطئ إلى إنكاره ونسبته إلى اليهود! وصاروا إلى التأويل. وكان بوسعهم أن يثبتوا لله تعالى هذه الصفة كما أثبتها السلف دون تشبيه كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}, وإلا فهم على ذلك سيتأولون السمع والبصر أيضا, لأن الله تعالى قد أثبت للمخلوق سمعا وبصرا, في القرآن والسنة, فقد يقولون إننا إذا

ص -25- أثبتنا السمع والبصر لله شبهناه بمخلوقاته! وهذا ما فعلته المعتزلة تماما, فإنهم تأولوهما بالعلم تنزيها له تعالى عن المشابهة, زعموا, وبذلك آمنوا بالطرف الأول من الآية {لَيْسَ كَمِثْلِهِ شَيْءٌ} ولم يؤمنوا بالطرف الآخر منها {وَهُوَ السَّمِيعُ الْبَصِيرُ} وأما الأشاعرة وغيرهم من الخلف, فقد آمنوا بكل ذلك هنا فجمعوا بين التنزيه والإثبات قائلين سمعه ليس كسمعنا, وبصره ليس كبصرنا. فهذا هو الحق وكان عليهم طرد ذلك في كل ما وصف الله به نفسه, فيقال: مجيئه تعالى حق ولكنه ليس كمجيئنا, ونزوله إلى السماء الدنيا حق لتواتر الأحاديث بذلك كما يأتي في الكتاب ولكن ليس كنزولنا, وهكذا في كل الصفات, ولكنهم لم يفعلوا ذلك مع الأسف في كثير من الصفات, منها ما نحن فيه فتأولوه بما سبق, أو بغيره 1 ومنها الاستواء الآتي ذكره قريبا.
هذا هو المثال الأول:
وأما المثال الآخر فقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وقوله فتأولوه "الله الذي رفع السماوات بغير عمد ترونها ثم استوى على العرش ". فقد تأول الخلف الاستواء المذكور في هاتين الآيتين ونحوهما بالاستيلاء وشاع عندهم في تبرير ذلك إيرادهم قول الشاعر:
قد استوى بشر على العراق
بغير سيف ودم مهراق!
متجاهلين اتفاق كلمات أئمة التفسير والحديث واللغة على إبطاله, وعلى أن المراد بالاستواء على العرش إنما هو الاستعلاء والارتفاع عليه, كما سترى أقوالهم مروية في الكتاب عنهم بالأسانيد الثابتة قرنا بعد قرن, وفيهم من نقل اتفاق العلماء عليه. مثل الإمام إسحاق بن راهويه "الترجمة 67", والحافظ ابن عبد البر "الترجمة 151" وكفى بهما حجة في هذا الباب.
ومع ذلك فإننا لا نزال نرى علماء الخلف -إلا قليلا منهم- سادرين في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر "الأسماء والصفات" للبيهقي "ص448-449".

ص -26- مخالفتهم للسلف في تفسيرهم لآية الاستواء وغيرها من آيات الصفات وأحاديثها.
وقد يتساءل بعض القراء عن سبب ذلك فأقول:
ليس هو إلا إعراضهم عن اتباع السلف, ثم فهمهم -خطأ- الاستعلاء المذكور في الآيات الكريمة, أنه الاستعلاء اللائق بالمخلوق, ولما كان هذا منافيا للتنزيه الواجب لله اتفاقا فروا من هذا الفهم, إلى تأويلهم السابق, ظنا منهم أنهم بذلك نجوا من القول على الله تعالى بما لا يليق به سبحانه.
ولقد كان من كبار هؤلاء العلماء القائلين بالتأويل المذكور برهة من الزمن جماعة من أهل العلم. منهم الإمام أبو الحسن الأشعري كما سيأتي بيانه في ترجمته من الكتاب "120 ". ومنهم العلامة الجليل أبو محمد الجويني الشافعي والد إمام الحرمين المتوفى سنة "438" ثم هداه الله تعالى إلى اتباع السلف في فهم الاستواء وسائر الصفات, ثم ألف في ذلك رسالة نافعة1 قدمها نصيحة لإخوانه في الله كما صرح بذلك في مقدمتها. وقد وصف فيها وصفا دقيقا تحيره وتردده في مرحلة من مراحل حياته العلمية بين اتباع السلف, وبين اتباع علماء الكلام في عصره الذين يؤولون الاستواء بالاستيلاء, فقال رحمه الله تعالى "ص176-177":
"اعلم أنني كنت برهة من الدهر متحيرا في ثلاث مسائل:
1- مسألة الصفات.
2- مسألة الفوقية.
3- ومسالة الحرف والصوت في القرآن المجيد.
وكنت متحيزا في الأقوال المختلفة الموجودة في كتب أهل العصر في جميع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد نقل الشيخ أحمد بن إبراهيم الواسطي في عقيدته "النصيحة في صفات الرب جل وعلا" رسالة الإمام الجويني. حتى إن نسبتها للجويني كان الأولى, وقد استدركت ذلك في الطبعة الثانية "زهير الشاويش".

ص -27- ذلك, من تأويل الصفات وتحريفها, أو إمرارها والوقوف فيها, أو إثباتها بلا تأويل ولا تعطيل, ولا تشبيه ولا تمثيل. فأجد النصوص في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ناطقة منبئة بحقائق هذه الصفات وكذلك في إثبات العلو والفوقية, وكذلك في الحرف والصوت.
ثم أجد المتأخرين من المتكلمين في كتبهم منهم من يؤول الاستواء بالقهر والاستيلاء ويؤول النزول بنزول الأمر, ويؤول اليدين بالقدرتين أو النعمتين, ويؤول القدم بقدم صدق عند ربهم, وأمثال ذلك, ثم أجدهم مع ذلك يجعلون كلام الله تعالى معنى قائما بالذات بالأحرف بلا صوت, ويجعلون هذه الحروف عبارة عن ذلك المعنى القائم!
وممن ذهب إلى هذه الأقوال أو بعضها, قوم لهم في صدري منزلة مثل طائفة من فقهاء الأشعرية الشافعيين, لأني على مذهب الشافعي -رضي الله عنه- عرفت فرائض ديني وأحكامه, فأجد مثل هؤلاء الشيوخ الأجلة يذهبون إلى مثل هذه الأقوال وهم شيوخي, ولي فيهم الاعتقاد التام, لفضلهم وعلمهم. ثم إني مع ذلك أجد في قبلي من هذه التأويلات حزازات لا يطمئن قلبي إليها, وأجد الكدر والظلمة منها, وأجد ضيق الصدر وعدم انشراحه مقرونا بها, فكنت كالمتحير المضطرب في تحيره. المتململ من قلبه في تقلبه وتغيره.
وكنت أخاف من إطلاق القول بإثبات العلو والاستواء والنزول, مخافة الحصر والتشبيه ومع ذلك فإذا طالعت النصوص الواردة في كتاب الله, وسنة رسوله صلى الله عليه وسلم أجدها نصوصا تشير إلى حقائق هذه المعاني, وأجد الرسول الله صلى الله عليه وسلم قد صرح بها مخبرا عن ربه, واصفا له بها. وأعلم بالاضطرار أنه صلى الله عليه وسلم كان يحضر مجلسه الشريف العالم والجاهل, والذكي والبليد, والأعرابي والجافي, ثم لا أجد شيئا يعقب تلك النصوص التي كان يصف ربه بها, لا نصا ولا ظاهرا مما يصرفها عن حقائقها ويؤولها, كما تأولها هؤلاء مشايخي الفقهاء المتكلمين, مثل تأويلهم الاستيلاء للاستواء, ونزول الأمر للنزول, وغير ذلك. ولم

ص -28- أجد عنه صلى الله عليه وسلم أنه كان يحذر الناس من الإيمان بما يظهر من كلامه في صفته لربه من الفوقية واليدين وغيرها, ولم ينقل عنه مقالة تدل على أن لهذه الصفات معاني آخر باطنة, غير ما يظهر من مدلولها, وأجد الله عز وجل يقول...".
ثم ذكر بعض الآيات في الاستواء والفوقية والأحاديث في ذلك, مما هو جزء يسير مما سيأتي في الكتاب ثم قال "ص181"1:
"إذا علمنا ذلك واعتقدناه تخلصنا من شبهة التأويل, وعماوة التعطيل, وحماقة التشبيه والتمثيل, وأثبتنا علو ربنا سبحانه وفوقيته واستواءه على عرشه كما يليق بجلاله وعظمته, والحق واضح في ذلك, والصدور تنشرح له, فإن التحريف تأباه العقول الصحيحة, مثل تحريف الاستواء بالاستيلاء وغيره, والوقوف في ذلك جهل وعي, مع كون أن الرب تعالى وصف لنا نفسه بهذه الصفات لنعرفه بها, فوقوفنا عن إثباتها ونفيها عدول عن المقصود منه في تعريفنا إياها, فما وصف لنا نفسه بها إلا لنثبت ما وصف به نفسه لنا, ولا نقف في ذلك. وكذلك التشبيه والتمثيل حماقة وجهالة. فمن وفقه الله تعالى للإثبات بلا تحريف, ولا تكييف, ولا وقوف, فقد وقف على الأمر المطلوب منه إن شاء الله تعالى".
ثم شرع يبين السبب الذي حمل علماء الكلام على تأويل "الاستواء" بالاستيلاء فقال "ص181-183":
"والذي شرح الله صدري في حال هؤلاء الشيوخ الذين أولوا الاستواء بالاستيلاء و... هو علمي بأنهم ما فهموا في صفات الرب تعالى إلا ما يليق بالمخلوقين, فما فهموا عن الله استواء يليق به ولا... فلذلك حرفوا الكلام عن مواضعه, وعطلوا ما وصف الله تعالى نفسه به. ونذكر بيان ذلك إن شاء الله تعالى.
لا ريب أنا نحن وإياهم متفقون على إثبات صفات الحياة والسمع,

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 "مجموعة الرسائل المنيرية".

ص -29- والبصر, والعلم, والقدرة, والإرادة, والكلام لله. ونحن قطعا لا نعقل من الحياة إلا هذا العرض الذي يقوم بأجسامنا. وكذلك لا نعقل من السمع والبصر إلا أعراضا تقوم بجوارحنا, فكما أنهم يقولون: حياته ليست بعرض, وعلمه كذلك, وبصره كذلك هي صفات كما تليق به, لا كما تليق بنا, فكذلك نقول نحن: حياته معلومة, وليست مكيفة, وعلمه معلوم وليس مكيفا, وكذلك سمعه وبصره معلومان, ليس جميع ذلك أعراضا بل هو كما يليق به.
ومثل ذلك بعينه فوقيته واستواؤه ونزوله, ففوقيته معلومة, أعني ثابتة كثبوت حقيقة السمع وحقيقة البصر, فإنهما معلومان ولا يكيفان. كذلك فوقيته معلومة ثابتة غير مكيفة كما يليق به, واستواؤه على عرشه معلوم غير مكيف بحركة أو انتقال يليق بالمخلوق, بل كما يليق بعظمته, وجلال صفاته معلومة من حيث الجملة والثبوت, غير معلومة من حيث التكييف والتحديد, فيكون المؤمن بها مبصرا بها من وجه, أعمى من وجه مبصرا من حيث الإثبات والوجود, أعمى من حيث التكيف والتحديد. وبهذا يحصل الجمع بين الإثبات لما وصف الله تعالى نفسه به, وبين نفي التحريف والتشبيه والوقوف, وذلك هو مراد الرب تعالى منا في إبراز صفاته لنا, لنعرفه به, ونؤمن بحقائقها, وننفي عنها التشبيه, ولا نعطلها بالتحريف والتأويل, ولا فرق بين الاستواء والسمع, ولا بين النزول والبصر, الكل ورد به النص.
فإن قالوا لنا في الاستواء: شبهتم نقول لهم في السمع: شبهتم, ووصفتم ربكم بالعرض! فإن قالوا: لا عرض بل كما يليق به. قلنا في الاستواء والفوقية: لا حصر, بل كما يليق به. فجميع ما يلزمونا به في الاستواء والنزول واليد والوجه والقدم والضحك والتعجب من التشبيه نلزمهم به في الحياة والسمع والبصر والعلم. فكما لا يجعلونها هم أعراضا. كذلك نحن لا نجعلها جوارح, ولا ما يوصف به المخلوق, وليس من الإنصاف أن يفهموا في الاستواء والنزول والوجه واليد صفات المخلوقين فيحتاجوا إلى التأويل والتحريف.

ص -30- ومن أنصف عرف ما قلنا واعتقده, وقبل نصيحتنا, ودان لله بإثبات جميع صفاته هذه وتلك, ونفى عن جميعها التشبيه والتعطيل والتأويل والوقوف. وهذا مراد الله منا في ذلك؛ لأن هذه الصفات وتلك جاءت في موضع واحد وهو الكتاب والسنة, فإذا أثبتنا تلك بلا تأويل وحرفنا هذه وأولناها, كنا كمن آمن ببعض الكتاب وكفر ببعض, وفي هذا بلاغ وكفاية إن شاء الله تعالى".
قلت: لقد وضح من كلام الإمام كالجويني رحمه الله تعالى السبب الذي حمل الخلف -إلا من شاء الله- على مخالفة السلف في تفسير آية "الاستواء", وهو أنهم فهموا منه -خطأ كما قلنا- استواء لا يليق إلا بالمخلوق وهذا تشبيه فنفوه بتأويلهم إياه بالاستيلاء!
ومن الغريب حقا أن الذي فروا منه بالتأويل, قد وقعوا به فيما هو أشر منه بكثير, ويمكن حصر ذلك بالأمور الآتية:
الأول: التعطيل, وهو إنكار صفة علو الله على خلقه علوا حقيقيا يليق به تعالى. وهو بين في كلام الإمام الجويني.
الثاني: نسبة الشريك لله في خلقه يضاده في أمره, فإن الاستيلاء لغة لا يكون إلا بعد المغالبة كما ستراه في ترجمة الإمام اللغوي ابن الأعرابي, فقد جاء فيها:
أن رجلا قال أمامه مفسرا الاستواء معناه: استولى. فقال لهم الإمام: اسكت, العرب لا تقول للرجل: "استولى على الشيء حتى يكون له فيه مضاد, فأيهما غلب قيل: استولى. والله تعالى لا مضاد له". وسنده عنه صحيح كما بينته هناك في التعليق "210" واحتج به العلامة نفطويه النحوي في "الرد على الجهمية" كما ستراه في ترجمته "119".
فنسأل المتأولة: من هو المضاد لله تعالى حتى تمكن"!" الله تعالى من التغلب عليه والاستيلاء على ملكه عنه؟!

ص -31- وهذا إلزام لا مخلص لهم منه إلا برفضهم لتأويلهم, ورجوعهم إلى تفسير السلف, ولما تنبه لهذا بعض متكلميهم جاء بباقعة أخرى! وذلك أنه تأول "الاستيلاء" الذي هو عندهم المراد من "الاستواء" بأنه استيلاء مجرد عن معنى المغالبة!1.
قلت: وهذا مع كونه مخالفا لغة كما سبق عن ابن الأعرابي فإن أحسن ما يمكن أن يقال فيه: إنه تأويل للتأويل!! وليت شعري ما الذي دخل بهم إلى هذه المآزق, أليس كان الأولى بهم أن يقولوا: استعلى استعلاء مجردا عن المشابهة. هذا لو كان الاستعلاء لغة يستلزم المشابهة. فكيف وهي غير لازمة؟ لأن الاستواء في القرآن فضلا عن اللغة قد جاء منسوبا إلى الله تعالى كما في آيات الاستواء على العرش, وقد مضى بعضها, كما جاء منسوبا إلى غيره سبحانه كما قال في سفينة نوح "استوت على الجودي" وفي النبات "استوى على سوقه", فاستواء السفينة غير استواء النبات. وكذلك استواء الإنسان على ظهر الدابة, واستواء الطير على رأس الإنسان واستواؤه على السطح, فكل هذا استواء ولكن استواء كل شيء بحسبه, تشترك في اللفظ, وتختلف في الحقيقة, فاستواء الله تعالى هو استواء واستعلاء يليق به تعالى ليس كمثله شيء.
وأما الاستيلاء فلم يأت إطلاقه على الله تعالى مطلقا إلا على ألسنة المتكلمين! فتأمل ما صنع الكلام بأهله, لقد زين لهم أن يصفوا الله بشيء هو من طبيعة المخلوق واختصاصه, ولم يرضوا أن يصفوه بالاستعلاء الذي لا يماثله شيء وقد قال به السلف, فلا عجب بعد ذلك أن اجتمعوا على ذم الكلام وأهله, وتأتيك بعض النقول عنهم في الكتاب ووافقهم على ذلك بعض الخلف, فقال السبكي في مقدمة رسالة "السيف الصقيل" "ص12":
" وليس على العقائد أضر من شيئين: علم الكلام والحكمة اليونانية...

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 نقله الكوثري في تعليقه على "الأسماء والصفات" "ص406" عن ابن المعلم!

ص -32- وجميع الفرق الثلاث في كلامها مخاطرة, إما خطأ في بعضه, وإما سقوط هيبته, والسالم من ذلك كله ما كان عليه الصحابة والتابعون, وعموم الناس الباقون على الفطرة السليمة".
وبعد فإن ضرر التأويل على أهله, وحمله إياهم على الانحراف عن الشرع مما لا حدود له في نظري, فلولاه لم يكن للقائلين بوحدة الوجود اليوم وجود، ولا لإخوانهم القرامطة الباطنية من قبل, الذين أنكروا الشريعة وكل ما فيها من حقائق كالجنة والنار, والصلاة والزكاة والصيام والحج, ويتأولونها بتآويل معروفة. قال العلامة المرتضى اليماني في "إيثار الحق على الخلق" في صدد بيان قبح التأويل "ص135":
"فإن المعتزلة والأشعرية إذا كفروا الباطني بإنكار الأسماء الحسنى والجنة والنار, يقول لهم الباطني: لم أجحدها, إنما قلت: هي مجاز, مثلما أنكم لم تجحدوا الرحمن الرحيم الحكيم, وإنما قلتم: إنها مجاز! وكيف كفاكم المجاز في الإيمان بالرحمن الرحيم وهما أشهر الأسماء الحسنى أو من أشهرها, ولم يكفني في سائرها وفي الجنة والنار مع أنهما دون أسماء الله بكثير؟ وكم بين الإيمان بالله وبأسمائه والإيمان بمخلوقاته؟! فإذا كفاكم الإيمان المجازي بأشهر الأسماء الحسنى فكيف لم يكفني مثله في الإيمان بالجنة والنار والمعاد؟!".
قلت: ونحوهم طائفة القاديانية اليوم الذين أنكروا بطريق التأويل كثيرا من الحقائق الشرعية المجمع عليها بين الأمة كقولهم ببقاء النبوة بعد النبي صلى الله عليه وسلم متأسين في ذلك بنبيهم ميرزاغلام أحمد, ومن قبله ابن عربي في "الفتوحات المكية" وتأولوا قوله تعالى: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} بأن المعنى زينة النبيين وليس آخرهم! وقوله صلى الله عليه وسلم: "لا نبي بعدي" بقولهم: أي معي! وأنكروا وجود الجن مع تردد ذكرهم في القرآن الكريم, فضلا عن السنة وتنوع صفاتهم فيهما, وزعموا أنهم طائفة من البشر! إلى غير ذلك من ضلالاتهم, وكلها من بركات التأويل الذي أخذ به الخلف في آية الاستواء وغيرها من آيات الصفات.

ص -33- وليس أدل على ضرر التأويل على أصحابه المغرمين به من القول الذي شاع بينهم ولهجت به ألسنتهم كلما أثير بحث الصفات والإيمان بها على حقائقها أو على تأويلها ألا وهو قولهم:
" مذهب السلف أسلم ومذهب الخلف أعلم وأحكم "
والشاب المثقف اليوم الذي لم تتلوث ثقافته الشرعية بشيء من علم الكلام ربما لا يصدق أن أحدا من الخلف يقول مثل هذا القول! وحق له ذلك لخطورته وفظاعته ولكنه -مع الأسف- هو الواقع المعروف لدى طلبة الشريعة, وإليك مثالا واحدا على ذلك مما يقرؤونه على مشايخهم قال الباجوري في حاشيته "ص55" تحت قول صاحب "الجوهرة":

وكل نص أوهم التشبيها أوله أو فوض ورم تنزيها

"وطريقة الخلف أعلم وأحكم, لما فيها من مزيد الإيضاح, والرد على الخصوم, وهي الأرجح, ولذلك قدمها المصنف, وطريقة السلف أسلم لما فيها من السلامة من تعيين معنى قد يكون غير مراد له تعالى"!
وكلام الكوثري المشهور بعدائه الشديد لأهل السنة والحديث في تعليقاته كلها يدور على هذا المعنى من التفصيل المزعوم, وفي تعليقه على "السيف الصقيل" التصريح بذلك "ص132".
وهذا القول إذا تدبره الإنسان وجده في غاية الجهالة, بل في غاية الضلالة! قال ابن تيمية في "العقيدة الحموية": "كيف يكون هؤلاء المتأخرون لا سيما والإشارة بالخلف إلى ضرب من المتكلمين الذين كثر في باب الدين اضطرابهم وغلظ عن معرفة الله حجابهم, وأخبر الواقف على نهاية إقدامهم بما انتهى إليه من مرامهم حيث يقول:

لعمري قد طفت المعاهد كلها وسيرت طرفي بين تلك المعالم

فلم أر إلا واضعا كف حائر على ذقن أو قارعا سن نادم

ص -34- وأقروا على أنفسهم بما قالوا, متمثلين به, أو منشئين له فيما صنفوه من كتبهم, مثل قول بعض رؤسائهم:

نهاية إقدام العقول عقال وأكثر سعي العالمين ضلال

وأرواحنا في وحشة من جسومنا وحاصل دنيانا أذى ووبال

ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقالوا

ويقول الآخر منهم:
" أكثر الناس شكا عند الموت أصحاب الكلام".
ثم إذا حق عليهم الأمر لم يوجد عندهم من حقيقة العلم بالله وخالص المعرفة به خبر, ولا وقعوا من ذلك على عين وعلى أثر.
كيف يكون هؤلاء المنقصون المحجوبون الحيارى المتهوكون أعلم بالله وآياته من السابقين الأولين من المهاجرين والأنصار, والذين اتبعوهم بإحسان من ورثة الأنبياء وخلفاء الرسل, وأعلام الهدى ومصابيح الدجى, الذي بهم قام الكتاب وبه قاموا, الذين وهبهم الله من العلم والحكمة ما برزوا به على سائر أتباع الأنبياء وأحاطوا من حقائق المعارف وبواطن الحقائق بما لو جمعت حكمة غيرهم إليها لاستحيا من يطلب المقابلة.
ثم كيف يكون خير قرون الأمة أنقص في العلم والحكمة لا سيما العلم بالله وأحكام أسمائه وآياته من هؤلاء الأصاغر بالنسبة إليهم؟ أم كيف يكون أفراخ المتفلسفة وأتباع الهند واليونان أعلم بالله من ورثة الأنبياء وأهل القرآن والإيمان؟!"
وقال العلامة السفاريني في "شرح العقيدة" "1/ 21 - مختصره":
" فمن المحال أن يكون المخالفون أعلم من السالفين كما يقوله بعض من لا تحقيق له به ممن لا يقدر قدر السلف ولا عرف الله تعالى ولا رسوله ولا

ص -35- المؤمنين به؛ حق المعرفة المأمور بها, أن طريقة السلف أسلم [وطريقة الخلف] 1 أعلم وأحكم.
وهؤلاء إنما أتوا, من حيث ظنوا أن طريق السلف هي مجرد الإيمان بألفاظ القرآن والحديث؛ من غير فقه ذلك, بمنزلة الأميين أو أن طريقة الخلف هي استخراج معاني النصوص المصروفة عن حقائقها بأنواع المجازات, وغرائب اللغات.
فهذا الظن الفاسد, أوجب تلك المقالة التي مضمونها نبذ الإسلام وراء الظهر. وقد كذبوا وأفكوا على طريقة السلف, وضلوا في تصويب طريقة الخلف فجمعوا بين باطلين: الجهل بطريقة السلف في الكذب عليهم, والجهل والضلال بتصويب طريقة غيرهم".
ثم استشهد على ذلك بكلام للحافظ ابن رجب في كتابه "فضل علم السلف على علم الخلف" فليراجعه من شاء.
والظن الذي أتوا منه المخالفون هو مما يكرر ذكره بعض المؤيدين لمذهب الخلف على مذهب السلف, ويتوهم صحته بعض الكتاب الإسلاميين الذين لا علم عندهم بأقوال السلف, ويسمونه بـ"التفويض", وهو مما يكثر الكوثري عزوه إليهم زورا, فيقول في تعليقه على "السيف الصقيل" "ص13": "الذي كان عليه السلف إجراء ما ورد في الكتاب والسنة المشهورة "؟" في صفات الله سبحانه على اللسان, مع التنزيه بدون خوض في المعنى, ومن غير تعيين المراد"!
وأعاد هذا المعنى مواضع أخرى منه "ص131 و145", وجر على منواله قرينه المتعاون معه على تحريف نصوص كتاب "الأسماء والصفات" للبيهقي ذاك في التعليق عليه, وهذا في التقديم له في كتابه الذي سماه "فرقان القرآن بين صفات الخالق وصفات الأكوان" أعني الشيخ سلامة القضاعي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت من "المختصر" واستدركتها من "اللوامع" "1/ 25".

ص -36- العزامي, فقد ذكر نحوه في مواطن منه غير أنه قال: "أكثر السلف على الكف عن بيان المعنى المراد اللائق بالحق تعالى" كذا قال "ص94 ". ونحوه "ص81 و5", فقد نسب إلى أكثر السلف تنزههم عن بيان المعنى اللائق بالحق تعالى. فهل كان ذلك جهلا منهم بالله, أم كتما للعلم؟! فبأيهما أجاب, فهو كما قيل: أحلاهما مر. وصدق الله العظيم: {ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْم}!
وجملة القول في التأويل الذي تمسك به الخلف أنه كما قال ابن القيم رحمه الله تعالى في منتصف قصيدته الرائعة "الكافية الشافية في الانتصار للفرقة الناجية" المعروفة بالنونية:

" هذا وأصل بلية الإسلام من تأويل ذي التحريف والبطلان".

ثم أفاض في سرد أضراره نظما بما لا تجده عند غيره نثرا, فراجعه فإنه هام جدا. وانظرها مع شرحها للشيخ أحمد بن عيسى المسمى بـ"توضيح المقاصد وتصحيح القواعد بشرح قصيدة ابن القيم"1.
ثم إن عجبي لا يكاد ينتهي من الكوثري وأمثاله الذين ينسبون السلف الصالح في آيات الصفات إلى التفويض وعدم البحث عن المراد منها كما سبق النقل الصريح بذلك عنه فإنه إن لم يجد في قلبه من التعظيم للسلف وعلمهم ما يزعه عن التلفظ بها بما يمس مقامهم في المعرفة بالله تعالى وصفاته أفلم يقف على ما نقله العلماء عنهم من العبارات المختلفة لفظا والمتحدة معنى وكلها تلتقي حول شيء واحد وهو إثبات الصفات مع الرد على المعطلة النافين لها والممثلة المشبهين لها بصفات الخلق, وإليك بعض النصوص في ذلك مما ستراه في الكتاب في تراجمهم إن شاء الله تعالى.
1- قال الوليد بن مسلم: سألت الأوزاعي ومالك بن أنس وسفيان الثوري والليث بن سعد: عن الأحاديث التي في الصفات؟ فكلهم قالوا لي:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
" 1" في مجلدين كبيرين وهي من مطبوعات "المكتب الإسلامي".

ص -37- أمروها كما جاء بلا تفسير. وفي رواية: بلا كيف.
2- قال ربيعة الرأي, ومالك وغيرهما: "الاستواء غير مجهول, والكيف غير معقول, والإيمان به واجب".
قال شيخ الإسلام ابن تيمية في "الفتوى الحموية" "ص109 مطبعة السنة المحمدية".
"فقول ربيعة, ومالك: الاستواء غير مجهول..." موافق لقول الباقين, "أمروها كما جاءت بلا كيف"؛ فإنما نفوا علم الكيفية, ولم ينفوا حقيقة الصفة. ولو كان القوم آمنوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا: "الاستواء غير مجهول والكيف غير معقول" ولما قالوا: "أمروها كما جاءت بلا كيف, فإن الاستواء حينئذ لا يكون معلوما, بل مجهولا بمنزلة حروف المعجم"!
وأيضا فإنه لا يحتاج إلى نفي علم الكيفية, إذا لم يفهم عن اللفظ معنى, وإنما يحتاج إلى نفي علم الكيفية إذا أثبت الصفات.
وأيضا, فإن من ينفي الصفات الجزئية -أو الصفات مطلقا- لا يحتاج إلى أن يقول "بلا كيف" فمن قال: "إن الله ليس على العرش" لا يحتاج أن يقول "بلا كيف", فلو كان مذهب السلف نفي الصفات في نفس الأمر, فلما قالوا: "وبلا كيف".
وأيضا فقولهم "أمروها كما جاءت" يقتضي إبقاء دلالتها على ما هي عليه فإنها جاءت ألفاظا دالة على معاني فلو كانت دلالتها منتفية لكان الواجب أن يقال: "أمروا لفظها مع اعتقاد أن المفهوم منها غير مراد. أو أمروا لفظها مع اعتقاد أن من الله لا يوصف بما دلت عليه حقيقة" وحينئذ تكون قد أمرت كما جاءت ولا يقال حينئذ "بلا كيف" إذا نفي الكيف عما ليس بثابت لغو من القول".

ص -38- 3- قال الإمام الخطابي:
" مذهب السلف في الصفات إثباتها وإجراؤها على ظاهرها, ونفي الكيفية والتشبيه عنها".
4- قال الحافظ ابن عبد البر:
" أهل السنة مجمعون على الإقرار بالصفات الواردة في الكتاب والسنة, وحملها على الحقيقة لا على المجاز, إلا أنهم لم يكيفوا شيئا من ذلك. وأما الجهمية والمعتزلة والخوارج فكلهم ينكرها ولا يحمل منها شيئا على الحقيقة, ويزعمون أن من أقر بها مشبه, وهم عند من أقر بها نافون للمعبود".
قلت: فهذا قل من جل النصوص التي سنراها في الكتاب, وهي كلها متفقة على أن السلف كانوا يفهمون آيات الصفات, ويفسرونها ويعينون المعنى المراد منها, على ما يليق به تبارك وتعالى.
فلماذا لا يرفع الكوثري وأمثاله من الخلف رؤوسهم إلى هذه النصوص, ويظلون يصرون على أن السلف كانوا لا يفهمونها وإنما كانوا يجرونها على ألسنتهم فقط, دون تدبر لها وبيان لمعناها؟!
والجواب: أحسن أحواله أن يكون حاله كحال الجويني الذي كان متأثرا بشيوخه من علماء الكلام, ولكنه لما كان مخلصا في علمه لله تعالى هداه الله تبارك وتعالى إلى عقيدة السلف في الاستواء وغيره مصداقا لقوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا}, فهل كان الكوثري وأمثاله من الطاعنين في أئمة الحديث والسلف مخلصين أيضا؟
من الصعب جدا أن نجيب عن هذا بالإيجاب لكثرة ما نرى من عدائه الشديد -في كل تعليقاته- لأئمة السلف والتوحيد واستمراره على اتهامهم بالتجسيم والتشبيه وبصورة خاصة لابن تيمية منهم مع رد هذا على المجسمة

ص -39- ومبالغته في سائر كتبه, فلا نكاد نراه في صدد الرد على المعطلة, إلا ويشرك معهم في الرد المجسمة, كما يعرف ذلك كل من له دراسة لكتبه رحمه
الله تعالى, ومن كلامه في هذا الصدد قوله في "الحموية" "ص160":
" فمن قال: لا أعقل علما ويدًا إلا من جنس العلم واليد المعهودين. قيل له: فكيف تعقل ذاتا من غير جنس ذوات المخلوقين؟ ومن المعلوم أن صفات كل موصوف تناسب ذاته, وتلائم حقيقته فمن لم يفهم من صفات الرب الذي ليس كمثله شيء إلا ما يناسب المخلوق فقد ضل في عقله ودينه".
قلت: وهذا قليل من كثير من كلامه الذي يدل دلالة قاطعة على أن شيخ الإسلام ابن تيمية هو منزه وليس بمشبه أو مجسم كما يفتري الكوثري. وقد نقل صديقه 1 العلامة أبو زهرة في كتابه "ابن تيمية" نصوصا كثيرة من كلام ابن تيمية في موضع الصفات الإلهية, ولخص عقيدته فيها تلخيصا جيدا لا تحامل فيه, بل إنه قد برأه مما اتهمه الكوثري فقال "ص264":
" وليس في ذلك ما يتنافى مع التنزيه, أو يخالف التوحيد, أو يثبت مشابهة بينه سبحانه وبين الحوادث ". ثم قال "ص266":
" وينتهي بلا ريب إلى أن يثبت لله سبحانه وتعالى الاستواء واليد وغير, ذلك ولكن يقول: إن هذا كله بما يليق بذاته تعالى لا نعرف حقيقته وعلينا الإيمان به"
ولكنه عاد فنقل عن كتاب "رد شبه التشبيه" لابن الجوزي كلاما له ينتصر فيه للتأويل ويرد به على من يرميهم بالتشبيه فقال أبو زهرة "ص272" عقبه: "وهو مؤدى كلامهم ومهما حاولا نفي التشبيه فإنه لاصق بهم وإذا جاء ابن تيمية من بعده بأكثر من قرن وقال: إنه اشتراك في الاسم لا في الحقيقة فإنهم إن فسروا الاستواء بظاهر اللفظ فإنه الاقتعاد والجلوس

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كما صرح به في "المذاهب الإسلامية" "ص290 ".

ص -40- الجسمية لازمة لا محالة وإن فسروه بغير المحسوس فهو تأويل, وقد وقعوا فيما نهوا عنه"!
فأقول: "رويدك يا فضيلة الشيخ, فأنت تعلم أن ابن تيمية لا يفسر الاستواء بشيء مما ذكرت, وإنما بالعلو, وكتبه طافحة بذلك, فلماذا أوهمت القراء خلاف الواقع, فهلا جريت على سننك في نقل أقوال ابن تيمية وأنت تشرح عقيدته ورأيه, أم ضقت ذرعا بالتزام النقل الصحيح فأخذت تنسب إليه ما ليس بصحيح, تارة بالتلويح, كما فعلت هنا, وتارة بالتصريح كما فعلت في كتابك الآخر "المذاهب الإسلامية" إذ قلت في بحث "السلفية" والإمام ابن تيمية "ص320":
"وهكذا يثبتون كل ما جاء في القرآن والسنة عن أوصافه سبحانه.... ويثبتون الاستقرار على العرش"!
فأين رأيت ابن تيمية يقول بالاستقرار على العرش, علما بأنه أمر زائد على العلو, وهو مما لم يرد به الشرع, ولذلك رأينا مؤلفنا الحافظ الذهبي قد أنكر على بعض القائلين بصفة العلو التعبير عنها بالاستقرار كما نراه في الترجمة "158، الفقرة 322" ويقول أبو زهرة أيضا "ص322" من كتابه المذكور:
"يقرر ابن تيمية أن مذهب السلف: هو إثبات كل ما جاء في القرآن من فوقية, وتحتية, واستواء على العرش"! وقال في الصفحة التي قبلها: "فيكرر هذا المعنى فيقول مؤكدا أن الله ينزل ويكون في فوق وتحت من غير كيف"!
فأين قرر ابن تيمية وأثبت لله تعالى صفة التحتية؟! غالب الظن أن الشيخ أبا زهرة فهم من أحاديث النزول التحتية المزعومة, ثم عزا ذلك لابن تيمية كما فهم من آيات الاستواء: الاستقرار ثم عزاه إليه, وكل ذلك خطأ عليه كما يعلم ذلك من درس كتبه دراسة تفهم ووعي لا دراسة سريعة من أجل النقل عنه في ترجمته, وتسويد صفحاتها!

ص -41- ومثل هذا العزو منه لابن تيمية دلني على أنه لم يفهم ابن تيمية وعقيدته وأفكاره فهما جيدا, بل لعله لم يقرأ كل ما لابن تيمية من البحث والتحقيق في المسائل التي أثارها الشيخ أبو زهرة في ما طبع من كتب ابن تيمية فضلا عن المخطوطة منها ككتابة المطبوع في المكتب الإسلامي: "شرح حديث النزول" فإن ابن تيمية رحمه الله قد قرر فيه أنه لا يلزم من نزوله تعالى أن يصير العرش فوقه تعالى, وهو تحت العرش, فإن هذا من طبيعة المخلوق, والله ليس كمثله شيء كما سيأتي الإشارة إلى ذلك في ترجمة الإمام إسحاق بن راهويه من الكتاب تعليقا على الفقرة "211"1, "1" بل قد قال ابن تيمية في "منهاج السنة" "2/ 248":
"ومن ظن من الجهال أنه إذا نزل إلى سماء الدنيا كما جاء الحديث سيكون العرش فوقه ويكون محصورا بين طبقتين من العالم فقوله مخالف لإجماع السلف مخالف للكتاب والسنة كما قد بسط في موضعه".
وإن مما يؤكد ما ذكرته من عدم فهمه لابن تيمية أنه لم يقتنع بما لخصه هو نفسه عن ابن تيمية "ص276" من كتابه "ابن تيمية" فقال:
"إن ابن تيمية يرى أن الألفاظ في اليد والنزول والقدم والوجه والاستواء على ظاهرها, ولكن بمعان تليق بذاته الكريمة كما نقلنا من قبل"
لم يقتنع بصواب رأي ابن تيمية هذا مع أنه الحق الصراح بل أخذ يرد عليه بكلام هزيل مضطرب لا طائل تحته -وهذا أحسن ما يقال فيه فقال عقبه:
"ومن هنا نقف وقفة: إن هذه الألفاظ وضعت في أصل معناها لهذه المعاني الحسية, ولا تطلق على وجه الحقيقة على سواها, وإذا أطلقت على غيرها سواء أكان معلوما أم مجهولا فإنها قد استعملت في غير معناها, ولا تكون بحال من الأحوال مستعملة في ظواهرها, بل تكون مؤولة, وعلى ذلك يكون ابن تيمية قد فر من التأويل ليقع في تأويل آخر, وفر من التفسير المجازي ليقع في تفسير

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الصفحة "181 ".

ص -42- مجازي آخر "
فقل لي بربك -أيها القارئ اللبيب- هل يقول هذا في ابن تيمية عالم كأبي زهرة فهم كلام ابن تيمية الذي نقله هو نفسه أكثر من مرة كقوله أنه لا يلزم من الاشتراك في الاسم الاشتراك في الحقيقة. ويبين ذلك ما نقله "ص265" عن "التدمرية" لابن تيمية" "ص12" أنه قال:
"إذا كان من المعلوم بالضوررة أن في الوجود ما هو قديم واجب بنفسه وما هو محدث ممكن يقبل الوجود والعدم, فمعلوم أن هذا مجود وهذا موجود ولا يلزم من اتفاقهما في مسمى الوجود أن يكون وجود هذا مثل وجود هذا بل وجود هذا يخصه ووجود هذا يخصه واتفاقهما في اسم عام لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة والتخصص والتقيد فلا يقول عاقل إذا قيل له: إن العرش شيء موجود وإن البعوض شيء موجود: "إن هذا مثل هذا لاتفاقهما في مسمى الشيء والوجود [وإذا قيل هذا موجود وهذا موجود فوجود كل منهما يخصه. لا يشركه غيره مع أن الاسم حقيقة في كل منهما] "1
ثم علق أبو زهرة على هذا الكلام بما يوضحه قال:
"ولذا يقول ابن تيمية في هذا المقام:
"قد سمى الله نفسه حيا فقال سبحانه: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} وسمى بعض خلقه حيا فقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ}, وليس هذا الحي مثل هذا الحي لأن قوله "الحي" اسم لله مختص به وقوله "يخرج الحي من الميت" اسم للحي المخلوق مختص به وإنما يتفقان إذا أطلقا وجردا عن التخصيص... "
فهل تجد أيها القارئ أثرا للتأويل الذي زعمه أبو زهرة في تفسيره لهذه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من "التدمرية" ص "13-14" طبع المكتب الإسلامي.

ص -43- الأسماء والآيات, أم هو يصرح بأنها كلها حقائق تناسب مع ذواتها, وتختلف حقائقها باختلاف ذواتها, غير أن ما في الأمر أن ما كان منها محسوسا فمن الممكن أن نعرف حقيقته بخلاف ما كان غائبا عنا كصفات الله تعالى بل والجنة والنار, فلا نعرف حقيقته, فقد ضرب لك أمثلة توضح للناس هذا الموضوع الخطير الذي كان الجهل به سببا كبيرا لانحراف الناس في الصفات عن طريق السلف. فنحن جميعا نقول: "الله موجود" كما نقول: "الخلق موجود ". ووجود كل منهما حقيقة تتناسب مع ذواتهما, وتقول: "الله حي" و"وأنا حي" حياة كل منهما حقيقة تتناسب مع ذواتهما, وهكذا طرد ذلك في جميع الأسماء والصفات, تجد كلام شيخ الإسلام واضحا بينا مقنعا لكل ذي لب.
وإذا كان الشيخ أبو زهرة لم يفهم كلام ابن تيمية, وبناء عليه نسب إليه التأويل خطأ, فهذا الخطب فيه سهل جدا بالنسبة لخطأ آخر في كلامه السابق فإنه إذا كان يعتقد "أن هذه الألفاظ وضعت في أصل معناها لهذه المعاني الحسية ولا تطلق على وجه الحقيقة على سواها, وإذا أطلق على غيرها سواء أكان معلوما أم مجهولا فإنها قد استعملت في غير معناها..." إلخ كلامه السابق.
أقول: إذا كان الشيخ يعتقد هذا, فإن معنى كلامه -لو كان يدري ما يقول- وهو يجادل شيخ الإسلام متأثرا بعلم الكلام أن وجود المخلوق وحياته وعلمه واستواءه وغير ذلك كله حقيقة, وأما وجود الخالق سبحانه وحياته وعلمه واستواءه وغير ذلك من صفاته فهي مجاز! وليست بحقيقة, ولازمه أن الله غير موجود, وليس بحي, ولا هو يعلم ولا هو مستو على العرش, ولا ولا.... إلخ إلى ما هنالك من أساليب معروفة يقول بها الفلاسفة, وبعض من تأثر بهم من المعتزلة وعلماء الكلام نقول هذا الأن الشيخ -هدانا الله وإياه قال: "إن هذه الألفاظ وضعت في أصل معناها لهذه المعاني الحسية" ووجوده الله وعلمه وحياته وسائر صفاته ليست حسية وعليه فلا تطلق عليهما كما قال إلا مجازا فهل أحس الشيخ أين طوحت به كلمته هذه؟ فإن كنت لا تدري... فأقول: قد عرفنا معنى الوجود المحسوس والحياة المحسوسة والعلم المحسوس,

ص -44- والاستواء المحسوس, فما هو معنى هذه الأسماء إذا أضيفت إلى الله تعالى وهو غير محسوس؟ فالجواب: إنه لا معاني لها وإنما هي أسماء له فقط كما تقوله المعتزلة تماما كما حكاه الشيخ نفسه عنهم فإنه قال في "المذاهب" "ص303":
"نفى المعتزلة الصفات كما قررنا, وأثبتها الأشعري وقالوا إنها شيء غير الذات, فقد أثبتوا القدرة والإرادة والعلم والحياة والسمع والبصر والكلام وقالوا: إنها غير الذات وقال المعتزلة لا شيء غير الذات وإن المذكور في القرآن من مثل قوله تعالى: "عليم وخبير وحكيم وسميع وبصير هو أسماء له تعالى".
أي لا معاني لها, وإنما هي كالأعلام المحضة المترادفة, ولذلك نعى ذلك عليهم العلماء ونسبوهم إلى التعطيل كما هو مبين في كتب شيخ الإسلام وغيره.
فهل يلتزم فضيلة الشيخ أبو زهرة ما لزمه من كلامه السابق من التعطيل الذي حكى مثله عن المعتزلة, فيكون على ذلك مثلهم منكرا لصفات الله تعالى الثابتة بالقرآن والسنة, أم يتراجع عن تلك الكلمة, لأنها زلة لسان, ويلتزم المذهب الذي شرحه ابن تيمية شرحا ليس من السهل الاستدراك عليه فيه, ومنه الاستواء, فيؤمن به على أنه صفة حقيقية لله تعالى تليق به كما ينبغي أن يؤمن كذلك بجميع صفاته عز وجل كالعلم والكلام ولا يصرفها إلى المجاز فيقع في التعطيل؟ كنت أرجو أن أعتبر تلك الكلمة منه زلة لسان صدرت منه ولكن صدني عن ذلك هو نفسه حيث رأيته قد مال كما سيأتي إلى تفسير "الاستواء" بالمعنى المجازي وهو السلطان الكامل وتفسير النزول بفيوض النعم الإلهية دون أن يتنبه الشيخ المسكين أن مثل هذا التفسير لازمه الكفر لأن تمام حديث النزول -كما يعلم- فيقول: ألا هل من داع فاستجيب له ألا... ألا... فهل القيوض هي التي تستجيب, وتغفر, وتعطي أم الله عز وجل لا شريك له؟
وجملة القول فيما نقله الكوثري عن ابن تيمية أنه أراد أن يكون معه نزيها

ص -45- أديبا غير متأثر بموقف صاحبه الكوثري منه, ولكنه -مع الأسف تغلب عليه أثر الصحبة, فأخذ يطعن في عقيدة ابن تيمية, ولكن تلويحا لا تصريحا كما يفعل صاحبه وينسب إليه صراحة ما لم يقله كما تقدم بيانه, ولا أقول إنه فعل ذلك عمدا كصاحبه لا وإنما أتي من سوء فهمه لكلام ابن تيمية رحمه الله تعالى. ومما يؤكد ذلك قوله عقب ما سبق نقله من كلامه الذي فيه "وعلى ذلك يكون ابن تيمية قد فر من التأويل ليقع في تأويل آخر...". فقال "ص277":
" ثم ما المآل وما الغاية من التفسير الظاهري أيؤدي إلى معرفة حقيقة أم لا يؤدي إلا إلى متاهات أخرى إنه يقول "يعني ابن تيمية": إن الحقيقة غير معروفة فيقول: إن الله له وجه غير معروفة الماهية... وله استواء غير معروف الماهية, ويد...و
إننا بلا شك إذا فسرنا تلك المعاني "كذا قال ولعله سبق قلم, وإنما أراد الألفاظ" بتفسيرات لا تجعلنا نحمله على مجهولات يكون ذلك التفسير أحرى بالقبول, ما دامت اللغة تتسع له وما دام المجاز بينا فيها, كتفسير اليد بمعنى القوة أو النقمة, والاستواء بمعنى السلطان الكامل, وتفسير النزول
بفيوض النعم الإلهية إلخ, ولا يعترض بأمن ذلك ليس فيه أخذ بالظاهر, لأن الذي اختاره ليس فيه أخذ بالظاهر"!
كذا قال, ولو أردنا أن نبين ما تحته من الخطأ والبعد عن جادة الصواب الذي لا يجوز أن يقع فيه عالم مثله لطال بنا المقام أكثر مما تتحمله هذه المقدمة ولكني أقول للشيخ كلمة موجزة:
ألا يكفيك يا فضيلة الشيخ مآلا وغاية أن تفهم أن الاستواء هو صفة لله غير صفة النزول, وأن هذه الصفة غير صفة السيطرة والإنعام وهكذا, كما يكفيك -فيما أرجو- أن تعتقد أن صفة السمع غير صفة البصر وأنهما غير صفة العلم وأن لا تعطلهما وتنكر وجودهما بتأويلك إياهما بما يعود إلى أن المراد بهما

ص -46- صفة العلم كما يقوله بعض المعتزلة, وإن كان كثيرون منهم ينكرون جميع صفات الذات لله تبارك وتعالى كما نقلناه عنهم فيما سبق؟
بلى إنه يكفيك هذا وإلا فما الفرق بين تفسيرنا تبعا للسلف لهذه الصفات على ظاهرها مع اعتقاد أن حقيقتها لا يعلمها إلا المتصف بها سبحانه وتعالى, وبين إنكارك الاستواء مثلا وإيمانك -فيما أظن بتفسيرنا لسائر الصفات ككونه حيا قديرا مريدا حكيما... إلخ صفاته تعالى تفسيرا لها على ظاهرها دون تأويل أيضا مع اعتقاد أن حقيقتها لا يعلمها إلا الله؟
الذي أعتقده وأقطع به: أن كل عاقل من أهل العلم لا بد من أن يسلم بأنه لا فرق بين هذا وهذا أبدا, إذ الكل يعود إلى صفات ذات الله تعالى, فكما أننا نؤمن بذاته تعالى دون أن نعلم كنهها وحقيقتها, فكذلك القول في صفاته سبحانه ولا فرق, وإذا كان الأمر كذلك فإما أن يؤمن الشيخ معنا بحقائق الصفات ومنها الاستواء على ما شرحنا وإما أن يتأولها كلها, وبذلك يُلزم بإنكار وجود الله تعالى لأنه لا يعرف حقيقته, وكل ما لا يعرف حقيقته كالاستواء فهو يتأوله!!! وهذا ما وقع فيه الباطنية وكثير من الفلاسفة وقارب ذلك المعتزلة ومن تأثر بهم من علماء الكلام كما فصل ذلك شيخ الإسلام رحمه الله تعالى في كتبه الكثيرة, جزاه الله عن الإسلام خيرا.
وهنا يطيب لي بهذه المناسبة أن أنقل من بعض المخطوطات فصلا رائعا من كلام بعض علماء السلف مما لم يطبع حتى الآن فيما علمت وهو للخطيب البغدادي الحافظ المؤرخ المشهور, وقد ذكر المصنف طرفا منه في ترجمته كما يأتي, فرأيت أن أذكره هنا بنصه, إتماما للحجة على الخلف الذين يتوهم الكثير منهم, أن القول بوجوب الإيمان بحقائق الصفات ومعانيها كما يليق بالله تعالى هو مذهب تفرد به ابن تيمية ومن اقتدوا به فيها, ولم يعلموا أنه رحمه الله تابع لهم في ذلك, وإنما فضله في بيانه وشرحه له وإقامة الأدلة عليه بالمنقول والمعقول, ودفع الشبهات عنه, وإلا فهو سلفي المعتقد, وهو الواجب على كل مسلم, ولذلك

ص -47- بادرنا إلى نشر كتاب الذهبي هذا الذي بين يديك لتعلم به ما قد يكون خافيا عليك كما خفي على غيرك, فكان ذلك سببا قويا من أسباب الابتعاد عن العقيدة السلفية والطريقة المحمدية.
قال الحافظ الخطيب رحمه الله تعالى:
" أما الكلام في الصفات؛ فإن ما روي منها في السنن الصحاح؛ مذهب السلف رضوان الله عليهم إثباتها وإجراؤها على ظواهرها, ونفي الكيفية والتشبيه عنها. وقد نفاها قوم فأبطلوا ما أثبته الله سبحانه. وحققها من المثبتين قوم فخرجوا في ذلك إلى ضرب من التشبيه والتكييف. والقصد إنما هو سلوك الطريقة المتوسطة بين الأمرين ودين الله بين الغالي فيه والمقصر عنه.
والأصل في هذا أن الكلام في الصفات فرع على الكلام في الذات ويحتذي في ذلك حذوه ومثاله. فإذا كان معلوما أن إثبات رب العالمين عز وجل إنما هو إثبات وجود لا إثبات كيفية, فكذلك إثبات صفاته إنما هو إثبات وجود لا إثبات تحديد وتكييف.
فإذا قلنا: لله تعالى يد, وسمع, وبصر؛ فإنما هي صفات أثبتها الله تعالى لنفسه, ولا نقول: إن معنى اليد القدرة, ولا إن معنى السمع والبصر العلم, ولا
نقول: إنها جوارح ولا نشبهها بالأيدي والأسماع والأبصار التي هي جوارح وأدوات للفعل ونقول: إنما وجب إثباتها لأن التوقيف ورد بها ووجب نفي التشبيه عنها لقوله تبارك وتعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقوله عز وجل {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ}.
ولما تعلق أهل البدع على عيب أهل النقل برواياتهم هذه الأحاديث ولبسوا على من ضعف علمه بأنهم يروون ما لا يليق بالتوحيد ولا يصح في الدين, ورموهم بكفر أهل التشبيه, وغفلة أهل التعطيل أجيبوا بأن في كتاب الله تعالى آيات محكمات يفهم منها المراد بظاهرها, وآيات متشابهات لا يوقف على معناها

ص -48- إلا بردها إلى المحكم, ويجب تصديق الكل والإيمان بالجميع؛ فكذلك أخبار الرسول صلى الله عليه وسلم جارية هذا المجرى, ومنزلة على هذا التنزيل, يرد المتشابه منها إلى المحكم, ويقبل الجميع.
وتنقسم الأحاديث المروية في الصفات ثلاثة أقسام:
أ- منها أخبار ثابتة أجمع أئمة النقل على صحتها, لاستفاضتها وعدالة ناقليها. فيجب قبولها, والإيمان بها, مع حفظ القلب أن يسبق إليه اعتقاد ما يقتضي تشبيها لله بخلقه, ووصفه بما لا يليق به من الجوارح والأدوات, والتغير والحركات.
ب- القسم الثاني: أخبار ساقطة, بأسانيد واهية, وألفاظ شنيعة, أجمع أهل العلم بالنقل على بطولها, فهذه لا يجوز الاشتغال بها ولا التعريج عليها.
ج- والقسم الثالث: أخبار اختلف أهل العلم في أحوال نقلتها, فقبلهم البعض دون الكل, فهذه يجب الاجتهاد والنظر فيها لتلحق بأهل القبول, أو تجعل في حيز الفساد والبطول".
قلت: فاحفظ هذا الأصل من الكلام في الصفات وافهمه جيدا, فإنه مفتاح الهداية والاستقامة عليها, وعليه اعتمد الإمام الجويني حين هداه الله تعالى لمذهب السلف في الاستواء وغيره كما تقدم ذكره عنه, وهو عمدة المحققين كلهم في تحقيقاتهم لهذه المسألة كابن تيمية وابن القيم وغيرهما, قال ابن تيمية في "التدمرية" "ص29": طبع المكتب الإسلامي:
" القول في الصفات كالقول في الذات فإن الله ليس كمثله شيء, لا في ذاته, ولا في صفاته, ولا في أفعاله فإذا كان له ذات حقيقة لا تماثل الذوات فالذات متصفة بصفات حقيقية لا تماثل سائر الصفات.
فإذا قال السائل؛ كيف استوى على العرش؟ قيل له كما قال ربيعة ومالك

ص -49- وغيرهما رضي الله عنهم: "الاستواء معلوم, والكيف مجهول, والإيمان به واجب, والسؤال عن الكيفية بدعة" لأنه سؤال عما لا يعلمه البشر, ولا
يمكنهم الإجابة عنه. وكذلك إذا قال: كيف ينزل ربنا إلى السماء الدنيا؟ قيل له: كيف هو؟ فإذا قال: لا أعلم كيفيته. قيل له: ونحن لا نعلم كيفية نزوله. إذ العلم بكيفية الصفة يستلزم العلم بكيفية الموصوف وهو فرع له وتابع له, فيكف تطالبني بالعلم بكيفية سمعه وبصره, وتكليمه واستوائه ونزوله, وأنت لا تعلم كيفية ذاته؟ وإذا كنت تقر بأن له حقيقة ثابتة في نفس الأمر مستوجبة لصفات الكمال, لا يماثلها شيء فسمعه وبصره, وكلامه ونزوله واستواؤه ثابت في نفس الأمر وهو متصف بصفات الكمال التي لا يشابهه فيها سمع المخلوقين وبصرهم وكلامهم ونزوله واستواؤهم...".
وقال في "الحموية" "ص99" بعد أن ذكر مختصر ما تقدم:
"ومذهب السلف بين التعطيل وبين التمثيل, فلا يمثلون صفات الله بصفات خلقه, كما لا يمثلون ذاته بذات خلقه, ولا ينفون عنه ما وصف بهنفسه, ووصفه به رسوله, فيعطلوا أسماءه الحسنى, وصفاته العليا, ويحرفوا الكلم عن مواضعه, ويلحدوا في أسماء الله وآياته.
وكل واحد من فريقي التعطيل والتمثيل, فهو جامع بين التعطيل والتمثيل. أما المعطلون فإنهم لم يفهموا من أسماء الله وصفاته إلا ما هو اللائق بالمخلوق, ثم شرعوا في نفي تلك المفهومات. فقد جمعوا بين التعطيل والتمثيل, مثلوا أولا, وعطلوا آخرا. وهذا تشبيه وتمثيل منهم للمفهوم من أسماءئه وصفاته بالمفهوم من أسماء خلقه وصفاتهم, وتعطيل لما يستحقه هو سبحانه من الأسماء والصفات اللائقة به سبحانه وتعالى, فإنه إذا قال القائل: لو كان الله فوق العرش للزم إما أن يكون أكبر من العرش, أو أصغر, أو مساويا, وكل ذلك من المحال -ونحو ذلك من الكلام- فإنه لم يفهم من كون الله على العرش إلا ما يثبت لأي جسم كان على أي جسم كان. وهذا اللازم تابع

ص -50- لهذا المفهوم, إما استواء يليق بجلال الله, ويختص به فلا يلزمه شيء من اللوازم الباطلة التي يجب نفيها, كما يلزم سائر الأجسام. وصار هذا مثل قول الممثل: إذا كان للعالم صانع, فإما أن يكون جوهرا أو عرضا, إذ لا يعقل موجود إلا هذا وقوله: إذا كان مستويا على العرش فهو مماثل لاستواء الإنسان على السرير والفلك, إذ لا يعلم الاستواء إلا هكذا. فإن كليهما مثل وكليهما عطل حقيقة ما وصف الله به, وامتاز الأول بتعطيل كل اسم للاستواء الحقيقي, وامتاز الثاني بإثبات استواء هو من خصائص المخلوقين.
والقول الفصل هو ما عليه الأمة الوسط, من أن الله مستو على عرشه استواء يليق بجلاله ويختص به. فكما أنه سبحانه موصوف بأنه بكل شيء عليم وعلى كل شيء قدير, وأنه سميع بصير, ونحو ذلك, ولا يجوز أن يثبت للعلم والقدرة خصائص الأغراض التي لعلم المخلوقين وقدرتهم, فكذلك هو سبحانه فوق العرش, ولا يثبت لفوقيته خصائص فوقية المخلوق على المخلوق وملزوماتها.
واعلم أنه ليس في العقل الصريح, ولا في شيء من النقل الصحيح, ما يوجب مخالفة الطريقة السلفية أصلا".
وأقول: أما النقل الصحيح, فهو موضوع مختصر كتاب الحافظ الذهبي الذي بين يديك, فستجد فيه ما يجعلك على مثل اليقين مؤمنا بأن الآيات القرآنية, والأحاديث النبوية والآثار السلفية متفقة كلها على أن الله تعالى فوق عرشه بذاته, بائنا من خلقه, وهو معهم بعلمه. وسترى إنشاء الله تعالى أن أئمة المذاهب المتبعة وأتباعهم الأولين ومن سار على نهجهم من التابعين لهم حتى أواخر القرن السادس من الهجرة قد اتفقت فتاواهم وكلماتهم على إثبات الفوقية لله تعالى على عرشه وخلقه وعلى كل مكان وأن ذلك كما أنه متواتر عن رسول الله صلى الله عليه وسلم "1" فهو مجمع عليه من السالفين والأئمة الماضين من المحدثين والفقهاء

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 صرح بتواتر ذلك الحافظ الذهبي في "صفات رب العالمين" "1/ 175/ 2 ".

ص -51- والمفسرين واللغوين وغيرهم, وستراهم بأسمائهم وأقوالهم الثابتة عنهم في ذلك, حتى قاربوا في عددهم المائتين, وهم في الواقع يبلغون المئات, ولكن ذلك ما تيسر جمعه للمؤلف رحمه الله تعالى1, فإذا وقف الطالب المخلص للحق على كلماتهم تيقن أنه يستحيل أن يكونوا قد أجمعوا على الضلال, ولعلم أن مخالفهم هو في الضلال, وما أحسن ما قاله المصنف رحمه الله تعالى في "صفات رب العالمين" بعد أن ذكر قليلا مما أشرنا
إليه من النقول "187/ 1-2":
" ولو ذكرنا قول كل من له كلام في إثبات الصفات من الأئمة لا تسع الخرق, وإذا كان المخالف لا يهتدي بمن ذكرنا أنه يقول: الإجماع على إثباتها من غير تأويلها أو لا يصدقه في نقله فلا هداه الله. ولا خير والله فيمن رد على مثل الزهري, ومكحول, والأوزاعي, والثوري, والليث بن سعد ومالك, وابن عيينة, وابن المبارك, ومحمد بن الحسن, والشافعي, والحميدي, وأبي عبيد, وأحمد بن حنبل, وأبي عيسى الترمذي وابن سريج. وابن جريج الطبري وابن خزيمة وزكريا الساجي وأبي الحسن الأشعري أو يقول مثل قولهم من الإجماع مثل الخطابي وأبي بكر الإسماعيلي وأبي القاسم الطبراني وأبي أحمد العسال... "فذكر غيرهم مما سيأتي" والشيخ عبد القادر الجيلي "الإمام في كل عصر" -الذين هم قلب اللب ونقاؤه.
قلت: والعقل الفطري السليم يشهد لهؤلاء الأئمة وما معهم من نصوص الكتاب والسنة, وبيان ذلك:
لا خلاف بين المسلمين جميعا أن الله تعالى كان ولا شيء, معه لا عرش ولا كرسي ولا سماء ولا أرض, ثم خلق الله تعالى الخلق. كما سيأتي في حديث عمران بن حصين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وذكر ابن القيم -رحمه الله تعالى- في "اجتماع الجيوش الإسلامية" جماعة آخرين من العلماء فراجعه إن شئت.

ص -52- فإذا كان كذلك فمما لا شك فيه؛ أن مخلوقاته تعالى, إما أن يكون خلقها في ذاته تعالى فهي حالة فيه, وهو حال فيها وهذا كفر لا يقول به مسلم, وإن كان هو لازم مذهب الجهمية وغلاة الصوفية الذين يقول قائلهم: "كل ما تراه بعينك فهو الله" تعالى عما يقول الظالمون علوا كبيرا.
وإذا كان الأمر كذلك, فمخلوقاته تعالى بائنة عنه غير مختللطة به. وحينئذ فإما أن يكون الله تعالى فوق مخلوقاته, وإما أن تكون مخلوقاته فوقه تعالى وهذا باطل بداهة فلم يبق إلا أن الله تبارك وتعالى فوقها, وهو المطلوب المقطوع ثبوته في الكتاب والسنة, وأقوال السلف ومن جاء بعدهم من الأئمة على اختلاف اختصاصاتهم, ومذاهبهم كما ستراه مفصلا في الكتاب إن شاء الله تعالى.
ومن هنا نعلم مبلغ ضلال الجهمية ومن تأثر بهم من الخلف الذين أنكروا جميعا أن يكون الله تعالى على عرشه فوق خلقه, ثم انقسم هؤلاء على مذهبين:
الأول: مذهب الجهمية الذين ذهبوا إلى أن الله تعالى في كل مكان مخلوق 1. وقد جادلهم الإمام أحمد رحمه الله تعالى. فأحسن جدالهم
وكشف به عوارهم, فقال في رسالة "الرد على الجهمية"1:
"وإذا أردت أن تعلم أن الجهمي كاذب على الله سبحانه وتعالى حين زعم أنه في كل مكان, ولا يكون في مكان دون مكان, فقل له: أليس كان الله ولا شيء؟ فيقول: نعم. فقل له: فحين خلق الشيء خلقه في نفسه أو خارجا عن نفسه؟ فإنه يصير إلى أحد ثلاثة أقاويل:
أ- إن زعم أن الله تعالى خلق الخلق في نفسه كفر, حين زعم أن الجن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وحكاه الأشعري في "مقالات الإسلاميين" "ص212" عن بعض المعتزلة, وتبرأ منه في "الإبانة" كما ستراه في ترجمته, وجزم بأنه تعالى مستو على عرشه وهذا خلاف اعتقاد أتباعه المنتسبين إليه كما سترى قريبا.

ص -53- والإنس والشياطين وإبليس في نفسه!
ب- وإن قال: خلقهم خارجا من نفسه, ثم دخل فيهم, كفر أيضا, حن زعم أنه دخل في كل مكان وحش وقذر.
ج- وإن قال خلقهم خارجا من نفسه, ثم لم يدخل فيهم. رجع عن قوله أجمع, وهو قول أهل السنة"1.
والمذهب الآخر قول بعض غلاة النفاة للعلو:
"الله, لا فوق, ولا تحت ولا يمين ولا يسار ولا أمام ولا خلف لا داخل العالم ولا خارجه" "2" ويزيد بعض فلاسفتهم:
" لا متصلا بالعالم ولا منفصلا عنه"!
قلت: وهذا النفي معناه -كما هو ظاهر- أن الله غير موجود, وهذا هو التعطيل المطلق, والجحد الأكبر, تعالى الله عما يقول الظالمون علوا كبيرا. وما أحسن ما قال محمود بن سبكتكين لمن وصف الله بذلك: ميز لنا بين هذا الرب الذي تثبته وبين المعدوم!" ذكره في "التدمرية" "ص41".
وهذان المذهبان الباطلان أحدهما -ولا بد- لازم لكل من أنكر صفة العلو لله على عرشه, كما سبق بيانه.
وإن مما يؤسف له شديد الأسف أن المذهب الأول منهما هو السائد اليوم على ألسنة الناس في هذه البلاد عامتهم وخاصتهم فما تكاد تجلس في مجلس يذكر الله فيه, إلا بادرك بعض الجالسين فيه بقوله: "الله موجود في كل مكان"! وقد يقول آخر: "الله موجود"! في كل الوجود" فإذا سارعت إلى بيان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 اجتماع الجيوش الإسلامية "ص76-80" ومثله في رسالة "المعرفة" للشيخ عبد الكريم الرفاعي -رحمه الله-
2 كذا في "حاشية البيجوري على "الجوهرة" "ص58" وقد سمعت هذا النفي من بعض المشايخ على المنبر يوم الجمعة يعلم المسلمين الإيمان برب العالمين!

ص -54- بطلان هذا الكلام, لما فيه من نسبة ما لا يجوز إلى الله من كونه مظروفا لخلقه, وما فيه من المخالفة لصفة علوه على عرشه سارع بعض المتعالمين إلى تأويل ذلك القول بضم جملة "بعلمه" إليه. كأنما هو آية من كتاب الله, أو حديث عن رسول الله صلى الله عليه وسلم لا بد من تأويله! ولم يدر هؤلاء المساكين أنها كلمة الجهمية والمعتزلة وعقيدتهم على ما يدل عليه ظاهر هذا القول دون أي تأويل, فإذا سمعت تأويلهم إياه بقولهم "بعلمه" ظننت خيرا, ولكن سرعان ما يخيب ظنك حينما توجه السؤال الموروث عن النبي المعصوم الكاشف عن إيمان المرء أو مبلغ معرفته بالله تعالى أو العكس ألا وهو قوله صلى الله عليه وسلم للجارية: "أين الله" قالت: في السماء. قال: "أعتقها فإنها مؤمنة" - فأنت إذا وجهت مثل هذا السؤال إلى العامة والخاصة وجدتهم يحملقون بأعينهم مستنكرين إياه جاهلين أو متجاهلين أن النبي صلى الله عليه وسلم هو الذي سنه لنا ثم تراهم مع ذلك حيارى لا يدرون بماذا يجيبون كأن الشريعة الإسلامية لم تتعرض لبيانه مطلقا لا في الكتاب ولا في السنة مع أن الأدلة فيهما متواترة على أن الله تعالى في السماء. ولذلك فالجارية لما أجابت على السؤال بقولها: في السماء شهد لها النبي صلى الله عليه وسلم بأنها مؤمنة لأنها أجابت بما هو معروف في الكتاب والسنة فيا ويح من لا يشهد له الرسول صلى الله عليه وسلم بالإيمان ويا ويل من يأبى بل يستنكر ما جعله صلى الله عليه وسلم دليلا على الإيمان وهذا والله من أعظم ما أصاب المسلمين من الانحراف عن عقيدتهم أن لا يعرف أحدهم أن ربه الذي يعبده ويسجد له أهو فوق خلقه أم تحتهم بل لا يدري إذا كان خارجا عنه أو في داخله حتى صدق فيهم قول بعض المتقدمين من أهل العلم: أضاعوا معبودهم وهم مع ذلك لم يبلغوا في الضلال شأن أولئك الذين حكموا عليه بالعدم حين قالوا: "لا فوق ولا تحت..." إلخ فحق فيهم قول بعضهم: "المعطل يعبد عدما والمجسم يعبد صنما ". يشير بذلك إلى الجهمية المعطلة النفاة وإلى المجسمة الممثلة الذين يثبتون الصفات مع التجسيم والتشبيه والحل وسط بينهما كما تقدم
ومع خطورة هذه المسألة وبالغ أهميتها, وشدة الخلاف القائم فيها بين أهل السنة من جهة, والجهمية والمعتزلة وغيرهم من النفاة من جهة أخرى حتى

ص -55- قال ابن القيم رحمه الله تعالى في "الجيوش الإسلامية" "ص96":
"بل الذي بين أهل الحديث والجهمية من الحرب أعظم مما بين عسكر الكفر وعسكر الإسلام".
أقول: مع هذا كله, نرى أغلب الدعاة الإسلاميين اليوم, لا يقيمون لهذه المسالة ولا لأمثالها من مسائل الاعتقاد وزنا, ولا يلقون لها بالا, فلا تسمع لها في محاضراتهم ولا في مجالسهم الخاصة فضلا عن العامة ذكرا, ويكتفون من المدعوين أن يؤمنوا إيمانا مجملا, ألا ترى إلى ذلك الدكتور الذي قال في مقدمة رسالة "باطن الإثم" وهو يرسم للمسلمين المتفرقين المتدابرين الدواء بزعمه:
"وما أظن إلا أننا جميعا مؤمنون بالله إلها واحدا لا شريك له بيده الخير والملك وهو على كل شيء قدير"!
نعم نحن مؤمنون بالله... ولكن إيمان المؤمنين يختلف بعضه عن بعض أشد الاختلاف, وما نحن فيه من صفة العلو أوضح مثال, فإن كان الدكتور يعتقدها على طريقة السلف المثبتين لها بدون تشبيه ولا تعطيل, فالناس الذين وضع لهم هذه الرسالة لا يشاركونه في ذلك الاعتقاد, إن كان هو ليس شريكا لهم في اعتقادهم! فماذا يفيد هذا الإيمان وهو ليس على ما شرعه الله وبينه, وقد أشار إلى هذه الحقيقة الإمام أبو محمد الجويني في مقدمة رسالته السابقة "الاستواء والفوقية" بعد أن ذكر الله تعالى ببعض صفاته كالسمع والبصر والكلام واليدين والقبضتين:
"استوى على عرشه, فبان من خلفه, لا يخفى عليه منهم خافية علمه بهم محيط وبصره بهم نافذ, وهو في ذاته وصفاته لا يشبهه شيء من مخلوقاته,
ولا يمثل بشيء من جوارح مبتدعاته. هي صفات لائقة بجلاله وعظمته, لا تتخيل كيفيتها الظنون, ولا تراها في الدنيا العيون. بل نؤمن بحقائقها وثبوتها, واتصاف الرب تعالى بها, وننفي عنها تأويل المتأولين, وتعطيل الجاحدين, وتمثيل المشبهين, تبارك الله أحسن الخالقين.

ص -56- فبهذا الرب نؤمن, وإياه نعبد, وله نصلي ونسجد. فمن قصد بعبادته إلى إله ليست له هذه الصفات فإنما يعبد غير الله, وليس معبوده ذلك بإله ".
والإمام الجويني رحمه الله تعالى حينما يقول ذلك, ويصدر هذا الحكم العدل على النفاة إنما تلقى ذلك عن أئمة السلف1, فسيأتي في ترجمة الإمام عبد الله بن المبارك قوله في الجهمية: "إنهم يزعمون أن إلهك الذي في السماء ليس بشيء ". في ترجمة عباد بن العوام: "آخر كلامهم ينتهي أن يقولوا ليس في السماء شيء, أرى أن لا يناكحوا أو يتوارثوا". ونحوه في ترجمة عبد الرحمن بن مهدي, ووهب بن جرير, والقعنبي وأبو
معمر القطيعي وغيرهم من الأئمة, لكنهم لا يكفرون بالجهم بها أحدا إلا بعد انتهائها إليه كما سيأتي في ترجمة الإمام ابن جرير الطبري
.
ولذلك فإني أعتب أشد العتب على الكتاب الإسلاميين اليوم -إلا القليل منهم- الذين يكتبون عن الإسلام كل شيء ما عدا العقيدة السلفية والطريقة المحمدية, وأخص بالذكر منهم أولئك الذين يتولون توجيه النشء الجديد إلى الإسلام, وتربيتهم بتربيته, وتثقيفهم بثقافته, فإنهم لا يحاولون مطلقا أن يوحدوا مفاهيمهم حول الإسلام الذي اختلف فيه أهله أشد الاختلاف, لا كما يظن بعض المغفلين منهم أو المتغافلين أن الخلاف بينهم في الفروع فقط دون الأصول, والأمثلة في ذلك كثيرة يعلمها من كان له دراسة في كتب الفرق, أو كان على علم بأفكار المسلمين اليوم, ويكفينا الآن مثالا على ما نحن فيه من البحث, ألا وهو علو الله على خلقه, فنحن تبعا للسلف نؤمن بها قاطعين جازمين, وغيرنا ينكرها أو يشك فيها تبعا للخلف والشك مما ينفي الإيمان بها قطعا ومع ذلك فنحن جميعا مؤمنون بالله... كما قال ذلك الدكتور فأينا المؤمن حقيقة؟ أما الجواب فهو معروف لدى كل طائفة وإن كنا لسنا في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا معنى ما جاء في رسالة "المعرفة" للشيخ عبد الكريم الرفاعي رحمه الله "ص12": "ومن اعتقد أعتقادا غير مطابقا للواقع كاعتقاد النصارى بالتثليث والوثنية بالتجسيم, وغير ذلك من المعتقدات الباطلة فهو كافر بإجماع المسلمين".

ص -57- صدده, وإنما الغرض إبطال تلك الخرافة في الفروع فقط! والنصح بتثقيف الشباب المسلم في دينه أصولا وفروعا على ضوء الكتاب والسنة, ونهج
السلف الصالح.
وإني لن أنسى -ما حييت- تلك المناقشة التي كانت جرت منذ نحو عشر سنين في المدينة المنورة بيني وبين أحد الخطباء والوعاظ, الذين يحبون أن يتصدروا المجالس, ويستقلوا بالكلام فيها, فقد دخل علينا نحن في سهرة لطيفة جمعت نخبة طيبة من طلاب العلم من السلفيين أمثالي, فلم يقم له أحد من الجالسين سوى صاحب الدار مرحبا ومستقبلا, فصافح الشيخ الجالسين جميعا واحدا بعد واحد, مبتدئا بالأيمن فالأيمن, فأعجبني ذلك منه, حتى انتهى إلي وكنت آخرهم مجلسا, ولكني رأيت وقرأت في وجهه عدم الرضى بتركهم القيام له, فأحببت أن ألطف وقع ذلك عليه فبادرته متلطفا معه بقولي وهو يصافحني: عزيز بدون قيام يا أستاذ, كما يقولون عندنا بالشام في مثل هذه المناسبة, فأجاب وهو يجلس وملامح الغضب بادية عليه -بما معناه:
لا شك أن القيام للداخل إكراما وتعظيما ليس من السنة في شيء, وأنا موافق لك على ذلك ولكننا في زمن أحاطت فيه الفتن بالمسلمين من كل جانب, وهي فتن تمس الإيمان والعقيدة في الصميم. ثم أفاض في شرح ذلك, وذكر الملاحدة والشيوعيين والقوميين وغيرهم من الكافرين فيجب أن نتحد اليوم جميعنا لمحاربة هؤلاء ودفع خطرهم عن المسلمين, وأن ندع البحث والجدال في الأمور الخلافية كمسألة القيام والتوسل ونحوهما!
فقلت: رويدك يا حضرة الشيخ, فإن لكل مقام مقالا, فنحن الآن معك في مثل هذه السهرية الأخوية لم نجتمع فيها لبحث خاص, ولا لوضع الخطة لمعالجة المسائل الهامة من الرد على الشيوعيين وغيرهم, وأنت ما كدت تجلس بعد ثم إن طلبك ترك البحث في الأمور الخلافية هكذا على الإطلاق, لا أظنك تقصده, لأن الخلاف يشمل حتى المسائل الاعتقادية, وحتى في معنى شهادة أن لا إله إلا الله. فأنت تعلم أن أكثر المشايخ اليوم يجيزون الاستغاثة بغير

ص -58- الله تعالى. والطلب من الأموات وذلك مما ينافي معنى شهادة التوحيد عندنا جميعا -أشير إلى أنه في هذه المسألة معنا- فهل تريدنا أن لا نبحث حتى في تصحيح معنى الشهادة بحجة أن المسألة فيها خلاف؟!! قال: نعم. حتى هذا يجب أن يترك موقتا في سبيل تجميع الصفوف وتوحيد الكلمة, لدرء الخطر الأكبر: الإلحاد و... قلت: وماذا يفيد مثل هذا التجمع -لو حصل- إذا لم يقم على أساس التوحيد وعدم الإشراك بالله عز وجل. وأنت تعلم أن العرب في الجاهلية كانوا يؤمنون بالله تعالى خالقا, ولكنهم كانوا يكفرون بكونه الإله الحق {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}, فلم يفدهم إيمانهم ذلك شيئا, ولم ينجهم من محاربة الرسول إياهم. فقال: نحن نكتفي اليوم بجمع الناس تحت كلمة لا إله إلا الله. قلت: ولو بمفهوم خاطئ؟! قال: ولو
أقول: فهذه المناقشة تمثل لنا في الحقيقة واقع كثير من الدعاة المسلمين اليوم, وموقفهم السلبي تجاه تفرق المسلمين في فهمهم للدين, فإنهم يدعون كل من ينتمي إليهم على أفكاره وآرائه, دون أن يحملوهم بالعلم والحجة من الكتاب والسنة على توحيدها, وتصحيح الخطأ منها, وجل اهتمامهم إنما هو في توجيههم إلى الأخلاق الإسلامية, وآخرون منهم, لا شغل لهم إلا تثقيف أتباعهم بالسياسة والاقتصاد, ونحو ذلك مما يدور عليه كلام أكثر الكتاب اليوم حوله, ونرى فيهم من لا يقيم الصلاة! ومع ذلك فهم جميعا يسعون إلى إيجاد المجتمع الإسلامي, وإقامة الحكم الإسلامي. وهيهات هيهات! إن مجتمعا كهذا لا يمكن أن يتحقق إلا إذا بدأ الدعاة بمثل ما بدأ به رسول الله صلى الله عليه وسلم من الدعوة إلى الله, حسبما جاء في كتاب الله, وبينه رسول الله صلى الله عليه وسلم.
ومن البديهي, أن مثل هذه الدعوة لا يمكن النهوض بها, بعدما دخل فيها ما ليس منها من طريق الدس على النبي صلى الله عليه وسلم باسم الحديث, والدس على تفسير القرآن باسم التأويل, فلا بد من الاهتام الجدي العلمي لتصفية المصدرين المذكورين مما دخل فيهما لنتمكن من تصفية الإسلام من مختلف الأفكار والآراء والعقائد المنتشرة في الفرق الإسلامية, حتى ممن ينتسب إلى السنة منهم.
وأعتقد أن كل دعوة لا تقوم على هذا الأساس الصحيح من التصفوية فسوف لا

ص -59- يكتب لها النجاح اللائق بدين الله الخالد.
ولقد تنبه لهذا أخيرا بعض الدعاة الإسلامين, فهذا هو الأستاذ الكبير سيد قطب رحمه الله تعالى, فإنه بعد أن قرر تحت عنوان "جيل قرآني فريد" أن هذه الدعوة أخرجت جيلا مميزا في تاريخ الإسلام كله, وفي تاريخ البشرية جميعه, وأنها لم تعد تخرج من ذلك الطراز مرة أخرى, تساءل عن السبب مع أن قرآن هذه الدعوة لا يزال وحديث الرسول وهديه العملي وسيرته الكريمة كلها بين أيدينا كما كانت بين يدي ذلك الجيل الأول ولم يغب إلا شخص رسول الله صلى الله عليه وسلم؟ فأجاب بأنه:
"لو كان وجود شخص رسول الله صلى الله عليه وسلم حتميا لقيام الدعوة وإيتائها ثمراتها ما جعلها الله دعوة للناس كافة, وما جعلها آخر رسالة, وما وكل إليها أمر الناس في هذه الأرض إلى آخر الزمان".
ثم نظر في سبب عدم تكرر المعجزة عدة عوامل طرأت, أهمها ما أشرنا إليه من اختلاف في طبيعة النبع فقال:
"كان النبع الأول الذي استقى منه ذلك الجيل هو نبع القرآن, القرآن وحده, فما كان حديث رسول الله وهديه إلا أثرا من آثار ذلك النبع فعندما سئلت عائشة رضي الله عنها عن خلق رسول الله قالت: كان خلقه القرآن1.
كان القرآن وحده إذن هو النبع الذين يستقون منه, ويتكيفون به ويتخرجون عليه, ولم يكن ذلك كذلك لأنه لم يكن للبشرية يومها حضارة, ولا ثقافة, ولا علم, ولا مؤلفات, ولا دراسات كلا فقد كانت هناك حضارة الرومان وثقافتها وكتبها وقانونها الذي ما تزال أوربا تعيش عليه, أو على امتداده. وكانت هناك مخلفات الحضارة الإغريقية ومنطقها وفلسفتها وفنها, وهو ما يزال ينبوع التفكير الغربي حتى اليوم, وكانت هناك حضارة الفرس وفنها وشعرها وأساطيرها وعقائدها ونظم حكمها كذلك وحضارات أخرى قاصية

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم, وأبو داود, وأحمد عنها.

ص -60- ودانية: حضارة الهند وحضارة الصين إلخ. وكانت الحضارتان الرومانية والفارسية تحفان بالجزيرة العربية من شمالها ومن جنوبها. كما كانت اليهودية والنصرانية تعيشان في قلب الجزيرة, فلم يكن إذن عن فقر في الحضارات العالمية والثقافات العالمية يقصر ذلك الجبل على كتاب الله وحده.. في فترة تكونه... وإنما كان ذلك عن تصميم مرسوم ونهج مقصود. يدل على هذا القصد غضب رسول الله صلى الله عليه وسلم وقد رأى في يد عمر بن الخطاب رضي الله عنه صحيفة من التوراة, وقوله: "إنه والله لو كان موسى حيا بين أظهركم ما حل له إلا أن يتبعني"1.
كان رسول الله صلى الله عليه وسلم يريد صنع جيل خالص القلب. خالص العقل. خالص التصور. خالص الشعور. خالص التكوين من أي مؤثر آخر غير المنهج الإلهي, الذي يتضمنه القرآن الكريم.
ذلك الجيل استقى إذن من ذلك النبع وحده, فكان له في التاريخ ذلك الشأن الفريد, ثم ما الذي حدث؟
اختلطت الينابيع! صبت في النبع الذي استقت منه الأجيال التالية فلسفة الإغريق ومنطقهم, وأساطير الفرس وتصوراتهم, وإسرائيليات اليهود, ولاهوت النصارى, وغير ذلك من رواسب الحضارات والثقافات, واختلط هذا كله بتفسير القرآن الكريم, وعلم الكلام, كما اختلط بالفقه والأصول أيضا. وتخرج على ذلك النبع المشوب سائر الأجيال بعد ذلك الجيل, فلم يتكرر ذلك الجيل أبدا".
ثم ذكر -رحمه الله- عاملين آخرين ثم قال "ص17":
"نحن اليوم في جاهلية كالجاهلية التي عاصرها الإسلام أو أظلم. كل ما حولنا جاهلية... تصورات الناس وعقائدهم, عاداتهم وتقاليدهم, موارد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت؛ هو حديث حسن أخرجه الدارمي, وأحمد وغيرهما وقد خرجته في "إرواء الغليل في تخريج أحاديث منار السبيل" "1589 "

ص -61- ثقافتهم, فنونهم وآدابهم, شرائعهم وقوانينهم. حتى الكثير مما نحسبه ثقافة إسلامية, ومراجع إسلامية، وفلسفة إسلامية وتفكيرا إسلاميا... هو كذلك من صنع هذه الجاهلية.
لذلك لا تستقيم قيم الإسلام في نفوسنا, ولا يتضح تصور الإسلام في عقولنا, ولا ينشأ فينا جيل ضخم من الناس من ذلك الطراز الذي أنشأه الإسلام أول مرة.
فلابد إذن في منهج الحركة الإسلامية أن نتجرد في فترة الحضانة والتكوين من كل مؤثرات الجاهلية التي نعيش فيها, ونستمد منها. لا بد أن نرجع ابتداء إلى النبع الخالص الذي استمد منه أولئك الرجال. النبع المضمون الذي لم يختلط ولم تشبه شائبة, نرجع إليه نستمد منه تصورنا لحقيقة الوجود كله ولحقيقة الوجود الإنساني ولكافة الارتباطات بين هذين الوجودين وبين الوجود الكامل الحق: وجود الله سبحانه... ومن ثم نستمد تصوراتنا للحياة وقيمنا وأخلاقنا, ومفاهيمنا للحكم والسياسة والاقتصاد وكل مقومات الحياة.
ثم لا بد لنا من التخلص من ضغط المجتمع الجاهلي والتصورات الجاهلية, والتقاليد الجاهلية والتقاليد الجاهلية في خاصة نفوسنا... ليست مهمتنا أن نصطلح مع واقع هذا المجتمع الجاهلي ولا أن ندين بالولاء له, فهو بهذه الصفة... صفة الجاهلية... غير قابل لأن نصطلح معه. إن مهمتنا أن نغير من أنفسنا أولا لنغير هذا المجتمع أخيرا.
وسنلقى في هذا عنتا ومشقة, وستفرض علينا تضحيات باهظة, ولكننا لسنا مخيرين إذا نحن شئنا أن نسلك طريق الجيل الأول الذي أقر الله به منهجه الإلهي ونصره على منهج الجاهلية ".
من أجل ذلك كان لا بد للعاملين من أجل الدعوة الإسلامية أن يتعاونوا جميعا على الخلاص من كل ما هو جاهلي مخالف للإسلام, ولا سبيل إلى ذلك إلا

ص -62- بالرجوع إلى الكتاب والسنة, كما يشير إلى ذلك قوله صلى الله عليه وسلم: "تركت فيكم أمرين لن تضلوا ما إن تمسكتم بهما: كتاب الله وسنتي, ولن يتفرقا حتى يردا علي الحوض ". فإذا هم فعلوا ذلك فقد وضعوا الأساس لقيام المجتمع الإسلامي وبدونه لا يمكن أن تكون لهم قائمة, أو تنشأ لهم دولة مسلحة.
وإني لأعجب أشد العجب من بعض الكتاب والدكاترة الذين يؤلفون في معالجة بعض أمراض النفوس, كمؤلف رسالة "باطن الإثم الخطر الأكبر
في حياة المسلمين" ثم لا يقنع بذلك حتى يكشف عن جهل كبير بالخطر الحقيقي الذي يحيط بالمسلمين وهو ما أشار إليه الأستاذ سيد قطب -رحمه الله تعالى- في كلامه المتقدم:
فإن الدكتور المشار إليه لم تعجبه هذه الحقيقة, فأخذ يغمز منها ومن المذكر بها تحت عنوان له في الرسالة المذكورة "ص85":
" مشكلتنا أخلاقية وليست فكرية ". قال:
" ومعنى كل هذا الذي ذكرناه أننا نعاني من مشكلة تتعلق بالخلق والوجدان وليس لها أي تعلق بالقناعة أو الفكر "
كذا قال! ثم تعجب من الناس الذين يشعرون بمشكلته, ويتنبهون إلى ما سماه بالخطر الأكبر في حياة المسلمين, ولكنهم بدلا من أن يعالجوه بالسبل التي ذكرها هو في رسالة يعالجونه بمزيد من الأبحاث الفكرية... ثم قال مشيرا إلى كلام سيد قطب رحمه الله:
" فماذا يجدي أن نسهب في شرح "المجتمع الجاهلي" أو نتفنن في كشف المخطات العدوانية التي يسير عليها أعداء الإسلام وأرباب الغزو الفكري, أو نهتم بعرض المزيد من منهجية الفكر الإسلامي والدعوة الإسلامية, وأن البلاء الذي يعانيه المسلمون ليس الجهل بشيء من هذا كله "1""" وإنما هو المرض العضال الذي يستحكم بنفوسهم"؟!

ص -63- ليس بالمسلمين حاجة بعد اليوم إلى أي مزيد من هذه الدراسات الفكرية, فالمسلمون على اختلاف ثقافاتهم أصبحوا يملكون من الوعي في هذه النواحي ما يتيح لهم الحصانة الكافية لو أن الأمر كان موكولا إلى الوعي وحده.
وإنما هم بحاجة بعد اليوم إلى القوة الهائلة التي تدفع إلى التنفيذ, وهيهات أن يكون أمر التنفيذ بيد الفكر أو العقل وحده.
والقوة الهائلة التي يحتاجوها إنما هي قوة الأخلاق".
هكذا يقول الدكتور العليم "!" وفي كلامه من المغالطات والخطيئات ما لا يتسع المجال لبسط القول في بيانها, فإن أحدا من الإسلاميين لا يتصور أن يقول أن الوعي والفكر وحده يكفي لحل المشكلة, خلافا لما أوهمه كلامه, ولكن المشكلة التي أنكرها الدكتور هي الأصل لقوة الأخلاق ألا وهو الإيمان والتوحيد الصحيح والعقيدة الصحيحة, ولذلك كانت الأنبياء والرسل عليهم الصلاة والسلام وأتباعهم أول ما يبدؤون من الدعوة إنما هو توحيد الله عز وجل, فلم يكونوا يعالجون بادئ الأمر المشاكل الأخلاقية ولا الاقتصادية وغير ذلك مما افتتن بمعاجلته كثير من الكتاب اليوم مع الغفلة عن المشكلة الأساسية, وهي انحراف الكثير من المسلمين اليوم وما قبل عن العقيدة الصحيحة, ولكتب الكلام التي يسمونها بكتب التوحيد ضلع كبير في ذلك, وأنا أسأل الدكتور العليم سؤالا واحدا: هل يمكن لفرد أو أفراد أو جماعة أو أمة أن يحظوا بالقوة الهائلة التي يحتاجونها اليوم وهي قوة الأخلاق إذا كانت عقيدتهم غير صحيحة فإذا أجاب بعدم الإمكان فنسأله فهل الذي يعلمه هو أن هناك أمة مسلمة لا تزال عقيدتهم صحيحة, كما كانت عليه في عهد السلف على الرغم من أن فيهم من هو على عقيدة المعتزلة النفاة والجبرية وغلاة المتصوفة الذي منهم اليوم, وفي بلدنا خاصة من يقول بأن المسلم ليس بحاجة إلى أن يتعلم الكتاب والسنة والعلوم التي تساعد على فهمهما, وإنما يكفي في ذلك تقوى الله ويحتجون من القرآن بما هو حجة

ص -64- عليهم لو كانوا يعلمون كقوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} وبناء على ذلك ينكرون كثيرا من الحقائق الشرعية كالشفاعة الثابتة للأنبياء والرسل وبخاصة نبينا محمد صلى الله عليه وسلم, ونزول عيسى وخروج الدجال وغير ذلك كثير, وفي مصر والهند أناس يسمون بالقرآنيين الذين يفسرون القرآن دون الاستعانة على تفسيره بأحاديث النبي صلى الله عليه وسلم وأقوال الصحابة والتابعين والأئمة المجتهدين, بل وبدون التزام للقواعد العلمية العربية.
فإن أجاب الدكتور بأن عقيدة المسلمين اليوم هي كما كانت في عهد السلف, فنسأله هل هذا الذي ذكرته من العقائد الباطلة موجود اليوم وفي بلده خاصة, فإن أجاب بالإيجاب كما هو الظن به, فكيف يتجرأ على القول المتقدم: "ليس بالمسلمين حاجة بعد إلى أي مزيد من هذه الدراسات الفكرية, فالمسلمون اليوم على اختلاف ثقافاتهم أصبحوا يملكون من الوعي في هذه النواحي ما يتيح لهم الحصانة الكافية"؟!
وإذا كابر وجحد ورجع إلى القول بأن المسلمين فيهم الخير والبركة من هذه الحيثية سقطت مخاطبته لأن الأمر كما قال الشاعر:

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

وأخيرا لا بد من أن أواجه إلى حضرة الدكتور السؤال الذي يكشف له إن شاء الله عن خطئه الذي وضع له ذلك العنوان الخاطئ إن كان لم يتبين له حتى الآن, نحن نسألك بسؤال الرسول صلى الله عليه وسلم للجارية: أين الله؟ فإن أجبت بالجواب الذي نؤمن به وجعله الرسول صلى الله عليه وسلم دليل إيمان الجارية ألا وهو قولنا: في السماء وفهمه على الوجه الذي فهمه السلف أنه تبارك وتعالى على العرش, فقد أصبت الحق, واتفقت معنا في هذه المسألة التي علاقتها بالأفكار والعقائد, وليس بالأخلاق! ولكنك في الوقت نفسه خالفت جماهير المسلمين حتى المشايخ والأساتذة والدكاترة الذين درست عليهم الشريعة, فإنهم لا يوافقونك على هذا الجواب الحق, وما عهدك بالكوثري وأبي زهرة ببعيد.

ص -65- وإن أنت أنكرت توجيه هذا السؤال الذي سنه لنا الرسول صلى الله عليه وسلم وأبيت أن تجيب عليه بجواب إيجابي, أو أجبت بجواب المعتزلة: الله موجود في كل مكان. وهذا معناه القول باتحاد الخالق والمخلوق, وهو الكفر بعينه, أو تجيب بما في "الجوهرة" وحاشيتها وغيرها من كتب الكلام التي درستها وتثقفت بثقافتها حتى "أصبحت تملك من الوعي ما ينسج لك الحصانة الكافية"! فقد خالف الكتاب والسنة وإجماع الأمة كما سبق أن أشرنا إلى بعض النقول عن بعض الأئمة الموثوق بهم عندنا جميعا ونحن على مذهبهم في ذلك وباختصار فسواء كنت معنا أو ضدنا في هذه العقيدة, فكل من الطائفتين يمثل ملايين المسلمين منذ مئات السنين حتى اليوم, وفي الطائفة التي تؤمن بالسؤال والجواب الوارد في الحديث
المشار إليه آنفا شيخ الإسلام ابن تيمية وتلميذه المحقق ابن قيم الجوزية, وجميع إخواننا الحنابلة اليوم الذي هم من أتباع الشيخ محمد بن عبد الوهاب, وكل من الطائفتين هم بلا شك مما يشملهم ظنك الواسع الذي عبرت عنه بقولك في الرسالة السابقة "ص9":
" وما أظن إلا أننا جميعا مؤمنون بالله إلها واحدا لا شريك له بيده الخير..."
وأما أنا فأعتقد أن كلا من الطرفين إذا تمسك بآداب الإسلام سيقول بلسان حاله أو قاله للطائفة المخالفة: "وإنا وإياكم لعلى هدى أو في ضلال مبين".
والدكتور يعلم فيما أعتقد أن إحدى الطائفتين أيا كانت فهي على ضلالة, وليس هي, بلا شك من حيث الخلق, وإنما من جهة الفكرة والعقيدة
وكل من الطائفتين يمثل ملايين المسلمين اليوم في هذه المسألة وغيرها من مسائل الاعتقاد, أفليس هؤلاء المختلفون بحاجة يا دكتور إلى الدراسات
الفكرية, ولا أقول كما قلت: "إلى مزيد من الدراسات الفكرية"؟! لأن الإنسان العاقل يطمع في المزيد عندما يجد المزيد عليه فكيف وهو مفقود أو في حكم المفقود,

ص -66- فهو يطمع فيه ثم في المزيد عليه! أليس هؤلاء جميعا بحاجة ملحة إلى تلك الدراسات حتى يتبين الحق للطائفة الضالة أيا كانت هذه الطائفة, فتنضم إلى الطائفة المحقة, وتزداد هذه إيمانا على إيمان بحقها وصوابها, ومعرفة بملتها والدعوة إليها, وبذلك نسير إلى المجتمع الإسلامي المنشود, وهو لا ينافي إذا قام به بعض الدعاة, أن يقوم آخرون بمعالجة أمراض النفوس وأخلاقها كما فعل الدكتور في رسالته السابقة الذكر "باطن الإثم" ولكن بشرط أن لا ينكر على الأولين جهادهم الأكبر ولا أن يدعوهم بأن يسلكوا سبيلهم في معالجة المشكلة المدعاة "ولكل وجهة هو موليها فاستبقوا الخيرات".


مختصر العلو - شبهات وجوابها

ص -67- مختصر العلو - شبهات وجوابها:
لقد اشتهر عند الخلف نسبة كل من يثبت الفوقية لله تعالى إلى أنه مشبه أو مجسم, أو إلى أنه ينسب لله الجهة والمكان. فهذه ثلاثة أمور لا بد من
إزالة الشبه عنها.
 الشبهة الأو لى: التشبيه.
يمكن أخذ الإجابة عن هذه الشبهة مما تقدم من النقول عن الأئمة, ومما سنراه في نصوص الكتاب الآتية, أذكر الآن بعضها:
1- قال نعيم بن حماد الحافظ: من شبه الله بخلقه, فقد كفر, ومن أنكر ما وصف به نفسه فقد كفر, وليس ما وصف به نفسه, ولا رسوله تشبيها.
2- قال إسحاق بن راهويه: إنما يكون التشبيه إذا قال: يد مثل يدي أو سمع كسمعي فهذا تشبيه, وأما إذا قال كما قال الله: يد وسمع وبصر فلا يقول: كيف ولا يقول: مثل, فهذا لا يكون تشبيها, قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
ولو كان إثبات الفوقية لله تعالى معناه التشبيه, لكان كل من أثبت الصفات الأخرى لله تعالى ككونه حيا قديرا سميعا بصيرا مشبها أيضا, وهذا ما لا يقول به مسلم ممن ينتسبون اليوم إلى أهل السنة والجماعة خلافا لنفات الصفات والمعتزلة وغيرهم قال شيخ الإسلام في "منهاج السنة" "2/ 75":
"فالمعتزلة والجهمية ونحوهم من نفات الصفات يجعلون كل من أثبتها مجسما مشبها, ومن هؤلاء من يعد من المجسمة والمشبهة الأئمة المشهورين كمالك والشافعي وأحمد وأصحابهم, كما ذكر ذلك أبو حاتم صاحب كتاب "الزينة" وغيره.

ص -68- وشبهة هؤلاء أن الأئمة المشهورين كلهم يثبتون الصفات لله تعالى ويقولون: إن القرآن كلام الله ليس بمخلوق, ويقولون: إن الله يرى في الآخرة". هذا مذهب الصحابة والتابعين لهم بإحسان من أهل البيت وغيرهم.
ثم قال ص80:
"والمقصود هنا أن أهل السنة متفقون على أن الله ليس كمثله شيء, لا في ذاته ولا في صفاته ولا في أفعاله, ولكن لفظ التشبيه في كلام الناس لفظ مجمل, فإن أراد بنفي التشبيه ما نفاه القرآن, ودل عليه العقل فهذا حق, فإن خصائص الرب تعالى لا يماثله شيء من المخلوقات في شيء من
صفاته.., وإن أراد بالتشبيه أنه لا يثبت لله شيء من الصفات, فلا يقال له علم, ولا قدرة ولا حياة, لأن العبد موضوف بهذه الصفات فيلزم أن لا يقال له: حي, عليم, قدير لأن العبد يسمى بهذه الأسماء, وكذلك في كلامه وسمعه وبصره ورؤيته وغير ذلك, وهم يوافقون أهل السنة على أن الله موجود حي عليم قادر, والمخلوق يقال له: موجود حي عليم قادر, ولا يقال: هذا تشبيه يجب نفيه".

الشبهة الثانية: الجهة
والجواب عنها ما قاله ابن تيمية في "التدمرية" "ص45": قد يراد بـ"الجهة" شيء موجود غير الله, فيكون مخلوقا كما إذا أريد بـ"الجهة" نفس العرش, أو نفس السماوات, وقد يراد به ما ليس بموجود غير الله تعالى, كما إذا أريد بالجهة ما فوق العالم. ومعلوم أنه ليس في النص إثبات لفظ الجهة ولا نفيه, كما فيه إثبات العلو والاستواء والفوقية والعروج إليه ونحو ذلك, وقد علم أن ما ثم موجود إلا الخالق والمخلوق, والخالق سبحانه وتعالى مباين للمخلوق, ليس في مخلوقاته شيء من ذاته, ولا في ذاته شيء من مخلوقاته.

ص -69- فيقال لمن نفى: أتريد بالجهة أنها شيء موجود مخلوق؟ فالله ليس داخلا في المخلوقات, أم تريد بالجهة ما وراء العالم فلا ريب أن الله فوق العالم. وكذلك يقال لمن قال: الله في جهة. أتريد بذلك أن الله فوق العالم, أو تريد به أن الله داخل في شيء من المخلوقات؟ فإن أردت الأول فهو حق, وإن أردت الثاني فهو باطل "
ومنه يتبين أن لفظة الجهة غير وارد في الكتاب والسنة وعليه فلا ينبغي إثباتها, ولا نفيها, لأن في كل من الإثبات والنفي ما تقدم من المحذور, ولو
لم يكن في إثبات الجهة إلا إفساح المجال للمخالف أن ينسب إلى متبني العلو ما لا يقولون به, لكفى.
وكذلك لا ينبغي نفي الجهة توهما من أن إثبات العلو لله تعالى يلزم منه إثبات الجهة, لأن في ذلك محاذير عديدة منها نفي الأدلة القاطعة على العلو له تعالى. ومنها نفي رؤية المؤمنين لربهم عز وجل يوم القيامة, فصرح بنفيها المعتزلة, والشيعة, وعلل ابن المطهر الشيعي في "منهاجه" النفي المذكور بقوله: "لأنه ليس في جهة"! وأما الأشاعرة أو على الأصح متأخروهم الذين أثبتوا الرؤية فتناقضوا حين قالوا: "إنه يرى لا في جهة"
يعنون العلو قال شيخ الإسلام في "منهاج السنة" "2/ 252":
" وجمهور الناس من مثبتة الرؤية ونفاتها يقولون: إن قول هؤلاء معلوم الفساد بضرورة العقل, كقولهم في الكلام, ولهذا يذكر أبو عبد الله الرازي أنه لا يقول بقولهم في مسألة الكلام والرؤية أحد من طوائف المسلمين.
ثم أخذ يرد على النفاة من المعتزلة والشيعة بكلام رصين متين فراجعه فإنه نفيس.
وجملة القول في الجهة أنه إن أريد به أمر وجودي غير الله كان مخلوقا, والله تعالى فوق خلقه لا يحصره ولا يحيط به شيء من المخلوقات, فإنه بائن من

ص -70- المخلوقات, كما سيأتي في الكتاب عن جمع من الأئمة.
وإن أريد بـ"الجهة" أمر عدمي, وهو ما فوق العالم, فليس هناك إلا الله وحده.
وهذا المعنى الأخير هو المراد في كلام المثبتين للعلو والناقلين عن السلف إثبات الجهة لله تعالى كما في نقل القرطبي عنهم في آخر الكتاب. وقال ابن رشد في "الكشف عن مناهج الأدلة" "ص66":
" القول في الجهة" وأما هذه الصفة لم يزل أهل الشريعة من أول الأمر يثبتونها لله سبحانه, حتى نفتها المعتزلة, ثم تبعهم على نفيها متأخروا الأشعرية كأبي المعالي ومن اقتدى بقوله, وظواهر الشرع كلها تقتضي إثبات الجهة مثل قوله تعالى: "ثم ذكر بعض الآيات المعروفة ثم قال" إلى غير ذلك من الآيات التي إن سلط التأويل عليها عاد الشرع كله مؤولا, وإن قيل فيها إنها من المتشابهات, عاد الشرع كله متشابها, لأن الشرائع كلها متفقة على أن الله في السماء, وأن منه تنزل الملائكة بالوحي إلى النبيين...".

الشبهة الثالثة: المكان
وإذا عرفت الجواب عن الشبهة السابقة "الجهة", يسهل عليك فهم الجواب عن هذه الشبهة وهو أن يقال:
إما أن يراد بالمكان أمر وجودي, وهو الذي يتبادر لأذهان جماهير الناس اليوم, ويتوهمون أنه المراد بإثباتنا لله تعالى صفة العلو. فالجواب: أن الله تعالى منزه عن أن يكون في مكان بهذا الاعتبار, فهو تعالى لا تحوزه المخلوقات إذ هو أعظم وأكبر, بل قد وسع كرسيه السموات والأرض, وقد قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}, وثبت في "الصحيحين" وغيرهما عن النبي صلى الله عليه وسلم أنه قال: "يقبض الله

ص -71- بالأرض, ويطوي السماوات بيمينه ثم يقول: أنا الملك أين ملوك الأرض؟".
وأما أن يراد بالمكان أمر عدمي وهو ما وراء العالم من العلو, فالله تعالى فوق العالم وليس في مكان بالمعنى الوجودي, كما كان قبل أن يخلق المخلوقات.
فإذا سمعت أو قرأت عن أحد الأئمة والعلماء نسبة المكان إليه تعالى. فاعلم أن المراد به معناه العدمي, يريدون به إثبات صفة العلو له تعالى, والرد
على الجهمية والمعطلة الذين نفو عنه سبحانه هذه الصفة, ثم زعموا أنه في كل مكان بمعناه الوجودي, قال العلامة ابن القيم في قصيدته "النونية"
- "2/ 446-447 - المطبوعة مع شرحها "توضيح المقاصد" طبع المكتب الإسلامي "

والله أكبر ظاهر ما فوقه شيء وشأن الله أعظم شان

والله أكبر عرشه وسع السما والأرض والكرسي ذا الأركان

وكذلك الكرسي قد وسع الطبا ق السبع والأرضين بالبرهان

والله فوق العرش والكرسي لا تخفى عليه خواطر الإنسان

لا تحصروه في مكان إذ تقو لوا: ربنا حقا بكل مكان

نزهمتوه بجهلكم عن عرشه وحصرتموه في مكان ثان

لا تعدموه بقولكم: لا داخل فينا ولا هو خارج الأكوان

الله أكبر هتكت أستاركم وبدت لمن كانت له عينان

والله أكبر جل عن شبه وعن مثل وعن تعطيل ذي كفران

إذا أحطت علما بكل ما سبق, استطعت بإذن الله تعالى أن تفهم بيسر من الآيات القرآنية والأحاديث النبوية, والآثار السلفية التي ساقها المؤلف رحمه الله في هذا الكتاب الذي بين يديك "مختصره" أن المراد منها إنما هو معنى معروف ثابت لائق به تعالى ألا وهو علوه سبحانه على خلقه واستواؤه على عرشه على ما يليق بعظمته, وأنه مع ذلك ليس في جهة ولا مكان, إذ هو خالق كل‏

ص -72- شيء, ومنه الجهة والمكان, وهو الغني عن العالمين وأن من فسرها بالمعنى السلبي, فلا محذور منه, إلا أنه مع ذلك لا ينبغي إطلاق لفظ الجهة والمكان ولا إثباتهما, لعدم ورودهما في الكتاب والسنة, فمن نسبهما إلى الله فهو مخطئ لفظأ, إن أراد بهما الإشارة إلى إثبات صفة العلو له تعالى, وإلا فهو مخطئ معنى أيضا إن أراد به حصره تعالى في مكان وجودي, أو تشبيهه تعالى بخلقه. وكذلك لا يجوز نفي معناهما إطلاقا إلا مع بيان المراد منهما لأنه قد يكون الموافق للكتاب والسنة, لأننا نعلم بالمشاهدة أن النفاة لهما إنما يعنون بهما نفي صفة العلو لله تعالى من جهة, ونسبة التجسيم والتشبيه للمؤمنين بها, ولذلك ترى الكوثري في تعليقاته يدندن دائما حول ذلك, بل يلهج بنسبة التجسيم إلى شيخ الإسلام ابن تيمية وتلميذه ابن القيم في كل مناسبة, ثم تابعه على ذلك مؤلف "فرقان القرآن" في مواطن منه, قال في أحدها "ص61" أن ابن تيمية شيخ إسلام أهل التجسيم {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ}.
واتهام أهل البدع وأعداء السنن أهل الحديث بمثل هذه التهم قديم, منذ أن نشب الخلاف بينهم في بعض مسائل التوحيد والصفات الإلهية, وسترى في ترجمة الإمام أبي حاتم الرازي رحمه الله تعالى قوله:
" وعلامة أهل البدع الوقيعة في أهل الأثر, وعلامة الجهمية أن يسموا أهل السنة مشبهة, وعلامة القدرية "المعتزلة" أن يسموا أهل السنة مجبرة, وعلامة الزنادقة أن يسموا أهل الأثر حشوية".
وإن افتراءهم على شيخ الإسلام ابن تيمية أنه قال بعد أن روى قوله "صلى الله عليه وسلم": "ينزل الله إلى السماء الدنيا..." كنزولي هذا, معروف وقد بين بطلان هذه الفرية شيخي في الإجازة الشيخ راغب الطباخ في بعض أعداد مجلة المجمع العلمي بدمشق, ثم صديقنا العلامة الأستاذ الشيخ محمد بهجة البيطار في كتابه "ترجمة شيخ الإسلام ابن تيمية".

ص -73- ومن أسوأ ما افتراه بعضهم على الإمام شيخ الإسلام أبي إسماعيل الهروي الأنصاري ما ذكره الحافظ المؤلف في ترجمته من "تذكرة الحفاظ" "3/ 358":
" لما قدم السلطان ألب أرسلان "هراة" في بعض قدماته, اجتمع مشايخ البلد ورؤساؤه, ودخلوا على أبي إسماعيل, وسلموا عليه وقالوا: ورد السلطان, ونحن على عزم أن نخرج ونسلم عليه, فأحببنا أن نبدأ بالسلام عليك, وكانوا قد تواطؤوا على أن حملوا معهم صنما من نحاس صغيرا, وجعلوه في المحراب, تحت سجادة الشيخ, وخرجوا, وقام إلى خلوته, ودخلوا إلى السلطان, واستغاثوا من الأنصاري لأنه مجسم, وأنه يترك في محرابه
صنما يزعم أن الله على صورته "" وإن بعث السلطان يجده فعظم ذلك على السلطان وبعث غلاما ومعه جماعة فدخلوا الدار وقصدوا المحراب
فأخذوا الصنم ورجع الغلام بالصنم فبعث السلطان من أحضر الأنصاري فأتى فرأى الصنم والعلماء والسلطان قد اشتد غضبه. فقال السلطان له
: ما هذا؟ قال: هذا صنم يعمل من الصفر شبهة اللعبة. قال: لست عن هذا أسألك. قال: فعم تسألني؟ قال: إن هؤلاء يزعمون أنك تعبد
هذا وأنك تقول إن الله على صورته فقال الأنصاري بصولة وصوت جهوري: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}. فوقع في قلب السلطان أنهم
كذبوا عليه فأمر به فأخرج إلى داره مكرما وقال لهم اصدقوني -وهددهم- فقالوا: نحن في يد هذا الرجل في بلية من استيلائه علينا بالعامة فأردنا أن نقطع شره عنا فأمر بهم ووكل "لعله: فكل" بكل واحد منهم وصادرهم "
وختاما أنقل إلى القراء الكرام فصلا نافعا من كلام الإمام أبي محمد الجويني في آخر رسالة "الإستواء والفوقية" في تقريب هذه المسألة إلى الأفهام بمعنى من علم الهيئة والفلك لمن عرفه قال:
" لا ريب أن أهل العلم حكموا بما اقتضته الهندسة, وحكمها صحيح لأنه ببرهان, لا يكابر الحسن فيه بأن الأرض في جوف العالم العلوي, وأنكرة

ص -74- الأرض في وسط السماء كبطيخة في جوف بطيخة, والسماء محيطة بها من جميع جوانبها, وأن سفل العالم هو جوف كرة الأرض, وهو المركز, وهو منتهى السفل والتحت, وما دونه ولا يسمى تحتا بل لا يكون تحتا ويكون فوقا, بحيث لو فرضنا خرق المركز وهو سفل العالم إلى تلك الجهة لكان الخرق إلى جهة فوق ولو نفذ الخرق جهة السماء من تلك الجهة الأخرى لصعد إلى جهة فوق1.
وبرهان ذلك أنا لو فرضا مسافرا سافر على كرة الأرض من جهة المشرق إلى جهة المغرب, وامتد مسافرا لمشى مسافرا على الكرة إلى حيث ابتدأ بالسير, وقطع الكرة مما يراه الناظر أسفل منه, وهو في سفره هذا لم يبرح الأرض تحته, والسماء فوقه, فالسماء التي يشهدها الحس تحت الأرض هي فوق الأرض, لا تحتها, لأن السماء فوق الأرض بالذات, فكيف كانت السماء كانت فوق الأرض من أي جهة فرضتها. قال:
" وإذا كان هذا جسم وهو السماء -علوها على الأرض بالذات فكيف من ليس كمثله شيء وعلوه على كل شيء بالذات كما قال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} وقد تكرر في القرآن المجيد ذكر الفوقية {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}... لأن فوقيته سبحانه وعلوه على كل شيء ذاتي له, فهو العلي بالذات, والعلو صفته اللائقة به, كما أن السفول والرسوب والانحطاط ذاتي للأكوان عن رتبة ربوبيته وعظمته وعلوه. والعلو
و السفول حد بين الخالق والمخلوق يتميز به عنه هو سبحانه علي بالذات وهو كما كان قبل خلق الأكوان وما سواه مستقل عنه بالذات وهو سبحانه العلي على عرشه يدبر الأمر من السماء إلى الأرض ثم يعرج الأمر إليه فيحيي هذا ويميت هذا ويمرض هذا ويشفي هذا ويعز هذا ويذل هذا وهو الحي القيوم القائم بنفسه وكل شيء قائم به.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: وقد ذكر نحو هذا شيخ الإسلام ابن تيمية في الرسالة "العرشية".

ص -75- فرحم الله عبدا وصلت إليه هذه الرسالة, ولم يعالجها بالإنكار, وافتقر إلى ربه في كشف الحق آناء الليل [وأطراف] النهار, وتأمل النصوص في الصفات وفكر بعقله في نزولها, وفي المعنى الذي نزلت له, وما الذي أريد بعلمها من المخلوقات؟ ومن فتح الله قلبه عرف أنه ليس المراد إلا معرفة
الرب تعالى بها والتوجه إليه منها وإثباتها له بحقائقها وأعيانها كما يليق بجلاله وعظمته, بلا تأويل ولا تعطيل, ولا تكييف ولا تمثيل, ولا جمود ولا وقوف. وفي ذلك بلاغ لمن تدبر, وكفاية لمن استبصر, إن شاء الله تعالى".
وقال رحمه الله تعالى وأثابه خيرا مبينا أثر هذه العقيدة في قلب المؤمن بها:
" العبد إذا أيقن أن الله فوق السماء, عال على عرشه بال حصر ولا كيفية, وأنه الآن في صفاته كما كان في قدمه, صار لقلبه قبلة في صلاته وتوجهه ودعائه ومن لا يعرف ربه بأنه فوق سماواته على عرشه؛ فإنه يبقى ضائعا لا يعرف وجهة معبوده, لكن لو عرف بسمعه وبصره وقدمه ,
وتلك بلا هذا [الإيقان] معرفة ناقصة بخلاف من عرف أن إلهه الذي يعبده فوق الأشياء, فإذا دخل في الصلاة وكبر, توجه قلبه إلى جهة العرش منزها ربه تعالى عن الحصر مفردا له, كما أفرده في قدمه وأزليته, عالما أن هذه الجهات من حدودنا ولوازمنا, ولا يمكننا الإشارة إلى ربنا في قدمه
وأزليته إلا بها, لأنا محدثون, والمحدث لا بد له في إشارته إلى جهة, فتقع تلك الإشارة إلى ربه, كما يليق بعظمته, لا كما يتوهم هو من نفسه, ويعتقد أنه في علوه قريب من خلقه, هو معهم بعلمه وسمعه وبصره, وإحاطته وقدرته ومشيئته, وذاته فوق الأشياء, فوق العرش, ومتى شعر قلبه بذلك في الصلاة أو التوجه أشرق قلبه, واستنار, وأضاء بأنوار المعرفة والإيمان, وعكسته أشعة العظمة على عقله وروحه ونفسه فانشرح لذلك صدره وقوي إيمانه ونزه ربه عن صفات خلقه من الحصر والحلول وذاق حينذاك شيئا من أذواق السابقين المقربين بخلاف من لا يعرف وجهة معبوده وتكون الجاذبة راعية الغنم أعلم بالله منه فإنها قالت: "في السماء" عرفته بأنه على السماء, فإن "في" تأتي بمعنى "على", فمن

ص -76- تكون الراعية أعلم بالله منه لكونه لا يعرف وجهة معبوده, فإنه لا يزال مظلم القلب, لا يستنير بأنوار المعرفة والإيمان.
ومن أنكر هذا القول فليؤمن به, وليجرب ولينظر إلى مولاه من فوق عرشه بقلبه, مبصرا من وجه, أعمى من وجه, مبصرا من جهة الإثبات والوجود والتحقيق, أعمى من جهة التحديد والحصر والتكييف, فإنه إذا عمل ذلك وجد ثمرته إن شاء الله تعالى, ووجد نوره وبركته, عاجلا وآجلا "ولا ينبئك مثل خبير". والله سبحانه الموفق والمعين ".
دمشق/ 8 جمادى الأولى سنة 1392
محمد ناصر الدين الألباني


مختصر العلو - كتاب العلو

ص -79- بسم الله الرحمن الرحيم
"لا إله إلا الله عدة للقاء الله, رب يسر وأعن وتمم واختم بخير في عافية يا كريم" الحمد لله العلي العظيم, رب العرش العظيم, على نعمه السابغة, الظاهرة والباطنة, والحمد لله على نعمة التوحيد, وأشهد أن لا إله إلا الله وحده لا شريك له, شهادة توجب من فضله المزيد.
وأشهد أن محمدا عبده ورسوله خاتم الأنبياء, والشفيع في اليوم الشديد1, صلى الله عليه وعلى آله صلاة أدخرها ليوم الوعيد.
أما بعد فإني كنت في سنة ثمان وتسعين وستمائة جمعت أحاديث وآثارا في مسألة العلو. وفاتني الكلام على بعضها, ولم أستوعب ما ورد في ذلك, فذيلت على ذلك مؤلفا أوله: "سبحان الله العظيم وبحمده على حلمه بعد علمه" والآن فأرتب المجموع وأوضحه هنا, وبالله أستعين وهو حسبنا ونعم الوكيل. قال الله تعالى- ومن أصدق من الله قيلا {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وقال تعالى {ووَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} وقال تعالى في وصف كتابه العزيز {تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى، الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال تعالى {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} إلى غير ذلك من آيات الاستواء.
وقال تعالى {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِين}
 وقال تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}, وقال تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وأشرف العبيد بدل "والشفيع في اليوم الشديد".
2 في الأصل: "إحدى" والتصحيح من المخطوطة.

ص -80- فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}, وقال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}
 وقال تعالى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} وقال تعالى: {وَمَا قَتَلُوهُ يَقِينًا، بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} وقال تعالى في الملائكة {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ},
وقال تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ، أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا}, وقال تعالى: {ذِي الْمَعَارِجِ، تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}
 وقال تعالى: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا}
 إلى غير ذلك من نصوص القرآن العظيم جل منزله وتعالى قائله.
فإن أحببت يا عبد الله الإنصاف, فقف مع نصوص القرآن والسنن, ثم انظر2 ما قاله الصحابة والتابعون وأئمة التفسير في هذه الآيات, وما حكوه من مذاهب السلف, فإما أن تنطق بعلم, وإما أن تسكت بحلم, ودع المراء والجدال, فإن المراء في القرآن كفر, كما نطق بذلك الحديث الصحيح
وسترى أقوال الأئمة في ذلك على طبقاتهم بعد سرد الأحاديث النبوية. جمع الله قلوبنا على التقوى" وجنبنا المراء والهوى", فإننا على أصل صحيح, وعقد متين, من أن الله تقدس اسمه لا مثل له, وأن إيماننا بما ثبت من نعوته كإيماننا بذاته المقدسة "أو الصفات تابعة للموصوف فنعقل وجود الباري ونميز ذاته المقدسة" عن الأشباه من غير أن نتعقل الماهية, فكذلك القول في صفاته, نؤمن بها, ونعقل وجودها, ونعلمها في الجملة من غير أن نتعقلها أو نشبهها أو نكيفها أو نمثلها, بصفات خلقه, تعالى الله عن ذلك علوا كبيرا, فالإستواء -كما قال الإمام مالك وجماعة- معلوم, والكيف مجهول.
فمن الأحاديث المتواترة3 الواردة في العلو:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الإمام أبو محمد الجويني والد إمام الحرمين في رسالته في "الاستواء" "1/ 177- منيرية": "وهذا يدل على أن موسى أخبره بأن ربه تعالى فوق السماء، ولهذا قال: "وإني لأظنه كاذاب". وراجع هذه الرسالة فإنها مهمة.
2 في المخطوطة: "وانظر" لعله الصواب.
3 في مختصر لوامع الأنوار "ص142" عن المؤلف: المتوافرة. ولعله الصواب.

ص -81- 1- أخرجه أحمد وأبو داود وغيرهما وصححه جمع كما بينته في "المشكاة" منهم في "التخليص"، وفيما يأتي ص58 فقد جزم بأن النبي صلى الله عليه وسلم قاله.
1- حديث معاوية بن الحكم السلمي قال:
كانت لي غنم بين أحد والجوانية1 فيها جارية لي2, فاطلعتها ذات يوم فإذا الذئب قد ذهب منها بشاة -وأنا رجل من بني آدم- فأسفت, فصككتها3, فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له, فعظم ذلك علي فقلت: يا رسول الله أفلا أعتقها؟ قال: "ادعها" فدعوتها, فقال لها: "أين الله؟" قالت: في السماء, قال: "من أنا؟" قالت: "أنت" رسول الله صلى الله عليه وسلم, قال: "أعتقها فإنها مؤمنة ".
هذا حديث صحيح أخرجه مسلم وأبو داود والنسائي وغير واحد من الأئمة في تصانيفهم، يمرونه كما جاء ولا يتعرضون له بتأويل ولا تحريف.
وهكذا رأينا كل من يسأل: أين الله؟ يبادر بفطرته ويقول: في السماء. ففي الخبر مسألتان:
إحداهما شريعة: قول المسلم: أين الله؟
وثانيهما: قول المسئول: في السماء. فمن أنكر هاتين المسألتين، فإنما ينكر على المصطفى صلى الله عليه وسلم.
2- ورد هذا الحديث من طرق، وكأنه لذلك قال المصنف إنه من الأحاديث المتواترة، وفيه نظر، وفي بعضها أن الجارية أعجمية وأنها أشارت إلى السماء بدل قوله: "قالت في السماء". كما في "المسند". لكن في إسناده المسعودي واسمه عبد الرحمن بن عبد الله بن عتبة ابن مسعود الكوفي، وكان اختلط، وهذا رواه في الاختلاط لأنه في "المسند" "2/ 291" وسنن البيهقي "7/ 388" من رواية يزيد بن هارون عنه، فقد قال ابن نمير: كان ثقة، واختلط بآخره، سمع منه ابن مهدي ويزيد بن هارون أحاديث مختلطة. فقول الذهبي في "الأصل":

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 موضع شمال المدينة المنورة.
2 في نص رواية وصفها بالأمة السوداء. أخرجه الدارمي في "الرد على المريسي" "ص95" بسند صحيح.
3 قال في القاموس: صك: ضربه شديدا بعريض.

ص -82- "إسناده حسن" غير حسن، ومما يؤكد ضعف هذه الزيادة "أعجمية"، أن الطرق الأخرى خلو منها، وقد ساقها المصنف في "الأصل" وبعضها صحيح، وسائرها لا بأس بها في الشواهد.
والحديث قد خرجته في "صحيح أبي داود" "862" و"الإيمان" لابن أبي شيبة رقم الحديث "84"، و"تخريج السنة" لابن أبي عصام "489".
وهذا الحديث صحيح بلا ريب، لا يشك في ذلك، إلا جاهل أو مغرض من ذوي الأهواء الذين كلما جاءهم نص عن رسول الله صلى الله عليه وسلم يخالف ما هم عليه من الضلال، حاولوا الخلاص منه بتأويله بل تعطيله، فإن لم يمكنهم ذلك؛ حاولوا الطعن في ثبوته، كهذا الحديث، فإنه مع صحة إسناده وتصحيح أئمة الحديث إياه دون خلاف بينهم أعلمه، منهم الإمام مسلم حيث أخرجه في "صحيحه" وكذا أبو عوانة في "مستخرجه عليه" والبيهقي في "الأسماء" حيث قال عقبه "ص422": "وهذا صحيح، قد أخرجه مسلم".
ومع ذلك نرى الكوثري الهالك في تعصبه يحاول التشكيك في صحته بادعاء الاضطراب فيه، فقد علق على هذا الحديث فيما سوده على كتاب "الأسماء" بقوله "ص441-442".
"انفرد عطاء بن يسار برواية حديث القوم "كذا قال عليه ما يستحق" عن معاوية بن الحكم، وقد وقع في لفظ له كما في "كتاب العلو" للذهبي "!" ما يدل على أن حديث الرسول صلى الله عليه وسلم مع الجارية لم يكن إلا بإشارة، وسبك الراوي ما فهم من الإشارة في لفظ اختاره "!" فلفظ عطاء الذي يدل على ما قلنا هو: "حدثني صاحب الجارية نفسه. الحديث" وفيه: فمد النبي صلى الله عليه وسلم يده إليها مستفهما: من في السماء؟ قالت: الله، قال: فمن أنا، فقالت: رسول الله، قال: "أعتقها فإنها مسلمة". وهذا من الدليل على أن "أين الله" لم يكن لفظ الرسول صلى الله عليه وسلم"! "وقد فعلت الرواية بالمعنى في الحديث ما تراه من الاضطراب".
كذا قال، عامله الله بعدله، وأنت إذا تذكرت ما بيناه لك من صحة الحديث، وإذا علمت أن حديث عطاء عن صاحب الجارية نفسه لا يصح من قبل إسناده لأنه من رواية سعيد ابن زيد، فهو وإن كان في نفسه صدوقا، فليس قوي الحفظ، ولذلك ضعفه جمع، بل كان يحيى ابن سعيد يضعفه جدا، وقد أشار الحافظ في "التقريب" إلى هذا فقال: "صدوق له أوهام".
زد على هذا أن ما جاء في روايته من ذكر اليد والاستفهام، هو مما تفرد به دون كل من روى هذا الحديث من الرواة الحفاظ ومن دونهم. فتفرده بذلك يعده أهل العلم بالحديث منكرا بلا ريب.
فتأمل عصمني الله وإياك من الهوى، كيف اعتمد هذا الرجل "الكوثري" على هذه الرواية المنكرة، وليس هذا فقط، بل ضرب بها الرواية الثابتة المتفق على صحتها بين المحدثين. واعتبر الرواية المنكرة دليلا على ضعف واضطراب الرواية الصحيحة، فماذا يقول المؤمن عن

ص -83- هذا الرجل الذي يستغل علمه واطلاعه لتشكيك المسلمين في أحاديث نبيهم صلى الله عليه وسلم؟ عامله الله بما يستحق.
ثم إنه لم يكتف بهذا التضليل بل أخذ ينسب إلى الراوي "وهو ثقة أيا كان هذا الراوي لأن كل رواة هذا الحديث ثقات" أخذ ينسب إليه الكذب على رسول الله صلى الله عليه وسلم وهو يعلم، لأن معنى كلامه السابق أن الراوي اختار أن ينسب إلى النبي صلى الله عليه وسلم أنه قال للجارية: "أين الله" والواقع عند الكوثري أنه صلى الله عليه وسلم لم يقل ذلك، وإنما الراوي وضعه من عنده مكان رواية سعيد بن زيد "فمد النبي صلى الله عليه وسلم يده إليها مستفهما: من في السماء؟".
فأنا من واجبي أن أحذر المسلمين من هذا الكوثري وأمثاله الذين يتهمون الأبرياء، بما ليس فيهم مذكرا لهم بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ...} الآية.
2- حديث جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم قال في خطبته يوم عرفة: "ألا هل بلغت" فقالوا: نعم-"فجعل" يرفع أصبعه إلى
السماء وينكتها1 إليهم- ويقول: "اللهم اشهد" أخرجه مسلم.
3- هو طرف من حديث جابر الطويل في حجة النبي صلى الله عليه وسلم، وهو مخرج في جزء لي خاص بها مطبوع في المكتب الإسلامي.
3- حديث أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "الملائكة يتعاقبون فيكم, ملائكة بالليل, وملائكة بالنهار, ويجتمعون في صلاة الفجر, وصلاة العصر, ثم يعرج إليه الذين باتوا فيكم فيسألهم, وهو أعلم بهم, كيف تركتم عبادي"؟ فيقولون: أتيناهم وهم يصلون, وتركناهم وهم يصلون "
 . متفق عليه.
4- حديث عبد الله بن عمرو بن العاص: أن رسول الله صلى الله عليه وسلم قال: "الراحمون يرحمهم الرحمن, ارحموا من في الأرض يرحمكم من في السماء".
أخرجه أبو داود والترمذي وصححه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ويكبها".

ص -84- 4- قلت: وصححه غيره أيضا، وإنما هو صحيح لغيره كما بينته في "الأحاديث الصحيحة" "922".
5- حديث جرير: سمع النبي صلى الله عليه وسلم يقول: "من لم يرحم من في الأرض، لم يرحمه من في السماء" رواته ثقات.
5- قلت: أخرجه الطبراني كما بينته هناك.
6- حديث أنس أن زينب بنت جحش كانت تفخر على أزواج النبي صلى الله عليه وسلم تقول: زوجكن أهاليكن، وزوجني الله من فوق سبع سماوات. وفي لفظ: كانت تقول: إن الله أنكحني في السماء.
وفي لفظ أنها قالت للنبي صلى الله عليه وسلم:
زوجنيك الرحمن من فوق عرشه.
هذا حديث صحيح أخرجه البخاري.
6- قلت: في "التوحيد" باللفظين الأولين، وكذلك أخرجهما ابن سعد في "الطبقات" "8/ 103، 106"، وللترمذي "2/ 210" الأول منهما وقال: "حسن صحيح"، وعند النسائي "2/ 76" وأحمد "3/ 226" ثانيهما، لكنهما قالا: "من السماء": وهو لفظ ابن سعد.
وأما اللفظ الثالث، فهو في توحيد "البخاري"، من حديث أنس أيضا ذكره الحافظ في "الفتح" "13/ 348" من مرسل الشعبي وقال: "أخرجه الطبري وأبو القاسم الطحاوي "!" في كتاب "الحجة والتبيان له".
وهو في "تفسير الطبري" 22/ 11" بلفظ آخر نحوه.
7- حديث أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "ألا تأمنوني وأنا أمين من في السماء؟ يأتيني خبر السماء صباحا ومساء" متفق عليه.
8- حديث أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده، ما من رجل يدعو امرأته إلى فراشه فتأبى عليه، إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها زوجها". أخرجه مسلم.

ص -85- 9- حديث أبي هريرة عن النبي صلى الله عليه وسلم قال:
 "إن الميت يحضره الملائكة, فإذا كان الرجل الصالح قالوا: أخرجي أيتها النفس الطيبة كانت في الجسد الطيب, أبشري بروح وريحان, ورب غير غضبان, فلا يزال يقال لها ذلك حتى تخرج, ثم يعرج بها إلى السماء, فيستفتح لها, فيقال: من هذا؟ فيقال: فلان, فيقال: مرحبا بالنفس الطيبة, فلا يزال يقال لها ذلك حتى ينتهي بها إلى السماء التي فيها الله تعالى". وذكر الحديث.
رواه أحمد في "مسنده" والحاكم في "مستدركه" وقال: هلو على شرط البخاري ومسلم.
7- قلت: وهو كما قال، وقد خرجته في "الترغيب" 4/ 188-189".
10- حديث أبي هريرة أيضا قال: قال رسول الله صلى الله عليه وسلم:
 "كان ملك الموت يأتي الناس عيانا, فأتى موسى عليه السلام فلطمه, فذهب بعينه, فعرج إلى ربه عزوجل فقال: يا رب بعثتني إلى موسى فلطمني فذهب بعيني, ولولا كرامته عليك لشققت عليه. قال ارجع إلى عبدي فقل له: فليضع يده على ثور, فله بكل شعرة وارت كفه سنة يعيشها, فأتاه فبلغه ما أمره, فقال: ثم ماذا بعد ذلك؟ قال: الموت قال: الآن فشمه شمة قبض فيها روحه, ورد الله على ملك الموت بصره ".
وفي لفظ: "فلطم عينه ففقأها فرجع فقال أرسلتني إلى عبد لا يريد الموت فرد الله عليه عينه, وقال ارجع إلى عبدي فقل له: إن كنت تريد الحياة فضع يدك على متن ثور" -وفيه- "قال يا رب, فالآن وقال: رب أدننى من الأرض المقدسة رمية بحجر- قال رسول الله صلى الله عليه وسلم: لو كنت ثم لأريتكم قبره إلى جانب الطريق عند الكثيب الأحمر ". متفق على ثبوته.

ص -86- 8- كذا في "المخطوطة" وفي المطبوعات كلها: "متفق عليه"، وفيه نظر، فإنه ليس عندهما اللفظ الأول، وإنما أخرجه أحمد في "المسند" "2/ 533" وإسناده جيد. وله عنده طرق أخرى "2/ 269، 315، 351" بنحو اللفظ الآخر، وهو مخرج في "تخريج السنة" لابن أبي عاصم "801، 802"، ولقد كان تعبير ابن القيم في تخريج الحديث أدق من تعبير المصنف فقال في "جيوشه" "ص37": "حديث صحيح، أصله وشاهده في الصحيحين".
11- حديث أبي هريرة أيضا: قال رسول الله صلى الله عليه وسلم:
 "من تصدق بعدل تمرة من كسب طيب، ولا يصعد إلى الله إلا طيب، فإنها يتقبلها بيمينه، ويربيها لصاحبها، حتى تكون مثل الجبل". هذا حديث صحيح أخرجه البخاري.
12- حديث أبي موسى الأشعري: قال رسول الله صلى الله عليه وسلم:
 "إن الله لا ينام، ولا ينبغي أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل، حجابه النور1 "أو النار" لو كشفه لأحرقت سبحات وجهه كل شيء أدركه بصره" أخرجه الشيخان.
13- حديث ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "اتقوا دعوة المظلوم, فإنها تصعد إلى الله كأنها شرارة". غريب وإسناده جيد ".
9- قلت أخرجه الحاكم وغيره كما بينته في "الصحيحة" "869".
14- حديث أبي سعيد الخدري: قال قال رسول الله صلى الله عليه وسلم: "يقبل الله صدقة العبد من كسب طيب, ولا يقبل الله إلا طيبا, ولا يصعد إليه إلا الطيب, فيأخذ التمرة فيربيها حتى يجعلها مثل الجبل".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: هذا الحجاب هو الذي يحجب الأبصار كلها أن تراه سبحانه وتعالى في الدنيا، وهو الذي أشار إليه النبي صلى الله عليه وسلم بقوله حين سئل: هل رأيت ربك؟ نور، أنى أراه. كما سيأتي.

ص -87- صحيح/ 10
10- قلت: هو كما قال، وإسناد المصنف في الأصل صحيح، ولكن لم أره فيما لدي من المراجع من حديث أبي سعيد الخدري، وهو بمعناه في "الصحيحين" وغيرهما من حديث أبي هريرة مرفوعا، نحوه وقد مضى لفظه في الكتاب "11"، وله في "مسند أحمد" طرق عنده "2/ 268، 328، 404، 418، 431، 528، 541" وأخرجه ابن أبي عاصم في "السنة" "824".
15- حديث سعد ابن أبي وقاص, أن النبي صلى الله عليه وسلم قال لسعد بن معاذ: "لقد حكمت فيهم بحكم الملك من فوق سبع سموات" صحيح، أخرجه النسائي
11- قلت: وأخرجه البيهقي في "الأسماء والصفات" "ص420" وإسناده حسن، فيه محمد بن صالح التمار، قال الحافظ: "صدوق يخطئ"، وأورده المؤلف في "الميزان"، وحكى خلاف الأئمة فيه. لكن الحديث شاهد من مرسل علقمة بن وقاص. رواه ابن إسحاق كما في "الفتح". وذكره المؤلف في الأصل من روايته أيضا عن محمد بن مالك أن سعد بن معاذ.. الحديث وقال: هذا مرسل.
والحديث أصله في "الصحيحين" من حديث أبي سعيد الخدري مختصرا.
16- حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال:
 "فأدخل على ربي وهو على عرشه تبارك وتعالى".
فيه زائدة بن أبي الرقاد ضعيف، والمتن بنحوه في "الصحيح" للبخاري عن أنس عن النبي صلى الله عليه وسلم قال: "فأستأذن علي ربي في داره فيؤذن لي"
وأخرجه أبو أحمد العسال في كتاب المعرفة بإسناد قوي عن ثابت عن أنس وفيه:
 "فآتي باب الجنة فيفتح لي، فآتي ربي تبارك وتعالى وهو على كرسيه أو سريره فآخر له ساجدا" وذكر الحديث.

ص -88- 12- قلت: لكنه عنده في صورة التعليق وقد ساقه المصنف في الأصل بعد "ص82-86" بسنده إليه بأتم مما هنا، لكن ذكر الدار فيه شاذ كما حققته في تعليقي على مختصري لـ"صحيح البخاري" في أوائل "كتاب التوحيد"، وهو على وشك التمام يسره الله تعالى لي يمنه وكرمه. وحديث ثابت عن أنس له طريق أخرى عنه تأتي في الكتاب "81" وأخرجه الدارمي في "رده على المريسي" "ص14" وأحمد في "مسنده" " / 281-282، 295-296" عن ابن عباس ونحوه وأخرجه أبو جعفر في "العرش" "ق113/ 1". وله شاهد آخر عن أبي هريرة في حديث طويل له في الحشر. أخرجه أبو الشيخ في "العظمة" "ق66/ 1، 72/ 1".
17- عن أنس أن مالك بن صعصعة حدثه أن نبي الله حدثه عن ليلة أسري به قال:
 "بينما أنا في الحطيم -وربما قال قتادة: في الحجر: مضطجع إذ أتاني آت- فذكر الحديث وفيه قال:- ثم أتيت بدابة دون البغل وفوق الحمار أبيض يقع خطوه عند انقضاء طرفه -قال:- فحملت عليه فانطلق بي جبرائيل حتى أتى بي السماء الدنيا فاستفتح فقيل: من هذا؟ قال جبرائيل قيل: ومن معك؟ قال: محمد. قيل: أوقد أرسل إليه؟ قال: نعم. فقيل: مرحبا به ولنعم المجئ وجاء. قال: ففتح، فلما خلصت إذا فيها آدم، قال: هذا أبوك فسلم عليه، فسلمت عليه، فرد السلام، ثم قال: مرحبا بالابن الصالح والنبي الصالح. ثم صعد حتى أتى السماء الثانية فاستفتح. قيل: من هذا؟ قال: جبرائيل. قيل: ومن معك؟ قال: محمد. قال: ففتح، فلما خلصت فإذا يحيى وعيسى هما ابنا الخالة، قال: هذا يحيى وعيسى فسلم عليهما، فسلمت فردا السلام، وقالا: مرحبا بالأخ الصالح والنبي الصالح. ثم صعد بي إلى السماء الثالثة فاستفتح، فقيل: من هذا؟ قال: جبرائيل. قيل: ومن معك؟ قال: محمد. قيل: وقد أرسل إليه؟ قال: نعم. قيل: مرحبا به ونعم المجيئ جاء. قال: ففتح، فلما خلصت إذا يوسف، قال: هذا يوسف، فسلم عليه، فسلمت عليه، فرد السلام ثم قال: مرحبا بالأخ الصالح والنبي الصالح. ثم صعد حتى أتى السماء الرابعة فاستفتح قيل: من هذا؟ قال: جبرائيل. قيل: ومن معك؟ قال:

ص -89- محمد، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا به ونعم المجئ جاء، قال: ففتح، فلما خلصت فإذا إدريس، قال: هذا إدريس فسلم عليه، فسلمت عليه، فرد السلام، ثم قال: مرحبا بالأخ الصالح والنبي الصالح. قال: ثم صعد حتى أتى السماء الخامسة فاستفتح، قيل: من هذا؟ قال: جبرائيل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قال: مرحبا به ونعم المجئ جاء. قال: ففتح، فلما خلصت فإذا هارون، قال: هذا هارون فبسلم عليه، قال: فسلمت عليه، فرد السلام ثم قال: مرحبا بالأخ الصالح والنبي الصالح. ثم صعد حتى أتى السماء السادسة فاستفتح قيل: من هذا؟ قال: جبرائيل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قال: مرحبا به ونعم المجئ جاء، ففتح، فلما خلصت فإذا أنا بموسى، قال: هذا موسى فسلم عليه، فسلمت عليه، فرد السلام ثم قال، مرحبا بالاخ الصالح والنبي الصالح، قال: فلما تجاوزت بكى، فقيل: ما يبكيك؟ قال: أبكي لأن غلاما بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي. ثم صعد حتى أتى السماء السابعة فاستفتح، قيل: من هذا؟ قال: جبرائيل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قال: مرحبا به ونعم المجئ جاء، قال: ففتح، فلما خلصت فإذا إبراهيم، قال: هذا إبراهيم فسلم عليه، قال: فسلمت عليه، فرد السلام، ثم قال: مرحبا بالابن الصالح والنبي الصالح. قال: ثم رفعت إلي سدرة المنتهى، ثم رفع إلي البيت المعمور، قال: ثم فرضت علي الصلاة خسمين صلاة كل يوم، فرجعت فمررت على موسى، فقال: بم أمرت؟ فقلت: بخمسين صلاة كل يوم، قال: إن أمتك لا تستطيع خمسين صلاة، وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فسله التخفيف لأمتك، قال: فرجعت، فوضع عني عشرا، فرجعت إلى موسى فقال: بم أمرت؟ قلت: بأربعين صلاة كل يوم، قال: إن أمتك لا تستطيع أربعين صلاة كل يوم، وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أسد المعالجة فارجع إلى ربك

ص -90- فسله التخفيف لأمتك، فرجعت فوضع عني عشرا أخر، فرجعت إلى موسى فقال: بم أمرت؟ قلت: أمرت بثلاثين صلاة كل يوم، قال: إن أمتك لا تستطيع ثلاثين صلاة كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فسله التخفيف لأمتك، فرجعت فوضع عني عشرا أخر، فرجعت إلى موسى فقال: بم أمرت؟ قلت: بعشرين صلاة كل يوم، قال: إن أمتك لا تستطيع عشرين صلاة كل يوم، وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فسله التخفيف لأمتك، قال: فرجعت فأمرت بعشر صلوات في كل يوم، فرجعت إلى موسى فقال: بم أمرت؟ قلت: بعشر صلوات كل يوم، قال: إن أمتك لا تستطيع عشر صلوات كل يوم، وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فسله التخفيف لأمتك، فرجعت، فأمرت بخمس صلوات كل يوم، فرجعت إلى موسى فقال: بم أمرت؟ قلت: أمرت بخمس صلوات كل يوم، فقال: إن أمتك لا تستطيع خمس صلوات كل يوم، وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، قلت: قد سألت ربي حتى استحييت ولكني أرضى وأسلم، فلما نفدت نادى منادي: قد أمضيت فريضتي وخففت عن عبادي" متفق عليه1.
18- حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "إن لله ملائكة سياحين في الأرض فضلا عن كتاب الناس، فإذا وجدوا قوما يذكرون الله تعالى تنادوا: تعالوا هلموا إلى بغيتكم، فيحفون بهم، فإذا تفرقوا، صعدوا إلى السماء، فيقول الله تعالى: أي شيء تركتم عبادي يصنعون؟ فيقولون: تركناهم يحمدونك ويمجدونك ويذكرونك، فيقول:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: وقد ذكر ابن القيم رحمه الله تعالى في "الجيوش الإسلامية" "ص29" أن قصة المعراج متواترة. وقد جمع الحافظ ابن كثير كثيرا من طرقها، واستقصى ذلك السيوطي في كتابه "الآية الكبرى في المعراج والإسراء" ولا شك في تواتر أصل القصة، وأما تفصيلها ففيها الصحيح الكثير الطيب، وفيها ما دون ذلك.

ص -91- هل رأوني؟ فيقولون: لا، فيقول: كيف لو رأوني؟ فيقولون: لو رأوك كانوا لك أشد تحميدا وتمجيدا وذكرا، فيقول: فأي شيء يطلبون؟ فيقولون: يطلبون الجنة، فيقول: وهل رأوها؟ فيقولون: لا، فيقول: فكيف لو رأوها؟ فيقولون: لو رأوها كانوا أشد طلبا وأشد حرصا. فيقول: من أي شيء يتعوذون؟ فيقولون: يتعوذون من النار. فيقول: وهل رأوها؟ فيقولون: لا، فيقول: لو رأوها؟ فيقولون: لو رأوها كانوا أشد منها هربا، وأشد منها تعوذا وخوفا. فيقول: إني أشهدكم أني قد غفرت لهم، فيقولون: فيهم فلان الخطاء لم يردهم إنما جاء لحاجة، فيقول: هم القوم لا يشقى بهم جليسهم -مرتين-". متفق عليه.
19- عن ابن عباس: حدثني رجال من أصحاب النبي صلى الله عليه وسلم أنهم بينما هم جلوس مع رسول الله صلى الله عليه وسلم ليلة إذ رمي بنجم فاستنار فقال:
 "ما كنتم تقولون إذا رمي بمثل هذا؟!" قالوا: كنا نقول: ولد الليلة عظيم أو مات عظيم، فقال: "فإنها لا يرمى بها لموت أحد ولا لحياته، ولكن ربنا عز وجل إذا قضى أمرا سبح حملة العرش حتى يسبح أهل السماء الذين يلونهم حتى يبلغ التسبيح أهل السماء الدنيا، فيقول الذين يلون حملة العرش: ماذا قال ربكم؟ فيخبرونهم ماذا قال، فيستخبر أهل السموات بعضهم بعضا حتى يبلغ الأمر أهل السماء الدنيا، فيخطف الجن السمع فيلقونه إلى أوليائهم، فما جاؤوا به على وجه فهو الحق، ولكنهم يقرفون1 ويزيدون.
20- حديث محفوظ ثابت عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "إذا أحب الله عبدا نادى جبرائيل فقال: إني أحب عبدي فأحبوه، فينوه بها جبرائيل في حملة العرش، فتسمع أهل السماء لغط حملة العرش، فيحبه أهل السماء السابعة، ثم سماء سماء حتى ينزل إلى السماء الدنيا، ثم يهبط إلى الأرض فيحبه أهل الأرض".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: يبغون ويكذبون.‏

ص -92- وقولنا في هذه الأحاديث: إننا نؤمن بما صح منها، وبما اتفق السلف على إمراره وإقراره، فأما ما في إسناده مقال، واختلف العلماء في قبوله وتأويله، فإنا لا نتعرض له بتقرير، بل نرويه في الجملة ونبين حاله، وهذا الحديث1 إنما سقناه لما فيه من تواتر من علو الله تعالى فوق عرشه مما يوافق آيات الكتاب.
13- قلت: أخرجه الشيخان والترمذي بنحوه مختصرا، وهو مخرج في "الأحاديث الضعيفة" "2207".
14- قلت: وهو موقوف حسن الإسناد.
21- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "لما قضى الله الخلق كتب في كتابه فهو عنده فوق العرش: إن رحمتي سبقت غضبي" وفي لفظ:
 "إن الله كتب كتابا قبل أن يخلق الخلق: إن رحمتي سبقت غضبي، فهو عنده فوق العرش" وفي لفظ آخر:
 "لما خلق الله الخلق كتب في كتاب كتبه على نفسه فهو مرفوع فوق العرش: إن رحمتي تغلب غضبي".
15- حديث صحيح، وبعض ألفاظه عند الشيخين، واللفظ الأخير للترمذي، وقد خرجته في "الصحيحة" "1629"، وفي "تخريج السنة" لابن أبي عاصم "810، 811".
22- عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:
 "يا أبا المنذر، أي آية في كتاب الله أعظم؟ -قلت: الله ورسوله أعلم، "فرددها مرارا ثم" قال "أبي": "الله لا إله إلا هو الحي القيوم" -فضرب صدري وقال: "ليهنك العلم أبا المنذر، والذي نفسي بيده أن لهذه الآية لسانا وشفتين تقدس الملك عند ساق العرش".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني حديث الأطيط، وقد تعمدت حذفه على القاعدة.

ص -93- 16- قلت: حديث صحيح، أخرجه أحمد "5/ 141-142" بسند صحيح على شرط مسلم، وقد أخرجه في "صحيحه" "2/ 199" عن أبي بكر ابن أبي شيبة دون الشطر الأخير منه، لكن قال المنذري في "الترغيب" "2/ 221":
"رواه ابن أبي شيبة في كتابه بإسناد مسلم وزاد..." فذكره.
"تنبيه" أورد ابن القيم في "جيوشه" "ص34" حديث ابن عباس المشار إليه من رواية أحمد بلفظ: "على كرسيه أو سريره جالسا" فزاد "جالسا" وليست هذه الزيادة عند أحمد ولا عند غيره ممن ذكرنا، فأظنها مصحفة، ولا أعلم في جلوس الرب تعالى حديثا ثابتا.
23- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 "ما طرف1 صاحب الصور مذ وكل به مستعدا ينظر نحو العرش مخافة أن يؤمر قبل أن يرتد إليه طرفه، كأن عينيه كوكبان دريان" أخرجه الحاكم وصححه.
17- قلت: ووافقه المؤلف في "تلخيصه" "4/ 559" وزاد: "على شرط مسلم". وهو كما قال. وأخرجه أبو الشيخ أيضا "في "العظمة" "73/ 1". وذكر له شاهدا من حديث ابن عباس.
24- عن أبي ذر قال: قال النبي صلى الله عليه وسلم:
 "أتدري أين تغرب الشمس؟ قلت: الله ورسوله أعلم، قال: "فإنها تذهب حتى تسجد تحت العرش عند ربها وتستأذن" وذكر الحديث.
أخرجه البخاري.
25- عن أنس أن رسول الله صلى الله عليه وسلم كان إذا أمطرت السماء حسر2 عن منكبيه حتى يصيبه المطر، ويقول: "إنه حديث عهد بربه" أخرجه مسلم.
18- قلت: ولفظه "3/ 26": قال أنس: أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر، قال: فحسر رسول الله صلى الله عليه وسلم ثوبه حتى أصابه من المطر، فقلنا: يا رسول الله لم صنعت هذا؟ قال:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ما غفل لحظة ترقبا لأمر الله وانتظارا له.
2 أي: كشف ثوبه.

ص -94- لأنه حديث عهد بربه. وكذا رواه أبو داود في "الأدب" وأحمد "3/ 133، 267"، واللفظ الذي في الكتاب هو للحافظ أبي القاسم البغوي، رواه المصنف بإسناده عنه. والحديث عند ابن أبي عاصم في "السنة" "823" والدارمي في "الرد على الجهمية" "ص25".
26- عن ابن عباس قال: جاء رجل فقال: يا ابن عباس إني أجد في القرآن أشياء تختلف علي فقد وقع ذلك في صدري. فقال ابن عباس: أتكذيب؟ قال: ما هو بتكذيب ولكن اختلاف. قال: فهلم ما وقع في صدرك1. فقال له الرجل: اسمع الله يقول -فذكر أشياء ثم قال-: وفي قوله: {أم السماء بناها رفع سمكها فسواها، وأغطش ليلها وأخرج ضحاها، والأرض بعد ذلك دحاها} فذكر في هذه الآية خلق السماء قبل الأرض، وقال في الآية الأخرى: "وقدر فيها أقواتها في أربعة أيام سواء للسائلين. ثم استوى إلى السماء وهي دخان" الآية، فذكر في هذه خلق الأرض قبل السماء. فقال ابن عباس: أما قوله "أم السماء بناها، رفع سمكها فسواها" الآيات، فإنه خلق الأرض في يومين قبل السماء، ثم استوى إلى السماء فسواهن في يومين آخرين، ثم نزل إلى الأرض فدحاها، قال: ودحيها أن أخرج منها الماء والمرعى.
أخرجه البخاري2.
27- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: يقول الله عز وجل:
"أنا عند حسن ظن عبدي بي، وأنا معه حين يذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأ ذكرته في ملأ خير منهم، وإن اقترب إلي شبرا اقتربت إليه ذراعا، وإن اقترب إلي ذراعا اقتربت إليه باعا، وإن أتاني يمشي أتيته هرولة"3. هذا حديث صحيح. وفيه التفريق بين الكلام النفسي والكلام المسموع، فهو تعالى متكلم بهذا وبهذا، وهو الذي كلم موسى تكليما وناداه من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "نفسك" بدل: صدرك.
2 قلت: تعليقا ومسندا، وكذا البيقهي في "الأسماء" "ص379" مسندا، وأبو الشيخ في "العظمة" "100/ 1".
3 في المخطوطة: "أهرول".

ص -95- جانب الطور وقربه نجيا.
19- قلت: أخرجه البخاري "13/ 328-329- فتح" ومسلم "8/ 62" وأحمد "2/ 251، 413، 480"، وصححه الترمذي "4/ 290". وله في المسند "2/ 354، 405، 482" ثلاث طرق أخرى عن أبي هريرة به نحوه. وأخرجه ابن منده في "التوحيد" "ق77/ 1"، ثم روى له "ق100/ 1" شاهدا عن أنس مرفوعا.
28- عن أسماء بنت أبي بكر الصديق قالت: قال رسول الله صلى الله عليه وسلم:
 "لما كان ليلة أسري بي انتهيت إلى سدرة المنتهى" وذكر الحديث. إسناده صالح.
20- قلت: عزاه السيوطي في "الخصائص الكبرى" "1/ 438" لابن مردويه عنها بنحوه. وللحديث شواهد كثيرة في "الصحيحين" وغيرهما من حديث أنس وغيره تراها في "الخصائص"، فراجعها إن شئت، وقد خرجت حديث أنس في "تخريج السنة" لابن أبي عاصم "791".
29- عن مجاهد قال: قيل لابن عباس: إن ناسًا يقولون في القدر. قال: يكذبون بالكتاب، لئن اخذت بشعر أحدهم لأنصونه1، إن الله "كان" على عرشه قبل أن يخلق شيئا، فخلق الخلق فكتب ما هو كائن إلى يوم القيامة. فإنما يجري الناس على أمر قد فرغ منه.
21- قلت: ساق المصنف في الأصل إسناده وهو صحيح، وقد أخرجه الآجري في "الشريعة" "ص293" واللالكائي في "السنة" "1/ 91/ 2" وابن قدامة في "العلو" "169/ 1".
30 عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم:
 "الرحم معلقة بالعرش، وليس الواصل بالمكافئ2 ولكن "من" إذا قطعه ذو رحمه وصله" إسناده قوي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لآخذن بناصيته، يقال: تناصي القوم تآخذوا بالنواصي في الخصومة.
2 أي: الذي يصل من بدأ بوصله.

ص -96- 22- أخرجه أحمد "2/ 163، 193" وسنده صحيح على شرط البخاري، وقد أخرجه في "صحيحه" دون قوله "الرحم معلقة بالعرش" وصححه الترمذي، ولهذه الزيادة شواهد كثيرة عن جمع من الصحابة منهم عائشة عند الشيخين.
31- عن أبي أمامة قال: قال أبو أيوب: نزل على رسول الله صلى الله عليه وسلم شهرا، فارتقبت عمله فرأيته إذا زالت الشمس فلو كان في يده عمل الدنيا رفضه وإن كان نائما فكأنما يوقظ، فيقوم فيغتسل أو يتوضأ ثم يركع ركعات يتمهن ويحسنهن يتمكن فيهن، فسألته عن ذلك فقال:
"إن أبواب السماء وأبواب الجنان تفتح في تلك الساعة، فلا ترتج حتى نصلي هذه الصلاة، فأحب أن يصعد مني إلى ربي تلك الساعة خير".
رواه آدم بن أبي أياس في "كتاب الثواب" وإسناده ضعيف.
23- قلت: لكن لموضع الشاهد منه، ما يشهد له من حديث عبد الله بن السائب به مختصرا بلفظ "إنها ساعة تفتح فيها أبواب السماء فأحب أن يصعد لي فيها عمل صالح". أخرجه الترمذي وحسنه وأحمد "3/ 411" وسنده صحيح، فلو آثره المصنف بالذكر لأصاب، لصحة سنده واختصار متنه.
32- عن النعمان بن بشير مرفوعا "في التسبيحة والتحميدة والتهليلة يتعاطفن حول العرش، لهن دوي كدوي النحل، يذكرن بصاحبهن ألا يحب أحدكم أن لا يزال له عند الرحمن1 ما يذكر به؟"
24- قلت: حديث صحيح، أخرجه ابن ماجه "3809" والحاكم "1/ 503" وقال: "صحيح على شرط مسلم" ووافقه المصنف.
33- عن ابن عباس مرفوعا:
 "يجيء المقتول بالقاتل يوم القيامة ورأسه بيده وأوداجه تشخب يقول: يارب قتلني، حتى يدنيه من العرش".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: عند الله.

ص -97- 25- حديث صحيح، أخرجه أحمد وغيره بسندين صحيحين عنه، وقد خرجته في "المشكاة" "3465".
34- وعنه قال: سمعت النبي صلى الله عليه وسلم يقول:
 "يؤتى بالمقتول متعلقا بالقاتل وأوداجه تشخب دما حتى ينتهي به إلى العرش يقول: يارب سل هذا فيم قتلني؟".
35- حديث عبد الله بن عمرو قال:
 "جعل الله فوق السماء السابعة الماء، وجعل فوق الماء العرش، والذي نفسي بيده إن نفسي والقمر ليعلمان أنهما سيصيران إلى النار يوم القيامة".
هذا حديث موقوف.
26- قلت: ذكره المصنف من رواية روح بن عباد وهو من شيوخ أحمد بسنده عن ابن عمرو، وهو إسناد صحيح.
36- عن البراء قال:
خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فذكر الحديث بطوله، وقال في الروح: "حتى ينتهي بها إلى السماء السابعة فيقول الله تعالى: أعيدوه".
إسناده صالح.
27- قلت: هو مخرج في "أحكام الجنائز".
37- عن سلمان الفارسي قال: قال رسول الله صلى الله عليه وسلم:
 "إن ربكم حيي كريم يستحي من عبده إذا رفع يديه إليه يدعوه أن يردهما صفرا ليس فيهما شيء".
28- حديث صحيح، مخرج في "المشكاة" "2244" و"صحيح أبي داود" "133" و"الترغيب "2/ 273".

ص -98- هذا حديث مشهور رواه عن النبي صلى الله عليه وسلم أيضا علي بن أبي طالب وابن عمر وأنس وغيرهم.
38- حديث قتادة بن النعمان سمع النبي صلى الله عليه وسلم يقول:
 "لما فرغ الله من خلقه استوى على عرشه".
رواته ثقات، رواه أبو بكر الخلال في كتاب السنة له1.
39- حديث أخرجه البخاري في كتاب الرد على الجهمية: من "صحيحه" في "باب قوله: إليه يصعد الكلم الطيب" عن ابن عباس قال:
بلغ أبا ذر مبعث النبي صلى الله عليه وسلم فقال لأخيه: إعلم لي علم هذا الرجل الذي يزعم أنه يأتيه الخبر من السماء.
40- حديث عمران بن حصين أن رسول الله صلى الله عليه وسلم قال:
 "اقبلوا البشرى يا بني تميم" قالوا: "قد" بشرتنا فأعطنا. قال: "اقبلوا البشرى يا أهل اليمن" قالوا: قد بشرتنا فاقض لنا على هذا الأمر كيف كان؟ فقال:
 "كان الله على العرش، وكان قبل كل شيء وكتب في اللوح كل شيء يكون".
هذا حديث صحيح قد خرجه البخاري في مواضع2/ 29
29- قلت: لقد جمع المصنف رحمه الله تعالى في تخريجه لهذا الحديث بين تصريحه بصحته، وعزوه إياه للبخاري في "صحيحه"، بينما الغالب عليه الإشارة إلى صحته بعزوه للشيخين أو أحدهما كما سبق غير مرة، ويأتي أيضا، ففي صنيع هذا الإمام ما يدل على جواز

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وذكر ابن القيم في "الجيوش الإسلامية" "ص34" أن إسناده صحيح على شرط البخاري.
2 قلت: وسيأتي برقم "44" نحوه من روايته أيضا أتم منه.

ص -99- الجمع المذكور، الذي جرينا عليه في بعض تخريجاتنا، فأنكره بعض الحاقدين من متعصبة الحنفية، واتهمنا بما لم يخطر لي على بال، وقد شرحت ذلك ورددت عليه بما يكفي ويشفي في مقدمتي لتخريج "شرح العقيدة الطحاوية" الطبعة الرابعة للمكتب الإسلامي فلتراجع فإنها هامة.
41- عن ثابت البناني قال: كان داود عليه السلام يطيل الصلاة ثم يركع ثم يرفع رأسه إلى السماء ثم يقول: "إليك رفعت رأسي يا عامر السماء، نظر العبيد إلى أربابها يا ساكن السماء". إسناده صالح.
اعلم أن الله عز وجل قد أخبرنا وهو أصدق القائلين بأن عرش بلقيس عرش عظيم فقال: "ولها عرش عظيم" ثم ختم الآية بقوله: "الله لا إله إلا هو رب العرش العظيم" فكان عرشها عظيما بالنسبة إليها وما نحيط الآن علما بتفاصيل عرشها ولا بمقداره، ولا بماهيته، وقد أتى به بعض رعية سليمان عليه السلام إلى بين يديه قبل ارتداد طرفه، فسبحان الله العظيم، فما ينكر كرامات الأولياء، إلا جاهل، فهل فوق هذه كرامة؟ فيقال: إنه دعا باسم الله الأعظم، فحضر في لمح البصر من اليمن إلى الشام، فما ثم إلا محض الإيمان والتصديق، ولا مجال للعقل في ذلك، بل آمنا وصدقنا، فهذا في شيء صغير صنعه الأدميون، وجلبه في هذه المسافة البعيدة بشر بإذن الله تعالى، فما الظن بما أعد الله تعالى من السرر والقصور في الجنة لعباده؟ الذي كل سرير منها طوله وعرضه مسيرة شهر أو أكثر، وهو من درة بيضاء أو من ياقوتة حمراء، الذي كل باع منها خير من ملك الدنيا "فتبارك الله أحسن الخالقين" آمنا بالغيب والله، وجزمنا بخبر الصادق، ففي الجنة "قطعا" ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، فما الظن بالعرش العظيم الذي اتخذه العلي العظيم لنفسه في ارتفاعه وسعته، وقوائمه وماهيته وحملته، والكرويين الحافين من حوله، وحسنه ورونقه وقيمته؟ فقد ورد أنه من ياقوتة حمراء ولعل مساحته مسيرة خمسمائة ألف عام لا إله إلا هو الحليم الكريم، لا إله إلا هو رب العرش العظيم، لا إله إلا الله رب السموات السبع ورب العرش الكريم، الحمد لله رب العالمين، سبحان الله وبحمده عدد خلقه وزنة

ص -100- عرشه، ورضى نفسه ومداد كلماته، ضاعت الأفكار وطاشت العقول، وكلت الألسنة عن العبارة عن بعض المخلوقات، فالله أعلا وأعظم "آمنا بالله واشهد بأنا مسلمون" تبا لذوي العقول الخائضة، والقلوب المعطلة، والنفوس الجاحدة، فما قدروا الله حق قدره، والأرض جميعا قبضته يوم القيامة، والسماوات مطويات بيمينه، سبحانه وتعالى عما يشركونه. اللهم بحقك عليك، وباسمك الأعظم وكلماتك التامة، ثبت الإيمان في قلوبنا، واجعلنا هداة مهتدين، نعم ما السماوات والأرض في الكرسي إلا كحلقة في فلاة وما الكرسي في العرش العظيم إلا كحلقة في فلاة، اسمع وتعقل ما يقال لك وتدبر ما يلقى إليك، والجأ إلى الإيمان بالغيب، فليس الخبر كالمعاينة.
قال الله تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} وقال تعالى: {وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} وقال تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ، يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} وقال تعالى: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ}.
والقرآن مشحون بذكر العرش -وكذلك الآثار- بما يمتنع أن يكون مع ذلك أن المراد بذلك الملك، فدع المكابرة والمراء، فإن المراء في القرآن كفر، ما أنا قلته بل المصطفى صلى الله عليه وسلم قاله.
30- قلت: أخرجه الإمام اللالكائي في "السنة" "1/ 92/ 2" وعنه ابن قدامة المقدسي في جزئه "إثبات صفة العلو لله تعالى" "ق162/ 1" ومن طريقه ساقه المصنف، ووقع في سنده سقط في الأصل يستدرك من "ابن قدامة" وصححه المؤلف عن ثابت البناني في "الأربعين" له "178/ 1".
31- قلت: عرش الرحمن تبارك وتعالى، نؤمن به، ونصفه بما ثبت في الكتاب والسنة فقط، فليت المؤلف رحمه الله تعالى وقف عندهما، ولم يزد عليهما وصفا تظننا ورجما بالغيب، لا سيما وهو قد ذكر فيما يأتي من الأصل عن وهب بن منبه أنه قال: "العرش مسيرة خمسين ألف سنة" فقال خمسين، ولم يقل خمسمائة! وهو على كل حال من الإسرائيليات التي لا فائدة من ذكرها إلا للتنبيه، ولذلك حذفته من هذا المختصر.

ص -101- 32- يشير إلى الحديث الوارد في ذلك من طرق تكلمت عليها في "سلسلة الأحاديث الصحيحة" "109" وسيأتي في الكتاب برقم.
33- جزم المصنف رحمه الله تعالى بأن النبي صلى الله عليه وسلم قاله، وحق له ذلك، فإنه صحيح ثابت من طرق، وقد صححه جمع كما سبقت الإشارة إليه برقم "1".
42- عن حسان بن عطية قال: حملة العرش ثمانية يتجاوبون بصوت حسن رخيم، فيقول أربعة منهم: سبحانك وبحمدك على حلمك بعد علمك. ويقول أربعة: سبحانك وبحمدك على عفوك بعد قدرتك. إسناده قوي
34- ذكره المصنف من طريق الوليد بن يزيد العذري: حدثنا الأوزاعي عنه. وهذا سند قوي كما قال، وتابعه رواد بن الجراح عن الأوزاعي به. أخرجه أبو الشيخ في "العظمة". "ق88/ 1- مصورة المكتب الإسلامي".
43- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:
 "من آمن بالله ورسوله، وأقام الصلاة، وصام رمضان، كان حقا على الله أن يدخله الجنة، جاهد في سبيل الله، أو جلس في أرضه التي ولد فيها" قالوا: يا رسول الله: أفلا نبشر الناس بذلك؟ قال: "إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله، بين الدرجتين كما بين السماء والأرض، إذا سألتم الله عز وجل فسألوه الفردوس فإنه في وسط الجنة وأعلا الجنة وفوقه عرش الرحمن، ومنه تفجر أنهار الجنة" أخرجه البخاري1.
قال البخاري في أواخر صحيحه باب قوله عز وجل "وكان عرشه على الماء" وهو رب العرش العظيم، ثم قال: وقال مجاهد: استوى "علا" على العرش.
35- وصله الفريابي بسند صحيح عن مجاهد. قلت: وفيه رد على بعض الكتاب المعاصرين الذين يوهمون الناس أن السلف يتكلموا في آيات الصفات ولم يفسروها إطلاقا،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وكذا أحمد، وفي إسناده اختلاف بينته في "الصحيحة" "921".

ص -102- وأنهم اكتفوا بقراءتها دون تدبرها وتفهمها. وهذا مما أبطله شيخ الإسلام ابن تيمية رحمه الله في كتبه، نعم لم يفسروها تفسيرا مقرونا بالتشبيه والتكييف، بل نهوا عن ذلك أشد النهي، كما ستراه في الكتاب عن مالك وغيره، وقد روى اللالكائي في "السنة" "1/ 91/ 2" عن بشر بن عمر الثقة المتوفى "207" قال: سمعت غير واحد من المفسرين يقولون: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: على العرش ارتفع.
44- ثم روى بسنده عن عمران قال: إني عند النبي صلى الله عليه وسلم وجاءه قوم من بني تميم فقال: "اقبلوا البشرى يا بني تميم". قالوا: بشرتنا فأعطنا. فدخل ناس من أهل اليمن فقال: "اقبلوا البشرى يا أهل اليمن إذ لم يقبلها بنو تميم" قالوا: قبلنا جئناك لنتفقه في الدين، ولنسألك عن أول هذا الأمر ما كان؟ قال: "كان الله ولم يكن شيء قبله، وكان عرشه على الماء، وخلق السموات والأرض، وكتب في الذكر كل شيء" ثم أتاني رجل فقال: يا عمران أدرك ناقتك فقد ذهبت، فانطلقت أطلبها، فإذا السراب ينقطع دونها، وايم الله لوددت أنها ذهبت ولم أقم.
أنا أعد "إيراد" نصوص هذه المسألة للاحتجاج عيا، أما سمعت قول القائل:

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

45- عن ابن عباس قال: الكرسي موضع القدمين، والعرش لا يقدر أحد قدره. رواته ثقات. 36
36- صحيح موقوف، أخرجه ابن خزيمة في "التوحيد" "ص71-72" والدارمي في "الرد على المريسي" "ص71، 73-74" وأبو جعفر بن أبي شيبة في "العرش" "114/ 2" وعبد الله بن أحمد في "السنة" "ص71" عن سفيان عن عمار الدهني عن مسلم البطين عن سعيد بن جبير عنه.
قلت: وهذا إسناد صحيح رجاله كلهم ثقات.
وتابعه يوسف بن أبي إسحاق عن عمار الدهني. أخرجه أبو الشيخ في "العظمة" "33/ 1" وله عنده شاهد "36/ 21" من حديث أبي ذر مرفوعا.
46- عن قيس قال: لما قدم عمر رضي الله عنه الشام استقبله الناس وهو

ص -103- على بعيره، فقالوا: يا أمير المؤمنين لو ركبت برذونا يلقاك عظماء الناس ووجوههم، فقال عمر رضي الله عنه: ألا أريكم ههنا، إنما الأمر من ههنا، فأشار بيده إلى السماء.
إسناده كالشمس. 37
37- قلت: أخرجه الدارمي "ص105" وفي "الرد على الجهمية" "ص26" ومن طريقه المصنف بإسناده إليه، وهو إسناد صحيح على شرط الشيخين.
47- عن عبدالرحمن بن غنم قال: سمعت عمر بن الخطاب يقول: ويل لديان الأرض من ديان السماء يوم يلقونه، إلا من أمر بالعدل، فقضى بالحق، ولم يقض على هوى، ولا على قرابة، ولا على رغبة ولا رهب، وجعل كتاب الله مرآة بين عينيه، قال ابن غنم: فحدثت بهذا عثمان ومعاوية ويزيد وعبد الملك.
رواه سمويه في "فوائده".
38- قلت: ورواه المصنف بإسناده عنه. وأخرجه الدارمي "ص104" مختصرا، وإسنادهما صحيح، ورجاله ثقات إن كان سعيد بن عبد العزيز التنوخي حدث به قبل اختلاطه، وهذا هو الراجح عندي لأن الراوي له عنه أبو مسهر، مع أنه هو الذي أخبرنا باختلاطه، فغالب الظن أنه لا يروي عنه في حالته هذه، لا سيما وهو معظم له جدا، فقد قال أبو حاتم: كان أبو مسهر يقدم سعيد بن عبد العزيز على الأوزاعي، ومن البديهي أن هذا التقديم منه لا يكون إلا في روايته قبل الاختلاط، فكذا روايته عنه لا تكون إلا في هذه الحالة والله أعلم.
48- حديث ابن مسعود قال: "العرش فوق الماء والله فوق العرش لا يخفى عليه شيء من أعمالكم".
رواه عبد الله بن الإمام أحمد في السنة" له، وأبو بكر بن المنذر، وأبو أحمد العسال، وأبو القاسم الطبراني، وأبو الشيخ، وأبو القاسم اللالكائي، وأبو عمر الطلمنكي، وأبو بكر البيهقي وأبو عمر بن عبد البر في تواليفهم. وإسناده صحيح.

ص -104- 39- يعني في "الأسماء والصفات" "ص 401" ورواه أيضا ابن خزيمة "ص70" والدارمي "ص105" وأبو الشيخ في "العظمة" "ق34/ 2" واللالكائي في "شرح أصول اعتقاد أهل السنة" "1/ 91/ 2" وسنيد بن داود صحيح كما قال ابن القيم في "جيوشه" "ص100"، وسندهم جيد.
49- وأخرج أبو أحمد العسال بإسناد صحيح عن ابن مسعود أنه قال:
 "من قال سبحان الله والحمد لله والله أكبر، تلقاهن ملك فعرج بهن إلى الله عز وجل فلا يمر بملأ من الملائكة إلا استغفروا لقائلهن حتى يحيى بهن وجه الرحمن عز وجل".
50- حديث ابن مسعود قال: "إن العبد ليهم بالأمر من التجارة والإمارة حتى إذا تيسر له نظر الله إليه من فوق سبع سموات فيقول للملائكة: اصرفوه عنه فإنه إن يسرته له أدخلته النار".
أخرجه اللالكائي بإسناد قوي1 ./ 40
40- أخرجه اللالكائي في "السنة" "ص65" بسند ضعيف كما أشار إليه المصنف، ومن طريقه ساقه المؤلف.
51- عن ابن مسعود قال: "إن الله تعالى يبرز لأهل جنته في كل جمعة في كثيف من كافور أبيض فيحدث لهم من الكرامة ما لم يرو مثله، ويكونون في الدنو منه كمسارعتهم إلى الجمع". أخرجه ابن بطة في الإبانة الكبرى بإسناد جيد.
52- حديث عائشة رضي الله عنها قالت: وايم الله إني لأخشى لو كنت أحب قتله لقتلت -يعني عثمان رضي الله عنه- ولكن علم الله فوق عرشه إني لم أحب قتله. / 41
41- قلت: أخرجه الدارمي في "الرد على الجهمية" "ص27" وإسناده صحيح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: وقال ابن القيم في "الجيوش الإسلامية" "ص100": بإسناد صحيح. وأخرجه الدارمي في "الرد على الجهمية" "ص26" بنحوه.

ص -105- 53- حديث مجاهد قال: قال عبد الله بن عمر: خلق الله أربعة أشياء بيده: العرش والقلم وآدم وجنة عدن, ثم قال لسائر الخلق: كن, فكان
إسناده جيد.
42- أخرجه الدارمي "ص35، 90" وأبو الشيخ في "العظمة" "35/ 2 و209/ 2" واللالكائي "1/ 97/ 1" بسند صحيح على شرط مسلم.
54- ناس من أصحاب النبي صلى الله عليه وسلم في قوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} قال: "إن الله تعالى كان عرشه على الماء ولم يخلق شيئا قبل الماء, فلما أراد أن يخلق الخلق أخرج من الماء دخانا فارتفع, ثم "أيبس" الماء فجعله أرضا, ثم فتقها فجعلها سبع أرضين, إلى أن قال: فلما فرغ الله عز وجل من خلق ما أحب استوى على العرش"
أخرجه ابن جرير الطبري في "تفسيره" والبيهقي في "الصفات"
43- قلت: إسناده جيد، وهو عند البيهقي "ص379-380" وأخرجه ابن خزيمة أيضا "ص243".
55- حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:
 "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل.." وساق الحديث.
أخرجه البخاري1.
56- حديث أبي هريرة مرفوعا: "إن الله تعالى يقول: "أين" المتحابون بجلالي؟ اليوم أظلهم في ظل عرشي، يوم لا ظل إلا ظلي" وقد ورد في ظل العرش أحاديث تبلغ التواتر.
44- حديث صحيح، أخرجه أحمد "2 338، 370، 523" من طريق فليح عن عبد الله بن عبد الرحمن بن معمر أبي طوالة عن سعيد بن يسار عن أبي هريرة به. ومن هذه الطريق

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: وكذا مسلم وأحمد وغيرهما, وهو مخرج في "الإرواء" "887".

ص -106- أورده المؤلف في الأصل، وقد أبعد النجعة، لأن مالكا أخرجه في "الموطأ" "2/ 952/ 13" عن ابن معمر به. ومالك أوثق من مائة من مثل فليح، ولذلك أخرجه من طريقه مسلم في "صحيحه" "8/ 12" وكذا أحمد "2/ 237، 535" والدارمي "ص371 - هند".
57- حديث العرباض بن سارية عن النبي صلى الله عليه وسلم قال: "يقول الله عز وجل: المتحابون بجلالي في ظل عرشي يوم لا ظل إلا ظلي" إسناده حسن.
45- أخرجه أحمد "4/ 128" وقال المنذري في "الترغيب" "4/ 48": "بإسناد حسن".
58- حديث ابن مسعود في قوله: {بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} قال:
"أما إنا قد سألنا عن ذلك، فقالوا: أرواحهم في أجواف طير خضر تسرح في الجنة في أيها شاءت، ثم تأوي إلى قناديل معلقة بالعرش، فبينما هم كذلك إذ طلع عليهم ربك اطلاعه فقال: سلوني ما شئتم".
أخرجه مسلم والترمذي والقزويني.
59- حديث جابر قال: لما رجعت مهاجرات البحر إلى رسول الله صلى الله عليه وسلم قال:
 "ألا أتحدثون بأعجب شيء رأيتم بأرض الحبشة؟" فقال فتية منهم يا رسول الله بينا نحن جلوس إذ مرت علينا عجوز من عجائزهم تحمل قلة من ماء فمرت بفتى منهم فجعل إحدى يديه بين كتفيها ثم دفعها على ركبتها فانكسرت قلتها فلما ارتفعت التفتت فقالت سوف تعلم يا غدر إذا وضع الله الكرسي وجمع الأولين والآخرين وتكلمت الأيدي والأرجل بما كانوا يكسبون أتعلم أمري وأمرك عنده غدا فقال رسول الله صلى الله عليه وسلم: "صدقت, كيف يقدس الله قوما لا يؤخذ لضعيفهم من قويهم؟" إسناده صالح.
46- كذا قال، فإن كان يعني أنه صالح لغيره فمقبول، وإلا فقد ساقه من طريق مسلم ابن خالد عن ابن خثيم عن أبي الزبير عنه. قلت: وهذا إسناد ضعيف فيه علتان:
الأولى: عنعنة أبي الزبير فإنه كان مدلسا، وقد ترجمه بذلك المؤلف نفسه في "الميزان".

ص -107- والأخرى: ضعف مسلم بن خالد وهو الزنجي، ترجمه المؤلف أيضا وحكى أقوال الأئمة فيه، وأكثرهم على تضعيفه لغلطه، ثم ساق له أحاديث، ثم ختم الترجمة بقوله:
"فبهذه الأحاديث وأمثالها ترد بها قو الرجل ويضعف". ومن هذه الطريق أخرجه ابن حبان "2584".
لكن مسلما لم يتفرد به، فقد قال ابن ماجه "4010": حدثنا سعيد بن سويد ثنا يحيى بن سليم عن عبد الله بن عثمان بن خثيم ويحيى وسعيد فيهما ضعف أيضا، لكن لا بأس بهما في المتابعات. وتابعه في المرفوع منه الفضل بن العلاء حدثنا ابن خثيم به. أخرجه ابن حبان أيضا "1554" والخطيب في "التاريخ" "7/ 396". وللمرفوع طريق أخرى عن جابر عند البيهقي في "الشعب" "2/ 432/ 2" وله شاهد من حديث أبي سعيد في قصة أخرى مخرج في "المشكاة" "3004"، وفي "الترغيب" "3/ 138" شواهد أخرى، وآخر عند الحاكم "3/ 256". فبقيت العلة الأولى وهي العنعنة في القصة. لكنها قد جاءت من طريق أخرى عند البيقهي في "الأسماء والصفات" "ص404" و"شعب الإيمان" "2/ 432 ك1" عن عطاء بن السائب عن محارب بن دثار عن ابن بريدة عن أبيه رضي الله عنه قال:
"لما قدم جعفر رضي الله عنه من الحبشة قال له رسول الله صلى الله عليه وسلم: ما أعجب شيء رأيته ثم؟ قال..." فذكرها.
وإسناده صحيح لولا أن عطاء بن السائب كان اختلط، ولكنه يستشهد به فالحديث به صالح إن شاء الله تعالى.
60- حديث عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:
"الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض, والفردوس أعلاها درجة ومن فوقها العرش فإذا سألتم الله فاسألوه الفردوس" رواته ثقات. قد مر نحوه في الحديث رقم "43" عن أبي هريرة وهو أصح.
47- قلت: بل إسناده صحيح كما قال الحاكم ووافقه المؤلف في "تلخيصه"، وإن أشار إلى ترجيح حديث أبي هريرة المتقدم "43" فالراجح عندي تبعا للحافظ أن كلا الحديثين صحيح كما بينته في "الصحيحة" "921"، والحديث أخرجه أحمد أيضا والترمذي.
61- حديث أبي هريرة قال: استب رجل من المسلمين ورجل من اليهود فقال المسلم: والذي اصطفى محمدا على العالمين، وقال اليهودي: والذي اصطفى

ص -108- موسى على العالمين، فرفع المسلم عند ذلك يده ولطم اليهودي، فذهب اليهودي إلى رسول الله صلى الله عليه وسلم فأخبره، فقال النبي صلى الله عليه وسلم:
 "لا تخيروني على موسى، فإن الناس يصعقون فأكون أول من يفيق فإذا بموسى باطش بجانب العرش، فلا أدري أكان ممن صعق فأفاق قبلي، أم كان ممن استثنى الله عز وجل".
وفي طريق آخر عنه رضي الله عنه بنحوه، وفيه:
فغضب النبي صلى الله عليه وسلم وقال: "لا تفضلوا بين أنبياء الله" وفيه: "فإذا موسى آخذ بالعرش فلا أدري أحوسب بصعقة يوم الطور أو بعث قبلي" وفي لفظ: "فإنه ينفخ في الصور فيصعق من في السموات ومن في الأرض إلا من شاء الله، ثم ينفخ فيه أخرى فإذا هم قيام ينظرون، فأكون أول من بعث "أو في أول من بعث" فإذا موسى آخذ بالعرش، فلا أدري أحوسب" الحديث. متفق على ثبوته.
62- حديث أبي سعيد قال: ذكري يهودي موسى فكأنه فضله على نبينا صلى الله عليه وسلم، فلطمه أنصاري، فجء اليهودي إلى النبي صلى الله عليه وسلم يشكوه، فقال النبي صلى الله عليه وسلم:
 "لا تخيروا بين الأنبياء، أنا أول من تنشق عنه الأرض، فإذا موسى متعلق بقائمة من قوائم العرش، فلا أدري أفي الصعفة الأولى بعث أم بعدي؟".
روى منه مسلم "لا تخيروا بين الأنبياء"
48- كذا قال، وقد أخرجه مسلم "7/ 102" بتمامه نحوه، ولكنه أحال في لفظه على حديث أبي هريرة الذي قبله عنده أيضا. وكذلك أخرجه البخاري بتمامه في موضعين "2/ 89، 4/ 327" وأحمد أيضا "3/ 33"، ورواه أبو دواد "468" مختصرا وهو رواية لأحمد "3/ 31".
63- حديث جابر أنه سمع رسول الله صلى الله عليه وسلم يقول وجنازة سعد بن معاذ بن أيديهم: "اهتز لها عرش الرحمن" لفظ مسلم.
ومن طريق أخرى عن جابر قال: جاء جبريل لي رسول الله صلى الله عليه وسلم فقال:

ص -109- "من هذا العبد الصالح الذي مات؟ فتحت له أبواب السماء وتحرك له العرش". قال، فخرج رسول الله صلى الله عليه وسلم فإذا سعد، فجلس على قبره..." وذكر الحديث.
أخرجه النسائي.
49- وأخرجه البخاري أيضا وهو مخرج عندي في "تخريج السنة لابن أبي عاصم" "562" والطريق الأخرى هي عند أحمد أيضا "3/ 327" وسنده جيد، وأخرجه أبو جعفر بن أبي شيبة في "العرش" "ق113/ 1".
64- حديث أنس قال: "قال" رسول الله صلى الله عليه وسلم وجنازة سعد موضوعة:
 "اهتز لها عرش الرحمن" هذا صحيح
50- أخرجه مسلم وغيره. "تخريج السنة" "561".
65- حديث أبي سعيد أن النبي صلى الله عليه وسلم قال:
 "اهتز العرش لموت سعد بن معاذ" هذا حديث صحيح
51- أخرجه أحمد وابن سعد. "تخريج السنة" "564-567".
66- حديث أسيد بن حضير قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لقد اهتز العرش لوفاة سعد" إسناده حسن.
67- حديث رميثة: سمعت رسول الله صلى الله عليه وسلم -ولو أشاء أن أقبل الخاتم من قربي لفعلت -وهو يقول:
 "اهتز عرش الرحمن" يريد بذلك سعد بن معاذ. هذا إسناد صالح، صححه ابن منده. وفي الباب عن سعد بن أبي وقاص، وابن عمر، وحذيفة، وأبي هريرة، وأسماء بنت يزيد، ومعيقيب.
فهذا متواتر أشهد بأن رسول الله صلى الله عليه وسلم قاله.

ص -110- 52 و53- كذا قال، وفيه نظر بينته في "تخريج السنة" "567"، وفي "التوحيد" لابن منده باب خاص في هذا الحديث جمع فيه طرقه "ق137/ 1-138/ 1".
68- حديث أبي هريرة عن النبي صلى الله عليه وسلم قال:
 "إذا كان يوم القيامة نزل الرب إلى العباد" رواه مسلم.
وأحاديث نزول الباري متواترة قد سقت طرقها وتكلمت عليها1 بما أسأل عنه يوم القيامة، فلا قوة إلا بالله العلي العظيم.
54- قلت: عزوه لمسلم وهم، فإنه لم يخرجه بهذا اللفظ أصلا، وإنما أخرج بالسند الذي ذكره المؤلف في الأصل لفظا آخر "6/ 47". وأما هذا، فإنما أخرجه الترمذي "2/ 61" وابن خزيمة "ق250/ 2" والحاكم "1/ 418" من طريق آخر عن أبي هريرة، وصححوه.
69- حديث ابن مسعود أن النبي صلى الله عليه وسلم قال:
 "يجمع الله الأولين والآخرين لميقات يوم معلوم أربعين سنة، شاخصة أبصارهم إلى السماء ينتظرون فصل القضاء، وينزل الله في ظلل من الغمام من العرش إلى الكرسي، ثم ينادي مناد: أيها الناس ألم ترضوا من ربكم الذي خلقكم ورزقكم وأمركم أن تعبدوه ولا تشركوا به شيئا أن يولي كل ناس ما كان يتولى ويعبد في الدنيا؟ أليس ذلك عدلا من ربكم؟ قالوا: بلى فينطلقون، فيتمثل لهم أشباه ما كانوا يعبدون، فمنهم من ينطلق إلى الشمس، ومنهم من ينطلق إلى القمر، وإلى الأوثان، ويتمثل لمن كان يعبد عيسى شيطان عيسى، ولمن كان يعبد عزيرا شيطان عزير، ويبقى محمد وأمته، فيتمثل الرب عز وجل لهم فيأتيهم فيقول: ما لكم لا تنطلقون كما انطلق الناس؟ فيقولون: بيننا وبينه علامة فإذا رأيناه عرفناه، فيقول: ما هي؟ فيقولون: يكشف عن ساق. فعند ذلك يكشف عن ساقه فيخرون، ويبقى قوم ظهورهم كصياصي البقر يريدون السجود فلا يستطيعون ثم يقول: ارفعوا رؤوسكم، فيعطيهم نورهم على قدر أعمالهم، والرب عز وجل أمامهم" وذكر الحديث إسناده حسن.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: يعني أنه جمعها في جزء له كما سيأتي "ص336" ولم أقف عليه.

ص -111- 55- هو كما قال أو أعلى. وقد ذكره مختصرا من طريق جمع من المخرجين منهم عبد الله ابن أحمد، ثم أخرجه بأتم منه هكذا بتمامه بسنده المتصل إلى ابن مسعود، وقد أخرجه بتمامه عبد الله بن أحمد في "السنة" "ص177" وقال المؤلف في "الأربعين" "186/ 1": وهو حديث صحيح.
70- روى بعضه سفيان الثوري وغيره عن سلمة بن كهيل عن أبي الزعراء عن ابن مسعود وفيه:
"فيتمثل الله لخلق، ثم يأتيهم في صورته" وهذا الحرف محفوظ في حديث أبي هريرة وأبي سعيد.
وكان عبد العزيز بن الماجشون يقول فيما نقله إسحاق بن الطباع عنه وقيل له: إن الله أجل وأعظم من أن يرى في هذه الصفة، فقال: يا أحمق، إن الله ليس يتغير عن عظمته1 ولكن عيناك يغيرهما حتى تراه كيف شاء.
56- قلت: أخرجه عنهما الشيخان في "صحيحيهما" في الرؤية في الآخرة الطويل، وكذلك أخرجه جمع آخر منهم ابن خزيمة في "التوحيد" "ص113-115" والبيهقي في "الأسماء" "ص291-296".
71- حديث أبي هريرة أن النبي صلى الله عليه وسلم أخذ بيدي فقال:
 "يا أبا هريرة، إن الله خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش، يوم السابع، وخلق التربة يوم السبت، والجبال يوم الأحد، والشجر يوم الاثنين، والشر2 يوم الثلاثاء، والنور يوم الأربعاء، والدواب يوم الخميس، وآدم يوم الجمعة في آخر ساعة من النهار بعد العصر، خلقه من أديم الأرض بأحمرها وأسودها وطيبها وخبيثها، من أجل ذلك جعل الله من آدم: الطيب والخبيث".
أخرجه النسائي في تفسيره "السجدة" والأخضر بن عجلان وثقه ابن معين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصول كلها، وفي "الأربعين" للمؤلف "190/ 2" "صفته". ولعله أصح.
2 في المخطوطة بدل "الشر" كلمة الثعن".

ص -112- وقال أبو حاتم: يكتب حديثه، ولينه الأزدي. وحديثه في السنن الأربعة.
57- قلت: تليين الأزدي إياه؛ لا تأثير له، لأن الأزدي نفسه متكلم فيه كما هو معلوم، لا سيما وقد وثقه ابن معين كما ترى وكذا الإمام البخاري والنسائي وابن حبان وابن شاهين كما في "التهذيب" فهو متفق على توثيقه لولا قول أبي حاتم: يكتب حديثه. لكن هذا القول إن اعبترناه صريحا في التجريح فمثله لا يقبل لأنه جرح غير مفسر، لا سيما وقد خالف قول الأئمة الذي وثقوه، على أنه من الممكن التوفيق بينه وبين التوثيق بحمله على أنه وسط عند أبي حاتم، فمثله حسن الحديث قطعا على أقل الدرجات، وكأنه أشار إلى ذلك الحافظ بقوله فيه في "التقريب":
"صدوق".
وبقية رجال الإسناد ثقات كلهم، فالحديث جيد الإسناد على أنه لم يتفرد بذكر خلق التربة يوم السبت، وغيرها في بقية الأيام السبعة، فقد أخرجه مسلم وغيره من طريق أخرى عن أبي هريرة رضي الله عنه مرفوعا، وقد خرجته في "الصحيحة" رقم "1833"، وقد توهم بعضهم أنه مخالف للآية المذكورة في أول الحديث، وهي أول سورة "السجدة"، وليس كذلك كما كنت بينته فيما علقته على "المشكاة" "5735"، وخلاصة ذلك أن الأيام السبعة في الحديث هي غير الأيام الستة في القرآن وأن الحديث يتحدث عن شيء من التفصيل الذي أجراه الله على الأرض، فهو يزيد على القرآن، ولا يخالفه، وكان هذا الجمع قبل أن أقف على حديث الأخضر، فإذا هو صريح فيما كنت ذهبت إليه الجمع. فالحمد لله الذي بنعمته تتم الصالحات.
72- حديث جابر بن سمرة قال: خرج إلينا رسول الله صلى الله عليه وسلم فقال:
 "ألا تصفون كما تصف الملائكة عند ربهم؟" قالوا: يا رسول الله وكيف تصف الملائكة عند ربهم؟ قال: "يتمون الصف المقدم ويتراصون في الصف" أخرجه مسلم.
73- عن معاذ بن جبل: سمعت رسول الله صلى الله عليه وسلم يقول:
 "المتحابون في الله يظلهم الله في ظل عرشه يوم لا ظل إلا ظله".
58- حديث صحيح، أخرجه أحمد "5/ 229، 236-237" وابن حبان "2510" والحاكم "4/ 169-170" وكذا ابن المبارك في "الزهد" "715" من طريقين صحيحين عنه،

ص -113- وصحح أحدهما الحاكم على شرط الشيخين، ووافقه الذهبي، وفيه نظر ذكرته في "تخريج الترغيب" "4/ 47".
"تنبيه" أحد الطريقين المشار إليهما هو عن أبي إدريس عن معاذ، وعنه أورده المصنف بصحة سماعه منه الحافظ ابن عبد البر، وهو الأولى بالترجيح، فإن حديثه هذا بالذات قد سمعه منه، ثبت ذلك من طريقين عنه:
الأولى: عن شعبة عن يعلى بن عطاء عن الوليد بن عبد الرحمن عن أبي إدريس الخولاني قال: جلست مجلسا فيه عشرون من أصحاب محمد صلى الله عليه وسلم، فإذا فيهم شاب حسن الوجه... فإذا هو معاذ بن جبل رضي الله عنه، فلما كان الغد جئت فإذا هو يصلي عند سارية، فحذفش صلاته، ثم احتبى، فسكت، فقلت: إني لأحبك من جلال الله، فقال: آلله؟ فقلت: آالله. فقال: فذكر الحديث موقوفا على معاذ. أخرجه أحمد والحاكم.
والأخرى: عن عطاء الخراساني قال: سمعت أبا إرديس الخولاني يقول: دخلت مسجد حمص فجلست في حلقة كلهم يحدث عن رسول الله صلى الله عليه وسلم وفيهم شاب.. الحديث نحوه. أخرجه الحاكم.
وله عنه طريق ثالث بحديث آخر، يرويه مالك في "الموطأ" "2/ 953/ 16" وعنه ابن حبان "2510" عن ابي حازم بن دينار عن أبي إدريس الخولاني أنه قال:
"دخلت مسجد دمشق فإذا فتى شاب برق الثنايا، وإذا الناس معه إذا اختلفوا في شيء أسندوا إليه، وصدروا عن قوله، فسألت عنه، فقيل هذا معاذ بن جبل، فلما كان الغد هجرت فوجدته قد سبقني بالتهجير، ووجدته يصلي، قال: فانتظرته حتى قضى صلاته ثم جئته من قبل وجهه فسلمت عليه، ثم قلت: والله إني لأحبك لله، فقال: آلله؟.. الحديث مثلما تقدم في الطريق الأولى إلا أن متنه: قال الله تبارك وتعالى: وجبت محبتي للمتحابين في، والمتجالسين في، والمتزاورين في، والمتباذلين في".
قلت: فاتفاق هؤلاء الثقات الثلاثة على إثبات سماع أبي إدريس من معاذ بن جبل من الصعب جدا عدم الاعتداد به ونسبتهم إلى الوهم فيه. والله تعالى أعلم.
74- حديث أنس أن الربيع بنت النضر أتت النبي صلى الله عليه وسلم وكان ابنها الحارث ابن سراقة أصيب يوم بدر فقالت: يا رسول الله أخبرني عن حارثة، فإن كان في‏

ص -114- الجنة احتسبت وصبرت، وإن كان لم يصب الجنة اجتهدت في الدعاء. فقال: "يا أم حارثة إنها جنان في الجنة، وإن ابنك أصاب الفردوس الأعلى، والفردوس ربوة الجنة وأوسطها وأفضلها، "يعني" وفوقها عرش الرحمن عز وجل".
وفي طريق أخرى عنه قال: خرج حارثة يوم بدر نظارا، لم يخرج لقتال، كان غلاما، فجاءه سهم في نحره فقتله. الحديث.
59- لم أقف على قوله في هذا الحديث "فوقها عرش الرحمن"، فيما لدى من المصادر، أو فيما رجعت إليها الآن، والمصنف أورده في الأصل من حديث روح بن عبادة حدثنا ابن أبي عروبة عن قتادة عن أنس، ولم يعزه لأحد من المصنفين كما هي غالب عادته، وقد أخرجه الترمذي "2/ 210" من هذا الوجه إلى قوله "وأفضلها" دون الزيادة وقال: "حديث حسن صحيح". وكذلك أخرجه أحمد "3/ 260" من طريق شيبان عن قتادة به إلا أنه جعل الجملة الأخيرة منه مدرجة في الحديث فقال:
"قال قتادة: والفردوس ربوة الجنة، وأوسطها، وأفضلها". ومن هذا الوجه أخرجه البخاري في "الجهاد" "2/ 204" لكنه لم يذكر الزيادة المدرجة، ولا أنها من قول قتادة.
وتابعه أبان ثنا قتادة به. أخرجه أحمد "3/ 283". وتابعه حميد قال: سمعت أنسًا يقول: فذكره. أخرجه أحمد -والبخاري في "المغازي" "3/ 59" و"الرقاق" "4/ 241".
وتابعه ثابت البناني عن أنس باللفظ الآخر المذكور في الكتاب. أخرجه أحمد "3/ 124، 215، 272، 282".
قلت: فكل هذه الطرق ليس فيها الزيادة المدرجة، ولا الزيادة الأولى أصلا، فأخشى أن تكون وهما من المؤلف رحمه الله تعالى، وإنما هي في آخر حديث أبي هريرة المتقدم رقم "14" وهو مخرج في "الصحيحة" "918". ثم تبين أنها زيادة من المصنف على سبيل الشرح والبيان بقوله "يعني وفوقها..." لكن سقط من الطابع لفظة "يعني" فعرض الإشكال ثم لما استدركتها من المخطوطة زال والحمد لله.
75- حديث عن جابر مرفوعا: "أذن لي أن أحدث عن ملك من حملة العرش، ما بين شحمة أذنه إلى عاتقه مسيرة سبع مائة سنة". إسناده صحيح.

ص -115- 60- قلت: وهو كما قال، أخرجه أبو داود وغيره، وهو مخرج في "الصحيحة" "151".
76- حديث أبي هريرة عن النبي صلى الله عليه وسلم قال:
 "يمين الله ملأى لا يغيضها نفقة الليل والنهار، أرأيتم ما أنفق منذ خلق السموات والأرض؟ فإنه لم ينقص ما في يمينه، وعرشه على الماء، وبيده الأخرى القبض والميزان يخفض ويرفع" متفق على ثبوته.
77- حديث أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال:
 "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان" أخرجه البخاري.
61- قلت: وصححه الترمذي، وله شاهد من حديث ابن مسعود، وقد خرجتهما في "الصحيحة" "1293".
78- عن أبي هريرة عن النبي صلى الله عليه وسلم قال:
 "ينزل ربنا عز وجل كل ليلة إذا مضى ثلث الليل الأول1 فيقول: أنا الملك من ذا الذي يسألني فأعطيه؟ من ذا الذي يدعوني فأستجيب له؟ من ذا الذي يستغفرني فأغفر له؟ فلا يزال كذلك"2 رواه أحمد وإسناده قوي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي رواية: حين يبقى ثلث الليل الآخر. وهو الأصح كما قال الترمذي. "الإرواء" "450".
2 قلت: اشتهر تأويل هذا الحديث عند نفاة الصفات، بأن المراد بالنزول نزول أمر الله تعالى ورحمته، ومع أن هذ التأويل باطل من وجوه كما بينه شيخ الإسلام ابن تيمية في كتابه: "شحر حديث النزول". من ذلك سياق الحديث، فإن قوله: "أنا الملك... إلخ... صريح في أن الله تعالى هو الذي ينزل.
قال شيخ الإسلام "ص36": "وقد سئل بعض أئمة نفاة العلو عن النزول فقال: ينزل أمره، فقال له السائل: فممن ينزل؟ إن عندك فوق العالم شيء فممن ينزل الأمر؟ من العدم المحض؟ فبهت".
ومن أغرب التأويلات التي رأيتها لبعض النفاة قول الشيخ "أبو زهرة" في "المذاهب الإسلامية" "ص325"" "ويصح أن يفسر النزول إلى السماء الدنيا بمعنى قرب =

ص -116- وقد ألف أحاديث النزول في جزء، وذلك متواتر أقطع به.
ومن عقد أئمة السنة "السلف والخلف" أن نبينا صلى الله عليه وسلم عرج به إلى السموات العلى عند سدرة المنتهى، فكان منه قاب قوسين أو أدنى.
وفرض الله حينئذ عليه الصلوات الخمس، فنزل ومر على موسى فأخبره فقال: إني قد خبرت الناس قبلك، إن أمتك لا تطيق خمسين صلاة فارجع إلى ربك فسله التخفيف.
وأحاديث المعراج تقدم بعضها وهي طويلة مشهورة، جمعها الحافظ عبد الغني، رأيتها في جزأين له، فلو كان معراجه مناما، ورقيه إلى عند سدرة المنتهى في عالم السنة وغلبة الفكر، كوقائع العارفين، لما كان للمصطفى صلوات الله عليه في ذلك كبيرة مزية على كثير من صالحي أمته، ولما قرر الحق معراجه ونوه بذكره بأنه يقظة عيانا بقوله تعالى: "إذ يغشى السدرة ما يغشى، ما زاغ البصر وما طغى" قال حبر هذا الأمة ابن عباس: هي رؤيا عين رآها رسول الله صلى الله عليه وسلم.
فصل: في رؤية النبي صلى الله عليه وسلم ربه ليلتئذ اختلاف، فذهب جماعة من السلف إلى أنه رأى ربه عز وجل، وذهب آخرون كأم المؤمنين عائشة رضي الله عنها وغيرها إلى أنه لم يره بعد، وذهب طائفة إلى السكوت والوقف. وقال قوم: رآه بعين قلبه.
وقد ساق ابن خزيمة حديث أبي ذر: قلت يا رسول الله هل رأيت ربك؟ فقال: "نور أنى أراه؟" وعد ابن خزيمة هذا منكرا. ثم قال:
والذي عندي في هذا ما حدثنا بندار حدثنا معاذ بن هشام حدثني أبي عن قتادة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= حسابه تعالى"!!! فعلى هذا التأويل فحساب الله يقرب كل ليلة، ثم لا حساب! فلا نزول حتى على هذا التأويل. وهكذا يكون التعطيل للنصوص وإنكار معانيها الحقيقية اللائقة به تعالى...

ص -117- عن عبد الله بن شقيق قال: قلت لأبي ذر: لو رأيت رسول الله صلى الله عليه وسلم لسألته. قال: عن أي شيء تسأله؟ قال: كنت أسأله: هل رأيت ربك؟ فقال أبو ذر: قد سألته فقال: "رأيت نورا".
قال ابن خزيمة: فعلى هذا يكون معنى قوله: "أنى أراه" أين أراه، وكيف أراه، وإنما أرى نورا.
قلت: هذا بعينه ينفي الرؤية حيث يقرر: إنما أرى نورا.
قال ابن خزيمة: فعائشة نفت، ومن أثبت فمعه زيادة علم.
ونقل المروزي عن أبي عبد الله وسأله: بم تدفع قول عائشة؟ قال: بقول رسول الله صلى الله عليه وسلم: "رأيت ربي".
62- قلت: وأخرجه مسلم من حديث أبي هريرة وأبي سعيد معا، وهو مخرج مع طائفة من أحاديث النزول التي أشار إليها المصنف في كتابي "إرواء الغليل" "450"، وقد ذكره ابن القيم في "الجيوش" "ص35" من طريق عبد الرزاق عن معمر عن ابن المسيب عن أبي هريرة نحوه بزيادة "جلس على كرسيه". وهذه زيادة منكرة عندي لم أرها في غير هذا الطريق، وهو منقطع بين معمر وابن المسيب. وقد رأيت الحديث في "المسند" "2/ 267، 283" من طريق عبد الرزاق عن معمر بإسنادين آخرين له عن أبي هريرة دون الزيادة. ورواه غيره عن سعيد عن أبي هريرة دونها. أخرجه أحمد "2/ 433".
63- قلت: يشير إلى ما رواه سليمان بن بلال عن شريك بن عبد الله ابن أبي نمر قال: سمعت أنس بن مالك يحدث عن ليلة أسري برسول الله صلى الله عليه وسلم.. قلت: فذكر حديث الإسراء الطويل فيه.
"ودنا الجبار تبارك وتعالى فتدلى، حتى كان منه قاب قوسين أو أدنى، فأوحى إليه ما شاء...".
لكن هذه الجملة من جملة ما أنكر على شريك هذا مما تفرد به عن جماير الثقات الذين رووا حديث المعراج. ولم ينسبوا الدنو والتدلي لله تبارك وتعالى، بل روت عائشة وابن مسعود رضي الله عنهما ما يدل على أن قوله تعالى: {ثُمَّ دَنَا فَتَدَلَّى، فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} إنما المراد به جبريل عليه الصلاة والسلام، روى مسلم "1/ 111" عن مسروق قال: قلت: لعائشة: فأين قوله {ثُمَّ دَنَا فَتَدَلَّى، فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى، فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى}؟ قالت: إنما

ص -118- ذاك جبريل صلى الله عليه وسلم وانظر "الأسماء والصفات" للبيهقي "ص438-441".
وقد كان المصنف رحمه الله تعالى أورد في الأصل "ص50" الجملة المذكورة من حديث شريك ثم أورده بطوله "ق21/ 1-2 مخطوطة"، فحذفته لما أشرت إليه من النكارة، وقال المصنف في الموضع الثاني: "هذا حديث غريب" استنكره بعض العلماء ولكنه قفز القنطرة وتقرر في "الصحيح". قلت: هذا مسلم فيما لم تظهر فيه عادة قادحة، وليس كذلك هنا، فتأمل.
64- أخرجه أحمد "1/ 374" والبخاري والترمذي وغيرهم.
65- قلت: فإذا ضم إلى هذا ما تقدم من قوله صلى الله عليه وسلم في الحديث "12": "حجابه النور لو كشفه لأحرقت سبحات وجهه كل شيء أدركه بصره". ينتج من ذلك أن هناك مانعا من رؤيته تعالى وهو النور الحاجب، وهذا هو المعنى الذي أشار إليه رسول الله صلى الله عليه وسلم بقوله المتقدم:
 "نور أنى أراه؟". أخرجه مسلم "1/ 111"، وإن كان باللفظ الآخر أيضا "رأيت نورا" وهو أصح كما بينته العلامة اليماني في "إيثار الحق" "ص182-183". ثم رأيت ابن القيم في "جيوشه" "ص7" نقل عن شيخ الإسلام ابن تيمية في معنى الحديث نحو ما ذكرته. فالحمد لله على توفيقه.
66- قلت: هذه قاعدة مسلمة في علم أصول الفقه، لكن وضعها هنا لا يستقيم عندي، لأن الذي أثبت وهو ابن عباس لم يثبت ذلك عنه صراحة، ولو أثبت، فلم يرفعه إلى النبي صلى الله عليه وسلم، فهو رأي له، معارض برأي عائشة النافي للرؤية، فتعارضا، فتساقطا، كما تقول الحنفية، ولو أنهم لا يحسنون حين يقولون ذلك في الأحاديث النبوية! وحينئذ يجب الرجوع إلى الأصل وهو النفي، والإثبات لا بد له من دليل خاص وهذا غير موجود، وحديث ابن عباس يأتي قريبا بيان ما فيه مما يمنع الاحتجاج به، على أن الأصل يؤيده حديث أبي ذر المتقدم. والله أعلم.
79- حديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم:
 "رأيت ربي عز وجل". إسناده جيد
67- قلت: نظر المصنف رحمه الله تعالى إلى ظاهر إسناده فقواه، لأنه ساقه من طريق أحمد حدثنا أسود حدثنا حماد بن سلمة عن قتادة عن عكرمة عن ابن عباس ورجاله كلهم ثقات رجال مسلم، لكن حماد بن سلمة مع جلالة قدره في حديثه عن غير ثابت شيء، ولذلك لم يخرج له مسلم إلا ما كان من روايته عن ثابت، ولذلك قال الحافظ في "التقريب".
"ثقة عابد، أثبت الناس في ثابت، وتغير حفظه بآخره. وقد خالفه هشام الدستوائي في

ص -119- إسناده ومتنه فقال: عن قتادة عن أبي قلابة عن خالد اللجلاج عن عبد الله بن عباس مرفوعا بلفظ: "رأيت ربي عز وجل، فقال: يا محمد، فيم يختصم الملأ الأعلى..." الحديث، وفي رواية: "رأيت ربي في أحسن صورة..." وهذه رؤيا منامية كما في بعض الروايات الأخرى على ما هو مشروح في كتابي "تخريج السنة لابن أبي عاصم" "388، 433، 469" فليراجع. والدستوائي أوثق من حماد في قتادة، فيبدو أنه لم يضبط إسناده، وحفظ متنه مختصرا، وإنما هو رأى ربه في المنام، وحديث معاذ بن جبل صريح في ذلك فإنه بلفظ:
 "إني قمت من الليل فتوضأت وصليت ما قدر لي، فنعست في مصلاي، حتى استثقلت فإذا أنا بربي في أحسن صورة.." الحديث. أخرجه ابن خزيمة "ص143" وغيره وسنده صحيح كما حققته في المصدر السابق "388".
ومما يؤكد أن الحديث مختصر، أن ابن أبي عاصم أخرجه في "السنة" "440" عن شيخ أحمد فيه الأسود بن عامر ثنا حماد بن سلمة به زاد في آخره: "ثم ذكر كلاما".
فهذه الزيادة تصرح بأن للحديث تتمة اختصرها أحد الرواة، وغالب الظن أنه حماد، ولعله لم يحفظها، فاكتفى -أداء للأمانة العلمية- بأن يشير إليها، وهذه التتمة هي ما في الروايات الأخرى، وخصوصا حديث معاذ بن جبل، وقد صرح البيهقي بأن ما روي عن ابن عباس هو حكاية عن رؤيا رآها صلى الله عليه وسلم في المنام، فراجع كلامه في "الأسماء" "ص447"، وقد نقلته في "تخريج السنة" في المكان المشار إليه. والله أعلم.
80- وقال: رأى محمد ربه عز وجل مرتين.
68- قلت: هذا صحيح ثابت عن ابن عباس لكن موقوفا عليه. وقد أخرجه ابن خزيمة في "التوحيد" "ص131" بسند صحيح عنه، ورواه مسلم أيضا من هذا الوجه لكنه بلفظ:
"رآه بقلبه". وهو رواية لابن خزيمة من طريق أخرى عن ابن عباس.
ثم أخرجه مسلم من طريق ثالث عنه بلفظ: قال:
"{مَا كَذَبَ الْفُؤَادُ مَا رَأَى، وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى}، قال: رآه بفؤاده مرتين". ورواه ابن خزيمة أيضا مختصرا.
قلت: ولا يقال: حديث ابن عباس هذا وإن كان موقوفا، فهو في حكم المرفوع، لأنه لا يقال اجتهادا، فإني أقول: إن قوله إياه مفسرا به الآية المذكورة"، لأكبر دليل على أنه باجتهاد من عنده وليس له حكم المرفوع، لأنه قد صح خلافه في تفسيرها، فقد قالت السيدة عائشة رضي الله عنها.

ص -120- "أنا أول هذه الأمة سأل عن ذلك رسول الله صلى الله عليه وسلم؟ فقال: "إنما هو جبريل لم أره على صورته التي خلق عليها غير هاتين المرتين، رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء إلى الأرض". أخرجه مسلم "1/ 110". وروى نحوه عن أبي هريرة مختصرا بلفظ:
""ولقد رآه نزلة أخرى" قال: رأى جبريل".
وهذا موقوف أولى من موقوف ابن عباس لموافقته لحديث عائشة المرفوع. روى له ابن خزيمة "ص133، 134" شاهدا من حديث ابن مسعود مرفوعا، وسنده حسن.
81- وعنه قال: "ولقد رآه نزله أخرى" قال: دنا "منه" ربه عز وجل "إسناده حسن". 1/ 69
69- قلت: إسناده حسن كما قال، فإنه ساقه في الأصل "ص82" عن يحيى بن سعيد الأموي حدثنا محمد بن عمرو عن أبي سلمة عن ابن عباس. هكذا وقع في الأصول كلها، وفيها المخطوطة "ق19/ 2"، وقد سقط من الإسناد الواسطة بين يحيى ومحمد بن عمرو، وهو سعيد بن أبان الأموي والد يحيى، فإنه أخرجه ابن جرير في "تفسير" "27/ 26" حدثنا يحيى ابن سعيد الأموي قال: ثنا أبي قال: ثنا محمد بن عمرو...
وهذا إسناد رجاله ثقات غير محمد بن عمرو وهو ابن علقمة بن وقاص الليثي وهو مختلف فيه، والذي استقر عليه الرأي عند أهل العلم أنه حسن الحديث. وإليه أشار الحافظ بقوله في "التقريب".
"صدوق، له أوهام".
لكن قد اختلف عليه في إسناده فرواه الأموي عنه هكذا عن ابن عباس موقوفا. ورواه الفضل بن موسى عن محمد بن عمرو قال: ثنا كثير بن حبيش عن أنس بن مالك مرفوعا: "بينما أنا مضطجع في المسجد..." فذكر حديث الإسراء والمعراج وفيه:
 "فدنا إلى ربه فتدلى". وفي رواية:
"فدنا ربك فتدلى فكان قاب قوسين أو أدنى"... "الحديث أخرجه ابن خزيمة في "التوحيد" "ص139-140" باللفظ الأول، وابن جرير "27/ 27-28" من طريق النضر وهو ابن شميل قال: أخبرنا محمد بن عمرو بن علقمة بن وقاص الليثي به.
وكثير بن حبيش -وقيل: خنيس- فيه ضعف، فإن كان محمد بن عمرو قد حفظه عنه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ص7 المستدرك عن المخطوط.

ص -121- فهو منكر لمخالفته للثابت عن رسول الله صلى الله عليه وسلم أن الذي دنا إنما هو جبريل عليه السلام، كما روى ابن جرير "27/ 27" عن مسروق قال:
"قالت لعائشة: ما قوله "ثم دنا فتدلى.. الآية"؟ فقالت: إنما ذاك جبريل، كان يأتيه في صورة الرجال، وأنه أتاه في هذه المرة في صورته، فسد أفق السماء". وسنده صحيح، وهو عند مسلم بنحوه وقد مضى قريبا. وهو معارض لحديث ابن عباس هذا الموقوف إن ثبت عنه.
82- حديث أنس سمعت رسول الله صلى الله عليه وسلم يقول:
 "إني لأول الناس تنشق الأرض عن جمجمتي يوم القيامة ولا فخر، وآتي باب الجنة فآخذ حلقته، فيقول: من هذا؟ فأقول: أنا محمد، فيفتحون لي، فأدخل، فأجد الجبار مستقبلي، فأسجد له".
70- قلت: ساقه المصنف في الأصل "ص83" من حديث الليث عن ابن الهاد عن عمرو عنه. فهذا القدر من إسناده رجاله ثقات معرفون، فإن كان الذين دونهم من الثقات أيضا ولا علة في الإسناد فهو صحيح. ولم أقف حتى الآن على إسناده في أصل من أصول المحدثين، ولكنه بمعنى حديث ثابت عن أنس المتقدم برقم "12" وقد قوى المصنف إسناده هناك، فهو شاهد جيد لهذه الطريق، وقد ذكرت له ثم شاهدا آخر من حديث ابن عباس. والله أعلم.
83- حديث أبي هريرة قال: أتي رسول الله صلى الله عليه وسلم بلحم، فرفع إليه الذراع، وكانت تعجبه، فنهش منها ثم قال:
 "أنا سيد الناس يوم القيامة" وذكر الحديث إلى أن قال:
"فأنطلق فآتي تحت العرش فأقع ساجدا لربي، ثم يقال: يا محمد ارفع رأسك، سل تعطه، وأشفع تشفع، فارفع رأسي فأقول: أمتي يارب أمتي، فيقال: يا محمد أدخل من أمتك من لا حساب عليهم من الباب الأيمن من أبواب الجنة، وهم شركاء الناس في الأبواب" الحديث.
و"مما" يدل على أن الباري تبارك وتعالى عال على الأشياء فوق عرشه المجيد، غير حال في الأمكنة، قوله تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} وقوله: "وهو العلي الكبير" وقوله: {عَالِمُ

ص -122- الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} وقوله: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}.
وقد أمرنا نبينا صلى الله عليه وسلم أن نقول إذا سجدنا: "سبحان ربي الأعلى" وقال تعالى في وصف الشهداء: {بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} وقالت امرأة فرعون: {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ}.
71- أخرجه أحمد "2/ 435-436" والشيخان وغيرهما.
72- قلت: تأمل هذه الكلمة، فإنها من الحق الذي حمل الجهل به الجماهير على جحد ما دلت عليه هذه الأدلة الكثيرة من الكتاب والسنة من علوه تعالى على عرشه، وعلى الطعن بالسلفيين المؤمنين به، زاعمين أن السلفيين بإيمانهم هذا جعلوا لله عز وجل مكانا فوق العرش، تعالى الله عما يقول الظالمون علوا كبيرا، فهذا هو المؤلف، وهو من كبار أئمتهم يصرح بتنزيهه تعالى عن الحلول في الأمكنة كلها. وما يحمل أولئك الجماهير على ذلك إلا توهمهم، أن الإيمان بعلوه عز وجل على خلقه، يستلزم أن يكون حالا في مكان، قالوا: وهذا باطل، وما لزم منه باطل فهو باطل، وجهلوا أو تجاهلوا أن المكان أمر وجودي، وأنه ليس فوق العرش وجود حادث، وبالتالي فليس ثمة مكان إطلاقا، فالله تبارك وتعالى فوق عرشه، وليس في مكان أصلا.
ومن العجيب أن هؤلاء الذين لم يؤمنوا بعد بعلوه عز وجل على عرشه فرارا من الإيمان بالمكان المزعوم، قد وقعوا على أم رأسهم في الإيمان بأن الله في الأمكنة حقيقة، وذلك بقولهم: الله موجود في كل مكان. أو الله موجود في كل الوجود! تعالى الله عن ذلك علوا كبيرا.
وأعجب من ذلك أن بعضهم تنبه لما في هذا القول من تشبيه الله عز وجل بمخلوقاته الحالة في الأمكنة، فأرادوا تنزيهه عن ذلك فوقعوا فيما هو شر منه ألا وهو التعطيل المطلق المستلزم نفي وجود تعالى أصلا! فقالوا:
"الله ليس فوق، ولا تحت، ولا يمين، ولا يسار، ولا أمام، ولا خلف، لا داخل العالم، ولا خارجه، لا متصلا به، ولا منفصلا عنه"!
ولقد سمعت هذا أكثر من مرة، على المنبر يوم الجمعة من بعض الخطباء الذين يظن بهم الناس العلم والصلاح! فإنا لله وإنا إليه راجعون على غربة الدين وجهل الخاصة بهم فضلا عن العامة، وإني لأحلف بالله تعالى لو قيل لأبلغ الناس وأفصحهم: صف لنا العدم، ما استطاع أن يصفه بأكثر من هذا الذي يصفون به معبودهم، ولقد أجاد من قال من أئمة السلف -ولعله الإمام ابن القيم رحمه الله-: "المشبه يعبد صنما، والمعطل يعبد عدما".

ص -123- وهذا كله من شؤم الانحراف عن السنة، والإعراض عن اتباع السلف وأئمة الحديث. حشرنا الله تعالى في زمرتهم تحت لواء محمد صلى الله عليه وسلم.
84- وفي الصحيحين أن النبي صلى الله عليه وسلم دعا لقوم فقال:
 "أكل طعامكم الأبرار، وأفطر عندكم الصائمون، وصلت عليكم الملائكة، وذكركم الله فيم عنده".
قال الله تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ} وقال: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ}. وفي صحيح مسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "احتج آدم وموسى عند ربهما" وذكر الحديث
73- هذا حديث صحيح، لكن ليس منه الزيادة التي في آخره: "وذكركم الله فيمن عنده" ولا هو في "الصحيحين" أصلا، كما كنت نبهت عليه في كتابي "آداب الزفاف" "ص85-86 طبع المكتب الإسلامي - الثالثة" وتجد تخريجه هناك بما لا تراه في غيره، والحمد لله على توفيقه.
وأزيد هنا فأقول: إن الزيادة المذكورة، قد جاءت في حديث آخر يرويه أبو هريرة عن النبي صلى الله عليه وسلم بلفظ:
 "ما اجتمع قوم في بيت من بيوت الله تعالى يتلون كتاب الله، ويتدراسونه بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده".
أخرجه أحمد ومسلم وغيرهما، وهو مخرج في كتابي "صحيح أبي داود" "1308" فكأن المؤلف دخل عليه حديث في حديث.
74- قلت: وله طرق كثيرة جدا، ساق ابن أبي عاصم في "السنة" طائفة كبيرة منها، وعقد له فيه بابا خاصا، لكن لم يقع في أكثرها موضع الشاهد هنا، وهو قوله: "عند ربهما" انظر الحديث "156" والأحاديث "137-160" من "تخريج السنة" لي.
85- حديث أبي موسى رضي الله عنه قال: "الكرسي موضع القدمين وله أطيط كأطيط الرحل" أخرجه البيهقي في كتاب "الأسماء والصفات".

ص -124- وليس للأطيط مدخل في الصفات أبدًا، بل هو كاهتزاز العرش لموت سعد، وكتفطر السماء يوم القيامة ونحو ذلك. ومعاذ الله أن نعده صفة لله عز وجل، ثم لفظ الأطيط لم يأت من نص ثابت.
75- قلت: وإسناده موقوف صحيح، عبد الله في "السنة" "ص71" وأبو الشيخ في العظمة "42/ 2" وأبو جعفر بن أبي شيبة أيضا في "العرش" "ق114/ 1-2" ورجاله كلهم ثقات معروفون، وأعله الكوثري المعروف بانحرافه عن أهل السنة في تعليقه على "الأسماء والصفات" "ص404" بأن في إسناده عمارة بن عمير، قال: "ذكره البخاري في "الضعفاء"".
قلت: كذا قال، وهو خطأ محض، ولست أدري إذا وقع ذلك منه سهوا، أم عمدا، فالرجل قد بلونا منه المغالطة التي تشبه الكذب، بل الكذب نفسه، كما بين ذلك العلامة اليماني في رده العظيم عليه المسمى بـ"التنكيل بما في تأنيب الكوثري من الأباطيل"، أقول هذا لأن عمارة بن عمير تابعي ثقة اتفاقا، وقد أخرج له الشيخان في "صحيحيهما"، وقال الحافظ: "ثقة ثبت" ومثله لا يمكن أن يخفى على مثل الكوثري، وليس هو في "ضعفاء البخاري" كما زعم وإنما فيه عمارة بن جوين وهذا متروك! فغفرانك اللهم.
86- حديث أبي ذر الغفاري قال: قال رسول الله صلى الله عليه وسلم:
 "إن الآيتين من آخر سورة البقرة أوتيتهن من تحت العرش لم يؤتهما نبي قبلي" رواته ثقات.
87- حديث عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم:
 "من قرأ بالآيتين من آخر سورة البقرة.... فإن الله أعطانيهما من تحت العرش" إسناده صالح.
76 و77- أخرجهما أحمد وغيره بإسنادين جيدين، كما بينته في "الصحيحة" "1482".
88- حديث أبي هريرة مرفوعا: "من أنظر معسرا، أو وضع عنه أظله الله تحت عرشه يوم لا ظل إلا ظله" إسناده صالح.
78- أخرجه أحمد والترمذي بسند صحيح، كما في "تخريج الترغيب" "2/ 37".

ص -125- 89- حديث علي رضي الله عنه قال: "أول من يكسى إبراهيم قبطيتين، ثم يكسى النبي صلى الله عليه وسلم "حلة" حبرة وهو عن يمين العرش" وهذا موقوف
79- قلت: وهو صحيح الإسناد، ذكره في الأصل "ص85" من حديث سفيان الثوري عن عمرو بن قيس عن المنهال بن عمرو عن عبد الله بن الحارث عنه، وقد أخرجه ابن المبارك في "الزهد" "ص105-106 رقم 364 نسخة نعيم بن المبارك". وتابعه محمد بن عبد الله بن الزبير نا سفيان به.
أخرجه أبو يعلى في "مسند" "1/ 165-166" والبيهقي في "الأسماء" "ص395" من طريقين آخرين عن سفيان به.
قلت: وهذا إسناد صحيح على شرط مسلم. وذكر الحافظ في "الفتح" "11/ 332" "أن الأثر هذا أخرجه بن المبارك في "الزهد" مختصرا موقوفا. وأخرجه أبو يعلى مطولا مرفوعا".
قلت: ولم أره في "مسند" أبي يعلى "إلا هكذا مختصرا موقوفا أيضا.
ثم أخرجه البيهقي من حديث ابن عباس مرفوعا نحوه.
قلت: ورجاله ثقات غير أبي قلابة الرقاشي واسمه عبد الملك بن محمد، قال الحافظ في "التقريب".
"صدوق يخطئ تغير حفظه لما سكن بغداد".
وله شاهد من حديث ابن مسعود مرفوعا نحوه.
أخرجه أحمد "1/ 398"، ورجاله ثقات رجال مسلم غير أن سعيد بن زيد أخو حماد بن زيد قال الحافظ:
"صدوق له أوهام". وتابعه الصعق بن حزن عند الدارمي "2/ 325". فهذان الحديثان المرفوعان يشهدان للحديث الموقوف، ويدلان على أنه في حكم المرفوع. والله أعلم. وله عند الحاكم "4/ 568-569" شاهد آخر عن عبد الله بن سلام، وصححه هو والذهبي.
90- حديث أبي قتادة: سمعت النبي صلى الله عليه وسلم يقول:
 "من ترك لغريمه أو تجاوز عنه كان في ظل العرش يوم القيامة".
80- قلت: إسناده صحيح، أخرجه أحمد وغيره، وهو في "الترغيب" "2/ 37".

ص -126- 91- حديث عمرو البكالي عن عبد الله بن عمرو قال: "الحرام حرام إلى العرش".
81- بكسر الموحدة وتخفيق الكاف نسبة إلى بني بكال بطن من حمير، وعمرو هذا صحابي على الراجح، يكنى بأبي عثمان، وذكره العجلي وأبو زرعة الدمشقي في ثقات التابعين، والله اعلم، وروى له أحمد "1/ 399" عن ابن مسعود حديثا آخر مرفوعا.
92- حديث عبد الله بن عمرو قال: "العرش مطوق بحية والوحي ينزل في السلاسل".
82- قلت: إسناده حسن، وأشار الحافظ في ترجمة "البكالي" من "الإصابة" إلى هذا الأثر وقال:
"رويناه في "النشرانيات"".
83- قلت: إسناده صحيح، أخرجه أبو الشيخ في "العظمة" "33/ 1-2" حدثنا محمد ابن العباس حدثنا محمد بن المثنى حدثنا معاذ بن هشام قال: حدثني أبي عن قتادة عن كثير بن أبي كثير عن أبي عياض عن عبد الله بن عمرو بن العاص. وأبو عياض اسم عمرو بن الأسود ثم رأيته في السنة" "ص150": حدثني أبي حدثنا أبي حدثنا معاذ بن هشام به.
93- ابن عباس قال: "إذا نزل الوحي سمعت الملائكة صوتا كصوت الحديد" وذكر الحديث.
84- قلت: رجاله ثقات، وأخرجه الدارمي "ص14" وعبد الله بن أحمد "ص63" من طريق أخرى عنه ورجاله موثقون، فهو عنه ثابت، ورواه أبو الشيخ في "العظمة" "28/ 1 من المبارك آخر مرفوعا نحوه.
94- عن ابن عباس: "ينادي مناد بين يدي الساعة: أتتكم الساعة- فيسمعه الأحياء والأموات -ثم ينزل الله إلى السماء الدنيا" الحديث رواه ابن المبارك، ورواته ثقات:
85- قلت: أورده المصنف من رواية ابن المبارك عن سليمان التيمي عن أبي نضرة عنه.
وهذا إسناد صحيح على شرط مسلم.

ص -127- 95- حديث زيد بن أسلم قال: مر ابن عمر براع فقال: هل من جزرة؟ فقال: ليس ها هنا ربها، قال ابن عمر: تقول له: أكلها الذئب. قال: فرفع رأسه إلى السماء وقال: فأين الله؟ فقال ابن عمر: أنا والله أحق أن أقول: أين الله؟ واشترى الراعي والغنم. فأعتقه. وأعطاه الغنم.
86- أورده المصنف في الأصل من رواية أبي مصعب الزهري: حدثنا عبد الله بن الحارث الجمحي: حدثني زيد بن أسلم...
قلت: وهذا إسناد جيد، رجاله ثقات رجال الشيخين غير عبد الله بن الحارث الجمحي وهو الحاطبي صدوق كما في "التقريب".
96- حديث عبد الله بن سلام قال: "بدأ الله خلق الأرض، فخلق سبع أرضين يوم الأحد والاثنين، وقدر فيها أقواتها يوم الثلاثاء والأربعاء، واستوى إلى السماء فخلقهن في يومين"، وذكر الحديث. إسناده صحيح. / 86/ 2
86/ 2- كذا قال، وقد أخرجه ابن منده في "التوحيد" "ق27/ 1": أخبرنا الحسن بن يوسف الطائفي بمصر: حدثنا إبراهيم بن مرزوق: حدثنا عثمان بن عمر بن والطرائفي اتهمه العراقي، فراجع "اللسان".

ص -128- ذكر ما اتصل بنا عن التابعين في مسألة العلو
97- عن كعب الأحبار قال: قال الله عز وجل في التوراة: "أنا الله فوق عبادي، وعرشي فوق جميع خلقي، وأنا على عرشي، أدبر أمور عبادي، لا يخفى علي شيء في السماء ولا في الأرض" رواته ثقات.
87- أورده المصنف من رواية أبي صفوان الأموي عبد الله بن سعيد بن عبد الملك بن مروان: حدثنا يوسف بن يزيد عن الزهري عن ابن المسيب عنه. وهذا سند صحيح، رجاله ثقات رجال الشيخين، إن كان السند إلى أبي صفوان صحيحا، فقد أخرجه أبو الشيخ في "العظمة" "39/ 2" من طريق نعيم بن حماد حدثنا أبو صفوان به. ونعيم ضعيف، لكن يبدو أنه لم ينفرد به، فقد رأيت المصنف في كتابه "الأربعين في صفات رب العالمين" "ق2/ 1" جزم بصحته عن كعب وما أراه يفعل ذلك وهو يرى تفرد نعيم به. وقال ابن القيم في "جيوشه" "ص102": "-رواه أبو الشيخ وابن بطة وغيرهما بإسناد صحيح عنه"، فهذا لعله يؤيد ما ذكرنا عن عدم التفرد.
98- عن مسروق أنه كان إذا حدث عن عائشة قال: "حدثتني الصديقة بنت الصديق، حبيبة حبيب الله، المبرأة من فوق سبع سموات". إسناده صحيح1.
99- حديث عبيد بن عمير قال: "ينزل الرب عز وجل شطر الليل إلى السماء الدنيا فيقول: من يسألني فأعطه؟ من يستغفرني فأغفر له؟ حتى إذا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
قلت: وكذا صححه ابن القيم في "الجيوش الإسلامية" "ص102" ولم يعزه أيضا لمصدر، وفيه رجل لم يسم ولكنه وصف بالثقة. والله أعلم.

ص -129- كان الفجر صعد الرب عز وجل". أخرجه عبد الله بن الإمام أحمد في كتاب "الرد على الجهمية" تصنيفه.
100- حديث شريح بن عبيد أنه كان يقول: "ارتفع إليك ثغاء1 التسبيح، وصعد إليك وقار2 التقديس، سبحانك ذا الجبروت، بيدك الملك والملكوت، والمفاتيح والمقادير" إسناده صحيح
88- أخرجه أبو الشيخ في "العظمة" "19/ 1" وقال ابن القيم "ص105": بإسناد صحيح.
101- حديث كعب أن "سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، لهن دوي حول العرش كدوي النحل، يذكرن بصاحبهن".
102- عن كعب أيضا قال: "إن للكلام الطيب حول العرش لدويا كدوي النحل، يذكر بصاحبه" كلاهما ثابت عن كعب الأحبار
89- أخرجهما أبو جعفر بن أبي شيبة في "العرش" "ق162/ 2" بسندين صحيحين.
103- حديث أبي قلابة قال: لما أهبط الله تعالى آدم قال: "يا آدم إني مهبط معك بيتًا يطاف حوله كما يطاف حول عرشي، ويصلى عنده كما يصلى عند عرشي" فلم يزل كذلك حتى كان الطوفان رفع، فكانت الأنبياء تحجه، يأتونه فلا يعرفون موضعه، حتى بوأه الله تعالى لإبراهيم عليه السلام.
وهو ثابت عن أبي قلابة، وأين مثل أبي قلابة في الفضل والجلالة؟ هرب من تولية القضاء من العراق إلى الشام.
104- حديث حكيم بن جابر قال:
"أخبرت أن ربكم عز وجل لم يمس بيده إلا ثلاثة أشياء: عرش الجنة بيده،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في القاموس: الثغاء بالضم صوت الغنم والظباء وغيرها عند الولادة والزقاء للصدى وصياح الديكة.
2 الأصل: زرقاء، والتصحيح من المخطوطة وكتاب العظمة لأبي الشيخ.

ص -130- وخلق آدم بيده، وكتب التوراة بيده.
- قلت: أخرجه الآجري في "الشريعة" "ص303" وإسناده صحيح، وقد أخرجه عبد الله في "السنة" "ص68" نحوه، لكن ليس فيه ذكر المس وغرس الجنة، وصححه المؤلف أيضا في "الأربعين" "ق179/ 2". ورواه بتمامه عن عكرمة وسنده ضعيف. وعن خالد بن معدان نحوه.
وأخرج الدارمي "ص35" عن ميسرة قال: فذكره مثله. ورجاله ثقات.
وعن أنس عن كعب قال: فذكره. وسنده صحيح. وخرجه الآجري أيضا.
105- حديث أبي ذر أن النبي صلى الله عليه وسلم قال: "يا أبا ذر ما السموات عند الكرسي إلا كحلقة ملقاة بأرض فلاة، وفضل العرش على الكرسي كفضل الفلاة على الحلقة".
إبراهيم ليس بشيء، وقد وثق
91- قلت: لكنه لم يتفرد به، ولذلك خرجته في "الصحيحة" رقم "109".
106- حديث عائشة أن ابن عباس دخل عليها وهي تموت فقال لها:
"كنت أحب نساء رسول الله صلى الله عليه وسلم ولم يكن يحب إلا طيبا، وأنزل الله براءتك من فوق سبع سموات".
أخرجه عثمان الدارمي في "الرد على بشر بن غياث المريسي" "ص105".
92- "ص105 طبع أنصار السنة في مصر"، وأخرجه في "الرد على الجهمية" أيضا "ص27-28 - طبع المكتب الإسلامي"، وسنده صحيح على شرط مسلم.
107- حديث قتادة قال: "قالت بنو إسرائيل: يارب أنت في السماء، ونحن في الأرض، فكيف لنا أن نعرف رضاك من غضبك؟ قال: إذا رضيت عنكم استعملت عليكم خياركم، وإذا غضبت استعملت عليكم شراركم".
هذا ثابت عن قتادة أحد الحفاظ الكبار.

ص -131- 93- قلت: أخرجه الدارمي في الكتابين المشار إليهما آنفا "ص106 و28"، وسنده حسن.
108- حديث سالم بن أبي الجعد: "إن ربك لبالمرصاد" قال: "وراء الصراط جسور، جسر عليه الأمانة، وجسر عليه الرحم، وجسر عليه الرب عز وجل".
رواه العسال بإسناد صحيح.
94- قلت: وعلقه البيهقي في "الأسماء" "ص432" من رواية أبي فزارة سالم بن أبي الجعد. وأبو فزارة ثقة واسمه راشد بن كيسان، ثم أسنده البيهقي من طريق شيخه الحاكم وهذا في "المستدرك" "2/ 523" عن الأعمش عن سالم بن أبي الجعد عن عبد الله به. وقال:
"هذا موقوف على عبد الله، قيل: هو ابن مسعود رضي الله عنه، وعليه فهو مرسل بينه وبين سالم ابن أبي الجعد".
قلت: فهو ضعيف عن ابن مسعود، وصحيح عن سالم، والعهدة فيه على المصنف رحمه الله تعالى، لأنه لم يسق إسناده لنبدي رأينا فيه، وأم الحاكم فقال عقبه "صحيح الإسناد"! ووافقه المصنف!
109- حديث في الحلية بإسناد صحيح: عن مالك بن دينار أنه كان يقول: "خذوا، فيقرأ، ثم يقول: اسمعوا إلى قول الصادق من فوق عرشه".
95- كذا قال ووافقه ابن القيم "ص105"!!! وفيه نظر، فإنه في "الحلية" "2/ 358" من طريقين عن سيار ثنا جعفر قال: سمعت مالك بن دينار به.
قلت: وسيار الراوي عن جعفر -وهو ابن سليمان الضبعي-وهو ابن حاتم العنزي أبو سلمة البصري، وهو كما قال الحافظ في "التقريب": "صدوق، له أوهام". وقد أورده المصنف في "الميزان" وقال:
"صالح الحديث، وثقه ابن حبان، قال عبيد الله القواريري: لم يكن له عقل، كان معي في الدكان قيل للقواريري: أتتهمه؟ قال: لا. وقال الحاكم: كان سيار عابد عصره، وقد أكثر عنه أحمد بن حنبل. وقال الأزدي: عنده مناكير". زاد في "التهذيب": "وقال أبو أحمد الحاكم: في حديثه بعض المناكير. وقال العقيلي: أحاديثه مناكير، ضعفه ابن المديني".
قلت: فمثله لا يصح إسناده، بل لعل القول بتحسينه لا يخلو من تسامح، ولا بأس منه-

ص -132- إن شاء الله -في غير الأحاديث المرفوعة. والله أعلم.
110- حديث مجاهد: "وقريناه نجيا" قال: "بين السماء السابعة وبين العرش سبعون ألف حجاب، فما زال يقرب موسى حتى كان بينه وبينه حجاب، فلما رأى مكانه وسمع صريف القلم قال: "رب أرني أنظر إليك"".
هذا ثابت عن مجاهد إمام التفسير.
أخرجه البيهقي في كتاب "الأسماء والصفات". العظمة 49/ 2 و55/ 1.
96- "ص402"، وأخرجه أبو الشيخ أيضا في "العظمة" "ق49/ 2، 55/ 1" مصورة المكتب الإسلامي" وبإسناده صحيح، رجاله ثقات كلهم، وأعله الكوثري الجهمي في تعليقه على "الأسماء" بالغمز من سن روح بن عبادة! وهو ثقة محتج به في "الصحيحين"، وشبل بن عباد وهو ثقة من رجال البخاري، وهو حين غمز منه لم يزد على قوله: "قدري"! فهل هذا جرح؟!
111- عن سفيان قال: كنت عند ربيعة بن أبي عبد الرحمن فسأله رجل فقال {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فقال: الإستواء غير مجهول والكيف غير معقول "والإيمان به واجب والسؤال عنه بدعة, وفي لفظ آخر صح عن ابن عيينة قال: سئل ربيعة كيف استوى؟ فقال: الاستواء غير مجهول والكيف غير معقول" ومن الله الرسالة وعلى الرسول البلاغ وعلينا التصديق ".
97- ساقه المصنف "ص98" بإسناده المتصل إلى سفيان وهو الثوري. وهو صحيح. وأخرجه اللالكائي في "السنة" "92/ 1" بإسناد آخر عن ابن عيينة قال: سئل ربيعة... إلخ. وقال شيخ الإسلام ابن تيمية في "الحموية" "ص80": رواه الخلال بإسناد كلهم أئمة ثقات".
112- عن حماد بن زيد قال: سمعت أيوب السختياني -وذكر المعتزلة- وقال: "إنما مدار القوم على أن يقولوا: ليس في السماء شيء".
هذا بإسناد كالشمس وضوحا، وكالأسطوانة ثبوتا عن سيد أهل البصرة

ص -134- فقال المؤلف في ترجمة الجعد من "الميزان" وتبعه الحافظ في "اللسان":
"عداده في التابعين، مبتدع ضال، زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى، فقتل على ذلك بالعراق يوم النحر، والقصة مشهورة".
116- عن السري بن يحيى قال: "خطبنا خالد القسري وقال: انصرفوا إلى ضحاياكم تقبل الله منكم، فإني مضح بالجعد، وذكر القصة".
101- قال المصنف: قرأت في "كتاب الرد على الجهمية" لعبد الرحمن بن أبي حاتم الرازي صاحب التصانيف: حدثنا عيسى بن أبي عمران الرملي حدثنا أيوب بن سويد عن السري بن يحيى...
قلت: وهذا إسناد رجاله موثقون غير عيسى هذا فقال ابن أبي حاتم في "الجرح والتعديل" "3/ 1/ 284".
"كتبت عنه بالرملة، فنظر أبي في حديثه، فقال: "يدل حديثه أنه غير صدوق" فتركت الرواية عنه".
قلت: ولعل روايته عنه هذه القصة، لأنها ليست حديثا مرفوعا. والله أعلم.

ص -135- ذكر ما قاله الأئمة عند ظهور الجهم ومقالته
1- قول أبي حنيفة، عالم العراق، رحمه الله تعالى "80-150"
117- نعيم بن حماد قال: سمعت أن نوح الجامع يقول:
كنت عند أبي حنيفة أول ما ظهر، إذ جاءته امرأة من "ترمذ" كانت تجالس جهما فدخلت الكوفة، فأظنني أقل ما رأيت عليها عشرة آلاف نفس "تدعو إلى رأيها" فقيل لها: إن ها هنا رجلا قد نظر في المعقول يقال له: أبو حنيفة فأتيه، فأتته، فقالت: أنت الذي تعلم الناس المسائل وقد تركت دينك؟ أين إلهك الذي تعبده؟ فسكت عنها، ثم مكث سبعة أيام لا يجيبها، ثم خرج إلينا وقد وضع كتابا: إن الله عز وجل في السماء دون الأرض، فقال له رجل: أرأيت قول الله عز وجل: "وهو معكم" قال: هو كما تكتب إلى الرجل: إني معك وأنت غائب عنه، رواه البيهقي في كتاب "الصفات".
لقد أصاب أبو حنيفة رحمه الله فيما نفى عن الله عز وجل من الكون في الأرض، وأصاب فيما ذكر من تأويل الآية، وتبع مطلق السمع بأن الله تعالى في السماء.
102- قلت: ظاهر ما نقله المؤلف -عفا الله عنا وعنه- عن البيهقي أن هذا سكت عن إسناد هذه القصة! وليس كذلك، فقد أشار إلى ضعفها بقوله في آخر كلامه المذكور:
"إن صحت الحكاية عنه".
قلت: وأنى لها الصحة، وراويها نوح الجامع المتهم بالوضع، حتى قال بعضهم: جمع كل شيء إلا الصدق.

ص -136- ونعيم بن حماد ضعيف اتهمه بعضهم. فكان الواجب على المصنف أن يبين ذلك ولا يدع مجالا لعدو له حاقد أن يطعن فيه كما فعل الكوثري في تكملة الرد على نونية ابن القيم" "ص179".
118- وبلغنا عن أبي مطيع الحكم بن عبد الله البلخي صاحب "الفقه الأكبر" قال:
سألت أبا حنيفة عمن يقول: لا أعرف ربي في السماء أو في الأرض. فقال: قد كفر، لأن الله تعالى يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وعرشه فوق سماواته. فقلت: إنه يقول: أقول على العرش استوى، ولكن قال لا يدري العرش في السماء أو في الأرض. قال: إذا أنكر أنه في السماء فقد كفر.
رواها صاحب الفاروق.
103- قلت: أبو مطيع هذا من كبار أصحاب أبي حنيفة وفقهائهم، قال المؤلف في "الميزان":
"كان بصيرا بالرأي علامة كبير الشأن, ولكنه واه في ضبط الأثر، وكان ابن المبارك يعظمه ويجله لدينه وعلمه. قال ابن معين ليس بشيء و...".
قلت: وفي قول المؤلف: "صاحب الفقه الأكبر" إشارة قوية إلى أن كتاب "الفقه الأكبر" ليس للإمام أبي حنيفة رحمه الله تعالى، خلافا لما هو المشهور عند الحنفية، وقد طبع عدة طبعات منسوبا إليه، ومشروحا من غير واحد من الحنفية منهم أبو منصور الماتريدي الذي ينتمي إليه أكثر الحنفية في العقيدة، وجمهورهم فيها من المؤولة، فترى أبا منصور هذا قد تأول قول أبي حنيفة المذكور في الكتاب وفي "الفقه الأكبر" تأويلا يعود إلى إفساد كلام أبي حنيفة وإخراجه عن جماعة السلف في عدم التأويل، فقال في تأويل قوله رحمه الله: "فقد كفر" "ص19 طبع مصر":
"لأنه بهذا القول يوهم أن يكون له مكان فكان مشركا"! ولم يلتفت إلى تمام كلامه المبطل لتأويله وهو قوله رحمه الله:
"لأن الله تعالى يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
قلت: فهذا صريح في أن علة كفره إنما هو إنكاره لما دلت هذه الآية صراحة من استعلائه سبحانه على عرشه، لا لأنه يوهم أن له تعالى مكانا، سبحانه وتعالى عن ذلك. ولما ذكرنا قال

ص -137-
شارح الطحاوية رحمه الله تعالى بعد أن ذكر رواية أبي مطيع البلخي "ص323 طبعة المكتب الإسلامي الطبعة الرابعة":
"ولا يلتفت إلى من أنكر ذلك ممن ينتسب إلى مذهب أبي حنيفة، فقد انتسب إليه طوائف معتزلة وغيرهم مخالفون له في كثير من اعتقاداته، وقد ينتسب إلى مالك والشافعي وأحمد من يخالفهم في بعض اعتقاداتهم، وقصة أبي يوسف في استتابة بشر المريسي لما أنكر أن يكون الله عز وجل فوق العرش مشهورة، رواها عبد الرحمن بن أبي حاتم وغيره".
قلت: والقصة المشار إليها تأتي في الكتاب قريبا في ترجمة أبي يوسف إن شاء الله تعالى. وفيها دلالة على أن أصحاب أبي حنيفة الأول كانوا مع السلف في الإيمان بعلوه تعالى على خلقه، وذلك مما يعطي بعض القوة لهذه الروايات المروية عن الإمام أبي حنيفة، ومن ذلك تصريح الإمام أبي جعفر الطحاوي الحنفي في عقيدته بأن الله تعالى مستغن عن العرش وما دونه، محيط بكل شيء وفوقه.
119- وسمعت القاضي الإمام تاج الدين عبد الخالق بن علوان قال: سمعت الإمام أبا محمد عبد الله بن أحمد المقدسي مؤلف "المقنع" رحم الله ثراه، وجعل الجنة مثواه، يقول: بلغني عن أبي حنيفة رحمه الله أنه قال:
من أنكر أن الله عز وجل في السماء فقد كفر.
2- ابن جريج: شيخ الحرم، ومفتي الحجاز
"...-150"
120- روى أبو حاتم الرازي عن الأنصاري عن ابن جريج رحمه الله قال:
كان عرشه على الماء قبل أن يخلق الخلق.
3- الأوزاعي أبو عمرو عبد الرحمن بن عمرو عالم أهل الشام في زمانه "...-157"
121- روى أبو عبد الله الحاكم عن الأوزاعي قال:
كنا -والتابعون متوفرون- نقول: إن الله عز وجل فوق عرشه، ونؤمن بما وردت به السنة من صفاته.

ص -138- أخرجه البيهقي في كتاب "الأسماء والصفات"1 "408".
122- وروى أبو إسحاق الثعلبي المفسر قال:
سئل الأوزاعي عن قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْش} فقال: هو على عرشه كما وصف نفسه.
123- وقد سأل الوليد بن مسلم الإمام أبا عمرو الأوزاعي عن أحاديث الصفات فقال: أمروها كما جاءت.
ومن كلام هذا الإمام: عليك بآثار من سلف وإن رفضك الناس، وإياك وآراء الرجال وإن زخرفوه لك بالقول.
104- قلت: أخرجه الآجري في "الشريعة" "102" بسند صحيح.
4- مقاتل بن حيان، عالم خراسان
"...-150"
124- روى عبد الله بن أحمد بن حنبل في كتاب "السنة" له، ن أبيه عن نوح بن ميمون عن بكير بن معروف عن مقاتل بن حيان في قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ}. قال: هو على عرشه، وعلمه معهم.
105- قلت: وإسناده حسن. وهو في "السنة" "ص71"، وأخرجه أبو داود أيضا في "مسائله" "263". عن الإمام أحمد، واللالكائي "1/ 92/ 2" والبيهقي "ص430-431"، وفي رواية له: عن مقاتل بن حيان عن الضحاك به. وهي رواية الآجري "ص289"، وقال المؤلف في "مختصره": "وهذا ثابت عن مقاتل". وقد مضى في الكتاب "ص99" برواية آخرين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن تيمية في "العقيدة الحموية" "ص431 ج1 مجموعة الرسائل الكبرى": إسناده صحيح: وتبعه عليه ابن القيم في "الجيوش الإسلامية" "ص43". وقال المؤلف في "مختصره": ورواته أئمة ثقات.

ص -139- 125- وروى البيهقي بإسناده عن مقاتل بن حيان قال: بلغنا والله أعلم في قوله تعالى: {هُوَ الْأَوَّلُ وَالْآخِر} هو الأول قبل كل شيء، والآخر بعد كل شيء، والظاهر فوق كل شيء، والباطن أقرب من كل شيء، وإنما قربه بعلمه وهو فوق عرشه.
مقاتل هذا ثقة إمام معاصر للأوزاعي، ما هو بابن سليمان، ذلك مبتدع، ليس بثقة.
106- قلت: في إسناد البيهقي "430-431" إسماعيل بن قيبة ترجمه ابن أبي حاتم برواية أبي سعيد الأشج فقط ولم يذكر فيه جرحا ولا تعديلا. وقد روى عنه أيضا أبو محمد عبد الله بن محمد بن موسى الكعبي الراوي لهذا الأثر عنه، وهو من شيوخ الحاكم.
5- سفيان الثوري، عالم زمانه "97-161"
126- روى غير واحد عن معدان -الذي يقول فيه ابن المبارك: هو أحد الأبدال- قال: سألت سفيان الثوري عن قوله عز وجل: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} قال: علمه.
ونقل عنه الوليد أنه قال في أحاديث الصفات: أمروها كما جاءت.
107- أخرجه عبد الله بن أحمد "ص72" والآجري "289" واللالكائي "1/ 92/ 2". ومعدان هذا لم أعرفه، وقد وقع موصوفا بـ"العابد" في رواية البيهقي. والله أعلم، ووقع في "الآجري": خالد بن معدان! وهو خطأ مطبعي، فإن خالد بن معدان تابعي! وقال المؤلف في "مختصره": "وهذا الأثر ثابت عن معدان".
127- وقد روى الليث بن يحيى البخاري "حدثني إبراهيم بن الأشعث"1 عن مؤمل بن إسماعيل عن سفيان الثوري قال: من قال: القرآن مخلوق فهو كافر.
وقد بث هذا الإمام الذي لا نظير له في عصره شيئا كثيرا من أحاديث الصفات، ومذهبه فيها الإقرار والإمرار والكف عن تأويلها. رحمه لله تعالى.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من "الإبانة" للأشعري "ص30- منيرية"-

ص -140- 108- قلت: الليث بن يحيى البخاري لم أجد له ترجمة. ومؤمل بن إسماعيل صدوق سيئ الحفظ. وإبراهيم وثقة ابن حبان والحاكم وغمزه أبو حاتم.
128- قال شعيب بن حرب: قلت لسفيان: حدثني بشيء من السنة، فقال:
القرآن كلام الله غير مخلوق، منه بدأ وإليه يعود1، من قال غير هذا فهو كافر، والإيمان قول وعمل، ويزيد وينقص. وذكر فصلا طويلا.
6- مالك، إمام دار الهجرة "93-179"
129- قال إسحاق بن عيسى الطباع: قال مالك: كلما جاءنا رجل أجدل من رجل تركنا ما نزل به جبرائيل على محمد صلى الله عليه وسلم لجدله.
109- قلت: رواه ابن عبد البر في "الجامع" "2/ 95" بنحوه، وأخرجه الهروي في "ذم الكلام" 5/ 94/ 1" عن الطباع به. وسنده صحيح.
130- وروى عبد الله بن أحمد بن حنبل في الرد على الجهمية: حدثني أبي "فذكر سنده عن" عبد الله بن نافع قال: قال مالك بن أنس: الله في السماء، وعلمه في كل مكان، لا يخلو منه شيء.
110- قلت: أخرجه عبد الله في "السنة" "ص5" وكذا أبو داود في "المسائل" "ص263" والآجري "ص289" واللالكائي "ق1/ 92/ 2" وسنده صحيح، واحتج به الإمام أحمد في رواية للآجري، وقول الكوثري في مقدمته على "الأسماء" "ص ط": "فيه عبد الله بن نافع الأصم صاحب المناكير عن مالك"، فهو من تزويره أو تدليسه، فإن أحدا من أئمة الجرح لم يجرحه بهذا القول، بل قالوا في روايته عن مالك خاصة: أعلم الناس براي مالك وحديثه. فراجع له "التهذيب" إن شئت. وأما وصفه إياه بـ"الأصم"، فهو عين الوهم، وإنما هو الصائغ!

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي المتكلم به، وهو الذي أنزله من لدنه، ليس هو كما تقوله الجهمية أنه خلق في الهواء أو غيره، وبدأ من عند غيره. "وأما "إليه يعود" فإنه يسرى به في آخر الزمان من المصاحف والصدور، فلا يبقى في الصدور منه كلمة ولا في المصاحف منه حرف. كذا في العقيدة الواسطية لشيخ الإسلام ابن تيمية.

ص -141- 131- وساق البيهقي بإسناد صحيح عن أبي الربيع الرشديني عن ابن وهب قال:
كنت عند مالك فدخل رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فأطرق مالك وأخذته الرحضاء، ثم رفع رأسه فقال: الرحمن على العرش استوى كما وصف نفسه، ولا يقال كيف، وكيف عنه مرفوع، وأنت صاحب بدعة، أخرجوه.
111- قلت: لم أجد له ترجمة وهو ابن رشدين بن سعد كما وقع في إسناد البيهقي. ثم أخرجه من طريق أخرى عن مالك به. فهو بمجموع الطريقين قوي عنه، ويزداد قوة بما بعده، ولعله لذلك ثبته المصنف رحمه الله تعالى كما يأتي.
132- وروى يحيى بن يحيى التيمي وجعفر بن عبد الله وطائفة قالوا:
جاء رجل إلى مالك فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ قال: فما رأيت مالكا وجد1 من شيء كموجدته من مقالته، وعلاه الرحضاء "يعني العرق" وأطرق القوم، فسري2 عن مالك وقال: الكيف غير معقول، والاستواء منه غير مجهول3، والإيمان به واجب، والسؤال عنه بدعة، وإني أخاف أن تكون ضالا، وأمر به فأخرج.
هذا ثابت عن مالك، وتقدم نحوه عن ربيعة شيخ مالك، وهو قول أهل السنة قاطبة "أن كيفية الاستواء لا نعقلها، بل نجهلها، وأن استواءه معلوم كما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: تغيظ وحنق.
2 انكشف عنه الهم.
3 أي: فهو معلوم، ولذلك نرى أن العلم حينما ينقلون هذه الجملة، عن الإمام مالك يقولون عنه أنه قال: "الاستواء معلوم" كما في نقل القرطبي عنه كما سيأتي في آخر الكتاب. وعليه فالاستواء معلوم معنه لغة، بحيث يمكن تفسيره وترجمته إلى لغة أخرى، وهو من التأويل الذي يعلمه الراسخون في العلم، وأما كيفية الاستواء فهو التأويل الذي لا يعلمه إلا الله، كذاته تعالى وسائر صفاته.

ص -142- أخبر في كتابه، وأنه كما يليق به، لا نتعمق ولا نتحذلق، ولا نخوض في لوازم ذلك نفيا ولا إثباتا، بل نسكت ونقف كما وقف السلف، ونعلم أنه لو كان له تأويل لبادر إلى بيانه الصحابة، والتابعون، ولما وسعهم إقراره وإمراره والسكوت عنه، ونعلم يقينا مع ذلك أن الله جل جلاله لا مثل له في صفاته، ولا في استوائه، ولا في نزوله، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
112- أخرجه الدارمي في "الرد على الجهمية" "ص33" واللالكائي "1/ 92/ 1" باللفظ المذكور، وأما ما عزاه إليه صاحب "فرقان القرآن بين صفات الخالق وصفات الأكوان" "ص16": بلفظ: "الاستواء مذكور"! فلم أره فيه، ولا رأيت من ذكره غير المشار إليه، وهو من الثقات، ولذلك ركن إلى هذا اللفظ لأن فيه ما يريده من نفي معنى الاستواء وأنه معروف عند مالك!
133- نعم، وقال الفقيه أبو ثور الكلبي: سمعت الشافعي يقول: كان مالك إذا جاءه بعض أهل الأهواء قال: أم إني على بينة من ديني وأما أنت فشاك، فاذهب إلى شاك مثلك فخاصمه.
134- وقال الوليد بن مسلم: سألت الأوزاعي ومالك بن أنس وسفيان الثوري والليث بن سعد عن الأحاديث التي فيها الصفات؟ فكلهم قالوا لي: أمروها كما جاءت بلا تفسير1.
رواه جماعة عن الهيثم بن خارجة عنه.
113- قلت: وإسناده صحيح، رجاله كلهم ثقات، وقد صححه المؤلف في "الأربعين" في الترجمة الآتية بسنده منه إلى الدارقطني بسنده عن الهيثم. وأخرجه عنه ابن مندة في "التوحيد" "ق96/ 2" والصابوني في "عقيدة السلف" "1/ 120 -المنيرية".
135- قال ابن أبي أويس: سمعت مالكا يقول:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي بلا تكييف كما في الترجمة الآتية: قال المؤلف في "الأربعين" "80ك 1-2" عقب هذا الأثر.
"قلت: مالك في وقته إمام أهل المدينة، والثوري إمام الكوفة، والأوزاعي إمام أهل دمشق، والليث إمام أهل مصر، وهم من كبار أتباع التابعين، وحكى الإجماع على ذلك بعدهم محمد بن الحسن فقيه العراق" ثم روى عنه ما سيأتي في ترجمته.

ص -143- "القرآن كلام الله، وكلام الله منه، وليس من الله شيء مخلوق".
114- قلت: أخرجه عبد الله في "السنة" "ص24-25" ورجاله ثقات غير أبي بكر: أحمد بن محمد العمري فلم أعرفه.
وهذا الأثر قاله أحمد أيضا كما رواه أبو داود في "المسائل" "263" عنه، وتأول الأشاعرة فقالوا: "القرآن كلام الله بمعنى أنه خلقه في اللوح المحفوظ"! راجع حاشية البيجوري على "الجوهرة" "ص44-45".
136- وميموم بن يحيى البكري: قال مالك:
من قال: القرآن مخلوق يستتاب، فإن تاب وإلا ضربت عنقه.
115- قلت: إسناده لا بأس به، ميمون بن يحيى البكري قال ابن أبي حاتم "4/ 1/ 240" عن أبيه: شيخ. وسائر رجاله ثقات. وأخرجه عبد الله بن أحمد في "السنة" "ص5" من طريق أخرى عن مالك بلفظ: "... يوجع ضربا ويحبس حتى يتوب". وسنده صحيح.
7- الليث بن سعد عالم مصر "...-175"
137- وروى المصنف بإسناده عن الوليد، قال: سألت الأوزاعي والليث ابن سعد ومالكا والثوري عن هذه الأحاديث التي فيها الرؤية وغير ذلك؟ فقالوا: امضها بلا كيف.
116- قلت: تقدم بنحوه قريبا بلفظ: "أمروها". قال ابن تيمية في "الحموية": "فقولهم رضي الله عنهم "أمروها كما جاءت" رد على المعطلة. وقوله: بلا كيف" رد على الممثلة" وقال ابن القيم في "الجيوش الإسلامية" "ص77": "ومراد السلف بقولهم: بلا كيف هو نفي للتأويل، فإنه التكييف الذي تزعمه أهل التأويل، فإنهم هم الذين يثبتون كيفية تخالف الحقيقة فيقعون في ثلاثة محاذير: نفي الحقيقة، إثبات التكييف بالتأويل، وتعطيل الرب تعالى عن صفته التي أثبتها لنفسه. وأما أهل الإثبات فليس أحد منهم يكيف ما أثبته الله تعالى لنفسه..." إلخ كلامه، فقد وقع فيه شيء من التحريف أو السقط.
8- سلام بن أبي مطيع، من أئمة البصرة
"...-164"
138- قال ابو زرعة الرازي: حدثنا هدبة بن خالد: سمعت سلام بن أبي

ص -144- مطيع يقول:
ويلكم ما تنكرون هذا الأمر، والله ما في الحديث شيء إلا وفي القرآن ما هو أثبت منه، قول الله تعالى: {إِنَّ اللَّهَ سَمِيعٌ بَصِير}، {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَه}، {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ}، و{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}، و{وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}، {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}، {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا}، {يا موسى إنني أنا الله} قال: فما زال في ذا من العصر إلى المغرب.
117- ذكره المصنف من طريق أبي زرعة الرازي حدثنا هدبة بن خالد سمعت سلام بن أبي مطيع. قلت: هذا سند صحيح.
9- حماد بن سلمة، إمام أهل البصرة "...-167"
139- كان رحمه الله من أئمة السنة، لهجًا ببث أحاديث الصفات، رأسا في العلم والعمل.
روى عبد العزيز بن المغيرة، حدثنا حماد بن سلمة بحديث نزول الرب جل جلاله فقال: من رأيتموه ينكر هذا فاتهموه.
118- قلت: عبد العزيز بن المغيرة هو أبو عبد الرحمن الصفار المنقري وهو صدوق.
10- عبد العزيز بن الماجشون، مفتي المدينة وعالمها مع مالك
"...-164"
140- صح عن ابن الماجشون أنه سئل عما جحدت به الجهمية فقال:
أما بعد فقد فهمت ما سألت عنه فيما تتايعت1 الجهمية في صفة الرب العظيم الذي فاقت عظمته الوصف والتقدير، وكلت الألسن عن تفسير صفته،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في القاموس: التتايع: ركوب الأمر على خلاف الناس، أو التهافت والإسراع في الشر واللجاجة.

ص -145- وانحسرت العقول دون معرفة قدره، فلم تجد العقول مساغا فرجعت خاسئة حسيرة، وإنما أمروا بالنظر والتفكر فيما خلق، وإنما يقال "كيف" لمن لم يكن مرة ثم كان، أما من لا يحول، ولا يزول، ولم يزل، وليس له مثل، فإنه لا يعلم كيف هو إلا هو -إلى أن قال-:
فالدليل على عجز العقول عن تحقيق صفته، عجزها عن تحقيق صفة أصغر خلقه، لا تكاد تراه صغرا1 يحول ويزول، ولا يرى له بصر ولا سمع، فاعرف غناك عن تكلف صفة ما لم يصف الرب من نفسه، بعجزك عن معرفة قدر ما وصف منها، فإذا لم تعرف قدر ما وصف فما تكلفك علم ما لم يصف، هل تستدل بذلك على شيء من طاعته، أو تنزجر به عن شيء من معصيته؟
فأما الذي جحد ما وصف الرب عن نفسه تعمقا وتكلفا فقد استهوته الشياطين في الأرض حيران، فعمي عن البين بالخفي، ولم يزل يملي له الشيطان حتى جحد قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} فقال: لا يُرى يوم القيامة، وقد قال المسلمون لنبيهم صلى الله عليه وسلم: هل نرى ربنا رسول الله؟ فقال: "هل تضارون في رؤية الشمس" الحديث 119- إلى أن قال- وقال رسول الله صلى الله عليه وسلم: "لا تمتلئ النار حتى يضع الجبار فيها قدمه فتقول: قط! قط! ويزوي بعضها إلى بعض". وقال لثابت بن قيس: "لقد ضحك الله مما فعلت بضيفك البارحة" وذكر فصلا طويلا في المعنى. رواه أبو بكر الأثرم2.
كان عبد العزيز من بحور العلم بالحجاز، نودي مرة بالمدينة بأمر المنصور: لا يفتي الناس إلا مالك وعبد العزيز بن الماجشون.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "صغيرا" وما أثبته هو الموافق لما نقله ابن تيمية في "الحموية" عن ابن الماجشون.
2 في المخطوطة: "الأشرم" ورواه ابن بطة في "الإبانة" بإسناد صحيح عن ابن الماجشون كما في "العقيدة الحموية".

ص -146- 119- أخرجه الشيخان في "صحيحيهما" من حديث أبي هريرة وغيره، وهو مخرج في "السنة" لابن أبي عاصم من طرق "443-458".
120- أخرجه الشيخان وغيرهما من حديث أبي هريرة وهو مخرج في "السنة" "525".
121- أخرجه البخاري نحوه من حديث أبي هريرة بلفظ: "ضحك الله الليلة أو عجبت..." وكذا أخرجه ابن أبي عاصم في "السنة" "570"، ومسلم أيضا إلا أنه ليس عنده ذكر الضحك وليس عندهم جميعا ذكر لثابت بن قيس، بل عند مسلم أنه أبو طلحة رجل من الأنصار. وانظر "فتح الباري" "7/ 90-91".
11- حماد بن زيد البصري الحافظ أحد الأعلام
"98-179"
توفي هو ومالك في سنة
141- قال سليمان بن حرب سمعت حماد بن زيد يقول:
إنما يدورون على أن يقولوا ليس في السماء إله. يعني الجهمية.
قلت: مقالة السلف وأئمة السنة بل والصحابة والله ورسوله والمؤمنون، أن الله عز وجل في السماء، وأن الله على العرش، وأن الله فوق سماواته، وأنه ينزل إلى السماء الدنيا، وحجتهم على ذلك النصوص والآثار.
ومقالة الجهمية: أن الله تبارك وتعالى في جميع الأمكنة، تعالى الله عن قولهم، بل هو معنا أينما كنا بعلمه.
ومقال1 متأخري المتكلمين: أن الله تعالى ليس في السماء، ولا على العرش، ولا على السموات، ولا في الأرض، ولا داخل العالم، ولا خارج العالم، ولا هو بائن عن خلقه ولا متصل بهم!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ومقالة".

ص -147- وقالوا: جميع هذه الأشياء صفات الأجسام والله تعالى منزه عن الجسم!
قال لهم أهل السنة والأثر: نحن لا نخوض في ذلك، ونقول ما ذكرناه اتباعا للنصوص، وإن زعمتم... ولا نقول بقولكم، فإن هذه السلوب نعوت المعدوم، تعالى الله جل جلاله عن العدم، بل هو موجود متميز عن خلقه، موصوف بما وصف به نفسه، من أنه فوق العرش بلا كيف.
حماد بن زيد للعراقيين، نظير مالك بن أنس للحجازيين في الجلالة والعلم.
122- ذكره المصنف من رواية ابن أبي حات الرازي الحافظ في "كتاب الرد على الجهمية": حدثنا سليمان بن حرب به. قلت: وأخرجه عبد الله بن أحمد في "السنة" "ص9-10" من طريقين آخرين عن سليمان به.
142- وعن أبي النعمان عارم قال: قال حماد بن زيد:
القرآن كلام الله أنزله جبرائيل من عند رب العالمين.
رواه ابن الإمام أحمد بن حنبل في "السنة".
123- قلت: قال فيه "ص25": أخبرت عن أبي النعمان به.
12- ابن أبي ليلى1، قاضي الكوفة وعالمها قديم الموت
"...-148"
143- عن أحمد بن يونس: أول من قال القرآن مخلوق: رجل، فاستتابه ابن أبي ليلى كما استتاب النصارى.
ابن أبي ليلى أحد أوعية العلم في القرآن والفقه والحديث، لكن غيره أثبت في الحديث منه، وبعضهم يحتج به، وهو من طبقة الإمام أبي حنيفة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
اسمه محمد بن عبد الرحمن بن أبي ليلى الأنصاري الكوفي.

ص -148- 124- ذكره المصنف عن ابن أبي حاتم قال: حدثنا الحسين بن الحسن: سمعت أحمد ابن يونس. قلت: وهذا سند صحيح.
13- جعفر الصادق، سيد العلويين في زمانه وأحد أئمة الحجاز، لم يلحق بالصحابة "...-148"
144- عن معاوية بن عمار قال: سئل جعفر بن محمد عن القرآن فقال: ليس بخالق ولا مخلوق، ولكنه كلام الله عز وجل.
125- ذكره من رواية أبي زرعة الرازي حدثنا سويد بن سعيد عن معاوية بن عمار... وقد أخرجه البيهقي في "الأسماء" "ص246" من طريق أبي زرعة.
قلت: وهذا إسناد على شرط مسلم على ضعف في سويد بن سعيد وهو الحدثاني. لكن تابعه معبد بن راشد أبو عبد الرحمن عن معاوية بن عمار الدهني به.
أخرجه البخاري في "الأفعال" "ص72" وأبو داود في "المسائل" "265" وابن أحمد في "السنة" "ص23" والدارمي في "الرد على المريسي" "ص116" وابن أبي حاتم كما في "منهاج السنة" "2/ 187-188" والبيهقي وقال: وهو عنه صحيح
قلت: ومعبد هذا قال أحمد: لم يكن به بأس. وقال أبو داود -في هذا الأثر- عن الحسن ابن الصباح البزار: أخبرنا معبد أبو عبد الرحمن-ثقة.. فالأثر ثابت عن جعفر بن محمد، بل قال ابن تيمية في "منهاج السنة" "2/ 181" إنه: مستفيض عنه. وقد رواه يونس بن بكير عن جعفر بن محمد عن أبيه عن علي بن الحسين أنه قال: فذكره.
أخرجه عبد الله بن أحمد أيضا وعنه البيهقي في "الأسماء" "ص246" عن عبد الله ابن عياش الوشا عن يونس به. وقال عبد الله:
"قال محمد بن الحسين "مولى النضر أبو عبد الله": رأيت عبد الله بن عباس وكان جارا لنا وكان من العدول الثقات".
قلت: وأورده ابن أبي حاتم "2/ 2/ 116" ولم يذكر فيه جرحا ولا تعديلا. ويونس بن بكير صدوق يخطئ في "التقريب".
14- سلام مقرئ البصرة "...-171"
145- عن عفان بن مسلم، قال: كنت عند سلام أبي المنذر قارئ أهل

ص -149- البصرة فأتاه رجل بمصحف فقال: أليس هذا ورق وزاج فهو مخلوق؟ فقال له سلام: قم يا زنديق.
126- ذكره المؤلف عن أبي حاتم الرازي: حدثني يعقوب بن يوسف بن الجارود عن عفان بن مسلم.
قلت: وهذا إسناد صحيح عن سلام، فعفان ثقة من رجال الشيخين، ويعقوب بن يوسف وهو الدشتكي قال ابن أبي حاتم "4/ 2/ 217": "روى عنه أبي، وسئل عنه فقال: صدوق".
15- شريك القاضي، أحد الكبار "...-7 أو 178"
146- قال عباد بن العوام:
قدم علينا شريك بن عبد الله مذ نحو من خمسين سنة، فقلنا له: يا أبا عبد الله، إن عندنا قوما من المعتزلة ينكرون هذه الأحاديث: "أن الله ينزل إلى السماء الدنيا" و"أن أهل الجنة يرون ربهم"، فحدثني شريك بنحو من عشرة أحاديث في هذا ثم قال:
أما نحن فأخذنا ديننا عن أبناء التابعين عن الصحابة، فهم عمن أخذوا؟!
127- ذكره من طريق محمد بن إسحاق الصاغاني حدثنا سلم بن قادم حدثنا موسى بن داود: حدثنا عباد بن العوام.
قلت: وذها إسناد صحيح رجاله كلهم ثقات رجال مسلم غير سلم بن قادم وقد وثقه الخطيب في "التاريخ": "9/ 145"، وهذه فائدة، لم ترد في "اللسان" فلتضم إليه. وأخرجه ابن منده في "التوحيد" "ق97/ 1" من طريق أخرى عن عباد نحو، ولفظه: وما ينكرون؟! إنما جاء بهذه من جاء بالصلاة والسنن عن رسول الله صلى الله عليه وسلم وسنده صحيح أيضا.

ص -150- 16- محمد بن إسحاق، إمام أهل المغازي
"...-150"
147- قال سلمة بن الفضل: حدثنا ابن إسحاق قال: كان الله تعالى كما وصف نفسه إذ ليس إلا الماء عليه العرش، وعلى العرش ذو الجلال والإكرام، الظاهر في علوه على خلقه، فليس شيء فوقه، الباطن لإحاطته بخلقه، فليس شيء دونه، الدائم الذي لا يبيد، فكان أول ما خلق النور والظلمة، ثم سمك السموات السبع من دخان، ثم دحا الأرض، ثم استوى إلى السماء فحبكهن، وأكمل خلقهن في يومين، ففرغ من خلق السموات والأرض في سنة أيام، ثم استوى بعد على عرشه.
128- قلت: سلمة بن الفضل فيه ضعف.
17- مسعر بن كدام، أحد الأئمة "...-3 أو 155"
148- قال يحيى بن معين: شهدت زكريا بن عدي سأل وكيعا فقال: يا أبا سفيان، هذه الأحاديث مثل حديث الكرسي موضع القدمين، ونحو هذا...؟
فقال: كان إسماعيل بن أبي خالد والثوري ومسعر يروون هذه الأحاديث، لا يفسرون منها شيئا.
129- قلت: رواه المصنف بإسناده عن يحيى. وهو صحيح.
والمراد بقوله "لا يفسرون منها شيئا" لا يتأولونها ولا يخرجون معناها عن ظاهرها.

ص -151- 2- طبقة أخرى تالية لمن مضى
18- جرير الضبي، محدث الري "117-118"
149- قال يحيى بن المغيرة، سمعت جرير بن عبد الحميد يقول: كلام الجهمية أوله عسل وآخره سم، وإنما يحاولون أن يقولوا: ليس في السماء إله.
تقدم مثل هذا عن حماد بن زيد.
130- قال المصنف: حدثنا أبو هارون محمد بن خالد: حدثنا يحيى بن المغيرة... قلت: وهذا إسناد جيد، يحيى بن المغيرة صدوق، ومثله أبو هارون كما في "الجرح والتعديل" "3/ 2/ 245".
19- عبد الله بن المبارك شيخ الإسلام "118-181"
150- صح عن علي بن الحسن بن شقيق قال: قلت لعبد الله بن المبارك: كيف نعرف ربنا عز وجل؟ قال:
في السماء السابعة على عرشه1، ولا نقول كما تقول الجهمية: إنه هاهنا في الأرض. فقيل هذا لأحمد بن حنبل، فقال: هكذا هو عندنا.
وفي رواية للمصنف عنه قال:
سألت ابن المبارك: كيف ينبغي لنا أن نعرف ربنا عز وجل؟ قال: على السماء السابعة على عرشه، ولا نقول كما تقول الجهمية: إنه هاهنا في الأرض

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي رواية إسحاق بن راهويه الآتية عن ابن المبارك زيادة "بائن من خلقه".

ص -152- 131- أخرجه الدارمي في "الرد على المريسي" "ص24 و103" والرد على الجهمية "ص50" وعبد الله بن أحمد "ص7 و25 و35 و72" من طرق عن ابن شقيق. فهو صحيح كما قال المؤلف رحمه الله تعالى هنا. وقال في "مختصره": "هذه صحيح ثابت عن ابن المبارك وأحمد رضي الله عنه". وصححه ابن تيمية أيضا في "الحموية"، وابن القيم في "جيوشه". "ص44" وقال في مكان آخر "ص84": و"وقد صح عنه صحة قريبة من التواتر".
151- قال أفلح بن محمد: قلت لابن المبارك: إني أكره الصفة، عنى صفة الرب تبارك وتعالى، فقال: وأنا أشد الناس كراهة لذلك، ولكن إذا نطق الكتاب بشيء قلنا به، وإذا جاءت الآثار بشيء جسرنا عليه.
132- قلت: أفلح بن محمد لم أعرفه، والأثر رواه اللالكائي "1/ 97/ 2". والبيهقي كما في "الحموية" وقال: "أراد ابن المبارك أنا نكره أن نبتدئ بوصف الله من تلقاء أنفسنا حتى يجيء به الكتاب والآثار".
152- وروى عبد الله بن أحمد في "الرد على الجهمية" "ص7" بإسناده عن ابن المبارك أن رجلا قال له: يا أبا عبد الرحمن، قد خفت الله من كثرة ما أنا على الجهمية. قال: لا تخف، فإنهم يزعمون أن إلهك الذي في السماء ليس بشيء
133- قلت: أخرجه في "السنة" "ص7" عن أحمد بن نصر بن مالك أخبرني رجل عن ابن المبارك...
ورجاله ثقات إلا الرجل الذي لم يسم.
20- الفضيل بن عياض، شيخ الحرم "...-187"
153- قال ابن أبي حاتم: حدثنا محمد بن الفضل بن موسى، حدثنا أبو محمد المروزي قال: سمعت الحارث بن عمير وهو مع فضيل بن عياض يقول: "من زعم أن القرآن محدث فقد كفر، ومن زعم أنه ليس من علم الله فهو زنديق" فقال فضيل: صدقت.

ص -153- 134- قال المصنف: حدثنا محمد بن الفضل بن موسى ثنا أبو محمد المروزي.
قلت: وهذا سند صحيح رجاله ثقات، وأبو محمد المروزي اسمه عبد العزيز بن أبي رزمة: غزوان اليشكري مولاهم. ومحمد بن الفضل بن موسى هو أبو بكر القسطلاني وهو صدوق كما قال ابن أبي حاتم "4/ 1/ 60".
21- هشيم بن بشير، عالم أهل بغداد "...-183"
154- قال أبو حاتم الرازي: حدثنا محمد بن يحيى بن أبي سمينة قال: جاء رجل إلى هشيم فقال: إن لنا إماما يقول: "إن" القرآن مخلوق، فقال: اقرأ عليه آخر الحشر، فإن زعم أنه مخلوق فقدرت أن تضرب عنقه فاضرب عنقه، وكذا قال أحمد بن يونس، سمعت ابن المبارك يقول: من قال: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} مخلوق، فهو كافر.
135- قلت: إسناده جيد.
22- نوح الجامع، فقيه خراسان "...-173"
155- قال الحافظ أحمد بن سعيد الدارمي: سمعت أبي يقول: سمعت أبا عصمة نوح ابن "أبي" مريم رحمه الله، وسأله رجل عن الله عز وجل في السماء هو؟ فحدث بحديث النبي صلى الله عليه وسلم حين سأل الأمة: أين الله؟ قالت: في السماء، قال: "اعتقها فإنها مؤمنة" ثم قال:
سماها النبي صلى الله عليه وسلم مؤمنة أن عرفت أن الله عز وجل في السماء.
رواها عبد الله بن أحمد بن حنبل في كتاب "السنة" عن أحمد.
136- قلت: نوح هذا متهم كما تقدم "ص134". وإنما أورده المؤلف للاستشهاد بعلمه وفقهه، لا سيما وهو حنفي، وليس لحديثه وروايته، وأحمد بن سعيد الدارمي من شيوخ الشيخين، وهو غير عثمان بن سعيد الدارمي مؤلف "الرد على المريسي"و"الرد على الجهمية"، وغير عبد الله بن عبد الرحمن صاحب "السنن" المعروف بـ"مسند الدارمي".
لكن أبوه سعيد وهو ابن صخر الدارمي قال ابن أبي حاتم "2/ 1/ 34" عن أبيه:

ص -154- "مجهول".
قلت: وسقط ذكره من مطبوعة "السنة" "ص71".
23- عباد بن العوام، محدث واسط ".... 185"
156- قال عباد بن العوام: كلمت بشرا المريسي وأصحابه فرأيت آخر كلامهم ينتهي أن يقولوا: ليس في السماء شيء، أرى أن لا يناكحوا ولا يوارثوا
137- قلت: أخرجه عبد الله في "السنة" "ص13 و32" من طريق يحيى بن إسماعيل الواسطي روى عنه جمع من الثقات، ولم يوثق: سمعت عباد بن العوام فذكره دون قوله: "أرى أن لا...". وإنما هي في "السنة" "ص25" عن عبد الرحمن بن مهدي قال: "ليس في أصحاب الأهواء شر من أصحاب جهم يدورون على أن يقولوا: ليس في السماء شيء، أرى والله أن لا يناكحوا ولا يوراثوا".
24- القاضي أبو يوسف، رحمه الله "...-182"
157- ثبت عن أبي يوسف رحمه الله أنه قال:
من طلب الدين بالكلام تزندق، ومن طلب المال بالكيمياء أفلس، ومن تتبع غريب الحديث كذب.
138- أخرجه الهروي في "ذم الكلام" "6/ 104/ 1" من طريقين عن أبي يوسف، وقد جزم بنسبته إليه ابن تيمية في رسالته "الجواب الفاصل" من مخطوطات المكتب الإسلامي.
ثم أخرجه الهروي "5/ 94/ 2" عن مالك مثله.
158- قال بشار بن موسى الخفاف:
جاء بشر بن الوليد الكندي إلى القاضي أبي يوسف فقال له: تنهاني عن الكلام وبشر المريسي وعلي الأحول يتكلمون! قال: وما يقولون: قال: يقولون: الله في كل مكان، فقال أبو يوسف: علي بهم، فانتهوا إليهم وقد قام

ص -155- بشر، فجيء بعلي الأحول وبالآخر شيخ، فقال أبو يوسف -ونظر إلى الشيخ-: لولا أن فيك موضع أدب لأوجعتك فأمر به إلى الحبس، وضرب الأحول وطوف به.
139- ذكره المصنف من رواية ابن أبي حاتم: حدثنا الحسن بن علي بن مهران حدثنا بشار بن موسى الخفاف.
قلت: وبشار هذا ضعيف كثير الغلط.
159- قال علي بن الحسن الكراعي: قال أبو يوسف:
ناظرت أبا حنيفة ستة أشهر، فاتفق رأينا على أن من قال: القرآن مخلوق فهو كافر.
140- ذكره من رواية ابن أبي حاتم الحافظ: حدثنا أحمد بن محمد بن مسلم حدثنا علي ابن الحسن الكراعي.
قلت: وهذا سند جيد، علي بن الحسن هذا، الظاهر أنه علي بن الحسن البزاز التميمي الرازي المعروف بكراع روى عن مالك بن أنس وحماد بن زيد وطبقتهما. روى عنه أبو حاتم وأبو زرعة وقال: لم يكن به بأس. كما في "الجرح والتعديل" "3/ 1/ 180".
وأحمد بن محمد، الظاهر أنه أحمد بن يزيد بن مسلم الأنصاري الأطرابلسي المعروف بابن أبي الحناجر. قال ابن أبي حاتم "1/ 1/ 73":
"كتبنا عنه وهو صدوق".
وقد وجت له طريقا أخرى عن أبي يوسف، أخرجه البيهقي في "الأسماء" "ص251" عن عبد الله بن أحمد بن عبد الرحمن بن عبد الله الدشتكي قال: سمعت أبي يقول: سمعت أبا يوسف القاضي يقول: فذكره وقال: "قال أبو عبد الله "يعني الحاكم": رواة هذا كلهم ثقات".
ثم روى من طريق محمد بن سابق قال:
"سألت أبا يوسف فقلت: أكان أبو حنيفة يقول: القرآن مخلوق؟ قال: معاذ الله، ولا أنا أقوله".
وأخرج الخطيب في "التاريخ" "13/ 377" رواية الكتاب من طريق محمد بن شجاع

ص -156- الثلجي حدثنا محمد بن سماعة عن أبي يوسف به.
ولكنه إسناد هالك، الثلجي هذا متروك كما في "التقريب"، فالعمدة على الأسانيد المتقدمة.
وأما ما روى الخطيب "13/ 379" من طريق سعيد بن مسلم الباهلي قال: قلنا لأبي يوسف: لما لم تحدثنا عن أبي حنيفة؟ قال: ما تصنعون به؟ مات يوم مات يقول: القرآن مخلوق.
قلت: ففي ثبوته عن أبي يوسف نظر، لأن الباهلي هذا، لا يعرف بالرواية، ولذلك أغفلوه، ولم يترجموه في كتب الرجال، حتى ابن أبي حاتم لم يذكره في "كتابه" مع سعته وإحاطته، ولعل السبب في ذلك ما أشار إليه الخطيب في آخر ترجمته "9/ 74":
"بصري الأصل، وكان قد سكن خراسان، وولاه السلطان بعض الأعمال بمرو، وقدم بغداد وحدث بها، فروى عن محمد بن زياد بن الأعرابي، صاحب اللغة. وكان عالما بالحديث والعربية، إلا أنه كان لا يبذل نفسه للناس".
لكن هناك في "التاريخ" روايات أخرى عدة أن أبا حنيفة كان يقول: القرآن مخلوق. إلا أنني دققت النظر في بعضها فوجدته لا يخلو من قادح، ولعل سائرها كذلك، لا سيما وقد روى الخطيب عن الإمام أحمد أنه قال: لم يصح عندنا أن أبا حنيفة كان يقول: القرآن مخلوق.
قلت: وهذا هو الظن بالإمام أبي حنيفة رحمه الله وعلمه، فإن صح عنه خلافه، فلعل ذلك كان قبل أن يناظره أيو يوسف، كما في الرواية الثابتة عنه في الكتاب، فلما ناظره، ولأمر ما استمر في مناظرته ستة أشهر، اتفق معه أخيرا على أن القرآن غير مخلوق، وأن من قال: "القرآن مخلوق" فهو كافر.
وهذا في الواقع من الأدلة الكثيرة على فضل أبي حنيفة، فإنه لم تأخذه العزة، ولم يستكبر عن متابعة تلميذه أبي يوسف حين تبين له أن الحق معه، فرحمه الله تعالى ورضي عنه.
ولكن مما يؤسف له أشد الأسف، أن كثيرا من أتباعه، وبخاصة المتأخرين منهم، قد تأولوا كلامه هذا بما يعود إلى رده وذلك بحمله على الكلام النفسي، كما قد سبقت الإشارة إلى ذلك -فيما أظن، فهذا الشيخ الكوثري- حامل راية الخلف، والطعن في السلف- يعلق على مناظرة أبي يوسف لأبي حنيفة، فيقول بعد أن ذكر المذاهب في كلام الله تعالى، ونبذ أهل الحديث بالحشوية لقولهم بأن كلام الله تعالى بحرف وصوت وأنه لا عبرة بخلافهم!! قال:

ص -157- "فبقي النزاع بيننا وبين المعتزلة "!"، وهو في التحقيق عائد إلى إثبات كلام النفس ونفيه، وأن القرآن هو، أو هذا المؤلف من الحروف الذي هو كلام حسي "أي مسموع" أولا، فلا نزاع لنا في حدوث الكلام الحسي، ولا لهم في قدم النفسي لو ثبت. وعلى البحث والمناظرة في ثبوت الكلام النفسي وكونه هو القرآن ينبغي أن يحمل ما نقل من مناظرة أبي حنيفة وأبي يوسف ستة أشهر، ثم استقر رأيهما على أن من قال بخلق القرآن فهو كافر"!
وهكذا التقى الكوثري مع المعتزلة في إنكار أن القرآن كلام الله تبارك وتعالى، ولكن بطريقة اللف والدوران منه ومن أمثاله ممن يتظاهرون بأنهم من أهل السنة والجماعة!! وما تخفي صدورهم أكبر، فإنهم يقولون بالكلام النفسي، وهو غير مسموع، ولذلك فإنهم إذا سئلوا من الذي تكلم بالقرآن أولا، ومن الذي سمعه منه؟ أولا، فإنهم لا يحيرون جوابا. والحقيقة أن النفاة لكلام الله تعالى إنما يرجع قولهم إلى أن القرآن ليس كلام الله، وإذا كان كذلك فسواء كان أول من تكلم به بكلام مسموع هو جبريل أو محمد عليهما السلام، فإن قولهم يلتقي مع كفار قريش الذين حكى الله عنهم أنهم قالوا في القرآن: "إن هذا إلا قول البشر" فإنهم إن لم يقولوا مثلهم إنه قول البشر، فهم قائلون ولا بد إنه قول جبريل أو غيره من الخلق، فهم مشتركون معهم في الغرض من قولهم "إن هذا إلا قول البشر" أنه ليس من كلام الله تعالى. فالله المستعان على هذا الضلال الذي وصل إليه كثير من الخلف، وتلك عقوبة لهم من الله تعالى لانحرافهم عن مذهب السلف وأهل الحديث حشرنا الله في زمرتهم، وأماتنا على ملتهم. من أجل ذلك قال وكيع بن الجراح:
"لا تستخفوا بقولهم": "القرآن مخلوق، فإنه من شر قولهم، وإنما يذهبون إلى التعطيل"! رواه البخاري في "أفعال العباد" "ص71" والبيهقي. وقال البيهقي عقبه "ص254":
"وقد روينا نحو هذا عن جماعة آخرين من فقهاء الأمصار وعلمائهم رضي الله عنهم، ولم يصح عندنا خلاف هذا القول عن أحد من الناس في زمان الصحابة والتابعين رضي الله عنهم أجمعين".
160- وقال بشار الخفاف: سمعت أبا يوسف يقول: من قال القرآن مخلوق، ففرض منابذته
141- قلت: بشار ضعيف كما تقدم قريبا.

ص -158- 25- عبد الله بن إدريس، أحد الأعلام "...-192"
161- قال أبو حاتم الرازي: حدثنا الحسن بن الصباح قال: سئل عبد الله بن إدريس فقيل له: إن قبلنا قوما يقولون: القرآن مخلوق. قال: من النصارى؟ قيل: لا، قال: فمن اليهود؟ قيل: لا، قال: من المجوس؟ قيل: لا، قال: ممن؟ قيل: من المسلمين. قال: ما هم بمسلمين، ثم قال: بسم الله الرحمن الرحيم، فالله لا يكون مخلوقا، والرحمن لا يكون مخلوقا، والرحيم لا يكون مخلوقا، هؤلاء زنادقة
142- قلت: إسناده صحيح، وله إسناد آخر أشار إليه المصنف بعد، أخرجه عبد الله ابن أحمد في "السنة" "ص8": حدثني أحمد بن إبراهيم: حدثني يحيى بن يوسف الزمي قال:
"حضرت عبد الله بن إدريس فقال له رجل: يا أبا محمد! إن قبلنا ناسا يقولون: القرآن مخلوق، فقال: من اليهود؟ قال: لا... إلخ".
قلت: وإسناده صحيح. رجاله رجال الصحيح وأحمد بن إبراهيم هو الدورقي الحافظ. وتابعه محمد بن عبد أبو جعفر البغدادي عند البخاري في "خلق الأفعال" "ص69- هندية".
162- وروي نحو هذا بإسناد آخر عن ابن إدريس الأودي الإمام، وكان عديم النظير في زمانه، كبير الشأن.
26- محمد بن الحسن فقيه العراق "131-189"
163- قال أحمد بن القاسم بن عطية: سمعت أبا سليمان الجوزجاني يقول: سمعت محمد بن الحسن يقول:
والله لا أصلي خلف من يقول: القرآن مخلوق، ولا أستفتي إلا أمرت بالإعادة.
143- قلت: أبو سليمان الجوزجاني لم أعرفه.

ص -159- 164- وروى المصنف بإسناده عن عمرو بن وهب، سمعت شداد بن حكيم يذكر عن محمد بن الحسن في الأحاديث -إن الله يهبط إلى السماء الدنيا- ونحو هذا من الأحاديث، "إن هذه الأحاديث" قد روتها الثقات، فنحن نرويها، ونؤمن بها، ولا نفسرها
144- قلت: أخرجه اللالكائي في "السنة" "ق98/ 1" ومن طريقه ساقه المؤلف بإسناده إليه. وعمرو بن وهب إن كان الطائفي فمجهول الحال. وإن كان القرشي فقال ابن أبي حاتم "3/ 1/ 266" عن أبيه:
"هو مضطرب الحديث".
165- ونقل أبو القاسم هبة الله اللالكائي والشيخ موفق الدين المقدسي وغيرهما بالإسناد عن عبد الله بن أبي حنيفة الدبوسي قال: سمعت محمد بن الحسن يقول:
اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن والأحاديث التي جاء بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الرب عز وجل من غير تفسير1 ولا وصف ولا تشبيه، فمن فسر شيئا من ذلك فقد خرج مما كان عليه النبي صلى الله عليه وسلم وفارق الجماعة "فإنهم لم ينفوا ولم يفسروا، ولكن آمنوا بما في الكتاب والسنة ثم سكتوا، فمن قال بقول جهم فقد فارق الجماعة"2 لأنه وصفه بصفة لا شيء.
27- بكير بن جعفر السلمي من علماء جرجان
166- قال أبو أحمد بن عدي: أرجو أنه لا بأس به، ثم روى بسنده عن إبراهيم بن موسى قال: كنت عند بكير بن جعفر "فجاء رجل فقال: الله على عرشه، كيف؟ فقال بكير: جروا3 برجله، فجروه".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أراد به تفسير الجهمية المعطلة الذين ابتدعوا تفسير الصفات بخلاف ما كان عليه الصحابة والتابعون من الإثبات. قاله ابن تيمية في "العقيدة الحموية". "ص115".
2 زيادة من "اللالكائي" ومختصر المؤلف و"مفصل الاعتقاد" لابن تيمية "ص4-5 مجموعة الفتاوى ج4" وقال: إنه ثبت عن محمد بن الحسن.
3 كذا في المخطوطة. وفي "كامل ابن عدي" 37/ 2: "خذوا" ومابين المعكوفتين سقط من الأصل فاستدركته من "الكامل".

ص -160- 145- قلت: أخرجه ابن عدي في ترجمة بكير هذا من "الكامل"، وقال: أرجو أنه لا بأس به. ومن طريقه أورده المؤلف رحمه الله تعالى. قال ابن عدي "ق37/ 2": أخبرني محمد بن عمر قال: سمعت محمد بن يوسف الاستراباذي يقول: سمعت إبراهيم بن موسى يقول: فذكره.
قلت: وابن عمر هذا لم أعرفه.
28- بشر "بن" عمر الزهراني الحافظ "...-207"
167- قال عبد الله بن شيرويه: سمعت إسحاق بن راهويه، أنبأنا بشر بن عمر قال: سمعت غير واحد من المفسرين يقولون: "الرحمن على العرش استوى" على العرش ارتفع.
146- قلت: وهذا إسناد صحيح مسلسل بالثقات الحفاظ، فإن إسحاق بن راهويه ثقة حافظ مشهور من أقران الإمام أحمد.
وعبد الله بن شيرويه حافظ ثقة أيضا، وهو عبد الله بن محمد بن عبد الرحمن بن شيرويه ابن أسد القرشي المطلبي النيسابوري قال في "شذرات الذهب" "2/ 246":
"أحد الثقات، سمع إسحاق بن راهويه وأحمد بن منيع وطبقتهما وصنف التصانيف، وكان ثقة".
29- يحيى القطان، سيد الحفاظ "120-198"
1268- قال أبو حاتم الرازي: حدثني عباس العنبري، سمعت أبا الوليد الطيالسي، قال يحيى بن سعيد: كيف يقل هو الله أحد، يقولون هذا مخلوق؟!
147- قلت: هذا إسناد صحيح، وبه أخرجه عبد الله بن أحمد "ص26"، ولفظه:
"قال لي يحيى بن سعيد: كيف يصنعون بـ"قل هو الله أحد"؟! كيف يصنعون بهذه الآية "إني أنا الله"؟! يكون مخلوقا؟!".

ص -161- وعلقه البخاري في "أفعال العباد" "ص69-70" علي أبي الوليد.
30- منصور بن عمار، واعظ زمانه
169- عن سلمويه بن عاصم قاضي هجر قال: كتب بشر المريسي إلى منصور ابن عمار يسأله عن قول الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فكتب إليه: استواؤه غير محدود، والجواب فيه تكلف، ومسألتك عن ذلك بدعة، والإيمان بجملة ذلك واجب، قال الله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ}.
كان منصور يضرب به المثل في التذكير وتحريك القلوب، استسقى مرة بالناس فسقوا، وأعطاه الليث سرية وألف دينار.
148- قلت: أخرجه الخطيب في ترجمة منصور من "تاريخ بغداد" 13/ 75-76" من طريق أبي علي الحسين بن القاسم الكوكبي حدثنا جرير بن أحمد بن أبي دؤاد أبو مالك قال: حدثني سلمويه بن عاصم -قاضي هجر- وقد قضى بالجزيرة والشام- قال: فذكره.
قلت: وهذا إسناد ضعيف، الكوكبي هذا قال الحافظ ابن حجر في "اللسان":
"أخباري مشهور، رأيت في أخباره مناكير كثيرة بأسانيد جياد".
ثم ساق له خبرا فيه أن رجلين أحدهما ابن جريج جلسا في مسجد النبي صلى الله عليه وسلم يعني أحدهما، فلما أنكر أحدهم عليهما قال ابن جريج: نحن في روضة من رياض الجنة، وفي الجنة ما تشتهي الأنفس! قال الحافظ:
"فذكر قصة عجيبة بعيدة عن الصحة ويشهد ببطلانها أن...".
قلت: ومن فوقه لم أعرفهما، وراجع "تاريخ ابن عساكر" لسلمويه بن عاصم.
وقد روى عبد الله في "السنة" "ص24": وحدثني عثمان بن أبي شيبة قال:
"كنت عند سفيان بن عيينة أنا وأبو بكر وأبو محمد -يعني أخويه عبد الله وقاسما- فسأله منصور بن عمار عن: القرآن مخلوق؟ فأنكر سفيان ما سأله، وغضب واشتد غضبه، وقال له سفيان: إني أحسبك شيطانا، إني أحسبك شيطانا، بل أنت شيطان. فقيل: يا أبا محمد إنه صاحب سنة، وإنه... فأبى، وأنكر ما سأل عنه.

ص -162- قلت: ولعل قول العقيلي في منصور: "فيه تجهم" من أجل هذه القصة. لكن لا يخفى أن مجرد السؤال عن القرآن: هل هو مخلوق، لا يلزم منه أن السائل يقول به، لاحتمال أنه يقول بخلافه، وإنما سأل عنه للاستزادة من علم المسئول والله أعلم.
149- انظر قصته في ذلك كله في "تاريخ بغداد".
31- أبو نعيم البلخي، لا أعرفه1
170- قال يحيى بن أيوب حدثنا أبو نعيم البلخي وكان قد أدرك جهما: كان لجهم صاحب يكرمه ويقدمه على غيره، فإذا هو قد صيح به ونذر2، ووقع فيه. فقلت له: لقد كان يكرمك، فقال: إنه قد جاء منه ما لا يحتمل، بينا هو يقرأ "طه" والمصحف في حجره، فلما أتى على هذه الآية {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: لو وجدت السبيل إلى أن أحكها من المصحف لفعلت، فاحتملت هذه، ثم إنه بينا هو يقرأ آية إذ قال: ما أظرف محمدا حين قالها! ثم بينا هو يقرأ "طسم" القصص، والمصحف في حجره إذ مر بذكر موسى، فدفع المصحف بيديه3 ورجليه وقال: أي شيء هذا؟ ذكره هنا فلم يتم ذكره، "وذكره فلم يتم ذكره"4
تذكرت5... فأبو نعيم هو شجاع بن أبي نصر المقرئ من كبار أصحاب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: بل هو معروف كما يأتي الإشارة إلى ذلك من كلام المؤلف نفسه.
2 في المخطوطة: "وندر" بالدال المهملة، وفي "الجيوش الإسلامية" "ص88" "وبدر" بالباء الموحدة قبل المهملة، ولعل الصواب فيما أثبته.
3 في الأصول: "بيده" على الإفراد، والتصويب من "الجيوش".
4 زيادة من "السنة" ولفظ البخاري "فلما انتهى إلى ذكر موسى قال: ما هذا؟ ذكر قصته في موضع فلم يتمها، ثم ذكر ههنا فلم يتمها، ثم رمى بالمصحف من حجره بريجليه!!! فوثبت عليه".
5 قلت: بعد أن ذكر المؤلف رحمه الله تعالى أنه لا يعرف أبا نعيم البلخي، استدرك على نفسه فقال: "تذكرت..." وكأنه كان قد خفي على المعلق هنا في الأصل هذه الحقيقة، فعلق عليه بما لا طائل تحته.

ص -163- أبي عمرو بن العلاء1. أخرجها عبد الله بن أحمد الصغاني2 عن يحيى بن أيوب.
150- قلت: ذكره من طريق ابن أبي حاتم: حدثنا عبد الله بن محمد بن الفضل الأسدي حدثنا يحيى بن أيوب.
قلت: وهذا سند صحيح. وقد أخرجه البخاري في "خلق الأفعال" "ص71": حدثني أبو جعفر "محمد بن عبد الله" ثني يحيى بن أيوب به.
قلت: وهذا سند صحيح أيضا رجاله رجال الصحيح. وأبو جعفر هو محمد بن عبد الله ابن المبارك المخرمي.
وأخرجه عبد الله أيضا كما يأتي من المؤلف، وهو في "السنة" "ص30" وسنده صحيح أيضا.
32- أبو معاذ البلخي الفقيه3
171- قال ابن أبي حاتم: حدثنا زكريا بن داود بن بكر: سمعت أبا قدامة السرخسي، سمعت أبا معاذ خالد بن سليمان بفرغانة يقول:
كان جهم على معبر ترمذ، وكان فصيح اللسان، ولم يكن له علم ولا مجالسة لأهل العلم، فكلم السمينة، فقالوا له: صف لنا ربك عز وجل الذي تعبده، فدخل البيت لا يخرج منه، ثم خرج إليهم بعد أيام، فقال: هو هذا الهواء مع كل شيء، وفي كل شيء، ولا يخلو منه شيء، فقال أبو معاذ: كذب عدو الله، بل الله جل جلاله على العرش كما وصف نفسه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: وقال أبو عبيد القاسم بن سلام: وكان صدوقا مأمونا. وذكره ابن حبان في الثقات.
قلت: ويبدو لي أنه غير الذي في "اللسان": "أبو نعيم البلخي، قال محمود بن غيلان: ضرب أحمد وابن معين وأبو خيثمة على حديثه وأسقطوه".
2 الأصل: "الصنعاني" والتصويب من "المخطوطة" و"السنة".
3 قلت: من شيوخه الثوري وابن جريج، قال المؤلف في "الميزان": "ضعفه ابن معين وغيره".

ص -164- 151- قلت: إسناده صحيح. أبو قدامة السرخسي ثقة حافظ، واسمه عبيد الله بن سعيد اليشكري السرخسي، وزكريا بن داود بن بكر ثقة مترجم في "الجرح والتعديل" "1/ 2/ 602". وتابعه ابن خزيمة، أخرجه من طريقه البيهقي في "الأسماء" "427-428".
33- سفيان بن عيينة، أحد الأعلام "107-198"
172- قال ابن أبي حاتم: حدثنا محمد بن الفضل بن موسى، حدثنا محمد ابن منصور المكلي الجواز1، قال:
رأيت سفيان بن عيينة، وسأله رجل: يا أبا محمد ما تقول في القرآن؟ فقال: كلام الله منه خرج وإليه يعود.
152- قلت: إسناده صحيح، الجواز ثقة من شيوخ النسائي، وابن موسى مضى. وقد سمعه الدارمي "ص100 - الرد على الجهمية" من إسحاق عن سفيان، ورواه البيهقي "ص245" من طريق محمد بن إسحاق بن راهويه عن أبيه. ومن طرق أخرى عن ابن عيينة.
173- قال أبو بكر الخلال: أنبأنا حرب الكرماني، حدثنا إسحاق بن راهويه عن سفيان عن عمرو بن دينار قال:
أدركت الناس منذ سبعين سنة أصحاب رسول الله صلى الله عليه وسلم فمن دونهم يقولون: الله خالق، وما سواه مخلوق إلا القرآن، فإنه كلام الله منه خرج وإليه يعود. 153
وقد تواتر هذا عن ابن عيينة.
153- قلت: إسناده صحيح مسلسل بالثقات الحفاظ، وقال البخاري في أول "خلق الأفعال": حدثني الحكم بن الطبري قال: ثنا سفيان بن عيينة قال: أدركت مشيختنا منذ سبعين سنة منهم عمرو بن دينار يقولون: القرآن كلام الله وليس بمخلوق. وإسناده جيد.
154- قلت راجع "مسائل أبي داود" "ص265" و"السنة" لعبد الله بن أحمد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "الجوار" والتصحيح من المخطوطة ومن الجرح "4/ 1/ 94" وغيرهما.

ص -165- "ص7، 24"، وروى "ص31" قال: سمعت سوار بن عبد الله القاضي: سمعت أخي عبد الرحمن بن عبد الله بن سوار قال:
"كنت عند سفيان بن عيينة فوثب الناس على بشر المريسي حتى ضربوه، وقالوا: جهمي، فقال له سفيان: يا دويبة! يا دويبة! ألم تسمع الله يقول: {أَلا لَهُ الْخَلْقُ وَالْأَمْر}؟ فأخبر الله أن الخلق غير الأمر. قيل لسوار: فأيش قال بشر؟ قال: سكت، لم يكن عنده حجة".
قلت: وسوار ثقة من رجال "التهذيب".
وأما أخوه عبد الرحمن فلم أجد له ترجمة فيما لدي من المصادر الآن.
174- وقال أبو بكر الصغاني: حدثنا لوين قال: قيل لابن عيينة: هذه الأحاديث التي تروى في الرؤية؟ قال: حق "على" ما سمعناها ممن نثق به ونرضاه.
155- قلت: إسناده صحيح.
175- قال أحمد بن إبراهيم الدورقي: حدثني أحمد بن نصر قال: سألت سفيان بن عيينة وأنا في منزله بعد العتمة، فجعلت ألح عليه في المسألة فقال: دعني أتنفس، فقلت: كيف حديث عبد الله عن النبي صلى الله عليه وسلم: "أن الله يحمل السموات على أصبع، والأرضين على أصبع"1 وحديث "إن الله يعجب أو يضحك ممن يذكره في الأسواق"2 وحديث "أن قلوب العباد بين أصبعين من أصابع الرحمن"3 فقال سفيان:
هي كما جاء نقر بها، ونحدث بها بلا كيف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 متفق عليه من حديث ابن مسعود، وهو مخرج في تخريجي لكتاب "السنة" لابن أبي عاصم رقم "541".
2 كذا في الأصول كلها، ولعل فيها شيئا فإني لم أعرف الحديث يذكر الأسواق، وفي الباب عدة أحاديث مخرجة في "السنة" رقم "554-557" وقد مضى أحدهما في الترجمة "10".
3 أخرجه مسلم وغيره من حديث ابن عمرو، وله شواهد كثيرة خرجتها في الكتاب المذكور "219-229".

ص -166- 156- قلت: إسناده صحيح.
34- أبو بكر بن عياش، ذاك الإمام "...-194"
176- قال الحافظ أبو حاتم الرازي: سمعت علي بن صالح الأنماطي، سمعت أبا بكر بن عياش يقول: القرآن كلام الله ألقاه إلى جبرائيل، وألقاه جبرائيل إلى محمد صلى الله عليه وسلم، منه بدأ وإليه يعود.
157- قلت: إسناده صحيح، فإن علي بن صالح الأنماطي، صدوق وإن اتهمه الذهبي بحديث ساقه بإسناده إليه بسنده الصحيح عن عائشة مرفوعا بلفظ: "أئمة الخلافة من بعدي أبو بكر وعمر". فقد تعقبه الحافظ في "اللسان" بقوله:
"وفي ثقات ابن حبان": "علي بن صالح. يروي عن عبيد الله بن إدريس. روى عنه أهل العراق، مستقيم الحديث". فهو هذا "يعني الأنماطي" بلا شك، فينبغي التثبت في الذين يضعفهم المؤلف من قبله، وينظر فيمن دون صاحب الترجمة".
قلت: ويغلب على ظني أنه الذي في "الجرح والتعديل" "3/ 191":
"علي بن صالح بن وسيم الجوسقي الرازي. روى عن ابن أبي فديك و... و... روى عنه يحيى بن عبدك القزويني وأبي، وهو صدوق. سئل أبي عنه؟ فقال: صدوق".
فقد روى عنه أبو حاتم، كما روى عن الأنماطي، فهو هو. والله أعلم.
177- وقال الإمام أبو داود: حدثنا حمزة بن سعيد المروزي، قال: سألت أبا بكر بن عياش فقال: من زعم أن القرآن مخلوق فهو عندنا كافر زنديق.
158- قلت: أخرجه أبو داود في "المسائل" "ص267" وسنده جيد.
178- قال يحيى الحماني: حدثني أبو بكر بن عياش قال: جئت ليلة إلى زمزم، فاستقيت منها دلوا لبنا وعسلا.
179- وقال أبو هاشم الرفاعي: سمعت أبا بكر يقول: الخلق أربعة، معذور، ومخبور، ومجبور، ومثبور، فالمعذور: البهائم، والمخبور: فابن

ص -167- آدم، والمجبور: الملائكة، والمثبور: إبليس.
35- علي بن عاصم، محدث واسط "108-201"
180- قال يحيى بن "علي بن" عاصم: كنت عند أبي فاستأذن عليه المريسي، فقلت له: يا أبه. مثل هذا يدخل عليك؟ قال: وما له؟ قلت: إنه يقول: القرآن مخلوق، ويزعم أن الله معه في الأرض، وكلاما ذكرته. فما رأيت اشتد عليه مثل ما اشتد في أن الله معه في الأرض، وأن القرآن مخلوق.
181- قال علي بن عاصم: رحلت فأعطاني أبي مائة ألف درهم، فرجعت من رحلتي وقد كتبت مائة ألف حديث.
قلت: كان من بحور العلم، عاش أربعًا وتسعين سنة، ولكنه لين الحديث.
159- قلت: لم أعرف يحيى بن علي بن عاصم، ولم يذكروه في الرواة عن أبيه علي بن عاصم.
36- يزيد بن هارون، شيخ الإسلام "...-206"
182- قال شاذ بن يحيى: سمعت يزيد بن هارون وقيل له: من الجهمية؟
قال: من زعم أن الرحمن على العرش استوى على خلاف ما يقر في قلوب العامة فهو جهمي.
"يقر" مخفف، "والعامة" مراده بهم جمهور الأمة وأهل العلم، والذي وقر في قلوبهم من الآية هو ما دل عليه الخطاب مع يقينهم بأن المستوي ليس كمثله شيء. هذا الذي وقر في فطرهم السليمة، وأذهانهم الصحيحة، ولو كان له معنى وراء ذلك لتفوهوا به ولما أهملوه، ولو تأول أحد منهم الاستواء لتوفرت الهمم على نقله، ولو نقل لاشتهر، فإن كان في بعض جهلة الأغبياء من يفهم من الاستواء ما يوجب نقصا أو قياسا للشاهد على الغائب، وللمخلوق على الخالق، فهذا نادر، فمن نطق بذلك زجر وعلم، وما أظن أن أحدًا من

ص -168- العامة يقر في نفسه ذلك، والله أعلم.
160- قلت: أخرجه عبد الله بن أحمد في "السنة" "ص11-12" ومن طريقه ذكره المؤلف لكنه سمي هنا وفي غير مكان كتابه "الرد على الجهمية" فقال عبد الله حدثني عباس بن عبد العظيم العنبري حدثنا شاذ بن يحيى. وأخرجه أبو داود في "المسائل" "ص268": حدثنا أحمد بن سنان قال: سمعت شاذ بن يحيى.
قلت: وهذا سند جيد، شاذ بن يحيى روى عنه جمع من الثقات، وذكره أحمد بخير. وعلق البخاري هذا الأثر في "أفعال العباد" بصيغة الجزم، فقال: "وحذر يزيد بن هارون من الجهمية فقال" فذكره.
37- سعيد بن عامر الضبعي، عالم البصرة "122-208"
183- قال عبد الرحمن بن أبي حاتم: حدثنا أبي قال: حدثت عن سعيد بن عامر الضبعي أنه ذكر الجهمية فقال:
هم شر قولا من اليهود والنصارى، قد اجتمع اليهود والنصارى، وأهل الأديان مع المسلمين، على أن الله عز وجل على العرش. وقالوا هم: ليس على شيء.
38- وكيع بن الجراح، عالم الكوفة "127-197"
184- قال أحمد بن حنبل رضي الله عنه: حدثنا وكيع عن إسرائيل بحديث "إذا جلس الرب جل جلاله على الكرسي" فاقشعر رجل عند وكيع، فغضب وكيع وقال: أدركنا الأعمش والثوري يحدثون بهذه الأحاديث ولا ينكرونها.
رواها أبو حاتم عن أحمد.
185- وقال يحيى بن يحيى التميمي: سمعت وكيعا يقول: من شك أن القرآن كلام الله -يعني غير مخلوق1- فهو كافر، ومن لم يشهد أنه منزل غير مخلوق فهو كافر بالإجماع.
161- قلت: بل رواه عبد الله في "السنة" "ص70" عن أبيه أحمد. وحديث إسرائيل المذكور لا يصح، فإنه مع كونه موقوفا غير مرفوع، يريه إسرائيل عن أبي إسحاق

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعات كلها: "يعني غير منزل"! وهو خطأ فاحش، كما هو ظاهر.

ص -169- عن عبد الله بن خليفة عن عمر قال: فذكره نحوه.
أخرجه الدارمي في "الرد على المريسي" "ص74".
وأخرجه عبد الله بن أحمد "ص70": حدثنا أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحاق بلفظ الكتاب، وتمامه:
"سمع له أطيط كأطيط الرحل الجديد".
قلت: وهذا إسناد ضعيف، عبد الله بن خليفة قال المؤلف في "الميزان".
"لا يكاد يعرف".
162- قلت: التميمي أورده ابن العماد في وفيات سنة ست وعشرين ومائتين وقال:
"شيخ خراسان، الإمام يحيى بن يحيى بن بكر التميمي النيسابوري. قال ابن راهويه: ما رأيت مثل يحيى بن يحيى، ولا أحسبه رأى مثل نفسه، ومات وهو إمام لأهل الدنيا".
قلت: فالسند صحيح غاية. وقد تابعه جماعة مختصرا. رواه عبد الله "ص25" وأبو داود "ص266" والبيهقي "ص249 و250".
186- وقال أحمد الدورقي: سمعت وكيعا يقول: نسلم هذه الأحاديث كما جاءت، ولا نقول: كيف كذا، ولا لم كذا، يعني مثل حديث "يحمل السموات على إصبع" و"قلب ابن آدم بين إصبعين من أصابع الرحمن".
163- قلت: أخرجه عبد الله "ص55" حدثني أحمد بن إبراهيم به. وهذا إسناد صحيح. والحديثان المشار إليهما في هذا الأثر تقدم تخريجهما في الأثر "174".
39- عبد الرحمن بن مهدي، الإمام "125-198"
187- نقل غير واحد بإسناد صحيح عن عبد الرحمن -الذي يقول فيه علي بن المديني: حافظ الأمة، لو حلفت بين الركن والمقام لحلفت أني ما رأيت أعلم من ابن مهدي- قال:
إن الجهمية أرادوا أن ينفوا أن يكون الله كلم موسى، وأن يكون على العرش، أرى أن يستتابوا، فإن تابوا وإلا ضربت أعناقهم.

ص -170- 164- أخرجه عبد الله "ص10-11" من طرق عنه مختصرا. وصححه ابن القيم أيضا في "جيوشه" "ص84".
40- وهب بن جرير، من أئمة البصرة "...-206"
188- قال محمد بن حماد: سمعت وهب بن جرير يقول: إياكم ورأي جهم، فإنهم يحاولون أنه ليس شيء في السماء، وما هو إلا من وحي إبليس، ما هو إلا الكفر.
165- قلت: ساقه المصنف بإسناده فقال: قرأت على بلال الحبشي أخبركم ابن رواج أنبأنا السلفي أخبرنا مكي السلار: أنبأنا أبو بكر الحيري حدثنا حاجب بن أحمد حدثنا محمد ابن حماد قال:
قلت: وهذا إسناد فيه من لم أعرفه، فبلال الحبشي هو الأمير الكبير أبو الخير المغيثي الطواشي الحبشي الصالحي. ذكره ابن العماد في وفيات سنة "699" وقال:
"روى عن عبد الوهاب بن رواج، توفي بعد الهزيمة بالرملة، وهو في عشر المائة". ولم يذكر فيه توثيقا.
وابن رواج هو المحدث رشيد الدين أبو محمد عبد الوهاب بن ظافر بن علي بن فتوح الإسكندراني المالكي. ولد سنة "554"، وسمع الكثير من السلفي وطائفة، ونسخ الكثير، وخرج الأربعين، وكان ذا دين وفقه وتواضع، توفي سنة "648" كما في "الشذرات" "5/ 242".
والسلفي حافظ مشهور.
ومكي السلار لم أجد له ترجمة. وأبو بكر الحيري هو القاضي أحمد بن الحسن بن أحمد الحرشي، قاضي نيسابور، وكان فاضلا غزير العلم من شيوخ الحاكم والبيهقي مات سنة "421"، ومن فوقه ثقات. وهذا الأثر صححه ابن القيم في "جيوشه" "ص85" وقال: حكاه محمد بن عثمان الحافظ في رسالته في السنة.
41- الأصمعي، عالم وقته
189- بلغنا عنه أنه قال:
قدمت امرأة جهم، فقال رجل عندها، الله على عرشه، فقالت: محدود

ص -171- على محدود.
قال الأصمعي: هي كافرة بهذه المقالة.
42- الخليل بن أحمد، إمام العربية
"...- بعد 160"
190- قال محمد بن الحسين أنبأنا المعافى بن زكريا، حدثنا محمد بن أبي الأزهر، حدثنا الزبير بن بكار، حدثني النضر بن شميل، حدثني الخليل بن أحمد قال:
أتيت أبا ربيعة الأعرابي وكان من أعلم من رأيت -وكان على سطح- فلما رأيناه أشرنا إليه بالسلام، فقال: استووا، فلم ندر ما قال، فقال لنا شيخ عنده يقول لكم: ارتفعوا. قال الخليل: هذا من قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَان}.
166- قلت: قال المصنف: أنبأني أحمد بن أبي الخير عن يحيى بن بوش أنا أبو المعز ابن كادش حدثنا محمد بن الحسين...
قلت: ومحمد بن أبي الأزهر ومحمد بن الحسين لم أعرفهما، ومثلهما يحيى بن بوش.
وأحمد بن أبي الخير، هو أبو العباس أحمد بن أبي الخير: سلامة بن إبراهيم الدمشقي الحداد كما في "معجم المصنف اللطيف" "204/ 2"، له ترجمة في وفيات سنة "678" من "الشذرات".
43- الفراء، إمام العربية "...-207"
191- قال محمد بن الجهم: حدثنا يحيى بن زياد الفراء قال:
وقد قال ابن عباس في "ثم استوى إلى السماء": صعد. وهو كقولك للرجل: كان قاعدا فاستوى قائما- وكان قائما فاستوى قاعدا- وكل في كلام العرب جائز.
أخرجه البيهقي في "كتاب الصفات".
167- قلت: إسناده إلى الفراء لا بأس به، فإن محمد بن الجهم هذا هو ابن هارون

ص -172- السمري البصري، ترجمه الحافظ في "اللسان" برواية جمع من الحفاظ الثقات عنه وقال:
"ما علمت فيه جرحا". وقال الذهبي في "المشتبه":
"مشهور".
وبقية رجاله ثقات. والأثر عند البيهقي "ص412-413"
44- الخريبي، أحد أئمة الأثر "126-213"
192- قال علي بن الربيع البزار: أتيت بشر بن الحارث فقلت: يا أبا نصر هل سمعت في القرآن شيئا؟ فقال:
سألت عبد اللهبن داود الخريبي عنه فقرأ علي آخر الحشر: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ} فقال: أمخلوق هذا؟ معاذ الله!.
168- قلت: إسناده ضعيف، علي بن أبي الربيع، قال الخطيب في "التاريخ" "11/ 426":
"سمع بشر بن الحارث، روى عنه أحمد بن الحسن المقري، المعروف بـ"دبيس"".
قلت: ودبيس هذا ترجمه الخطيب "4/ 88" وقال:
"منكر الحديث، قرأت بخط الدارقطني: ليس بثقة".
193- وقال عبد الله بن محمد بن أسماء: قال الخريبي:
بينا أنا أمشي بعبادان وأنا أحدث نفسي في ذكر خلق القرآن، فأخذني إنسان من ورائي فهزني وقال: يا ابن داود اثبت، فإن كلام الله غير مخلوق، فالتفت فلم أرَ أحدًا.
169- قلت: ابن أسماء ثقة جليل من رجال الشيخين، فإذا صح السند إليه فهو صحيح، ولم أقف عليه الآن.
45- عبد الله بن أبي جعفر الرازي
194- عن صالح بن الضريس قال: جعل عبد الله يضرب رأس قرابة له يرى

ص -173- برأي جهم، فرأيته يضرب بالنعل على رأسه ويقول: لا، حتى تقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} بائن من خلقه.
170- قلت: ذكره المصنف من رواية محمد بن يحيى الذهلي: أخبرني صالح بن الضريس. وهذا سند لا بأس به، فإن صالحا هذا أورده ابن أبي حاتم "2/ 1/ 406-407" وقال: "روى عنه محمد بن أيوب". ولم يذكر فيه جرحا ولا تعديلا. وقد روى عنه الذهلي أيضا كما في هذا الأثر.
46- النضر بن محمد المروزي "...-203"
195- قال علي بن الحسن بن شقيق عن النضر بن محمد سمعه يقول: من قال: هذه الآية مخلوقة {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} فقد كفر.
أما تكفير من قال بخلق القرآن فقد ورد عن سائر أئمة السلف في عصر مالك والثوري، ثم عسر ابن المبارك ووكيع، ثم عصر الشافعي وعفان والقعنبي، ثم عصر أحمد بن حنبل وعلي بن المديني، ثم عصر البخاري وأبي زرعة الرازي، ثم عصر محمد بن نصر المروزي والنسائي ومحمد بن جرير وابن خزيمة.
وكان الناس في هذه الأزمنة إما قائلا بأنه كلام الله ووحيه وتنزيله، غير مخلوق وإما قائلا بأنه كلام الله وتنزيله وأنه مخلوق، وذكروا في دليلهم "إنا جعلناه قرآنا عربيا" قالوا: والمجعول لا يكون إلا مخلوقا.
فولي المأمون، وكان متكلما، عربت له كتب الأوائل، فدعا الناس إلى القول بخلق القرآن، وتهددهم وتخوفهم، فأجابه خلق كثير رغبة ورهبة، وامتنع من إجابته مثل أبي مسهر عالم دمشق، ونعيم بن حماد عالم مصر، والبويطي فقيه مصر، وعفان محدث العراق، وأحمد بن حنبل الإمام، وطائفة سواهم، فسجنهم، ثم لم ينشب أن مات بطرسوس ودفن فيها.
ثم استخلف بعده أخوه المعتصم، فامتحن الناس، ونهض بأعباء المحنة قاضية أحمد بن "أبي" دؤاد، وضربوا الإمام أحمد ضربا مبرحا فلم يجبهم، وناظروه، وجرت أمور صعبة، من أراد أن يتأملها ويدري ما تم كما ينبغي

ص -174- فليطالع الكتب والتواريخ، وإلا فليجلس في بيته ويدع الناس من شره، وليسكت بحلم، أو لينطق بعلم، فلكل مقام مقال، ولك نزال رجال، وإن من العلم أن تقول لما لا تعلم: الله ورسوله أعلم.
طبقة الشافعي وأحمد رضي الله عنهما.
171- ذكره من رواية أحمد بن إبراهيم الدورقي حدثنا علي بن الحسن بن شقيق.
قلت: وهذا سند صحيح، رجاله ثقات، وقد أخرجه عبد الله بن أحمد في "السنة" "ص6 و6-7" من طريقين عن أبي الوزير محمد بن أعين سمعت النضر بن محمد به وزاد:
"فجئت إلى عبد الله بن المبارك، فأخبرته، فقال: صدق أبو محمد عافاه الله، ما كان الله ليأمر أن نعبد مخلوقا".
وإسناده صحيح، وأخرجه أبو داود أيضا "ص267" من أحد الطريقين.
ونحو قول ابن المبارك هذا ما ذكره البخاري في "الأفعال" "ص70-71" عن سليمان ابن داود الهاشمي قال:
"من قال: القرآن مخلوق فهو كافر، وإن كان القرآن مخلوقا كما زعموا فلم صار فرعون أولى بأن يخلد في النار إذ قال "أنا ربكم الأعلى"، وزعموا أن هذا مخلوق، والذي قال: "إنني أنا الله لا إله إلا أنا فاعبدني" هذا أيضا قد ادعى فرعون! فلم صار فرعون أولى بأن يخلد في النار من هذا وكلاهما عنده مخلوق؟! فأخبر بذلك أبو عبيد فاستحسنه وأعجبه".
172- قلت: وأقدم من صرح بذلك ممن صرحوا باسمه من السلف عمرو بن دينار كما تقدم في ترجمته "149" وقد توفي سنة "126". وأما الصحابة فلم أر نصا صريحا صحيحا عن أحد منهم، اللهم إلا عموم قول عمرو بن دينار المتقدم في الكتاب هناك، وظني أن فيه تغليبا فقد صح عنهم القول بأن القرآن كلام الله، ولن لم يقولوا: "غير مخلوق". لعدم الحاجة إليه يومئذ. وإلى هذا أشار الإمام أحمد رحمه الله تعالى حين سئل: هل لهم رخصة أن يقول الرجل: "كلام الله"، ثم يسكت؟ قال: ولم يسكت؟ لولا ما وقع فيه الناس كان يسعه السكوت، ولكن حيث تكلموا فيما تكلموا لأي شيء لا يتكلمون؟!".
رواه عنه أبو داود "ص263-264".
ولذلك قال الحافظ ابن عدي:

ص -175- "لا يعرف للصحابة رضي الله عنهم الخوض في القرآن".
وعلق عليه البيهقي في "الأسماء" فقال "ص244".
"قلت: إنما أراد به أنه لم يقع في الصدر الأول ولا الثاني من يزعم أن القرآن مخلوق، حتى يحتاج إلى إنكاره، فلا يثبت عنهم شيء بهذا اللفظ "غير مخلوق"، لكن قد ثبت عنهم إضافة القرآن إلى الله تعالى وتمجيده بأنه كلام الله تعالى".
وأما ما روه البيهقي "ص247" عن ابن المديني أنه قال في أثر جعفر الصادق المتقدم برقم "144": "ليس بخالق ولا مخلوق".
"لا أعلم أنه تكلم بهذا الكلام في زمان أقدم من هذا".
قلت: فهو على ما أحاط به علمه، فإن عمر بن دينار أقدم من جعفر كما تعرف مما سبق من ترجمتهما. على أنه قد روي مثله عن علي بن الحسين زين العابدين كما تقدم في الترجمة "13" وكانت وفاته سنة "93" فهذا أقدم وفاة منهما، لكن في السند إليه ضعف كما سبق.
173- قلت: وهذا القول باطل ظاهر البطلان، وكأنه لذلك لم يتعرض المصنف لرده، لكن لا بد لنا في هذا التعليق من الإشارة إلى بعض الآيات التي استدل بها أهل الحديث على بطلانه، فقد قالوا ما ملخصه: إن لفظة "جعل" لا تأتي بمعنى "خلق" كلما ذكرت، وفي أي مكن وقعت، كقوله تعالى: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}، فليس هنا بمعنى الخلق قطعا، بل إن الله تعالى قد أضاف هذه اللفظة إلى بعض المخلوقين فقال في يوسف علي السلام: "جعل السقاية في رحل أخيه" بل قال في المشركين: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا} فهل المعنى أن المشركين خلقوا الملائكة...؟! تعالى الله عن تفسير المبتدعة لكلامه علوا كبيرا.
فإذا تبين هذا كان لا بد من تفسير اللفظة المذكورة بالنظر إلى الموضع الذي وردت فيه، فإن كان قوله تعالى: {جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا} إنما هو القرآن قطعا، وكان القرآن من كلامه تعالى قطعا، وكان كلامه صفة من صفاته، وصفاته تعالى كلها أزلية غير مخلوقة كذاته، لم يجز حينئذ أن تفسر هذه اللفظة بما ينافي هذه الأمور المقطوع بها، قالوا: فالمعنى: إن الله تعالى لما كان يعلم الألسنة كلها وهو قادر على أن يتكلم بما شاء منها متى شاء، فإن شاء تكلم كما جعل التوراة والإنجيل عبريا من كلامه، ذلك لأنه أرسل كل رسول بلسان قومه ليبين لهم، كما قال تعالى في كتابه. فمعنى قوله "جعلناه": صرفناه من لغة إلى أخرى، وليس خلقناه. انظر الرد على المريسي "ص123-124".

ص -176- 47- الشافعي "150-204"
196- روى شيخ الإسلام أبو الحسن الهكاري، والحافظ أبو محمد المقدسي بإسنادهم إلى أبي ثور وأبي شعيب، كلاهما عن الإمام محمد بن إدريس الشافعي ناصر الحديث رحمه الله تعالى قال:
القول في السنة التي أنا عليها، ورأيت عليها الذين رأيتهم، مثل سفيان ومالك وغيرهما، الإقرار بشهادة أن لا إله إلا الله، وأن محمدًا رسول الله، وأن الله على عرشه في سمائه، يقرب من خلقه كيف شاء، وينزل إلى السماء الدنيا كيف شاء... وذكر سائر الاعتقاد.
197- وبإسناده لا أعرفه عن الحسين بن هشام البلدي قال: هذه وصية الشافعي أنه يشهد أن لا إله إلا الله، فذكر الوصية بطولها وفيها:
198- قال الحاكم: سمعت الأصم يقول: سمعت الربيع "يقول": سمعت الشافعي وقد روى حديثا فقال له رجل: تأخذ بهذا يا أبا عبدالله؟ فقال: إذا رويت حديثا "صحيحا" عن رسول الله صلى الله عليه وسلم فلم آخذ به فأشهدكم أن عقلي قد ذهب.
174- قلت: أخرجه أيضا ابن أبي حاتم في "آداب الشافعي ومناقبه" "ص93": أخبرنا الربيع بن سليمان المرادي به.
وهذا إسناد صحيح. وأخرجه غيره أيضا كما تراه في كتابي "صفة الصلاة" "ص33 -الطبعة الخامسة".
199- ابن خزيمة وعدة: سمعت يونس يقول: قال الشافعي: لا يقال للأصيل لم ولا كيف.
175- قلت: منهم ابن أبي حاتم في "الآداب" "ص233" وقال:
"زاد في حديثه عن يونس عن الشافعي: إنما يقال للفرع: لم؟ فإذا صح قياسه على الأصل صح، وقامت به الحجة".

ص -177- "فائدة" والقياس في قول الشافعي إنما هو عند الضرورات كما في عدة مصادر تراها في هامش "الآداب" وهو أعدل ما قيل في القياس وأحوطه عندي.
200- أبو ثور وغيره قالوا: سمعنا الشافعي يقول:
ما ارتدى أحد بالكلام فأفلح.
201- وقال الربيع: سمعت الشافعي يقول:
المراء في الدين يقسي القلب، ويورث الضغائن.
176- قلت: أخرجه ابن أبي حاتم في "الآداب" "ص185" وأبو نعيم في "الحلية" "9/ 111-112".
202- وعن يونس بن عبد الأعلى: سمعت الشافعي يقول:
لله تعالى أسماء وصفات لا يسع أحدا قامت عليه الحجة ردها. زاد في "المختصر": "فإن خالف بعد ثبوت الحجة عليه فهو كافر، فأما قبل ثبوت الحجة عليه فمعذور بالجهل، لأن علم ذلك لا يدرك بالعقل، ولا بالروية والفكر، ويثبت هذه الصفات وينفي عنها التشبيه كما نفى عن نفسه "ليس كمثله شيء وهو السميع البصير" ورواه الهكاري وغيره بإسناد كلهم ثقات". وبهذا التمام ذكره ابن القيم في "الجيوش الإسلامية" "ص59" من رواية عبد الرحمن بن أبي حاتم.
203- قال ابن أبي حاتم: سمعت الربيع بن سليمان "يقول" سمعت الشافعي يقول:
من حلف باسم من أسماء الله فحنث فعليه الكفارة، لأن اسم الله غير مخلوق، ومن حلف بالكعبة وبالصفا والمروة فليس عليه كفارة لأنها مخلوقة.
قلت: تواتر عن الشافعي ذم الكلام وأهله، وكان شديد الاتباع للآثار في الأصول والفروع. مآت في رجب سنة أربع ومائتين بمصر كهلا، عاش أربعا وخمسين سنة.

ص -178- 177- في "الآداب" "ص193". وأخرجه أبو نعيم في "الحلية" "9/ 112 و113" من طريق زكريا الساجي قال: سمعت الربيع به.
48- القعنبي: ذاك الإمام "....-221"
204- قال بنان بن أحمد: كنا عند القعنبي رحمه الله، فسمع رجلا من الجهمية يقول: "الرحمن على العرش استولى" فقال القعنبي: من لا يوقن أن الرحمن على العرش استوى كما يقر في قلوب العامة فهو جهمي.
أخرجهما عبد العزيز القحيطي1/ 178 في تصانيفه.
والمراد بالعامة عامة أهل العلم، كما بيناه في ترجمة يزيد بن هارون إمام أهل واسط ولقد كان القعنبي من أئمة الهدى، حتى لقد تعالى فيه بعض الحفاظ وفضله على مالك الإمام. توفي سنة إحدى وعشرين ومائتين عن بضع وثمانين سنة، وهو أكبر شيخ لمسلم مطلقا.
178- كذا في المطبوعة، وفي المخطوطة "العجيلي"، وسواء كان هذا وذاك فإني لم أعرف عبد العزيز هذا. ثم رأيته في "المختصر" "القحيطي" كالمطبوعة.
وبنان بن أحمد لا بأس به، وله ترجمة في "تاريخ بغداد" "7/ 100".
49- عفان أحد أعلام السنة "... -بعد 219"
205- قال ابن أبي حاتم: حدثنا يحيى بن زكريا بن عيسى: حدثني يحيى بن أبي بكر السمسار، سمعت عفان بن مسلم بعدما جاء من دار إسحاق بن إبراهيم. لما امتحنه في القرآن فقال: إنه كتب أن أدر أرزاقك إن أجبت إلى خلق القرآن. فقلت: أعوذ بالله من الشيطان الرجيم، يريدون أن يبدلوا كلام الله "الله" لا إله إلا هو الحي القيوم، قل هو الله أحد، أمخلوق هذا؟ أدركت شعبة وحماد بن سلمة وأصحاب الحسن يقولون: القرآن كلام الله ليس مخلوقا.

ص -179- قال: إذن نقطع أرزاقك. قلت: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ}.
قيل: كان رزقه في الشهر الف درهم، فترك ذلك لله عز وجل.
توفي سنة تسع عشرة ومائتين.
50- عاصم بن علي شيخ البخاري "...-221".
179- هو الأمير إسحاق بن إبراهيم بن مصعب الخزاعي ابن عم طاهر بن الحسين. ولي بغداد أكثر من عشرين سنة، مات آخر سنة "235" كما في "الشذرات".
180- قلت: يحيى بن أبي بكر السمسار لم أعرفه الآن، وقد توبع كما يأتي ويحيى بن زكريا بن عيسى هو المروزي أبو زكريا وهو صدوق ثقة كما قال ابن أبي حاتم "4/ 2/ 146".
وهذا الأثر أخرجه الخطيب في ترجمة عفان من "تاريخه" "12/ 270-271" من طريق حنبل بن إسحاق عن عفان به. دون قوله: "أدركت شعبة... ليس مخلوقا...".
وسنده قوي.
206- روينا عن عاصم بن علي عاصم الواسطي قال:
ناظرت جهما فتبين من كلامه أنه لا يؤمن أن في السماء ربا.
قلت: كان عاصم حافظا من أوعية العلم صادقا، حمل على شعبة وابن أبي ذئب وخلق، ذكر الخطيب في ترجمته أن المعتصم وجه من يحزر مجلس عاصم هذا في رحبة جامع الرصافة، وكان يجلس على سطح الرحبة ويجلس الخلق في الرحبة وما يليها، فعظم الجمع مرة حتى قال أربع عشرة مرة: "حدثنا الليث بن سعد" والناس لا يسمعون لكثرتهم. وكان المستملي هارون يركب نخلة يستملي عليها، فحزروا الجمع فكان عشرين ومائة ألف. وقال يحيى بن معين: عاصم بن علي سيد المسلمين.
قلت: مات مع القعنبي في سنة.

ص -180- 51- الحميدي "عبد الله بن الزبير" "...-219"
207- روى المصنف بسنده عن عبد الغفار بن محمد أنبأنا أبو علي الصوان، أنبأنا بشر بن موسى: أنا الحميدي قال: أصول السنة عندنا. "فذكر أشياء ثم قال": وما نطق به القرآن والحديث مثل: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ} ومثل قوله" {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} وما أشبه هذا من القرآن والحديث، لا نزيد فيه ولا نفسره، ونقف على ما وقف عليه القرآن والسنة ونقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ومن زعم هذا فهو مبطل جهمي.
كان العلامة أبو بكر عبد الله بن الزبير القرشي الأسدي الحميدي مفتي أهل مكة وعالمهم بعد شيخه سفيان بن عيينة، حدث عنه البخاري والكبار. مات سنة تسع عشرة ومائتين.
181- قلت: عبد الغفار بن محم هو أبو طاهر المؤدب، له ترجمة في "تاريخ الخطيب "11/ 116" وقال:
"كتبت عنه، وسمعت أبا عبد الله الصوري يغمزه، ويذكره بما يوجب ضعفه". قلت: ولعله قد توبع، فقد رأيت ابن تيمية ثبت هذا النص عن الحميدي في كتابه "مفصل الاعتقاد" "ص6". والله أعلم.
52- عالم المشرق، يحيى بن يحيى النيساوري ".....-226"
208- قال ابن منده: أنبأ محمد بن يعقوب الشيباني: حدثنا محمد بن عمرو ابن النضر حدثنا يحيى بن يحيى قال: كنت عند مالك فجاءه رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}؟ فأطرق ثم قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة.
182- قلت: رجاله ثقات غير ابن النضر هذا فلم أعرفه.
ومحمد بن يعقوب الشيباني هو الحافظ ابن الأخرم محدث نيسابور، من شيوخ الحاكم، مات سنة 344.
وابن منده هو محمد بن إسحاق الحافظ.

ص -181- 309- قال ابن أبي حاتم: سمعتم مسلم بن الحجاج: سمعت يحيى بن يحيى يقول:
من زعم أن من القرآن من أوله إلى آخره آية مخلوقة فهو كافر.
كان يحيى بن يحيى إليه المنتهى في الإتقان والورع والجلالة بنيسابور، قل أن ترى العيون مثله، حمل عن مالك وخارجة بن مصعب والكبار، ومات سنة ست وعشرين ومائتين.
53- عالم الري، هشام بن عبيد الله الرازي "...-221"
210- قال ابن أبي حاتم: حدثنا علي بن الحسن بن يزيد السلمي سمعت أبي يقول: سمعت هشام بن عبيد الله الرازي -وحبس رجلا في التجهم "فتاب" فجئ به إليه ليمتحنه -فقال له: أتشهد أن الله على عرشه بائن من خلقه؟ فقال: لا أدري ما بائن من خلقه. فقال: ردوه فإنه لم يتب بعد.
كان هشام بن عبيد الله من أئمة الفقه على مذهب أبي حنيفة، تفقه على محمد1 ابن الحسن، كان ذا جلالة عجيبة وحرمة عظيمة ببلده، توفي سنة إحدى وعشرين ومائتين.
183- قلت: علي بن الحسن بن يزيد السلمي وأبوه لم أعرفهما، لم يذكرهما ابن أبي حاتم في "الجرح والتعديل"، ومن طريقه أخرجه الهروي في "ذو الكلام" "ق120/ 1".
211- قال ابن أبي حاتم: حدثنا أبو هارون محمد بن خلف الجزار: سمعت هشام بن عبيد الله يقول:
القرآن كلام الله غير مخلوق، فقال له رجل: أليس الله تعالى يقول: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ }؟ فقال: محدث إلينا وليس عند الله بمحدث./

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "محجن".

ص -182- قلت: لأنه من علمه، وعلمه قديم، فعلم عباده منه، قال تعالى: {الرَّحْمَنُ، عَلَّمَ الْقُرْآنَ} فالمقرئ يلقن الختمة مائة نفس ومائتين فيحفظونه وهو ما انفصل عنه منه شيء كسراج وقدت منه سرجا ولم يتغير.
184- كذا في المطبوعة، وفي المخطوطة: الجزاز. وفي "الجرح والتعديل" "3/ 2/ 245".
"محمد بن خالد أبو هارون الخراز الرازي... كتبت عنه مع أبي وأبي زرعة، وهو صدوق".
قلت: فالظاهر أنه هو هذا، وعليه فقوله في المطبوعة والمخطوطة "خلف" محرف من "خالد". والله أعلم.
54- فقيه المدينة، عبد الملك بن الماجشون "...-214"
212- قال ابن أبي حاتم: حدثنا يحيى بن زكريا بن عيسى: حدثنا هارون بن موسى الفروي قال:
ما سمعت الكلام في القرآن إلا سنة تسع ومائتين، جاء نفر إلى عبد الملك بن الماجشون وكلموه، فأنكر ذلك عليهم، فكان في بعض ما كلمهم به أن قال: {قُلْ هُوَ اللَّهُ أَحَدٌ} أهذا مخلوق؟ ثم قال: لو أخذت بشرا المريسي لضربت عنقه.
كان عبد الملك من أجل تلامذة مالك، وكان أبوه عبد العزيز بن الماجشون يفتي مع مالك في دولة المهدي، توفي عبد الملك في سنة أربع عشرة ومائتين.
185- قلت: إسناده صحيح، وابن عيسى هذا، ترجمه ابن أبي حتم وقال "4/ 2/ 146":
"كتبت عنه مع أبي، وهو صدوق، ثقة".
والفروي من رجال "التهذيب".

ص -183- 55- محمد بن مصعب العابد، شيخ بغداد "...-228"
213- قال أبو الحسن محمد بن العطار: سمعت محمد بن مصعب العابد يقول:
من زعم أنك لا تتكلم ولا ترى في الآخرة، فهو كافر بوجهك، أشهد أنك فوق العرش، فوق سبع سموات، ليس كما تقول أعداء الله الزنادقة.
أخرجه عبد الله بن أحمد، ثم أبو الحسن الدارقطني.
186- في "السنة" "ص34"، وأخرجه الخطيب في "التاريخ" "3/ 280" من طريق الدارقطني، ثم روى ابن سعد أنه قال:
"محمد بن مصعب يكنى أبا جعفر، كان قارئا لكتاب الله، وقد سمع الحديث، وجالس الناس، وكان ثقة إن شاء الله. مات ببغداد سنة ثمان وعشرين ومائتين".
قلت: وهذا غير محمد بن مصعب القرقساني.
ومحمد بن العطار ترجمه الخطيب أيضا "3/ 203-204" وروى عن عبد الله بن أحمد أنه قال فيه: ثقة، فالإسناد صحيح، وقد صححه المؤلف في "مختصره".
214- وقال المروذي1. سمعت أبا عبد الله الخفاف، سمعت ابن مصعب وتلا {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} قال: نعم يقعده "معه" على العرش.
ذكر الإمام أحمد بن "محمد" ابن مصعب فقال: قد كتبت عنه وأي رجل هو! فأما قضية قعود نبينا على العرش فلم يثبت في ذلك نص، بل في الباب حديث واه2.
56- سنيد بن داود المصيصي الحافظ "...-226"
215- قال أبو حاتم الرازي: حدثنا أبو عمران الطرسوسي قال:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد في "المختصر" في كتاب فضيلة النبي صلى الله عليه وسلم.
2 ولكن ثبت في "الصحاح" أن المقام المحمود هو الشفاعة العامة الخاصة بنبينا صلى الله عليه وسلم.

ص -184- قلت لسنيد بن داود: هو عز وجل على عرشه بائن من خلقه؟ قال: نعم. قلت: لسنيد تفسير كبير رأيته كله بالأسانيد، ومذهبه في الصفات مذهب السلف توفي سنة ست وعشرين ومائتين.
57- نعيم بن حماد الخزاعي الحافظ "146-228"
216- قال محمد بن مخلد العطار: حدثنا الرمادي قال: سألت نعيم بن حماد عن قول الله تعالى: {هُوَ مَعَكُم} قال: معناه أنه لا يخفى عليه خافية، بعلمه، ألا ترى قوله {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} الآية.
187- قلت: الرمادي هو أحمد بن منصور بن سيار البغدادي ثقة حافظ. ومحمد بن مخلد العطار ثقة مأمون مترجم في "تاريخ بغداد" "3/ 310-311"، فالسند صحيح.
217- وعن محمد بن إسماعيل الترمذي: سمعت نعيم بن حماد يقول: من شبه الله بخلقه فقد كفر، ومن أنكر ما وصف به نفسه فقد كفر، وليس ما وصف به نفسه ولا رسوله تشبيها.
188- قلت: رواه المصنف بإسناد فقال: أخبرنا أبو الفداء بن الفراء أنبأنا ابن قدامة أنبأنا محمد بن عبد الباقي أنبأنا ابن خيرون وأبو الحسن بن أيوب قالا: أنبأنا أبو علي: شاذان، أنبأنا ابن زياد القطان: حدثنا محمد بن إسماعيل الترمذي...
قلت: وهذا إسناد صحيح، رجاله ثقات معروفون، وقد قال المؤلف في "مختصره" عقب قول نعيم هذا والذي قبله: "وكلا القولين صحيح عنه".
189- قلت: هذا قول أبي القاسم البغوي وابن عدي، والصواب سنة ثمان كما ذكرته بجانب المترجم كما في "التهذيب".
190- قلت: يعني في "صحيحه" لكن مقرونا بغيره كما صرح به المؤلف في

ص -185- "ميزانه"، وذلك لأنه قد ضعفه غير واحد في حفظه، ولذلك قال الحافظ في "تقريبه":
"صدوق يخطيء كثيرا".
58- بشر الحافي، زاهد العصر "151-227"
له عقيدة رواها ابن بطة في كتاب "الإبانة" وغيره، فمما فيها:
والإيمان بأن الله على عرشه استوى كما شاء، وأنه عالم بكل مكان، وأنه يقول ويخلق فقوله "كن" ليس بمخلوق.
218- وعن عباس بن دهقان قال:
قلت لبشر بن الحارث: أحب أن أخلو معك، قال: إذا شئت. فبكرت يوما، فرأيته قد دخل قبة فصلى أربع ركعات، فسمعته يقول في سجوده.
اللهم إنك تعلم فوق عرشك أن الذل أحب إلي من الشرف، اللهم إنك تعلم فوق عرشك أن الفقر أحب إلي من الغنى، اللهم إنك تعلم فوق عرشك أني لا أوثر على حبك شيئا.
فلما سمعته أخذني الشهيق والبكاء، فلما سمعني قال: أنت تعلم أني لو أعلم أن هذا ها هنا لم أتكلم.
مات بشر بن الحارث رحمة الله "عليه" سنة تسع وعشرين ومائتين.
191- قلت: ساقه المصنف بسنده إلى عباس بن دهقان، ولم أجد له ترجمة.
192- في المطبوعة "تسع" والتصحيح من "المخطوطة" وكتب الرجال.
59- أبو عبيد القاسم بن سلام "150-224"1
219- وعن أبي الحسن الدارقطني: حدثنا محمد بن مخلد، حدثنا العباس

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال المصنف في "مختصره": ولد هو والشافعي سنة خمسين ومائة.

ص -186- الدوري، سمعت أبا عبيد، وذكر الباب الذي يروى فيه حديث الرؤية، والكرسي، وموضع القدمين، وضحك ربنا، وحديث "أين كان ربنا"، فقال، ولكن إذا قيل لنا: كيف وضع قدمه وكيف يضحك؟ قلنا: لا نفسر هذا ولا سمعنا أحدًا يفسره.
كان أبو عبيد من أئمة الاجتهاد، رأسا في اللغة، حسبك أن إسحاق بن راهويه قال: الله يحب الإنصاف، أبو عبيد أعلم مني ومن الشافعي ومن أحمد.
توفي أبو عبيد سنة أربع وعشرين ومائتين، وقد ألف كتاب "غريب الحديث" وما تعرض لأخبار الصفات بتفسير، بل عنده "أن" لا تفسير لذلك غير موضع الخطاب العربي، والله تعالى أعلم.
193- قلت: حديث الرؤية تقدم في الترجمة "10".
وحديث موضع القدمين، موقوف وقد مضى برقم "45" و"85".
وحديث الضحك مضى في آخر الترجمة "10"، لكن بينت رواية ابن منده لهذا الأثر أن المراد به "ضحك ربنا من قنوط عباده"... الحديث، وقد خرج.
وحديث "إن كان ربنا" في تصحيحه نظر، فإن مداره على وكيع بن "حدس"، ويقال "عدس" وهو مجهول لم يرو عنه غير يعلى بن عطاء، ولذلك قال المؤلف في "الميزان": "لا يعرف"، وقد كان المصنف أورده في الأصل قبيل الحديث المتقدم برقم "4" وقال:
"رواه الترمذي وابن ماجه وإسناده حسن"!
كذا قال وهو مردود لما ذكرنا، فتنبه.
وهذا الأثر رواه المصنف بإسناده عن الدارقطني، وإسناده صحيح كما قال المؤلف في "مختصره". وقد رواه ابن منده في "التوحيد" "ق96/ 2" من طريق أخرى عن الدوري به. وقال ابن تيمية في "الحموية": "رواه البيهقي وغيره بأسانيد صحيحة".
60- أحمد بن نصر الخزاعي الشهيد "...-231"
220- قال إبراهيم الحربي فيما صح عنه: قال أحمد بن نصر- وسئل عن

ص -187- علم الله؟ -فقال: علم الله معنا وهو على عرشه. وسئل عن القرآن؟ فقال:
كلام الله، فقيل له: أمخلوق؟ قال: لا.
61- زوجة مكي
221- قال أحمد بن علي الأبار: حدثنا محمد بن عبد الرحمن البلخي، قال مكي بن إبراهيم.
دخلت امرأة جهم على زوجتي فقالت: يا أم إبراهيم، هذا زوجك الذي يحدث عن العرش، من نجره؟ قالت: نجره الذي نجر أسنانك. قال: وكانت بادية الأسنان.
194- كذا في المطبوعة والمخطوطة، وأظنه خطأ، والصواب محمد بن عمرو البلخي، فإنهم ذكروه في الرواة عن مكي بن إبراهيم، وهو أبو عبد الله السواق، وهو ثقة من شيوخ البخاري ومثله مكي بن إبراهيم. والأبار ثقة حافظ متقن كما قال الخطيب "4/ 306".
62- قتيبة بن سعيد، شيخ خراسان "150-240"
222- قال أبو أحمد الحاكم وأبو بكر النقاش المفسر واللفظ له: حدثنا أبو العباس السراج قال: سمعت قتيبة بن سعيد يقول:
هذا قول الأئمة في الإسلام والسنة والجماعة:
نعرف ربنا في السماء السابعة على عرشه، كما قال جل جلاله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
وكذا نقل موسى بن هارون عن قتيبة أنه قال: نعرف ربنا في السماء السابعة على عرشه.
فهذا قتيبة في إمامته وصدقه قد نقل الإجماع على المسألة، وقد لقي مالكا والليث وحماد بن زيد والكبار، وعمر دهرا وازدحم الحفاظ على بابه، قال لرجل: أقم عندنا هذه الشتوة حتى أخرج لك عن خمسة أناسي مائة ألف حديث. مات سنة أربعين ومائتين.

ص -188- 63- أبو معمر القطيعي الحافظ "....-236"
223- نقل ابن أبي حاتم في تأليفه عن يحيى بن زكريا بن عيسى عن أبي شعيب صالح الهروي عن أبي معمر إسماعيل بن إبراهيم أنه قال:
آخر كلام الجهمية: أنه ليس في السماء إله:
أبو معمر من شيوخ البخاري ومسلم، وقد روى البخاري أيضا عن رجل عنه، مات سنة ست وثلاثين ومائتين وكان من أئمة السنة. كان من إدلاله بذلك يقول: لو نطقت بغلتي لقالت إنها سنية.
195- قلت: من طبقته صالح بن زياد المقري الرقي أبو شعيب، وصالح بن مبشر الصيرفي أبو شعيب، وكلاهما صدوق، كتب عنهما أبو حاتم الرازي كما في كتاب ابنه "2/ 1/ 404 و416".
وسائر الرجال ثقات.
64- يحيى بن معين، سيد الحفاظ "...-233"
224- النجاد: حدثنا جعفر بن أبي عثمان الطيالسي عن يحيى ابن معين قال:
إذا قال لك الجهمي: وكيف ينزل؟ فقل "له": كيف صعد؟
قلت: الكيف في الحالين منفي عن الله تعالى لا مجال للعقل فيه.
ويحيى لا يحتاج إلى تعريف، هو حامل راية الحديث، مات بمدينة النبي صلى الله عليه وسلم ثلاث وثلاثين ومائتين.
196- قلت: جعفر هذا لم أعرفه.
والنجاد هو أحمد بن سلمان أبو بكر الفقيه ثقة حافظ مات سنة "348".
65- علي بن المديني، إمام المحدثين "...-234"
225- محمد بن إبراهيم عن نافع: حدثنا الحسن بن محمد بن الحارث

ص -189- قال: سئل علي بن المديني وأنا أسمع: ما قول أهل الجماعة؟ قال:
يؤمنون بالرؤية وبالكلام، وأن الله عز وجل فوق السموات على عرشه استوى.
فسئل عن قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} فقال: اقرأ ما قبله {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَم}.
قد أكثر البخاري في صحيحه عن علي بن المديني، وقال: ما استصغرت نفسي إلا بين يدي ابن المديني.
مات في ذي القعدة سنة أربع وثلاثين ومئتين.
197- قلت: ابنا الحارث ونافع لم أعرفهما، والمصنف ذكره من رواية شيخ الإسلام أبي إسماعيل الهروي بسنده عنهما.
66- أحمد بن حنبل شيخ الإسلام
رحمه الله وطيب ثراه، وجعل الجنة مثواه "164-241"
المنقول عن هذا الإمام في هذا الباب طيب كثير مبارك فيه، فهو حامل لواء السنة والصابر في المحنة "والمشهود بأنه من أهل الجنة، فقد تواتر عنه تكفير من قال بخلق القرآن العظيم جل منزله، وإثبات الرؤية والصفات والعلو والقدر، وتقديم الشيخين، وأن الإيمان يزيد وينقص، إلى غير ذلك من عقود الديانة مما يطول شرحه.
226- فقال يوسف بن موسى القطان شيخ أبي بكر الخلال: قيل لأبي عبد الله: الله فوق السماء السابعة على عرشه بائن من خلقه، وقدرته وعلمه بكل مكان؟ قال:
نعم هو على عرشه ولا يخلو شيء من علمه. "رواه الخلال"1

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من: المختصر" وقد عزاه إليه في كتاب "السنة" له -ابن القيم في "الجيوش" "ص77".

ص -190- 198- قلت: القطان هذا ثقة من شيوخ البخاري مات سنة ثلاث وخمسين ومائتين، سمعه منه الخلال، فالإسناد صحيح.
227- وقال أبو طالب أحمد بن طالب أحمد بن حميد، سألت أحمد بن حنبل عن رجل قال: الله معنا، وتلا "ما يكون من نجوى ثلاثة إلا هو رابعهم" فقال: قد تجهم هذا، يأخذون بآخر الآية، ويدعون أولها، قرأت عليه "ألم تر أن الله يعلم"؟ فعلمه معهم، وقال في سورة "ق": {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}. فعلمه معهم 199.
199- قلت: أحمد بن حميد هو المشكاني صاحب الإمام أحمد. قال الخطيب "4/ 122":
"روى عن أحمد مسائل تفرد بها، وكان أحمد يكرمه ويعظمه. مات سنة أربع وأربعين ومائتين".
قلت: وهو غير أحمد بن حميد الطريثيثي شيخ البخاري مات سنة "226".
228- قال المروزي: قلت لأبي عبد الله: إن رجلا قال: أقول كما قال الله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} أقول هذا ولا أجاوزه إلى غيره، فقال:
هذا كلام الجهمية بل علمه معهم، فأول الآية يدل على أنه علمه.
رواه ابن بطة في كتاب "الإبانة" عن عمر بن محمد رجاء عن محمد بن داود عن المروزي.
229- وقال حنبل بن إسحاق: قيل لأبي عبد الله ما معنى: "وهو معكم"؟ قال: "علمه"، علمه محيط بالكل، وربنا على العرش بلا حدود ولا صفة. "أخرجه اللالكائي".
230- قال الأثرم: قلت لأبي عبد الله: حدث محدث وأنا عنده بحديث "يضع الرحمن فيها قدمه" وعنده غلام، فأقبل على الغلام فقال: إن لهذا

ص -191- تفسيرا. فقال أبو عبد الله: أنظر إليه، كما تقول الجهمية سواء!
231- قال ابن أبي حاتم: حدثنا صالح بن أحمد بن حنبل قال: سمعت أبي يحتج بأن القرآن غير مخلوق، يقول: قال تعالى: {الرَّحْمَنُ، عَلَّمَ الْقُرْآنَ} فأخبر تعالى أن القرآن من علمه.
232- قال يعقوب الدورقي1: قال لي أحمد: اللفظية إنما يدورون على كلام جهم، يزعمون أن جبريل إنما بشيء مخلوق.
200- قلت: وروى عبد الله بن أحمد في أول "كتاب السنة" عن أبيه أحمد أيضا نحوه.
67- إسحاق بن راهويه، عالم خراسان "166-238"
233- قال حرب بن إسماعيل الكرماني: قلت لإسحاق بن راهويه: قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} كيف نقول فيه؟ قال:
حيث ما كنت فهو أقرب إليك من حبل الوريد، وهو بائن من خلقه، ثم ذكر عن ابن المبارك قوله: هو على عرشه، بائن من خلقه. ثم قال: أعلى شيء في ذلك وأبينه قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
رواها الخلال في "السنة" عن حرب.
201- قلت: وأخرجه الهروي أيضا في "ذم الكلام" "6/ 120/ 1" عن حرب به نحوه. وحرب حافظ فقيه نبيل من أصحاب الإمام أحمد مات سنة "280".
234- أحمد بن سلمة: سمعت إسحاق بن راهويه، يقول: جمعني وهذا المبتدع -يعني إبراهيم بن أبي صالح- 202 مجلس الأمير عبد الله بن طاهر، فسألني الأمير عن أخبار النزول فسردتها، فقال ابن أبي صالح: كفرت برب ينزل من سماء إلى سماء. فقلت: آمنت برب يفعل ما يشاء.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الدال المهملة، وهو يعقوب بن إبراهيم أبو يوسف الدورقي، ثقة حافظ، مات سنة 252.

ص -192- إسحاق الإمام يخاطبك بها.
202- قلت: اسم أبي صالح هاشم كما قال الحاكم، وابنه إبراهيم قال أبو الحسين مسلم: جهمي لا يكتب حديثه. قال الحافظ في "اللسان":
"وقد كذبه إسحاق بن راهويه في مجلس عبد الله بن طاهر".
قلت: كأنه يعني هذه القصة، ولكن ليس فيها التصريح بتكذيب إسحاق إياه. فلعل ذلك في رواية أخرى عنه. فقد ذكرها الهروي "ق118/ 1-2" من طرق أخرى.
203- قلت: يعني أن الإسناد في غاية الصحة، حتى لكأنك تسمع ذلك من الإمام إسحاق مباشرة، فإن أحمد بن سلمة هو الحافظ أبو الفضل النيسابوري رفيق مسلم في الرحلة، كان حافظا ماهرا، مات سنة "286"، ومحمد بن صالح بن هاني من شيوخ الحاكم الذين أكثر عنهم في كتابه "المستدرك على الصحيحين"، ويبدو من كلام المصنف المذكور أعلاه أنه من الثقات الأثبات، ويؤيده قول المؤلف في "الأربعين" "ق179/ 2" في هذه القصة: "رواها الحاكم بإسناد صحيح". ولكني لم أجد الآن له ترجمة.
وهذا الأثر عند البيهقي في "الأسماء والصفات" "ص452" من طريق الحاكم. وصححه المؤلف كما سبق.
235- قال النجاد: حدثنا أحمد بن علي الأبار، حدثنا علي بن خشرم، حدثنا إسحاق قال:
دخلت على ابن طاهر فقال: ما هذه الأحاديث؟ تروون أن الله ينزل إلى السماء الدنيا؟ قلت: نعم، رواها الثقات الذين يروون الأحكام، فقال: ينزل ويدع عرشه؟ فقلت: يقدر أن ينزل من غير أن يخلو منه العرش؟ قال: نعم. قلت: فلم تتكلم في هذا؟
204- قلت: إسناده صحيح رجاله كلهم ثقات. وقد أخرجه البيهقي "ص451-452" من طريق أخرى عن إسحاق مختصرا، وعزاه ابن تيمية في "شرح حديث النزول" لابن بطة وصححه.
"فائدة" في قول إسحاق رحمه الله تعالى: "يقدر أن ينزل من غير أن يخلو منه العرش" إشارة منه إلى تحقيق أن نزوله تعالى ليس كنزول المخلوق، وأنه ينزل إلى السماء الدنيا دون أن

ص -193- يخلو منه العرش ويصير العرش فوقه، وهذا مستحيل بالنسبة لنزول المخلوق الذي يستلزم تفريغ مكان وشغل آخر، وهذا الذي أشار إليه إسحاق هو المأثور عن سلف الأمة أو أئمتها، أنه تعالى لا يزال فوق العرش، ولا يخلو العرش منه، مع دنوة ونزوله إلى السماء قال شيخ الإسلام ابن تيمية: وهو الصواب. فراجع بسط ذلك في كتابه "شرح حديث النزول" "ص42-59".
236- قال أبو حامد بن الشرقي: سمعت حمدان السلمي وأبا داود الخفاف يقولان: سمعنا إسحاق يقول:
قال لي ابن طاهر: يا أبا يعقوب، هذا الذي ترويه "ينزل ربنا كل ليلة كيف ينزل؟ قلت: أعز الله الأمير، لا يقال: كيف، إنما ينزل بلا كيف..
205- قلت: أبو حامد بن الشرقي اسمه أحمد بن محمد، وهو ثقة حافظ توفي سنة 325 لكن شيخه حمدان السلمي لم أعرفه، ومثله قرينه أبو داود الخفاف. وقد ألقي في نفسي بادئ الرأي أنه لعله أبو عمرو أحمد بن نصر بن إبراهيم الخفاف الحافظ المعروف المتوفى سنة "299" فإن السمعاني أورده في هذه المادة: "الخفاف"، وذكر أنه يروي عن ابن راهويه، وعنه أبو حامد بن الشرقي، فظننت أنه هو، وأن "أبا داود" في الأصل وكذا في المخطوطة محرف من "أبا عمر" لكن منعني من الجزم بذلك أنه سيأتي قريبا مكنيا بهذه الكنية ذاتها "أبي داود" ومسمى بـ"سليمان بن داود" ووقع في المخطوطة هنا: "داود الخفاف سليمان بن داود" بإسقاط أداة الكنية، فاستبعدت أن يكون الخفاف هذا هو أحمد بن نصر الحافظ، وفي الوقت نفسه لم يتبين لي من هو؟ فمن كان عنده علم فليتفضل به علينا نكن له من الشاكرين.
237- وقال إبراهيم بن أبي طالب: سمعت أحمد بن سعيد الرباطي يقول:
حضرت مجلس ابن طاهر وحضر إسحاق، فسئل عن حديث النزول أصحيح هو؟ قال، نعم، فقال له بعض القواد: كيف ينزل؟ فقال: أثبته حتى أصف لك النزول! فقال الرجل: أثبته فوق، فقال إسحاق: قال الله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} فقال ابن طاهر: هذا يا أبا يعقوب يوم القيامة. فقال: ومن يجئ يوم القيامة من يمنعه اليوم؟
206- قلت: هذا إسناد صحيح، الرباطي ثقة من شيوخ البخاري مات سنة 246.

ص -194- وإبراهيم بن أبي طالب ثقة حافظ سنة 295. وهذا الأثر أخرجه الصابوني في "عقيدة السلف" "1/ 113 - المجموعة المنيرية".
238- قال أبو بكر الخلال" أنبأنا المروذي حدثنا محمد بن الصباح النيسابوري، حدثنا أبو داود الخفاف سليمان بن داود قال: قال إسحاق بن راهويه:
قال الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} إجماع أهل العلم أنه فوق العرش استوى، ويعلم كل شيء في أسفل الأرض السابعة.
اسمع ويحك إلى هذا الإمام كيف نقل الإجماع على هذه المسألة "الشريفة" كما نقله في زمانه قتيبة المذكور.
207- قلت: محمد بن الصباح النيسابوري لم أجد له ترجمة، ومثله أبو داود الخفاف، وقد مر الكلام عليه قريبا.
239- وقال ابن أبي حاتم: حدثنا أحمد بن سلمة النيسابوري: سمعت إسحاق بن إبراهيم الحنظلي رضي الله عنه يقول:
ليس بين أهل العلم اختلاف أن القرآن كلام الله ليس بمخلوق، فكيف يكون شيء خرج من الرب عز وجل مخلوقا؟
كان إسحاق من كبار أئمة الاجتهاد، ومن أعلام الحفاظ، توفي سنة ثلاث وثلاثين ومائتين عن بضع وسبعين سنة، ولم يخلف بخراسان مثله.
208- قلت: إسناده صحيح.
68- أبو عبد الله ابن الأعرابي، لغوي زمانه "151-231"
240- وعن محمد بن "أحمد بن" النضر بن بنت معاوية بن عمرو، قال: كان أبو عبد الله الأعرابي جارنا، وكان ليله أحسن ليل، وذكر لنا أن ابن أبي دؤاد سأله: أتعرف في اللغة استوى بمعنى استولى؟ فقال: لا أعرفه.

ص -195- 209- هو أحمد بن أبي دؤاد -على وزن فؤاد- القاضي الجهمي المشهور وهو الذي بسببه امتحن الإمام أحمد وأهل السنة بالضرب والهوان على القول بخلق القرآن، ثم ابتلي ابن أبي دؤاد في نفسه وماله بما هو مذكور في ترجمته من "الشذرات" "2/ 93" وغيره عامله الله بما يستحق مات سنة "240".
210- قلت: إسناده حسن، رجاله ثقات غير أحمد بن محمد بن موسى القرشي، قال الذهبي:
"ضعفه البرقاني، وقواه غيره".
وله ترجمة في "تاريخ بغداد" "5/ 94-96".
وهذا الأثر أخرجه المصنف من طريق الخطيب، وهذا في "التاريخ" "5/ 283" بسنده المذكور في الأصل عن ابن النضر، وترجمته في "التاريخ" "1/ 364"، وأخرجه اللالكائي أيضا "1/ 92/ 1" من هذا الوجه، وأخرجه البيهقي في "الأسماء" "ص415" من طريق صالح بن محمد عن ابن الأعرابي نحوه. وإسناده صحيح، وصالح هذا هو أبو علي الملقب بـ"جزرة" ثقة حافظ مات سنة "294".
241- وعن نفطويه: حدثنا داود بن علي قال: كنا عند ابن الأعرابي، فأتاه رجل، فقال:
يا أبا عبد الله، ما معنى قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}؟ قال: هو على عرشه كما أخبر، فقال الرجل: ليس كذلك، إنما معناه استولى، فقال: أسكت، ما يدريك ما هذا؟ العرب لا تقول للرجل استولى على الشيء حتى يكون له فيه مضاد، فأيهما غلب، قيل: استولى، والله تعالى لا مضاد له، وهو على عرشه كما أخبر. ثم قال: الاستيلاء بعد المغالبة، قال النابغة:

إلا لمثلك أو من أنت سابقه سبق الجواد إذا استولى على الأمد

مات ابن الأعرابي رحمه الله سنة إحدى وثلاثين ومائتين.

ص -196- 211- قلت: لعله أحمد بن دؤاد الجهمي المصرح بأنه السائل في الرواية التي قبل هذه.
212- قلت: رواه المصنف بإسناده من طريق الخطيب، وأخرجه هذا في "التاريخ" "5/ 283-284"، وكذا البيهقي في "الأسماء" "ص415" واللالكائي "1/ 92/ 1" من طرق عن نفطويه به.
وهذا إسناد صحيح، داود بن علي هو أبو سليمان الأصبهاني الفقيه إمام أهل الظاهر، وهو صدوق ثقة، فاضل، مات سنة "270".
ونفطويه، هو إبراهيم بن محمد بن عرفة أبو عبد الله العتكي النحوي المشهور، وهو صدوق لا بأس به، توفي سنة "323".
69- أبو جعفر النفيلي، عالم أهل الجزيرة "...-234"
242- قال ابن أبي حاتم: حدثنا علي بن الحسين بن مهران: سمعت أبا جعفر عبد الله بن محمد بن نفيل يقول:
من قال: "إن القرآن مخلوق، فهو كافر، فقيل له: يا أبا جعفر، الكفر كفران: كفر نعمة، وكفر بالرب عز وجل؟ قال: لا، بل كفر بالرب، ما تقول فيمن يقول "الله أحد، الله الصمد" مخلوق؟ أليس كافرا هو؟
كان النفيلي من أركان الدين، وكان ينظر بأحمد بن حنبل، بحيث أن أبا داود السجستاني يقول: ما رأيت أحفظ من النفيلي.
قلت: مات سنة أربع وثلاثين ومائتين عن سن عالية.
213- قلت: إسناده صحيح، فإن ابن مهران هو علي بن الحسين بن الجنيد الرازي ثقة حافظ كبير، مات سنة "291"، وقال ابن أبي حاتم في ترجمته من "الجرح" "3/ 1/ 179":
"كتبنا عنه، وهو صدوق ثقة".
قلت: ولم أر فيمن ترجمه من سمي جده بـ"مهران" فلعله اسم جده الأعلى، و"الجنيد" اسم جده الأدنى، أو العكس والله تعالى أعلم.

ص -197- 70- العيشي، من علماء البصرة "...-228"
243- قال أبو حاتم الرازي: قال عبد الله بن محمد بن عائشة: يستحيل في صفة الحكيم أن يخلق كلاما يدعي الربوبية، يعني قوله تعالى: {إِنَّنِي أَنَا اللَّهُ}، وقوله: "أنا ربك".
مات ابن عائشة سنة ثمان وعشرين ومائتين عن نيف وثمانين سنة.
71- هشام بن عمار، عالم الشام "...-245"
244- قال أبو الفضل يعقوب بن إسحاق بن محمود الحافظ: حدثنا عبد الله بن محمد بن منصور البزار1: سمعت هشام بن عمار -وبلغه أن ناسا ينسبونه إلى اللفظية- فغضب وقال: القرآن كلام الله وليس بمخلوق، ومن قال: القرآن أو قدرة الله أو عزة الله مخلوقة فهو من الكافرين، فقيل له: ما تقول فيمن قال: "لفظي بالقرآن مخلوق"؟ فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ} إلى آخرها. ثم قال: هذا الذي قرأت كلام الله.
عبد الله هذا هروي معروف.
وكان هشام عالم دمشق ومقرئها ومحدثها ومفتيها وخطيبها، عمر نيفا وتسعين سنة، مات سنة خمس وأربعين ومائتين، أدرك مالكا وسمع منه.
214- قلت: لعله الذي في "الجرح والتعديل" "2/ 2/ 164":
"عبد الله بن محمد البزار المعروف بـ"فوران" صاحب أحمد حنبل، وجليسه وخاصته، روى عن أحمد بن حنبل".
لكن سمى الخطيب "10/ 79" جده "المهاجر" على غير ما هنا. وقع فيه "فوزان" بالزاي بدل الراء المهملة، وروى عن الدارقطني أنه قال فيه: نبيل جليل، كان أحمد يجله. مات سنة "256".
قلت: فإن كان غيره فلم أر من ترجمه. والله أعلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "البزاز".

ص -198- وأما أبو الفضل: يعقوب بن إسحاق بن محمود الحافظ، فلم أعرفه، ولم يورده المؤلف في "تذكرة الحفاظ" ولا ابن عبد الهادي في "تذكرته".
72- ذو النون، شيخ الديار المصرية وواعظهم "...-245"
245- قال عمر بن بحر الأسدي: سمعت ذا النون المصري رحمه الله يقول: أشرق لنور وجهه السموات، وأنار لوجهه الظلمات، وحجب جلاله عن العيون، وناجاه على عرشه ألسنة الصدور.
أخرجه الحافظ أبو الشيخ في كتاب العظمة.
مات ذو النون في سنة خمس وأربعين أيضا، وكان معمرا.
215- قلت: عمر بن بحر الأسدي لم أعرفه.
73- أبو ثور، من أئمة الاجتهاد "...-240"
246- قال ابن أبي حاتم: حدثنا أعين بن زيد: سمعت أبا ثور إبراهيم بن خالد الإمام يقول:
من زعم أن القرآن مخلوق فهو كافر بالله، ولا يكون الرجل صاحب سنة حتى يكون فيه ثلاث خصال: يقول: القرآن ليس بمخلوق، ويقول: الإيمان قول وعمل، يزيد وينقص، ويترك قراءة حمزة.
كان أبو ثور أحد أوعية العلم، أخذ عنه سفيان بن عيينة والكبار. توفي سنة أربعين ومائتين ببغداد.
216- إسناده جيد، وأعين بن زيد، قال ابن أبي حاتم في "الجرح والتعديل" "1/ 1/ 325":
"روى عنه علي بن الحسين بن الجنيد وسمعت منه، وهو صدوق".
"تنبيه" حمزة المذكور في آخر هذا الأثر هو ابن حبيب أبو عمارة الكوفي الزيات شيخ الفراء، وأحد الأئمة السبعة، قال المؤلف في "الميزان":

ص -199- "وإليه المنتهى في الصدق والورع والتقوى، وثقه ابن معين وغيره، وقال الأزدي والساجي: يتكلمون في قراءته "وينسبونه" إلى حالة مذمومة، وهو صدوق في الحديث ليس بمتقن.
قلت: قد انعقد الإجماع بآخره على تلقي قراءة حمزة بالقبول، والإنكار على من تكلم فيها، فقد كان لبعض السلف والصدر الأول فيها مقال، وكان يزيد بن هارون نهى عن قراءة حمزة، وقال ابن مهدي: لو كان لي سلطان على من يقرأ قراءة حمزة لأوجعت ظهره، وكان أحمد بن حنبل يكره قراءة لما فيها من المد المفرط والسكت، وتغيير الهمزة في الوقف والإمالة وغير ذلك: قلت: يكفي حمزة شهادة مثل الإمام سفيان الثوري له، فإنه قال: "ما قرأ حمزة حرفا إلا بأثر". مات سنة ثمان وخمسين ومائة.

ص -200- 3- طبقة أخرى"
"منهم: المزني، والذهلي، والبخاري، وأبو زرعة"
74- "المزني:؟-264"
247- قال أحمد بن بكر البازوري: حدثني الحسن بن علي البازوري الفقيه، حدثني علي بن عبد الله الحلواني قال:
كنت بأطرابلس المغرب، فذكرت وأصحاب لنا السنة، إلى أن ذكرنا أبا إبراهيم المزني رحمه الله، فقال بعض أصحابنا: بلغني أنه كان يتكلم في القرآن ويقف، وذكر آخر أنه يقوله، إلى أن اجتمع معنا قوم آخرون فكتبنا إليه نستعلم منه، فكتب إلينا:
عصمنا الله وإياكم بالتقوى، ووفقنا وإياكم لموافقة الهدى، أما بعد: فإنك سألتني أن أوضح لك من السنة أمرًا تصير1 نفسك على التمسك به، وتدرأ به عنك شبهة الأقاويل، وزيغ محدثات الضالين، فقد شرحت لك منهاجا موضحا لم آل نفسي وإياك فيه نصحا:
الحمد لله أحق ما بدئ، وأولى من شكر، وعليه أثني، الواحد الصمد، ليس له صاحبة ولا ولد، جل عن المثل، فلا شبيه له ولا عديل، السميع البصير، العليم الخبير، المنيع الرفيع، عال على عرشه، فهو دان بعلمه من خلقه، والقرآن كلام الله، ومن الله، ليس بمخلوق فيبيد، وقدرة الله ونعته وصفاته كلمات غير مخلوقات، دائمات أزليات، ليست محدثات فتبيد، ولا كان ربنا ناقصا فيزيد، جلت صفاته عن شبه المخلوقين، عال على عرشه، بائن عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المطبوعات الثلاث، وفي المخطوطة "مصر" كذا بالاهمال، ولعل الصواب: "تصير".

ص -201- خلقه، وذكر سائر المعتقد.
217- رواه المصنف بإسناده إلى أحمد البازوري كذا في المطبوعة بالباء، وفي المخطوطة "اليازوري" بالمثناة التحتية، ولم أعرف هذه النسبة ولا صاحبها.
248- وعن عمر بن تميم المكي قال: سمعت محمد بن إسماعيل الترمذي، سمعت المزني يقول:
لا يصح لأحد توحيد حتى يعلم أن الله على العرش بصفاته. قلت: مثل أي شيء؟ قال: سميع بصير عليم قدير.
أخرجه ابن منده في "تاريخه".
ولقد كان المزني فقيه الديار المصرية في زمانه، وأنبل تلامذه الشافعي، مات في سنة أربع وستين ومائتين، وله بضع وثمانون سنة.
218- قلت: ومن طريقه ساقه المصنف بإسناده، وفيه من لم أعرفه مثل عمرو بن تميم المكي.
75- الذهلي "...-258"
249- قال الحاكم: قرأت بخط أبي عمرو المستحلي: سئل محمد بن يحيى عن حديث عبد الله بن معاوية عن النبي "صلى الله عليه وسلم": "ليعلم العبد أن الله معه حيث كان". فقال: يريد أن الله علمه محيط بكل مكان، والله على العرش.
219- هو طرف حديث لعبد الله بن معاوية الغاضري رضي الله عنه، رواه الطبراني وغيره بسند صحيح كما بينته في "الصحيحة" "1046".
250- قال محمد بن نعيم: سمعت محمد بن يحيى الذهلي يقول:
الإيمان قول وعمل، يزيد وينقص، والقرآن كلام الله غير مخلوق بجميع جهاته وحيث تصرف، ولا نرى الكلام فيما أحدثوا فتكلموا في الأصوات والأقلام

ص -202- والحبر والورق، وما أحدثوا من المتليِ، والمُتليِ، والمقري والمُقري، فكل هذا عندنا بدعة، ومن زعم أن القرآن محدث فهو عندنا جهمي لا نشك فيه ولا نمتري.
كان الذهلي إمام أهل خراسان بعد إسحاق بلا مدافعة، وكان رئيسا مطاعا كبير الشأن. مات سنة ثمان وخمسين ومائتين.
220- رواه المصنف بسنده عن محمد بن نعيم هذا ولم أعرفه.
76- البخاري رضي الله عنه "194-256"
251- قال الإمام أبو عبد الله محمد بن إسماعيل في آخر "الجامع الصحيح" في كتاب "الرد على الجهمية" باب قوله تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاء} قال أبو العالية: استوى إلى السماء: ارتفع.
وقال مجاهد في "استوى": علا على العرش. وقالت زينب أم المؤمنين رضي الله عنها: "زوجني الله من فوق سبع سماوات".
ثم إنه بوب على أكثر ما تنكره الجهمية من العلو والكلام واليدين والعينين، محتجا بالآيات والأحاديث. فمن ذلك قوله: باب قوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} وباب قوله: {لِمَا خَلَقْتُ بِيَدَيَّ} وباب "قوله": {وَلِتُصْنَعَ عَلَى عَيْنِي} وباب كلام الرب عز وجل مع الأنبياء. ونحو ذلك مما إذا تعقله اللبيب عرف من تبويبه أن الجهمية ترد ذلك، وتحرف الكلم عن مواضعه، وله مصنف مفرد سماه "كتاب أفعال العباد في مسألة القرآن".
وكان حافظا علامة يتوقد ذكاء، وكان ورعا تقيا، كبير الشأن، عديم النظير. مات سنة ست وخمسين ومائتين. لقي مكي بن إبراهيم بخراسان. وأبا عاصم بالبصرة، وعبيد الله بن موسى بالكوفة، والمقرئ بمكة، والفريابي بالشام، وعاش اثنين وستين سنة.
221- هكذا في بعض نسخ "الجامع الصحيح"، وفي بعضها "كتاب التوحيد" وهو

ص -203- الذي في النسخ المطبوعة منه.
222- وصله الطبري في "تفسيره" من طريق أبي جعفر الرازي عنه.
قلت: وأبو جعفر سيء الحفظ.
223- وصله الفريابي عن ورقاء عن ابن أبي نجيح عنه، وقد مضى برقم "35".
77- أبو زرعة الرازي/ 221 "...-264"
252- قال إسماعيل الأنصاري مصنف "ذم الكلام وأهله": أنبأ أبو يعقوب القراب، أنبأنا جدي، سمعت أبا الفضل بن إسحاق، حدثني محمد بن إبراهيم الأصبهاني، سمعت أبا زرعة الرازي -وسئل عن تفسير {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}؟ فغضب وقال:
تفسيره كما تقرأ1، هو على عرشه، وعلمه في كل مكان، من قال غير هذا فعليه لعنة الله.
224- هو الإمام حافظ العصر عبيد الله بن عبد الكريم القرشي مولاهم الرازي وترجمته في "تذكرة الحفاظ" للمؤلف حافلة بالمناقب والفضائل فراجعه "2/ 124-125"، وهو غير أبي زرعة الرازي الصغير المسمى أحمد بن الحسين، وهو حافظ متقن أيضا فانظر "التذكرة" "3/ 194".
225- قلت: أبو الفضل هذا لم أعرفه.
وأبو يعقوب القراب اسمه إسحاق بن أبي إسحاق إبراهيم بن محمد بن عبد الرحمن السرخسي، ثم الهروي، حافظ إمام توفي سنة "429".
وجده هنا يعني جده لأمه فهو الذي ذكره المؤلف في شيوخه، وهو محمد بن عمر بن حفصويه، ولم أجد له ترجمة، وهو غير محمد بن عمر بن حفص الجور جيري المترجم في "أخبار أصبهان" "2/ 272" و"الشذرات" "2/ 328"، فإنه أعلى طبقة منه، مات سنة "330".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أنها بينة واضحة. انظر تعليق المصنف على نحو هذه الكلمة في ترجمة أبي يعلى الآتية.

ص -204- ومحمد بن إبراهيم الأصبهاني عدة، مترجمون في "أخبار أصبهان" لأبي نعيم:
1- محمد إبراهيم بن شبيب العسال أبو عبد الله شيخ ثقة. يروي عن إسماعيل بن عمرو، و... توفي سنة اثنتين وتسعين ومائتين.
2- محمد بن إبراهيم بن سعيد بن ماونداد الثقفي أبو عبد الله الوشاء شيخ صدوق، يروي عن زيد بن الحريش، و... توفي سنة تسع وتسعين ومائتين.
3- محمد بن إبراهيم بن نصر بن شبيب الصفار، أبو بكر، ثقة، تحول إلى المدينة، توفي سنة خمس وثلاثمائة، يروي عن هارون الحمال مسنده.
قلت: فلعل صاحب هذا الأثر هو أحد هؤلاء الثقات.
253- وعن عبد الرحمن بن أبي حاتم قال: سألت أبي وأبا زرعة رحمهما الله تعالى عن مذهب أهل السنة في أصول الدين، وما أدركا عليه العلماء في جميع الأمصار، وما يعتقدان من ذلك؟ فقالا:
أدركنا العلماء في جميع الأمصار، فكان من مذاهبهم أن الإيمان قول وعمل، يزيد وينقص، والقرآن كلام الله غير مخلوق بجميع جهاته، والقدر خيره وشره من الله تعالى، وإن الله تعالى على عرشه، بائن من خلقه، كما وصف نفسه في كتابه، وعلى لسان رسوله، أحاط بكل شيء علما، ليس كمثله شيء وهو السميع البصير.
أبو زرعة كان إمام أهل الحديث في زمانه، بحيث أن أحمد بن حنبل قال: ما عبر جسر بغداد أحفظ من أبي زرعة، وكان من الأبدال تحفظ بهم1 الأرض. وقال: يحفظ هذا الشاب سبعمائة ألف حديث.
قلت: كان رأسا في العلم والعمل، ومناقبه جمة، مات سنة أربع وستين ومائتين. حدث عنه مسلم في "صحيحه".
226- قلت: هذا صحيح ثابت عن أبي زرعة وأبي حاتم رحمة الله عليهما، فقد ساقه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: بدعائهم وإخلاصهم.

ص -205- المصنف بأسانيد ثلاثة عن عبد الرحمن بن أبي حاتم رحمه الله تعالى، أحدها من طريق هبة الله ابن الحسن اللالكائي، وهذا أخرجه في كتابه العظيم "شرح أصول السنة" قال "1/ 47/ 1": أخبرنا محمد بن المظفر المقرئ قال: حدثنا الحسين بن محمد بن حبش المقري قال: حدثنا أبو محمد عبد الرحمن بن أبي حاتم...
قلت: وهذا إسناد جيد، محمد بن المظفر هو ابن علي بن حرب أبو بكر المقري الدينوري، قال الخطيب "3/ 265":
"سكن بغداد، وحدث بها عن أبي إسحاق المزكي النيسابوري و... وأبي علي بن حبش الدينوري، كتبنا عنه، وكان شيخا صالحا فاضلا صدوقا، مات سنة خمس عشرة وأربعمائة".
والحسين بن محمد بن حبش المقرئ هو أبو علي الدينوري صاحب موسى بن جرير لرقي، أورده ابن العماد في وفيات سنة "373"، ولم يزد!
والظاهر من ترجمة ابن المظفر في "تاريخ بغداد" المتقدمة، أنه ورد بغداد إن لم يكن من مواليدها لتحديث ابن المظفر عنه بها، ومع ذلك فلم يترجم له الخطيب فيه. والله أعلم.
ولكنه لم يتفرد به، فقد تابعه عند المصنف علي بن عبد العزيز وهو البغوي وهو ثقة ثبت، وعلي بن مردك ولم أعرفه.
ورسالة ابن أبي حاتم هذه محفوظة في "المجموع" "11" في "الظاهرية" في آخر كتاب "زهد الثمانية من التابعين" من الطريقين الأخيرين عنه وفيه أن ابن مردك بردعي. والله أعلم.

ص -206- 78- أبو حاتم الرازي "؟ -277"
254- قال الحافظ عبد الرحمن بن أبي حاتم الرازي في كتاب "الرد على الجهمية": حدثنا أبي وأبو زرعة قال:
كان يحكي لنا أن هنا رجلا من قصة هذا، فحدثني أبو زرعة قال: كان بالبصرة رجل وأنا مقيم في سنة ثلاثين ومائتين فحدثني عثمان بن عمرو بن الضحاك عنه أنه قال: إن لم يكن القرآن مخلوقا فمحا الله ما في صدري من القرآن، وكن من قراء القرآن، فنسي "القرآن" حتى كان يقال له: قل: "بسم الله الرحمن الرحيم" فيقول: معروف معروف، ولا يتكلم به.
227- لم أعرفه، إلا أن يكون "الضحاك" محرفا عن "الكحال"، ففي "الجرح والتعديل" لابن أبي حاتم "3/ 1/ 162":
"عثمان بن عمرو البصري الكحال، نزيل الكوفة، روى عن مبارك بن فضالة ومحمد بن مروان العجلي، روى عنه أبي وأبو زرعة".
قلت: فهو هذا، وأبو زرعة لا يروي إلا عن ثقة. فالقصة صحيحة.
255- قال أبو زرعة: فجهدوا بي أن أره فلم أره. فقال محمد بن بشار: سمعت جارا كان لي وكان يقرئني القرآن، ويقول: هو مخلوق، فقال له رجل: إن لم يكن القرآن مخلوقا فمحا الله كل آية من صدرك؟ قال: نعم، فأصبح وهو يقول: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، الرَّحْمَنِ الرَّحِيمِ، مَالِكِ يَوْمِ الدِّينِ، إِيَّاكَ} فإذا أرد أن يقول: "نعبد" لم يجر لسانه.
228- هو الملقب بـ"بندار" ثقة من شيوخ البخاري ومسلم.
256- قال الحافظ أبو القاسم الطبري: وجدت في كتاب أبي حاتم محمد بن إدريس بن المنذر الحنظلي مما سمع منه يقول:
مذهبنا واختيارنا اتباع رسول الله صلى الله عليه وسلم وأصحابه والتابعين من بعدهم "بإحسان"، والتمسك بمذاهب أهل الأثر مثل الشافعي وأحمد وإسحاق وأبي عبيد رحمه الله تعالى، ولزوم الكتاب والسنة.

ص -207- ونعتقد أن الله عز وجل على عرشه، بائن من خلقه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} قال:
واختيارنا أن الإيمان يزيد وينقص، ونؤمن بعذاب القبر، وبالحوض، وبالمساءلة في القبر، وبالشفاعة، ونترحم على جميع الصحابة، ولا نسب أحدًا منهم، ولا نقاتل في الفتنة، ونسمع ونطيع لمن ولاه الله أمرنا، ونرى الصلاة والحج والجهاد مع الأئمة، ودفع صدقات المواشي إليهم، ونؤمن بما صح بأن يخرج قوم من النار من الموحدين بالشفاعة -إلى أن قال:-
وعلامة أهل البدع: الوقيعة في أهل الأثر، وعلامة الجهمية: أن يسموا أهل السنة مشبهة ونابتة، وعلامة القدرية: أن يسموا أهل السنة مجبرة، وعلامة الزنادقة: أن يسموا أهل الأثر1 حشوية.
أبو حاتم كان أحد الأعلام، ومن كبار أئمة أهل الأثر، أدرك أبا نعيم والأنصاري وطبقتهما، وجرح وعدل، "وصحح وعلل" وكان جاريا في مضمار قرينه وقريبه الحافظ أبي زرعة، حدث عنه أبو داود والكبار. توفي سنة سبع وسبعين ومائتين.
229- هو الإمام اللالكائي مؤلف كتاب "شرح السنن"، وما نقله المصنف عنه موافق لما فيه "1/ 48/ 1-2" إلا أن فيه اختصارا، وتقديما وتأخيرا.
230- قلت: كما يفعل الكوثري، فإن تعاليقه ورسائله طافحة بالطعن في أئمة الحديث، ورميهم بالتجسيم، وتسميته إياهم بالمشبهة والحشوية، ومع ذلك فهو عند تليمذه: الكوثري "!" الحجة العلامة النقاد...! انظر مقدمتي على كتاب "شرح الطحاوية" الطبعة الرابعة. طبع المكتب الإسلامي.
79- يحيى بن معاذ الرازي، واعظ زمانه "؟ -258"
257- قال أبو إسماعيل الأنصاري في "الفاروق" بإسناد إلى محمد بن محمود: سمعت يحيى بن معاذ يقول:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي المخطوطة "أهل السنة" والمثبت موافق لما في كتاب الطبري.

ص -208- إن الله على العرش بائن من خلقه، أحاط بكل شيء علما، لا يشذ عن هذه المقالة إلا جهمي يمزج الله بخلقه.
232- لم أعرفه، ولم أقف على الإسناد إليه.
80- أحمد بن سنان محدث واسط "؟ -259"
258- قال ابن أبي حاتم في "الرد على الجهمية": حدثنا أحمد بن سنان الواسطي قال: بلغني عن ابن أبي دؤاد -يعني القاضي أيام المحنة- أنه قال: ثلاثة من الأنبياء مشبهة: عيسى بن مريم عليه السلام حيث قال: {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِك} وموسى عليه السلام حيث قال: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} ومحمد صلى الله عليه وسلم حيث قال: "إنكم ترون ربكم" قال: هذا كفر صراح أو التشبيه بهذا الاعتبار حق. فتعالى الله عما يقول الجاحدون علوا كبيرا. وقد ذكرنا قول نعيم بن حماد: من شبه الله بخلقه فقد كفر.
وأحمد بن سنان القطان حافظ ورع، من مشيخة البخاري ومسلم، ما نقل هذا عن أحمد بن أبي دؤاد الملحد سدى، وهو الذي كان واقفا يوم محنة الإمام أحمد بين يدي المعتصم يقول: يا أمير المؤمنين هذا ضال مضل أقتله.
مات أحمد بن سنان سنة ثمان وخمسين ومائتين عن نيف وثمانين سنة.
232- قلت: لكن السند، لا يصح إلى ابن أبي دؤاد القاضي بما ذكر عنه، والله يحب الإنصاف، وهو القائل {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} الآية، لأن الواسطي وإن كان ثقة، فقد ذكره بلاغا، ولم يسم الذي بلغه لينظر فيه أثقة هو أم لا؟
233- كذا في الأصول، وهو أحد الأقوال التي قيلت في وفاته، والصواب ما أثبتنا أعلاه كما جزم به الحافظ في "التهذيب".
81- الإمام الرباني، محمد بن أسلم الطوسي "؟ -242"
259- قال الحاكم في ترجمته: حدثنا يحيى العنبري، حدثنا أحمد ابن سلمة: حدثنا محمد بن أسلم قال: قال لي عبد الله بن طاهر: بلغني أنك

ص -209- ترفع رأسك إلى السماء، فقلت: ولم وهل أرجو الخير إلا ممن هو في السماء؟
قال عبد الرحمن بن محمد الحافظ: حدثنا عبد الله بن محمد بن الفضل الصيداوي: سمعت إسحاق بن داود الشعراني يذكر أنه عرض على محمد بن أسلم الطوسي كلام بعض من تكلم في القرآن، فقال محمد:
القرآن كلام الله غير مخلوق أينما تلي وحيثما كتب، لا يتغير، ولا يتحول، ولا يتبدل. قلت: صدق والله، فإنك تنقل من المصحف مائة مصحف، وذاك الأول لا يتحول في نفسه ولا يتغير، وتلقن القرآن ألف نفس، وما في صدرك باق بهيئته لا يفصل عنك ولا يغير، وذاك لأن المكتوب واحد، والكتابة تعددت، والذي في صدرك واحد، وما في صدور المقرئين هو عين ما في صدرك سواء، والمتلو وإن تعدد التالون به واحد، مع كونه سورًا وآيات وأجزاء متعددة، وهو كلام الله ووحيه وتنزيله وإنشاؤه، ليس هو بكلامنا أصلا، نعم، وتكلمنا به وتلاوتنا له ونطقنا به من أفعالنا، وكذلك كتابتنا له وأصواتنا به من أعمالنا، قال الله عز وجل: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}.
فالقرآن المتلو مع قطع النظر عن أعمالنا كلام الله ليس بمخلوق، وهذا إنما يحصله الذهن، وأما في الخارج فلا يتأتى وجود القرآن إلا من تال أو في مصحف، فإذا سمعه المؤمنون في الآخرة من رب العالمين، فالتلاوة إذ ذاك والمتلو ليسا بمخلوقين، ولهذا يقول الإمام أحمد: من قال: لفظي بالقرآن مخلوق -يريد به القرآن- فهو جهمي.
فتأمل هذا فالمسألة صعبة، وما فصلته فيها وإن كان حقا، فأحمد رحمه الله تعالى وعلماء السلف لم يأذنوا في التعبير عن ذلك، وفروا من الجهمية ومن الكلام بكل ممكن حتى أن حرب بن إسماعيل قال: سمعت ابن راهويه- وسئل عن الرجل يقول: القرآن ليس بمخلوق وقراءتي إياه مخلوقة، لأني أحكيه؟- فقال: هذا بدعة، لا يقار على هذا حتى يدع.

ص -210- قلت: أظن إسحاق نفر من قوله "لأني أحكيه"، بحيث أن الحافظ الثبت عبد الله بن الإمام أحمد رضي الله عنه قال: سألت أبي: ما تقول في رجل قال: التلاوة مخلوقة، وألفاظنا بالقرآن مخلوقة، والقرآن كلام الله ليس بمخلوق؟ قال: هذا كلام الجهمية، قال الله تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} وقال النبي صلى الله عليه وسلم: "حتى أبلغ كلام ربي" وقال: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس" وكان أبي يكره أن يتكلم في اللفظ بشيء، أو يقال: مخلوق أو غير مخلوق.
قلت: ففعل الإمام أحمد رضي الله عنه هذا حسما للمادة1، وإلا فالملفوظ كلام الله، وأما التلفظ به فمن كسبنا.
ولقد كان محمد بن أسلم من السادات علما وعملا، له تصانيف منها "الأربعون" التي سمعناها: توفي سنة اثنتين وأربعين ومائتين بطوس.
234- قلت: الظاهر أنه يحيى بن عبد الله بن محمد بن الوليد العنبري أبو زكريا الذارع، فقيه حاسب شروطي، قال أبو نعيم في "أخبار أصبهان" "2/ 362":
"توفي سنة إحدى عشرة وثلاثمائة، يروي عن عبد الله بن عمر كتب أبي مسعود".
قلت: وأحمد بن سلمة هو ابن عبد الله أبو الفضل النيسابوري، قال ابن أبي حاتم "1/ 1/ 54":
"كتبت عنه بالري، قد علينا في حياة أبي، فكتب عنه".
مات سنة "286" وكان حافظا من المهرة له صحيح كصحيح مسلم كما في "الشذرات".
235- قلت: إسناده لا بأس به، الشعراني هذا هو إسحاق بن داود بن عيسى أبو يعقوب الشعراني المروزي: ترجمه الخطيب "6/ 374" برواية محمد بن مخلد العطار عنه وقال: مات سنة "261".
وعبد الله بن محمد بن الفضل الصيداوي، الظاهر أنه الذي في "الجرح والتعديل"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر توجيه هذا الكلام في "الوصية الكبرى" لابن تيمية "ص403، ج3 مجموعة الفتاوى".

ص -211- "2/ 2/ 163":
"عبد الله بن محمد بن الفضل بن الشيخ بن عميرة الأسدي، روى عن خالد بن خداش وداود بن عمرو ومصعب بن عبد الله الزبيري وأحمد بن حنبل ويحيى بن معين ومحرز بن عون، سمعت منه بواسط وبالري وكتب عنه أبي زرعة ورويا عنه، سئل أبي عنه؟ فقال: صدوق".
236- رواه عبد الله بن أحمد في "السنة" "ص29" عن أبيه نحوه. أخرجه البيهقي في "الأسماء" "ص266" بإسناد صحيح، وقال:
"قلت: هذا تقييد حفظه عنه ابنه عبد الله، وهو قوله: "يريد به القرآن"، فقد غفل عنه غيره ممن حكى عنه في اللفظ خلاف ما حكينا حتى نسب إليه ما تبرأ منه فيما ذكرنا".
قلت: وفي قوله "فقد غفل غنه غيره..." نظر، لأن حقيقة الأمر أن الإمام أحمد كان يطلق ذلك في كثير من الأحيان، وممن روى ذلك عنه ابنه عبد الله نفسه كما يأتي في الكتاب، وكذا أبو داود كما سأبينه قريبا فهل يجوز أن ينسبا إلى الغفلة؟! فالحق أن أحمد أطلق غالبا، فحفظه عنه جمع، وقيد مرة بيانا ودفعا لما قد يتوهم من الإطلاق أن نطقنا بالقرآن ليس من أفعالنا، وهذا خلاف ما هو مقرر عند أهل السنة أن أفعال العباد -ومنها النطق- مخلوقة كما شرحه الإمام البخاري رحمه الله تعالى في كتابه "خلق أفعال العباد". بأدلة قاطعة من الكتاب والسنة، وأقوال السلف. فبين الإمام أحمد رحمه الله تعالى بهذا القيد أنه لا يعني نطق التالي، فإنه مخلوق، وإنما يريد كلام الله تعالى، وبهذا يتفق الإمام مع تليمذه البخاري الذي كان يفرق بين التلاوة والمتلو، كما حكاه البيهقي وغيره، وقال: "ومسلم بن الحجاج رحمه الله تعالى كان يوافق البخاري في التفصيل".
وهو الذي شرحه المصنف رحمه الله تعالى، وأحسن في ذلك، وبين السبب في فرار الإمام أحمد- في أكثر الروايات عنه- ومن وافقه من القول بالتفصيل المذكور. ولله عاقبة الأمور. وراجع له كلام الإمام الجويني في رسالته في "الاستواء" "ص184" فإنه مهم.
237- هو طرف حديث أخرجه أبو داود وغيره بإسناد صحيح عن جابر، وقد خرجته في "الصحيحة" "1947".
238- هذا طرف من حديث لمعاوية بن الحكم السلمي، وقد مضى طرف آخر منه في أول الكتاب، وذكرت هناك مواطن تخريجي إياه.
239- ذكره عبد الله بن أحمد في "السنة" "ص28-29" عن أبيه مفرقا. وقال أبو داود في "مسائله" "ص271":
"حدثنا يعقوب بن إبراهيم الدورقي أن أحمد بن محمد بن حنبل قال له: إن اللفظية إنما بدورون على كلام جهم، يزعمون أن جبريل إنما جاء بشيء مخلوق. يعني جبريل مخلوق جاء به إلى محمد صلى الله عليه وسلم.

ص -212- حدثنا أحمد بن إبراهيم قال: سألت أحمد بن حنبل قلت: هؤلاء الذين يقولون: إن ألفاظنا بالقرآن مخلوقة؟ قال: هم شر من قول الجهمية، من زعم فقد زعم أن جبريل جاء بمخلوق، وأن النبي صلى الله عليه وسلم تكلم بمخلوق".
240- قلت: منه نسخة قيمة في المكتبةي الظاهرية بخط الحافظ عبد الغني المقدسي من روايته عن أبي طاهر السلفي بسنده إلى الطوسي، وهو مرتب على الأبواب.
82- عبد الوهاب الوراق "؟ -250"
260- حدث عبد الوهاب بن عبد الحكم الوراق بقول ابن عباس: "ما بين السماء السابعة إلى كرسيه سبعة آلاف نور وهو فوق ذلك" ثم قال عبد الوهاب:
من زعم أن الله ههنا فهو جهمي خبيث، إن الله عز وجل فوق العرش، وعلمه محيط بالدنيا والآخرة.
كان عبد الوهاب ثقة حافظا، كبير القدر، حدث عنه أبو داود والنسائي والترمذي، قيل للإمام أحمد رضي الله عنه: "من نسأل بعدك؟" فقال: سلوا عبد الوهاب، وأثنى عليه، توفي سنة خمسين ومائتين.
قال غال ناف1 بلسان الحال: ما لهذا المحدث ذنب ولا لأمثاله، غرهم قول شيوخهم، واغتر شيوخهم بما صرح به التابعون في هذه المسألة، وأولئك غرهم قول ابن عباس وابن مسعود وعبد الله بن عمرو بن العاص.
قلت: نعم يا جاهل، فأطرد مقالتك الشنعاء، وقل الصحابة غرهم قول الصادق المصدوق: "أعتقها فإنها مؤمنة" وقوله صلى الله عليه وسلم: "ينزل ربنا كل ليلة إلى السماء الدنيا" فالنبي صلى الله عليه وسلم أصل ذلك وألقاه إلى أمته، وبناه على ما أوحي إليه من قول أصدق القائلين: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم} إلى غير ذلك من الآيات، وإلى ما علمه جبرائيل، وما جاء به عن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي من المعطلة الغلاة في نفي الصفات وليس القول نصا على الحقيقة، بل هو لازم عقيدتهم الفاسدة.

ص -213- رب العالمين من السنة، وما جاء به المرسلون إلى أممهم من إثبات نعوت الرب سبحانه وتعالى، فالحمد لله على الإسلم والسنة.
83- حرب الكرماني "؟ -28"
261- قال عبد الرحمن بن محمد الحنظلي الحافظ: أخبرني حرب بن إسماعيل الكرماني فيما كتب إلي:
إن الجهمية أعداء الله، وهم الذين يزعمون أن القرآن مخلوق، وأن الله لم يكلم موسى، ولا يرى في الآخرة، ولا يعرف لله مكان، وليس على عرش ولا كرسي وهم كفار فاحذرهم.
كان حرب من أوعية العلم، حمل عن أحمد وإسحاق، وكان عالم كرمان في عصره، يذكر مع الأثرم والمروذي، ارتحل إليه الخلال وأكثر عنه. توفي سنة بضع وسبعين ومائتين.
241- قلت: نسبة المكان إلى الله تعالى مما لم يرد في الكتاب والسنة ولا في أقوال الصحابة وسلف الأمة. واللائق بنهجهم، أن لا ننسبه إليه تعالى خشية أن يوهم ما لا يليق به عز وجل، على أنه مفسر في كلام الكرماني بما بعده.
84 عثمان بن سعيد الدارمي الحافظ "؟ -280"
262- قال عثمان الدارمي في كتاب "النقض على بشر المريسي" وهو مجلد سمعناه من أبي حفص بن القواس فقال:
قد اتفقت الكلمة من المسلمين أن الله فوق عرشه، فوق سماواته. وقال أيضا: إن الله تعالى فوق عرشه، ويسمع من فوق العرش، لا تخفى عليه خافية من خلقه، ولا يحجبهم عنه شيء.
قال أبو الفضل الفرات: ما رأينا مثل عثمان بن سعيد، ولا رأى هو مثل نفسه، أخذ الحديث عن يحيى بن معين وابن المديني، والفقه عن البويطي، والأدب عن ابن الأعرابي، فتقدم في هذه العلوم.

ص -214- قلت: ولحق مسلم بن إبراهيم وسعيد بن أبي مريم والطبقة، وما هو في العلم بدون أبي محمد الدارمي السمرقندي. مات بعد الثمانين ومائتين بسجستان.
وفي كتابه بحوث عجيبة مع المريسي يبالغ فيها في الإثبات، السكوت عنها أشبه بمنهج السلف في القديم والحديث.
242- انظر "كتاب النقض" "ص25 و79 و82 و83"
85- أبو محمد الدارمي صاحب السنن "181-255"
وأبو محمد لا يتأول، ويؤمن بالصفات وبالعلو في ذلك الوقت، الحافظ أبو محمد عبد الله بن عبد الرحمن السمرقندي الدارمي، وكتابه ينبئ بذلك.
243- يعني كتابه المعروف بـ"سنن الدارمي"، ومن أبوابه في آخره: "باب في شأن الساعة ونزول الرب تعالى" و"باب النظر إلى الله تعالى".
86- أحمد بن الفرات الرازي "-؟-258"
وأحمد بن الفرات الرازي الحافظ الشهير أبو مسعود.
87- أبو إسحاق -الجوزجاني "-؟ - 6 و259"
وأبو إسحاق إبراهيم بن يعقوب السعدي الجوزجاني الحافظ، صاحب التصانيف.
88- الإمام مسلم "204-261"
والإمام الحجة أبو الحسين مسلم بن الحجاج صاحب "الصحيح".
89- القاضي صالح بن الإمام أحمد "201-290"
والقاضي الإمام صالح بن أحمد بن حنبل.

ص -215- 90- الحافظ أبو عبد الرحمن بن أحمد حنبل.
وأخوه الحافظ أبو عبد الرحمن1.
91- ابن عمهما حنبل بن إسحاق "-؟ -273"
وابن عمهما حنبل بن إسحاق الحافظ.
92- أبو أمية الطرسوسي "180-273"
والحافظ أبو أمية محمد بن إبراهيم الطرسوسي صاحب "المسند".
93- بقي بن مخلد "181-276"
والحافظ شيخ الأندلس بقي بن مخلد القرطبي مصنف "المسند" و"التفسير".
94- الإمام إسماعيل القاضي "199-282"
وشيخ المالكية الإمام إسماعيل بن إسحاق الأزدي البصري القاضي.
95- الحافظ يعقوب الفسوي. "؟ 277"
والحافظ يعقوب بن سفيان الفارسي الفسوي.
96- الحافظ ابن أبي خيثمة "185-279"
والحافظ أبو بكر أحمد بن أبي خيثمة.
97- أبو زرعة الدمشقي "-؟ -281"
والحافظ أبو زرعة الدمشقي.
98- ابن نصر المروزي "202-294"
والإمام محمد بن نصر المروزي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: وهو راوي "المسند" عن أبيه الإمام أحمد.

ص -216- 99- ابن قتيبة "213-276"
263- قال الإمام العالم أبو محمد عبد الله بن مسلم بن قتيبة الدينوري صاحب التصانيف الشهيرة في كتابه في "مختلف الحديث":
نحن نقول في قول الله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ}: أنه معهم، يعلم ما هم عليه، كما تقول الرجل وجهته إلى بلد شاسع: احذر التقصير فإني معك، يريد أنه لا يخفى علي تقصيرك، وكيف يسوغ لأحد أن يقول: إن الله سبحانه بكل مكان على الحلول فيه مع قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ومع قوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} كيف يصعد إليه شيء هو معه؟! وكيف تعرج الملائكة والروح إليه وهي معه؟!
قال: ولو أن هؤلاء رجعوا إلى فطرتهم وما ركبت عليه ذواتهم من معرفة الخالق، لعلموا أن الله عز وجل هو العلي، وهو الأعلى، وأن الأيدي ترفع بالدعاء إليه، والأمم كلها عجمها وعربها تقول: إن الله في السماء ما تركت على فطرها. قال:
وفي الإنجيل أن المسيح عليه السلام قال للحواريين: "إن أنتم غفرتم للناس فإن أباكم الذي في السماء يغفر لكم ظلمكم، أنظروا إلى الطير فإنهن لا يزرعن ولا يحصدن، وأبوكم الذي في السماء هو يرزقهن" ومثل هذا في الشواهد كثير.
قلت: قوله "أبوكم" كانت هذه الكلمة مستعملة في عبارة عيسى والحواريين، وفي "المائدة": {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} فالأبوة والنبوة في قولهم لم يكونوا يريدون بها الولادة أصلا، بل يعنون به يحبهم ويربهم ويرأف بهم. وهذه الكلمة لم تستعمل في لغة هذه الأمة، ولا ينبغي الآن إطلاقها فإنها قد هجرت، بل ونزل نص كتابنا بذمها حيث يقول: {وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ} الآية: فإن صح أن عيسى عليه السلام نطق بها، فلها محمل غير ما ذم الله تعالى، فأما اليوم فلا نقر

ص -217- أحدًا على إطلاقها والله أعلم. مات ابن قتيبة سنة ست وسبعين ومائتين.
مات ابن قتيبة سنة ست وسبعين ومائتين.
244- مختلف الحديث "ص344-347".
100- ابن أبي عاصم "؟ -287"
264- قال الحافظ الإمام قاضي أصبهان صاحب التصانيف أبو بكر أحمد ابن عمرو بن أبي عاصم الشيباني:
جميع ما في كتابنا -كتاب "السنة الكبير". الذي فيه الأبواب -من الأخبار التي ذكرنا أنها توجب العلم، فنحن نؤمن بها لصحتها، وعدالة ناقليها، ويجب التسليم لها على ظاهرها، وترك تكلف الكلام في كيفيتها، فذكر من ذلك النزول إلى السماء الدنيا والاستواء على العرش.
سمعت عاتكة بنت أبي بكر هذا الكلام من أبيها، وكانت فقيهة عالمة.
وكان أبوها شيخ الظاهرية بأصبهان، كما أن شيخهم بالعراق داود بن علي، علي.
روى عن أصحاب شعبة وحماد بن سلمة. وقع لنا جملة من تصانيفه، ومات سنة سبع وثمانين ومائتين، لم يلحق جده أبا عاصم النبيل، ولحق جده لأمه موسى بن إسماعيل التبوذكي.
245- قلت: هو كتاب عظيم جامع في موضوعه، وأنا في صدد تحقيقه، وتخريجه، يسر الله إتمامه"1، ومن أبوابه "باب ما ذكر أن الله في سمائه دون أرضه". ثم ساق حديث الجارية المتقدم في أول الكتاب.
101- أبو عيسى الترمذي "209-279"
265- ذكر الحافظ أبو عيسى في "جامعه" لما روى حديث أبي هريرة وهو خبر منكر "لو أنكم دليتم بحبل إلى الأرض السفلى لهبط على الله" فقال أهل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 "وقد توقف الشيخ ناصر عن إتمامه، بعد أن خرج أكثر أحاديثه وقمنا بطبعه، ونحن الآن في صدد إعادة طبعه مخرجين جميع أحاديثه".

ص -218- العلم: وهو على العرش كما وصف نفسه في كتابه.
246- الترمذي في "جامعه" "2/ 226"، وأشار إلى تضعيف الحديث بقوله:
"حديث غريب".
قلت: وعلته أنه من رواية الحسن عن أبي هريرة. والحسن -وهو البصري- مدلس وقد عنعنه، على اختلاف العلماء في أصل سماعه من أبي هريرة. ومن هذا الوجه أخرجه أحمد أيضا "2/ 370"، لكن قال شيخ الإسلام ابن تيمية في "الرسالة العرشية" "ص23" بعد أن أعله سماع الحسن من أبي هريرة: "ولكن يقويه حديث أبي ذر المرفوع". قلت: ولم أعرفه عن أبي ذر، ولا هو عزاه لأي مصدر، حتى ننظر في إسناده.
"تنبيه": في نسخة المكتبة السلفية دون كل المطبوعات زيادة في كلام الترمذي ليست في "سنن الترمذي" ولا في الأصول الأخرى أثبتها محققها نقلا عن الشيخ عبد الغفار المسلاوي. فحذفتها لما ذكرت وكذلك ليس لها أصل فيما نقله ابن القيم في "جيوشه" "ص96" عن الترمذي، فاقتضى التنبيه.
266- وقال أبو عيسى إثر ما روى حديث أبي هريرة "إن الله يقبل الصدقة ويأخذها بيمينه فيربيها".
قال غير واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات ونزول الرب تبارك وتعالى إلى سماء الدنيا، قالوا: قد ثبتت الروايات في هذا، ونؤمن به ولا نتوهم ولا نقول: كيف؟ هكذا روي عن مالك وابن عيينة وابن المبارك، أنهم قالوا في هذه الأحاديث: أمروها بلا كيف. قال: وهذا قول أهل العلم من أهل السنة والجماعة، وأما الجهمية فأنكرت هذه الروايات، وقالوا: هذا تشبيه، وفسروها على غير ما فسر أهل العلم. وقالوا: إن الله لم يخلق آدم بيده، وإنما معنى اليد ههنا القوة1! قال إسحاق بن راهويه: إنما يكون التشبيه إذا قال: يد مثل يدي، أو سمع كسمعي، فهذا تشبيه. وأما إذا قال كما قال الله: يد، وسمع، وبصر، فلا يقول: كيف، ولا يقول: مثل،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المطبوعة، وهو الموافق لـ"جامع الترمذي" وفي المخطوطة: "النعمة" وزادت: "وهذا القول في -باب فضل الصدقة- من "الجامع" وقال نحوًا من ذلك أيضا في تفسير: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ} من سورة المائدة": قلت: وليس في المخطوطة قول إسحاق المذكور بعده. والله أعلم.

ص -219- فهذا لا يكون تشبيها عنده، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
مات أبو عيسى رحمه الله في رجب سنة تسع وسبعين ومائتين، حمل العلم عن أصحاب حماد بن سلمة ومالك.
247- جامع الترمذي "1/ 128-129"، وقال عقب الحديث:
"حديث حسن صحيح".
قلت: وأخرجه الشيخان وغيرهما، وهو من حديث أبي هريرة رضي الله عنه مرفوعا، وقد مضى برقم "11".
102- ابن ماجه "209-273"
276- ذكر الحافظ أبو عبد الله محمد بن يزيد القزويني في سننه "باب ما أنكرت الجهمية". فساق حديث الرؤية، وحديث أبي رزين، وحديث جابر "بينا أهل الجنة في نعيمهم، إذ سطع لهم نور فرفعوا رؤوسهم، فإذا الرب عز وجل أشرف عليهم من فوقهم"، وحديث "يطوي الله السموات بيمينه"، وحديث الأوعال. وحديث "إن الله ليضحك إلى ثلاثة"، ونحو ذلك من الصفات. وفعل نحوا من ذلك في تفسيره كغيره من علماء الحديث.
توفي في رمضان سنة ثلاث وسبعين ومائتين.
248- سنن ابن ماجه "ج1 ص63-73".
249- رقم 177-179 من حديث جرير بن عبد الله، وأبي هريرة وأبي سعيد، وهو عند الشيخين أيضا كما سبق في التعليق "56".
250- رقم "183"، وساقه المصنف بتمامه فيما تقدم من كتابه "ص19"، ولكني حذفته من هذا المختصر، لأنه ليس على شرطنا الذي نبهنا عليه في المقدمة.
251- رقم "184": قلت: وهو ضعيف أيضا، وقد بينت علته في "تخريج الطحاوية" "ص170".
252- رقم "192 و198" من حديث أبي هريرة، وهو عند الشيخين، وابن عمر، وهو عند مسلم، وقد خرجتهما في "تخريج كتاب السنة لابن أبي عاصم" "546-549".

ص -220- 253- ساقه المصنف في كتابه "ص49-50"، وقد حذفته أيضا لضعفه، وقد أشار إلى ذلك المؤلف فيما تقدم من هذا المختصر "الأثر 85".
254- رقم "200" وإسناده ضعيف كما بينته في "الأحاديث الضعيفة" "3453".
103- "أبو جعفر" ابن أبي شيبة "؟ -297"
268- قال الحافظ أبو جعفر محمد بن عثمان بن محمد بن أبي شيبة العبسي محدث الكوفة في وقته -وقد تكلم فيه، ألف كتابا في العرش- فقال:
ذكروا أن الجهمية يقولون: ليس بين الله وبين خلقه حجاب، وأنكروا العرش، وأن يكون الله فوق، وقالوا: إنه في كل مكان، ففسرت العلماء "وهو معكم" يعني علمه، ثم تواترت الأخبار أن الله تعالى خلق العرش فاستوى عليه، فهو فوق العرش متخلصا من خلقه، بائنا منهم.
توفي أبو جعفر سنة سبع وتسعين ومائتين. لحق أحمد بن يونس وطبقته.
255- يوجد منه نسخة مخطوطة في المكتبة الظاهرية تحت رقم "297 -حديث".
104- سهل التستري "203-283"
269- قال إسماعيل بن علي الأيلي: سمعت سهل بن عبد الله بالبصرة سنة ثمانين ومائتين يقول:
العقل وحده لا يدل على قديم أزلي فوق عرش محدث نصبه الحق دلالة وعلما لتهتدي القلوب به إليه ولا تجاوزه، أي: بما أثبت الحق فيها من نور الهداية، ولم يكلفها علم ماهية هويته، فلا كيف لاستوائه عليه، لأنه لا يجوز لمؤمن أن يقول: كيف الاستواء لمن خلق الاستواء؟ وإنما عليه الرضى والتسليم لقول النبي صلى الله عليه وسلم: "إنه تعالى على العرش" قال: وإنما سمي الزنديق زنديقا لأنه وزن دق الكلام بمخبول عقله، وترك الأثر وتأول القرآن بالهوى، فعند ذلك لم يؤمن بأن الله على عرشه.

ص -221- 256- لم أعرفه.
257- لعله يعني في الاستواء الثاني استواء المخلوق، فإن استواء الله تعالى على عرشه صفة فعل له، وصفته كذاته أزلية، لا يجوز القول بخلقها كما هو ظاهر لا يخفى.
واسم والد أبي نعيم عبد الله بن أحمد بن إسحاق أبو محمد الأصبهاني. ترجمه ابنه في "أخبار أصبهان" "2/ 93-94"، وذكر أن مولده سنة "281"1 ووفاته سنة "365". وذكر في "الشذرات" "3/ 50-51" أنه رحل وعني بالحديث، وروى عن أبي خليفة الجمحي وطبقته، وكانت رحلته في سنة ثلاثمائة.
270- وقال أبو نعيم الحافظ. "سمعت أبي يقول" حدثنا أبو بكر الجوربي، سمعت سهل بن عبد الله يقول:
أصولنا: التمسك بالقرآن، والاقتداء بالسنة، وأكل الحلال، وكف الأذى، والتوبة، وأداء الحقوق.
كل سهل شيخ العارفين في زمانه، مات في المحرم سنة ثلاث وثمانين ومائتين، وله ثمانون سنة، لقي ذا النون المصري وجماعة.
105- أبو مسلم الكجي الحافظ "200-292"
271- وعن أبي محمد بن ماسي قال: حدثنا أبو مسلم الكجي قال:
خرجت فإذا الحمام قد فتح سحرا، فقلت للحمامي: أدخل أحد؟ قال: لا، فدخلت، فساعة افتتحت الباب قال لي قائل: أبو مسلم، أسلم تسلم، ثم أنشأ يقول

لك الحمد إما على نعمة وإما على نقمة تدفع

نشاء فتفعل ما شئته وتسمع من حديث لا تسمع

قال: فبادرت وخرجت وأنا جزع، فقلت للحمامي: أليس زعمت أنه ليس في الحمام أحد؟

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع في الأصل إحدى وثلاثين ومائتين وهو خطأ مطبعي.

ص -222- قال: ذاك جني يترايا لنا في كل حين وينشدنا، فقلت: هل عندك من شعره شيء؟ قال: نعن وأنشدني:

أيها المذنب المفرط مهلا كم تمادى1 وتكسب الذنب جهلا

كم وكم تسخط الجليل بفعل سمج وهو يحسن الصنع فعلا

كيف تهدا جفون من ليس يدري أرضي عنه من على العرش أم لا

توفي الحافظ الكبير مسند العصر أبو مسلم إبراهيم بن عبد الله البصري الكجي صاحب "السنن" في سنة اثنتين وتسعين ومائتين. وقد لقي أبا عاصم الأنصاري، وعمر دهرا.
258- قلت: إسناد هذه القصة إلى الكجي صحيح، رجاله ثقات، رواه المصنف بسنده إلى الخطيب، وهذا أخرجه في "التاريخ" "6/ 122": أخبرنا أبو محمد عبد الله بن علي بن محمد القرشي حدثنا عبد الله بن إبراهيم بن أيوب بن ماسي به.
وابن ماسي ثقة متقن مات سنة "369".
وأبو محمد القرشي هو الشاهد، ترجمه الخطيب "10/ 14" وقال:
"كتبت عنه، وكان سماعه صحيحا. ولد سنة 355. ومات سنة 429.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: تتمادى.

ص -223- طبقة أخرى بعد الثلاثمائة
106- زكريا الساجي "؟ -307"
272- قال الإمام أبو عبد الله بن بطة العكبري مصنف "الإبانة الكبرى" في السنة -وهو أربع مجلدات: حدثنا أبو الحسن "أحمد"1 بن زكريا بن يحيى الساجي قال: قال أبي:
القول في السنة التي رأيت عليها أصحابنا أهل الحديث الذي لقيناهم أن الله تعالى على عرشه في سمائه يقرب من خلقه كيف شاء. وساق سائر الاعتقاد.
وكان الساجي شيخ البصرة وحافظها، وعنه أخذ أبو الحسن الأشعري "علم" الحديث ومقالات أهل السنة. رحل إلى المزني والربيع فتفقه بهما، وله كتاب "علل الحديث"2 وكتاب "اختلاف الفقهاء" لقي أبا الربيع الزهراني وطبقته وعاش بضعا وثمانين سنة، توفي سنة سبع وثلاثمائة.
107- محمد بن جرير "224-310"
273- قال أبو سعيد الدينوري مستملي محمد بن جرير: قرئ على أبي جعفر محمد بن جرير الطبري وأنا أسمع في عقيدته فقال:
وحسب امرئ أن يعلم أن ربه هو الذي على العرش استوى، فمن تجاوز ذلك فقد خاب وخسر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من المخطوطة و"الجيوش" "ص97"، ولم أعرف أحمد هذا، ولا ذكروه في الرواة عن أبيه الساجي.
2 قلت: وهو كتاب جليل يدل على تبحره في العلم كما قال المؤلف رحمه الله في "التذكرة" "2/ 250".

ص -224- تفسير ابن جرير مشحون بأقوال السلف على الإثبات، فنقل في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاء} عن الربيع بن أنس أنه بمعنى ارتفع. ونقل في تفسير "ثم استوى على العرش" في المواضع كلها أي: علا وارتفع. وقد روى قول مجاهد ثم قال: ليس في فرق الإسلام من ينكر هذا، لا من يقرأ أن الله فوق العرش ولا من ينكره من الجهمية وغيرهم1.
259- قلت: رواه المصنف بإسناده عن أبي سعيد الدينوري واسمه عمرو بن محمد بن يحيى كما وقع في إسناد جزء "الاعتقاد" لابن جرير المطبوع في بومباي. ولم أعرفه، ولكن تابعه القاضي أبو بكر أحمد بن كامل قال: قال أبو جعفر محمد بن جرير: فأول من نبدأ فيه بالقول من ذلك كلام الله عز وجل... فذكر معتقده، وفيه ما روى الدينوري.
رواه اللالكائي في "شرح أصول السنة" "1/ 49/ 1" وسنده صحيح. ثم رأيت ابن القيم في "جيوشه" "ص75" كما عزاه لابن جرير في كتابه "صريح السنة".
274- وقال في كتاب "التبصير في معالم الدين" "له":
القول فيما أدرك علمه من الصفات خبرا، وذلك نحو إخباره عز وجل أنه سميع بصير، وأن له يدين بقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وأن له وجها بقوله: {وَيَبْقَى وَجْهُ رَبِّكَ} وأن له قدما بقول النبي صلى الله عليه وسلم: "حتى يضع الرب فيها قدمه" وأنه يضحك بقوله: "لقي الله وهو يضحك إليه" وأنه يهبط إلى سماء الدنيا لخبر رسول الله صلى الله عليه وسلم بذلك، وأن له إصبعا بقول رسوله صلى الله عليه وسلم: "ما من قلب إلا وهو بين أصبعين من أصابع الرحمن" فإن هذه المعاني التي وصفت ونظائرها مما وصف "الله" به نفسه ورسوله، ما لا يثبت حقيقة علمه بالفكر والروية، لا نكفر بالجهل بها أحدًا إلا بعد انتهائها إليه.
أخرج هذا الكلام لابن جرير، القاضي أبو يعلى الحنبلي في كتاب "إبطال التأويل" له.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: يعني أنه ممكن غير محال عندهم على اختلافهم في تفسير الاستواء، فراجع تفصيل ذلك في "تفسير ابن جرير" "15/ 99-100" فإنه لا يخلو من نظر.

ص -225- قال الخطيب: "كان ابن جرير أحد العلماء، يحكم بقوله، ويرجع إلى رأيه، وكان قد جمع من العلوم ما لم يشاركه فيه أحد من أهل عصره، وكان عارفا بالقرآن، بصيرا بالمعاني، فقيها في الأحكام، عالما بالسنن وطرقها، صحيحها وسقيمها، ناسخها ومنسوخها، عارفا بأقوال الصحابة والتابعين في الأحكام، في الحلال والحرام -إلى أن قال: -سمعت علي بن عبيد الله اللغوي يحكي أن محمد بن جرير مكث أربعين سنة يكتب في كل يوم منها أربعين ورقة. وقال الأستاذ أبو حامد الإسفراييني: لو سافر رجل إلى الصين حتى يحصل له تفسير ابن جرير لم يكن كثيرا -أو كما قال-".
وقال إمام الأئمة ابن خزيمة: "ما أعلم على أديم الأرض أحدا أعلم من محمد بن جرير".
قلت: توفي سنة عشر وثلاثمائة وله نحو من تسعين سنة رحمه الله، ويذكر عنه تشيع قليل.
108- والبوشنجي الحافظ
275- قال شيخ الإسلام الهروي: أنبأنا ابن العالي، أنبأنا جدي منصور، حدثني أحمد بن الأشرف، قال: حدثنا حماد بن هناد، البوشنجي قال:
هذا ما رأينا عليه أهل الأمصار، وما دلت عليه مذاهبهم فيه، وإيضاح منهاج العلماء وصفة السنة وأهلها، أن الله فوق السماء السابعة على عرشه بائن من خلقه، وعلمه وسلطانه وقدرته بكل مكان.
109- إمام الأئمة ابن خزيمة "223-311"
276- قال الحافظ أبو عبد الله الحاكم: سمعت محمد بن صالح بن هانئ يقول: سمعت إمام الأئمة أبا بكر محمد بن إسحاق بن خزيمة يقول:
من لم يقر بأن الله على عرشه استوى فوق سبع سمواته، بائن من خلقه،

ص -226- فهو كافر يستتاب، فإن تاب وإلا ضربت عنقه، وألقي على مزبلة لئلا يتأذى بريحه أهل القبلة وأهل الذمة.
كان ابن خزيمة رأسا في الحديث. رأسا في الفقه، من دعاة السنة، وغلاة المثبتة، له جلالة عظيمة بخراسان، أخذ الفقه عن المزني، وسمع من علي بن حجر وطبقته، توفي سنة إحدى عشرة وثلاثمائة، وله بضع وثمانون سنة، رحمة الله عليه آمين.
260- قلت: أخرجه الهروي أيضا في "ذم الكلام" "6/ 124/ 2" من طريق أخرى عن ابن هاني. والظاهر أنه ثقة، فقد صحح ابن تيمية في "الحموية" "ص117" إسناد هذا الأثر.
110- ابن سريج، فقيه العراق "249-306"
277- قال الإمام أبو القاسم سعد بن علي الزنجاني/ 261:
سألت أيدك الله بيان ما صح لدي من مذهب السلف، وصالح الخلف في الصفات، فاستخرت الله تعالى، وأجبت بجواب الفقيه أبي العباس أحمد بن عمر بن سريج -وقد سئل عن هذا- ذكره أبو سعيد عبد الواحد بن محمد الفقيه قال: سمعت بعض شيوخنا يقول: سئل ابن سريج رحمه الله عن صفات الله تعالى؟ فقال:
"حرام على العقول أن تمثل الله، وعلى الأوهام أن تحده، وعلى الألباب أن تصف إلا ما وصف به نفسه في كتابه، أو على لسان رسوله، وقد صح عن جميع أهل الديانة والسنة إلى زماننا أن جميع الآي والأخبار الصادقة عن رسول الله صلى الله عليه وسلم يجب على المسلمين الإيمان بكل واحد منه كما ورد، وأن السؤال عن معانيها1 بدعة، والجواب كفر وزندقة، مثل قوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ}، وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا}، ونظائرها ما نطق به القرآن كالفوقية،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: يعني غير معانيها الظاهرة بدليل قوله الآتي: "ولا نتأولهما بتأويل المخالفين... ونسلم الخبر الظاهر والآية لظاهر تنزيلها".

ص -227- والنفس، واليدين، والسمع، والبصر، وصعود الكلم الطيب إليه، والضحك، والتعجب، والنزول، -إلى أن قال:-
اعتقادنا فيه وفي الآي المتشابهة أن نقبلها ولا نردها، ولا نتأولها بتأويل المخالفين، ولا نحملها على تشبيه المشبهين، ولا نترجم عن صفاته بلغة غير العربية، ونسلم الخبر الظاهر والآية لظاهر تنزيلها".
كان ابن سريج إليه المنتهى في معرفة المذهب، بحيث أنه كان "يفضل" على جميع أصحاب الشافعي، حتى على المزني، قال الإمام أبو إسحاق صاحب التنبيه: سمعت أبا الحسن الشيرجي يقول: إن فهرست كتب أبي العباس تشتمل على أربعمائة مصنف، وكان العلامة أبو حامد الأسفراييني يقول: نحن نجري مع أبي العباس في ظواهر الفقه دون الدقائق.
قلت: أخذ عن الزعفراني، والرمادي، وسعدان بن نصر، وتفقه بأبي القاسم بن بشار الأنماطي صاحب المزني، توفي سنة ست وثلاثمائة، رحمه الله تعالى.
261- هو حافظ ثقة ثبت، عارف بالسنة، وله فيها قصيدة مشهورة أولها:

تدبر كلم الله واتبع الخبر ودع عنك رأيا لا يلائمه الأثر

مات سنة "471"، له ترجمة جيدة في "تذكرة الحفاظ" وغيره.
262- في المخطوطة "أبو سعد" فليحقق، فإني لم أجد لعبد الواحد هذا ترجمة فيما تحت يدي الآن من كتب الرجال. نعم في "تاريخ بغداد" 11/ 11":
"عبد الواحد بن محمد بن محمد بن أحمد أبو سعيد المقبري النيسابوري.
قدم بغداد حاجا، وحدث بها عن أبي العباس الأصم. حدثنا عنه علي بن محسن التنوخي" ولم يذكر فيه جرحا ولا تعديلا، وكان حيا سنة "388"، فيحتمل أن يكون هذا. والله أعلم.

ص -228- 111- أبو بكر بن أبي داود، محدث بغداد "230-316"
278- أخبرنا أحمد بن عبد الحميد أنبأنا محمد بن قدامة سنة ثماني عشرة وستمائة، أخبرتنا فاطمة بنت علي، أنبأنا علي بن بيان، أنبأنا الحسين بن علي الطناحيري، أنبأنا أبو حفص بن شاهين قال: قال شيخنا أبو بكر عبد الله بن سليمان هذه القصيدة وجعلها محسنة1:

تمسك بحبل الله واتبع الهدى ولا تك بدعيا لعلك تفلح

ودن بكتاب الله والسنن التي أتت عن رسول الله تنج وتربح

وقل: غير مخلوق كلام مليكنا بذلك دان الأتقياء وأفصحوا

ولا تقل: القرآن خلق قرانه فإن كلام الله باللفظ يوضح

وقل: ينجلي الله للخلق جهرة كما البدر لا يخفى وربك أوضح

وليس بمولود وليس بوالد وليس له شبه تعالى المسبح

وقد ينكر الجهمي هذا وعندنا بمصداق ما قلنا حديث مصرح

رواه جرير عن مقال محمد فقل مثل ما قد قال في ذاك تنجح

وقل: ينزل الجبار في كل ليلة بلا كيف جل الواحد المتمدح

إلى طبق الدنيا يمن بفضله فتفرج أبواب السماء وتفتح

يقول: ألا مستغفر يلق غافرا ومستمنح خيرا ورزقا فيمنح

روى ذاك قوم لا يرد حديثهم ألا خاب قوم كذبوهم وقبحوا

وقل: إن خير الناس بعد محمد وزيراه قدما ثم عثمان الأرجح

ورابعهم خير البرية بعدهم علي حليف الخير بالخير ممنح

وإنهم والرهط لا ريب فيهم على نجب الفردوس بالنور تسرح

سعيد وسعد وابن عوف وطلحة وعامر فهر والزبير الممدح

وقل خير قول في الصحابة كلهم ولا تك طعانا تعيب وتجرح

فقد نطق الوحي المبين بفضلهم وفي الفتح أي في الصحابة2 تمدح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المطبوعات، وفي المخطوطة: "محنته".
2 كذا في المطبوعات، وفي المخطوطة: "للصحابة".

ص -229- وبالقدر المقدور أيقن فإنه دعامة عقد الدين والدين أفيح

ولا تنكرن جهلا نكيرا ومنكرا ولا الحوض والميزان إنك تنصح

وقل يخرج الله العظيم بفضله من الناس أجسادًا من الفحم تطرح

على النهر في الفردوس تحيا بمائه كحبة حمل السيل إذ جاء يطفح

وأن رسول الله للخلق شافع وقل في عذاب حق موضح

ولا تكفرن أهل الصلاة وإن عصوا فكلهم يعصي وذو العرش يصفح

ولا تعتقد رأي الخوارج إنه مقال لمن يهواه يردي ويفضح

ولا تك مرجيا لعوبا بدينه ألا إنما المرجي بالدين يمزح

وقل: إنما الإيمان قول ونية وفعل على قول النبي مصرح

وينقص طورا بالمعاصي وتارة بطاعته ينمي وفي الوزن يرجح

ودع عنك آراء الرجال وقولهم فقول رسول الله أزكى وأشرح

ولا تك من قوم تلهوا بدينهم فتطعن في أهل الحديث وتقدح

إذا ما اعتقدت الدهر يا صاح هذه فأنت على خير تبيت وتصبح

هذه القصيدة متواترة عن ناظمها، رواها الآجري وصنف لها شرحا، وأبو عبد الله بن بطة في "الإبانة". قال ابن أبي داود:
هذا "قولي و" قول أبي وقول شيوخنا وقول العلماء ممن لم نرهم كما بلغنا عنهم، فمن قال غير ذلك فقد كذب.
كان أبو بكر من الحفاظ المبرزين، ما هو بدون أبيه، صنف التصانيف وانتهت إليه رئاسة الحنابلة ببغداد، توفي سنة ست عشرة وثلاثمائة.
112- عمرو بن عثمان المكي، شيخ الصوفية "؟ -297"
279- صنف آداب المريدين فقال فيه في "باب ما يجئ به الشيطان للناس من الوسوسة".
"أما الوجه الذي يأتي به التائبين إذا امتنعوا عيه واعتصموا بالله، فإنه يوسوس لهم في أمر الخالق ليفسد عليهم أصول التوحيد". فذكر في هذا فصلا

ص -230- طويلا إلى أن قال:
"فهذا من أعظم ما يوسوس به في التوحيد بالتشكيك، وفي صفات الرب بالتمثيل والتشبيه أو بالجحد لها أو التعطيل، وأن يدخل عليهم مقاييس عظمة الرب بقدر عقولهم فيهلكوا إن قبلوا، أو يتضعضع أركانهم إن لم يلحقوا بذلك إلى العلم وتحقيق المعرفة، فهو عز وجل القائل: "أنا الله"، لا الشجرة، الجائي، قبل أن يكون جائيا لا أمره، المستوي على عرشه "بعظمة جلاله دون كل مكان، كلم موسى تكليما، وأراه من آياته عظيما"1 فسمع موسى كلام الله "يداه مبسوطتان" وهما غير نعمته وقدرته، وخلق آدم بيديه".
كان عمرو هذا من نظراء الجنيد، كبير القدر، مات قبل الثلاثمائة أو في حدودها.
113- ثعلب2، إمام العربية "؟ -291"
280- قال الحافظ أبو القاسم اللالكائي في كتاب "السنة": وجدت بخط الدارقطني عن إسحاق الكاذي قال: سمعت أبا العباس ثعلب يقول:
"استوى": أقبل عليه وإن لم يكن معوجا. "ثم استوى إلى السماء": أقبل. و"استوى على العرش": علا. واستوى القمر: امتلأ. واستوى زيد وعمرو: تشابها في فعلهما وإن لم تتشابه شخوصهما. هذا الذي يعرف من كلام العرب.
كان أبو العباس من علماء لسان العرب، صنف التصانيف واشتهر اسمه توفي سنة إحدى وتسعين ومائتين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من المخطوطة.
2 اسمه أحمد بن يحيى الشيباني مولاهم.

ص -231- 263- نسبة إلى "كاذة" قرية من قرى بغداد، وهو إسحاق بن أحمد بن محمد أبو الحسين، ترجمه الخطيب "6/ 440" وقال:
"وكان ثقة، وصفه لنا ابن رزقويه بالزهد، توفي سنة 346".
وأثره هذا عند اللالكائي "1/ 92/ 1".
264- الأصل: "نعرف" بصيغة جمع المتكلم، وفي "المخطوطة" "بعرف"بإهمال حرف المضارع، وما أثبته من "اللالكائي".
114- أبو جعفر الترمذي1 الفقيه "201-295"
281- وعن منصور بن محمد بن منصور القزاز قال: سمعت أبا الطيب أحمد والد أبي حفص بن شاهين يقول:
حضرت عند أبي جعفر الترمذي فسأله سائل عن حديث نزول الرب، فالنزول كيف هو يبقى فوقه علو؟ فقال:
النزول معقول، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة.
قلت: صدق فقيه بغداد وعالمها في زمانه، إذ السؤال عن النزول ما هو؟ عي، لأنه إنما يكون السؤال عن كلمة غريبة في اللغة، وإلا فالنزول والكلام والسمع والبصر والعلم والاستواء عبارات جلية واضحة للسامع، فإذا اتصف بها من ليس كمثله شيء، فالصفة تابعة للموصوف، وكيفية ذلك مجهولة عند البشر.
وكان هذا الترمذي من بحور العلم ومن العباد الورعين. مات سنة خمس وتسعين ومائتين.
265- قلت: "إسناده صحيح، أخرجه المصنف بإسناده إلى أبي بكر الخطيب، وهذا رواه في "التاريخ" "1/ 365": حدثني الحسن بن أبي طالب قال: نبأنا أبو الحسن منصور بن محمد بن منصور القزاز...

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 اسمه محمد بن أحمد بن نصر، وهو ثقة فاضل، شافعي المذهب.

ص -232- وهذا إسناد رجاله كلهم ثقات. مترجمون في "التاريخ"، والحسن بن أبي طالب هو الحسن بن محمد بن الحسن بن علي أبو محمد الخلال، مات سنة "439".
115- أبو العباس السراج "216-313"
282- وعن أبي الحسين الخفاف: حدثنا أبو العباس السراج إملاء سنة اثنتي عشرة وثلاثمائة قال:
من لم يقر ويؤمن بأن الله1 تعالى يعجب، ويضحك، وينزل كل ليلة إلى السماء الدنيا، فيقول: "من يسألني فأعطيه" فهو زنديق كافر، يستتاب، فإن تاب وإلا ضربت عنقه، ولا يصلى عليه ولا يدفن في مقابر المسلمين.
قلت: إنما يكفر بعد علمه بأن الرسول صلى الله عليه وسلم قال ذلك، ثم إنه جحد ذلك ولم يؤمن به.
ولقد كان أبو العباس محمد بن إسحاق الثقفي النيسابوري السراج من حفاظ الحديث أكثر عن قتيبة وطبقته، وصنف المسند على الأبواب، وعمر دهرا، توفي سنة ثلاث عشرة وثلاثمائة.
226- اسمه أحمد بن محمد بن عمر الخفاف القنطري نسبة إلى محلة بنيسابور يقال لها رأس القنطرة كما في "أنساب السمعاني"، ووصفه بالزاهد، روى عنه أبو القاسم القشيري. وذكر في مادة "الخفاف" أنه كان شيخا صالحا كثير العبادة، وسماعاته صحيحة بخط أبيه من أبي العباس السراج، توفي وهو ابن ثلاث وتسعين سنة 394.
وأبو عمر المليحي بالحاء المهملة، وكذلك وقع في أصل "الشذرات"، لكن المعلق عليه زعم أنه بالجيم اعتمادا منه على "المعجم"، وهو وهم، فإن السمعاني بعد أن أورد نسبة "المليجي" بالجيم قال: "المليحي" بالحاء المهملة وقال: والمشهور بهذه النسبة أبو عمر عبد الواحد بن أحمد بن أبي القاسم المليحي الهروي من أهلها. حدث عن أبي الحسين الخفاف، وحدث عن أبي حامد النعيمي بكتاب "صحيح البخاري" وجماعة غيره.
قال ابن العماد: "مات سنة "463" وله ست وتسعون سنة، وكان صالحا، أكثر عنه محيي السنة". يعني الإمام البغوي في كتابه "شرح السنة" وغيره.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأصل "بالله" والتصحيح من المخطوطة و"تذكرة الحفاظ" للمؤلف.

ص -233- وهذا الأثر رواه المصنف في الكتاب إجازة بإسناده فقال: أجاز لنا إسماعيل بن جوسلين أنبأنا أحمد بن تميم الحافظ: أنبأنا عبد المعز بن محمد أنبأنا محمد بن إسماعيل: أنبأنا أبو عمر المليحي...
ومحمد بن إسماعيل هذا الظاهر أنه ابن محمد النيسابوري التفليسي الصوفي المقرئ. قال ابن العماد:
"روى عن حمزة المهلبي وعبد الله بن يوسف الأصبهاني وطائفة، مات سنة 483".
قلت: وكان ثقة صدوقا مكثرا من الحديث كما في "أنساب السمعاني" لكن عبد المعز ابن محمد لم أعرفه.
116- الحافظ أبو عوانة، صاحب الصحيح "؟ -316"
كان من كبار الحفاظ، حمل عن أصحاب سفيان بن عيينة ووكيع.
283- قال الحاكم في ترجمته: سمعت يحيى بن منصور القاضي يقول: سمعت أبا عوانة رحمه الله يقول:
دخلت على "أبي" إبراهيم المزني في مرضه الذي مات فيه قلت له: ما قولك في القرآن؟ فقال: كلام الله غير مخلوق. فقلت: هلا قلت "هذا" قبل هذا؟ قال: لم يزل هذا قولي، وكرهت الكلام فيه لأن الشافعي كان ينهانا عن الكلام فيه، يعني البحث والجدال في ذلك.
مات أبو عوانة سنة ست عشرة وثلاثمائة.
267- ولي قضاء نيسابور بضع عشرة سنة، روى عن علي بن عبد العزيز البغوي وأحمد ابن سلمة وطبقتهما. مات سنة "351" كما في "الشذرات".
قلت: فالإسناد جيد.
117- ابن صاعد، حافظ بغداد "228-318"
284- نقل الحافظ أبو بكر الآجري في "كتاب الشريعة" له -وهو مجلدان- عن الإمام أبي محمد يحيى بن محمد بن صاعد أنه قال في هذه الفضيلة،

ص -234- في قعود النبي صلى الله عليه وسلم على العرش:
لا ندفعها ولا نماري فيها، ولا نتكلم في حديث فيه فضيلة للنبي صلى الله عليه وسلم بشيء.
مات ابن صاعد في سنة ثمان عشرة وثلاثمائة، وله تسعون سنة. وكان من أئمة هذا الشأن. لحق أصحاب مالك وحماد بن زيد، وصنف وجمع.
268- قلت: لكن الحديث الوارد فيه واه كما صرح به المؤلف فيما سبق في آخر الترجمة "53". وتفسير بعضهم لقوله تعالى: "عسى أن يبعثك ربك مقاما محمودا" بإقعاده صلى الله عليه وسلم على العرش مع مخالفته لما في "الصحيحين" وغيرهما أن المقام المحمود الشفاعة العظمى، فهو تفسير مقطوع غير مرفوع عن النبي صلى الله عليه وسلم، ولو صح ذلك مرسلا لم يكن فيه حجة، فكيف وهو مقطوع موقوف على بعض التابعين؟!
وإن عجبي لا يكاد ينتهي من تحمس بعض المحدثين السالفين لهذا الحديث الواهي والأثر المنكر، ومبالغتهم في الإنكار على من رده، وإساءتهم الظن بعقيدته! وقد ساق المصنف رحمه الله تعالى في الأصل أسماء طائفة منهم "ص124-126"، وزاد أسماء آخرين في "مختصره"، وإني لأراه كأنه أخذ بهيبتهم، فإنه يتردد بين مخالفتهم وموافقتهم! فإنه بعد أن نقل قول أبي بكر النجاد:
"لو أن حالفا حلف بالطلاق ثلاثا أن الله يقعد محمدًا صلى الله عليه وسلم على العرش، لقلت: صدقت وبررت".
فقد تعقبه بقوله -وقد أجاد:
"فأبصر -حفظك الله من الهوى- كيف آل الغلو بهذا المحدث إلى وجوب الأخذ بأثر منكر، واليوم فيردون الأحاديث الصريحة في العلو بل يحاول بعض الطغاة أن يرد قوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
فهو -رحمه الله- يشير إلى أن الصواب التوسط بين هؤلاء المعطلة النفاة، والمغالين في إثبات ما لم يصح، ومع ذلك تراه في مكان آخر "ص143" يعود إلى ذلك الأثر المنكر، محتفلا به، ومصرحا بأن فيه منقبة عظيمة انفرد بها سيد البشر صلى الله عليه وسلم ويقول:
"ويبعد أن يقول مجاهد ذلك إلا بتوقيف"!
فأقول: هب أن الأمر كذلك، فهو -والحالة هذه- لا يزيد على كونه كالحديث أو في

ص -235- حكم الحديث المرسل، فهل الحديث المرسل إلا من أقسام الحديث الضعيف عند المحدثين، فكيف تثبت به فضيلة؟! بل كيف يبنى عليه عقيدة أن الله تعالى يقعد نبيه صلى الله عليه وسلم معه على العرش؟!
فمن جوز ذلك اعتمادا منه على هذا الأثر الذي أحسن أحواله أن يكون كالحديث المرسل -كما ذكرنا- فيلزمه أن يأخذ بكل حديث مرسل حتى ولو كان يتضمن مخالفة للشريعة، مثل قصة الغرانيق، فقد وردت بأسانيد عدة مرسلة، وهي صحيحة إلى مرسليها من التابعين، وقد صرحوا برفعها إلى النبي صلى الله عليه وسلم كما بينته في رسالتي الخاصة بها، "نصب المجانيق"، فإذا كان المصنف- عفا الله عنا وعنه- يبرر أخيرا الأخذ بهذا الأثر بحجة أنه يبعد أن يقول مجاهد ذلك إلا بتوقيف، فليأخذ إذن بقصة الغرانيق بحجة أن رواتها من التابعين قد رفعوها إلى النبي صلى الله عليه وسلم صراحة! بل الأخذ بها أولى، لما ذكرنا من التصريح بالرفع، ولأن رواتها جمع بخلاف أثر مجاهد. وفي ذلك عبرة لكل معتبر.
118- الطحاوي، الإمام "239-321"
285- قال عالم الديار المصرية في وقته الإمام أبو جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي الحنفي رحمه الله في العقيدة التي ألفها:
"ذكر بيان السنة والجماعة على مذهب فقهاء الملة أبي حنيفة وأبي يوسف وأبي محمد رضي الله عنهم:
نقول في توحيد الله، معتقدين أن الله واحد لا شريك له، ولا شيء مثله، ما زال بصفاته قديما قبل خلقه، وأن القرآن كلام الله، منه بدا بلا كيفية قولا، وأنزله على نبيه وحيا، وصدقه المؤمنون على ذلك حقا، وأيقنوا أن كلام الله بالحقيقة، ليس بمخلوق، فمن سمعه وزعم أنه كلام البشر فقد كفر، والرؤية لأهل الجنة حق بغير إطاحة ولا كيفية، وكل ما في ذلك من الصحيح عن رسول الله صلى الله عليه وسلم فهو كما قال، ومعناه على ما أراد، لا ندخل في ذلك متأولين بآرائنا، ولا نثبت قدم الإعلام إلا على ظهر التسليم والاستسلام، فمن رام ما حظر عنه علمه، ولم يقنع بالتسليم فهمه، حجبه مرامه عن خالص التوحيد، وصحيح الإيمان، ومن لم يتوق النفي والتشبيه، زل ولم يصب التنزيه" إلى أن قال:

ص -236- "والعرش والكرسي حق كما بين في كتابه، وهو مستغن عن العرش وما دونه محيط بكل شيء وفوقه".
ذكر أبو إسحاق في كتاب "طبقات الفقهاء" أبا جعفر الطحاوي فقال: انتهت إليه رياسة أصحاب أبي حنيفة بمصر، أخذ العلم عن أبي جعفر بن أبي عمران، وعن أبي حازم القاضي وغيرهما.
قلت: وروى عن أصحاب سفيان بن عيينة وابن وهب، وتصانيفه شهيرة كثيرة، مات في سنة إحدى وعشرين وثلاثمائة عن ثلاث وثمانين سنة.
119- نفطويه، شيخ العربية "243-323"
286- صنف الإمام أبو عبد الله إبراهيم بن محمد بن عرفة النحوي نفطويه كتابا في الرد على الجهمية، وذكر فيه أشياء منها: قول ابن الأعرابي الذي مضى ثم قال:
وسمعت داود بن علي يقول: كان المريسي -لا رحمه الله- يقول: سبحان ربي الأسفل. قال: وهذا جهل من قائله، ورد لنص كتاب الله إذ يقول: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ}.
توفي نفطويه في سنة ثلاث وعشرين وثلاثمائة.
120- أبو الحسن الأشعري، صاحب التصانيف "260-324"
287- قال الإمام أبو الحسن علي بن إسماعيل بن أبي بشر الأشعري البصري المتكلم في كتابه الذي سماه: "اختلاف المصلين1، ومقالات الإسلاميين" فذكر فرق الخوارج والروافض والجهمية وغيرهم إلى أن قال:
"ذكر مقالة أهل السنة وأصحاب الحديث".
"جملة قولهم: الإقرار بالله وملائكته وكتبه ورسله وبما جاء عن الله، وما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعات "المضلين" والتصويب من المخطوطة وغيرها.

ص -237- رواه الثقات عن رسول الله صلى الله عليه وسلم، لا يردون من ذلك شيئا.
وأن الله على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَي}.
وأن أسماء الله لا يقال إنها غير الله كما قالت المعتزلة والخوارج.
وأقروا أن الله علما كما قال: {أَنْزَلَهُ بِعِلْمِه} {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ}.
وأثبتوا السمع والبصر، ولم ينفوا ذلك عن الله كما نفته المعتزلة.
وقالوا: لا يكون في الأرض من خير وشر إلا ما شاء الله، وأن الأشياء تكون بمشيئته كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}. إلى أن قال:
ويقولون: "إن" القرآن كلام الله غير مخلوق.
ويصدقون بالأحاديث التي جاءت عن رسول الله صلى الله عليه وسلم: "إن الله ينزل إلى السماء الدنيا فيقول: هل من مستغفر" كما جاء في الحديث.
ويقرون أن الله يجئ يوم القيامة كما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} وأن الله يقرب من خلقه كما يشاء، قال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} إلى أن قال:
فهذا جملة ما يأمرون به ويستعملونه ويرونه، وبكل ما ذكرنا من قولهم نقول وإليه نذهب، وما توفيقنا إلا بالله".
269- "مقالات الإسلاميين" "ص290-297".
288- وذكر الأشعري في هذا الكتاب المذكور في باب "هل الباري تعالى في مكان دون مكان، أم لا في مكان، أم في مكان فقال:
"اختلفوا في ذلك على سبع عشرة مقالة: منها: قال أهل السنة أصحاب الحديث: إنه ليس بجسم ولا يشبه الأشياء، وإنه على العرش كما قال:

ص -238- {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ولا نتقدم بين يدي الله بالقول، بل نقول: استوى بلا كيف، وإن له يدين كما قال: "خلقت بيدي" وإنه ينزل إلى سماء الدنيا كما جاء في الحديث" ثم قال: "وقالت المعتزلة: استوى على عرشه، بمعنى استولى، وتأولوا اليد بمعنى النعمة، وقوله: {تَجْرِي بِأَعْيُنِنَا} أي: بعلمنا".
270 "المقالات" "ص210-211 و218".
289- وقال أبو الحسن الأشعري في كتاب "جمل المقالات" له -رأيته بخط المحدث أبي علي بن شاذان- فسرد نحوا من هذا الكلام في مقالة أصحاب الحديث، تركت إيراد الفاظه خوف الإطالة، والمعنى واحد.
290- وقال الأشعري في كتاب "الإبانة في أصول الديانة" له، في باب الاستواء.
فإن قال قائل: ما تقولون في الاستواء؟ قيل "له"1: نقول إن الله مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْه} وقال حكاية عن فرعون: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} فكذب موسى في قوله: إن الله فوق السموات. وقال عز وجل: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} فالسموات فوقها العرش، فلما كان العرش فوق السموات، وكل ما علا فهو سماء، وليس إذا قال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} يعني جميع السموات، وإنما أراد العرش الذي هو أعلى السموات، ألا ترى أنه ذكر السموات فقال: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا} ولم يرد أنه يملؤهن جميعا، "وأنه فيهن جميعا" قال: ورأينا المسلمين جميعا يرفعون أيديهم -إذا دعوا- نحو السماء لأن الله مستو على العرش الذي هو فوق السماوات، فلولا أن الله على العرش لم يرفعوا أيديهم نحو العرش.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من المخطوطة، وقد وقعت هذه الزيادة في "الإبانة" بعد "قيل" ولعله الأقرب إلى الصواب.

ص -239- وقد قال قائلون من المعتزلة والجهمية والحرورية: إن معنى استوى: استولى وملك وقهر، وأنه تعالى في كل مكان، وجحدوا أن يكون على عرشه، كما قال أهل الحق، وذهبوا في الاستواء إلى القدرة، فلو كان كما قالوا كان لا فرق. بين العرش وبين الأرض السابعة لأنه قادر على كل شيء، والأرض شيء، فالله قادر عليها وعلى الحشوش، وكذا لو كان مستويا على العرش بمعنى الاستيلاء، لجاز أن يقال: هو مستو على الأشياء كلها ولم يجز عند أحد من المسلمين أن يقول: إن الله مستو على الأخلية والحشوش، فبطل أن يكون الاستواء "على العرش": الاستيلاء.
وذكر أدلة من الكتاب والسنة والعقل سوى ذلك.
وكتاب "الإبانة" من أشهر تصانيف أبي الحسن، شهره الحافظ ابن عساكر واعتمد عليه، ونسخه بخطه الإمام محيي الدين النووي.
271- "الإبانة" "ص34-37".
قلت: وفي قول الأشعري دليل واضح على بطلان قول الكوثري في تعليقه على "تبيين كذب المفتري" "ص28" أن كتاب الإبانة هذا هو على طريقة المفوضة في الإمساك عن تعيين المراد، وهو مذهب السلف!
فإن كلام الأشعري الذي نقله المصنف رحمه الله عن "الإبانة" وأشرنا إلى محله منه صريح في تعيين المراد، وهو أن الأستواء بمعنى العلو، فأين التفويض والإمساك عن تعيين المراد الذي زعمه الكوثري، ولا شك أن قوله "وهو مذهب السلف"، كذب أيضا كما يعلمه من درس أقوالهم في كتب أصول السنة التي جمعها المصنف رحمه الله تعالى في كتابه "العلو" فأوعى، ثم قربتها إليك في "مختصره" هذا، منبها على ما صح إسناده منها كما ترى.
291- ونقل الإمام أبو بكر بن فورك المقالة المذكورة عن أصحاب الحديث عن أبي الحسن الأشعري في كتاب "المقالات والخلاف بين الأشعري وبين أبي محمد عبد الله بن سعيد بن كلاب البصري" تأليف ابن فورك فقال:
الفصل الأول في ذكر ما حكى أبو الحسن رضي الله عنه في كتاب "المقالات" من جمل مذاهب أصحاب الحديث وما أبان في آخره أنه يقول بجميع ذلك.

ص -240- ثم سرد ابن فورك المقالة بهيئتها ثم قال في آخرها:
فهذا تحقيق لك من ألفاظه أنه معتقد لهذه الأصول التي هي قواعد أصحاب الحديث1 وأساس توحيدهم.
قال الحافظ أبو العباس أحمد بن ثابت الطرقي: قرأت كتاب أبي الحسن الأشعري الموسوم بـ"الإبانة" أدلة على إثبات الاستواء: قال في جملة ذلك:
"ومن دعاء أهل الإسلام إذا هم رغبوا إلى الله يقولون: يا ساكن العرش، ومن حلفهم: لا والذي احتجب بسبع".
272- بفتح الطاء وسكون الراء نسبة إلى "طرق" قرية في أصبهان، مات بعد سنة "520".
273- الإبانة "ص35-36". قلت: وفي قوله: "يا ساكن العرش" شيء، لأنه لم يرد في خبر صحيح فيما علمت.
292- وقال الأستاذ أبو القاسم القشيري رحمه الله في شكاية أهل السنة:
"ما نقموا من أبي الحسن الأشعري إلا أنه قال بإثبات القدر، وإثبات صفات الجلال لله، من قدرته، وعلمه، وحياته، وسمعه، وبصره، ووجهه، ويده، وأن القرآن كلامه غير مخلوق.
سمعت أبا علي الدقاق يقول: سمعت زاهر بن أحمد الفقيه يقول: مات الأشعري رحمه الله ورأسه في حجري، فكان يقول شيئا في حال نزعه "من داخل حلقه، فأدنيت إليه رأسي، وأصغيت إلى ما كان يقرع سمعي، فكان يقول": لعن الله المعتزلة موهوا ومخرقوا".
274- تبيين كذب المفتري "ص111".
275- التبيين "ص148" والزيادة منه. وقد عزى هذا اللعن عند الموت ابن قاضي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: أصحاب التوحيد، والصواب ما أثبتنا.

ص -241- شبهة لزاهر بن أحمد هذا كما في ترجمته من "الشذرات" "3/ 131"، ولعله وهم وقصور أراد أن يعزوه للأشعري فوقف بصره عند رواية عنه، فعزاه إليه!
وزاهر هذا أحد أئمة الشافعية. مات سنة "389" وله ست وتسعون سنة.
293- قال الحافظ الحجة أبو القاسم بن عساكر في كتاب "تبيين كذب المفتري فيما نسب إلى الأشعري":
فإذا كان أبو الحسن رحمه الله كما ذكر عنه من حسن الاعتقاد، مستصوب المذهب عند أهل المعرفة والانتقاد، يوافقه في أكثر ما يذهب إليه أكابر العباد، ولا يقدح في مذهبه غير أهل الجهل والعناد، فلا بد أن يحكى عنه معتقده على وجهه بالأمانة، ليعلم حاله في صحة عقيدته في الديانة، فاسمع ما ذكره في كتاب "الإبانة" فإنه قال:
"الحمد لله الواحد العزيز الماجد، المتفرد بالتوحيد، المتمجد بالتمجيد، الذي لا تبلغه صفات العبيد، وليس له مثل ولا نديد...".
فرد في خطبته على المعتزلة والقدرية والجهمية "والرافضة". إلى أن قال: فإن قال قائل: قد أنكرتم قول المعتزلة والقدري والجهمية"1 والحرورية والرافضة والمرجئة، فعرفونا قولكم الذي تقولون، وديانتكم التي بها تدينون؟ قيل له: قولنا الذي به نقول، وديانتنا التي بها ندين، التمسك بكتاب الله وسنة نبيه صلى الله عليه وسلم وما روي عن الصحابة والتابعين وأئمة الحديث، ونحن بذلك معتصمون، وبما كان عليه أحمد بن حنبل نضر الله وجهه قائلون، ولمن خالف قوله مجانبون، لأنه الإمام الفاضل، والرئيس الكامل، الذي أبان الله به الحق عند ظهور الضلال، وأوضح به المنهاج، وقمع به المبتدعين، فرحمه الله من إمام مقدم، وكبير مفهم، وعلى جميع أئمة المسلمين.
وجملة قولنا: أن نقر بالله وملائكته وكتبه ورسله، وما جاء من عند الله، ورواه الثقات عن رسول الله صلى الله عليه وسلم، لا نرد من ذلك شيئا، وأن الله إله واحد فرد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من المخطوطة.

ص -242- صمد لا إله غيره، وأن محمدا عبده ورسوله، وأن الجنة والنار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله تعالى مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن له وجها كما قال: {وَيَبْقَى وَجْهُ رَبِّك} وأن له يدين كما قال: {بَلْ يَدَاهُ مَبْسُوطَتَان} وأن له عينين بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} وأن من زعم أن أسلم الله غيره كان ضالا، وندين أن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر، يراه المؤمنون -إلى أن قال:-
وندين بأنه يقلب القلوب، وأن القلوب بين أصبعين من أصابعه، وأنه يضع السموات والأرض على أصبع، كما جاء في الحديث، -إلى أن قال:-
وأنه يقرب من خلقه كيف شاء كما قال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيد} وكما قال: {ثُمَّ دَنَا فَتَدَلَّى، فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى}1 ونرى مفارفة كل داعية إلى بدعة، ومجانبة أهل الأهواء، وسنحتج لما ذكرناه من قولنا وما بقي "منه" بابا بابا، وشيئا شيئا، ثم قال ابن عساكر:
فتأملوا رحمكم الله هذا الاعتقاد ما أوضحه وأبينه، واعترفوا بفضل هذا الإمام الذي شرحه وبينه.
276- في "التبيين" "ص152": "معتقده".
277- التبيين "ص152-163" نقله المصنف رحمه الله تعالى بتلخيص كثير، وهو في "الإبانة" من أوله "ص13".
294- وقال الحافظ ابن عساكر: وقال الإمام أبو الحسن في كتابه الذي سماه "العمد في الرؤية":
"ألفنا كتابا كبيرا في الصفات تكلمنا فيه على أصناف المعتزلة والجهمية، فيه فنون كثيرة من الصفات في إثبات الوجه واليدين، وفي استوائه على العرش" 278

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 "الدنو" في الآية لجبريل عليه السلام، انظر تعليقي على الإبانة" "ص12-35".

ص -243- كان أبو الحسن أولا معتزليا أخذ عن أبي الجبائي، ثم نابذه ورد عليه، وصار متكلما للسنة، ووافق أئمة الحديث في جمهور ما يقولونه، وهو ما سقناه عنه من أنه نقل إجماعهم على ذلك وأنه موافقهم. وكان يتوقد ذكاء، أخذ علم الأثر عن الحافظ زكريا الساجي. وتوفي سنة أربع وعشرين وثلاثمائة، وله أربع وستون سنة رحمه الله تعالى.
فلو انتهى أصحابنا المتكلمون إلى مقالة أبي الحسن هذه ولزموها لأحسنوا، ولكنهم خاضوا كخوض حكماء الأوائل في الأشياء، ومشوا خلف المنطق، فلاقوه إلا بالله.
278- التبيين "129".
279- فيه إشارة إلى أنه خالف أئمة الحديث في بعض أقوالهم، وأشار إلى ذلك ابن عساكر أيضا في قوله السابق: "يوافقه في أكثر ما يذهب إليه أكابر العباد".
وقد صرح بذلك بعض العلماء، فقال أبو العباس المعروف بقاضي العسكر -وكان من أكبر أصحاب أبي حنيفة رضي الله عنه-:
"وقد أخذ عامة أصحاب الشافعي بما استقر عليه مذهب أبي الحسن الأشعري، إلا أن بعض أصحابنا من أهل السنة والجماعة خطأ أبا الحسن الأشعري في بعض المسائل مثل قوله "التكوين والمكون واحد ونحوها". التبيين "ص139-140".
قلت: ولعل من ذلك قوله:
"الاستواء صفة من صفاته تعالى وفعل فعله في العرش يسمى الاستواء"! التبيين "ص150".
121- علي بن عيسى الشبلي "247-334"
دخل أبو بكر الشبلي رحمه الله دار المرضى ليعالج، فدخل عليه الوزير علي بن عيسى عائدا، فقال الشبلي: ما فعل ربك؟ قال: الرب عز وجل في السماء يقضي ويمضي، فقال: سألت عن الرب الذي تعبده -يريد الخليفة المقتدر "لا عن الرب الذي لا تعبده"- فقال الوزير لبعض جلسائه: ناظره، فقال له الرجل:

ص -244- سمعتك يا أبا بكر تقول في حال صحتك: كل صديق بلا معجزة كذاب، فما معجزتك؟ قال: معجزتي أن يعرض خاطري في حال صحوي على خاطري في حال سكري فلا يخرجان عن موافقة الله.
قلت: خف دماغ الشبلي فعولج، وكان علم الصوفية في زمانه، اتفق موته وموت الوزير العادل المحدث علي بن عيسى في عام، وهو سنة أربع وثلاثين وثلاثمائة ببغداد.
280- أخرجه أبو نعيم في "الحلية" "10/ 367" ومن طريقه ساقه المصنف في "الأصل"، وإسناده صحيح، فإن ابن حبيش ثقة ثبت توفي سنة تسع وخمسين وثلاث مائة كما في "تاريخ الخطيب" "3/ 86".
22- أبو محمد البربهاري الحسن بن علي بن خلف، شيخ الحنابلة ببغداد
"؟ -329"
وكان كبير الشأن، أخذ عن المروزي، وله أصحاب وأتباع.
296- قال: الكلام في الرب محدثة وبدعة وضلالة، فلا يتكلم في الله إلا بما وصف به نفسه، ولا نقول في صفاته: لم ولا كيف؟ يعلم السر وأخفى، وعلى عرشه واستوى، وعلمه بكل مكان، والقرآن كلام الله وتنزيله ونوره، ليس بمخلوق. وذكر فصلا مطولا.
توفي البربهاري في سنة تسع وعشرين وثلاثمائة.
281- قلت: ذكر طرفا كبيرا نحو ثلاث صفحات ابن العماد في "الشذرات" "2/ 319-322".

ص -245- طبقة أخرى من أئمة الإسلام
 123- "أبو أحمد العسال؟- 349"1
297- قال العلامة القاضي أبو أحمد العسال محدث أصبهان في كتاب "المعرفة" من تأليفه في باب تفسير قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فساق ما ورد فيه من أقوال أئمة السلف، كربيعة ومالك والثوري وأبي عيسى يحيى بن رافع، وكعب، وابن المبارك، وحديث ابن مسعود الذي يقول فيه: "والعرش فوق الماء، والله عز وجل فوق العرش، ولا يخفى عليه شيء، من أعمالكم" وهو حديث صحيح قد مر2.
وكان أبو أحمد من أوعية العلم، لقي أبا مسلم الكجي وابن "أبي" عاصم وطبقتهما، ومات سنة تسع وأربعين وثلاثمائة.
282- قلت: هو تابعي روى عن عثمان بن عفان وأبي هريرة، وعنه إسماعيل بن أبي خالد كما في "الجرح" "4/ 2/ 143" ولم يذكر فيه جرحا ولا تعديلا، وذكره ابن حبان في "الثقات" "1/ 256" وذكر أنه من أهل الكوفة.
124- العلامة أبو بكر الضبعي "؟ -342"
298- قال أبو عبد الله الحاكم: قال الفقيه أبو بكر أحمد بن إسحاق الضبعي النيسابوري:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 اسمه محمد بن أحمد بن إبراهيم العنبري، له ترجمة جيدة في "أخبار أصبهان" لأبي نعيم "2/ 283".
2 يعني موقوفا. انظر رقم "48".

ص -246- قد تضع العرب "في" موضع "على" قال الله تعالى: {فَسِيحُوا فِي الْأَرْض} وقال: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْل} ومعناه على الأرض وعلى النحل، فكذلك قوله: {مَنْ فِي السَّمَاء} أي من على العرش، كما صحت الأخبار عن رسول الله صلى الله عليه وسلم.
قلت: كان هذا الضبعي عديم النظير في الفقه، بصيرا بالحديث، كبير الشأن، توفي سنة اثنين وأربعين وثلاثمائة، أكثر عنه الحاكم.
125- أبو القاسم الطبراني "260-360"
299- صنف محدث الدنيا، الحافظ الكبير، أبو القاسم سليمان بن أحمد بن أيوب اللخمي الشامي نزيل أصبهان في "كتاب السنة" له: "باب ما جاء في استواء الله تعالى على عرشه، بائن من خلقه" فساق في الباب حديث أبي رزين العقيلي: قلت: يا رسول الله أين كان ربنا؟ وحديث عبد الله بن خليفة عن عمر في علو الله على عرشه، وحديث الأوعال وأن العرش على ظهورهن، وأن الله فوقه، وقول مجاهد في المقام المحمود.
انتهى إلى الطبراني علو الإسناد في الدنيا، وعاش مائة سنة وأياما، وعمل المعاجم الثلاثة، وصنف كتبا كثيرة تدل على حفظه وبراعته، وسعة روايته1. مات سنة ستين وثلاثمائة رحمه الله تعالى.
283- قلت: هذه الأحاديث الأربعة، مفرداتها ضعيفة لا تثبت من قبل أسانيدها. وقد أشرنا إلى ذلك فيما مضى من التعليق.
126- الإمام أبو بكر الآجري "280-360"
صنف الحافظ الزاهد أبو بكر محمد بن الحسين الآجري المجاور بحرم الله كتاب "الشريعة في السنة" فمن أبوابه: "باب التحذير من مذهب الحلولية"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 فائدة: قال المؤلف في "مختصره": "ومعجمه الكبير ستين ألف حديث". قلت: وعليه فهو أغزر مادة من "مسند أحمد" لكن هذا أنقى وأصفى منه حديثا.

ص -247- ثم قال:
300- الذي يذهب إليه أهل العلم، أن الله تعالى على عرشه فوق سمواته، وعلمه محيط بكل شيء، قد أحاط بجميع ما خلق في السموات العلى، وبجميع ما في سبع أرضين، يرفع إليه أعمال العباد.
فإن قيل: فإيش معنى قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُم}؟ قيل: علمه، والله على عرشه، وعلمه محيط بها. كذا فسره أهل العلم، والآية يدل أولها وآخرها على أنه العلم وهو على عرشه، هذا قول المسلمين. ثم قال: حدثنا ابن مخلد حدثنا أبو داود، حدثنا أحمد بن حنبل، حدثنا سريح بن النعمان، حدثنا عبد الله بن نافع قال: قال مالك: الله في السماء، وعلمه في كل مكان، لا يخلو من علمه مكان.
كان الآجري "فقيها" أثريا، حسن التصانيف، جاور مدة، روى عن الكجي ,وأبي شعيب الحراني وطبقتهما. وحمل عنه خلق كثير من الحجاج. توفي سنة ستين وثلاثمائة.
284- "الشريعة" "ص285-289".
127- الحافظ أبو الشيخ "274-369"
301- قال محدث أصبهان -مع الطبراني- أبو محمد ابن حيان رحمه الله في كتاب "العظمة" له:
"ذكر عرش الرب تبارك وتعالى كرسيه، وعظم خلقهما، وعلو الرب فوق عرشه".
ثم ساق جملة من الأحاديث في ذلك قد مضت.

ص -248- وله كتاب "السنة" وكتاب "فضائل الأعمال" و"السنة الكبير1" وقع "لنا"2 جملة من تصانيفه.
وكان إماما في الحديث، رفيع الإسناد، سمع أبا بكر بن أبي عاصم وطبقته، ولحق بالكوفة أبا عمر القتات، وبالبصرة أبا خليفة، توفي سنة تسع وستين وثلاثمائة، وهو في عشر المائة.
285- في المطبوعات "أبا عمرو" والتصحيح من "المخطوطة" وكتب الرجال، واسم أبي عمر القتات محمد بن جعفر بن محمد الكوفي، وهو ضعيف مات سنة "300"، ترجمته في "التاريخ" "2/ 129-130" و"اللسان".
128- العلامة أبو بكر الإسماعيلي "277-371"
302- وعن حمزة بن يوسف3 الحافظ: أنبأنا أبو بكر أحمد بن إبراهيم الإسماعيلي بكتاب "اعتقاد السنة"4 له قال:
اعلموا رحمكم الله أن مذاهب أهل الحديث، أهل السنة والجماعة: الإقرار بالله وملائكته وكتبه ورسله، وقبول ما نطق به الله، وما صحت به الرواية عن رسول الله صلى الله عليه وسلم، لا معدل عما ورد به، ويعتقدون أن الله تعالى مدعو بأسمائه الحسنى، موصوف بصفاته، التي وصف بها نفسه، ووصفه بها نبيه. خلق آدم بيده، ويداه مبسوطتان، بل اعتقاد كيف، واستوى على العرش بل كيف، فإنه انتهى إلى أنه استوى على العرش، ولم يذكر كيف كان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المطبوعات، وفي المخطوطة: "السنن الكبير".
2 لم تقع هذه الزيادة "لنا" في المخطوطة ولا في الهندية ولا في طبعة النار، ولكن مصححها علق فقال: لعل أصله "ووقع لنا". قلت: وهذا محتمل، وكأنه لذلك أثبت هذه في الطبعتين الأخريين في صلب الكتاب دون أي تعليق، وقد رأيت إثباتها لاقتضاء السياق لها، والله أعلم.
3 في المطبوعات كلها: "يوسف بن حمزة" على القلب! والتصحيح من المخطوطة وكتب الرجال.
4 قلت: وهو محفوظ في ظاهرية دمشق، ينقص أسطر من أوله تستدرك مما نقله المصنف هنا، وهو في المجموع "16/ 38-44".

ص -249- استواؤه. ثم سرد سائر اعتقاد أهل السنة.
كان الإسماعيلي من مشايخ الإسلام، رأسا في الحديث والفقه. قال أبو إسحاق في "طبقات الفقهاء الشافعية":
جمع أبو بكر بين الفقه والحديث، ورئاسة الدين والدنيا، وصنف "الصحيح"1 أخذ عنه فقهاء جرجان، وقال حمزة السهمي: مات سنة إحدى وسبعين وثلاثمائة بجرجان، وله أربع وتسعون سنة.
286- قلت: أخرجه المصنف بإسناده، ورجاله كلهم ثقات معروفون غير مسعود بن عبد الواحد الهاشمي فلم أجد له ترجمة. وبهذا الإسناد ساقه في ترجمة أبي بكر الإسماعيلي من "التذكرة" "3/ 150-151".
129- الأزهري إمام اللغة "282-370"
303- قال العلامة الأستاذ أبو منصور محمد بن أحمد بن الأزهر الهروي، صاحب "التهذيب" فيما نقله عنه شيخ الإسلام بلديه في كتاب "الفاروق":
الله تعال على العرش، ويجوز أن يقال في المجاز هو في السماء لقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ}2.
الأزهري هو صاحب كتاب "تهذيب اللغة" توفي في شهر ربيع الآخر3 سنة سبعين وثلاثمائة. ومن ورعه أنه لحق ببغداد ابن دريد4 فامتنع من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني المستخرج على صحيح البخاري.
2 قلت: ويعني أن الحقيقة أن الله على السماء، لا تحيط به السماء، ولا مكان، أنظر الترجمة "122" والترجمة الآتية "131".
3 في المطبوعات: "الأول" إلا أن على هامش الهندية والمنارية وفي نسخة: الآخر، قلت: وهو الصواب لموافقتها المخطوطة وغيرها من كتب التراجم.
4 هو محمد بن الحسن بن دريد أبو بكر صاحب "اللغات وكان رأسا في الأدب، يضرب المثل بحفظه، قال مسلمة بن القاسم، كان كثير الرواية للأخبار وأيام الناس والأنساب، غير أنه لم يكن ثقة عند جميعهم، وكان خليعا. انظر "لسان الميزان".

ص -250- الرواية عنه لشربه المسكر.
130- أبو بكر "بن" شاذان "297-484"
304- قال الإمام المحدث الصادق أبو بكر أحمد بن إبراهيم "بن" شاذان البغدادي. حدثني من أثق به وسم ذلك معي ولدي أبو علي قال:
كنا نغسل ميتا وهو على سريره، فكشفنا عنه الثوب، فسمعناه يقول: هو على عرشه "وحده1"، هو على عرشه وحده، قال: فتفرقنا من عظم ما سمعناه، ثم رجعنا فغسلماه رحمه الله.
أخرج هذه القصة الشيخ موفق الدين في كتاب "صفة العلو" له وهو سماعنا من القاضي تاج الدين عبد الخالق عنه.
وكان أبو بكر من أصحاب الحديث والآثار2، يروي عن البغوي وذويه. توفي سنة ثلاث وثمانين وثلاثمائة.
وكان ابنه الحسن مسند بغداد في وقته، مات في آخر سنة خمس وعشرين وأربعمائة.
131- أبو الحسن بن مهدي المتكلم "؟-؟"
305- قال الإمام أبو الحسن علي بن مهدي الطبري تلميذ الأشعري في كتاب "مشكل الآيات" له في باب قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}:
اعلم أن الله في السماء فوق كل شيء، مستو على عرشه، بمعنى أنه عال عليه، ومعنى الاستواء: الاعتلاء، كما يقول العرب: استويت على ظهر الدابة، واستويت على السطح، بمعنى علوته، واستوت الشمس على رأسي، واستوى الطائر على قمة رأسي، بمعنى علا في الجو فوجد فوق رأسي. "والله"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من "المختصر للمؤلف".
2 وفي المخطوطة: "الأثبات بدل "والآثار"، وقال المؤلف في "مختصره": وكان من المتكلمين، وكان مكثرا من الحديث.

ص -251- جل جلاله عال على عرشه يدلك على أنه في السماء عال على عرشه قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاء} وقوله: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} وقوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} وقوله: {ثُمَّ يَعْرُجُ إِلَيْه} وزعم البلخي1 أن استواء الله على العرش هو الاستيلاء عليه، مأخوذ من قول العرب: استوى بشر على العراق، أي: استولى عليها، وقال: إن العرش يكون الملك، فيقال له: ما أنكرت أن يكون عرش الرحمن جسما خلقه، وأمر ملائكته بحمله، قال: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَة} وأمية يقول:

مجدوا الله فهو للمجد أهل ربنا في السماء أمسى2 كبيرا

بالبناء الأعلى الذي سبق الناس وسوى فوق السماء سريرا

قال:
ومما يدل على أن الاستواء ههنا ليس بالاستيلاء، أنه لو كان كذلك لم يكن ينبغي أن يخص العرش بالاستيلاء عليه دون سائر خلقه، إذ هو مستول عل العرش وعلى الخلق، ليس للعرش مزية على ما وصفته، فبان بذلك فساد قوله.
ثم يقال له أيضا: إن الاستواء ليس هو الاستيلاء الذي هو من قول العرب: استوى فلان على كذا، أي: استولى، إذا تمكن منه بعد أن لم يكن متمكنا، فلما كان الباري عز وجل لا يوصف بالتمكن بعد أن لم يكن متمكنا، لم يصرف معنى الاستواء إلى الاستيلاء.
ثم ذكر ما حدثه نفطويه عن داود بن علي عن ابن الأعرابي وقد مر3 ثم قال:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعرفه، فلينظر من هو؟ ويدور في البال أنه لعله "الثلجي" وهو محمد بن شجاع الحنفي المعروف بالوضع والابتداع. وترجمته في "الميزان" ويحتمل أنه أبو هاشم البلخي واسمه نصر، وهو شيعي معتزلي معاصر للمترجم كما يؤخذ من "الأعلام" وغيره. وهذه النسبة في المخطوطة هكذا "السلمي" على الإهمال، والله أعلم.
2 في المخطوطة: "أضحى".
3 في الترجمة رقم "67".

ص -252- فإن قيل: فما تقولون في قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاء}؟ قيل له: معنى ذلك أنه فوق السماء على العرش كما قال: {فَسِيحُوا فِي الْأَرْض} بمعنى على الأرض، وقال: {لَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْل} فكذلك {أَأَمِنْتُمْ مَنْ فِي السَّمَاء}. فإن قيل: فما تقولون في قوله: "وهو الله في السموات وفي الأرض؟" قيل له: إن بعض القراء يجعل الوقف في "السموات" ثم يبتدئ {وَفِي الْأَرْضِ يَعْلَم} وكيفما كان، فلو أن قائلا قال: فلان بالشام والعراق ملك، لدل على أن ملكه بالشام والعراق، لا أن ذاته فيهما -إلى أن قال:- وإنما أمرنا الله برفع أيدينا قاصدين إليه برفعهما نحو العرش الذي هو مستو عليه.
الطبري رأس في المتكلمين، صنف التصانيف، وصحب أبا الحسن الأشعري، ذكره الحافظ أبو القاسم في طبقات أصحاب أبي الحسن الأشعري، وأثنى عليه1 "ولا أعلم متى توفي"2.
132- ابن سفيان "؟ -355"
306- قال شيخ المالكية أبو إسحاق محمد بن القاسم بن شعبان المصري في كتاب "تسمية الرواة عن مالك".
الحمد لله أحق ما بدا، وأول3 من شكر، الواحد الصمد، ليس له صاحبة ولا ولد، جل عن المثل، بلا شبه ولا عدل، على عرشه استوى، فهو دان بعلمه، أحاط علمه الأمور، ونفذ حكمه في سائر المقدور.
مات ابن شعبان بمصر سنة خمس وخمسين وثلاثمائة. وكان من كبار الأئمة.
133- ابن بطة "304-387"
307- قال الإمام الزاهد أبو عبد الله بن بطة العكبري شيخ الحنابلة في كتاب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 تبيين كذب المفتري "ص195".
2 زيادة من المخطوطة.
3 في المخطوطة: "ما بدي، وأولى" ولعله الصواب.

ص -253- "الإبانة" من جمعه وهو ثلاث مجلدات: "باب الإيمان بأن الله على عرشه، بائن من خلقه، وعلمه محيط بخلقه".
أجمع المسلمون من الصحابة والتابعين، أن الله على عرشه فوق سمواته، بائن من خلقه، فأما قوله: {وَهُوَ مَعَكُم} فهو كما قالت العلماء: علمه، وأما قوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} معناه أنه هو الله في السموات وهو الله في الأرض "إله" وتصديقه في كتاب الله {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} واحتج الجهمي بقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} فقال: إن الله "معنا وفينا"1 وقد فسر العلماء "أن" ذلك علمه، ثم قال تعالى في آخرها: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيم}.
ثم إن ابن بطة سرد بأسانيده أقوال من قال: إنه علمه، وهم الضحاك والثوري ونعيم بن حماد، وأحمد بن حنبل، وإسحاق بن راهويه.
وكان ابن بطة من كبار الأئمة، ذا زهد وفقه، وسنة واتباع، وتكلموا في إتقانه، وهو صدوق في نفسه، سمع من البغوي وطبقته، وتوفي سنة سبع وثمانين وثلاثمائة.
134- الدارقطني "306-385"
كان العلامة الحافظ أبو الحسن علي بن عمر نادرة عصره، وفرد الجهابذة، ختم به هذا الشأن، فمما صنف كتاب "الرؤية" وكتاب "الصفات" وكان إليه المنتهى في السنة ومذهب السلف.
308 وهو القائل "فيما" أنبأني أحمد بن سلامة عن يحيى بن يوش أنبأنا ابن كادش أنشدنا أبو طالب العشاري، أنشدنا الدارقطني رحمه الله تعالى:

حديث الشفاعة في أحمد إلى أحمد المصطفى نسنده

..................... على العرش أيضا فلا نجحده

أمروا الحديث على وجهه ولا تدخلوا فيه ما يفسده

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض في المطبوعات كلها، لكن الهندية استدركتها على الهامش، وهي ثابتة في المخطوطة ولذلك أثبتها.

ص -254- توفي الدارقطني رحمه الله في سنة خمس وثمانين وثلاثمائة عن ثمانين1 سنة "وكان يقول: ما شيء أبغض إلي من علم الكلام"2.
287- قلت: إن ثبت، وهيهات! "راجع التعليق رقم 191"، وفي الطريق إلى الدارقطني يحيى بن يوش أو بوش أو نوش أو غير ذلك فإنه في المخطوطة مهمل الحرف الأول، ولم أجد له ترجمة كما سبق، وابن كادس هو أبو العز أحمد بن عبيد الله بن كادش، وهو مخلط، انظر "الأحاديث الضعيفة" "870".
135- "ابن منده "316-395"
309- قال الإمام الحافظ، محدث الشرق، أبو عبد الله محمد بن إسحاق بن محمد بن يحيى بن منده العبدي الأصبهاني مصنف كتاب "التوحيد3" وكتاب "الصفات" وكتاب "الإيمان"4 وكتاب "النفس والروح" وكتاب "معرفة الصحابة" وغير ذلك:
"فهو تعالى موصوف غير مجهول، وموجود غير مدرك، ومرئي غير محاط به، لقربه كأنك تراه "قريب غير ملاصق، وبعيد غير منقطع"5 وهو يسمع ويرى، وهو بالمنظر الأعلى، وعلى العرش استوى، فالقلوب تعرفه، والعقول لا تكيفه، وهو بكل شيء محيط".
288- قلت ومن أبواب كتابه "التوحيد" "ق117/ 2": "بيان آخر يدل على أن الله تعالى فوق عرشه، بائنا عن خلقه".
ثم ساق حديث "لما قضى الله الخلق..." الحديث وقد مضى برقم "21"ز
وساق نحوه في كتاب "الإيمان" "ق13/ 2" وساق حديث الجارية.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعات: ستين، وهو خطأ.
2 من المخطوطة.
"3 و4" هما من مخطوطات المكتبة الظاهرية بدمشق عمرها الله.
5 زيادة من "المختصر"ز

ص -255- 136- ابن أبي زيد "؟ -389"
310- قال الإمام أبو محمد بن أبي زيد المغربي شيخ المالكية في أول رسالته المشهورة في مذهب مالك الإمام:
"وأنه تعالى فوق عرشه المجيد بذاته، وأنه في كل مكان بعلمه"1.
وقد تقدم مثل هذه العبارة عن أبي جعفر بن أبي شيبة، وعثمان بن سعيد الدارمي، وكذلك أطلقها يحيى بن عمار واعظ سجستان في رسالته، والحافظ أبو نصر الوائلي السجزي في كتاب "الإبانة" له، فإنه قال:
"وأئمتنا كالثوري ومالك والحمادين وابن عيينة وابن المبارك والفضيل وأحمد وإسحاق متفقون على أن الله فوق العرش بذاته، وأن علمه بكل مكان".
وكذلك أطلقها ابن عبد البر كما سيأتي، وكذا عبارة شيخ الإسلام أبي إسماعيل الأنصاري، فإنه قال:
وفي أخبار شتى أن الله في السماء السابعة على العرش بنفسه، وكذا قال أبو الحسن الكرجي الشافعي في تلك القصيدة:

عقائدهم أن الإله بذاته على عرشه مع علمه بالغوائب

وعلى هذه القصيدة مكتوب بخط العلامة تقي الدين بن الصلاح: هذه عقيدة أهل السنة وأصحاب الحديث.
وكذا أطلق هذه اللفظة أحمد بن ثابت الطرقي الحافظ، والشيخ عبد القادر الجيلي، والمفتي عبد العزيز القحيطي وطائفة. والله تعالى خالق كل شيء بذاته، ومدبر الخلائق بذاته، بلا معين، ولا موازر.
وإنما أراد ابن أبي زيد وغيره التفرقة بين كونه تعالى معنا، وبين كونه تعالى فوق العرش، فهو كما قال: ومعنا بالعلم، وأنه على العرش كما أعلمنا حيث يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقد تلفظ بالكلمة المذكورة جماعة من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الرسالة "ص20" طبع المغرب، وذكر مثله في "مختصر المدونة" له كما في "الجيوش الإسلامية" "ص54" وفيه رد على من أنكر ثبوت لفظ "بذاته" في كتابه الأول -مثل الكوثري-.

ص -256- العلماء، كما قدمناه1، وبلا ريب أن فضول الكلام تركه من حسن الإسلام.
وكان ابن أبي زيد2 من العلماء بالمغرب، وكان يلقب بمالك الصغير، وكان غاية في علم الأصول، وقد ذكره الحافظ ابن عساكر في كتاب "تبيين كذب المفتري فيما نسب إلى الأشعري" ولم يذكر له وفاة. توفي سنة ست وثمانين وثلاثمائة، وقيل: سنة تسع وثمانين وثلاثمائة، وقد نقموا عليه في قوله "بذاته" فليته تركها.
289- قلت: هو عبيد الله بن سعيد بن حاتم البكري حافظ متقن، مات سنة "444"، قال المؤلف في "التذكرة" "3/ 297":
"صاحب الإبانة الكبرى في مسألة القرآن، وهو كتاب طويل في معناه، دال على إمامة الرجل، وبصره بالرجال والطرق".
290- مضت ترجمته.
291- نسبة إلى "جيل" وهي بلاد متفرقة من وراء طبرستان. ويقال لها "جيلان" و"كيلان"، وهو من كبار فقهاء الحنابلة، ومن المتمسكينن في مسائل الصفات وغيرها بالسنة، مبالغا في الرد على من خالفها، ومن المشهورين بالصلاح والتصوف، وكانت له أحوال وشطحات، لكن لم تبلغ به إلى الانزلاق فيما انزلق فيه غيره من المتصوفة من الحلول وغيره، توفي سنة "561" عن تسعين سنة.
292- قلت: وهؤلاء وأمثالهم من أهل السنة وفيهم المؤلف يقول عنهم الكوثري -عامله الله بما يستحق- بأنهم شيوخ الحشوية! لأنهم يتسارعون إلى نقل هذه اللفظة "بذاته" عن ابن أبي زيد هذا، ويقول عنها إنها إما مدسوسة، أو من قبيل الاحتراس بالرفع أي المجيد بذاته! وهكذا فليكن التشكيك في أقوال أهل العلم بالإنكار أصلا أو بتأويله تأويلا باطلا!
2934- قلت: يعني لكي لا ينقم الناس عليه، لا لأنه خطأ في نفسه، كيف وقد قاله من سبق ذكرهم من العلماء عند المؤلف، مع ملاحظة أنه لا فرق في الحقيقة بينه وبين قول المؤلف المتقدم آنفا: "والله تعالى خالق كل شيء بذاته"! وراجع لهذا الكلام ابن تيمية في "حديث النزول" "ص56".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تعليق الكوثري على التبيين "ص123".
2 اسمه عبد الله.

ص -257- 137- الخطابي "؟ -388"
311- قال الإمام العلامة أبو سليمان حمد بن محمد بن إبراهيم بن خطاب الخطابي البستي صاحب "معالم السنن" في كتاب "الغنية عن الكلام وأهله" له قال:
"فأما ما سألت عنه من الكلام في الصفات، وما جاء منها في الكتاب والسنن الصحيحة، فإن مذهب السلف إثباتها وإجراؤها على ظاهرها، ونفي الكيفية والتشبيه عنها".
وكذا نقل الاتفاق عن السلف في هذا الحافظ أبو بكر الخطيب، ثم الحافظ أبو القاسم التيمي الأصبهاني وغيرهم.
توفي الخطابي سنة ثمان وثمانين وثلاثمائة، يروي عن أبي سعيد "بن" الأعرابي وطبقته.
138- ابن فورك "؟ -406"
312- قال الإمام العلامة أبو بكر محمد بن الحسن بن فورك فيما نقله عنه تلميذه الإمام أبو بكر البيهقي في كتاب "الأسماء والصفات" أنه قال: "استوى بمعنى علا، وقال في قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاء} أي: من فوق السماء".
ثم احتح البيهقي لذلك بقول النبي صلى الله عليه وسلم الذي قدمناه لسعد: "لقد حكمت فيهم بحكم الله الذي حكم به من فوق سبع سموات"، وبقول ابن عباس: "إن بين السماء السابعة إلى كرسيه سبعة آلاف نور، وهو فوق ذلك". كان ابن فورك شيخ أهل خراسان في النظر والكلام والأصول، ألف قريبا من مائة مصنف، وحدث عن أبي محمد بن فارس الأصبهاني بـ"مسند الطيالسي" توفي سنة ست وأربعمائة.
294- ص411-420.

ص -258- 295- هذا الحديث حسن، وقد مضى تخريجه، فانظر التعليق "11".
296- قلت: إسناده ضعيف، فإنه أخرجه من طريق عاصم بن علي- وهو صدوق ربما وهم- عن أبيه وهو علي بن عاصم بن صهيب
الواسطي صدوق يخطئ ويصر. عن عطاء ابن السائب وكان اختلط.
139- ابن الباقلاني "؟ -403"
313- قال القاضي أبو بكر محمد بن الطيب البصري الباقلاني- الذي ليس في المتكلمين الأشعرية أفضل منه مطلقا- في كتاب "الإبانة" من تأليفه:
"فإن قيل: فما الدليل على أن لله وجها "ويدا"؟ قيل: قوله: {وَيَبْقَى وَجْهُ رَبِّك} وقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَي} فأثبت لنفسه وجها ويدا، فإن قيل: فما أنكرتم أن يكون وجهه ويده جارحة، إذ كنتم لا تعقلون وجها ويدا إلا جارحة، قلنا: لا يجب هذا، كما لا يجب في كل شيء كان قديما بذاته أن يكون جوهرًا، لأنا وإياكم لم نجد قديما بنفسه في شاهدنا إلا كذلك. وكذلك الجواب لهم إن قالوا: فيجب أن يكون علمه وحياته وكلامه وسمعه وبصره وسائر صفات ذاته عرضا، واعتلوا بالوجود.
فإن قيل: فهل تقولون: إنه في كل مكان؟ قيل: معاذ الله، بل هو مستو على عرشه، كما أخبر في كتابه، فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} وقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاء}". قال:
"ولو كان في كل مكان لكان في بطن الإنسان وفمه وفي الحشوش، ولوجب أن يزيد بزيادة الأمكنة إذا خلق منها ما لم يكن، ويصح أن يرغب إليه إلى نحو الأرض، وإلى خلفنا ويميننا وشمالنا، وهذا قد أجمع المسلمون على خلافه وتخطئه قائله" إلى أن قال:
"وصفات ذاته التي لم يزل ولا يزال موصوفا بها، الحياة، والعلم، والقدرة، والسمع، والبصر، والكلام، والإرادة، والوجه، واليدان، والعينان، والغضب، والرضا".
314- وقال مثل هذا القول في كتاب "التمهيد" له. وقال في كتاب "الذب

ص -259- عن أبي الحسن الأشعري".
"كذلك قولنا في جميع المروي عن رسول الله صلى الله عليه وسلم في صفات الله -إذا صح- من إثبات اليدين والوجه والعينين، ونقول: إنه يأتي يوم القيامة في ظلل من الغمام، وإنه ينزل إلى السماء الدنيا، كما في الحديث، وإنه مستو على عرشه، إلى أن قال:
"وقد بينا دين الأئمة وأهل السنة أن هذه الصفات تمر كما جاءت بغير تكييف، ولا تحديد ولا تجنيس ولا تصوير، كما روي، عن الزهري وعن مالك في الاستواء، فمن تجاوز هذا فقد تعدى وابتدع وضل".
فهذا النفس نفس هذا الإمام، وأين مثله في تبحره وذكائه وبصره بالملل والنحل؟ فلقد امتلأ الوجود بقوم لا يدرون ما السلف، ولا يعرفون إلا السلب، ونفي الصفات وردها، صم بك عتم عجم، يدعون إلى العقل ولا يكونون على النقل، فإنا لله وإنا إليه راجعون.
مات القاضي أبو بكر سنة ثلاث وأربعمائة وهو في عشر السبعين، حدث عن القطيعي وابن ماسي، وقد سارت بمصنفاته الركبان.
140- أبو أحمد القصاب "؟ -نحو400"
315- قال العلامة أبو أحمد الكرجي في عقيدته التي ألفها، فكتبها الخليفة القادر بالله وجمع الناس عليها، وذلك في صدر المائة الخامسة، وفي آخر أيام الإمام أبي حامد الإسفراييني شيخ الشافعية ببغداد، وأمر باستتابة من خرج عنها من معتزلي ورافضي وخارجي، فمما قال فيها:
"كان ربنا عز وجل وحده لا شيء معه، ولا مكان يحويه، فخلق كل شيء بقدرته، وخلق العرش لا لحاجة إليه، فاستوى عليه استواء استقرار1 كيف شاء وأراد، لا استقرار راحة كما يستريح الخلق"1.
قلت: ليته حذف "استواء استقرار" وما بعده فإن ذلك لا فائدة فيه بوجه، والباري منزه عن الراحة والتعب، إلى أن قال:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي نحوه بزيادة في الترجمة "145".

ص -260- "ولا يوصف إلا بما وصف به نفسه، أو وصف به نبيه، فهي صفة حقيقة لا مجازا".
قلت: وكان أيضا يسعه السكوت عن "صفة حقيقة" فإننا إذا أثبتنا نعوت الباري وقلنا: تمر كما جاءت. فقد آمنا بأنها صفات، فإذا قلنا بعد ذلك: صفة حقيقة وليس بمجاز، كان هذا كلاما ركيكا نبطيا مغلثا للنفوس فليهدر، مع أن هذه العبارة وردت عن جماعة، ومقصودهم بها أن هذه الصفات تمر ولا يتعرض لها بتحريف ولا تأويل، كما يتعرض لمجاز الكلام، والله أعلم.
وقد أغنى الله تعالى عن العبارات المبتدعة، فإن النصوص في الصفات واضحة، ولو كانت الصفات ترد إلى المجاز، لبطل أن تكون صفات لله، وإنما الصفة تابعة للموصوف، فهو موجود حقيقة لا مجازا، وصفاته ليست مجازا، فإذا كان لا مثل له ولا نظير لزم أن تكون لا مثل لها.
وإنما شهر الإمام أبو أحمد بـ"القصاب" لكثرة من قتل في الغزو من الكفار. وكان من أئمة الحديث في حدود الأربعمائة.
297- هو الحافظ الإمام محمد بن علي بن محمد المجاهد، وإنما عرف بـ"القصاب" لكثرة ما أهرق من دماء الكفار في الغزوات كما في "تذكرة المؤلف" "3/ 141" وقال:
"ولم أظفر بوفاته، وكأنه بقي إلى قريب الستين وثلاثمائة".
و"الكرجي" بالجيم كذا وقع في جميع الأصول، ووقع في "التذكرة" "الكرخي" بالخاء المعجمة وأظنه خطأ مطبعيا، فقد جاء فيها بعد سطور: "وفيه يقول أبو الحسن الكرجي:
"وفي الكرج الغراء أو حد عصره
أبو أحمد القصاب غير مغالب".
و"الكرج" بفتح أوله والراء مدينة بين أصبهان وهمذان.
و"الكرج" بضم أوله وسكون الراء جيل من النصارى يسكنون ناحية من بعض أذربيجان من الروم.
ومن الغريب أن المترجم لم يذكر في هاتين البلدتين من كتب الأنساب والبلدان والمشتبه. والله أعلم.

ص -261- طبقة أخرى تابعة لما مر
 141- "أبو نعيم الأصبهاني 336-430"
316- قال الحافظ الكبير أبو نعيم أحمد بن عبد الله بن أحمد الأصبهاني مصنف "حلية الأولياء" في كتاب "الاعتقاد" له:
"طريقتنا طريقة السلف المتبعين للكتاب والسنة وإجماع الأمة، ومما اعتقدوه أن الله لم يزل كاملا بجميع صفاته القديمة، لا يزول ولا يحول، لم يزل عالما بعلم، بصيرا ببصر، سمعيا بسمع، متكلما بكلام، ثم أحدث الأشياء من غير شيء، وأن القرآن كلام الله، وكذلك سائر كتبه المنزلة، كلامه غير مخلوق، وإن القرآن في جميع الجهات مقروءا ومتلوا ومحفوظا ومسموعا ومكتوبا وملفوظا، كلام الله حقيقة، لا حكاية ولا ترجمة، وأنه بألفاظنا، كلام الله غير مخلوق، وأن الواقفة واللفظية من الجهمية، وأن من قصد القرآن بوجه من الوجوه، يريد به خلق كلام الله، فهو عندهم من الجهمية، وأن الجهمي عندهم كافر" إلى أن قال:
"وأن الأحاديث التي ثبتت في العرش، واستواء الله عليه يقولون بها، ويثبتونها من غير تكييف ولا تمثيل، وأن الله بائن من خلقه، والخلق بائنون منه، لا يحل فيهم ولا يمتزج بهم، وهو مستو على عرشه في سمائه من دون أرضه".
فقد نقل هذا الإمام الإجماع على هذا القول ولله الحمد، وكان حافظ العجم في زمانه بلا نزاع، جمع بين علو الرواية، وتحقيق الدراية.
ذكره ابن عساكر الحافظ في أصحاب أبي الحسن الأشعري.
توفي في صفر سنة ثلاثين وأربعمائة، وله أربع وتسعون سنة. وكان ما بينه وبين ابن منده1 فاسدا لمسائل من العقيدة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني الحافظ أبا عبد الله محمد بن إسحاق بن محمد، مؤلف "تاريخ أصبهان" مات سنة خمس وتسعين وثلاثمائة.

ص -262- 1420- معمر بن زياد "؟ -418"
317- قال الإمام العارف شيخ الصوفية أبو منصور، معمر بن أحمد بن زياد الأصبهاني رحمه الله:
"أحببت أن أوصي أصحابي بوصية من السنة، وأجمع ما كان عليه أهل الحديث، وأهل التصوف والمعرفة" فذكر أشياء إلى أن قال فيها:
"وأن الله استوى على عرشه بلا كيف، ولا تشبيه ولا تأويل، والاستواء معقول، والكيف مجهول، وأنه بائن من خلقه، والخلق بائنون منه، فلا حلول، ولا ممازجة، ولا ملاصقة، وأنه سميع بصير، عليم خبير، يتكلم ويرضى، ويسخط، ويعجب، ويضحك، ويتجلى لعباده يوم القيامة ضاحكا، فمن أنكر النزول أو تأويل فهو مبتدع ضال".
روى معمر عن أبي القاسم الطبراني ودويه. توفي في رمضان سنة ثمان عشرة وأربعمائة.
143- أبو القاسم اللالكائي "؟ -418"
318- قال الإمام الحافظ أبو القاسم هبة الله بن الحسن الطبري الشافعي مصنف كتاب "شرح اعتقاد أهل السنة" وهو مجلد ضخم:
"سياق ما روي في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن الله على عرشه، قال الله عز وجل: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} وقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاء} وقال: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِه} فدلت هذه الآيات أنه في السماء، وعلمه بكل مكان، روي ذلك عن عمر وابن مسعود وابن عباس وأم مسلمة، ومن التابعين، ربيعة وسليمان التيمي ومقاتل بن حيان. وبه قال مالك والثوري وأحمد".
كان اللالكائي من أوعية العلم، ومن كبار الشافعية، مات سنة ثماني عشرة وأربعمائة.

ص -263- 298- "شرح اعتقاد أهل السنة" "1/ 90/ 1"، وكان في الأصل بعض الأخطاء صححتها منه ومن المخطوطة.
144- يحيى بن عمار "332-422"
319- قال الإمام أبو زكريا يحيى بن عمار السجستاني الواعظ في رسالته: "لا نقول كما قالت الجهمية: إنه تعالى مداخل للأمكنة وممازج بكل شيء، ولا نعلم أين هو؟ بل نقول: هو بذاته على العرش، وعلمه محيط بكل شيء، وعلمه وسمعه، وبصره وقدرته مدركة لكل شيء، وذلك معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} فهذا الذي قلناه هو كما قال الله وقاله رسوله".
قلت: قولك "بذاته" هذا من كيسك، ولها محمل حسن ولا حاجة إليها، فإن الذي يؤول استوى يقول: أي قهر بذاته واستولى بذاته بلا معين ولا مؤازر.
كان ابن عمار له جلالة عجيبة بتلك الديار، وكان يعرف الحديث، أخذ عنه شيخ الإسلام الأنصاري، وكان يروي عن عبد الله بن عدي الصابوني لا الجرجاني.
مات في ذي القعدة اثنتين وعشرين وأربعمائة عن قريب من ثمانين سنة عفا الله عنه.
299- هذا يخالف ما صرح به ابن العماد في "الشذرات" "3/ 226" أنه مات وله تسعون سنة.
145- القادر بالله أمير المؤمنين "335-422"
320- له معتقد مشهور، قرئ ببغداد بمشهد من علمائها وأئمتها، وأنه قول أهل السنة والجماعة، وفيه أشياء حسنة، من ذلك:
"وأنه خلق العرش لا لحاجة، واستوى عليه كيف شاء، لا استواء راحة، وكل صفة وصف بها نفسه، أو وصفه بها رسوله فهي صفة حقيقة لا صفة مجاز، وكلام الله غير مخلوق أنزله على رسوله"1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 مضى مختصرا بزيادة في أوله في الترجمة "140".

ص -264- توفي القادر بالله أحمد بن إسحاق بن المقتدر في سنة اثنتين وعشرين وأربعمائة. وله سبع وثمانون سنة، وكانت خلافته إحدى وأربعين سنة وثلاثة أشهر.
146- أبو عمر الطلمنكي "339-429"
321- قال الحافظ الإمام أبو عمر أحمد بن محمد بن عبد الله الأندلسي الطلمنكي المالكي في كتاب "الوصول إلى معرفة الأصول" وهو مجلدان:
"أجمع المسلمون من أهل السنة على أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ونحو ذلك من القرآن أنه علمه، وأن الله تعالى فوق السموات بذاته، مستو على عرشه كيف شاء.
وقال أهل السنة في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}: إن الاستواء من الله على عرشه على الحقيقة لا على المجاز، فقد قال قوم من المعتزلة والجهمية: لا يجوز أن يسمى الله عز وجل بهذه الأسماء على الحقيقة، ويسمى بها المخلوق. فنفوا عن الله الحقائق من أسمائه وأثبتوها لخلقه.
فإذا سئلوا: ما حملهم على هذا الزيغ؟ قالوا: الاجتماع في التسمية يوجب التشبيه.
قلنا: هذا خروج عن اللغة التي خوطبنا بها، لأن المعقول في اللغة أن الاشتباه في اللغة لا يحصل بالتسمية، وإنما تشبيه الأشياء بأنفسها أو بهيئات فيها، كالبياض بالبياض، والسواد بالسواد، والطويل بالطويل، والقصير بالقصير، ولو كانت الأسماء توجب اشتباها لاشتبهت الأشياء كلها لشمول اسم الشيء لها وعموم تسمية الأشياء به، فنسألهم: أتقولون إن الله موجود؟ فإن قالوا: نعم، قيل لهم: يلزمكم على دعواكم أن يكون مشبها للموجودين. وإن قالوا: موجود ولا يوجب وجود الاشتباه بينه وبين الموجودات.
قلنا: فكذلك هو حي، عالم، قادر، مريد، سميع، بصير، متكلم، يعني ولا يلزم "من ذلك" اشتباهه بمن اتصف بهذه الصفات.
كان الطلمنكي من كبار الحفاظ، وأئمة القراء بالأندلس، عاش بضعا

ص -265- وثمانين سنة. وتوفي في سنة تسع وعشرين وأربعمائة.
147- أبو عثمان الصابوني "372-449"
322- قال شيخ الإسلام أبو عثمان إسماعيل بن عبد الرحمن النيسابوري الصابوني في رسالته في السنة:
"ويعتقد أصحاب الحديث ويشهدون أن الله فوق سبع سمواته على عرشه كما نطق به كتابه, وعلماء الأمة وأعيان الأئمة من السلف لم يختلفوا أن الله على عرشه، وعرشه فوق سمواته، وإمامنا الشافعي احتج في المبسوط في مسألة إعتاق الرقبة المؤمنة في الكفارة بخبر معاوية بن الحكم، فسأل رسول الله صلى الله عليه وسلم عن إعتاق السوداء الأعجمية فامتحنها ليعرف أهي مؤمنة أم لا، فقال لها: "أين ربك؟ فأشارت إلى السماء إذ كانت أعجمية فقال: أعتقها فإنها مؤمنة"، حكم بإيمانها لما أقرت بأن ربها في السماء، وعرفت ربها بصفة العلو والفوقية".
كان شيخ الإسلام الصابوني فقيها محدثا وصوفيا واعظا، كان شيخ نيسابور في زمانه، له تصانيف حسنة، سمع من أصحاب ابن خزيمة والسراج. توفي سنة تسع وأربعين وأربعمائة. وقد روى إسماعيل بن عبد الغافر أنه سمع إمام الحرمين يقول: كنت بمكة أتردد في المذاهب فرأيت النبي صلى الله عليه وسلم فقال: عليك باعتقاد "ابن" الصابوني.
300- قلت: أصل الحديث صحيح دون قوله "الأعجمية"، وبلفظ: "قالت في السماء" مكان "فأشارت إلى السماء". هذا هو المحفوظ من طرق في "صحيح مسلم" وغيره ولفظ "سوداء أعجمية" في سنده ضعيف ومختلط. كما تقدم بيانه في التعليق رقم "2".
301- قلت: للإمام الصابوني رسالة نافعة مطبوعة في "مجموعة الرسائل المنيرية" "1/ 105-135" بعنوان عقيدة السلف وأصحاب الحديث"، فظننت بادي الرأي أنها هي التي عناها المصنف بقوله "رسالته في السنة"، ولكني لما رجعت إليها، ولم أر فيها من هذا النص الذي نقله المصنف عن "الرسالة" إلا قوله "ص109-110":
"ويعتقد أهل الحديث، ويشهدون أن الله سبحانه وتعالى فوق سبع سماوت على

ص -266- عرشه كما نطق به كتابه".
دون ما بعده من قوله: "وعلماء الأمة..." إلخ.
قلت: فلما لم أر فيها إلا هذا ظننت أن "العقيدة" المطبوعة هي غير "الرسالة". والله أعلم.
148- الفقيه سليم "؟- 447"
323- قال الإمام المفسر أبو الفتح سليم بن أيوب الرازي في تفسيره في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}:
"قال أبو عبيدة: علا. وقال غيره: استقر"1. وذكر قوله تعالى: "ثم استوى على العرش" قال:
"استوى في اليوم السابع".
وهكذا سائر تفسيره على الإثبات لا على النفي.
وكان إماما علامة، تفقه بالشيخ أبي حامد الإسفراييني، وسمع من أصحاب إبراهيم بن عبد الصمد الهاشمي وابن أبي حاتم، وصنف التصانيف، وحمل عنه الفقيه نصر المقدسي وغيره. توفي سنة سبع وأربعين وأربعمائة.
149- أبو نصر السجزي "؟ -444"
243- وقال الحافظ الحجة أبو نصر عبيد الله بن سعيد الوائلي السجزي في كتاب "الإبانة" الذي ألفه في السنة"
"أئمتنا كسفيان الثوري، ومالك، وحماد بن سلمة، وحماد بن زيد، وسفيان بن عيينة، والفضيل، وابن المبارك، وأحمد، وإسحاق متفقون على أن الله سبحانه بذاته فوق العرش، وعلمه بكل مكان، وأنه ينزل إلى السماء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي قول المؤلف أن تفسيره "استقر" "لا يعجبه في ترجمة "159- البغوي".

ص -267- الدنيا، وأنه يغضب، ويرضى، ويتكلم بما شاء".
قلت: هذا الذي نقله عنهم مشهور محفوظ، سوى كلمة "بذاته" فإنها من كيسه نسبها إليهم بالمعنى، ليفرق بين العرش وبين ما عداه من الأمكنة.
أبو نصر حافظ مجود، روى عن أصحاب المحاملي وطبقتهم، وهو راوي الحديث المسلسل بالأولية. مات في سنة أربع وأربعين وأربعمائة.
302- قلت: هو الحديث المتقدم برقم "4": الراحمون يرحمهم الرحمن..." وقد خرجته هناك غير مسلسل بالأولية، وإنما يروى هكذا في بعض الأجزاء الحديثية من طرق عن أبي نصر وغيره، فانظر إن شئت المجموع" 25 ق23/ 2-24/ 1" والمجموع "51 ق105/ 1-9/ 2" والمجموع "52 ق131/ 1-132/ 2".
150- أبو عمرو الداني "371-444"
325- قال الحافظ إمام القراء أبو عمرو عثمان بن سعيد الداني صاحب "التيسير" في أرجوزته التي في عقود الديانة:

كلم موسى عبده تكليما ولم يزل مدبرا حكيما

كلامه وقوله قديم وهو فوق عرشه العظيم

والقول في كتابه المفضل بأنه كلامه المنزل

على رسوله النبي الصادق ليس بمخلوق ولا بخالق

توفي الداني في شوال سنة أربع وأربعين وأربعمائة بـ"دانية" من الأندلس، ومشى السلطان أمام نعشه، وأكبر شيخ أدركه أبو مسلم الكاتب، خاتمة أصحاب البغوي.
151- ابن عبد البر "368-463"
326- قال الإمام العلامة، حافظ المغرب، أبو عمر يوسف بن عبد الله بن عبد البر النمري الأندلسي -صاحب "التمهيد" و"الاستذكار"

ص -268- و"الاستيعاب" و"العلم" والتصانيف النفيسة -لما انتهى إلى شرح حديث النزول من الموطأ:
"هذا حديث صحيح لم يختلف أهل الحديث في صحته، وفيه دليل على أن الله تعالى في السماء على العرش فوق سبع سموات، كما قال الجماعة، وهو من حجتهم على المعتزلة، وهذا أشهر عند العامة والخاصة، وأعرف من أن يحتاج إلى أكثر من حكايته، لأنه اضطرار لم يوقفهم عليه أحد، ولا أنكره عليهم مسلم".
327- وقال أبو عمر أيضا1:
"أجمع علماء الصحابة والتابعين الذي حمل عنهم التأويل، قالوا في تأويل قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ}: هو على العرش، وعلمه في كل مكان، وما خالفهم في ذلك أحد يحتج بقوله".
303- قلت: في هذا النص رد صريح لما ذهب إليه الإمام الشوكاني في آخر "تحفته" "ص95-96" المجموعة المنيرية ج2" أن تأويل هذه الآية وآية {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} بالمعية العلمية إنما هو شعبة من شعب التأويل المخالف لمذهب السلف وما كان عليه الصحابة والتابعون وتابعوهم.
كذا قال، وكأنه لم يقف على هذا النص من الحافظ ابن عبد البر، ولا على ما سبق من القول عن الأئمة الفحول كسفيان الثوري ومالك ومقاتل بن حيان الذي فسروا الآيتين بمثل ما نقل ابن عبد البر إجماع الصحابة ومن بعدهم عليه، فلا تغتر إذن بما زعمه الشوكاني من المخالفة، فإن لكل عالم زلة، ولك جواد كبوة.
328- وقال أيضا: "أهل السنة مجمعون على الإقرار بالصفات الواردة في الكتاب والسنة، وحملها على الحقيقة لا على المجاز، إلا أنهم لم يكيفوا شيئا من ذلك، وأما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في شرح "الموطأ" له كما قيده المؤلف في "الأربعين" له "ق179/ 1".

ص -269- الجهمية والمعتزلة والخوارج فكلهم ينكرها، ولا يحمل منها شيئا على الحقيقة، ويزعمون أن من أقر بها مشبه، وهم عند من أقر بها نافون للمعبود".
صدق والله، إن من تأول سائر الصفات، وحمل ما ورد منها على مجاز الكلام، أداه ذلك السلب إلى تعطيل الرب، وأن يشابه المعدوم، كما نقل عن حماد بن زياد أنه قال:
"مثل الجهمية كقوم قالوا: في دارنا نخلة، قيل: لها سعف؟ قالوا: لا، قيل: فلها كرب1؟ قالوا: لا، قيل: لها رطب وقنو2 قالوا: لا. قيل: فلها ساق؟ قالوا: لا، قيل: فما في داركم نخلة".
قلت: كذلك هؤلاء النفاة قالوا: إلهنا الله تعالى، وهو لا في زمان ولا في مكان، ولا يُرى، ولا يسمع، ولا يبصر، ولا يتكلم، ولا يرضى، ولا يغضب، ولا يريد، ولا، ولا... وقالوا: سبحان المنزع عن الصفات! بل نقول: سبحان الله "العلي" العظيم السميع البصير، المريد، الذي كلم موسى تكليما، واتخذ إبراهيم خليلا، ويرى في الآخرة، المتصف بما وصف به نفسه، ووصفه به رسله، المنزه عن سمات المخلوقين، وعن جحد الجاحدين، ليس كمثله شيء وهو السميع البصير.
ولقد كان أبو عمر ابن عبد البر من بحور العلم، ومن أئمة الأثر، قل أن ترى العيون مثله، وكان عالي الإسناد، لقي أصحاب ابن الأعرابي وإسماعيل الصفار، وروى المصنفات الكبار، واشتهر فضله في الأقطار. مات سنة ثلاث وستين وأربعمائة عن ست وتسعين سنة.
152- القاضي أبو يعلى "380-458"
329- قال عالم العراق أبو يعلى محمد بن الحسين بن الفراء البغدادي الحنبلي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في القاموس: الكرب: أصول السعف الغلاظ العراض.
2 القنو: العذق: وهو من النخل كالعنقود من العنب.

ص -270- في كتاب "إبطال التأويل" له:
"لا يجوز رد هذه الأخبار، ولا التشاغل بتأويلها، والواجب حملها على ظاهرها، وأنها صفات لله عز وجل، لا تشبه بسائر صفات الموصوفين بها من الخلق".
قال: "ويدل على إبطال التأويل أن الصحابة ومن بعدهم حملوها على ظاهرها، ولم يتعرضوا لتأويلها، ولا صرفها عن ظاهرها، فلو كان التأويل سائغا لكانوا إليه أسبق، لما فيه من إزالة التشبيه". يعني على زعم من قال: إن ظاهرها تشبيه.
قلت: المتأخرون من أهل النظر قالوا مقالة مولدة، ما علمت أحدا سبقهم بها. قالوا: هذه الصفات تمر كما جاءت ولا تؤول، مع اعتقاد أن ظاهرها غير مراد، فتفرع من هذا أن الظاهر يعني به أمران:
أحدهما: أنه لا تأويل لها غير دلالة الخطاب كما قال السلف: الاستواء معلوم. وكما قال سفيان وغيره1: قراءتها تفسيرها، يعني أنها بينة واضحة في اللغة لا يبتغي لها مضايق التأويل والتحريف. وهذا هو مذهب السلف، مع اتفاقهم أيضا أنها لا تشبه صفات البشر بوجه، إذ الباري لا مثل له، لا في ذاته، ولا في صفاته.
الثاني: أن ظاهرها [هو الذي يتشكل في الخيال من الصفة، كما يتشكل في الذهن من وصف البشر، فهذا غير مراد، فإن الله تعالى فرد صمد، ليس له نظير، وإن تعددت صفاته فإنها حق، ولكن ما لها مثل ولا نظير، فمن ذا الذي عاينه ونعته لنا؟ ومن ذا الذي يستطيع أن ينعت لنا كيف سمع كلامه؟ والله إنا لعاجزون كالون حائرون باهتون في حد الروح التي فينا، وكيف تعرج كل ليلة إذا توفاها بارئها، وكيف يرسلها، وكيف تستقل بعد الموت؟ وكيف حياة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يتقدم هذا عن سفيان، وإنما عن أبي زرعة الرازي نحوه، نعم سيأتي في ترجمة أبي القاسم التيمي عن ابن عيينة.

ص -271- الشهيد المرزوق عند ربه بعد قتله؟ وكيف حياة النبيين الآن؟ وكيف شاهد النبي صلى الله عليه وسلم أخاه موسى يصلي في قبره قائما؟ ثم رآه في السماء السادسة وحاوره، وأشار عليه بمراجعة رب العالمين، وطلب التخفيف منه على أمته؟ وكيف ناظر موسى أباه آدم، وحجه آدم بالقدر السابق، وبأن اللوم بعد التوبة وقبولها لا فائدة فيه؟ وكذلك نعجز عن وصف هيأتنا في الجنة، ووصف الحور العين، فكيف بنا إذا انتقلنا إلى الملائكة وذواتهم وكيفيتها، وأن بعضهم يمكنه أن يلتقم الدنيا في لقمة مع رونقهم وحسنهم وصفاء جوهرهم النوراني، فالله أعلى وأعظم، وله المثل الأعلى والكمال المطلق، ولا مثل له أصلا {آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُون}.
330- وقال القاضي أبو يعلى أيضا بعد أن ذكر حديث الجارية:
"الكلام في هذه الخبر في فصلين:
أحدهما: جواز السؤال عن الله تعالى سبحانه بـ"أين هو؟"
والثاني: جواز الإخبار عنه بأنه في السماء، وقد أخبرنا تعالى أنه في السماء فقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاء} وهو على العرش".
وسرد كلاما طويلا، لكنه ساق أحاديث ساقطة لا يسوغ أن يثبت بمثلها لله صفة.
وكان آية في معرفة مذهب الإمام أحمد، صنف التصانيف الفائقة، وتوفي سنة ثمان وخمسين وأربعمائة، وكان عالي الإسناد، سمع من علي بن عمر الحربي وطائفة، وعاش نيفا وثمانين سنة.
153- البيهقي "384-458"
331- قال الإمام شيخ الإسلام أبو بكر أحمد بن الحسين بن علي البيهقي صاحب التصانيف في كتاب "المعتقد" له:
"باب القول في الاستواء" قال الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال: "ثم استوى على العرش"، و{وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِه}، {يَخَافُونَ رَبَّهُم

ص -272- مِنْ فَوْقِهِمْ}، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}، {أَأَمِنْتُمْ مَنْ فِي السَّمَاء} وأراد من فوق السماء كما قال تعالى: {فِي جُذُوعِ النَّخْل} "بمعنى على جذوع النخل"1 وقال: {فَسِيحُوا فِي الْأَرْض} أي: على الأرض، وكل ما علا فهو سماء، والعرش أعلى السماوات، فمعنى الآية: آآمنتم من على العرش، كما صرح به في سائر الآيات. وفيما كتبناه من الآيات دلالة على إبطال قول من زعم من الجهمية بأن الله بذاته في كل مكان. وقوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} إنما أراد بعلمه لا بذاته2".
شهرة البيهقي وجلالته في الإسلام تغني عن التعريف به، عاش أربعا وسبعين سنة، ولحق أصحاب الحافظ أبي حامد بن الشرقي. توفي سنة ثمان وخمسين وأربعمائة.
154- الخطيب "392-463"
332- قال المبارك بن علي الصيرفي في كتابه: أنبأنا محمد بن مرزوق الزعفراني، أنبأنا الحافظ أبو بكر الخطيب رحمه الله قال:
"أما الكلام في الصفات3، فأما ما روي منه في السنن الصحاح فمذهب السلف إثباتها وإجراؤها على ظواهرها، ونفي الكيفية والتشبيه عنها. والأصل في "هذا" أن الكلام في الصفات فرع على الكلام في الذات، ونحتذي في ذلك حذوه ومثاله، وإذا كان معلوما "أن" إثبات رب العالمين، إنما هو إثبات وجود، لا إثبات تحديد وتكييف، فكذلك إثبات صفاته، إنما هو إثبات وجود لا إثبات تحديد وتكييف. فإذا قلنا: يد، وسمع، وبصر، فإنما هو إثبات صفات أثبتها الله لنفسه، ولا نقول: إن معنى اليد القدرة، ولا إن معنى السمع والبصر، العلم. ولا نقول: إنها جوارح وأدوات للفعل، ولا نشبهها بالأيدي والأسماع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت من الأصول، واستدركتها من المخطوطة، وكتاب "الاعتقاد" للبيهقي "ص42".
2 كتاب "الاعتقاد على مذهب السلف أهل السنة والجماعة" "ص42-43".
3 هذه المسألة محفوظة في الظاهرية. وقد ذكر المصنف طرفا منها باختصار، وبودي أن أذكرها بتمامها في المقدمة إن شاء الله تعالى.

ص -273- والأبصار، التي هي جوارح وأدوات للفعل، ونقول: إنما وجب إثباتها لأن التوقيف ورد بها، ووجب نفي التشبيه عنها لقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْء} وقوله: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَد}.
وقال نحو هذا القول قبل الخطيب أحد الأعلام، وهذا الذي علمت من مذهب السلف، والمراد بظاهرها، أي: لا باطن لألفاظ الكتاب والسنة غير ما وضعت له، كما قال مالك وغيره: الاستواء معلوم. وكذلك القول في السمع والبصر والعلم والكلام والإرادة والوجه ونحو ذلك، هذه الأشياء معلومة، فلا تحتاج إلى بيان وتفسير، لكن كيف في جميعها مجهول عندنا، والله أعلم.
وقد كان الخطيب رحمه الله الدارقطني الثاني، لم يكن ببغداد بعده مثله في معرفة هذا الشأن، توفي سنة ثلاث وستين وأربعمائة، وأول سماعاته بعد الأربعمائة.
304- ذكره المصنف باختصار وهو بتمامه في رسالة "الصفات" للخطيب البغدادي رحمه الله، المحفوظة في دار الكتب الظاهرية حرسها "مجموع 16/ 43-44".

ص -274- طبقة أخرى
155- الفقيه نصر المقدسي "نحو 410-490"
333- قال الإمام الزاهد شيخ الإسلام أبو الفتح نصر بن إبراهيم المقدسي الشافعي في كتاب "الحجة" له -وهو مجلد في السنة:-
"وأن الله تعالى مستو على عرشه، بائن من خلقه، كما قال في كتابه".
كان الفقيه نصر سيد أهل الشام في وقته علما وعملا، وكان يتقوت باليسير، يخبز في جنب الكانون قرصا يفطر عليه. قال: درست على الفقيه سليم الفقه من سنة سبع وثلاثين إلى سنة أربعين، كتبت عنه تعليقته في ثلاثمائة جزء، وما كتبت حرفا إلا وأنا على وضوء، وقد نزل إليه السلطان تتش بدمشق فلم يقم له، ونفذ إليه بمال من الجزية فرده، أخذ عنه الغزالي والكبار، ومات في سنة تسعين وأربعمائة.
156- إمام الحرمين "418-478"
334- قال الإمام عالم الشرق أبو المعالي عبد الملك بن عبد الله الجويني الشافعي في كتاب "الرسالة النظامية":
"اختلف مسالك العلماء في هذه الظواهر، فرأى بعضهم تأويلها والتزم ذلك في أي الكتاب وما يصح من السنن، وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها، وتفويض معانيها إلى الرب عز وجل. والذي نرتضيه رأيا وندين الله به عقيدة، اتباع سلف الأمة، والدليل القاطع السمعي في ذلك، وأن إجماع الامة حجة متبعة، فلو كان تأويل هذه الظواهر مسوغا أو محتوما، لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة،

ص -275- وإذا انصرم عصر الصحابة والتابعين على الإضراب عن التأويل، كان ذلك هو الوجه المتبع، فلتجر آية الاستواء وآية المجيء وقوله: {لِمَا خَلَقْتُ بِيَدَي} على ذلك"1.
335- قال الحافظ الحجة عبد القادر الرهاوي: سمعت عبد الرحيم بن أبي الوفا الحاجي يقول: سمعت محمد بن طاهر المقدسي يقول: سمعت الأديب أبا الحسن القيرواني بنيسابور يقول: -وكان يختلف إلى دروس الأستاذ أبي المعالي الجويني يقرأ عليه الكلام- يقول:
سمعت الأستاذ أبا المعالي اليوم يقول:
"يا أصحابنا لا تشتغلوا بالكلام، فلو عرفت أن الكلام يبلغ لي ما بلغ ما اشتغلت به".
305- قلت: وإسناده صحيح مسلسل بالحفاظ إلى الأديب أبي الحسن القيرواني وأما هذا فلم أعرفه الآن.
336- وقال الفقيه أبو عبد الله الرستمي الذي أجاز لكريمة:
حكى لنا الإمام أبو الفتح محمد بن علي الفقيه قال:
دخلنا على الإمام أبي المعالي ابن الجويني نعوده في مرض موته فأقعده، فقال لنا: "إشهدوا علي أني قد رجعت عن كل ما مقالة قلتها أخالف فيها ما قال السلف الصالح، وأني أموت على ما تموت عليه عجائز نيسابور".
قلت: هذا معنى قول بعض الأئمة: عليكم بدين العجائز، يعني أنهن مؤمنات بالله على فطرة الإسلام، لم يدرين ما علم الكلام.
وقد كان شيخنا العلامة أبو الفتح القشيري2 رحمه الله يقول:

تجاوزت حد الأكثرين إلى العلا وسافرت واستبقيتهم في المفاوز

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 العقيدة النظامية "ص23-25".
2 هو الإمام ابن دقيق العيد، ترجمه المصنف في "التذكرة" "4/ 262-264".

ص -276- وخضت بحارا ليس يدرك قعرها وسيرت نفسي في قسيم1 المفاوز

ولججت في الأفكار ثم تراجع أخـ تياري إلى استحسان دين العجائز

306- قلت: ومن شعر أبي المعالي رحمه الله:

نهاية إقدام العقول عقال وغاية آراء الرجال ضلال

وأرواحنا في وحشة من جسومنا وغاية دنيانا أذى ووبال

ومن قوله:
"قرأت خمسين ألفا، في خمسين ألفا، ثم حلبت أهل الإسلام بإسلامهم فيها وعلومهم الظاهرة، وركبت البحر الخضم، وغصت في الذي نهى أهل الإسلام عنه "قلت: كأنه يعني علم الكلام" كل ذلك في طلب الحق، وهو يأمن التقليد "قلت: فكيف يكون حال الغارق في التقليد والموجب له؟!"، والآن رجعت من العمل إلى كلمة الحق: "عليكم بدين العجائز"، فإن لم يدركني الحق بلطفه، وأموت على دين العجائز، وتختم عاقبة أمري على الحق وكلمة الإخلاص، وإلا فالويل لابن الجويني".
نقلته من "شذرات الذهب" "3/ 361-362".
307- قلت: يشير المؤلف رحمه الله تعالى إلى أن ليس بحديث وإن اشتهر على الألسنة عند بعض الفقهاء، أنه حديث الغزالي، وفي كلام المترجم نفسه الذي نقلته آنفا عن "الشذرات" ما يشعر بذلك فتنبه، وانظر الكلام عليه في كتابي "الأحاديث الضعيفة والموضوعة" "53".
337- قال أبو منصور بن الوليد الحافظ في رسالة له إلى الزنجاني: أنبأنا عبد القادر الحافظ بحران، أنبأنا الحافظ أبو العلاء، أنبأنا أبو جعفر بن أبي علي الحافظ فقال:
سمعت أبا المعالي الجويني وقد سئل عن قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}؟
فقال: "كان الله ولا عرش -وجعل يتخبط في الكلام- فقلت: قد علمنا ما أشرت إليه، فهل عندك للضرورات من حيلة؟ فقال: ما نريد بهذا القول وما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وكذا في المخطوطة، ولعله "فسيح".

ص -277- تعني بهذه الإشارة؟ فقلت: ما قال عارف قط يا رباه إلا قبل أن يتحرك لسانه، قام من باطنه قصد لا يلتفت يمنة ولا يسرة يقصد الفوق، فهل لهذا القصد الضروري عند من حيلة؟ فنبئنا نتخلص من الفوق والتحت، وبكيت وبكى الخلق، فضرب الأستاذ بكمه على السرير وصاح: يا للحيرة، وخرق ما كان عليه وانخلع، وصارت قيامة في المسجد، ونزل، ولم يجبني إلا: يا حبيبي الحيرة الحيرة، والدهشة الدهشة". فسمعت بعد ذلك أصحابه يقولون: سمعناه يقول: حيرني الهمداني.
توفي إمام الحرمين في سنة ثمان وسبعين وأربعمائة، وله ستون سنة. وكان من بحور العلم في الأصول والفروع، يتوقد ذكاء.
308- قلت: وإسناد هذه القصة صحيح مسلسل بالحفاظ، وأبو جعفر اسمه محمد بن أبي علي الحسن بن محمد الهمداني مات سنة "531"، وقد وصفه ابن تيمية في "مجموعة الفتاوى" "4/ 44" بـ"الشيخ العارف".
ويبدو لي أن هذه الحيرة كانت قبل استقرار عقيدة أبي المعالي الجويني على المذهب السلفي، بل لعلها كانت المنطلق إلى هذا الاستقرار الذي أبان عنه فيما سبق من كلامه في "الرسالة النظامية".
وما أشبه حال بحال أبيه العلامة أبي محمد عبدالله بن يوسف الجويني، فقد كان برهة من الدهر متحيرا في هذه المسألة "الأستواء" وسواها من مسائل الصفات. بسبب تأثره بعلم الكلام الذي تلقاه عن شيوخه. ثم استقر أمره -والحمد لله- على العقيدة السلفية فيها، كما شرح ذلك هو نفسه أحسن الشرح في رسالته القيمة في "إثبات الاستواء والفوقية" وهي مطبوعة في المجلد الأول من "مجموعة الرسائل المنيرية" "ص170-187". وإني لأستغرب كيف فات ذكر هذا الإمام على الحافظ الذهبي في جملة هؤلاء الأئمة الأعلام الذي قالوا بقول السلف في هذه المسألة الهامة. ولك جل من لا ينسى.
157- سعد الزنجاني "381-471"
338- كان الإمام أبو القاسم سعد بن علي الزنجاني الحافظ المجاور بمكة له حرمة عظيمة بالحرم، بحيث أنه إذا خرج من منزله يقلبون يده أكثر مما يقبلون

ص -278- الحجر، وهو صاحب القصيدة الرائية في السنة أولها:

تمسك بحبل الله واتبع الأثر ودع عنك رأيا لا يلائمه خبر

وكان من دعاة السنة، وأعداء البدعة، توفي سنة إحدى وسبعين وأربعمائة.
158- شيخ الإسلام الأنصاري "396-481"
339- قال الإمام الكبير أبو إسماعيل عبد الله بن محمد بن مت الأنصاري الهروي صاحب كتاب "ذم الكلام وأهله" وكتاب "منازل السائرين" في التصوف، في كتاب "الصفات" له:
"باب استواء الله على عرشه فوق السماء السابعة بائنا من خلقه من الكتاب والسنة". فساق حججه من الآيات والحديث إلى أن قال:
"وفي أخبار شتى أن الله في السماء السابعة على العرش بنفسه، وهو ينظر كيف يعملون، وعلمه وقدرته واستماعه ونظره ورحمته في كل مكان".
كان أبو إسماعيل أية في التفسير، رأسا في التذكير، عالما بالحديث وطرقه، بصيرا باللغة، صاحب أحوال ومقامات، فياليته لا ألف كتاب "المنازل" ففيه أشياء منافية للسلف وشمائلهم. قيل إنه عقد على تفسير {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى} ثلاثمائة وستين مجلسا، وقد هدد بالقتل مرات ليقصر من مبالغته في إثبات الصفات، وليكف عن مخالفيه من علماء الكلام، فلم يرعو لتهديديهم، ولا خاف من وعيدهم.
ومات سنة إحدى وثمانين وأربعمائة، وله خمس وثمانون سنة سمع من عبد الجبار الجراح وأبي سعيد الصيرفي وطبقتهما.
309- قلت: وهو كتابه المعروف بـ"الفاروق".
310- قلت: تجد أمثلة من ذلك في كتب ابن تيمية رحمه الله، ومنها رسالته في القضاء والقدر. قال المؤلف في "التذكرة" "3/ 355".

ص -279- "ورأيت أهل الاتحاد "يعني الصوفية القائلين بوحدة الوجود" يعظمون كلامه في "منازل السائرين"، ويدعون أنه موافقهم، ذائق لوجدهم، ورامز لتصوفهم الفلسفي! وأنى يكون ذلك وهو من دعاة السنة، وعصبته آثار السلف، ولا ريب أن في "منازل السائرين" أشياء من محض المحو والفناء، وإنما مراده بذلك الفناء، الغيبة عن شهود السوى، ولم يرد عدم السوى في الخارج. وفي الجملة هذا الكتاب لون آخر غير الأنموذج الذي أطبق عليه صوفية التابعين، ودرج عليه نساك المحدثين، والله يهدي من يشاء إلى صراط مستقيم".
311- قلت: هذا هو الموافق لسنة ميلاده التي وضعتها بجانب اسم المترجم نقلا عن "التذكرة" للمؤلف رحمه الله تعالى، وهو مخالف لما في "الشذرات" "3/ 365" أنه توفي وله ثمانون سنة. والله أعلم.
159- القيرواني "؟ -؟"
340- قال الإمام أبو بكر محمد بن الحسن الحضرمي1 القيرواني المتكلم صاحب رسالة "الإيماء إلى مسألة الاستواء" فساق فيها قول أبي جعفر محمد بن جرير، وأبي محمد بن أبي زيد، والقاضي عبد الوهاب، وجماعة من شيوخ الفقه والحديث أن الله سبحانه مستو على العرش بذاته.
قال:
"وأطلقوا في بعض الأماكن أنه فوق عرشه. ثم قال: وهذا هو الصحيح الذي أقول به من غير تحديد، ولا تمكن في مكان، ولا كون فيه ولا مماسة".
قلت: سلب هذه الأشياء وإثباتها مداره على النقل، فلو ورد شيء بذلك نطقنا به وإلا فالسكوت والكف أشبه بشمائل السلف، إذ التعرض لذلك نوع من الكيف وهو مجهول، وكذلك نعوذ بالله أن نثبت استواءه بمماسة أو تمكن بلا توقيف ولا أثر، بل نعلم من حيث الجملة أنه فوق عرشه كما ورد النص.
312- قلت: وهذا هو الذي عناه صاحب قصيدة "بدء الأمالي"، بقوله فيها:
"ورب العرش فوق العرش لكن
بلا وصف التمكن واتصال".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعات "الحصري" والتصويب من المخطوطة.

ص -280- وهي تمثل عقيدة الماتريدية الحنفية، ولكن جمهورهم اليوم -بفضل علم الكلام- صاروا لا يعتقدونها!
160- "ابن أبي كدية التيمي؟ -؟"
341- وقال السلفي في "معجم بغداد": سألت أبا عبد الله محمد بن أبي بكر التيمي القيرواني ابن أبي كدية المتكلم الأشعري عن الاستواء فقال:
"من أصحابنا من قال: المراد به العلو، ومنهم من قال: القصد، ومنهم من قال: الاستيلاء، ومن أصحابنا المتقدمين من ذهب إلى أنه يحمل على ما ورد به ولا يفسر. وهو أحد الوجهين عن أبي الحسن".
161- البغوي "نحو 436-516"
342- قال الإمام محي السنة أبو محمد الحسين بن مسعود البغوي الشافعي صاحب "معالم التنزيل"1 عن قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْش}:
"قال الكلبي ومقاتل: استقرز وقال أبو عبيدة: صعد".
قلت: لا يعجبني قوله: استقر. بل أقول كما قال مالك الإمام: الاستواء معلوم. ثم قال البغوي: "وأولت المعتزلة الاستواء بالاستيلاء، وأما أهل السنة فيقولون: الاستواء على العرش صفة الله بلا كيف، يجب الإيمان به".
343- وقال في قوله تعالى: "ثم استوى إلى السماء":
"قال ابن عباس وأكثر مفسري السلف: ارتفع إلى السماء". وقال في قوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ}:
الأولى في هذه الآية وما شاكلها أن يؤمن الإنسان بظاهرها ويكل علمها إلى الله، وبعتقد أن الله منزه عن سمات الحدوث، على ذلك مضت أئمة السلف وعلماء السنة". وقال في {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ}:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ج3 ص488- طبعة المنار.

ص -281- "أي من سرار ثلاثة إلا هو رابعهم بالعلم".
كان محيي السنة من كبار أئمة المذهب. زاهدا، ورعا، متعبدا، ألف كتاب "التهذيب" في المذهب فأتقنه. وصنف كتاب "شرح السنة"1. توفي سنة ست عشرة وخمسمائة، وقد قارب الثمانين.
162- أبو الحسن الكرجي "458-532"
344- قال العلامة أبو الحسن "محمد بن عبد الملك"2 الشافعي صاحب شيخ الإسلام الهروي في عقيدته المشهورة، أولها:

عقيدة أصحاب الحديث فقد سمت بأرباب دين الله أسنى المراتب

عقائدهم أن الإله بذاته على عرشه مع علمه بالغوائب

وأن استواء الرب يعقل كونه ويجهل فيه الكيف جهل الشهارب2

وهذه القصيدة طويلة أزيد من مائتي بيت. وكان ناظمها الكرجي من كبار الفقهاء الشافعية. مات سنة اثنتين وثلاثين وخمسمائة.
313- قلت: وهو من الفقهاء المتحررين من الجمود المذهبي، فقد جاء في ترجمته من "الشذرات" ما نصه:
"وكان لا يقنت في الفجر، ويقول: لم يصح في ذلك حديث، وقد قال الشافعي: إذا صح الحديث فاضربوا بقولي الحائط".
والحديث الذي أشار إلى تضعيفه، قد كنت خرجته في "الضعيفة" "1239" فراجعه.
163- أبو القاسم التيمي "457-535"
345- قال الإمام الحافظ أبو القاسم إسماعيل بن محمد بن الفضل التيمي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو من مطبوعات المكتب الإسلامي بستة عشر مجلدا، قام على تحقيقه الأستاذ شعيب الأرناؤوط. شاركه في الأربعة الأولى الأستاذ زهير الشاويش، وصنع مجلد الفهرس الأخوة في قسم التصحيح بمكتب بيروت.
3 في القاموس: الشهرب العجوز الكبير.

ص -282- الطلحي الأصبهاني مصنف "الترغيب والترهيب"1 وقد سئل عن صفات الرب فقال:
"مذهب مالك والثوري والأوزاعي والشافعي وحماد بن سلمة وحماد بن زيد وأحمد ويحيى بن سعيد القطان وعبد الرحمن بن مهدي وإسحاق بن راهويه، أن صفات الله التي وصف بها نفسه ووصفه بها رسوله من السمع والبصر والوجه واليدين وسائر أوصافه، إنما هي على ظاهرها المعروف المشهور، من غير كيف يتوهم فيها، ولا تشبيه ولا تأويل، قال ابن عيينة: كل شيء وصف الله به نفسه فقراءته تفسير. ثم قال: أي هو على ظاهره لا يجوز صرفه إلى المجاز بنوع من التأويل".
توفي حافظ وقته أبو القاسم في سنة خمس وثلاثين وخمسمائة.
164- ابن موهب "؟ -؟"
346- قال العلامة أبو بكر محمد بن موهب المالكي في شرحه لرسالة الإمام أبي محمد بن أبي زيد:
"أما قوله: "إنه فوق عرشه المجيد بذاته" فمعنى فوق وعلى عند جميع العرب واحد. وفي الكتاب والسنة تصديق ذلك، وهو قوله {ثُمَّ اسْتَوَى عَلَى الْعَرْش}، وقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، وقال: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم}.
وساق حديث الجارية والمعراج إلى سدرة المنتهى، إلى أن قال:
"وقد تأتي لفظة "في" في لغة العرب بمعنى فوق، كقوله: {فَامْشُوا فِي مَنَاكِبِهَا} و{فِي جُذُوعِ النَّخْل} و{أَأَمِنْتُمْ مَنْ فِي السَّمَاء} قال أهل التأويل2: يريد فوقها، وهو قول مالك مما فهمه عمن أدرك من التابعين مما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: منه نسخة مخطوطة في مكتبة المدينة المنورة، وفيها حرم.
2 يعني: التفسير.

ص -283- فهموه عن الصحابة، مما فهموه عن النبي صلى الله عليه وسلم أن الله في السماء، يعني فوقها وعليها، فلذلك قال الشيخ أبو محمد: "إنه فوق عرشه" ثم بين أن علوه فوق عرشه إنما هو بذاته لأنه تعالى بائن عن جميع خلقه بلا كيف وهو في كل مكان بعلمه لا بذاته. "إذ"1 لا تحويه الأماكن، لأنه أعظم منها، قد كان ولا مكان".
ثم سرد كلاما طويلا إلى أن قال:
"فلما أيقن المنصفون إفراد ذكره بالاستواء على عرشه بعد خلق سمواته وأرضه، وتخصيصه بصفة الاستواء، علموا أن الاستواء هنا غير الاستيلاء ونحوه، فأقروا بوصفه بالاستواء على عرشه، وأنه على الحقيقة لا على المجاز، لأنه الصادق في قيله، ووقفوا عن تكييف ذلك وتمثيله، إذ ليس كمثله شيء".
165- "القاضي العلامة أبو بكر بن العربي 468-543"
347- ذكر في تفسير سورة الأحزاب في قوله: {وَتُخْفِي فِي نَفْسِك} قال: "فهذا محمد صلى الله عليه وسلم ما عصى ربه لا حال الجاهلية، ولا بعدها، تكرمة من الله وتفضيلا وجلالا، أحله به المحل الرفيع، ليصلح أن يقعد معه على كرسيه للفصل بين "الخلق في"2 القضاء يوم الحق".
وذكر فصلا طويلا، وما علمت للقاضي مستندا في قوله هذا سوى مجاهد والله أعلم.
وابن العربي من كبار أئمة الأندلس، رحل ولحق مثل طراد الذينبي والكبار، وقد سارت بتصانيفه الركبان.
توفي سنة بضع وأربعين وخمسائة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت من المطبوعات، وفي المخطوطة: "ولا" بدل "أن" ولعل الصواب ما أثبتنا.
2 زيادة من تفسير: "أحكام القرآن" للقاضي أبي بكر بن العربي ج3 ص1530، والترجمة كلها سقطت من المطبوعات، فاستدركتها من المخطوطة.

ص -284- 166- الشيخ عبد القادر "471-562"
348- قال شيخ الإسلام سيد الوعاظ أبو محمد عبد القادر بن أبي صالح بن جنكي دوست الجيلي شيخ العراق في كتاب "الغنية" له، وهو مجلد:
"أما معرفة الصانع بالآيات والدلائل على وجه الانتصار، فهو أن يعرف ويتيقن أن الله واحد أحد" إلى أن قال:
"وهو مستو على العرش، محتو على الملك، محيط علمه بالأشياء {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} ولا يجوز وصفه بأنه في كل مكان، وينبغي إطلاق ذلك من غير تأويل، وكونه تعالى على العرش فمذكور في كل كتاب أنزل على كل نبي أرسل، بلا كيف".
سمعت الحافظ أبا الحسين يقول: سمعت الشيخ عز الدين بن عبد السلام بمصر يقول: ما نعرف أحدا كراماته1 متواترة كالشيخ عبد القادر رحمه الله. توفي في سنة إحدى وستين وخمسمائة.
167- الشيخ أبو البيان "؟ -551"
كان الشيخ الإمام القدوة أبو البيان "بنابن" محمد بن محفوظ السلمي الحوراني ثم الدمشقي الشافعي اللغوي شيخ الفقراء البيانية لهجا بإثبات الصفات، منافرًا لذوي الكلام، ذاما للنفاة، له أشياء في هذا المعنى.
349- أخبرنا عبد الخالق بن عبد السلام القاضي، أخبرنا الإمام أبو محمد ابن قدامة، قال: حدثني أبو المعالي أسعد بن المنجا قال:
كنت يوما عند الشيخ أبي البيان رحمه الله تعالى فجاءه ابن تميم الذي يدعى الشيخ الأمين، فقال له الشيخ بعد كلام جرى بينهما: ويحك، الحنابلة إذا قيل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي المخطوطة: "ما نعرف أحدًا أكثر أمانة" والمثبت موافق لما في ترجمة الشيخ في كتاب الشذرات".

ص -285- لهم: ما الدليل على أن القرآن بحرف وصوت؟1 قالوا: قال الله كذا، وقال رسوله كذا، وسرد الشيخ الآيات والأخبار، وأنتم إذ قيل لكم: ما الدليل على أن القرآن معنى "قائم" في النفس؟ قلتم: قال الأخطل "إن الكلام لفي الفؤاد" إيش هذا الأخطل؟! نصراني خبيث بنيتم مذهبكم على بيت شعر من قوله، وتركتم الكتاب والسنة!.
قال أبو محمد الخشاب نحوي العراق: فتشت شعر الأخطل المدون كثيرا فما وجدت هذا البيت2.
قلت: مسألة الكلام لها موضع آخر وهي غامضة، لكن يكفي المسلم أن يؤمن بالقرآن العظيم -جل منزله- أنه كلام الله غير مخلوق، وأنه عين ما تكلم به منشيه ومبتديه عز وجل، مع اعترافنا بأن تلاوتنا له وأصواتنا وتلفظنا به مخلوق، وتكلم الرب به صفة من صفاته التي من لوازم ذاته المقدسة، فلا يعلم كيفية ذلك، وكلمات الله لا تنفد ولو كان البحر مدادا لها، ويمده من بعده سبعة أبحر، فكلامه من علمه، وعلمه لا يتناهى، فلا نحيط بشيء من علمه إلا بما شاء.
توفي الشيخ أبو البيان في سنة إحدى وخمسين وخمسمائة.
314- قلت: إسناده جيد، فأبو المعالي أسعد ويسمى محمد بن المنجا من فقهاء الحنابلة البارعين، سمع منه جماعة منهم الحافظ المنذري، وأخذ عنه الفقه الموفق. مات سنة "606".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأصل "ليس بحرف" وهو في ذلك تابع لكل النسخ المطبوعة حاشا الهندية، وهي الصواب الموافق للمخطوطة. ومن العجيب أن ينطلي هذا الخطأ على محققي طبعة المنار، وطبعة أنصار السنة المحمدية في القاهرة، بل الأعجب من ذلك أن السيد رشيد رضا في طبعته وضع هذه الزيادة المفسدة للمعنى "ليس" بين هلالين صغيرين، وبحرف أصغر من الحرف الذي طبع عليه الكتاب "ليس" إشارة إلى أنها ليست ثابتة في الأصل الذي اعتمده، وهي الطبعة الهندية، ولم ينتبه رحمه الله إلى أنه أفسد بهذه الزيادة، المعنى، لأن الحنابلة يقولون بأن كلام الله بحرف وصوت خلافا لمخالفيهم القائلين بالكل والنفس.
2 ونحوه في "شرح الطحاوية" "ص184 -للمكتب الإسلامي".

ص -286- وأبو محمد بن قدامة الإمام المقدسي أشهر من يذكر.
وعبد الخالق بن عبد السلام هو أبو محمد البعلبكي، فقيه عالم ذو حظ من عبادة وتواضع مات سنة "696" وله "93" سنة.
168- القرطبي "؟ -671"
الإمام العلامة أبو عبد الله القرطبي صاحب التفسير الكبير.
350- قال في قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْش}:
"هذه مسألة قد بينا فيها كلام العلماء في كتاب "الأسنى في شرح الأسماء الحسنى" وذكرنا فيها أربعة عشر قولا، إلى أن قال: وقد كان السلف الأول رضي الله عنهم لا يقولون بنفي الجهة ولا ينطقون بذلك، بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق كتابه وأخبرت رسله، ولم ينكر أحد من السلف الصالح أن استواءه على عرشه حقيقة، وخص عرشه بذلك لأنه أعظم مخلوقاته، وإنما جهلوا كيفية الاستواء، فإنه لا يعلم حقيقة كيفيته. قال الإمام مالك: الاستواء معلوم، يعني في اللغة، والكيف مجهول، والسؤال عنه بدعة".
وقال القرطبي أيضا في "الأسنى":
"الأكثر من المتقدمين والمتأخرين -يعني المتكلمين- يقولون: إذا أوجب تنزيه الباري جل جلاله عن الجهة والتميز فمن ضرورة ذلك ولواحقه اللازمة عند عامة العلماء المتقدمين، وقادتهم المتأخرين تنزيه الباري عن الجهة، فليس لجهة فوق عندهم، لأنه يلزم من ذلك عندهم أنه متى اختص بجهة أن يكون في مكان وحيز، ويلزم على المكان والحيز الحركة والسكون للتميز والتغير والحدوث. هذا قول المتكلمين".
قلت: نعم هذا ما اعتمده نفاة علو الرب عز وجل، وأعرضوا عن مقتضى الكتاب والسنة وأقوال السلف وفطر الخلائق. و"إنما" يلزم ما ذكره في حق الأجسام، والله تعالى لا مثل له، ولازم صرائح النصوص حق، ولكنا لا نطلق عبارة إلا بأثر. ثم نقول: لا نسلم "أن" كون الباري على عرشه فوق السموات

ص -287- يلزم منه أنه في حيز وجهة، إذ ما دون العرش يقال فيه حيز وجهات، وما فوقه فليس هو كذلك، والله فوق عرشه كما أجمع عليه الصدر ونقله عنهم الأئمة. وقالوا ذلك رادين على الجهمية القائلين بأنه في كل مكان محتجين بقوله "وهو معكم" فهذان القولان هما اللذان كانا في زمن التابعين وتابعيهم، وهما قولان معقولان في الجملة. فأما القول الثالث المتولد أخيرا1 من أنه تعالى ليس في الأمكنة، ولا خارجا عنها، ولا فوق عرشه، ولا هو متصل بالخلق ولا بمنفصل عنهم، ولا ذاته المقدسة متحيزة2، ولا بائنة عن مخلوقاته، ولا في الجهات، ولا خارجا عن الجهات، ولا، ولا، فهذا شيء لا يعقل ولا يفهم مع ما فيه من مخالفة الآيات والأخبار، ففر بدينك، وإياك وآراء المتكلمين، وآمن بالله وما جاء عن الله على مراد الله، وفوض أمرك إلى الله، ولا حول ولا قوة إلا بالله.
تم الكتاب والحمد لله وحده.
وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليما كثيرا.
وحسبنا الله ونعم الوكيل.
315- قلت: نعم، إنما يفهمه القائلون بوحدة الوجود، وأن الخالق والمخلوق شيء واحد، بل لا شيء هناك يسمى خالقا أو مخلوقا، فكل ما تراه بعينك فهو الله! تعالى الله عما يقول الظالمون علوا كبيرا، ولعل جهما وأمثاله من الدعاة الأولين كانوا يرمون من قولهم بأن الله في كل مكان، وأنه ليس على العرش، غرس عقيدة وحدة الوجود المستلزمة لنفي وجود الخالق تبارك وتعالى. ولكن بطريقة خبيثة خفية، ولذلك اشتد نكير السلف عليه، وعلى أتباعه، وصرح بعضهم -كما تقدم في ترجمة الإمام ابن المبارك وغيره- أن الجهمية يزعمون أن الله ليس بشيء! فماذا يقول السلف الصالح لو سمعوا اليوم غلاة الصوفيين وهم يقولون على المنابر: "الله، لا فوق، ولا تحت، ولا يمين، ولا يسار، ولا أمام، ولا خلف، ولا داخل العالم، ولا خارجه"!

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بآخرة".
2 في المخطوطة: "متميزة".

ص -288- فآمن أيها المسلم بما جاء عن الله ورسوله. على ما بينه السلف الصالح من الصحابة والتابعين والأئمة المجتهدين، تكن مثلهم من المهتدين. والحمد لله رب العالمين.
دمشق 1 ربيع الأول سنة 1392
محمد ناصر الدين الألباني


مختصر العلو - تعقيب

ص -289- جاء في آخر المطبوعة:
 تعقيب:
ذكر في آخر النسخة التي نقلنا عنها العبارة التالية:
كتبت هذه النسخة من نسخة كتبت من خط مؤلفه رحمه الله، وكاتبه أحمد بن زيد المقدسي. ووجدت بخط ابن المحب الناسخ من خط المصنف في آخر الكتاب بعد الفراغ من الأصل يقول:
وجدت بخط مؤلفه رحمه الله تعالى قال:
من بحوث المتأخرين لا يجوز صفة الله تعالى بأنه فوق العرش، قالوا: وذا يلزم قطعا أحد ثلاثة أمور: إما أن يكون أصغر من العرش، أو أكبر منه، أو مساويا له، والأقسام الثلاثة لا تجوز على الله إلى آخر قولهم.
قال: والجواب أن ذلك إنما يلزم في حق الأجسام، والباري جل جلاله فليس بجسم.
الثاني: لا نسلم كونه أكبر أنه يرد عليه شيء ولكن لا نطلق ذلك إلا بنص
الثالث: أن بحثهم بعينه نردهم بنظيره فنقول: الله عز وجل موجود بيقين، وجميع ما خلق الله من الكائنات موجود، فنسألهم عن واجب الوجود، إذا ذكرناه مع جميع ما أبدع من الوجود الممكن، أهو تعالى أكبر من مجموع الكل، أو أصغر، أو مساو؟ فما يرد علينا يرد عليهم لا محيد لهم عنه.
ثم أنتم تقولون: لا هو داخل العالم ولا خارج العالم، ولا فوق العرش ولا تحت العرش، ولا في السماء ولا ليس في السماء، فإن كان هذا يعقل لكم فوالله نحن ما نعقله، لكن لو نطق بهذه السلوب نص لدنا به ولاتبعناه، بل لما وردت

ص -290- النصوص بإثبات أنه على العرش، وبأنه في السماء ونحو ذلك، قلنا به وآمنا وتبعنا مطلق السمع.
ثم لو كانت مقالاتكم في ذلك متفقا عليها بين أهل العقول، لقلنا أيضا بها، بل للمتكلمين من الطوائف في ذلك اختلاف واضطراب فهلموا بنا إلى الاتفاق على التنزيه العام، والتوحيد التام، والإيمان بما جاء عن الله ورسوله على ما أراد، والكف عن الكلام والخصام، لندخل الجنة بسلام، ثبتنا الله وإياكم على الإسلام، والحمد لله رب العالمين.


مختصر العلو - فهرس الموضوعات

ص -291- مختصر العلو - فهرس الموضوعات
الموضوع الصفحة
تقديم بقلم: زهير الشاويش 3
مقدمة بقلم: محمد ناصر الدين الألباني 5
- وصف المخطوطة 8
- حذف الأحاديث الضعيفة مثل "حديث الأطيط" 11
- حذف ما صرح المؤلف بثبوته لعلة قادحة 11
- كلام ابن تيمية حول أهل الحديث وأهل الكلام 13
- تهجم الشيخ الكوثري على أهل السنة 14
- المقام المحمود 16
- لفظتا "بذاته" و"بائن" 17
- خطوات المؤلف في الكتاب 20
موضوع الكتاب وخطورته 22
- تفسير "الاستواء" 25
- الكلام في الصفات 27
- ضرر التأويل 32
- الأحاديث في الصفات 36
- معنى الاستواء عند ابن تيمية 40
- الرد على أبي زهرة 40
- ضلال الجهمية 52
- ضلال الغلاة في نفي العلو 53

ص -292- - اللوم على الكتاب الإسلاميين في مسائل الخلاف 56
- عرض مناقشة بين المؤلف وأحد الوعاظ في المدينة المنورة 57
- ضرورة تصفية الإسلام من الآراء 58
- قول سيد قطب "رحمه الله" 59
شبهات وجوابها 67
- الشبهة الأولى: التشبيه 67
- الشبهة الثانية: الجهة 68
- الشبهة الثالثة: المكان 70
مقدمة كتاب العلو 79
- حديث: "المراء في القرآن كفر" حديث صحيح 80
1- حديث معاوية بن الحكم السلمي: "كانت لي غنم بين أحد والجوانية..." وفيه قصة الجارية 81
2- حديث جابر بن عبد الله: "ألا هل بلغت؟" 83
3- حديث أبي هريرة: "الملائكة يتعاقبون فيكم..." 83
4- حديث عبد الله بن عمرو بن العاص:
"الراحمون يرحمهم الرحمن..." 83
5- حديث جرير: "من لم يرحم من في الأرض..." 84
6- حديث أنس عن زينب بنت جحش 84
7- حديث أبي سعيد: "ألا تأمنوني وأنا أمين..." 84
8- حديث أبي هريرة: "والذي نفسي بيده..." 84
9- حديث أبي هريرة: "إن الميت يحضره الملائكة..." 85
10- حديث أبي هريرة: كان ملك الموت يأتي..." 85
11- حديث أبي هريرة: "من تصدق بعدل ثمرة..." 86
12- حديث أبي موسى الأشعري: "إن الله لا ينام..." 86
13- حديث ابن عمر: "اتقوا دعوة المظلوم..." 86
14- حديث أبي سعيد: "يقبل الله صدقة العبد..." 86

ص -293- 15- حديث سعد بن أبي وقاص:
"لقد حكمت فيهم بحكم الملك من فوق..." 87
16- حديث أنس:
"فأدخل على ربي وهو على عرشه..." 87
17- عن أنس حديث مالك بن صعصعة عن ليلة الإسراء 88
18- حديث أبي هريرة:
"إن لله ملائكة سياحين في الأرض..." 90
19- عن ابن عباس:
"ما كنتم تقولون إذا رمي بمثل هذا؟" 91
20- حديث أبي هريرة:
"إذا أحب الله عبدا نادى جبرائيل..." 91
21- حديث أبي هريرة:
"لما قضى الله الخلق كتب..." 92
22- عن أبي بن كعب:
"يا أبا المنذر، أي آية في كتاب الله..." 92
23- عن أبي هريرة:
"ما طرف صاحب الصور مذ..." 93
24- عن أبي ذر:
"أتدري أين تغرب هذه الشمس؟..." 93
25- عن أنس: إنه حديث عهد بربه" 93
26- عن ابن عباس حديث في تفسير آيات 94
27- عن أبي هريرة:
"يقول الله عز وجل: أنا عند حسن ظن عبد بي" 94
28- عن أسماء بنت أبي بكر الصديق:
"لما كان ليلة أسري بي انتهيت..." 95
29- عن مجاهد: "قيل لابن عباس..." 95
30- عن عبد الله بن عمرو:

ص -294- "الرحم معلقة بالعرش، وليس الواصل بالمكافئ" 95
31- عن أبي أمامة:
"قال أبو أيوب..." 96
32- عن النعمان بن بشير مرفوعا:
"التسبيحة والتحميدة والتهليلة..." 96
33- عن ابن عباس مرفوعا:
"يجئ المقتول بالقاتل يوم..." 96
34- وعنه:
"يؤتى بالمقتول متعلقا بالقاتل..." 97
35- حديث عبد الله بن عمرو:
"جعل الله فوق السماء..." 97
36- عن البراء قال:
"خرجنا مع رسول الله صلى الله عليه وسلم في جنازة..." 97
37- عن سلمان الفارسي:
"إن ربكم حيي كريم، يستحي من عبده..." 97
38- حديث قتادة بن النعمان:
"لما فرغ الله من خلقه استوى على عرشه" 98
39- حديث أخرجه البخاري:
"إليه يصعد الكلم الطيب" 98
40- حديث عمران بن حصين
"اقبلوا البشرى يا بني تميم" 98
41- عن ثابت البناني:
"كان داود عليه السلام يطيل الصلاة..." 99
-{رب العرش العظيم} 99
{الذي يحملون العرش..." 100
42- عن حسان بن عطية:
"حملة العرش ثمانية يتجاوبون..." 101

ص -295- 43- عن أبي هريرة:
"من آمن بالله ورسوله، وأقام الصلاة..." 101
44- عن عمران:
"اقبلوا البشرى يا بني تميم" 102
45- عن ابن عباس:
"الكرسي موضع القدمين، والعرش..." 102
46- عن قيس:
"لما قدم عمر رضي الله عنه الشام..." 102
47- عن عبد الرحمن بن غنم:
"سمعت عمر بن الخطاب يقول: "ويل لديان الأرض من ديان السماء..." 103
48- حديث ابن مسعود: "العرش فوق الماء والله" 103
49- عن ابن مسعود:
"من قال: سبحان الله والحمد لله والله أكبر..." 104
50- حديث ابن مسعود:
"إن العبد ليهم بالأمر من التجارة..." 104
51- عن ابن مسعود: "إن الله تعالى يبرز..." 104
52- حديث عائشة:
"وأيم الله إني لأخشى لو كنت..."
53- حديث مجاهد:
قال عبد الله بن عمر: خلق الله أربعة أشياء بيده 105
54- ناس من أصحاب النبي:
"إن الله تعالى كان عرشه على الماء..." 105
55- حديث أبي هريرة:
"سبعة يظلهم الله في ظله يوم..." 105
56- حديث أبي هريرة:
"إن الله تعالى يقول: "أين" المتحابون..." 105

ص -296- 57- حديث العرباض بن سارية:
"يقول الله عز وجل: المتحابون بجلالي..." 106
58- حديث ابن مسعود:
"أما إنا قد سألنا عن ذلك..." 106
59- حديث جابر:
ألا تحدثون بأعجب شيء رأيتم بأرض الحبشة" 106
60- حديث عبادة بن الصامت:
"الجنة مائة درجة ما بين كل..." 107
61- حديث أبي هريرة:
"استب رجل من المسلمين ورجل من اليهود..." 107
62- حديث أبي سعيد:
"لا تخيروا بين الأنبياء..." 108
63- حديث جابر:
"اهتز لها عرش الرحمن"
"في جنازة سعد بن معاذ" 108
64- حديث أنس:
"اهتز لها عرش الرحمن" 109
65- حديث أبي سعيد:
"اهتز العرش لموت سعد بن معاذ" 109
66- حديث أسيد بن حضير:
"لقد اهتز العرش لوفاة سعد: 109
67- حديث رميثة:
"اهتز عرش الرحمن" 109
68- حديث أبي هريرة:
"إذا كان يوم القيامة نزل الرب إلى العباد" 110
69- حديث ابن مسعود:
"يجمع الله الأولين والآخرين..." 110

ص -297- 70- عن ابن مسعود:
"فيتمثل الله للخلق، ثم يأتيهم في صورته" 111
71- حديث أبي هريرة:
"يا أبا هريرة، إن الله خلق..." 112
72- حديث جابر بن سمرة:
"الا تصفون كما تصف الملائكة عند ربهم؟..." 112
73- عن معاذ بن جبل:
"المتحابون في الله يظلهم الله..." 112
74- حديث أنس عن اصطبار الربيع بنت معوذ
على مقتل ولدها 114
75- حديث جابر:
أذن لي أن أحدث عن ملك..." 114
76- حديث أبي هريرة:
"يمين الله ملأى..." 115
77- حديث أبي هريرة:
"إذا قضى الله الأمر في السماء..." 115
78- عن أبي هريرة:
"ينزل ربنا عز وجل كل ليلة..." 115
79- حديث ابن عباس:
"رأيت ربي عز وجل" 118
80- وقال:
"رأى محمد ربه عز وجل مرتين" 119
81- وعنه:
"ولقد رآه نزلة أخرى" 120
82- حديث أنس:
"إني لأول الناس تنشق الأرض..." 121
83- حديث أبي هريرة:

ص -298- "أنا سيد الناس يوم القيامة" 121
84- وفي الصحيحين:
"أكل طعامكم الأبرار..." 123
85- حديث أبي موسى:
"الكرسي موضع القدمين وله أطيط..." 123
86- حديث أبي ذر الغفاري:
"إن الآيتين من آخر سورة البقرة..." 124
87- حديث عقبة بن عامر:
"من قرأ بالآيتين من آخر سورة البقرة..." 124
88- حديث أبي هريرة مرفوعا:
"من أنظر معسرا، أو وضع..." 124
89- حديث علي كر الله وجهه:
"أول من يكسى إبراهيم قبطيتين..." 125
90- أبي قتادة:
"من ترك لغريمه أو تجاوز عنه كان في ظل العرش" 125
91- حديث عمرو البكالي:
"الحرم حرام إلى العرش" 126
92- حديث عبد الله بن عمرو:
"العرش مطوق بحية والوحي ينزل في السلاسل" 126
93- ابن عباس:
"إذا نزل الوحي سمعت الملائكة:...." 126
94- عن ابن عباس:
"ينادي مناد بين يدي الساعة:..." 126
95- حديث زيد بن أسلم:
"من ابن عمر براع" 127
96- حديث عبد الله بن سلام:
"بدأ الله خلق الأرض، فخلق سبع..." 127

ص -299- ذكر ما اتصل بنا عن التابعين في مسألة العلو
97- عن كعب الأحبار:
"قال الله عز وجل في التوراة" 128
98- عن مسروق أنه كان إذا حدث عن عائشة قال 128
99- حديث عبيد بن عمير:
"ينزل الرب عز وجل شطر الليل..." 128
100- حديث شريح بن عبيد:
"ارتفع إليك ثغاء التسيح..." 129
101- حديث كعب أن سبحان الله والحمد لله 129
102- عن كعب أيضا:
"إن للكلام الطيب حول العرش لدويا..." 129
103- حديث أبي قلابة: "لما أهبنط الله تعالى آدم..."120
104- حديث حكيم بن جابر:
أخبرت أن ربكم عز وجل لم يمس بيده.." 129
105- حديث أبي ذر:
"يا أبا ذر ما السموات عند الكرسي إلا..." 130
106- حديث عائشة أن ابن عباس
دخل عليها وهي تموت فقال 130
107- حديث قتادة:
"قالت بنو إسرائيل: يارب أنت في السماء" 130
108- حديث سالم بن أبي الجعد:
"ن ربك لبالمرصاد" 131
109- حديث في الحلية بإسناد صحيح 131
110- حديث مجاهد: "وقريناه نجيا" 132
111- عن سفيان: كنت عند ربيعة بن أبي عبد الرحمن 132
112- عن حماد بن زيد: سمعت أيوب السختياني 132

ص -300- 113- حديث مقاتل بن حيان عن الضحاك:
"هو عرشه وعلمه معهم..." 133
114- عن صدقة: سمعت سليمان التيمي يقول:
"لو سئلت أين الله لقلت في السماء 133
115- عبد الرحمن بن محمد بن حبيب:
شهدت خالد بن عبد الله القسري 133
116- عن السري بن يحيى:
خطبنا خالد القسري وقال 134
ذكر ما قاله الأئمة عند ظهور الجهم ومقالته 135
1- قول أبي حنيفة، عالم العراق، 135
2- ابن جريح، شيخ الحرم، ومفتي الحجاز 137
3- الأوزاعي، عالم أهل الشام 137
4- مقاتل بن حيان، عالم خراسان 138
5- سفيان الثوري، عالم زمانه 139
6- مالك، إمام دار الهجرة 140
7- الليث بن سعد، عالم مصر 143
8- سلام بن أبي مطيع، من أئمة البصرة 143
9- حماد بن سلمة، إمام أهل البصرة 144
10- عبد العزيز بن الماجشون، مفتي المدينة 144
11- حماد بن زيد البصري الحافظ، أحد الأعلام 146
12- ابن أبي ليلى، قاضي الكوفة 147
13- الإمام جعفر الصادق، سيد العلويين 148
14- سلام، مقرئ البصرة 148
15- شريك القاضي، أحد الكبار 149
16- محمد بن إسحاق، إمام أهل المغازي 150
17- مسعر بن كدام، أحد الأئمة 150
طبقة أخرى تالية لمن مضى 151

ص -301- 18- جرير الضبي، محدث الري 151
19- عبد الله بن المبارك، شيخ الإسلام 151
20- الفضيل بن عياض، شيخ الحرم 152
21- هشيم بن بشير، عالم أهل بغداد 153
22- نوح الجامع، فقيه خراسان 153
23- عباد بن العوام، محدث واسط 154
24- القاضي أبو يوسف 154
25- عبد الله بن إدريس، أحد الأعلام 158
26- محمد بن الحسن، فقيه العراق 158
27- بكير بن جعفر السلمي، من علماء جرجان 159
28- بشر بن عمر الزهراني 160
29- يحيى القطان، سيد الحفاظ 160
30- منصور بن عمار، واعظ زمانه 161
31- أبو نعيم البلخي 162
32- أبو معاذ البلخي الفقيه 163
33- سفيان بن عيينة، 164
34- أبو بكر بن عياش 166
35- علي بن عاصم، محدث واسط 167
36- يزيد بن هارون، شيخ الإسلام 167
37- سعيد بن عامر الضبعي، عالم البصرة 168
38- وكيع بن الجراح، عالم الكوفة 168
39- عبد الرحمن بن مهدي 169
40- وهب بن جرير، من أئمة البصرة 170
41- الأصمعي، عالم زمانه في اللغة والأدب 170
42- الخليل بن أحمد، إمام العربية في النحو والبلاغة والشعر 171
43- الفراء، إمام العربية في النحو 171
44- الخريبي، أحد أئمة الأثر 172

ص -302- 45- عبد الله بن أبي جعفر الرازي 172
46- النضر بن محمد المروزي 173
47- الإمام الشافعي، أحد أئمة المذاهب 176
48- القعنبي 178
49- عفان أحد أعلام السنة 178
50- عاصم بن علي شيخ البخاري 179
51- الحميدي "عبد الله بن الزبير" 180
52- يحيى بن يحيى النيسابوري، عالم المشرق 180
53- عالم الري، هشام بن عبيد الله الرازي 181
54- عبد الملك بن الماجشون، فقيه المدينة 182
55- محمد بن مصعب العابد، شيخ بغداد 183
56- سنيد بن داود المصيصي 183
57- نعيم بن حماد الخزاعي 184
58- بشر الحافي، زاهد العصر 185
59- أبو عبيد القاسم بن سلام 185
60- أحمد بن نصر الخزاعي 186
61- حديث يرويه الأبار عن زوجة مكي بن إبراهيم 187
62- قتيبة بن سعيد، شيخ خراسان 187
63- أبو معمر القطيعي، الحافظ 188
64- يحيى بن معين، سيد الحفاظ 188
65- علي بن المديني 188
66- أحمد بن حنبل، الإمام 189
67- إسحاق بن راهويه 191
68- أبو عبد الله ابن الأعراي، إمام اللغة 194
69- أبو جعفر النفيلي 196

ص -303- 70- العيشي، من علماء البصرة 197
71- هشام بن عمار، عالم الشام 197
72- ذو النون، شيخ الديار المصرية 198
73- أبو ثور 198
طبقة أخرى "منهم: المزني والذهلي والبخاري وأبو زرعة" 200
74- المزني 200
75- الذهلي 201
76- البخاري رضي الله عنه 202
77- أبو زرعة الرازي 203
78- أبو حاتم الرازي 206
79- يحيى بن معاذ الرازي 207
80- أحمد بن سنان 208
81- الإمام محمد بن أسلم الطوسي 208
82- عبد الوهاب الوراق 212
83- حرب الكرماني 213
84- عثمان بن سعيد الدارمي 213
85- أبو محمد الدارمي 214
86- أحمد بن الفرات الرازي 214
87- أبو إسحاق الجوزجاني 214
88- الإمام مسلم 214
89- القاضي صالح بن الإمام أحمد 214
90- أبو عبد الرحمن بن أحمد بن حنبل 215
91- حنبل بن إسحق 215
92- أبو أمية الطرسوسي 215
93- بقي بن مخلد 215
94- الإمام إسماعيل القاضي 215

ص -304- 95- يعقوب الفسوي 215
96- ابن أبي خيثمة 215
97- أبو زرعة الدمشقي 215
98- ابن نصر المروزي 215
99- ابن قتيبة 216
100- ابن أبي عاصم 127
101- أبو عيسى الترمذي 217
102- ابن ماجه 219
103- ابن أبي شيبة 220
104- سهل التستري 220
105- أبو مسلم الكجي الحافظ 221
طبقة أخرى بعد الثلاثمائة 223
طبقة أخرى من أئمة الإسلام 245
طبقة أخرى تابعة لمن مر 261
طبقة أخرى 274
تم الكتاب 287
تعقيب 289
فهرس 291


معرفة القراء الكبار على الطبقات والأعصار

عنوان الكتاب:

معرفة القراء الكبار على الطبقات والأعصار

تأليف:

الإمام الحافظ أبي عبد الله محمد بن أحمد الذهبي

الناشر:

دار الكتب العلمية

الطبعة الأولى 1417 هـ - 1997م


معرفة القراء - المقدمة

ص -3- معرفة القراء - المقدمة:
 بسم الله الرحمن الرحيم
التعريف بالذهبي:
هو أبو عبد الله محمد بن أحمد بن عثمان بن قايماز بن عبد الله الذهبي, ولد في شهر ربيع الآخر سنة 673هـ وكان من أسرة تركمانية الأصل, تنتهي بالولاء إلى بني تميم, وقد اهتم الذهبي بقراءة القرآن الكريم, والعناية بدراسة علم القراءات, فتوجه سنة 691هـ، هو ورفقة له إلى شيخ القراء جمال الدين أبي إسحاق إبراهيم بن داود العسقلاني ثم الدمشقي المعروف بالفاضلي, فشرع عليه بالجامع الكبير وكان الفاضلي وصحب الشيخ علم الدين السخاوي المتوفى سنة 643هـ وهو الذي انتمت إليه رياسة الإقراء في زمانه وجمع عليه القراءات السبع وتصدر للإقراء بتربة أم صالح, ولكنه أصيب بطرف من الفالج
فكان يقرئ في بيته وينتهي الذهبي عليه في أواخر سورة القصص, ويزداد الفالج
على الشيخ فيمنعه الطلبة من الدخول عليه ثم يموت سنة 962هـ وتظل قراءة الذهبي على الفاضلي ناقصة, وكان في هذه الأثناء قد شرع يقرأ بالجامع الكبير على الشيخ جمال الدين أبي إسحاق إبراهيم بن غالي المقرئ الدمشقي توفي سنة 708هـ وقرأ خاتمة لمذاهب القراء السبعة بما اشتمل عليه كتاب التيسير للداني وكتاب حرز الأماني للشاطبي على ابن جبريل المصمدي نزيل دمشق, وما لبث الذهبي أن أصبح على معرفة جيدة بالقراءات وأصولها ومسائلها. وهو لما يزل فتى لم يتعد العشرين من عمره, وقد استمد -رحمه الله- في تحصيل علم القراءات, فكتب المقدمة في التجويد عن مؤلفها المقرئ المجود أبي عبد الله محمد بن جوهر التلعرفي 696هـ، وتلا خاتمة للسبعة على مجد الدين أبي بكر بن محمد المرسي نزيل دمشق 718هـ.
وجمع الختمة على شيخ القراء ببعلبك موفق الدين 695هـ وقرأ بالسبع أيضا على المقرئ شمس الدين أبي عبد الله محمد بن منصور الحلبي 700هـ.
وكان الحلبي هذا من المتصدرين بالعادلية وبالجامع الأموي، وقرأ كتاب المبهج في القراءات السبع لسبط الشيخ أبي منصور الخياط البغدادي، والسبعة لأبي مجاهد وغيرهما، على شيخه أبي حفص عمر بن القواس المتوفى سنة 698هـ. وسمع الشاطبية من غير واحد من القراء.

ص -4- وقد تنازل له عن حلقته بالجامع الأموي الشيخ أبو عبد الله محمد بن عبد العزيز الدمياطي، ثم الدمشقي الشافعي.
تصانيفه كثيرة تقارب المائة، منها:
1- المشتبه في الأسماء والأنساب والكنى والألقاب.
2- العباب في التاريخ.
3- تاريخ الإسلام الكبير.
4- دول الإسلام. ثلاثة أجزاء.
5- سير أعلام النبلاء.
6- تذكرة الحفاظ.
7- العبر في خبر من غبر. 4 أجزاء.
8- طبقات القراء الكبار.
9- المغني في رجال الحديث. جزآن.
10- معرفة القراء الكبار. كتابنا هذا.
وفاته:
أضر الذهبي في آخريات سني حياته قبل موته بأربع سنين أو أكثر بماء نزل في عينيه، فكان يتأذى ويعضب إذا قيل له: لو قدحت هذا لرجع البصر.
ويقول: ليس هذا بماء, وأنا أعرف نفسي؛ لأنني ما زال بصري ينقص قليلا قليلا إلى أن تكامل عدمه.
وتوفي رحمه الله بتربة أم صالح ليلة الاثنين, ثالث ذي القعدة قبل نصف الليل سنة 748هـ، ودفن بمقابر باب الصفير، وحضر الصلاة عليه جملة من العلماء, كان من بينهم تاج الدين السبكي.
وقد رثاه غير واحد من تلامذته، منهم الصلاح الصدفي، والتاج السبكي.

ص -5- وصف المخطوط:
 قمنا في تحقيق هذا الكتاب الجليل بفضل الله الواحد الأحد الغني الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد بالاستعانة بمخطوطتين خطيتين وهما:
أ- مصدرة بدلين ورمزنا لها بالرمز أ.
ب- مصدرة دار الكتب المصرية ورمزنا لها بالرمز ب.
وفي النهاية أسأل الله أن يوفقنا الله سبحانه وتعالى من تحقيق هذا الكتاب على إتمامه والشكر لمشايخي الذين تلقيت عليهم العلم وهم: الشيخ الحسيني الشيخ, والشيخ جاد الدين رمضان, والشيخ محمد أنيس عبادة, والدكتور كمال عبد العظيم العقاني. جزاهم الله عنا وعن المسلمين خير الجزاء.
طالب العلم،
أبو عبد الله محمد حسن محمد حسن إسماعيل الشافعي
أ، محمد فارس

ص -9- بسم الله الرحمن الرحيم
 وهو حسبي, الحمد لله وسلام على عباده الذين اصطفى، وأشهد أن لا إله إلا الله وحده لا شريك له ما لمع نور واختفى، وأشهد أن محمدًا عبده ورسوله، سيد الشرفا, وحسبي الله وكفى.
أما بعد، فهذا كتاب فيه معرفة المشهورين من القراء1 الأعيان، أولي الإسناد والإتقان، والتقدم في البلدان على الطبقات والأزمان، والله تعالى المستعان.


معرفة القراء - الطبقة الأولى: الذين عرضوا على رسول الله

معرفة القراء - الطبقة الأولى: الذين عرضوا على رسول الله -صلى الله عليه وسلم- رضي الله عنهم
 باب الطبقة الأولى الذين عرضوا على رسول الله -صلى الله عليه وسلم- رضي الله عنهم.
1- عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف بن قصي بن كلاب أمير المؤمنين أبو عمرو2, وأبو عبد الله القرشي الأموي ذو النورين3 -رضي الله عنه.
أحد السابقين الأولين وأحد من جمع4 القرآن على عهد رسول الله -صلى الله عليه وسلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 القراء بضم القاف وتشديد الراء مفتوحة جمع قارئ وهو: من نطق بألفاظ الآية عن نظر أو عن حفظ، أما القراء بفتح القاف وتشديد الراء مفتوحة فهو: من يجيد قراءة القرآن. "انظر المعجم الوجيز ص494-495".
2 كان عثمان يكنى في الجاهلية أبا عمرو، فلما ولدت له في الإسلام رقية غلاما سماه عبد الله واكتنى به. "انظر صفة الصفوة ص154 ج1".
3 سمي ذو النورين لجمعه بين بنتي رسول الله -صلى الله عليه وسلم- رقية وأم كلثوم رضي الله عنهما. "انظر صفة الصفوة ص154 جـ1".
4 لا بد أن نفرق بين جمع القرآن في عهد أبي بكر وجمعه في عهد عثمان على النحو الآتي: فجمع القرآن في عهد أبي بكر معناه: ترتيب آيات كل سورة على حدة، وإن ظلت السورة بعد ذلك مفرقة, لم يرتب بعضها إثر بعض. أما جمعه في عهد عثمان فمعناه ترتيب سوره ونسخه من الصحف من مصحف واحد جامع لكل آياته وسوره على الترتيب الذي نقرأه به ونشاهد اليوم. فالفرق إذا بين الصحف والمصاحف: أن الصحف هي ما جمع فيها أبو بكر سور القرآن بعد ترتيب آياتها من غير رعاية ترتيب السور. والمصحف: هو ما جمعت فيه تلك الصحف بعد ترتيب سورها. فإذا علمت هذا فاعلم أن القرآن كان في عهد الرسول -صلوات الله وسلامه عليه- محفوظا في الصدور، مكتوبا في الرقاع "جمع رقعة بالضم وهي القطعة من الجلد" والعسب "جمع عسيب وهي جريدة من النخل=

ص -10- قرأ عليه المغيرة بن أبي شهاب المخزومي1.
ويقال: قرأ عليه ابن عامر2 وليس بشيء، وإنما قرأ على المغيرة وحدث عنه بنوه أبان وعمرو وسعيد وحمران بن أبان وابن عباس وعبد الله بن عمر بن الخطاب وأنس بن مالك -رضي الله عنهم- أجمعين، والسائب بن يزيد وأبو أمامة بن سهل وأبو عبد الرحمن السلمي والأحنف بن قيس3 وطارق بن شهاب وخلق كثير.
تزوج بابنة رسول الله -صلى الله عليه وسلم- رقية -رضي الله عنها، فولدت له عبد الله وبه كان يكنى ثم كني، بابنه عمرو، فلما توفيت رقية ليالي بدر زوجه النبي -صلى الله عليه وسلم- بأختها أم كلثوم -رضي الله عنها، وكان معتدل الطول حسن الوجه كبير اللحية أسمر بعيد ما بين المنكبين مخضبا بالصفرة.
قال السائب: رأيته فما رأيت شيخا أجمل منه, قلت: سقت أخباره في تاريخ الإسلام، قتل شهيدا في داره مظلوما، قاتل الله قاتله في ثامن عشر ذي الحجة سنة خمس وثلاثين, وله اثنتان وثمانون سنة على الصحيح -رضي الله عنه4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= مستقيمة مزال خوصها" واللخاف "ككتاب جمع لخفة بالكسر وهي حجارة بيض رقاق" غير مجموع ولا مرتب السور، وقد نظم بعضهم ذلك فقال:

لم يجمع القرآن في مجلد به على الصحيح في حياة أحمد

للأمن فيه من خلاف ينشأ وخيفة النسخ بوحي يطرأ

وكان يكتب على الأكتاف وقطع الأدم واللخاف

وبعد إغماض النبي فالأحق أن أبا بكر بجمعه سبق

جمعه غير مرتب السور بعد إشارة إليه من عمر

ثم تولى الجمع ذو النورين فضمه ما بين دفتين

مرتب السور والآيات مخرجا بأفصح اللغات

"انظر لطائف البيان في رسم القرآن شرح مورد الظمآن ص6, 7".
1 انظر ترجمته ضمن الطبقة الثانية.
2 هو عبد الله بن عامر بن يزيد بن تميم بن ربيعة بن عامر اليحصبي بتثليث الصاد. وكنيته أبو عمران ولد سنة إحدى وعشرين من الهجرة, وقيل سنة ثمان منها. وتوفي بدمشق يوم عاشوراء سنة ثماني عشرة ومائة. "انظر تاريخ القراء العشرة ورواتهم وتأثر قراءاتهم ص21".
3 هو أبو بحر المعروف بالأحنف بن قيس التميمي السعدي، كان من سادات التابعين يضرب بحلمه المثل، فعن الحسن قال: ما رأيت شريف قوم أفضل من الأحنف، أدرك عهد النبي -صلى الله عليه وسلم- وأسلم قومه بإشارته, ولم يغد على رسول الله -صلى الله عليه وسلم- وله رواية عن عمر وعثمان وعلي رضي الله عنهم، توفي سنة اثنتين وسبعين للهجرة. "انظر شذرات الذهب في أخبار من ذهب ص78 جـ1".
4 انظر أسد الغابة "3/ 584", الإصابة "2/ 455". تاريخ الخلفاء "ص/ 147", تذكرة الحفاظ "1/ 8". خلاصة تذهيب الكمال "221", شذرات الذهب "1/ 40". طبقات ابن سعد "3/ 36", طبقات الشيرازي "40". طبقات القراء لابن الجزري "1/ 507", العبر "1/ 36". مروج الذهب "2/ 340", النجوم الذاهدة "1/ 92". حلية الأولياء "1/ 55", الرياض الناضرة "2/ 82". مرآة الجنان "1/ 90", العقد الثمين "2/ 32"

ص -11- 2- علي بن أبي طالب بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب أمير المؤمنين أبو الحسن الهاشمي -رضي الله عنه.
أحد السابقين الأولين, لم يسبقه الى الإسلام إلا خديجة -رضي الله عنها.
واختلف فيه وفي أبي بكر -رضي الله عنهما- أيهما أسلم أول, ولكن إسلام الصديق كان أنفع للإسلام وأكمل، لأن عليا -رضي الله عنهما- أسلم وله ثماني سنين.
وقيل: تسع سنين.
وقيل: ابن عشر سنين, وقيل ابن اثنتي عشرة سنة, وقيل ابن ثلاث عشرة, وقيل ابن خمس عشرة.
قال ابن عيينة1 عن جعفر الصادق2 عن أبيه أن عليا قتل وهو ابن ثمان وخمسين سنة.
قال المؤلف: هذا يطابق أنه أسلم وله ثماني سنين، لأن النبي -صلى الله عليه وسلم- بعث فأقام بمكة عشرا وبالمدينة عشرا, وعلى قول من يقول أقام بمكة ثلاث عشرة سنة كما قال الشاعر: "ثوى في قريش بضع عشرة حجة" فيكون علي أسلم وله خمس سنين أو نحوها.
وروى عبد الله بن محمد بن عقيل عن ابن الحنفية3 قال: قتل أبي وله ثلاث وستون سنة.
وكذا قال أبو إسحاق السبيعي وأبو بكر بن عياش وجماعة، ورواه فرات بن السائب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو شيخ الحجاز وأحد الأعلام أبو محمد بن سفيان بن عيينة الهلالي مولاهم الكوفي الحافظ نزيل مكة، قال الشافعي: لولا مالك وابن عيينة لذهب علم الحجاز وقال ابن وهب: لا أعلم أحدا أعلم بالتفسير من ابن عيينة, وقال أحمد العجلي: كان حديثه نحوا من سبعة آلاف حديث. توفي في الأول من رجب سنة ثمان وتسعين ومائة وله إحدى وتسعون سنة: "انظر شذرات الذهب ص354 جـ1".
2 هو أبو عبد الله جعفر الصادق بن أبي جعفر محمد الباقر بن علي زين العابدين بن الحسين السبط بن علي بن أبي طالب، كان سيد بني هاشم في زمانه وقد توفي في آخر سنة48 عن ثمان وستين سنة "العبر: 20811".
3 ابن الحنفية: هو أبو القاسم -ويقال: أبو عبد الله- محمد بن علي بن أبي طالب، وأمه خولة بنت جعفر بن قيس بن سلمة، من بني حنيفة بن لجيم، وقد كان عالما فاضلا شجاعا، وتوفي في سنة81 "تهذيب التهذيب 9/ 354, والعبد: 1/ 93, ومشاهير علماء الأمصار رقم419".

ص -12- عن ميمون بن مهران عن ابن عمر وهو رواية أخرى عن أبي جعفر الباقر1.
وقال الهيثم بن عدي وأبو بكر بن البرقي: عاش سبعا وخمسين سنة، ومناقب علي -رضي الله عنه- يضيق المكان عنها، وقد أفردت سيرته في كتاب سميته فتح المطالب في أخبار علي بن أبي طالب.
أجمع المسلمون على أنه قتل شهيدا يوم قتل، وما على وجه الأرض بدري أفضل منه، ضربه ابن ملجم المرادي2 صبيحة سابع عشرة من رمضان سنة أربعين من الهجرة بالكوفة، وكان قد جمع القرآن بعد وفاة النبي -صلى الله عليه وسلم.
وقال الشعبي3: لم يجمع القرآن أحد من الخلفاء الأربعة إلا عثمان.
وقال أبو بكر بن عياش عن عاصم قال: ما أقرأني أحد حرفا إلا أبو عبد الرحمن السلمي.
وكان قد قرأ على علي -رضي الله عنه- فكنت أرجع من عنده فأعرض على زر4, وكان زر قد قرأ على ابن مسعود، فقلت لعاصم: لقد استوثقت قلت هذا يرد على الشعبي قوله.
وقال علي بن رباح: جمع القرآن في حياة رسول الله -صلى الله عليه وسلم- أربعة، علي -عثمان- وأبي بن كعب وعبد الله بن مسعود.
وقال حماد بن زيد: أنا أيوب عن ابن سيرين5. قال مات أبو بكر -رضي الله عنه- ولم يختم القرآن.
وقال ابن علية عن منصور بن عبد الرحمن عن الشعبي: قبض أبو بكر وعمر وعلي -رضي الله عنهم- ولم يجمعوا القرآن.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو جعفر، محمد الباقر بن علي بن الحسين السبط بن علي بن أبي طالب، ولد في سنة56 من الهجرة, وروى عن أبي سعيد الخدري وجابر بن عبد الله، ثم كان من فقهاء المدينة. وتوفي في سنة 114 "العبر: 1/ 142, ومشاهير علماء الأمصار رقم420".
2 عبد الرحمن بن ملجم، المرادي، الحميري، هو الفاتك الثائر الذي اغتال أمير المؤمنين علي بن أبي طالب -رضي الله عنه، قتل في سنة40 من الهجرة عقيب جريمته.
3 الشعبي: هو عامر بن شراحبيل، ثقة مشهور، فقيه "انظر التهذيب 5/ 45، التقريب 1/ 387".
4 هو أبو مريم زر بن حبيش الأسدي القارئ بالكوفة، توفي سنة اثنتين وثمانين وله من العمر مائة وعشرون سنة "انظر شذرات الذهب ص91 جـ1".
5 محمد بن سيرين: هو شيخ البصرة إمام المعبرين كاتب أنس بن مالك بفارس، توفي يوم الجمعة من شهر شوال بالبصرة سنة عشر ومائة "انظر شذرات الأصب ص138 جـ1".

ص -13- وقال يحيى بن آدم: قلت لأبي بكر بن عياش: تقولون إن عليا -رضي الله عنه- لم يقرأ القرآن قال: أبطل من قال هذا.
وروى عاصم بن أبي النجود عن أبي عبد الرحمن السلمي قال: ما رأيت أحدا كان أقرأ من علي.
وقال ابن سيرين: يزعمون أن عليا كتب القرآن على تنزيله, فلو أصبت ذلك الكتاب لكان فيه علم1.
3- أبي بن كعب بن قيس بن عبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار أبو المنذر الأنصاري -رضي الله عنه.
أقرأ الأمة, عرض2 القرآن على النبي -صلى الله عليه وسلم، أخذ عنه القراءة ابن عباس وأبو هريرة وعبد الله بن السائب وعبد الله بن عياش بن أبي ربيعة وأبو عبد الرحمن السلمي، وحدث عنه سويد بن غفلة، وعبد الرحمن بن أبزي وأبو المهلب، وآخرون.
شهد بدرا والمشاهد كلها ومناقبه كثيرة، وكان ربعة3 من الرجال شيخا أبيض الرأس واللحية.
روى سلام عن زيد العمي عن أبي الصديق الناجي عن أبي سعيد الخدري4 -رضي الله عنه، قال: قال رسول الله -صلى الله عليه وسلم: "أرحم هذه الأمة بها أبو بكر" وذكر الحديث وفيه: "وأقرؤهم لكتاب الله أبي بن كعب سلام" "ضعيف"، وزيد حسن الحديث5.
وقال حماد بن سلمة6 عن عاصم الأحول عن أبي قلابة، إن رسول الله -صلى الله عليه وسلم- قال:
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر، أسد الغابة "4/ 91", الإصابة "2/ 501". تاريخ بغداد "9/ 133", تاريخ الخلفاء "166". تذكرة الحفاظ "1/ 10", الخلاصة "320". شذرات الذهب "1/ 194", طبقات ابن سعد "3/ 211". طبقات الشيرازي "41", طبقات القراء لابن الجزري "1/ 546". العبر "1/ 46". مروج الذهب "2/ 358", النجوم الزاهدة "1/ 119".
2 يقال عرض القرآن أو الكتاب أي: قرأه عن ظهر قلب. "انظر المعجم الوجيز ص413".
3 الربعة: الوسيط القامة. "انظر المعجم الوجيز ص253".
4 هو سعد بن مالك، الأنصاري، أحد فقهاء الصحابة وأعيانهم، شهد الخندق وغيرها، وشهد بيعة الرضوان، وتوفي من سنة 74 "العبر: 1/ 74".
5 بل زيد هذا ضعيف الحديث, فقد نقل المصنف تضعيفه عن ابن معين وأبي صاتم والنسائي.
انظر/ الميزان "2/ 102". والحديث صحيح: أخرجه الترمذي "3793". وابن ماجه "154". والإمام أحمد "3/ 184", والحاكم "3/ 422".
6 حماد بن سلمة يكن أبا سلمة مولى لبني تميم، وهو ابن أخت حميد الطويل. عن عبد الرحمن بن مهدي قال: لو قيل لحماد بن سلمة: إنك تموت غدا ما قدر أن يزيد من العمل شيئا. وأسند عن خلف لا يحصون من التابعين. وتوفي في سنة ثمان وستين ومائة بينما كان يصلي في المسجد "انظر صفة الصفوة ص 243، 244 ج3".

ص -14- "أقرؤهم أبي بن كعب"1 هذا مرسل جيد، وقال ابن أبي مليكة سمعت ابن عباس يقول: قال عمر -رضي الله عنه- أقضانا علي، وأقرؤنا أبي2.
وقال قتادة عن أنس -رضي الله عنه، إن النبي -صلى الله عليه وسلم- قال لأبي "إني أمرت أن أقرأ عليك"، وفي لفظ "أن أقرئك القرآن", قال: الله سماني لك. قال: "نعم" فبكى أبي"3.
وقال أيوب: سمعت أبا قلابة عن أبي المهلب, قال: كان أبي يختم القرآن في ثمان، إسناده صحيح، وقال له النبي -صلى الله عليه وسلم: "ليهنك العلم أبا المنذر"4.
وقال عمر -رضي الله عنه- يوم موت أبي: اليوم مات سيد المسلمين5 توفي بالمدينة.
قال ابن معين: سنة عشرين أو تسع عشرة.
وقال الواقدي ومحمد بن عبد الله بن نمير ومحمد بن يحيى والترمذي سنة اثنتين وعشرين6، قلت: أبي بن كعب أقرأ من أبي بكر ومن عمر، وبعد هذا فما استخلف النبي -صلى الله عليه وسلم- أبيا بل استخلف أبا بكر على الصلاة.
وقد قال -صلى الله عليه وسلم: "يؤم القوم أقرؤهم لكتاب الله" الحديث، وهذا مشكل.
قال أبو وائل عن مسروق عن عبد الله بن عمر -رضي الله عنهما، إن رسول الله -صلى الله عليه وسلم- كان يقول: "استقرئوا القرآن من أربعة: عبد الله بن مسعود، وسالم مولى أبي حذيفة، ومعاذ بن جبل، وأبي بن كعب"7 رضي الله عنهم8.
4- عبد الله بن مسعود بن غافل بن حبيب بن شمخ بن فار بن مخزوم ابن
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي في المناقب "3793", وابن ماجه "154".
2 أخرجه البخاري في التفسير "4481", والإمام أحمد في مسنده "5/ 113".
3 أخرجه البخاري في المناقب "4959", والترمذي في المناقب "3895", والإمام أحمد في مسنده "3/ 130".
4 أخرجه مسلم في صلاة المسافرين "810". وأبو داود في الوتر "1460". والإمام أحمد في مسنده "5/ 142".
5 انظر، طبقات ابن سعد "3/ 61". صفة الصفوة "1/ 246".
6 وفي رواية مات في سنة ثلاثين. انظر صفة الصوفة "1/ 246". تهذيب الكمال "2/ 271-272".
7 أخرجه البخاري في الفضائل "3758".
8 انظر أسد الغابة "1/ 61", الإصابة "1/ 31". تذكرة الحفاظ "1/ 16", خلاصة تذهيب الكمال "21".
شذرات الذهب "1/ 31", طبقات ابن سعد "3/ 59". طبقات الشيرازي "244", طبقات القراء لابن الجذري "1/ 31", العبر "1/ 23".

ص -15- صاهلة بن كاهل بن الحارث بن تميم بن سعد بن هذيل بن مدركة بن إلياس بن مضر بن نزار أبو عبد الرحمن الهذلي المكي حليف بني زهرة -رضي الله عنه.
كان من السابقين الأولين ومن مهاجرة الحبشة.
شهد بدرا واحتز رأس أبي جهل, فأتى به النبي -صلى الله عليه وسلم، وكان أحد من جمع القرآن على عهد رسول الله -صلى الله عليه وسلم، وأقرأه وكان يقول: حفظت من في رسول الله -صلى الله عليه وسلم- سبعين سورة، قرأ عليه علقمة ومسروق والأسود، وزر بن حبيش وأبو عبد الرحمن السلمي وطائفة.
وتفقه به خلق كثير, وكانوا لا يفضلون عليه أحدا في العلم، وأمه أم عبد هذلية أيضا من المهاجرات الأول، وكان ابن أم عبد يخدم النبي -صلى الله عليه وسلم- ويلزمه ويحمل نعل النبي -صلى الله عليه وسلم- إذا خلعها، وكان آدم1 خفيف اللحم لطيف القد2 أحمش الساقين حسن البزة3 طيب الرائحة، موصوفا بالذكاء والفطنة.
أسلم قبل عمر -رضي الله عنه- وقال: قال له النبي -صلى الله عليه وسلم: "إنك لغليم4 معلم"5.
وقال حماد بن سلمة عن ثابت عن أنس -رضي الله عنه: إن النبي -صلى الله عليه وسلم- آخى بين الزبير وابن مسعود6.
وقال أبو موسى: ما كنت أحسب ابن مسعود وأمه إلا من أهل البيت؛ لكثرة دخولهم وخروجهم7.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الآدم في اللغة: الشديد السمرة. "انظر المعجم الوجيز ص10".
2 دقيق الساقين. "انظر المعجم الوجيز".
3 البزة بفتح الباء الموحدة وتشديد الزاي المعجمة مفتوحة يعني: الهيئة أو السلاح، والمعنى الأول هو المقصود. "انظر المعجم الوجيز ص49".
4 أخرجه الإمام أحمد في مسنده "1/ 379".
5 عن زر بن حبيش، عن عبد الله بن مسعود، قال: كنت غلاما يافعا أرعى غنما لعقبة بن أبي معيط، فجاء النبي -صلى الله عليه وسلم- وأبو بكر وقد نقرا من المشركين فقالا: يا غلام هل عندك من لبن تستقينا؟ فقلت: إني مؤتمن ولست ساقيكما. فقال النبي صلى الله عليه وسلم: "هل عندك من جذعة لم ينز عليها الفحل؟" قلت: نعم, فأتيتهما بها فاعتقلها النبي -صلى الله عليه وسلم- ومسح الضرع ودعا فحفل الضرع "أي: امتلأ وسال" ثم أتاه أبو بكر بصخرة منقعرة فاحتلب فيها فشرب أبو بكر ثم شربت: ثم قال للضرع: "اقلص"، فقلص "أي: تدانى وانقبض" قال: فأتيته بعد ذلك فقلت: علمن من هذا القول. قال: "إنك غلام معلم". فأخذت من فيه سبعين سورة لا ينازعن فيها أحد. "انظر صفة الصفوة ص208 جـ1".
6 أخرجه الحاكم "3/ 314".
7 متفق عليه: أخرجه البخاري في الفضائل "3763". ومسلم في الفضائل "2460". والترمذي "3808".

ص -16- وكان النبي -صلى الله عليه وسلم- يطلع ابن مسعود على أسراره ونجواه1. وكان يتولى فراش النبي -صلى الله عليه وسلم- ووساده وسواكه ونعله وطهوره2.
وروى عبيدة السلماني عن ابن مسعود أن النبي -صلى الله عليه وسلم- بشره بالجنة، وعده في العشرة وأسقط أبا عبيدة بن الحجاج وجعل عبد الله بدله، وقال -صلى الله عليه وسلم: "من أحب أن يقرأ القرآن غضا كما أنزل فليقرأ قراءة ابن أم عبد"3.
وسمعه يدعو فقال: "سل تعطه"4.
وقال: "لرجل عبد الله في الميزان أثقل من أحد"5.
وقال: "تمسكوا بعهد ابن أم عبد"6.
وقال حذيفة: ما أعلم أحدا أقرب سمتا ولا هديا ودلا برسول الله -صلى الله عليه وسلم- حتى يواريه بيته من ابن أم عبد7. وقال أبو وائل عن عبد الله قال: لقد علم أصحاب رسول الله -صلى الله عليه وسلم- أني أقرؤهم لكتاب الله عز وجل.
وقال أبو مسعود: والله لا أعلم أحدا تركه رسول الله -صلى الله عليه وسلم- أعلم بكتاب الله تعالى من هذا، وأشار إلى ابن مسعود، رواه مسلم8.
وقال زيد بن وهب: جاء ابن مسعود الى مجلس عمر -رضي الله عنهما- فجعل يكلم عمر ويضاحكه، فكاد الجلوس يوازونه من قصره، فلما ولى قال عمر: كنيف ملئ علما9.
وقال أبو موسى10: مجلس كنت أجالسه ابن مسعود أوثق في نفسي من عمل سنة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده "1/ 385".
2 أخرجه ابن سعد "3/ 108".
3 أخرجه ابن ماجه "138", والإمام أحمد في مسنده "1/ 7". والبيمقى "1/ 452", والحاكم "3/ 368".
4 أخرجه الإمام أحمد في مسنده "1/ 25, 26".
5 أخرجه الإمام أحمد في مسنده "1/ 114".
6 أخرجه الترمذي في المناقب "3810", وابن ماجه في المقدمة "97", والإمام أحمد في مسنده "5/ 385".
7 أخرجه البخاري في الأدب "6097", والترمذي في المناقب "3809", والإمام أحمد في مسنده "5/ 401, 402".
8 الحديث "3/ 1/ 2461".
9 أخرجه ابن سعد "3/ 110".
10 أبو موسى: عبد الله بن قيس، الأشعري، الأمير، المقرئ، صحابي جليل، استعمله النبي -صلى الله عليه وسلم على عدن، واستعمله عمر على الكوفة والبصرة، وفتحت على يديه عدة أمصار، وتوفي في شهر ذي الحجة من سنة 44 "العبر: 1/ 52", مشاهير علماء الأمصار "رقم216".

ص -17- وقال الأعمش1 عن عمارة بن عمير عن حريث بن ظهير قال: جاء نعي عبد الله إلى أبي الدرداء2 فقال: ما ترك بعده مثله، اتفق أن عبد الله وفد من الكوفة فمات بالمدينة في آخر سنة اثنتين وثلاثين -رضي الله عنه3.
5- زيد بن ثابت بن الضحاك بن زيد بن لوذان بن عمرو بن عبد عوف ابن غنم بن مالك بن النجار أبو سعيد وأبو خارجة الأنصاري الخزرجي النجاري المقري الفرضي.
كاتب النبي -صلى الله عليه وسلم- وأمينه على الوحي -رضي الله عنه، كان أسن من أنس بسنة، وكان شابا ذكيا ثقفا، جمع القرآن على عهد رسول الله -صلى الله عليه وسلم، وجمعه في صحف لأبي بكر الصديق -رضي الله عنه، ثم تولى كتابة مصحف عثمان -رضي الله عنه، الذي بعث به عثمان نسخا إلى الأمصار، قرأ عليه أبو هريرة وابن عباس في قول.
وروى عنه ابنه خارجة وابن عمر وأنس وعبيد بن السباق، وعطاء بن يسار4 وحجر المدري وعروة5 وطاوس6 وآخرون، وشهد الخندق وبيعة الرضوان، وكان عمر -رضي الله عنه- يستخلفه على المدينة إذا حج.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو محمد سليمان بن مهران الأسدي الكاهلي مولاهم الأعمش، روى عن ابن أبي أوفى وأبي وائل والكبار، وكان محدث الكوفة وعالمها، قال ابن المدني: للأعمش نحو ألف وثلاثمائة حديث وقال ابن عيينة: كان أقرأهم لكتاب الله وأعلمهم بالفرائض وأحفظهم للحديث, وقال يحيى القطان: هو علامة الإسلام, قال وكيع: بقي الأعمش قريبا من سبعين سنة لم تفته التكبيرة الأولى. توفي في ربيع الأول سنة ثمان وأربعين ومائة للهجرة "انظر شذرات الذهب في أنبار من ذهب ص220".
2 أبو الدرداء: هو عويمر بن زيد -ويقال: ابن عبد الله- الأنصاري، الخزرجي، أسلم بعد غزوة بدر، وكان حكم هذه الأمة، ولي قضاء دمشق، وبها توفي في سنة 32 "العبر: 1/ 33".
3 انظر أسد الغابة "3/ 384", الإصابة "2/ 360". تاريخ بغداد "1/ 147", تذكرة الحفاظ "1/ 31". خلاصة تذهيب الكمال "181", شذرات الذهب "1/ 38". طبقات ابن سعد "3/ 106", طبقات الشيرازي "43". طبقات القراء لابن الجزري "1/ 458", العبر "1/ 33". النجوم الزاهرة "1/ 89".
4 هو عطاء بن يسار المدني الفقيه مولى ميمونة أم المؤمنين، ثقة إمام، كان يقضي بالمدينة, وروى عن كبار الصحابة: قاله الذهبي، وقال ابن قتيبة: كان عطاء قاضيا ويرى القدر ويكنى أبا محمد توفي سنة ثلاث ومائة وهو ابن أربع وثمانين. "انظر شذرات الذهب ص125 جـ1".
5 هو أبو محمد عروة بن الزبير بن العوام الأسدي المدني الفقيه الحافظ، أحد فقهاء المدينة السبعة جمع العلم والسيادة والعبادة، حفظ عن والدة وكان يصوم الدهر ومات صائما, واشتهر أنه قطعت رحيله وهو في الصلاة لأكلة وقعت فيها ولم يتحرك، وكان عبد الملك بن مروان يقول: من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى عروة بن الزبير, ولد سنة تسع وعشرين للهجرة وتوفي سنة أربع وتسعين "انظر شذرات الذهب ص103 جـ1".
6 هو طاوس بن كيان يكنى أبا عبد الرحمن, قال الواقدي: كان طاوس مولى بعير بن ريسان الحميدي وكان ينزل الجند، وقال الفضل ابن دكين: هو مولى لهمدان وقال عبد المنعم بن إدريس: هو مولى لابن هوذة الهمداني. أدرك طاوس خلقا كثيرا من الصحابة وأكثر روايته عن ابن عباس، وروى عنه من التابعين: مجاهد، وعطاء، وعمرو بن دينار، وأبو الزبير ومحمد بن المنكدر والزهري ووهب بن منبه "انظر صفة الصفوة ص188، 19 جـ3".

ص -18- قال أنس: جمع القرآن على عهد رسول الله -صلى الله عليه وسلم- زيد وأبي ومعاذ وأبو زيد الأنصاريون1.
قال محمد بن سعد: حدثنا محمد بن عمر حدثني الضحاك بن عثمان عن الزهري قال، قال ثعلبة بن أبي مالك: سمعت عثمان يقول: من يعذرني من ابن مسعود غضب إذ لم أوله نسخ القرآن، فهلا غضب على أبي بكر وعمر وهما عزلاه عن ذلك، ووليا زيدا، فاتبعت أمرهما.
وقال وكيع عن سفيان عن خالد الحذاء عن أبي قلابة عن أنس -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "أفرض أمتي زيد بن ثابت"2.
وقال الشعبي: غلب زيد الناس على القرآن والفرائض.
وعن داود بن أبي هند عن الشعبي قال: لم يجمع القرآن في حياة رسول الله -صلى الله عليه وسلم- غير ستة كلهم من الأنصار.
زيد بن ثابت، وأبو زيد ومعاذ بن جبل وأبي بن كعب وأبو الدرداء، ونسي السادس، رواه إسماعيل بن أبي خالد عن الشعبي فسمى السادس سعد بن عبيد، وزاد آخر وهو مجمع بن جارية, فقال: قرأ أيضا القرآن إلا سورة أو سورتين أو ثلاثا.
قال حفص عن عاصم عن أبي عبد الرحمن قال: لم أخالف عليا في شيء من قراءته إلا في التابوت، كان زيد يقرؤها بالهاء وعلي بالتاء، قلت له مناقب جمة، وتوفي سنة خمس وأربعين3 على الأصح4.
6- أبو موسى الأشعري عبد الله بن قيس بن سليم بن حضار الأشعري اليماني -رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري "4619".
2 تقدم تخريجه.
3 قال غير الواقدي مات سنة إحدى أو اثنتين وخمسين. وقال آخر: مات سنة خمس وخمسين. "انظر صفة الصفوة ص359".
4 انظر أسد الغابة "2/ 278", الإصابة "1/ 43". تذكرة الحفاظ "31", خلاصة تذهيب الكمال "108". شذرات الذهب "1/ 54", طبقات الشيرازي "46". طبقات القراء لابن الجزري "1/ 296", العبر "1/ 53". النجوم الذاهدة "1/ 31".

ص -19- هاجر إلى النبي -صلى الله عليه وسلم- فقدم عليه عند فتح خيبر وحفظ القرآن والعلم، ولئن قصرت مدة صحبته فلقد كان من نجباء الصحابة، وكان من أطيب الناس صوتا، سمع النبي -صلى الله عليه وسلم- قراءته فقال: "لقد أوتي هذا مزمارا من مزامير آل داود"1، وقد استغفر له النبي -صلى الله عليه وسلم- واستعمله على زبيد وعدن.
ثم ولي إمرة الكوفة والبصرة لعمر -رضي الله عنه، وحكمه علي -رضي الله عنه- على نفسه في شأن الخلافة لجلالته وفضله، فمكر به عمرو وخدعه، وقرأ عليه أبو رجاء العطاردي2 وحطان الرقاشي.
روى عنه بنوه أبو بكر وأبو بردة وموسى وإبراهيم وربعي بن حراش وزهدم الجري وسعيد بن المسيب وخلق سواهم.
وافتتح أصبهان زمن عمر ومحاسنه كثيرة, توفي في ذي الحجة سنة أربع وأربعين على الصحيح -رضي الله3 عنه4.
7- أبو الدرداء5 عويمر بن زيد، ويقال ابن عبد الله ويقال ابن ثعلبة الأنصاري الخزرجي -رضي الله عنه.
حكيم هذه الأمة، قرأ القرآن في عهد النبي -صلى الله عليه وسلم، وقد تأخر إسلامه عن بدر وأبلى يوم أحد بلاء حسنا.
وآخى رسول الله -صلى الله عليه وسلم- بينه وبين سلمان، وكان عند مقدمه المدينة آخى بين المهاجرين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري "5048" ومسلم "2498" وعن أبي سلمة قال: كان عمر بن الخطاب يقول لأبي موسى: ذكرنا ربنا تعالى فيقرأ. وعن أبي عثمان النهدي قال: صلى بنا أبو موسى الأشعري صلاة الصبح فما سمعت صوت صنح ولا بربط "هو المزهر الذي يضرب عليه" كان أحبن صوتا منه. وهذا يدل على حسن صوته "انظر صفة الصفوة ص285 جـ1".
2 أبو رجاء: هو عمران بن ملحان العطاردي البصري، أدرك زمن النبي ولم يره وهو ثقة. "انظر: التهذيب 2140 التقريب 2/ 85".
3 قال: أصحاب السير: توفى أبو موسى سنة اثنتين وخمسين، وقيل: اثنتين وأربعين وقيل: أربع وأربعين. ودفن بمكة. وقيل: دفن بالتوبة على ميلين من الكوفة. "انظر صفة الصفوة ص287 جـ1".
4 انظر أسد الغابة "306016", تذكرة الحفاظ "1/ 3", خلاصة تذهيب الكمال "178". طبقات الشيرازي "404", طبقات القراء لابن الجزري "1/ 442", العدد "1/ 521", النجوم الذاهدة "1/ 1406".
5 الأدرد أو الدرداء: الذي سقطت أسنانه أو أسنانها. ويقال أدرده: إذا أسقط أسنانه كلها. وفي الحديث: "لزمت السواك حتى خشيت أنه يدردني" "انظر المعجم الوجيز ص225".

ص -20- والأنصار، وهذان أسلما بعد ذلك بمدة، فآخى بينهما، وقد ولي أبو الدرداء قضاء دمشق، وكان من العلماء الحلماء الألباء1 يقال إن عبد الله بن عامر قرأ عليه.
وروى عنه أنس وأبو أمامة وزوجته أم الدرداء، وابنه بلال وعلقمة وخبير بن نقير، وسعيد بن المسيب، وما أحسبه لقيه، وأبو إدريس الخولاني وخالد بن معدان وغيرهم، توفي سنة اثنتين وثلاثين.
وما خلف بالشام كلها بعده مثله -رضي الله عنه.
قال سويد بن عبد العزيز: كان أبو الدرداء إذا صلى الغداة في جامع دمشق اجتمع الناس للقراءة عليه فكان يجعلهم عشرة عشرة وعلى كل عشرة عريفا، ويقف هو في المحراب يرمقهم ببصره، فإذا غلط أحدهم رجع إلى عريفه فإذا غلط عريفهم رجع إلى أبي الدرداء يسأله عن ذلك.
وكان ابن عامر عريفا على عشرة كذا قال سويد، فلما مات أبو الدرداء خلفه ابن عامر.
وعن سام ابن مشكم قال: قال لي أبو الدرداء: اعدد من يقرأ عندي القرآن. فعددتهم ألفا وستمائة ونيفا2، وكان لكل عشرة منهم مقرىء.
وكان أبو الدرداء يكون عليهم قائما وإذا أحكم الرجل منهم تحول إلى أبي الدرداء -رضي الله عنه، فهؤلاء الذين بلغنا أنهم حفظوا القرآن في حياة النبي -صلى الله عليه وسلم، وأخذ عنهم عرضا، وعليهم دارت أسانيد قراءة الأئمة العشرة.
وقد جمع القرآن غيرهم من الصحابة كمعاذ بن جبل وأبي زيد وسالم مولى أبي حذيفة، وعبد الله بن عمر وعتبة بن عامر، ولكن لم تتصل بنا قراءتهم فلهذا اقتصرت على هؤلاء السبعة -رضي الله عنهم، واختصرت أخبارهم، فلو سقتها كلها لبلغت خمسين كراسا3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الألباء: جمع لبيب وهو: ذو اللب. "انظر المعجم الوجيز ص549".
2 النيف: الزائد على غيره. و الزائد على العقد من واحد إلى ثلاثة، وما كان من أربعة إلى تسعة فهو بضع. يقال: عشرة ونيف، وألف ونيف. ولا يقال: خمسة عشر ونيف، ولا نيف وعشرة. ولا يستعمل إلا بعد العقد. "انظر المعجم الوجيز ص640".
3 له ترجمة من: أسد الغابة 6/ 97، تذكرة الحفاظ 1/ 24، خلاصة تذهيب الكمال 254، للشذرات الذهب 1/ 39، الطبقات للشيرازي 47، طبقات ابن الجزري 1/ 306، العبر 1/ 33، النجوم الزاهرة 1/ 89.


معرفة القراء - الطبقة الثانية: وهم الذين عرضوا على بعض المذكورين قبلهم

ص -21- معرفة القراء - الطبقة الثانية: وهم الذين عرضوا على بعض المذكورين قبلهم
 1- أبو هريرة:
في اسمه عدة أقوال أقواها وأشهرها عبد الله بن صخر الدوسي الحافظ -رضي الله عنه، وكان اسمه في الجاهلية عبد شمس, أسلم سنة سبع هو وأمه وروى ما لا يوصف عن النبي -صلى الله عليه وسلم.
وقرأ القرآن على أبي بن كعب، قرأ عليه غير واحد، وروى عنه نحو من ثمانمائة نفس، وحديثه في مسند بقي بن مخلد أكثر من خمسة آلاف حديث، وكان إماما مفتيا فقيها صالحا حسن الأخلاق متواضعا محببا إلى الأمة.
روى عنه سعيد بن المسيب1 وأبو سلمة بن عبد الرحمن2 وعبيد الله بن عبد الله3، وأبو صالح السمان4 وأبو حازم الأشجعي5 وعروة6 وابن سيرين7 وهمام

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الإمام السيد الجليل أبو محمد سعيد بن المسيب المخزومي المدني أحد أعلام الدنيا سيد التابعين، قال ابن عمر: لو رأى رسول الله -صلى الله عليه وسلم- هذا لسره، وقال مكحول وقتادة والزهري وغيرهم: ما رأينا أعلم من ابن المسيب، قال علي بن المدني: لا أعلم في التابعين أوسع علما منه وجل روايته عن أبي هريرة وكان تزوج ابنته، وهو من فقهاء المدينة جمع بين الحديث والتفسير والفقه والورع والعبادة. ولو لسنتين مضتا من خلافة عمر, وتوفي بالمدينة سنة أربع وتسعين للهجرة. "انظر شذرات الذهب من أخبار من ذهب ص102 جـ1".
2 هو أبو سلمة بن عبد الرحمن بن عوف الفقيه واسمه عبد الله، ولي شرطة سعيد بن العاص أمه تماضر بنت الأصبع الكلبية "انظر جمهرة أنساب العرب ص131".
3 هو عبيد الله بن عبد الله بن عتبة بن مسعود الهذلي الضرير أحد الفقهاء مؤدب عمر بن عبد العزيز توفي سنة ثمان وتسعين للهجرة "انظر شذرات الذهب في أخبار من ذهب ص114 جـ1".
4 واسمه عبد الرحمن بن قيس أخو طليعة كذا ذكره ابن سعد وقال البخاري: يكن أبا سالم إبراهيم مؤذن بني حنيفة. أسند عن علي وابن مسعود وحذيفة وآخرين. "انظر صفة الصفوة ص47 جـ3".
5 هو أبو حازم سلمة بن دينار الأعرج مولى لقوم من بني ليث بن بكر أسند أبو حازم عن ابن عمر وسهل بن مسعد وأنس بن مالك وقيل إنه رأى أبا هريرة، وسمع من كبار التابعين كسعيد بن المسيب وأبي سلمة وعروة وغيرهم وتوفي في بغداد سنة أربعين ومائة من خلافة المنصور "انظر صفة الصفوة ص111، 113 جـ2".
6 مرت ترجمته.
7 مرت ترجمته.

ص -22- ابن منبه1 وسعيد المقبري، وكان آدم بعيد ما بين المنكبين ذا ضفيرتين أفرق الثنيتين يخضب بالحمرة وقد ذاق جوعا وفاقة، ثم استعمله عمر -رضي الله عنه، فأثرى وكثر ماله وولي إمرة المدينة زمن معاوية.
وكان كثير العبادة والذكر؛ وقد مر في ولايته وهو يحمل حزمة حطب ويقول أوسع الطريق للأمير.
روى محمد بن عمر الأسلمي حدثنا عبد الحميد بن جعفر عن أبيه عن زياد بن مينا قال: كان ابن عباس وابن عمر وأبو هريرة وأبو سعيد وجابر وغيرهم من الصحابة يفتون في المدينة ويحدثون من لدن توفي عثمان -رضي الله عنه- وعنهم إلى أن توفوا.
وإلى هؤلاء الخمسة صارت الفتوى، توفي أبو هريرة سنة سبع وقيل سنة ثمان وخمسين والقولان مشهوران، وقال الواقدي سنة تسع وخمسين ولعله الصحيح، لأنه صلى على أم سلمة ومات في شوال سنة تسع وخمسين, قيل في كنيته أبو الأسود2.
2- عبد الله بن عباس بن عبد المطلب بن هاشم بن عبد مناف الحبر، البحر أبو العباس ابن عم رسول الله -صلى الله عليه وسلم، رضي الله عنه.
قرأ القرآن على أبي، وروى عن النبي -صلى الله عليه وسلم- وعمر وعثمان وعلي وأبي ذر ووالده، وأبي سفيان -رضي الله عنهم- وغيرهم، قرأ عليه مجاهد3 وسعيد بن جبير4 والأعرج5

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو عبد الله بن وهب بن منبه الصنعاني من أبناء الفرس الذين بعث بهم كسرى إلى اليمن. روى عن ابن عباس، قيل: وأبو هريرة وغيره من الصحابة. توفي بصنعاء سنة أربع عشرة ومائة "انظر شذرات الذهب ص150 جـ1".
2 انظر، أسد الغابة "6/ 318", تذكرة الحفاظ "1/ 32". خلاصة تذهيب الكمال "397", شذرات الذهب "1/ 63". طبقات ابن سعد "4/ 52", طبقات القراء لابن الجزري "1/ 307", العبر "1/ 72", النجوم الزاهرة "1/ 151".
3 هو الإمام أبو الحجاج مجاهد بن جبر، الإمام المكي، قال خصيف: كان أعلمهم بالتفسير توفي بمكة سنة ثلاث ومائة للهجرة وهو ابن ثلاث وثمانين عاما "انظر شذرات الذهب ص125 جـ1".
4 يكني أبا عبد الله بن الحارثية، من ابن أسد بن خزيمة. أسند سعيد بن جبير عن علي "عليه السلام"، وابن عمر، وابن عمرو، وأبي موسى وابن المغفل، وعدي بن حاتم، وأبي هريرة، وغيرهم. وأكثر رواياته عن ابن عباس، وقتل في سنة أربع وتسعين، وقيل سنة خمس وتسعين "انظر صفة الصفوة ص49، 54 جـ3".
5 هو عبد الرحمن بن هرمز الأعرج أبو داود المدني مولى محمد بن ربيعة. روى ابن لهيعة عن أبي النظر قال: كان عبد الرحمن بن هرمز الأعرج، أول من وضع العربية، وكان من أعلم الناس بأنساب قريش، توفي في الإسكندرية من سنة سبع عشرة ومائة. "للمزيد من حياته انظر ترجمته ص61، 62".

ص -23- وعكرمة بن خالد1 وسلمان بن قتة شيخ عاصم الجحدري2. وأبو جعفر3 وغيرهم وحدث عنه عكرمة4 وعطاء5 وطاوس6 وأبو الشعثاء7 وعلي بن الحسين8 وخلق لا يحصون.
دعا له النبي -صلى الله عليه وسلم، وقال: جمعت المفصل9 على عهد رسول الله -صلى الله عليه وسلم، وذكر أنه كان في حجة الوداع، وقد ناهز الاحتلام وكان أبيض طويلا مشربا صفرة، جسيما وسيما مليح الوجه، يخضب بالحناء مديد القامة، قال عطاء: ما رأيت البدر إلا ذكرت وجه ابن عباس، وقال سعيد بن جبير عن ابن عباس: بت عند خالتي فوضعت لرسول الله -صلى الله عليه وسلم- غسلا فقال: "من وضع هذا؟", قالوا: عبد الله.
قال: "اللهم علمه التأويل وفقهه في الدين"10، رواه أيضا عبيد الله بن أبي يزيد عن ابن عباس.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عكرمة مولى ابن عباس، أحد فقهاء مكة، من التابعين والأعلام، أصله من البربر, وهب لابن عباس فاجتهد في تعليمه ورحل إلى مصر وفراسان واليمن وأصبهان والمغرب وغيرها, وكانت الأمراد تكرمت أذن له مولاه بالفتوى، قيل لسعيد بن جبير: هل تعلم أحدا أعلم منك؟ فقال: عكرمة. توفي سنة خمس ومائة للهجرة أو قبلها أو بعدها بسنة. "انظر شذرات الذهب ص130جـ1".
2 هو عاصم بن أبي الصباح الحجدري البصري. قال ابن الجزري: "قراءته في الكمال والاتضاح فيها مناكير ولا يثبت سندها، والسند إليه صحيح" غاية النهاية في طبقات القراء للجزري "1/ 349".
3 هو يزيد بن القعقاع أحد العشرة، مدني مشهور رفيع الذكر، قرأ القرآن على مولاه عبد الله بن عياش بن ربيعة المخزومي وفاقا "انظر ترجمته ص58".
4 مرت ترجمته.
5 مرت ترجمته.
6 مرت ترجمته.
7 هو أبو الشعثاء جابر بن زيد الأنصاري. عن ابن سيرين قال: كان أبو الشعثاء مسلما عند الدينار والدرهم. وأسند أبو الشعثاء عن ابن عمر وابن عباس. وتوفي سنة ثلاث "ومائة انظر صفة الصفوة ص158 جـ3".
8 هو علي بن الحسين بن علي بن أبي طالب عليهم السلام، أمه أم ولد اسمها غزالة وهو علي الأصغر. وأما الأكبر فإنه قتل مع الحسين عليهما السلام. أسند علي بن الحسين عن أبيه وابن عباس وجابر بن عبد الله وصفية وأم سلمة وغيرهم من أصحاب رسول الله -صلى الله عليه وسلم- وعند خلف كثير من التابعين. وتوفي بالمدينة سنة أربع وتسعين، وقيل اثنتين وتسعين، ودفن بالبقيع وهو ابن ثمان وخمسين سنة. رضي الله عنه "انظر صفة الصفوة ص66، 72 جـ3".
9 المفصل كمعظم من القرآن. من الحجرات إلى آخره من الأصح أو من الجاثية أو القتال أو قاف عن النواوي أو الصافات أو الصف أو تبارك عن ابن أبي الصيف أو إنا فتحا عن الدزمادي أو سبح اسم ربك عن الفركاح أو الضحى عن الخطابي وسمي لكثرة الفصول بين سوره أو لقلة المنسوخ فيه. "انظر القاموس المحيط ص30 جـ4 فصل الفاء باب اللام".
10 أخرجه الإمام أحمد في مسنده "1/ 266".

ص -24- وروى كريب1 عنه أن النبي -صلى الله عليه وسلم- دعا له أن يزيده الله فهما وعلما، ومناقب ابن عباس غزيرة وسعة علمه إليه المنتهى.
ولم يكن على وجه الأرض في زمانه أحد أعلم منه، توفي بالطائف سنة ثمان وستين وصلى عليه محمد بن الحنفية2 وقال اليوم مات رباني الأمة، وقد كف بصره في أواخر عمره -رضي الله عنه3.
3- عبد الله بن السائب بن أبي السائب، صيفي بن عابد بن عمر بن مخزوم المخزومي.
قارئ أهل مكة أبو السايب، وقيل أبو عبد الرحمن له صحبة ورواية يسيرة، وهو من صغار الصحابة.
وأبوه أو جده -رضي الله عنهم- فكان شريك النبي -صلى الله عليه وسلم- قبل النبوة، قرأ عبد الله القرآن على أبي بن كعب، وروى أيضا عن عمر -رضي الله عنه، عرض عليه القرآن مجاهد وعبد الله بن كثير4 فيما قيل، وحدث عنه ابن أبي مليكة وعطاء وابن بنته محمد بن عباد بن جعفر وآخرون قال مسلم وابن أبي حاتم وغيرهما: له صحبة.
وقال الزبير بن بكار حدثنا أبو ضمرة أنس5 عمن حدثه عن أبي السائب عبد الله بن السائب المخزومي، قال: كان جدي في الجاهلية يكنى أبا السائب وبه اكتنيت.
وكان خليطا للنبي -صلى الله عليه وسلم- في الجاهلية، فكان عليه السلام إذا ذكره قال: نعم الخليط،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو مولى ابن عباس، وكان كثير العلم كنزا له، كبير السن والقدر، قال موسى بن عقبة: وضع كريب عندنا عدل بعير من كتب ابن عباس، توفي سنة ثمان وتسعين للهجرة. "انظرشذرات الذهب صض122 جـ1".
2 هو أبو القاسم -ويقال: أبو عبد الله -محمد بن علي بن أبي طالب وأمه خولة بنت جعفر بن قيس، ابن بني حنيفة بن الحبير، وقد كان محمد عالما فاضلا. شجاعا، وتوفي في سنة81 "تهذيب التهذيب 9/ 354, والعير: 1/ 93, ومشاهير علماء الأمصار رقم419".
3 انظر، أسد الغابة "3/ 290", الإصابة "1/ 322". تاريخ بغداد "1/ 173", التذكرة "41", خلاصة تذهيب الكمال. "172" 0شذرات الذهب "1/ 75". طبقات الشيرازي "48", طبقات ابن الجزري "1/ 425". العبر "1/ 86", النجوم الزاهرة "1/ 182". نكت الهميان "180".
4 ويكن أبا معيد إمام أهل مكة في القراءة ولد بمكة سنة خمس وأربعين ولقي بها من الصحابة أبا أيوب الأنصاري، وأنس بن مالك وغيرهما فهو من التابعين وأخذ القراءة عرضا عن عبد الله بن السائب وغيره، وكان فصيحا بليغا مفوها عليه السكينة والوقار، ومات سنة عشرين ومائة. "انظر تاريخ القراء العشرة".
5 هو خادم رسول الله -صلى الله عليه وسلم: أبو حمزة أنس بن مالك بن نصر، الأنصاري، قدم على النبي صلوات الله وسلامه عليه وسنه عشرة سنين، ومات في سنة 93، ويقال: في سنة 90، ويقال: في سنة 91، ويقال: في سنة 92 "العبر: 1/ 107, والبدء والتاريخ 5/ 117".

ص -25- كان أبو السائب لا يشاري ولا يماري، عن ابن عيينة1 عن داود بن شابور عن مجاهد، قال: كنا نفخر على الناس بقارينا عبد الله بن السائب، وبفقيهنا ابن عباس، وبمؤذننا أبي محذورة وبقاصنا عبيد بن عمير اليئي.
قلت: توفي في حدود سنة سبعين في إمرة ابن الزبير2، قال ابن أبي مليكة، رأيت ابن عباس قام على قبر عبد الله بن السائب فدعا له ثم انصرف، قاله ابن نمير عن ابن جريح عن ابن أبي مليكة3.
4- المغيرة بن أبي شهاب المخزومي.
قرأ القرآن على عثمان -رضي الله عنه، وعليه قرأ عبد الله بن عامر اليحصبي، وأحسبه كان يقرئ بدمشق في دولة معاوية، ولا يكاد يعرف إلا من قراءة ابن عامر عليه، قرأت بخط القطاع أنه مات سنة إحدى وتسعين، وله تسعون سنة، واسم أبيه عبد الله بن عمرو بن المغيرة بن ربيعة بن عمرو بن مخزوم.
5- حطان بن عبد الله الدقاشي ويقال السدوسي البصري، قرأ على أبي موسى الأشعري، قرأ عليه الحسن البصري4، وسمع من علي وعبادة بن الصامت5 -رضي الله عنهما.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو شيخ الحجاز وأحد الأعلام أبو محمد بن سفيان بن عيينة الهلالي مولاهم الكوفي الحافظ تنزيل مكة، قال الشافعي: لولا مالك وابن عيينة لذهب علم الحجاز وقال ابن وهب: لا أعلم أحدا أعلم بالتفسير من ابن عيينة، وقال أحمد العجلي: كان حديثه نحوا من سبعة آلاف حديث توفي في الأول من رجب سنة ثمان وتسعين ومائة وله إحدى وتسعون سنة "انظر شذرات الذهب ص354 جـ1".
2 هو أبو بكر -وأبو خبيب أيضا- عبد الله بن الزبير بن خويلد بن أسد بن عبد العزي، وأمه أسماء ذات النطاقين بنت أبي بكر الصديق وهو أول مولود في الإسلام بالمدينة قتله الحجاج بن يوسف الثقفي في المسجد الحرام سنة 72 في عهد عبد الملك بن مروان ثم صلبة، وقيل: كان ذلك من سنة 73 "مشاهير علماء الأمصار رقم 154, والعبر: 1/ 81 وتهذيب التهذيب: 5/ 213, ومروج الذهب: 3/ 891".
3 انظر، سير أعلام النبلاء "3/ 388", طبقات القراء لابن الجزري "1/ 419". تهذيب التهديب "5/ 229".
4 هو الحسن بن أبي حسن البصري أبو سعيد، إمام أهل البصرة وخير أهل زمانه، ولد لسنتين بقضاء خلافة عمر، وسمع خطبة عثمان وشهد يوم الدار، أبوه مولى زيد بن ثابت، وأمه مولاة أم سلمة، كان جامعا عالما رقيقا فيها حجة مأمونا عابدا ناسكا كثير العلم. قال أبو بكر الهزلي: قال لي السفاح: بأي شيء بلغ حسنكم ما بلغ؟ فقلت: جمع القرآن وهو ابن اثنتين عشرة سنة، ثم لم يخرج من سورة إلى غيرها حتى يعرف تأويلها وفيما أنزلت، ولم يقلب درهما من تجارة ولا ولي سلطانا ولا أمر بشيء حتى فعله ولا نهى عن شيء، حتى ودعه، توفي سنة عشر ومائة. "انظر شذرات الذهب ص136 جـ1".
5 هو عبادة بن الصامت بن قيس بن أصرم من النقباء وشهد بدرا وما بعدها ووجهه عمر إلى الشام قاضيا ومعلما، أقام بحمص ثم انتقل إلى فلسطين ومات فيها، وقيل بالرملة ودفن ببيت المقدس توفي سنة خمس وثلاثين. "انظر شذرات الذهب ص40 جـ1" وانظر جمهرة أنساب بالعرب ص354 جـ1".

ص -26- روى عنه الحسن ويونس بن جبير وأبو مجاز لاحق بن حميد، وكان كبير القدر صاحب ورع وعلم، أحسبه مات سنة نيف وسبعين1.
6- الأسود بن يزيد النخعي:
أبو عمرو أخذ القراءة عرضا عن ابن مسعود -رضي الله عنه، وحدث عن أبي بكر وعمر وعثمان وعلي ومعاذ، وبلال، وعائشة -رضي الله عنهم- وجماعة.
قرأ عليه يحيى بن وثاب وإبراهيم النخعي، وأبو إسحاق السبيعي، وكان أسن من علقمة بسنوات.
قال منصور عن إبراهيم: كان الأسود يختم القرآن في كل ست، وفي رمضان في كل ليلتين، وكان علقمة يختم في خمس.
وروى يزيد بن عطاء عن علقمة ابن مرثد، قال: كان الأسود بن يزيد يصوم حتى يخضر جسده، ولقد حج ثمانين من حجة وعمرة، قلت: كان الأسود بن يزيد رأسا في العلم والعمل، وكان من كبار أصحاب ابن مسعود روى عنه إبراهيم النخعي وابنه عبد الرحمن بن الأسود وأخوه عبد الرحمن وعمارة بن عمير، وأبو إسحاق.
قال المدائني: توفي سنة خمس وسبعين، وقال غيره قبل ذلك2.
7- علقمة بن قيس بن عبد الله بن مالك أبو شبل النخعي3، الفقيه عم الأسود بن يزيد، وخال إبراهيم النخعي.
ولد في حياة النبي -صلى الله عليه وسلم، وقرأ القرآن على ابن مسعود، وسمع من عمر وعلي وأبي الدرداء، وعائشة -رضي الله عنهم- وطائفة.
قرأ عليه يحيى بن وثاب وعبيد بن نضيلة وأبو إسحاق وغيرهم، وتفقه به إبراهيم والشعبي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر، طبقات ابن الجزري "2/ 305".
2 انظر، تذكرة الحفاظ "1/ 50", تهذيب التهذيب "1/ 342", خلاصة تذهيب الكمال "32", شذرات الذهب "1/ 82", طبقات ابن سعد "6/ 46", طبقات الشيرازي "79", طبقات القراء لابن الجزري "1/ 171", العبر "1/ 86".
3 النخعي: بفتح النون والخاء: منسوب إلى النخع جد قبيلة.

ص -27- وروى عنه إبراهيم بن سويد وأبو الضحى والقاسم بن مخيمرة وآخرون، وكان أشبه الناس بابن مسعود سمتا وهديا وعلما، وكان أعرج من أحسن الناس صوتا بالقرآن.
قال عبد الرحمن بن يزيد النخعي: قال ابن مسعود: ما أعلم شيئا أو ما أقرأ إلا وعلقمة يعلمه.
وقال قابوس بن أبي ظبيان: قلت لأبي: لأي شيء كنت تأتي علقمة وتدع الصحابة؟ قال: أدركت ناسا من الصحابة وهم يسألونه ويستفتونه، وقال إبراهيم النخعي: قرأ علقمة على عبد الله، فكأنه عجل فقال: فداك أبي وأمي رتل فإنه زين القرآن.
وقال علقمة: قرأت القرآن في سنتين، وقال إبراهيم: كان علقمة يقرأ القرآن في خمس، وقد قام بالقرآن في ليلة عند البيت، توفي علقمة سنة اثنتين وستين1.
8- أبو عبد الرحمن السلمي مقرئ الكوفة، عبد الله بن حبيب بن ربيعة، ولأبيه صحبة.
وولد هو في حياة النبي -صلى الله عليه وسلم، وقرأ القرآن وجوده وبرع في حفظه، وعرض على عثمان وعلي وابن مسعود -رضي الله عنهم- وغيرهم وحدث عن عمر وعثمان -رضي الله عنهما.
قال أبو عمرو الداني: أخذ القراءة عرضا عن عثمان وعلي وابن مسعود وزيد بن ثابت وأبي بن كعب -رضي الله عنهم.
وأخذ عنه القراءة عرضا عاصم بن أبي النجود ويحيى بن وثاب وعطاء بن السائب وعبد الله بن عيسى بن أبي ليلى ومحمد بن أيوب أبو عون الثقفي والشعبي وإسماعيل بن أبي خالد وعرض عليه الحسن والحسين -رضي الله عنهما.
قال حسين بن علي الجعفي عن محمد بن أبان عن علقمة بن مرثد: أن أبا عبد الرحمن السلمي تعلم القرآن من عثمان بن عفان، وعرض على علي -رضي الله عنهما.
وقال أبو إسحاق السبيعي: إن أبا عبد الرحمن كان يقرئ الناس في المسجد الأعظم أربعين سنة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ سير أعلام النبلاء "4/ 53" تهذيب التهذيب "7/ 276" النجوم الزاهرة "1/ 157". تذكرة الحفاظ "1/ 157".

ص -28- وقال شعبة1: عن علقمة بن مرثد عن سعد بن عبيدة إن أبا عبد الرحمن أقرأ في خلافة عثمان -رضي الله عنه، إلى أن توفي في إمرة الحجاج.
وقال زهير عن أبي إسحاق عن أبي عبد الرحمن قال: والدي علمني القرآن فإن أبي كان من أصحاب رسول الله -صلى الله عليه وسلم، قد شهد معه.
وقال حجاج بن محمد قال شعبة: لم يسمع أبو عبد الرحمن السلمي من عثمان لم يتابع شعبة على هذا.
وروى أبان بن يزيد عن عاصم عن أبي عبد الرحمن قال: أخذت القراءة عن علي ومنصور بن المعتمر عن تميم بن سلمة، أن أبا عبد الرحمن كان إمام المسجد، وكان يحمل في الطين في اليوم المطير.
وقال عطاء بن السائب فيما حدث به حماد بن زيد وغيره: إن أبا عبد الرحمن السلمي قال: إنا أخذنا، القرآن عن قوم أخبرونا أنهم كانوا إذا تعلموا عشر آيات لم يجاوزوهن إلى العشر الأخر، حتى يعلموا ما فيهن، فكنا نتعلم القرآن والعمل به، وإنه سيرث القرآن بعدنا قوم يشربونه شرب الماء لا يجاوز تراقيهم، بل لا يجاوز ههنا ووضع يده على حلقه.
وروى عبد الحميد بن أبي جعفر الفراء عن أبيه عن أبي عبد الرحمن أنه جاء وفي الدار جلال2 وجزر3 وقالوا: بعث بها عمرو بن حريث لأنك علمت ابنه القرآن قال: رد إنا لا نأخذ على كتاب الله أجرا.
وقال عاصم بن بهدلة: كنا نأتي أبا عبد الرحمن ونحن أغيلمة يفاع، فيقول: لا تجالسوا القصاص، غير أبي الأحوص.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو بسطام شعبة بن الحجاج بن الورد العتكي الأزدي مولاهم الواسطي شيخ البصرة وأمير المؤمنين في الحديث. روى عن معاوية بن قرة، وعمرة بن عمرة وخلق من التابعين وقال الشافعي: لولا شعبة ما عرف الحديث من وكان موصوفا بالعلم والزهد والقناعة والرحمة والخير، وكان رأسا في العربية والشعر، قال أبو عبد الرحمن النسائي: أمناء الله على علم رسول الله -صلى الله عليه وسلم- ثلاثة: شعبة بن الحجاج ويحيى بن سعيد القطان ومالك بن أنس، توفي سنة ستين ومائة لثلاث بقين من جمادى الآخرة. "انظر شذرات الذهب ص247 جـ1".
2 الجلال الدواب "والجل" واحد "جلال" وجمع الجلال أجلة. "انظر مختار الصحاح ص107 مادة ج ل ل".
3 الجزر بضمتين من الإبل يطلق على الذكر والأنثى وهي تؤنث ومفردها الجزور. "انزر مختار الصحاح ص102 مادة ج ز ر".

ص -29- وروى سعد بن عبيدة عن أبي عبد الرحمن عن عثمان -رضي الله عنه، أن النبي -صلى الله عليه وسلم- قال: "خيركم من علم القرآن أو تعلمه"1.
قال أبو عبد الرحمن: فذلك الذي أقعدني هذا المقعد، وقال إسماعيل بن أبي خالد: كان أبو عبد الرحمن السلمي يعلمنا القرآن خمس آيات خمس آيات.
وقال أبو حصين: كنا نذهب بأبي عبد الرحمن من مجلسه وكان أعمى. وقال عطاء بن السائب: كنت أقرأ على أبي عبد الرحمن وهو يمشي.
وروى أبو بكر بن عياش عن عاصم أن أبا عبد الرحمن قرأ على علي -رضي الله عنه، وعن عاصم عن أبي عبد الرحمن قال: خرج علينا علي -رضي الله عنه- وأنا أقرأ.
وقال أبو جناب الكلبي: حدثني أبو عون الثقفي، قال: كنت أقرأ على أبي عبد الرحمن السلمي، وكان الحسن بن علي -رضي الله عنهما- يقرأ عليه.
وقال عبد الواحد بن أبي هاشم: حدثنا محمد بن عبيد الله المقرئ، حدثنا عبيد الله بن عبد الرحمن، حدثنا أبي حدثنا حفص بن عمر عن عاصم بن بهدلة وعطاء بن السائب، ومحمد بن أبي أيوب الثقفي، وعبد الله بن عيسى بن أبي ليلى، أنهم قرءوا على أبي عبد الرحمن، وذكروا أنه أخبرهم أنه قرأ على عثمان -رضي الله عنه- عامة القرآن، وكان يسأله عن القرآن وكان ولي الأمر فشق عليه وكان يسأله عن القرآن فيقول: إنك تشغلني عن أمر الناس فعليك بزيد بن ثابت فإنه يجلس للناس ويتفرغ لهم ولست أخالفه في شيء من القرآن.
قال: وكنت ألقى عليا -رضي الله عنه- فأسأله فيخبرني، ويقول: عليك بزيد بن ثابت، فأقبلت على زيد فقرأت عليه القرآن ثلاث عشرة سنة.
وعن عطاء بن السائب عن أبي عبد الرحمن قال: حدثني الذين كانوا يقرءوننا عثمان وابن مسعود وأبي بن كعب -رضي الله عنهم- أن رسول الله -صلى الله عليه وسلم- كان يقرئهم العشر فلا يجاوزنها إلى عشر أخرى، حتى يتعلموا ما فيها من العمل فتعلمنا القرآن والعمل جميعا.
وقال أحمد بن أبي خيثمة: ثنا يحيى بن السري ثنا وكيع عن عطاء بن السائب، قال: كان رجل يقرأ على أبي عبد الرحمن فأهدى له قوسا فردها، وقال: ألا كان هذا قبل القراءة.
وقال عطاء بن السائب: دخلنا على أبي عبد الرحمن نعوده، فذهب بعضهم يرجيه، فقال: أنا أرجو ربي وقد صمت له ثمانين رمضانا، قلت: وقول حجاج عن شعبة، إن أبا عبد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه.

ص -30- الرحمن لم يسمع من عثمان بن عفان -رضي الله عنه- ليس بشيء، فإنه ثبت لقيه لعثمان، وكان ثقة كبير القدر وحديثه مخرج في الكتب الستة توفي في سنة أربع وسبعين.
وقيل: سنة ثلاث وسبعين.
وقيل: في إمرة بشر على العراق.
وقيل: في أوائل ولاية الحجاج والله أعلم.
وقد روى عنه إبراهيم النخعي وسعيد بن جبير وعلقمة بن مرثد، وعطاء بن السائب وإسماعيل السدي وغيرهم، وأما قول ابن قانع هكذا بالأصل ولعله نافع مات سنة خمس ومائة فغلط فاحش1.
9- عبد الله بن عياش بن ربيعة المخزومي المكي ثم المدني القارئ أبو الحارث.
ولد بالحبشة فقيل إنه رأى النبي -صلى الله عليه وسلم، قرأ القرآن على أبي بن كعب وسمع من عمر وابن عباس وأبيه عياش وغيرهم -رضي الله عنهم، قرأ عليه مولاه أبو جعفر القارئ2 ويزيد بن رومان3 وشيبة4 ومسلم بن جندب5 وغيرهم.
وحدث عنه ابن الحارث، ونافع مولى ابن عمر، وسليمان بن يسار وجماعة، وكان أقرأ أهل المدينة في زمانه.
قال خليفة في الطبقات: إنه استشهد بسجستان مع عبيد الله بن أبي بكرة سنة ثمان وسبعين. وقال في تاريخه: إن الذي قتل بسجستان عبد الله بن عياش بن ربيعة بن الحارث الهاشمي.
وقيل: إن ابن عياش المخزومي مات بعد سنة سبعين6 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تاريخ بغداد "12/ 296" تذكرة الحفاظ "1/ 48". تهذيب التهذيب "7/ 276" خلاصة تذهيب الكمال "239". شذرات الذهب "1/ 516" العدد "1/ 66". طبقات القراء لابن الجزري "1/ 70". طبقات ابن سعد "6/ 57"، طبقات الشيرازي "79" مرآة الجنان "1/ 137". النجوم الزاهرة "15/ 157".
2 انظر ترجمته ضمن رجال الطبقة الثالثة.
3 انظر ترجمته ضمن رجال الطبقة الثالثة.
4 انظر ترجمته ضمن رجال الطبقة الثالثة.
5 انظر ترجمته ضمن رجال الطبقة الثالثة.
6 انظر تذكرة الحفاظ "1/ 58" تهذيب التذهيب "5/ 183". خلاصة تذهيب الكمال "2164". طبقات ابن سعد "6/ 119". طبقات ابن الجزري "1/ 413". نكت الهميان "178".

ص -31- 10- أبو رجاء العطاردي عمران بن تيم البصري:
أخذ القراءة عرضا عن ابن عباس -رضي الله عنهما- وتلقن القرآن من أبي موسى، ولقي أبا بكر -رضي الله عنهما.
قرأ عليه القرآن أبو الأشهب العطاردي.
قال ابن معين: مات سنة خمس ومائة، وله مائة وسبع وعشرون سنة.
قال أبو الأشهب: كان أبو رجاء يختم القرآن في كل عشر ليال.
وعن أبي رجاء قال: كان أبو موسى يعلمنا القرآن خمس آيات خمس آيات1.
11- أبو الأسود الدؤلي قاضي البصرة واسمه على الأصح: ظالم بن عمرو.
قرأ على علي -رضي الله عنه، وكان من وجوه شيعبة، وروى عن عمر، وأبي بن كعب، وابن مسعود، وأبي ذر -رضي الله عنهم- والكبار وهو أول من وضع مسائل في النحو بإشارة علي -رضي الله عنه، فلما عرضها على علي قال: ما أحسن هذا النحو، الذي نحوت، فمن ثم سمي النحو نحوا، أخذ عنه ولده أبو حرب بن أبي الأسود ويحيى بن يعمر وعبد الله بن بريدة وجماعة.
وقد أسلم في حياة النبي -صلى الله عليه وسلم- ولم يره، وثقه أحمد العجلي وغيره، توفي سنة تسع وستين في طاعون الجارف بالبصرة.
قال المدائني: حدثني من أدرك الجارف قال: كان ثلاثة أيام فمات فيها في كل يوم نحو من سبعين ألفا.
وقال أبو اليقظان وغيره: مات لأنس بن مالك -رضي الله عنه- في طاعون الجارف سبعون ولدا يعني من أولاده وأولاد أولاده2.
12- أبو العالية الرياحي رفيع بن مهران البصري مولى امرأة من بني رياح بن يربوع، أسلم في خلافة أبي بكر -رضي الله عنه، ودخل عليه وصلى خلف عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تذكرة الحفاظ "1/ 66" سير أعلام النبلاء "4/ 253". العبر "1/ 129". تهذيب التهذيب "8/ 140". الإصابة "4/ 74". خلاصة تذهيب الكمال "296". شذرات الذهب "1/ 130". الإصابة "4/ 74".
2 انظر/ شذرات الذهب "1/ 76". العبر "1/ 77". النجوم الذاهرة "1/ 184". خلاصة تذهيب الكمال "443".

ص -32- وقرأ القرآن على أبي، وروى عن عمر وعلي وأبي ذر وابن مسعود وأبي موسى وطائفة -رضي الله عنهم.
قال أبو عمرو الداني: أخذ القراءة عرضا عن أبي وزيد بن ثابت وابن عباس، ويقال قرأ على عمر -رضي الله عنهم، قرأ عليه شعيب بن الحبحاب والربيع بن أنس والأعمش1، ويقال قرأ عليه أبو عمرو وروى عنه خالد الحذاء وعاصم الأحول وخلق.
وقد روى معتمر وغيره عن هشام عن حفصة بنت سيرين، قالت: قال لي أبو العالية قرأت على عمر بن الخطاب -رضي الله عنه- القرآن ثلاث مرات، وهذا حديث صحيح غريب رواه جماعة عن هشام بن حسان.
وروى محمد بن عبد الله الأنصاري عن أبي خلدة أن أبا العالية قال: قرأت على عمر بن الخطاب -رضي الله عنه- القرآن ثلاث مرات، نقله ابن المنادي، وقال أبو العالية: كنت آتي ابن عباس وهو أمير البصرة فيجلسني على السرير.
وقال مغيرة: كان أشبه أهل البصرة علما بإبراهيم النخعي أبو العالية، قلت: كان أبو العالية إماما في القرآن والتفسير والعلم والعمل، مات سنة تسعين وقيل سنة ثلاث وتسعين، فهؤلاء الذين دارت عليهم أسانيد القراءات المشهورة ورواياتهم والله أعلم2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو محمد سليمان بن عمران الأسدي الكاهلي مولاهم الأعمش، ورى عن ابن أبي أوفى وأبي وائل والكبار، وكان محدث الكوفة وعالمها, قال ابن المديني: للأعمش نحو ألف وثلاثمائة حديث، وقال ابن عيينة: كان أقرأهم لكتاب الله وأعلمهم بالفرائض وأحفظهم للحديث، وقال يحيى القطان: هو علامة الإسلام، قال وكيع: بقي الأعمش قريبا من سبعين سنة لم تفته التكبيرة الأولى. توفى في ربيع الأول سنة ثمان وأربعين ومائة للهجرة "انظر شذرات الذهب في أخبار من ذهب من 220 جـ1".
2 انظر/ تذكرة الحفاظ "1/ 61". تهذيب التهذيب "3/ 483". خلاصة تذهيب الكمال "101". شذرات الذهب "1/ 102". طبقات ابن سعد "7/ 81". طبقات الشيرازي "88". طبقات القراء لابن الجزري "1/ 284". طبقات المفسرين "1/ 172" العبر "1/ 180". اللباب "1/ 483".


معرفة القراء - الطبقة الثالثة: وهم من التابعين

ص -33- معرفة القراء - الطبقة الثالثة: وهم من التابعين
1- يحيى بن وثاب الأسدي الكوفي القارئ العابد أحد الأعلام، مولى بني أسد
روى عن ابن عباس وابن عمر -رضي الله عنهم- وعن مسروق وعبيدة السلماني وزر، وأبي عبد الرحمن السلمي وأبي عمرو الشيباني وعلقمة والأسود، وقرأ على بعضهم.
قال أبو عمرو الداني: أخذ القراءة عرضا عن علقمة والأسود ومسروق والشيباني وأبي عبد الرحمن، قلت: الثابت هكذا بالأصل ولعله الثابت أنه قرأ القرآن كله على عبيد بن نضيلة صاحب علقمة كل يوم آية.
قال أبو بكر بن عياش عن عاصم، قال: تعلم يحيى بن وثاب من عبيد بن نضيلة آية آية، وكان والله قارئا.
قلت: قرأ عليه الأعمش وطلحة بن مصرف وأبو حصين الأسدي وحمران بن أعين، وحدث عنه عاصم بن أبي النجود وأبو العميس عتبة المسعودي، وأبو حصين عثمان بن عاصم وآخرون.
قال محمد بن جرير الطبري: يحيى بن وثاب مولى بني كاهل من بني أسد بن خزيمة، كان مقرئ الكوفة في زمانه.
وقال أحمد بن عبد الله العجلي:1 تابعي ثقة الكوفة، وكان يؤم قومه، فأمر الحجاج أن لا يؤم بالكوفة إلا عربي.
فقال ليحيى قومه: اعتزل. فقال الحجاج: من هذا؟ قالوا: يحيى بن وثاب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 العجلي هو: هارون بن سعد العجلي ويقال: الجعفي الكوفي الأعور روى عنه أبو حازم الأشجعي وأبو إسحاق السبيعي وأبو الضحى والأعمش وغيرهم، وعنه شجت والثورى وشريل وقيس بن الربيع والحسن بن حسين وعبد الرحيم بن هارون الغساني، وآخرون. قال أحمد: روى عنه الناس وهو صالح. وكان عثمان الدارمي عن ابن معين ليس به بأس. وكان ابن أبي حاتم: سألت أبي عنه فقال: لا بأس به. وذكره ابن حيان في الثقات. "التبصير ص75. وتهذيب التهذيب 11/ 6".

ص -34- قال: ما له؟ قالوا: أمرت أن لا يؤم إلا عربي فنحاه قومه، فقال: ليس عن مثل هذا نهيت, وقال: فصلى بهم يوما. ثم قال: اطلبوا إماما غيري، إنما أردت أن لا تستذلوني، فإذا صار الأمر إلي فأنا لا أؤمكم.
وقال الأعمش: كان يحيى بن وثاب إذا قضى الصلاة مكث ما شاء الله تعرف فيه كآبة الصلاة، وقال عبيد الله بن موسى: كان الأعمش يقول: يحيى بن وثاب أقرأ من بال على تراب.
وقال شعيب الصريفيني: ثنا يحيى بن آدم سمعت حسن بن صالح يقول: قرأ يحيى على علقمة وقرأ علقمة على ابن مسعود، فأي قراءة أفضل من هذه.
وروي عن زائدة قلت للأعمش: على من قرأ يحيى؟ قال: على علقمة والأسود ومسروق.
وقال يحيى بن معين: ثنا ابن أبي زائدة قال: قال الأعمش: كان يحيى بن وثاب لا يقرأ بسم الله الرحمن الرحيم لا في عرض ولا في غيره، وقال يحيى بن عيسى الرملي عن الأعمش، قال: كان يحيى بن وثاب من أحسن الناس قراءة، وربما اشتهيت تقبيل رأسه لحسن قراءته وكان إذا قرأ لم يحس في المسجد حركة كأن ليس في المسجد أحد.
قلت: كان يحيى بن وثاب ثقة إماما كبير القدر، قال الأعمش: كنت إذا "رأيته قلت: هذا قد وقف للحساب يقول: أي رب أذنبت كذا أذنبت"1.
قال أبو محمد بن قتيبة: توفي سنة ثلاث ومائة.
أحمد بن عبد العزيز2:
أبو جعفر بن القاص البغدادي القطفتي3 الزاهد المقرئ، قرأ الروايات على ابن بدران الحلواني، وأبي الخير المبارك بن الغسال، وسمع أبا القاسم بن بيان.
أقرأ الناس وحدث عنه أبو القاسم بن صصري وجماعة، توفي سنة ثلاث وسبعين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تذكرة الحفاظ "1/ 106". تهذيب التهذيب "11/ 294". شذرات الذهب "11/ 125". طبقات ابن الجزري "2/ 380".
2 ما بين المعكوفتين تراجم لا علاقة لها بطبقة التابعين أثبتناها كما هي في الأصل "أ" فتنبه.
3 نسبة إلى قطف بضمتين قرية دون ثنية العقاب في طرف البرية من ناحية حمص.

ص -35- وقد قرأ أيضا عليه أبو بكر محمد بن علي بن سلامة الأيدي, وقرأ عليه بالسبع عبد العزيز بن دلف1.
القاسم بن عبد الرحمن بن دحمان، أبو محمد الأنصاري المالقي.
أخذ عن منصور بن الخير وجماعة وبرع في العربية والقراءات وعللها، وتصدر مدة للأقراء أخذ عنه السهيلي وابن خروف، توفي في سنة خمس وسبعين وقد نيف على ثمانين سنة2.
يوسف بن إبراهيم بن عثمان الإمام أبو الحجاج العبدري الغرناطي المقرئ الحافظ، المعروف بالغزي ذكره الأبار.
فقال: أخذ القراءات عن عبد الرحيم بن الفرس الغرناطي، وأبي الحسن شريح ويحيى بن الخلوف وأبي الحسن بن الباذش.
وسمع منهم ومن أبي الحسن بن مفيث وأبي بكر بن العربي وأبي مروان الباجي، وخلق، وأجاز له أبو علي الصدفي وأبو بكر الطرطوشي، وأحكم العربية على أبي بكر بن مسعود النحوي.
قال: وكان حافظا محدثا فقيها مقرئا، راوية ضابطا مفسرا أديبا.
نزل في الفتنة نفوسة وولي خطابتها وأقرأ بها, أكثر عنه أبو عبد الله التجيبي، وقال: لم أر أفضل ولا أزهد منه ولا أحفظ لحديث وتفسير منه، روى عنه أبو عمر بن عياد وأبو سليمان بن حوط الله وأبو العباس بن عميرة، مات في شوال سنة تسع وسبعين وخمسمائة3.
محمد بن خالد بن بختيار أبو بكر الأزجي الرزاز المقرئ الضرير النحوي.
أبو بكر الأزجي4 الرزاز المقري الضرير النحوي، قرأ بالروايات على أبي عبد الله بن البارع، وأبي محمد سبط الخياط، ودعوان بن علي، وأقرأ الناس مدة وكان عارفا بوجوه القراءات، تخرج به جماعة في العربية، توفي في سنة ثمانين وخمسمائة5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات ابن الجزري "1/ 70".
2 انظر/ طبقات ابن الجزري "2/ 19".
3 انظر/ طبقات ابن الجزري "2/ 136".
4 نسبة إلى محلة ببغداد تسمى باب الأزج انظر/ القاموس المحيط "1/ 176".
5 انظر/ طبقات القراء لابن الجزري "2/ 136".

ص -36- عساكر بن علي بن إسماعيل أبو الجيوش المصري المقرئ النحوي الشافعي المعدل ولد سنة تسعين وأربعمائة.
 وقرأ القراءات على أبي الخير أحمد بن محمد شمول وعلي بن عبد الرحمن الحضرمي، ونفطويه، وإبراهيم بن أغلب النحوي، والشريف الخطيب، وتفقه على قاضي القضاة مجلى بن جميع.
وقرأ العربية وتصدر للإقراء بدار العلم، وبالجامع الظافري وانتفع به الناس، وكان ذا صلاح ودين، أخذ عنه علم الدين السخاوي وغيره، والحسن بن سيف المصري، والعفيف بن الرياح، ومات في المحرم سنة إحدى وثمانين وخمسمائة1.
الحسن بن علي بن عبيدة أبو محمد الكرخي2 المقرئ النحوي.
قرأ بالروايات على سبط الخياط وأبي منصور بن خيرون، وأبي البركات عمر بن إبراهيم الكوفي، وسمع من قاضي المرستان، وأخذ العربية عن أبي السعادات بن الشجرى، والفرائض والحساب وأقرأ الناس مدة.
وكان رأسا في القراءات, توفي في شوال سنة اثنتين وثمانين وخمسمائة، ومن شعره:

وما شنآن الشيب من أجل لونه ولكنه حاد إلى الموت مسرع

إذا ما بدت منه الطليعة آذنت بأن المنايا بعدها تتطلع3, 4

2- الحسن بن أبي الحسن البصري أبو سعيد، سيد أهل زمانه علما وعملا.
قرأ القرآن على حطان القرشي عن أبي موسى، روى القراءة عنه يونس بن عبيد، وأبو عمرو بن العلاء وسلام الطويل فيحاقيل، وغيرهم ومناقبه وأخباره يطول شرحها, توفي سنة عشر ومائة5.
3- عيسى بن عبد الرحمن بن أبي ليلى الأنصاري الكوفي، قرأ القرآن على أبيه.
قرأ عليه أخوه محمد بن عبد الرحمن القاضي، وأبوهما ممن قرأ على علي -رضي الله عنه، وعيسى وثقه ابن معين وله رواية قليلة في السنن6.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ سير أعلام النبلاء "2/ 130". طبقات القراء لابن الجزري "1/ 512".
2 نسبة إلى محلة ببغداد وتسمى الكرخ. انظر/ القاموس المحيط "1/ 226".
3 انظر/ ترجمته في طبقات القراء لابن الجزري "1/ 24".
4 إلى هنا نهاية التراجم التي لا علاقة لها بطبقة التابعين. طالب العلم/ محمد فارس.
5 انظر/ سير أعلام النبلاء "4/ 563".
6 انظر تهذيب التهذيب "8/ 219".

ص -37- 4- مجاهد بن جبر الإمام أبو الحجاج مولى السائب بن أبي السائب المخزومي المكي المقرئ المفسر أحد الأعلام.
قرأ على ابن عباس، وروى عن عائشة وأبي هريرة، وسعد وعبد الله بن عمرو، وجماعة من الصحابة -رضي الله عنهم- قرأ عليه ابن كثير، وأبو عمرو وابن محيصن وغيرهم، وحدث عنه قتادة، والحكم، وعمرو بن دينار، وأيوب ومنصور والأعمش وابن عون وخلق، وجاء عنه أنه قرأ القرآن على ابن عباس ثلاثين مرة، والذي صح عنه أنه قال: عرضت القرآن على ابن عباس ثلاث عرضات أقفه عند كل آية أسأله فيم نزلت؟ وكيف كانت؟. وقال شباب العصفري عن معاذ المعلم سمع أبا مدثر سمعت مجاهدا يقول: ختمت القرآن على ابن عباس تسعا وعشرين مرة. قال قتادة: أعلم من بقي في التفسير مجاهد. وقال سلمة بن كهيل: كان مجاهد ممن يريد بعلمه الله وعن مجاهد قال: ربما أخذ لي ابن عمر بالدكاب.
وقال الأعمش: كنت إذا رأيت مجاهدا ازدريته متبذلا كأنه خذ بندج قد ضل حماره.
قلت: توفي سنة ثلاث ومائة وقد نيف على الثمانين1.
5- يحيى بن يعمر العدواني أبو سليمان البصري، أخذ القراءة عرضا عن أبي الأسود الدؤلي وسمع ابن عباس، وابن عمر، وعائشة وأبا هريرة وروى أيضا عن أبي ذر، وعمار بن ياسر -رضي الله عنهم.
قرأ عليه أبو عمرو بن العلاء وعبد الله بن أبي إسحاق الخضرمي وحدث عنه قتادة، ويحيى بن عقيل، وعطاء الخراساني وسليمان التيمي وإسحاق بن سويد وولي قضاء خراسان لقتيبة بن مسلم.
وهو أول من نقط المصحف، وكان فصيحا مفوها عالما، أخذ العربية عن أبي الأسود، ثم إن قتيبة عزله لما بلغه عنه شرب المنصف.
قال عمر: أنا القطان عن قتادة عن نصر بن عاصم عن عبد الله بن فطيمة، عن يحيى بن يعمر قال: قال عثمان -رضي الله عنه- في القرآن لحن ستقيمه العرب بألسنتها.
قال خليفة: توفي يحيى بن يعمر قبل سنة تسعين2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "8/ 219".
2 انظر/ طبقات ابن سعد "7/ 368". سير أعلام النبلاء "4/ 441".

ص -38- 6- سعيد بن جبير بن هشام الإمام العالم أبو عبد الله الأسدي الوالي مولاهم الكوفي.
قرأ على ابن عباس قرأ عليه أبو عمرو والمنهال بن عمرو وقد حدث عن ابن عباس وعدي بن حاتم وابن عمر وعبد الله بن معقل وأبي هريرة -رضي الله عنهم- وغيرهم, روى عنه الحكم وأيوب وجعفر بن أبي المغيرة ومحمد بن سوقة والأعمش وخلق كثير, فعن أشعث بن إسحاق قال: كان يقال لسعيد بن جبير جهبذ1 العلماء وعن ابن عباس -رضي الله عنه- قال: يا أهل الكوفة، تسألوني وفيكم سعيد بن جبير! خرج سعيد مع ابن الأشعث على الحجاج ثم اختفى وتنقل في النواحي ثم أتى به الحجاج فقتله، لكونه قوى نفسه ولم يعتذر إليه، وكان سعيد من سادة التابعين علما وفضلا وصدقا وعبادة.
ثبت عنه أنه قال لابنه: ما يبكيك ما بقاء أبيك بعد سبع وخمسين سنة. قال الفضل بن سويد الضبي: دعاه الحجاج وأنا شاهد فأقبل يعاتبه معاتبة الرجل ولده، فانفلتت من سعيد كلمة، فقال: إن ابن الأشعث عزم علي، قال ربيعة الرأي: كان سعيد بن جبير من العلماء العباد.
قلت: استشهد بواسط2 في شعبان، سنة خمس وتسعين، وروى عمرو بن ميمون بن مهران عن أبيه قال: مات سعيد بن جبير وما على وجه الأرض أحد إلا وهو محتاج إلى علمه3.
وقال إسماعيل بن عبد الملك: كان سعيد بن جبير يؤمنا في رمضان، فيقرأ ليلة بقراءة ابن مسعود وليلة بقراءة زيد، وعن هلال بن يساف، دخل سعيد بن جبير الكعبة فقرأ القرآن في ركعة، وقيل إنه كان يختم في كل ليلتين4.
7- حمران بن أعين مولى بني شيبان، كوفي مقرئ كبير.
قال أبو عمرو الداني: أخذ القراءة عرضا وسماعا عن عبيد بن نضيلة، وأبي حرب بن أبي الأسود ويحيى بن وثاب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الجهبذ بالكسر النقاد الخبير. "الظن القاموس المحيط ص349ج".
2 واسط بلد سمي بالقصر الذي بناه الحجاج بين الكوفة والبصرة مذكر مصروف. "انظر مختار الصحاح ص720 مادة و س ط".
3 وفي طبقات ابن سعد ج1 ص257. قال كان ابن عباس بعد ما عمي إذا أتاه أهل الكوفة يسألونه قال: تسألوني وفيكم ابن أم دهماء. قال يعقوب: يعني سعيد بن جبير.
4 انظر/ طبقات القراء لابن الجزري "1/ 305". تذكرة الحفاظ "1/ 76". تهذيب التهذيب "4/ 11". الحليلة "4/ 272". الخلاصة "116". الشذرات "1/ 108". طبقات ابن سعد "6/ 178". طبقات الشيرازي "82". طبقات المفسرين للدواوي "1/ 181". المعارف "445". وفيات الأعيان "1/ 204".

ص -39- عرض عليه حمزة الزيات، وقد سمع من أبي الطفيل عامر بن وائلة وأبي جعفر الباقر، حدث عنه الثوري وإسرائيل، قال الكسائي: قلت لحمزة على من قرأت؟ قال: على ابن أبي ليلى وحمران بن أعين. قلت: فحمران على من قرأ، قال: على عبيد بن نضيلة، رواه ابن مجاهد عن شيخين كلاهما عن هارون عن الكسائي.
وقد خولف فيه، فقال محمد بن الحسن بن عطية: قرأت على أبي وقرأ على حمزة، وقرأ حمزة على حمران، وقرأ حمران على يحيى بن وثاب، عن عبيد بن نضيلة، وقرأ عبيد على ابن مسعود، وقد اختلف في عبيد بن نضيلة المقرئ، والثابت أنه قرأ على علقمة عن ابن مسعود، وكذا اختلف في حمران، فقيل أيضا قرأ على أبي الأسود الدؤلي نفسه، والله أعلم، وقراءة حمزة عليه متيقنة، قال ابن معين: حمران ضعيف.
وقال النسائي: ليس بثقة.
وقال أبو داود: وكان رافضيا، توفي في حدود الثلاثين ومالية1.
8- نصر بن عاصم الليثي ويقال الدؤلي البصري النحوي.
قرأ القرآن على أبي الأسود وسمع من مالك بن الحويرث، وأبي بكرة الثقفي.
قال الداني: روى عنه القراءة عرضا عبد الله بن أبي إسحاق الخضرمي، وأبو عمرو بن العلاء، وسمع منه قتادة، وروى عنه الحروف مالك بن دينار، ويقال إنه أول من نقط المصاحف2 وخمسها3 وعشرها4.
وقال خالد الحذاء: هو أول من وضع العربية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات ابن الجزري "1/ 261".
2 قوله أول من نقط المصاحف المراد به: نقط الإعجام والمراد به النقط الذي يميز الحروف المتماثلة رسما من بعضها مثل: ب، ت، ث، ج، ح، خ. وهكذا: فإن أرجح الأراء في أن الواضع له: نصر بن عاصم، يحيى بن يعمر. وذلك صيانة للقرآن من الخطأ الذي تفشى على ألسنة الكثيرين الداخلين في الإسلام. فخيف على القرآن أن تمتد إليه أخطاء المخطئين في النطق العربي. الأمر الذي حمل أمير المؤمنين عبد الملك بن مروان أن يعمل جاهدا على إزالة هذا العبث فأمر الحجاج بن يوسف وكان واليا على العراق أن يزيل أسباب هذا التحريف عن القرآن. فكلف الحجاج اثنين من علماء المسلمين الذين لهم قدم راسخة من فنون العربية وأسرارها بوضع علامات تميز الحروف من بعضها موضعا النقط المسمى بنقط الإعجام. أما نقط الإعراب فالمخترع له أبو الأسود الدؤلي. وذلك بتكليف من زياد بن أبيه بذلك. طالب العلم/ محمد فارس.
3 وقوله خمسها أي: بوضع لفظ خمس عند انقضاء خمس آيات.
4 وقوله عشرها أي: بوضع لفظ عشر عند انتهاء عشر آيات. وهكذا وبه لفظ خمس وعشر مع تكرار هذا العدد من الآيات من كل سورة من نهاية السورة يؤخذ هذا من قول قتادة وربد أو اقتقطوا ثم خمسوا ثم عشروا "2" طالب العلم/ محمد فارس.

ص -40- وقال أبو داود: كان من الخوارج1، قلت وممن روى عنه الزهري وعمرو بن دينار وحميد بن هلال، وثقه النسائي وغيره، وتوفي قديما قبل سنة مائة2.
9- يزيد بن القعقاع أبو جعفر القارئ أحد العشرة.
مدني مشهور رفيع الذكر، قرأ القرآن، على مولاه عبد الله بن عياش بن أبي ربيعة المخزومي وفاقا.
وقال غير واحد: قرأ أيضا على أبي هريرة وابن عباس -رضي الله عنهم، عن قراءتهم على أبي بن كعب، وصلى بابن عمر وحدث عن أبي هريرة وابن عباس، وهو قليل الحديث، تصدى لإقراء القرآن دهرا. فورد أنه أقرأ الناس من قبل وقعة الحرة3، حتى قيل إنه قرأ على زيد بن ثابت ولم يصح، قرأ عليه نافع بن أبي نعيم، وسليمان بن مسلم بن جماز، وعيسى بن وردان الحذار وعبد الرحمن بن زيد بن أسلم، وحدث عنه مالك الإمام، وعبد العزيز الدراوردي، وعبد العزيز بن أبي حازم، وقد وثقه يحيى بن معين والنسائي.
قال أبو عبيد في كتاب القراءات: كان أبو جعفر يقرئ الناس قبل وقعة الحرة، ثنا بذلك عنه إسماعيل بن جعفر، أخبرنا عمر الطائي أخبرنا زيد الكندي إجازة، أنبئنا أبو الحسن بن توبة، أخبرنا ابن هذارمدد حدثنا عمر الكناني حدثنا ابن مجاهد حدثنا محمد بن الجهم حدثنا سليمان بن داود حدثنا إسماعيل بن جعفر قال: قال لي سليمان بن مسلم: أخبرني أبو جعفر أنه كان يقرئ في مسجد رسول الله -صلى الله عليه وسلم- قبل الحرة، وكانت الحرة سنة ثلاث وستين. وأخبرني أنه كان يملك المصحف على مولاه عبد الله بن عياش بن أبي ربيعة، وكان من أقرأ الناس، قال: وكنت أرى كل ما يقرأ وأخذت عنه قراءته.
وأخبرني أبو جعفر أنه أتي به إلى أم سلمة وهو صغير فمسحت على رأسه ودعت له بالبركة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يقال لهذه الطائفة: الخوارج، والحرورية، والنواصب، والشراة، والحكمية، والمارقة. فأما الخوارج فجمع خارج، وهو الذي خلع طاعة، الإمام الحصر، وأعلن عصيانه، وألب عليه، بعد أن يكون له تأويل، وعلماء الشريعة يسمونهم "بغاة" "مقالات الأشقوي: 1/ 156".
2 انظر/ طبقات ابن الجزري "2/ 336".
3 الحرة: موضع معروف قريب من مدينة الرسول -صلى الله عليه وسلم. وفيه حدثت موقعة عظيمة بين أهل المدينة من أبناء الأنصار والمهاجرين وجيش يزيد بن معاوية بن أبي سفيان ومسلم بن عقبة المزي. وقد قتل فيها خلق كثير من بني هاشم وسائر قريش ومن الأنصار. والإسراف مسلم في القتل سماه كثير من المؤرخين مسرفا "مروج الذهب: 3/ 79".

ص -41- وعن ابن أبي الزناد قال: كان أبو جعفر يقدم في زمانه على عبد الرحمن بن هرمز الأعرج.
وعن سليمان بن عباد سألت أبا جعفر متى علمت القرآن؟ قال: زمن معاوية.
وروى مطرف بن عبد الله عن مالك عن أبي جعفر القارئ قال: رأيت ابن عمر إذا أهوى ليسجد يمسح الحصا لموضع جبهته مسحا خفيفا.
وروى محمد بن إسحاق المسيبي عن أبيه عن نافع قال: كان أبو جعفر يقوم الليل فإذا أصبح جلس يقرئ الناس، فيقع عليه النوم فيقول لهم: خذوا الحصا فضعوه بين أصابعي، ثم ضموها فكانوا يفعلون ذلك وكان النوم يغلبه، فقال: أراني أنام على هذا، فإذا رأيتموني قد نمت فخذوا خصلة من لحيتي فمدوها.
قال: فيمر عبد الله بن عياش مولاه، فيرى ما يفعلون به فيقول أيها الشيخ ذهبت بك الغفلة، فيقول أبو جعفر: إن هذا الشيخ في خلقه شيء دوروا بنا وراء القبر موضعا لا يرانا، رواها ابن مجاهد.
حدثنا عبد الله ابن أبي بكر حدثنا أبي حدثنا محمد بن إسحاق.
قال عبد الله بن وهب: حدثنا ابن زيد بن أسلم. قال: قال رجل لأبي جعفر مولى ابن عياش، وكان في دينه فقيها وفي دنياه أبله: هنيئا لك ما أتاك من القرآن، فقال: ذاك إذا أحللت حلاله وحرمت حرامه وعملت بما فيه.
وروى ابن وهب عن عبد الرحمن بن زيد بن أسلم قال: أكان أبو جعفر يصلي خلف القراء في رمضان يلقنهم يؤمر بذلك.
وكان بعده شيبة جعلوه لذلك، وعن مالك بن أنس قال: كان أبو جعفر القارئ إذا مر سائل بالليل وهو يصلي دعاه فيستتر منه ثم يلقي إليه إزاره.
وعن أحمد بن عبد الرحمن بن وهب عن عمه قال: قال لي مالك: كان أبو جعفر القارئ رجلا صالحا يفتي الناس بالمدينة.
وقال يونس بن حبيب: حدثنا قتيبة بن مهران، حدثنا سليمان بن مسلم بن جماز، سمعت أبا جعفر يحكي لنا قراءة أبي هريرة، في إذا الشمس كورت، يحزنها شبه الرثاء، فأما قراءة أبي جعفر فدارت على أحمد بن زيد الحلواني، عن قالون عن عيسى بن وردان الحذاء، عن أبي جعفر قرأ بها الفضل بن شاذان الداري، وجعفر بن الهيثم عن الحلواني، وأقرأ بها الزبير بن محمد العمري، عن قراءته على قالون بإسناده.
وأقرأها سليمان بن داود الهاشمي عن سليمان بن مسلم بن جماز، عن أبي جعفر،

ص -42- وأقرأها الدوري عن إسماعيل بن جعفر، عن أبي جعفر، أو عن رجل عنه، وأقرأه أبو جعفر طرقا عدة، مذكورة في الكامل.
قال ابن وهب: حدثني ابن زيد بن أسلم عن سليمان بن مسلم قال: رأيت أبا جعفر القارئ على الكعبة فقلت: أبا جعفر قال: نعم، أقرئ إخواني السلام، وخبرهم أن الله تعالى جعلني من الشهداء الأحياء المرزوقين.
وأقرئ أبا حازم السلام وقل له: يقول لك أبو جعفر الكيس الكيس، فإن الله تعالى وملائكته يتراءون مجلسك بالعشيات، قال: وحدثنا سليمان بن مسلم أخبرني أبو جعفر حين كان يمر به نافع، يقول: أترى هذا كان يأتيني وهو غلام، فيقرأ علي ثم كفر بي وهو يضحك.
قال سليمان: وشهدت أبا جعفر حين احتضر، جاء أبو حازم ومشيخة، فأكبوا عليه يصرخون به فلم يجبهم، قال شيبة: وكان ختنه على ابنة أبي جعفر، ألا أريكم منه عجبا، قالوا: بلى، فكشف عن صدره فإذا دوارة بيضاء مثل اللبن فقال أبو حازم وأصحابه: هذا والله نور القرآن.
قال سليمان: فقالت لي أم ولده بعد ما مات: صار ذلك البياض غرة بين عينيه.
وروى محمد بن إسحاق المسيبي، حدثني أبي عن نافع، قال: لما غسل أبو جعفر القارئ نظروا ما بين نحره إلى فؤاده مثل ورقة المصحف، فما شك من حضره أنه نور القرآن، رحمه الله.
قلت: قد اختلفوا في تاريخ وفاته.
فقال محمد بن المثنى العنزي: توفي سنة سبع وعشرين ومائة.
وقال آخر: سنة ثمان وعشرين.
وقال خليفة: سنة اثنتين وثلاثين.
وقيل: سنة إحدى وثلاثين.
وقيل: سنة ثلاث وثلاثين، عن نيف وتسعين سنة1.
10- يزيد بن رومان المدني أبو روح القارئ مولى آل الزبير بن العوام.
قرأ القرآن على عبد الله بن عياش بن أبي ربيعة، وسمع من عروة بن الزبير وصالح بن خوات.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ سير أعلام النبلاء "5/ 287". طبقات ابن الجزري "2/ 382".

ص -43- وقيل: إنه روى عن أبي هريرة، وقرأ على ابن عباس وليس بشيء، وهو ثقة ثبت حديثه في الكتب الستة، وهو أحد شيوخ نافع في القراءة، وثقه ابن معين وغيره.
وكان فقيها قارئا محدثا.
قال ابن سعد: كان عالما ثقة كثير الحديث, قلت: حدث عنه أبو حازم الأعرج، وعبد الله بن عمر ومحمد بن إسحاق، وجرير بن حازم ومالك بن أنس وجماعة.
قال وهب بن جرير: حدثنا أبي قال: رأيت محمد بن سيرين ويزيد بن رومان يعقدان الآي في الصلاة.
وروى مطرف عن مالك عن يزيد بن رومان، أنه قال: كان الناس يقومون في زمان عمر بن الخطاب -رضي الله عنه- بثلاث وعشرين ركعة في رمضان، توفي سنة عشرين ومائة، وقيل سنة تسع وعشرين.
وقيل: سنة ثلاثين ومائة، ولم يذكر أبو عمرو الداني إلا هذا القول1.
11- عبد الرحمن بن هرمز الأعرج أبو داود المدني مولى محمد بن ربيعة.
أخذ القراءة عرضا عن أبي هريرة وابن عباس -رضي الله عنهم، وعبد الله بن عباس بن أبي ربيعة، وأكثر من السنن عن أبي هريرة، قرأ عليه القرآن نافع بن أبي نعيم وغيره.
وقال إبراهيم بن سعد: كان الأعرج يكتب المصاحف، وقال مصعب الزبيري: هو مولى محمد بن ربيعة بن الحارث بن عبد المطلب.
وقال الأصمعي حدثنا نافع حدثنا الأعرج، أنه قرأ {لَتَّخَذْتَ عَلَيْهِ أَجْرًا} [الكهف: 77] قال: لا تأخذها عنه، فإنه لم يكن عالما بالعربية، وروى مالك عن داود بن الحصين2، أنه سمع عبد الرحمن الأعرج يقول: ما أدركت الناس إلا وهم يلعنون الكفرة في رمضان.
وكان القارئ يقرأ سورة البقرة في ثماني ركعات، فإذا قام بهم في اثنتي عشرة ركعة،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات ابن الجزري "2/ 381".
2 هو داود بن الحصين المدني مولى بني أمية، روى عن عكرمة وجماعة، قال في المغني: داود بن الحصين أبو سليمان المدني. عن عكرمة: صدوق يغرب ووثقه غير واحد كابن معين، وقال ابن المديني: ما روى عن عكرمة فمنكر، وقال أبو حاتم الرازي: لولا مالكا روى عنه لنزل حديثه. توفيى سنة خمس وثلاثين ومائة. "انظر شذرات الذهب ص192 جـ1".

ص -44- رأى الناس أنه قد خفف، وقد روى الأعرج أيضا عن أبي سعيد الخدري، وعبد الله بن بحينة -رضي الله عنهما- وجماعة، حدث عنه أبو الزناد، وابن شهاب وصالح بن كيسان، ويحيى بن سعيد الأنصاري، وعبد الله بن لهيعة وطائفة سواهم.
وروى ابن لهيعة عن أبي النضر قال: كان عبد الرحمن بن هرمز الأعرج، أول من وضع العربية، وكان أعلم الناس بأنساب قريش، قلت: كان الأعرج أحد من برز في القرآن والسنة.
وقالوا: هو أول من وضع العربية بالمدينة، أخذ عن أبي الأسود، وله خبرة بأنساب قريش، وافر العلم مع الثقة والأمانة، اتفق أنه خرج إلى الإسكندرية فأدركه أجله بها في سنة سبع عشرة ومائة.
وأرخه مصعب الزبيري وغير واحد1.
12- شيبة بن نصاح بن سرجس بن يعقوب المدني المقرئ الإمام.
مولى أم سلمة -رضي الله عنها، وأحد شيوخ نافع في القراءة، وقاضي المدينة ومقرئها مع أبي جعفر.
أدرك أم المؤمنين عائشة وأم سلمة -رضي الله عنهما، وقرأ القرآن على عبد الله بن عياش بن أبي ربيعة، ووهم من قال إنه قرأ على أبي هريرة وابن عباس -رضي الله عنهما، فإنه لم يدرك ذلك.
وقد مسحت أم سلمة رأس شيبة وهو صغير، وقد حدث عن القاسم بن محمد وخالد بن مغيث وأبي سلمة بن عبد الرحمن، وأبي بكر بن عبد الرحمن بن الحارث وغيرهم، وهو قليل الحديث صدوق بعيد الصيت في القراءة.
قرأ عليه نافع وإسماعيل بن جعفر وسليمان بن جماز، وحدث عنه ابن جريج وابن إسحاق وأبو ذكية يحيى بن محمد بن قيس، وأبو ضمرة أنس بن عياض وآخرون وقيل كنيته أبو ميمونة.
قال الدوري: حدثنا إسماعيل بن جعفر. قال: قرأت على شيبة بن نصاح مولى أم سلمة، فكان إمام أهل المدينة في القراءة, قال إسماعيل: وأخبرني سليمان بن مسلم، أن شيبة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ترجمة من مذاكرة الحفاظ "1/ 96". تهذيب الأسماء "2/ 55". تهذيب التهذيب "7/ 333". حلية الأولياء "2/ 183" خلاصة "67"، الشذرات "1/ 1135". الطبقات الكبرى "5/ 139" طبقات الشيرازي "59" العبر "1/ 132" نكت الهميان 230 ووفيات الأعيان "1/ 418".

ص -45- أخبره أنه أتي به إلى أم سلمة وهو صغير فمسحت رأسه وبركت عليه، قلت: وكذا غلط من قال إن أبا جعفر وشيبة كانا يقرئان في مسجد رسول الله -صلى الله عليه وسلم- قبل الحرة، قاله محمد بن سعدان عن يعقوب بن جعفر بن أبي كثير.
بل قد نقل ذلك عن أبي حعفر وحده، وهو أسن من شيبة بكثير وهو والد ميمونة زوجة شيبة، وقال قالون: كان نافع أكثر اتباعا لشيبة منه لأبي جعفر.
وقال النسائي وغيره: شيبة ثقة.
قلت: خرج له النسائي وحده. "حديثا واحدا"1.
وقال قتيبة الأصبهاني: حدثنا سليمان بن مسلم، رجع شيبة إلى قراءة أبي جعفر، حين مات أبو جعفر.
وقال خليفة بن خياط: توفي شيبة سنة ثلاثين ومائة2.
13- مسلم بن جندب أبو عبد الله المدني القارئ القاص مولى هذيل.
قرأ القرآن على عبد الله بن عياش المخزومي مقرئ المدينة، وحدث عن أبي هريرة وحكيم بن حزام3 وابن عمر، وابن الزبير وأسلم مولى عمر وغيرهم، قرأ عليه نافع الإمام وتأدب عليه عمر بن عبد العزيز.
وحدث عنه ابنه عبد الله بن مسلم، وزيد بن أسلم ومحمد بن عمرو بن حلحلة، ويحيى بن سعيد الأنصاري، وابن أبي ذئب وآخرون، وكان من فصحاء أهل زمانه، وكان يقص بالمدينة.
وروى معمر عن يحيى بن أبي كثير عن مسلم بن جندب، عن ابن عمر -رضي الله عنهما، قال: "المكاتب عبد ما بقي عليه درهمان"، وروى ابن أبي ذئب عن مسلم بن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ثبت في أ "حدثنا واحد".
2 انظر/ طبقات ابن الجزري "1/ 329".
3 هو حكيم بن حزام بن خويلد بن أسد القرشي الأسدي ابن أخي خديجة الشريف الجواد، أعتق في الجاهلية مائة رقبة وحمل على مائة بعير، وفعل مثل ذلك في الإسلام وأهدى مائة بدنة وألف شاة, أعتق بعرفة مائة وصيف في أعناقهم أطواق الفضة منقوش فيها "عتقاء الله من حكيم بن حزام" وباع دار الندوة بمائة ألف وتصدق بها فقيل له: بكت مكرمة قريش فقال: ذهبت المكارم، ولدته أمه من الكعبة وعاش ستين سنة من الجاهلية وستين سنة من الإسلام، وهو من مسلمة الفتح توفي سنة أربع وخمسين للهجرة ودفن في داره بالمدينة "انظر شذرات الذهب من أخبار الذهب ص60 جـ1".

ص -46- جندب، عن الزبير بن العوام -رضي الله عنه، فذكر حديثا وهذا مرسل فلا يغتر به، ولا أحسب رواية مسلم عن حكيم وأبي هريرة إلا منقطعة.
وقال محمد بن الضحاك الحزامي عن مالك بن أنس، قال: جاء رجل إلى سعيد بن المسيب فقال: يا أبا محمد أي الأيام خير؟ قال: سل عن ذلك القاضي مسلم بن جندب، فذهب فسأله فقال: يوم النحر، ثم رجع إلى سعيد فأخبره فقال: سعيد أعرابي يعظم الدماء أعظم هذه الأيام يوم الجمعة، وقال ابن وهب: حدثني نافع قال: سألت مسلم بن جندب عن قوله تعالى: {كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج: 43] قال: إلى غاية، فسألته عن {رِدْءًا يُصَدِّقُنِي} [القصص: 34] قال: الردء الزيادة.
وقال الحلواني عن قالون قال: كان أهل المدينة لا يهمزون، حتى همز ابن جندب فهمزوا: {مُسْتَهْزِئِينَ} و: {يَسْتَهْزِئُ بِهِمْ}.
وقال عباس بن الفضل عن جعفر بن الزبير، قال: كان مسلم بن جندب يقرأ علينا غدوة ثلاثين آية وعشية ثلاثين آية.
قلت: وما علمت في مسلم جرحة، وقد روى له الترمذي.
ومات في خلافة هشام بن عبد الملك، بعد سنة عشر ومائة تقريبا1.
14- عبد الله بن عامر اليحصبي إمام أهل الشام في القراءة، عبد الله بن عامر بن يزيد بن تميم، بن ربيعة، أبو عمران على الأصح.
وقيل: أبو عامر. وقيل أبو نعيم. وقيل: أبو عليم. وقيل: أبو عبيد. وقيل: أبو محمد. وقيل أبو موسى. وقيل: أبو معبد. وقيل: أبو عثمان الدمشقي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات ابن الجزري "2/ 297".

ص -47- ثابت النسب إلى يحصب بن دهمان. أحد حمير، وحمير من قحطان، وبعضهم يتكلم في نسبه، والصحيح أنه صريح النسب1.
قال خالد بن يزيد المري: سمعت عبد الله بن عامر يقول: قبض رسول الله -صلى الله عليه وسلم- ولي سنتان، وانتقلت إلى دمشق، ولي تسع سنين، وعن خالد بن يزيد عن أبي عامر قال: قرأت على أبي معاذ وأبي الدرداء، روى ابن زيد عن أبي عامر، قال: قرأت على معاوية2، وعلى واثلة بن الأسقع3، وفضالة بن عبيد.
وروى القراءة عرضا على ابن فضل.
وعن يحيى بن الحارث الذماري. قال: ولد ابن عامر سنة إحدى وعشرين من الهجرة.
قال أبو عمرو الداني: عبد الله بن عامر القاضي اليحصبي يكنى أبا عمران.
وقيل: أبا نعيم.
أخذ القراءة عرضا عن أبي الدرداء، وعن المغيرة بن أبي شهاب صاحب عثمان، وقيل عرض على عثمان نفسه -رضي الله عنه "وروى عنه القراءة عرضا يحيى الذماري"4، قلت: ولي قضاء دمشق بعد أبي إدريس الخولاني، وحدث عن "معاوية وفضالة بن عبيد والنعمان بن بشير وواثلة بن الأسقع وقرأ أيضا على فضالة بن عبيد"5.
روى عنه محمد بن الوليد الزبيدي، وربيعة بن يزيد، وعبد الرحمن بن يزيد بن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله صريح النسب: أي إن ابن عامر نسبه خالص من الرق ومن ولادة العجم فهو من صميم العرب. وقال الجعبري: ابن عامر نسبه خالص من الرق وولادة العجم قال الشاطبي من فتن الشاطبية. أبو عماهم واليحصبي ابن عامر، صريح وباقيهم أحاط به الولاء. "انظر شرح الشاطبية للشيخ عبد الفتاح القاضي ص17".
2 هو معاوية بن أبي سفيان بن حرب بن أمية بن عبد شمس بن عبد مناف. واسم أبي سفيان صخر بن حرب. أسلم عام الفتح مع أبيه، وكتب لرسول الله وولي الشام لعمر، وبقى بها إلى أن مات بدمشق يوم الخميس منتصف رجب من سنة ستين عن ثمان وسبعين سنة "مشاهير علماء الأمصار رقم326 والعبر: 1/ 64".
3 هو واثلة بن الأسقع، أحد أصحاب الصفة، وكان فارسا شجاعا، شهد غزوة تبوك وأبلى فيها، ومات من سنة 285، ويقال: من سنة 86 عن ثمان وتسعين سنة "العبر: 1/ 99".
4 سقط من أ.
5 سقط من أ.

ص -48- جابر، وعبد الله بن العلاء بن زبر وآخرون له حديث في صحيح مسلم وكان على نظر عمارة جامع دمشق.
قال هشام بن عمار: حدثنا عراك بن خالد، حدثنا يحيى بن الحارث. قال: قرأت على ابن عامر وقرأ على المغيرة بن أبي شهاب، وقرأ المغيرة على عثمان -رضي الله عنه.
قال هشام: وهذا أصح عندنا، وذلك أن الوليد بن مسلم حدثنا عن يحيى بن الحارث، عن ابن عامر أنه قرأ على عثمان -رضي الله عنه، أبو مسهر الغساني عن الوليد، وأيوب بن تميم عن يحيى بن الحارث عن ابن عامر قال: قال لي فضالة بن عبيد: أمسك علي هذا المصحف ولا تردن علي ألفا ولا واوا، فسيأتي أقوام لا يسقط عليهم ألف ولا واو.
قال هشام بن عمار: حدثني الهيثم بن عمران، قال: كان رأس المسجد بدمشق زمن الوليد عبد الله بن عامر، وكان يزعم أنه من حمير، وكان يغمز في نسبه.
وقال يحيى بن الحارث: كان ابن عامر قاضي الجند، وكان رئيس المسجد لا يرى فيه بدعة إلا غيرها وروي أن ابن عامر لم يقرأ على عثمان بل سمع قراءته في الصلاة.
وقال هشام بن عمار: حدثنا صدقة بن خالد، عن يحيى بن الحارث، قال: حدثني من سمع عثمان -رضي الله عنه، يقرأ غرفة يعني عبد الله بن عامر.
قال أبو مسهر عن عبد الله بن العلاء عن عمرو بن المهاجر: إن عبد الله بن عامر استأذن على عمر بن عبد العزيز فلم يأذن له.
وقال الذي ضرب أخاه يعني عطيه بن قيس: إن رفع يديه إن ذا ليؤدب عليه بالمدينة، قال سعيد بن عبد العزيز: ضرب ابن عامر عطية بن قيس، لكونه رفع يديه في الصلاة، قال عطية بن قيس: فمصعني مصعات.
القسوي في تاريخيه، حدثنا هشام بن عمار حدثنا الهيثم، بن عمران قال: كان رأس المسجد بدمشق في زمن عبد الملك وبعده، عبد الله بن عامر اليحصبي، وكان يغمز في نسبه، فجاء رمضان فقالوا: من يؤمنا؟ فذكروا المهاجر بن أبي المهاجر، فقيل ذاك مولى ولسنا نريد أن يؤمنا مولى، فبلغت سليمان بن عبد الملك.
فلما استخلف بعث إلى المهاجر فقال: إذا كان أول ليلة من رمضان قف خلف الإمام، فإذا تقدم ابن عامر فخذ بثيابه واجذبه، وقل تأخر فلن يتقدمنا دعي، وصل أنت يا مهاجر ففعل.
قال أحمد بن عبد الله العجلي: ابن عامر شامي ثقة.

ص -49- وروى محمد بن شعيب بن شابور عن يحيى بن الحارث عن عبد الله بن عامر، أنه قرأ على أبي الدرداء، هذا خبر غريب، وعليه اعتمد الداني وغيره، في أن ابن عامر قرأ على أبي الدرداء.
والذي عند هشام وابن ذكوان والكبار، أن ابن عامر إنما قرأ على المغيرة المخزومي عن عثمان، وهذا هو الحق.
قال هارون بن موسى الأخفش: حدثنا عبد الله بن ذكوان قال: قرأت على أيوب بن تميم، وقال لي: إنه قرأ على يحيى الذماري، وقرأ يحيى على ابن عامر.
وقرأ ابن عامر على رجل قال هارون: لم يسمه لنا ابن ذكوان، وسماه لنا هشام بن عمار، فقال: إن الذي لم يسمه لكم ابن ذكوان والمغيرة بن أبي شهاب، المخزومي، وقد قرأ المغيرة على عثمان -رضي الله عنه.
وقال علي بن موسى: حدثنا إسحاق بن أبي إسرائيل حدثنا الوليد بن مسلم عن يحيى بن الحارث، أنه قرأ على ابن عامر، وأنه قرأ على المغيرة بن أبي شهاب، وأن المغيرة قرأ على عثمان، فذكرنا رواية هشام عن الوليد، وفيها إسقاط المغيرة.
وأن هشاما ضعف ذلك ووهاه، قال: قال خليفة ومحمد بن سعد وابن جرير، وتوفي ابن عامر سنة ثماني عشرة ومائة1.
15- عبد الله بن كثير بن المطلب الإمام أبو معبد، مولى عمرو بن علقمة الكناني الداري المكي إمام المكيين في القراءة.
أصله فارسي، وكان داريا بمكة، وهو العطار، مأخوذ من قوله عطر دارين، ودارين موضع بنواحي الهند.
وقيل في نسبته الداري: إنه قرشي من بني عبد الدار، قاله البخاري.
وقال أبو بكر بن أبي داود: الدار بطن من لحم. وهو رهط تميم الداري.
وعن الأصمعي قال: الداري الذي لا يبرح في داره، ولا يطلب معاشا.
وعنه قال: كان عبد الله بن كثير عطارا.
قلت: هذا هو الحق فلا يبطله اشتراك الأنساب، وابن كثير من أبناء فارس، الذين بعثهم كسرى إلى صنعاء فطردوا عنها الحبشة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ سير أعلام النبلاء "5/ 292". طبقات القراء لابن الجزري "1/ 423".

ص -50- قلت: قرأ على عبد الله بن السائب المخزومي، وعلى مجاهد ودرباس مولى ابن عباس، وحدث عن عبد الله بن الزبير وعبد الرحمن بن مطعم، وعمر بن عبد العزيز.
وتصدر للإقراء وصار إمام أهل مكة في ضبط القرآن، قرأ عليه أبو عمرو بن العلاء، وشبل بن عباد، ومعروف بن مشكان، وإسماعيل بن عبد الله بن قسطنطين وطائفة.
وحدث عنه أيوب السختياني، وابن جريج وجرير بن حازم، والحسين بن واقد وعبد الله بن أبي نجيح، وحماد بن سلمة وقرة بن خالد، والحارث بن قدامة وخلق سواهم.
وقال سفيان بن عيينة: رأيته يخضب بالصفرة، ويقص للجماعة.
وقال ابن معين: ثقة.
قلت: بعض القراء يغلط، ويورد هذه الأبيات لعبد الله بن كثير:

بني كثير كثير الذنوب ففي الحل واليل من كان سبه

إنما هي لمحمد بن كثير أحد شيوخ الحديث، بعد المائتين والله أعلم. وبلغنا أن عبد الله بن كثير كان فصيحا بليغا مفوها، أبيض اللحية طويلا جسيما، أسمر أشهل العينين1، يخضب بالحناء عليه سكينة ووقار.
وقال ابن عيينة: حضرت جنازته سنة عشرين ومائة.
وقال غيره: عاش خمسا وسبعين سنة.
قلت: فيكون مولده ظنا في سنة خمس وأربعين ومات شيخه عبد الله بن السائب -رضي الله عنه- بعد السبعين.
وقد قرأ على أبي بن كعب، وقرأ مجاهد على ابن عباس، وحديث ابن كثير مخرج في الكتب الستة2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 "الشهلة" من العين ابن يشبوب سوادها زرقة وعين "شهلاء" ورجل "أشهل" العين بين "الشهل. "انظر مختار الصحاح ص350 "مادة شهل".
2 انظر/ سير أعلام النبلاء "5/ 318-322". تهذيب التهذيب "5/ 367" طبقات القراء لابن الجزري "1/ 346". شذرات الذهب "1/ 157".

ص -51- 16- عاصم بن أبي النجود1 الأسدي مولاهم الكوفي القارئ الإمام أبو بكر.
أحد السبعة، واسم أمه بهدلة2 على الصحيح، قرأ القرآن على أبي عبد الرحمن السلمي، وزر بن حبيش الأسدي، وحدث عنهما وعن أبي وائل، ومصعب بن سعد بن أبي وقاص، وجماعة.
وقيل: إنه روى عن الحارث بن حسان البكري، ورفاعة بن يثربي التميمي أو التيمي -رضي الله عنهما.
وهو معدود في التابعين، روى عنه عطاء بن أبي رباح، وأبو صالح السمان وهما من شيوخه ومن كبار التابعين، وقرأ عليه خلق كثير فإنه تصدى لإقراء كتاب الله تعالى، منهم الأعمش والمفضل بن محمد الضبي، وحماد بن شعيب وأبو بكر بن عياش وحفص بن سليمان ونعيم بن ميسرة.
وروى عنه أبو عمرو بن العلاء وحمزة بن حبيب والحمادان والخليل بن أحمد، أحرفا من القراءة، وسليمان التيمي، وسفيان الثوري، وشعبة وأبان وشيبان، وأبو عوانة وسفيان بن عيينة، وخلق.
وإليه انتهت الإمامة في القراءة بالكوفة، بعد شيخه أبي عبد الرحمن السلمي، قال أبو بكر بن عياش: لما هلك أبو عبد الرحمن جلس عاصم يقرئ الناس، وكان عاصم أحسن الناس صوتا بالقرآن.
وقال أبو خيثمة وغيره: اسم أبي النجود بهدلة، وقال الفلاس: اسم أمه بهدلة، وقال أبو عبيد: كان من قراء الكوفة، يحيى بن وثاب وعاصم بن أبي النجود والأعمش، وهم من بني أسد موالي.
ابن الأصبهاني، ومحمد بن إسماعيل قالا: حدثنا أبو بكر بن عياش عن عاصم عن الحارث بن حسان. قال: رأيت النبي -صلى الله عليه وسلم- على المنبر، وبلال قائم متقلد سيفا، قال أبو بكر بن عياش: سمعت أبا إسحاق السبيعي يقول: ما رأيت أحدا أقرأ من عاصم بن أبي النجود.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 معنى النجود في اللغة: الإبل والأتق الطويلة العنق أو التي لا تحمل والناقة الماضية والمتقدمة والمغزارة والتي تبرك على المكان المرتفع. والمرآة العاقلة والنبيلة ج: نجد "انظر القاموس المحيط ص337 جـ1 مادة: النجد".
2 التبهدلة: الخفة والإسراع في المشي واسم أم عاصم بن أبي النجود المقرئ "انظر القاموس المحيط ص329 جـ3".

ص -52- وقال يحيى بن آدم: حدثنا حسن بن صالح قال: ما رأيت أحدا قط كان أفصح من عاصم بن أبي النجود إذا تكلم، كاد يدخله خيلاء.
وقال عفان: حدثنا حماد بن سلمة أنا عاصم بن أبي النجود، قال: ما قدمت على أبي وائل من سفر إلا قبّل كفي.
وقال عبد الله بن أحمد بن حنبل: سألت أبي عن عاصم بن بهدلة فقال: رجل صالح خير ثقة.
فسألته أي القراءة أحب إليك؟ قال: قراءة أهل المدينة، فإن لم يكن فقراءة عاصم أبو كريب.
حدثنا أبو بكر قال لي عاصم: مرضت سنتين فلما قمت قرأت القرآن فما أخطأت حرفا، منجاب بن الحارث ثنا شريك.
قال: كان عاصم صاحب همز ومد وقراءة سديدة، أبو بكر بن عياش عن أبي إسحاق عن شمر بن عطية قال: فينا رجلان أحدهما أقرأ الناس لقراءة زيد عاصم، والآخر أقرأ الناس لقراءة عبد الله الأعمش.
وقال أحمد بن عبد الله العجلي عاصم بن بهدلة: صاحب سنة وقراءة، كان رأسا في القرآن، قدم البصرة فأقرأهم، قرأ عليه سلام أبو المنذر، وكان عثمانيا، قرأ عليه الأعمش في حداثته، ثم قرأ على يحيى بن وثاب، وقال أبو بكر بن عياش، كان عاصم نحويا فصيحا، إذا تكلم مشهور الكلام.
وكان الأعمش وعاصم وأبو حصين كلهم لا يبصرون، جاء رجل يوما يقود عاصما فوقع وقعة شديدة، فما كهره1 ولا قال له شيئا.
وقال حماد بن زيد عن عاصم؛ قال: كنا نأتي أبا عبد الرحمن ونحن غلمة أيفاع، وقال أبو بكر بن عياش: قال عاصم: من لم يحسن من العربية إلا وجها واحدا لم يحسن شيئا، وقال لي عاصم: ما أقرأني أحد حرفا، إلا أبو عبد الرحمن، وكان أبو عبد الرحمن قد قرأ على علي -رضي الله عنه، فكنت أرجع من عنده فأعرض على زر. وكان زر قد قرأ على عبد الله -رضي الله عنه، فقلت لعاصم: لقد استوثقت.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: نهره. انظر/ القاموس المحيط للفيروزآبادي "2/ ...".

ص -53- رواها يحيى بن آدم عنه، وروى جماعة عن عمرو بن الصباح عن حفص الغاضري عن عاصم عن أبي عبد الرحمن عن علي -رضي الله عنه- بالقراءة.
وذكر عاصم أنه لم يخالف أبا عبد الرحمن في شيء من قراءته، وأن أبا عبد الرحمن لم يخالف عليا في شيء من قراءته.
وروى أحمد بن يونس عن أبي بكر بن عياش، قال: كل قراءة عاصم قراءة أبي عبد الرحمن إلا حرفا.
وروى أبو بكر عن عاصم، كان أبو عمرو الشيباني يقرئ الناس في المسجد الأعظم.
فقرأت عليه ثم سألته عن آية فاتهمني بسهوي، فكنت إذا دخلت المسجد يشير إلي ويحذر أصحابه مني، رواها يحيى بن آدم عنه.
وروي عن حفص بن سليمان قال: قال لي عاصم: ما كان من القراءة التي أقرأتك بها، فهي القراءة التي قرأت بها على أبي عبد الرحمن السلمي، عن علي -رضي الله عنه.
وما كان من القراءة التي أقرأت بها أبا بكر بن عياش، فهي القراءة التي كنت أعرضها على زر بن حبيش، عن أبي مسعود -رضي الله عنه، وقال سلمة بن عاصم: كان عاصم بن أبي النجود ذا نسك وأدب وفصاحة وصوت حسن، وقال يزداد بن أبي حماد: حدثنا يحيى بن آدم حدثنا أبو بكر قال: لم يكن عاصم يعد ألم آية ولا حم آية ولا كهيعص آية ولا طه ولا نحوها.
وقال زياد بن أيوب: حدثنا أبو بكر قال: كان عاصم إذا صلى ينتصب كأنه عود، وكان عاصم يوم الجمعة في المسجد إلى العصر.
وكان عابدا خيرا أبدا، يصلي ربما أتى حاجة فإذا رأى مسجدا قال: مل بنا، فإن حاجتنا لا تفوت, ثم يدخل فيصلي. حسين الجعفي عن صالح بن موسى، قال: سمعت أبي يسأل عاصم بن أبي النجود.
قال: يا أبا بكر على ما تضعون هذا من علي -رضي الله عنه- خير هذه الأمة بعد نبيها، أبو بكر وعمر -رضي الله عنهما، وعلمت مكان الثالث فقال عاصم: ما تضعه إلا أنه عني عثمان -رضي الله عنه، هو كان أفضل من أن يزكي نفسه -رضي الله عنه.
وقال أبو بكر بن عياش: دخلت على عاصم وهو في الموت فقرأ ردوا إلى الله مولاهم الحق بكسر الراء، وهي لغة هذيل.
وقال أبو هاشم الرفاعي: حدثنا يحيى حدثنا أبو بكر قال: دخلت على عاصم فأغمي

ص -54- عليه فأفاق، ثم قرأ: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ} [الأنعام: 62]. فهمز فعلمت أن القراءة منه سجية.
وثقه أبو زرعة وجماعة.
وقال أبو حاتم: محله الصدق.
وقال الدارقطني: في حفظه شيء، توفي عاصم في آخر سنة سبع وعشرين ومائة.
وقال إسماعيل بن مجالد: سنة ثمانٍ وعشرين رواه البخاري عن أحمد بن سليمان عنه فلعله في أولها.
مات وحديثه مخرج في الكتب الستة وليس حديثه بالكبير -رحمه الله تعالى، وأعلى ما يقع لنا القرآن العظيم من جهته، فإنني قرأت القرآن كله على أبي القاسم سحنون المالكي.
عن أبي القاسم الصفراوي عن أبي القاسم بن عطية، عن ابن الفحام عن ابن نفيس، عن السامري عن الأشناني عن عبيد بن الصباح عن حفص عن عاصم عن أبي عبد الرحمن، عن علي وعن زر عن عبد الله عن النبي -صلى الله عليه وسلم، عن جبريل -عليه السلام- عن الله -عز وجل، فنسأل الله أن يجعله شاهدا لنا وشافعا1.
17- سليمان بن مهران الأعمش الإمام العلم أبو محمد الأسدي الكاهلي مولاهم الكوفي.
أصله من أعمال الري، رأى أنسا -رضي الله عنه- يصلي.
وروي عن عبد الله بن أبي أوفى وأبي وائل وزيد بن وهب وإبراهيم النخعي وسعيد بن جبير، ومجاهد وأبي عمرو الشيباني وخلق.
وقرأ القرآن على يحيى بن وثاب، وورد أيضا أنه قرأ على زيد بن وهب وزر بن حبيش، وعرض القرآن على أبي العالية الرياحي ومجاهد وعاصم بن بهدلة.
وأقرأ الناس ونشر العلم دهرا طويلا، ويقال ختم عليه القرآن ثلاثة أنفس، قرأ عليه حمزة الزيات وغيره.
وروى عنه الحكم بن عتيبة مع تقدمه، وشعبة والسفيانان وزايدة، وجرير بن عبد الحميد وأبو معاوية ووكيع وأبو أسامة، وعبيد الله بن موسى وأبو نعيم وخلق لا يحصون.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ سير أعلام النبلاء "5/ 256-261". تهذيب التهذيب "5/ 381". شذرات الذهب "1/ 175". طبقات القراء لابن الجزري "1/ 346".

ص -55- وكان مولده سنة إحدى وستين.
قال ابن عيينة: كان الأعمش أقرأهم لكتاب الله وأحفظهم للحديث وأعلمهم بالفرائض، وقال أبو حفص الفلاس: كان الأعمش يسمي المصحف من صدقه.
وقال يحيى بن القطان: هو علامة الإسلام، وقال وكيع: بقي الأعمش قريبا من سبعين سنة لم تفته التكبيرة الأولى.
وقال الخرشي: ما خلف الأعمش أعبد منه، وكان صاحب سنة، وللأعمش ملح ونوادر وإساءة أخلاق على المحدثين، وهم مع ذلك يحتملون أخلاقه.
خرج يوما إليهم فقال: لولا أن في منزلي من هو أبغض إلي منكم ما خرجت إليكم.
وجاء أن حائكا سأله ما تقول في الصلاة خلف الحائك؟ قال: لا بأس بها على غير وضوء.
وقيل له ما تقول في شهادة الحائك؟ قال: تقبل مع عدلين، وقال عيسى بن يونس: لم نر نحن مثل الأعمش، وما رأيت الأغنياء عند أحد أحقر منهم عند الأعمش مع فقره وحاجته.
وقال علي بن عتام عن أبيه، قال: قيل للأعمش ألا تموت فنحدث عنك؟ قال: وكم من جب أصبهاني قد انكسر على رأسه كيزان كثيرة، وقال أحمد بن عبد الله العجلي: كان الأعمش ثقة ثبتا، يقال: إنه ظهر له أربعة آلاف حديث ولم يكن له كتاب.
وكان يقرئ الناس القرآن رأس فيه وكان فصيحا، وكان أبوه من سبي الديلم1، وكان لا يلحن حرفا وكان فيه تشيع يسير، ولم يختم عليه إلا ثلاثة طلحة بن مصرف، وكان أسن منه وأبان بن تغلب، وأبو عبيدة بن معن.
قلت: قد ذكرنا أن حمزة عرض عليه القرآن، توفي في ربيع الأول سنة ثمان وأربعين ومائة2.
18- حميد بن قيس الأعرج أبو صفوان المكي القارئ، أخو عمر سندل.
قرأ القرآن على مجاهد ثلاث مرات، وروى عن مجاهد وعطاء والزهري وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الديلم: جبل من العجم كانوا يسكنون نواحي إذربيجان انظر/ المعجم الوجيز "ص240".
2 انظر/ تاريخ بغداد "319". تذكرة الحفاظ "1/ 154". الخلاصة "1/ 13". شذرات الذهب "1/ 220". طبقات ابن سعد "6/ 238". طبقات القراء لابن الجذري "3/ 25". لسان الميزان "6/ 569". المعارف "489". ميزان الاعتدال "2/ 324". النجوم الزاهرة "2/ 10". وفيات الأعيان "1/ 213".

ص -56- قال أبو عمرو الداني: روى عنه القراءة عرضا أبو عمرو بن العلاء، وسفيان بن عيينة، وإبراهيم بن يحيى بن أبي حية، وجنيد بن عمرة، وعبد الوارث التنوري، وسمع منه مالك والثوري.
قلت: وحدث عنه أيضا معمر وابن عيينة وغيرهم، وثقه أبو داود وهو قليل الحديث.
قال ابن عيينة: حدثنا حميد بن قيس الأعرج، مولى بني فزارة.
وقال جنيد بن عمرو:
وقرأت على حميد بن قيس الأعرج، مولى آل الزبير، وقال إسماعيل بن أبي أويس، حدثنا أبي عن حميد بن قيس المكي، مولى بني أسد بن عبد العزى.
وقال عبد الله بن مسلم بن قتيبة: حميد بن قيس، مولى آل الزبير.
وكان قارئ أهل مكة، وكان كثير الحديث فارضا حاسبا قرأ على مجاهد.
وقال البخاري: قال ابن معين: هو مولى منظور بن سيار الفزاري.
وقال بعضهم: مولاه من قبل الأم.
قلت: هذا الجمع بين القولين إن ولاءه لبني فزارة من قبل الأم، ولبني أسد من قبل الأب.
وقال ابن عيينة، قال حميد: كل شيء أقرؤه فهو قراءة مجاهد.
قال ابن عيينة: كان حميد بن قيس أفرضهم وأحسبهم، وكانوا لا يجتمعون إلا على قراءته، ولم يكن بمكة أحد أقرأ منه، ومن ابن كثير.
قال خليفة: توفي في سنة ثلاثين ومائة.
وقال محمد بن سعد: توفي في خلافة السفاح1.
19- محمد بن عبد الرحمن بن محيصن السهمي مولاهم المكي.
قارئ أهل مكة، مع ابن كثير وحميد الأعرج، ومنهم من يسميه عمرو ومن القراء من سماه عبد الرحمن بن محمد بن محيصن، ومنهم من سماه محمد بن عبد الله بن محيصن، حكى هذين القولين ابن مجاهد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "3/ 46-47". طبقات ابن الجزري "2/ 167".

ص -57- وقال مصعب الزبيري: هو عبد الرحمن بن محيصن بن أبي وداعة، ولابن محيصن رواية شاذة في كتاب المبهج وغيره.
وهو في الحديث ثقة، احتج به مسلم، وقرأ القرآن على سعيد بن جبير، ومجاهد ودرباس مولى ابن عباس، وحدث عن أبيه، وصفية بنت شيبة، ومحمد بن قيس بن مخرمة، وعطاء.
قرأ عليه شبل بن عباد، وأبو عمرو بن العلاء، وعيسى بن عمر القارئ.
وحدث عنه ابن جريج، وهشيم وابن عيينة وعبد الله بن المؤمل المخزومي.
قال ابن المديني: قلت: لسفيان هذا يعني عمر بن محيصن الذي كان قارئا ههنا قال: نعم.
وقال بعضهم: هذا الصواب، فإن محمدا أسن من عمر كذا قال هذا, وقد سماه محمد بن عبد الرحمن شبل بن عباد، وغير واحد، وسماه أبو عبد الله الحاكم، وأبو أحمد السامري، عبد الله بن محيصن، وسماه ابن معين وابن عدي عمر.
فهذه ستة أقوال في اسمه، والله أعلم، توفي سنة ثلاث وعشرين ومائة بمكة -رحمه الله تعالى1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "1/ 162". طبقات القراء لابن الجزري "2/ 167".


معرفة القراء - الطبقة الرابعة

ص -58- معرفة القراء - الطبقة الرابعة:
1- أبو عمرو بن العلاء المازني المقرئ النحوي البصري الإمام، مقرئ أهل البصرة.
اسمه زبان على الأصح وقيل: العريان.
وقيل: يحيى.
وقيل: محبوب.
وقيل: جنيد.
وقيل: عيينة.
وقيل: عثمان.
وقيل: عياد، وهو أبو عمرو بن العلاء بن عمار بن العريان.
وقيل: ابن العلاء بن عمار بن عبد الله بن الحسين بن الحارث بن جلهمة بن خزاعي بن هازن بن مالك بن عمرو بن تميم التميمي، ثم المازني.
وقال الأصمعي: وعمر بن شبة اسمه كنيته.
وعن الأصمعي1، رواية أخرى مرت قال: اسمه زيان وله إخوة: سفيان ومعاذ وأبو حفص، ولد أبو عمرو سنة ثمان وستين وقيل سنة سبعين، وأخذ القراءة عن أهل الحجاز، وأهل البصرة، فعرض بمكة على مجاهد وسعيد بن جبير، وعطاء وعكرمة بن خالد، وابن كثير.
وقيل: إنه قرأ على أبي العالية الرياحي، ولم يصح مع أنه أدركه، وأدرك من حياته نيفا وعشرين سنة.
وقيل: إنه عرض بالمدينة على أبي جعفر ويزيد بن رومان، وشيبة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو العلامة: أبو سعيد عبد الملك بن قريب، الأصمعي، الباهلي، البصري، اللغوي، الإخباري: سمع ابن عون، وأكثر عن أبي عمرو بن العلاء، وكانت الخلفاء تجالسه وتحب منادمته، وقد صنف كثيرا، ومات في سنة 216 وله ثمان وثمانون سنة "العبر: 1/ 370, وشذرات الذهب؛ 2/ 46".

ص -59- وعرض بالبصرة على يحيى بن يعمر، ونصر بن عاصم، والحسن وغيرهم وحدث عن أنس بن مالك وعطاء بن أبي رباح، ونافع وأبي صالح السمان.
قرأ عليه خلق كثير؛ منهم: يحيى بن المبارك اليزيدي1، وعبد الوارث التنوري، وشجاع البلخي، وعبد الله بن المبارك.
وأخذ عنه القراءة والحديث والآداب أبو عبيدة، والأصمعي وشبابة، ويعلى بن عبيد والعباس بن الفضل ومعاذ بن معاذ، وسلام أبو المنذر وعلي بن نصر الجهضمي، ومحبوب بن الحسن ومعاذ بن مسلم النحوي، وهارون بن موسى، وعبيد بن عقيل.
قال أبو عمرو الداني: يقال: إنه ولد بمكة سنة ثمان وستين، ونشأ بالبصرة، ومات بالكوفة، وإليه انتهت الإمامة في القراءة بالبصرة.
قال الأصمعي: سمعت أبا عمرو يقول: كنت رأسا والحسن البصري حي.
وقال اليزيدي: كان أبو عمرو قد عرف القراءات، فقرأ من كل قراءة بأحسنها، وبما يختار العرب ومما بلغه من لغة النبي -صلى الله عليه وسلم، وجاء تصديقه في كتاب الله -عز وجل.
وروى اليزيدي عن أبي عمرو قال: سمع سعيد بن جبير قراءتي، فقال: الزم قراءتك هذه.
وقال أبو عبيد: حدثني شجاع بن أبي نصر وكان صدوقا، قال: رأيت النبي -صلى الله عليه وسلم- في المنام فعرضت عليه أشياء من قراءة أبي عمرو فما رد علي إلا حرفين أحدهما {وَأَرِنَا مَنَاسِكَنَا}2 والآخر قوله: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا}3.
وقال أبا عمرو: كان قراءته "أَوْ نَنْسَاهَا".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يحيى بن المبارك اليزيدي هو السند المتوسط بين أبي عمرو وراوييه وهما: أبو عمرو الدوري وأبو شعيب السوس. قال الشاطبي -رحمه الله: أفاض علي يحيى اليزيدي سيبه. فأصبح بالعذاب الفرات معللا أبو عمرو الدوري وصالحهم أبو شعيب هو السوسي عنه تقبلا والمراد بـ"أفاض" أبو عمرو. "انظر شرح الشاطبية لعبد الفتاح القاضي ص15".
2 من الآية 128 سورة البقرة. لأن السوسي يقرأ بإسكان الراء والدوري باختلاس كسرتها وكلاهما راويا أبي عمرو قال الشاطبي: وأرنا وأرني ساكن الكسر "د" م "ي" دا إلى قوله وأخفاهما "ط" لعه فالدال رمز ابن كثير والياء رمز السوس والطاء رمز دوري أبي عمرو.
3 من الآية 106 سورة البقرة. لأن أبي عمرو ومعه ابن كثير يقرآن "نَنْسَأْهَا" بفتح النون الأولى وهمزة ساكنة بين السين والهاء. ولا إبدال للسوس من همزتها لأنها من المستثنيات. وقرأ الباتون بضم النون الأولى. وكسر السين من غير همز. قال الشاطبي: ونفسها مثل من غيرهم. "ذ" كت "إ" لى.

ص -60- وقال ابن مجاهد حدثني جعفر بن محمد، قال محمد بن بشير: قال سفيان بن عيينة: رأيت رسول الله -صلى الله عليه وسلم- فقلت: يا رسول الله قد اختلفت علي القراءات، فبقراءة من تأمرني أن أقرأ، فقال: اقرأ بقراءة أبي عمرو بن العلاء.
وقال وهب بن جرير:
قال لي شعبة: تمسك بقراءة أبي عمرو، فإنها ستصير للناس إسنادا وقال الأصمعي: سمعت أبا عمرو يقول: لولا أنه ليس لي أن أقرأ إلا بما قرئ به لقرأت حرف كذا وحرف كذا، وسمعته يقول: خذ الخير من أهله ودع الشر لأهله.
وقال وكيع: قدم أبو عمرو بن العلاء الكوفة, فاجتمعوا إليه كما اجتمعوا على هشام بن عروة1.
وقال أبو العيناء عن أبي عبيدة: كان أبو عمرو أعلم الناس بالقراءات والعربية وأيام العرب، والشعر وأيام الناس.
أبو العيناء عن الأصمعي قال لي أبو عمرو: لو تهيأ لي أن أفرغ ما في صدري من العلم في صدرك لفعلت لقد حفظت في علم القرآن أشياء لو كتبت ما قدر الأعمش على حملها.
ولولا أن ليس لي أن أقرأ إلا بما قرئ لقرأت كذا وكذا، وذكر حروفا، قال إبراهيم الحربي وغيره، كان أبو عمرو من أهل السنة وقال اليزيدي ومحمد بن حفص، تكلم عمرو بن عبيد2 في الوعيد سنة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو هشام بن عروق بن الزبير الفقيه أحد حفاظ الحديث، قال: مسح ابن عمر برأس ود عالي. وقال وهيب: قدم علينا هشام بن عروق فكان مثل الحسن وابن سيرين وحدث عن أبي وعمه, وكان ثبتا متقنا توفى ببغداد وصلى عليه المنصور ودفن بمقبرة الخيزران، قيل إنه ولد وعمر بن عبد العزيز والزهرة وقتادة والأعمش ليالي قتل الحسين بن علي من المحرم سنة إحدى وستين وتوفي سنة ستة وأربعين ومائة. "انظر شذرات الذهب ص218 جـ1".
2 ورد في سبب قول أبي عمرو بن العلاء لعمرو بن عبيد إنك لألكن الفهم. إن عمرو بن عبيد القدزي قال لأبي عمرو بن العلاء: وقد ورد من الله تعالى الوعد والوعيد، والله تعالى يصدق وعده ووعيده، فأراد بهذا الكلام أن ينصر بدعته التي ابتدعها من أن العصاة من المؤمنين خالدون مخلدون من النار، فقال أبو عمرو بن العلاء: إنك لأمن الفهم. فأين أنت من قول العرب: إن الكريم إذا أوعد عفاد، وإذا وعد وفى، وافتخار قائلهم بالعفو حيث قال:

وإني إذا أوعدته أو وعدته لمخلف إبعادي ومنجز موعدي

فعده من الكرم لا من الخلق المذموم. "انظر الفرق بين الفرق ص389".=

ص -61- فقال أبو عمرو: إنك لألكن الفهم، إذا صيرت الوعيد الذي في أعظم شيء مثله في أصغر شيء، فاعلم أن النهي عن الصغير والكبير ليسا سواء، إنما نهى الله تعالى عنهما لتتم حجته على خلقه ولئلا يعدل عن أمره.
ووراء وعيده عفوه وكرمه ثم أنشد1:

ولا يرهب ابن العم ما عشت صولتي ولا أختتي من صولة المتهدد

وإني وإن أوعدته أو وعدته لمخلف إبعادي ومنجز موعدي

قال عمرو صدقت:
وقد يمتدح العرب بالوفاء بهما كقولهم، لا يخلف الوعد والوعيد، ولا يبيت من ثأره على فوت.
فقد وافق هذا قول الله تعالى: {وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا} [الأعراف: 44] فقال أبو عمرو: قد وافق الأول إخبار رسول الله -صلى الله عليه وسلم، والحديث يفسر القرآن، وقال الأصمعي: كنت إذا رأيت أبا عمرو يتكلم ظننته لا يعرف شيئا، كان يتكلم كلاما سهلا, وكان له كل يوم بفلس كوز، وبفلس ريحان، فيشرب بالكوز يوما ويهبه.
ويأمر الجارية فتدق الريحان إذا جف في الأشنان2.
وقال أبو عبيدة: كانت دفاتر أبي عمرو ملء بيت إلى السقف، ثم تنسك فأحرقها، وكان من أشراف العرب ووجوههم.
وقال الأصمعي: قال أبو عمرو: إنما نحن فيمن مضى كبقل في أصول، نخل طوال.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= وأما عمرو بن عبيد فهو: أبو عثمان: عمرو بن عبيد بن باب، البصري، الزاهد، الكابد، المعتزلي، القدري، قال ابن قتيبة: "كان يرى رأى القدر، ويدعو إليه، واعتزل الحسن هو وأصحاب له فسموا المعتزلة" ا. هـ. وقال الذهبي: "صحب الحسن، ثم خالفة واعتزل حلقته، فلذا قيل: المعتزلي" ا. هـ. ومات عمر في طريق مكة سنتة 142 ودفن بمران على ليلتين من مكة، وصلى عليه سليمان بن علي ورثاه أبو جعفر المنصور ومن شكره فيه: كلكم يمشي رويدا كلكم يطلب صيدا. غير عمرو بن عبيد "الكبر: 1/ 193 والمعارف 483, وتاريخ بغداد رقم 6652, ومروج الذهب: 3/ 313, 314".
1 الشعر لعامر بن الطفيل انظر/ ديوانه "ص58".
2 "الإشنان": شجر يثبت في الأرض الرملية، يستعمل هو أو رماده من غسل الثياب والأيدي. "انظر المعجم الوجيز ص19".

ص -62- قال ابن معين: أبو عمرو ثقة.
وقال أبو حاتم: لا بأس به.
قلت: ليس له في الكتب الستة شيء.
وعن أبي عمرو قال: نظرت في هذا العلم قبل أن أختن، ولي أربع وثمانون سنة وروى أبو مجاهد عن جعفر بن محمد عن أحمد بن الأسود أن أبا عمرو كان متواريا فدخل عليه الفرزدق فأنشده:

ما زلت أفتح أبوابا وأغلقها حتى أتيت أبا عمرو بن عمار

حتى أتيت فتى ضخما وسميته مر المريرة حر وابن أحرار

تنميهم مازن في فرع نبعتها جد كريم وعود غير خوار

قال أبو عبيدة: حدثني عدة عن أبي عمرو، أنه قرأ القرآن على مجاهد.
وقال بعضهم: وعلى سعيد بن جبير.
قال ابن مجاهد: حدثونا عن محمد بن سلام، قال: مر أبو عمرو بمجلس فقال رجل من القوم: ليت شعري من هذا، أعرابي أم مولى وهو على بغلة.
فقالت: النسب من مازن والولاء للعنبر، وقال عدس للبغلة ومضى.
قال ابن مجاهد: حدثني بعض أصحابنا عن أبي بكر بن خلاد، عن وكيع، قال: قرأت على قبر أبي عمرو بالكوفة هذا قبر أبي عمرو بن العلاء مولى بني حنيفة.
قلت: لعله ولاء خلق؛ ابن دريد.
حدثنا أبو حاتم عن أبي عبيدة، قال: قال أبو عمرو بن العلاء: أنا زدت هذا البيت في أول قصيدة الأعشى، وأستغفر الله منه:

وأنكرتني وما كان الذي نكرت من الحوادث إلا الشيب والصلعا

قال الأصمعي وغيره: توفي أبو عمرو سنة أربع وخمسين ومائة1.
2- يحيى بن الحارث الذماري الغساني الدمشقي إمام الجامع ومقرئ البلد، وذمار قرية من قرى اليمن، من أعمال صنعاء، أبوه منها وهو الذي خلف ابن عامر بدمشق، وانتصب للإقراء، أخذ عن ابن عامر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "12/ 178". شذرات الذهب "1/ 237, 238". سير أعلام النبلاء "6/ 407".

ص -63- وقيل: إنه قرأ أيضا على واثلة بن الأسقع، وحدث عن واثلة وسعيد بن المسيب، وأبي سلام وأبي الأشعث الصنعاني وسالم بن عبد الله وجماعة.
قرأ عليه أئمة مثل عراك بن خالد وأيوب بن تميم، والوليد بن مسلم1 ومدرك بن أبي سعد، وسويد بن عبد العزيز، وهشام بن الغازي ويحيى بن حمزة، وصدقة بن عبد الله.
وسمع منه الأوزاعي2 وسعيد بن عبد العزيز، وصدقة بن خالد، وصدقة بن عبد الله السمين، ومحمد بن شعيب بن شابور وغيرهم، ذكره أبو حاتم، فقال: ثقة عالم بالقراءة في دهره بدمشق.
وروى ابن ذكوان عن أيوب بن تميم، قال: كان يحيى بن الحارث يقف خلف الأئمة، لا يستطيع أن يؤم من الكبر.
كان يرد عليهم إذا غفلوا وقال سويد بن عبد العزيز: سألت يحيى بن الحارث عن عدد آي القرآن, فأشار إلي بيده اليسار ستة آلاف، ومئتان وست وعشرون.
وقال مروان الطاطري: حدثنا أبو عبد الملك القارئ؛ حدثنا يحيى بن الحارث، قال: لقيت واثلة بن السقع فقلت: هل بايعت بيدك هذه رسول الله -صلى الله عليه وسلم؟ قال: نعم، قلت: فأعطنيها حتى أقبلها، فأعطانيها، فقبلتها.
قال أبو حاتم الرازي: عاش يحيى الذماري تسعين سنة.
وقال خليفة توفي سنة خمس وأربعين ومائة.
قلت: وحديثه في السنن الأربعة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو محدث الشام: أبو العباس الوليد بن مسلم، روى عن يحيى الذماري ويزيد بن أبي مريم والأوزاعي وابن جريج وخلق آخرين، وروى عنه الليث بن سعد وبقية بن الوليد، وقد أغرب بأحاديث صحيحة، لم يشركه فيها أحد، وصنف تصانيف كثيرة، مدحه عبد الله بن أحمد، وقال أبو مسهر: كان مدلسا، وتوفي من سنة 195، وقيل 194 وقيل 196 "العبر: 1/ 319, تهذيب التهذيب: 11/ 151".
2 هو إمام الشاميين أبو عمرو عبد الرحمن بن الأوزاعي الفقيه، روى عن عطاء والقاسم بن مخيمرة وخلق كثير من التابعين. وكان رأسا في العلم والعمل كثير المناقب. وقال أبو مسهر: كان الأوزاعي يحيي الليل صلاة وقرآنا وبكاء, ولد في سنة 80 ومات ببيروت في الحمام: أغلقت عليه امرأته باب الحمام ونسيته فمات من سنة 157. "العبر: 1/ 227, مشاهير علماء الأمصار رقم 1425 -ووفيات الأعيان رقم334".
3 انظر/ تهذيب التهذيب "11/ 193, 194". شذرات الذهب "1/ 217". سير أعلام النبلاء "6/ 189". طبقات القراء لابن الجزري "2/ 367".

ص -64- 3- نافع بن عبد الرحمن ابن أبي نعيم الليثي، مولاهم أبو رويم المقرئ المدني.
أحد الأعلام، هو مولى جعونة بن شعوب الليثي، حليف حمزة بن عبد المطلب أو حليف أخيه العباس.
وقيل يكنى أبا الحسن, وقيل أبا عبد الرحمن, وقيل أبو عبد الله.
وقيل: أبو نعيم وأشهرها أبو رويم.
قرأ على طائفة من تابعي أهل المدينة، وكان أسود اللون حالكا وأصله من أصبهان.
قال أبو قرة موسى بن طارق: سمعته يقول: قرأت على سبعين من التابعين.
قال أبو عمرو الداني: قرأ على الأعرج وأبي جعفر القارئ، وشيبة بن نصاح، ومسلم بن جندب ويزيد بن رومان، وصالح بن خوات.
قلت: وسمع الأعرج ونافعا مولى ابن عمر وعامر بن عبد الله بن الزبير، وأبا الزناد، وعبد الرحمن بن القاسم وغيرهم، وأقرأ الناس دهرا طويلا، فقرأ عليه من القدماء مالك وإسماعيل بن جعفر، وعيسى بن وردان الحذاء، وسليمان بن مسلم بن جماز.
وممن بعدهم إسحاق المسيبي والواقدي، ويعقوب بن إبراهيم بن سعد، وقالون وورش، وإسماعيل بن أبي أويس، وهو آخر من قرأ عليه موتا.
وروى عنه الليث بن سعد، وخارجة بن مصعب، وابن وهب وأشهب، وخالد بن مخلد، وسعيد بن أبي مريم والقعنبي، ومروان الطاطري.
وسقلاب ومعلي بن دحية، وكورم المغربي والغاز بن قيس. وخلق كثير، وكثير منهم قرأ عليه. وبعضهم حمل عنه الحروف. قال سعيد بن منصور: سمعت مالكا يقول: قراءة أهل المدينة سنة. قيل له: قراءة نافع؟ قال: نعم. وقال عبد الله بن أحمد بن حنبل: سألت أبي: أي القراءة أحب إليك؟ قال: قراءة أهل المدينة، فإن لم يكن فقراءة عاصم. وقال مالك: نافع إمام الناس في القراءة، وروى أبو خليد الدمشقي واسمه عتبة عن الليث بن سعد أنه قدم المدينة سنة عشر، فوجد نافعا إمام الناس في القراءة لا ينازع.
قلت: المحفوظ عن الليث أنه قال: في سنة ثلاث عشرة، قال ابن وهب وغيره عنه، وقال أحمد بن هلال المصري: قال لي الشيباني: قال لي رجل ممن قرأ على نافع: إن نافعا كان إذا تكلم يشم من فيه رائحة المسك. فقلت له: يا أبا عبد الله أو يا أبا أتتطيب كلما قعدت تقرئ؟ قال: ما أمس طيبا ولكني رأيت النبي -صلى الله عليه وسلم- وآله وسلم. وهو يقرأ في في، فمن ذلك الوقت أشم من في هذه الرائحة.

ص -65- وقال الأصمعي: عن فلان قال: أدركت المدينة سنة مائة ونافع رئيس في القراءة.
وروى هارون بن موسى القروي عن أبيه عن نافع بن أبي نعيم أنه كان يجيز كل ما قرئ عليه، إلا أن يسأله إنسان أن يقفه على قراءته فيقفه عليها. وعن الأعشي قال: كان نافع يسهل القرآن لمن قرأ عليه، إلا أن يسأله. وقال نافع: تركت من قراءة أبي جعفر سبعين حرفا. وجلست إلى نافع مولى ابن عمر ومالك صبي. رواها الأصمعي عنه.
أبو مصعب الزهري، عن عبد الرحمن بن زيد بن أسلم قال: كنا نقرأ على ابن جعفر القارئ، وكان نافع يأتيه فيقول: يا أبا جعفر ممن أخذت صرف كذا وكذا؟ فيقول: من رجل قارئ من مروان بن الحكم. ثم يقول له: ممن أخذت صرف كذا وكذا؟ فيقول: من رجل قارئ من الحجاج بن يوسف فلما رأى ذلك نافع، تتبع القراءة يطلبها.
وقال إسحاق المسيبي: قال نافع: قرأت على هؤلاء فنظرت إلى ما اجتمع عليه اثنان منهم فأخذته، وما شذ فيه واحد تركته حتى ألفت هذه القراءة.
وقال الأصمعي: سألت نافعا عن "الذئب" و"البئر" فقال: إن كانت العرب تهمزها فاهمزها.
وروى الحلواني عن قالون أن نافعا كان لا يهمز همزا شديدا ويمد ويحقق القراءة ولا يشدد، ويقرب بين الممدود وغير الممدود. وقال عبيد بن ميمون التبان: قال لي هارون بن المسيب: قراءة من تقرئ؟ قلت: قراءة نافع، قال: فعلى من قرأ نافع؟ قال: على الأعرج وقال الأعرج: قرأت على أبي هريرة -رضي الله عنه. وقال عثمان بن خرزاذ: حدثنا عبد الله بن ذكوان حدثنا إسحاق بن محمد المسيبي عن نافع أخبره أنه أدرك أئمة يقتدى بهم في القراءة منهم: الأعرج، وأبو جعفر، وشيبة، ومسلم بن جندب وغيرهم.
قلت: وروي أن نافعا كان صاحب دعابة وطيب أخلاق، وثقه يحيى بن معين، ولينه أحمد بن حنبل.
وقال النسائي: ليس به بأس.
وقال أبو حاتم: صدوق.
قلت: لم يخرجوا له شيئا في الكتب الستة.
قال ابن عدي لنافع عن الأعرج: نسخة مائة حديث رواها جعفر بن محمد الرازي عن سعيد بن هاشم عنه، وله نسخة أخرى أكثر من مائة حديث عن أبي الزناد عن الأعرج، رواها ابن أبي فديك عنه، وله من التفاريق قدر خمسين حديثا أيضا.
ولم أر له شيئا منكرا وأرجو أنه لا بأس به، أخبرني عمر بن عبد المنعم عن الكندي أنا

ص -66- ابن توبة أنا الصريفيني أنا عمر بن إبراهيم، حدثنا ابن مجاهد حدثنا أبو بكر عبد الله بن أبي بكر بن حماد المقرئ حدثنا أبي حدثنا محمد بن إسحاق عن أبيه قال: لما حضرت نافعا الوفاة، قال له أبناؤه أوصنا قال: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} قال: ومات سنة تسع وستين ومائة -رحمه الله تعالى1.
4- عيسى بن وردان الحذاء أبو الحارث المدني القارئ.
قرأ على أبي جعفر القارئ وشيبة بن نصاح ثم عرض على نافع بن أبي نعيم، وهو من قدماء أصحابه. ولعله مات قبله، روى عنه القراءة عرضا إسماعيل بن جعفر المدني، وقالوان والواقدي وغيرهم2.
5- حمزة بن حبيب بن عمارة بن إسماعيل الإمام، أبو عمارة الكوفي مولى آل عكرمة بن ربعي التميمي الزيات أحد القراء السبعة.
ولد سنة ثمانين، وأدرك الصحابة بالسن فلعله رأى بعضهم، وقرأ القرآن عرضا على الأعمش؛ وحمران بن أعين، ومحمد بن عبد الرحمن بن أبي ليلى، ومنصور وأبي إسحاق وغيرهم.
وقرأ أيضا على طلحة بن مصرف، وجعفر الصادق3، وتصدر للإقراء مدة، وقرأ عليه عدد كثير، وقد حدث عن طلحة بن مصرف، وحبيب بن أبي ثابت، والحكم وعمرو بن مرة، وعدي بن ثابت، ومنصور وعدة قرأ عليه الكسائي وسليم بن عيسى وهما أجل أصحابه، وعبد الرحمن بن أبي حماد، وعابد بن أبي عابد، والحسن بن عطية، وإسحاق الأزرق، وعبيد الله بن موسى، وحجاج بن محمد، وإبراهيم بن طعمة.
ويحيى بن علي الجزار، وسعيد بن أبي الجهم، ويحيى بن اليمان، وخلق، وحدث عنه الثوري، وشريك ومندل بن علي، وأبو الأحوص وشعيب بن حرب، وجرير بن عبد الحميد، ويحيى بن آدم، وقبيصة بن عقبة وبكر بن بكار، ومحمد بن فضيل، وعبد الله بن صالح العجلي، وأمم سواهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "10/ 407, 408". شذرات الذهب "1/ 270". سير أعلام النبلاء "7/ 336". طبقات القراء لابن الجزري "2/ 330".
2 انظر/ طبقات القراء لابن الجزري "1/ 616".
3 هو أبو عبد الله جعفر الصادق بن أبي جعفر محمد الباقر بن علي زين العابدين بن الحسين السبط بن علي بن أبي طالب، كان سيد بني هاشم في زمانه، وقد توفي في آخر سنة 148 عن ثمان وستين سنة "العبر: 1/ 208".

ص -67- وكان إماما حجة قيما بكتاب الله تعالى، حافظا للحديث، بصيرا بالفرائض والعربية، عابدا خاشعا قانتا لله، ثخين الورع عديم النظير.
قال البخاري: حمزة بن حبيب الزيات، مولى بني تيم الله بن ربيعة.
وقال سليم: حمزة مولى بني تيم الله بن ثعلبة بن عكاية.
وقال محمد بن الحسن: النقاش مولى بني عجل، من ولد أكثم بن صيفي وقال كان حمزة يجلب الزيت من العراق إلى حلوان، ويجلب من حلوان الجوز والجبن إلى الكوفة.
وقال أبو عبيد1: حمزة هو الذي صار عظم أهل الكوفة إلى قراءته، غير أن يطبق عليه جماعتهم، وعن شعيب بن حرب.
قال: أم حمزة الناس سنة مائة.
قال: ودرس سفيان الثوري2 على حمزة القرآن أربع درسات.
وقال أبو عمر الدوري: حدثنا أبو المنذر يحيى بن عقيل، قال:
كان الأعمش إذا رأى حمزة قد أقبل، قال: هذا حبر القرآن، وعن مندل قال: إذا ذكر القراء فحسبك بحمزة في القراءة والفرائض.
وقال أحمد بن عبد الله العجلي: حدثنا أبي قال: حمزة سنة يكون بالكوفة، وسنة بحلوان فختم عليه رجل من أهل حلوان من مشاهيرهم، فبعث إليه بألف درهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو عبيد القاسم بن سلام، أحد الفقهاء والمحدثين والنحويين والعلماء بالكتاب والسنة، وكان مؤدبا لم يكتب الناس أصح من كتبه ولا أكثر فائدة، وكان إسحاق بن راهويه يقول: يحب الله الحق، أبو عبيد أعلم مني ومن أحمد بن حنبل ومحمد بن إدريس الشافعي، وأبو عبيد مولى للأزد من أبناء خراسان، وولي قضاء طرسوس أيام ثابت بن نصر بن مالك ولم يزل معه ومع ولده، وقد اختلف في وفاته، فقال البخاري: مات في سنة 224، وقال غيره: مات في سنة 223، وقيل: في سنة 222 "المنهج الأحمد: 1/ 80 بتحقيقنا, وطبقات الزبيدي ص217, والعين 1/ 392, وطبقات الحفاظ للذهبي ص417, وشذرات الذهب؛ 2/ 54".
2 هو الإمام العالم: أبو عبد الله سفيان بن سعيد بن مسروق بن حمزة بن حبيب الثوري نسبة إلى ثورة، وهو بطن من تميم -الكوفي، الفقيه سيد أهل زمانه علما وعملا، ولد في سنة خمس وتسعين، وروى عن عمرو بن مرة وسماك بن حرب، قال عنه أحمد بن حنبل: لا يتقدم سفيان في قلبي أحد، وقال يحيى بن معين: مهدي أمير المؤمنين في الحديث، وقال يحيى القطان: ما رأيت أحدا أحفظ من الثوري، وقال سفيان عن نفسه: ما استودعت قلبي شيئا قط فخافني، ومات بالبصرة مختفيا عند عبد الرحمن بن مهدي وفي داره، في شعبان من سنة 161 "العبر: 1/ 235, مشاهير علماء الأمصار رقم349 وفيات الأعيان رقم252".

ص -68- فقال لابنه: قد كنت أظن لك عقلا، أنا آخذ على القرآن أجرا، أرجو على هذا الفردوس، قال عبد الله العجلي: ومات حمزة فترك عليه ألف درهم دينا، فقضاها عنه يعقوب بن داود، قال عبد الله، وقال أبو حنيفة1: لحمزة شيآن غلبتنا عليهما، لسنا ننازعك فيهما، القرآن والفرائض.
قال عبد الله: وقال حمزة نظرت في المصحف حتى خشيت أن يذهب بصري، قال: وكان مصحفه على هجاء مصحف ابن الزبير.
وقال: إنما تعلمت جودة القراءة على ابن أبي ليلى.
قال: وقرأ على ابن أبي ليلى فأخطأ، فلم يأخذ عليه، فقال حمزة: ما لك لم تأخذ علي؟
قال: خفت الله، أن تكون أنت المصيب وأنا المخطئ.
وقال أحمد بن زهير وعثمان الدارمي: قال يحيى بن معين: حمزة ثقة.
وقال سفيان الثوري: غلب حمزة الناس على القرآن والفرائض.
وقال عبد الله بن موسى: ما رأيت أحدا أقرأ من حمزة.
أنا عمر الطائي أنا زيد الكندي في كتابه أنا ابن توبة أنا الصريفيني أنا عمر بن إبراهيم، حدثنا ابن مجاهد حدثني ابن أبي الدنيا، حدثنا الطيب بن إسماعيل عن شعيب بن حرب سمعت حمزة يقول: ما قرأت حرفا إلا بأثر، وبه قال ابن مجاهد.
حدثنا مطين2 حدثنا عقبة بن قبيصة، حدثنا أبي، قال: كنا عند سفيان الثوري، فجاء حمزة فكلمه، فلما قام من عنده أقبل علينا سفيان، فقال: هذا ما قرأ حرفا من كتاب الله -عز

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو فقيه أهل العراق، العابد، الورع، السخن: أبو حنيفة النعمان بن ثابت، الكوفي، ولد في سنة ثمانين، وروى عن عطاء بن أبي رباح وطبقته، وتفقه على حماد بن أبي سليمان، وكان من المبرزين المتفوقين في الذكاء وكان لا يقبل جوائز الدولة، بل كان يتفق ويوانس من كسبه، وكان له دار كبيرة لعمل الخذ وعنده صناع وأجراد، قال عنه الشافعي: الناس في الفقه عيال على أبي حنيفة، وقال يزيد بن هارون: ما رأيت أورع ولا أعقل من أبي حنيفة، وتوفي في رجب من سنة 150 "العبر: 1/ 214, وفيات الأعيان رقم736 تاريخ بغداد: 13/ 323".
2 "مطين": لقب أبي جعفر الحضرمي، ولقب به لأنه كان وهو صغير يلعب مع الصبيان في الماء فيطينون ظهره، فقال له أبو نعيم: يا مطين لم لا تحضر مجلس العلم؟. "تيسير مصطلع الحديث د/ محمود الطحانب ص222".

ص -69- وجل- إلا بأثر، وبه حدثني محمد بن عيسى حدثنا أبو هشام حدثنا سليم عن حمزة، أنه كان إذا قرأ في الصلاة لم يكن يهمز.
وبه حدثنا ابن أبي الدنيا، قال: قال محمد بن الهيثم أخبرني إبراهيم الأزرق قال: كان حمزة يقرأ في الصلاة كما يقرأ لا يدع شيئا من قراءته، فذكر المد والهمز والإدغام.
وحدثني علي بن الحسين سمعت محمد بن الهيثم حدثني عبد الرحمن سمعت حمزة يقول: إن لهذا التحقيق منتهى ينتهي إليه ثم يكون قبيحا، مثل البياض له منتهى فإذا صار برصا.
ومثل الجعودة1 لها منتهى تنتهي إليه فإذا زادت صارت قططا2.
أخبرنا أحمد بن عبد الرحمن العلوي، وأحمد بن محمد الحافظ، قال: أنا عبد الله بن عمر أنا عبد الأول بن عيسى، أنا عبد الرحمن بن محمد أنا عبد الرحمن بن أحمد.
أنا عبد الله بن محمد، حدثنا سويد بن سعيد، حدثنا علي بن مسهر سمعت أنا وحمزة الزيات من أبان بن أبي عياش خمسمائة حديث، أو ذكر أكثر، فأخبرني حمزة الزيات، قال: رأيت النبي -صلى الله عليه وسلم- في المنام فعرضتها عليه، فما عرف منها إلا اليسير، خمسة أو ستة أحاديث، فتركت الحديث عنه، أخرجه مسلم في صدر صحيحه، عن سويد.
وقال عبد الله بن موسى، كان حمزة يقرئ القرآن حتى يتفرق الناس، ثم ينهض فيصلي أربع ركعات، ثم يصلي ما بين الظهر والعصر، وما بين المغرب والعشاء.
وحدثني بعض جيرانه أنه لا ينام الليل، وأنهم يسمعون قراءته يرتل القرآن، رواه محمد بن علي بن عفان عنه.
وقال أبو عمر الدوري: قال حمزة ترك الهمز في المحاريب من الأستاذية.
وقال عبد الله بن أحمد بن حنبل قال أبي: أكره من قراءة حمزة الهمز الشديد، والإضجاع.
وقال يحيى بن معين: سمعت محمد بن فضيل يقول: ما أحسب أن الله يدفع البلاء عن أهل الكوفة إلا بحمزة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الجعودة والجعادة: اجتماع الشعر وتقبضه والتواؤه.
2 القطط: قصر الشعر وجعودته.

ص -70- وقال إسحاق بن الجراح:
قال خلف بن تميم: مات أبي وعليه دين، فأتيت حمزة؛ ليكلم صاحب الدين فقال: ويحك إنه يقرأ علي، وأنا أكره أن أشرب من بيت من يقرأ علي الماء.
وقال أسود بن سالم: سألت الكسائي عن الهمز والإدغام، ألكم فيه إمام؟ قال: نعم.
هذا حمزة يهمز ويكسر وهو إمام من أئمة المسلمين، وسيد القراء والزهاد، لو رأيته لقرت عينك به من نسكه.
قلت: يريد بقوله: يكسر أي يميل، وقال حسين الجعفي: ربما عطش حمزة فلا يستقي كراهية أن يصادف من قرأ عليه.
وذكر جرير بن عبد الحميد قال: مر بي فطلب ماء فأتيته به فلم يشرب مني، لكوني أحضر القراءة عنده.
وعن حمزة قال: إنما الهمز رياضة، فإذا حسنها الرجل سهلها.
وكان شعيب بن حرب يقول لأصحابه الحديث: ألا تسألوني عن الدر؟ قراءة حمزة.
وقال النسائي: حمزة الزيات ليس به بأس.
قلت: وحديثه مخرج في صحيح مسلم، وفي السنن الأربعة.
وروى خلف بن هشام عن سليم قال: قرأ حمزة على الأعمش وابن أبي ليلى، فما كان من قراءة الأعمش فهي عن ابن مسعود -رضي الله عنه، وما كان من قراءة ابن أبي ليلى فهي عن علي -رضي الله عنه.
وقال سليم عن حمزة: قرأت القرآن أربع مرات على ابن أبي ليلى: وقال هارون بن حاتم: حدثنا الكسائي.
قلت لحمزة: على من قرأت؟ قال: على ابن أبي ليلى، وحمران بن أعين.
قلت: فحمران على من قرأ؟ قال: على عبيد بن نضلة الخزاعي.
وقرأ عبيد على علقمة عن ابن مسعود؛ وقرأ ابن أبي ليلى على المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس عن أبي، وقال عبد الله بن موسى والحسن بن عطية وغيرهما: قرأنا على حمزة، وقرأ على حمران بن أعين، وعلى ابن أبي ليلى، وعلى الأعمش، وأبي إسحاق.
فأما حمران فقرأ على يحيى بن وثاب، وأما الأعمش فقرأ على زر وزيد بن وهب،

ص -71- والمنهال بن عمرو، وقرأ زرد وزيد على عبد الله، وقال الأعمش: قرأ يحيى بن وثاب على علقمة والأسود، وعبيد بن فضيل ومسروق وعبيدة.
وكان الأعمش يقول: يحيى أقرأ الناس، قالوا: وقرأ الأعمش أيضا على إبراهيم النخعي، فأما أبو إسحاق فقرأ على أصحاب علي وابن مسعود، وأما ابن أبي ليلى فقرأ على الشعبي.
وجاءت أخبار أخر تؤذن بقراءته على الأعمش أيضا، ثم جاءت أخبار بخلاف ذلك.
قال محمد بن يحيى الأزدي: قلت لابن داود: قرأ حمزة على الأعمش؟ قال: من أين قرأ عليه، إنما سأله عن حروف.
وقال أحمد بن جبير: حدثنا حجاج بن محمد.
قلت لحمزة: قرأت على الأعمش؟ قال: لا، ولكني سألته عن هذه الحروف حرفا حرفا.
وقال أبو عبيد القاسم بن سلام: حدثني عدة من أهل العلم عن حمزة، أنه قرأ على حمران، وكانت هذه الحروف التي يرويها حمزة عن الأعمش.
إنما أخذها عن الأعمش أخذا، ولم يبلغنا أنه قرأ عليه القرآن من أوله إلى آخره.
وقال يوسف بن موسى: قيل لجرير بن عبد الحميد: كيف أخذتم هذه الحروف عن الأعمش؟
قال: كان إذا جاء شهر رمضان جاء أبو حيان التيمي وحمزة الزيات، مع كل واحد منهما مصحف، فيمسكان على الأعمش، ويقرأ فيستمعون لقراءته فأخذنا الحروف من قراءته.
وقال سهل بن محمد التميمي: قال لنا سليم: سمعت حمزة يقول: ولدت سنة ثمانين، وأحكمت القراءة ولي خمس عشرة سنة، وقال ابن أبي الدنيا: حدثني محمود بن أبي نصر العجلي.
قال: مات حمزة سنة ست وخمسين ومائة، وكذا وأرخه غير واحد، وقيل سنة ثمان وخمسين وهو وهم، رحمه الله1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "13/ 27, 28". شذرات الذهب "1/ 240". سير أعلام النبلاء "7/ 90". طبقات القراء لابن الجزري "1/ 261".

ص -72- 6- عيسى بن عمر الهمداني الكوفي القارئ مولى بني أسد، لا عيسى بن عمر الثقفي البصري النحوي، كنيته أبو عمر.
 قرأ على عاصم بن أبي النجود، وطلحة بن مصرف، والأعمش، قرأ عليه الكسائي وعبيد الله بن موسى، وعبد الرحمن بن أبي حماد، ومت1 بن عبد الرحمن وجماعة.
وكان مقرئ أهل الكوفة بعد حمزة.
روى عن عطاء بن أبي رباح، وحماد وعمرو بن مرة وغيرهم.
وروى عنه ابن المبارك وأبو نعيم وخلاد بن يحيى ووكيع ومحمد بن يوسف القريابي وآخرون.
وثقه يحيى بن معين، قال عبد الرحمن بن أبي حماد: عن سفيان الثوري، أدركت الكوفة وما بها أحد أقرأ من عيسى الهمداني.
وقال ابن معين: عيسى بن عمر الكوفي ثقة همداني هو صاحب الحروف.
وقال أحمد بن عبد الله العجلي هو ثقة: رجل صالح رأس في القرآن، قرأ على عاصم والأعمش.
وقال مطين: مات سنة ست وخمسين ومائة -رحمه الله2.
7- علي بن حمزة الكسائي3 الإمام أبو الحسن الأسدي، مولاهم الكوفي المقرئ النحوي.
أحد الأعلام، ولد في حدود سنة عشرين ومائة، وسمع من جعفر الصادق

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو محمد بن عبد الرحمن النيسابوري النحوي يعرف بمت.
2 انظر/ تهذيب التذيب "8/ 222, 223". سير أعلام النبلاء "7/ 199". طبقات ابن الجزري "1/ 612".
3 الكسائي قيل سمي الكسائي لأنه كان مر بأكسايا قرية من السواد قاله الأهوازي, قال أبو جعفر: إن صح هذا فهو من شاذ النسب كمروزي والقياس باكساوي ياكسائي قال وقال آخرون: بل كان ينسج بكسا ويجلس فجلس حمزة فإذا أراد أن يقرأ يقول: اعرضوا على صاحب الكسا فسمي الكسائي لذلك ولكن الصحيح في تسميته بذلك أنه أحرم في كسائي وذلك ردا على سؤال من سأله قائلا: لم سميت الكسائي؟ فأجابه بما أوردناه سالفا وإلى ذلك أشار الشاطبي:

وأما علي فالكسائي نكته لما كان في الإحرام فيه تسربلا

"انظر شرح الشاطبية للشيخ عبد الفتاح القاضي ص17".

ص -73- والأعمش. وزائدة، وسليمان بن أرقم وجماعة يسيرة، وقرأ القرآن وجوده على حمزة: الزيات وعيسى بن عمر الهمداني.
ونقل أبو عمرو الداني وغيره: أن الكسائي قرأ على محمد بن عبد الرحمن بن أبي ليلى أيضا، واختار لنفسه قراءة، ورحل إلى البصرة فأخذ العربية عن الخليل بن أحمد.
قال محمد بن عيسى الأصبهاني: حدثنا محمد بن سفيان قال: قال الكسائي: أدركت أشياخ أهل الكوفة أبان بن تغلب وابن أبي ليلى، وحجاج بن أرطأة وعيسى بن عمر الهمداني وحمزة.
قلت: وأخذ الحروف أيضا عن أبي بكر بن عياش وغيره، وخرج إلى البوادي فغاب مدة طويلة، وكتب الكثير من اللغات والغريب عن الأعراب. بنجد وتهامة.
ثم قدم وقد أنفد خمس عشرة قنينة حبر.
قال الصولي: هو علي بن حمزة بن عبد الله بن بهمن بن فيروز مولى بني أسد.
قلت: قرأ عليه أبو عمر الدوري، وأبو الحارث الليث، ونصير بن يوسف الرازي، وقتيبة بن مهران الأصبهاني.
وأحمد بن أبي سريج النهشلي، وأبو حمدون الطيب بن إسماعيل، وعيسى بن سليمان الشيرزي، وأحمد بن جبير الأنطاكي، وأبو عبد القاسم بن سلام، ومحمد بن سفيان، وخلق سواهم.
وحدث عنه: يحيى الفراء، وخلف البزار، ومحمد بن المغيرة، وإسحاق بن أبي إسرائيل، ومحمد بن يزيد الرفاعي، ويعقوب الدورقي، وأحمد بن حنبل ومحمد بن سعدان، وعدد كثير، وإليه انتهت الإمامة في القراءة والعربية.
قال ابن مجاهد: كان الناس يأخذون عنه ألفاظه بقراءته عليهم، قال أبو عبيد، في كتاب القراءات: كان الكسائي يتخير القراءات، فأخذ من قراءة حمزة ببعض وترك بعضا.
وكان من أهل القراءة، وهي كانت علمه وصناعته، ولم نجالس أحدا كان أضبط ولا أقوم بها منه.
وقال أبو عمر الدوري: سمعت يحيى بن معين يقول: ما رأيت بعيني أصدق لهجة من الكسائي.
وقال إسحاق بن إبراهيم: سمعت الكسائي وهو يقرأ على الناس القرآن مرتين.

ص -74- وقال خلف بن هشام: كنت أحضر بين يدي الكسائي، وهو يقرأ على الناس وينقطون مصاحفهم بقراءته عليهم.
قلت: لم يكن ظهر للناس الشكل بعد، إنما كانوا يعربون بالنقط، قال خلف: قرأ الكسائي على حمزة القرآن أربع مرات.
وقال أحمد بن رستم: حدثنا نصير بن يوسف، قال: قرأت على الكسائي، وأخبرني أنه قرأ القرآن على حمزة، وعلى جماعة في عصر حمزة، منهم ابن أبي ليلى، والهمداني وأبو بكر بن عياش.
وقال موسى بن عبد الرحيم: سألت الكسائي عن نسبته فقال: أحرمت في كساء.
قال الشافعي -رضي الله عنه: من أراد أن يتبحر في النحو فهو عيال على الكسائي.
وقال أبو بكر بن الأنباري: اجتمعت في الكسائي أمور، كان أعلم الناس بالنحو، وواحدهم في الغريب، وكان أوحد الناس في القرآن، فكانوا يكثرون عليه، حتى لا يضبط الأخذ عليهم.
فيجمعهم ويجلس على كرسي ويتلو القرآن من أوله إلى آخره, وهم يسمعون ويضبطون عنه حتى المقاطع والمبادئ.
قلت: وكان في الكسائي تيه وحشمة، لما نال من الرياسة بإقراء محمد الأمين ولد الرشيد، وتأديبه أيضا للرشيد.
فنال ما لم ينله أحد من الجاه والمال، والإكرام، وحصل له رياسة العلم والدنيا.
قال ثعلب: حدثنا خلف بن هشام، قال: عملت وليمة فدعوت الكسائي واليزيدي فقال اليزيدي، للكسائي: يا أبا الحسن أمور تبلغنا عنك ننكر مثلها.
فقال الكسائي: أومثلي يخاطب بهذا، وهل مع العالم من العربية إلا فضل بصاقي هذا، ثم بصق فسكت اليزيدي.
وقال أبو طاهر بن أبي هاشم، قال محمد بن بشار: حدثني أبي عن بعض أصحابه قال: قيل لأبي عمر الدوري، كيف صحبتم الكسائي على الدعابة التي فيه؟ قال: لصدق لسانه.
وقال أحمد بن فرح: حدثنا الدوري سمعت الكسائي يقول: من علامة الأستاذية ترك الهمز في المحاريب.
أخبرنا أبو بكر العطار، أخبرنا عبد الوهاب بن رواج، أنا أبو طاهر السلفي الحافظ، أنا

ص -75- أبو طاهر بن سوار مؤلف المستنير حدثنا الحسن بن علي العطار حدثنا إبراهيم بن أحمد الطبري المقرئ حدثنا أحمد بن فرح حدثنا الدوري قال: قيل للكسائي لم لا تهمز الذيب؟ قال: أخاف أن يأكلني.
وقيل إنه قال هذه الأبيات: قل للخليفة لا يلوم؛ ولا يصح ذلك عنه.
وقال أبو العباس بن مسروق، حدثنا سلمة بن عاصم قال: قال الكسائي: صليت بهارون الرشيد فأعجبتني قراءتي فغلطت في آية ما أخطأ فيها صبي قط، أردت أن أقول: {لَعَلَّهُمْ يَرْجِعُونَ}، فقلت: لعلهم يرجعين، فوالله ما اجترأ هارون أن يقول أخطأت.
ولكنه لما سلم قال: أي لغة هذه؟ قلت: يا أمير المؤمنين قد يعثر الجواد، قال: أما هذه فنعم، أنبأني بها المؤمل بن محمد وغيره، عن الكندي عن أبي منصور الشيباني، عن أبي بكر الخطيب.
عن عبد الله بن أحمد الأصبهاني، عن الخلدي، عن ابن مسروق وروى سلمة عن الفراء1 قال: قال لي الكسائي: ربما سبقني لساني باللحن، فلا يمكنني أن أرده أو كلاما نحو هذا.
وأنبأنا عن الكندي عن الشيباني عن الخطيب، قال: أنا أبو الحسن الحمامي، سمعت عمر بن محمد الإسكاف، سمعت عمي يقول: سمعت ابن الدورقي يقول: اجتمع الكسائي واليزيدي عند الرشيد، فحضرت صلاة فقدموا الكسائي يصلي فأرتج عليه، قراءة {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، فقال اليزيدي: قراءة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] ترتج على قارئ الكوفة.
قال: فحضرت صلاة، فقدموا اليزيدي فأرتج عليه في الحمد، فلما سلم قال:

احفظ لسانك لا تقول فتبتلى إن البلاء موكل بالمنطق

وروى الخطيب بإسناده عن خلف البزار قال: كان الكسائي يقرأ لنا على المنبر، فقرأ يوما ونحن تحته "أَنَا أَكْثَرَ مِنْك" فنصب أكثر فلما فرغ سألوه عن العلة.
فثرت في وجوههم أنه أراد في فتحه أقل: {إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالًا"}.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو زكريا: يحيى بن زياد بن عبد الله منصور، الفراء، الديلمي، أبرع أهل الكوفة في علمهم، نزل بغداد، وهو أجل أصحاب الكسائي، وكان رأسا في النحو واللغة، مات في سنة 207 "العبر: 1/ 354, مراتب النحويين لأبي الطيب الحلبي ص89, طبقات النحويين واللغويين الزبيدي ص143, شذرات الذهب: 2/ 19".

ص -76- وقال الكسائي أكثر فمحوه من كتبهم ثم قال لي: يا خلف يكون أحد من بعدي يسلم من اللحن.
وعن الفراء قال: ناظرت الكسائي يوما وزدت فكأني كنت طائرا أشرب من بحر.
قال الفراء: إنما تعلم الكسائي النحو على كبر، لأنه جاء إلى قوم وقد أعيا فقال قد عييت، فقالوا له: تجالسنا وأنت تلحن، قال: كيف لحنت؟ قالوا له: إن كنت أردت من التعب فقل أعييت، وإن كنت أردت انقطاع الحيلة والتحير في الأمر، فقل عييت، فأنف من ذلك.
وقام من فوره، فسأل عمن يعلم النحو، فدل على معاذ الفراء فلزمه ثم خرج إلى البصرة فلقي الخليل، ثم خرج إلى بادية الحجاز.
وقال ابن الأنباري: حدثنا أبي قال قال الفراء: لقيت الكسائي يوما، فرأيته كالباكي فقلت: ما يبكيك؟ فقال: هذا الملك يحيى بن خالد، يحضرني فيسألني عن الشيء فإن أبطأت في الجواب لحقني منه عتب، وإن بادرت لم آمن الزلل.
فقلت: يا أبا الحسن من يعترض عليك، قل ما شئت فأنت الكسائي فأخذ لسانه بيده فقال: قطعه الله إذا إن قلت ما لا أعلم.
وقال أحمد بن أبي سريج، سمعت أبا المعاني وكان عالما بالقراءات يقول:
الكسائي القاضي على أهل زمانه.
وقال أبو عمرو الداني من ترجمة عبد الله بن ذكوان أخذ عن أيوب بن تميم وقرأ على الكسائي حين قدم الشام ثم قال: وقال محمد بن الحسن البقاش؛ قال ابن ذكوان.
أقمت على الكسائي سبعة أشهر وقرأت عليه القرآن غير مرة قلت: لم يتابع النقاش أحد على هذا والنقاش يأتي بالعجائب دائما, وذكر الداني في ترجمة الكسائي أن ابن ذكوان سمع الحروف من الكسائي.
وأما الحافظ فلم يذكر شيئا من ذلك ولا ذكر الكسائي في تاريخ دمشق أصلا، وروى عن نصير بن يوسف قال: دخلت على الكسائي في مرض موته فأنشأ يقول:

قدر أحلك ذا النخيل وقد ترى لولاه ملك ذو النخيل بدار

ألا كداركم بذي بقر الحمى هيهات ذو بقر من المزدار

فقلت: كلا ويمتع الله الجميع بك.

ص -77- فقال: لئن قلت ذاك لقد كنت أقرئ الناس في مسجد دمشق فأغفيت في المحراب فرأيت النبي -صلى الله عليه وسلم- داخلا من باب المسجد فقام إليه رجل فقال: بحرف من تقرأ فأومأ إلي.
وللكسائي من التصانيف كتاب معاني القرآن، كتاب القراءات، كتاب العدد، كتاب النوادر الكبير، كتاب النوادر الأوسط، كتاب النوادر الأصغر، كتاب النحو، كتاب العدد واختلافهم فيه، كتاب الهجاء.
كتاب مقطوع القرآن وموصوله، كتاب المصادر، كتاب الحروف، كتاب أشعار المعاياة، كتاب الهاءات، قال أبو سعيد السيرافي: رثى يحيى اليزيدي محمد بن الحسن والكسائي، وكانا خرجا مع الرشيد إلى خراسان فماتا في الطريق، فقال:

تصرمت الدنيا فليس خلود وما قد ترى من بهجة سيبيد

لكل امرئ كأس من الموت مترع وما إن لنا إلا عليه ورود

ألم تر شيبا شاملا ينذر البلى وإن الشباب الغض ليس يعود

سيأتيك ما أفنى القرون التي مضت فكن مستعدا فالفناء عتيد

أسيت على قاضي القضاة محمد فأذريت دمعي والفؤاد عميد

وقلت إذا ما الخطب أشكل من لنا بإيضاحه يوما وأنت فقيد

وأقلقني موت الكسائي بعده وكادت بي الأرض الفضاء تميد

فأذهلني عن كل عيش ولذة وأرق عيني والعيون هجود

هما عالمنا أوديا وتخرما فما لهما في العالمين نديد

فحزني إن تخطر على القلب خطرة بذكرهما حتى الممات جديد

قال أبو عمر الدوري:
توفي الكسائي بالري بقرية رنبوية، وقال أحمد بن جبير الأنطاكي: توفي برنبوية، سنة سبع وثمانين ومائة، وقال أبو بكر بن مجاهد: توفي برنبويه سنة تسع وثمانين، وكذا وأرخه غير واحد وهو الصحيح.
وقد قيل في وفاته أقوال واهية: سنة إحدى وثمانين، وسنة اثنتين وسنة ثلاث وسنة خمس أعني وثمانين وسنة ثلاث وتسعين والله أعلم، وقيل: إنه عاش سبعين سنة.
ولما مات محمد والكسائي قال الرشيد: دفنا الفقه والنحو بالري1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "7/ 313, 314". شذرات الذهب "1/ 321". سير أعلام النبلاء "9/ 131". طبقات ابن الجزري "1/ 535".

ص -78- 8- شبل بن عباد المكي.
صاحب ابن كثير، ومقرئ مكة عرض على ابن كثير وابن محيصن، وحدث عن أبي الطفيل، والمقبري.
وعمرو بن دينار، وابن أبي نجيح وجماعة، وأقرأ مدة، روى عنه القراءة عرضا إسماعيل بن عبد الله القسط، وابنه داود بن شبل، وأبو الأخريط وهب بن واضح ومحمد بن سبعون، وعكرمة بن سليمان، وآخرون.
وحدث عنه سفيان بن عيينة، وأبو أسامة، وأبو نعيم وروح بن عبادة، ويحيى بن أبي بكير وأبو حذيفة موسى بن مسعود النهدي، وعبيد بن عقيل.
روى عنه من القدماء حمزة الزيات وغيره.
ووثقه يحيى بن معين، قال ابن مجاهد: وشبل هو مولى عبد الله بن عامر الأموي، وهو أحد أصحاب ابن كثير، الذين خلفوه في القراءة بمكة.
قال خلف بن هشام: حدثنا عبيد بن عقيل قال: سألت شبل بن عباد، فحدثني بقراءة أهل مكة، وهي قراءة ابن كثير.
قلت: وحديثه مخرج في صحيح البخاري.
وفي سنن أبي داود والنسائي، وقد أرخ بعضهم وفاته في سنة ثمان وأربعين ومائة، وأظنه وهما، فإن أبا حذيفة إنما سمع سنة نيف وخمسين فيحرر هذا والله أعلم1.
9- معروف بن مشكان أبو الوليد المكي قارئ أهل مكة مع شبل.
عرض على ابن كثير، وحدث عن عطاء بن أبي رباح، ومجاهد وغيرهما، قرأ عليه إسماعيل بن عبد الله القسط، وهو رفيقه في الأخذ أيضا ووهب بن واضح.
وحدث عنه ابن المبارك، ومروان بن معاوية، ومحمد بن حنظلة المخزومي، ومطرف النهدي وهو قليل الحديث مقدم في القراءة له في سنن ابن ماجه حديث واحد.
وقد اختلف في ضبط مشكان هل يضم أوله أو يكسر توفي سنة خمس وستين ومائة -رحمه الله تعالى2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "1/ 346". شذرات الذهب "1/ 223". طبقات القراء لابن الجزري "1/ 323".
2 انظر/ تهذيب التهذيب "10/ 232, 233". طبقات القراء لابن الجزري "2/ 303".

ص -79- 10- المفضل بن محمد الضبي الكوفي المقرئ، أبو محمد.
كان من جلة أصحاب عاصم بن بهدلة، قرأ عليه.
وتصدر للإقراء، وحدث عن سماك بن حرب، وأبي إسحاق وعاصم وغيرهم، وكان علامة إخباريا موثقا، كذا قال أبو بكر الخطيب.
وأما ابن أبي حاتم الرازي فقال: متروك القراءة والحديث، قلت: قد شذ عن عاصم بأحرف، أخذ عنه تلاوة الكسائي. وأبو زيد الأنصاري سعيد بن أوس.
وجبلة بن مالك البصري، وغيرهم، وروى عنه أبو الحسن المدائني وقال أبو حاتم السجستاني: هو ثقة في الأشعار، غير ثقة في الحروف، وقيل إن ابن الأعرابي أدركه وحمل عنه، وآخر أصحابه وفاة أبو كامل الفضيل الجحدري.
ولما بلغ ابن المبارك موته قال:

نعي لي رجال والمفضل منهم فكيف تقر العين بعد المفضل

توفي سنة ثمان وستين ومائة1.
11- سلام بن سليمان أبو المنذر المزيي مولاهم البصري، ثم الكوفي المقرئ النحوي، المعروف بالخراساني شيخ يعقوب.
قرأ على عاصم وعلى أبي عمرو، وعلى عاصم الجحدري، وشهاب بن شرنقة، وروى عن الحسن وثابت ومطر الوراق، وجماعة، قرأ عليه يعقوب الحضري، وإبراهيم بن الحسن العلاف وأيوب بن المتوكل.
وحدث عنه عفان، وعبيد الله بن محمد العيشي، ومحمد بن سلام الجمحي، وعبد الوهاب بن غياث، وزيد بن الحباب وآخرون، وكان من جلة علماء البصرة.
قال ابن معين: لا بأس به.
وقال أبو حاتم: صدوق صالح الحديث، وكانت قراءته على عاصم بالبصرة عندما قدم عليهم وورد عن يعقوب بن إسحاق.
قال: لم يكن في وقت سلام أبي المنذر أعلم منه، وكان فصيحا نحويا، ويقال إنه قرأ على الحسن البصري ولم يصح هذا، قاله أبو أحمد السامري، وهو واه لا يدري ما يقول.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ سير أعلام النبلاء "14/ 362". طبقات ابن الجزري: "2/ 307".

ص -80- وقال زكريا بن يحيى الساجي: سلام أبو المنذر صدوق، كان صاحب سنة.
وكان يؤم بجامع البصرة.
وقال غيره: كان صاحب سنة شديد الإنكار، قال أبو داود: كان نصر بن علي الجهضمي ينكر عليه شيئا من الحروف.
وعن عفان قال: كنت عند سلام أبي المنذر، فأتاه رجل بمصحف فقال: أليس هذا ورق وزاج؟ فقال: قم يا زنديق، وقال محمد بن المثنى: مات سنة إحدى وسبعين ومائة.
قلت: خرج له النسائي والترمذي، ويشتبه به رجل في طبقته ضعيف وهو سلام الطويل المدايني المعروف بالخراساني، سعدي يكنى أبا سليمان.
ولا يميز بينه وبين القارئ إلا الحذاق، روى عن منصور بن زاذان، وزيد العمي وجماعة1.
12- أبو بكر بن عياش بن سالم الأسدي الكوفي الإمام، أحد الأعلام مولى واصل الأحدب.
وكان حناطا بالنون2، اختلف في اسمه على عشرة أقوال، أصحها قولان، كنيته، وما رواه أبو هشام الرفاعي، وحسين بن عبد الأول، أنهما سألاه عن اسمه فقال شعبة.
وقال النسائي: ويغره، اسمه محمد.
وقيل: مطرف.
وقيل: رؤبة، وسالم وعتيق وعطاء، وحماد.
وقال هارون بن حاتم سمعته يقول: ولدت سنة خمس وتسعين.
قرأ القرآن ثلاث مرات على عاصم وروى عن إسماعيل السدي، وأبي حصين، وحصين بن عبد الرحمن، وأبي إسحاق وعبد الملك بن عمير وصالح بن أبي صالح مولى عمرو بن حريث.
حدثه عن أبي هريرة، وسليمان الأعمش، وطائفة سواهم، وعرض القرآن أيضا على عطاء بن السائب، وأسلم المنقري، وعمر دهرا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "4/ 284, 285". طبقات القراء لابن الجزري "1/ 309".
2 حناط: من يحنط الموتى والحنوط كل ما يخلط من الطيب بأكفان الموتى وأجسامهم خاصة من مسك وذريرة وصندل وعنبر وكافور وغير ذلك. "انظر المعجم الوجيز ص175".

ص -81- وكان يقول: أنا نصف الإسلام، وكان سيدا إماما حجة كثير العلم والعمل، منقطع القرين، قرأ عليه أبو الحسن الكسائي، ويحيى العليمي، وأبو يوسف يعقوب الأعشى، وعبد الحميد بن صالح البرجمي، وعروة بن محمد الأسدي، وعبد الرحمن بن أبي حماد وسمع منه الحروف يحيى بن آدم وغيره.
وروى عنه أيضا ابن المبارك، مع تقدمه، وأبو داود الطيالسي، وأحمد بن حنبل، وأبو كريب ومحمد بن عبد الله بن نمير، وعلي بن محمد الطنافسي، والحسن بن عرفة، وأبو هشام الرفاعي وأحمد بن عمران الأختسي وأحمد بن عبد الجبار العطاردي، وخلق لا يحصون.
قال أحمد بن حنبل: ثقة ربما غلط، صاحب قراءة، وخير.
وقال ابن المبارك: ما رأيت أحدا أسرع إلى السنة من أبي بكر بن عياش.
وقال عثمان بن أبي شيبة: أحضر الرشيد أبا بكر بن عياش من الكوفة، فجاء ومعه وكيع فدخل ووكيع يقوده، فأدناه الرشيد.
وقال: أدركت أيام بني أمية وأيامنا فأينا خير قال: أولئك كانوا أبقع للناس، وأنتم أقوم بالصلاة، فصرفه الرشيد وأجازه بستة آلآف دينار، وأجاز وكيعا بثلاثة آلاف دينار، رواها محمد بن عثمان عن أبيه.
وقال أبو داود: حدثنا حمزة بن سعيد المروزي، وكان ثقة.
قال: سألت أبا بكر بن عياش فقلت: قد بلغك ما كان من أمر ابن علية في القرآن، قال: ويلك. من زعم أن القرآن مخلوق فهو عندنا كافر زنديق عدو الله، لا نجالسه ولا نكلمه.
وقال أبو هشام الرفاعي:، سمعت أبا بكر يقول: أبو بكر الصديق -رضي الله عنه- خليفة رسول الله -صلى الله عليه وسلم- في القرآن.
لأن الله تعالى قال: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} [الحشر: 8] قالوا: يا خليفة رسول الله -صلى الله عليه وسلم- ينصرون الله ورسوله أولئك هم الصادقون، فمن سماه الله صادقا فليس بكذب.
قال الحافظ يعقوب بن شيبة: كان أبو بكر معروفا بالصلاح البارع؛ وكان له فقه وعلم بالأخبار، في حديثه اضطراب.
وقال أبو نعيم: لم يكن في شيوخنا أكثر غلطا منه.

ص -82- وقال يزيد بن هارون، كان أبو بكر خيرا زاهدا فاضلا، لم يضع جنبه إلى الأرض أربعين سنة.
وقال يحيى بن معين لم يفرش لأبي بكر فراش خمسين سنة.
وقال يحيى الحماني: حدثني أبو بكر بن عياش قال: جئت ليلة إلى زمزم فاستقيت منه دلوا عسلا ولبنا.
وقال أبو هشام الرفاعي: سمعت أبا بكر يقول: الخلق أربعة: معذور، ومخبور، ومجبور، ومثبور، فالمعذور البهائم، والمخبور ابن آدم، والمجبور الملائكة، والمثبور الجن.
وقال أبو بكر: أدنى نفع السكوت السلامة، وكفى بها عافية، وأدنى ضرر المنطق الشهرة وكفى بها بلية.
وقال عثمان بن سعيد عن ابن معين: الحسن بن عياش وأخوه أبو بكر ثقتان، وقال أحمد بن يزيد: سمعت أبا بكر بن عياش، سمعت الأعمش يقول لأصحاب الحديث: إذا حدث بثلاثة أحاديث، قد جاءكم السيل، واليوم أنا مثل الأعمش أحمد بن زهير.
أنا سليمان بن أبي شيخ. حدثني يحيى بن سعيد. قال: زاملت أبا بكر ابن عياش إلى مكة، فما رأيت أورع منه، ولقد أهدى له رجل من أهل الكوفة رطبا، فبلغه أنه من الذي قبض عن خالد بن سلمة المخزومي، فأتى إلى مكة فاستحلهم وتصدق بثمنه.
وقال الفسوي: وحدثنا أحمد بن يونس، وذكروا له حديثا أنكروه من حديث أبي بكر عن الأعمش، قال: كان الأعمش يضربهم ويشتمهم ويطردهم، ويأخذ يد أبي بكر فيجلس معه في زاوية.
فقال رجل: ولم يفعل ذا؟ قال: لحال القرآن.
وقال يحيى بن آدم: قال لي أبو بكر: تعلمت من عاصم القرآن كما يتعلم الصبي من المعلم، فلقي مني شدة، فما أحسن غير قراءته، وهذا الذي أخبرتك به من القرآن إنما تعلمته من عاصم تعلما.
وقال هارون بن حاتم: سمعت رجلًا قال: قلت لأبي بكر: قرأت على أحد غير عاصم قال: نعم، على عطاء بن السائب، وأسلم المنقري.
قلت: هذه رواية واهية، روى يحيى بن آدم عن أبي بكر قال: تعلمت من عاصم

ص -83- خمسا خمسا ولم أتعلم من غيره، ولا قرأت على غيره، واختلفت إليه نحوا من ثلاث سنين، في الحر والشتاء والأمطار.
وقال عبيد بن يعيش: سمعت أبا بكر يقول: ما رأيت أقرأ من عاصم، فقرأت عليه، وما رأيت أفقه من مغيرة فلزمته.
وروى من غير وجه عن أبي بكر، أنه مكث أربعين سنة أو نحوها يختم القرآن في كل يوم وليلة.
وعن أبي بكر قال: الدخول في العلم سهل والخروج منه إلى الله شديد.
جعفر الخلدي، حدثنا ابن مسروق حدثنا يحيى الحماني، قال: لما حضرت أبا بكر بن عياش الوفاة، بكت أخته فقال لها: ما يبكيك، انظري إلى تلك الزاوية قد ختمت فيها ثماني عشرة ألف ختمة.
توفي في جمادى الأولى سنة ثلاث وتسعين ومائة، أرخه يحيى بن آدم وأحمد بن حنبل1.
14- سليم بن عيسى بن سليم بن عامر بن غالب، أبو عيسى ويقال أبو محمد الحنفي مولاهم الكوفي المقرئ صاحب حمزة الزيات، وأخص تلامذته به، وأحذقهم بالقراءة، وأقومهم بالحرف.
وهو الذي خلف حمزة في الإقراء بالكوفة، قرأ عليه خلف بن هشام البزار، وخلاد بن خالد الصيرفي، وأبو عمر الدوري، ومحمد بن يزيد والطيب بن إسماعيل، وعلي بن كيسة المصري، وأحمد بن جبير، وإبراهيم بن زربي، وترك الحذاء، وعدد كثير.
حتى إن رفقاءه في القراءة على حمزة، قرءوا عليه لإتقانه منهم خالد الطيب وحمزة بن القاسم وجعفر الخشكني، وإبراهيم الأزرق، وعبد الله بن صالح العجلي.
ولد سنة ثلاثين ومائة, قال: وتوفي سنة ثمان وثمانين ومائة, وأما خلف فقال: ولد سنة تسع عشرة ومائة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ سير أعلام النبلاء "8/ 495". تبصير المنتبه "2/ 516". تذكرة الحفاظ "1/ 265". تذكرة الحفاظ "1/ 265". شذرات الذهب "1/ 334". طبقات ابن سعد "6/ 269" العبر "1/ 311" النجوم الزاهرة "2/ 144" طبقات القراء لابن الجزري "1/ 325".

ص -84- وقد سمع الحديث من حمزة وسفيان الثوري، سمع منه أحمد بن حميد، وضرار بن صرد.
وقال يحيى بن سليمان الجعفي: حدثنا يحيى بن المبارك قال: كنا نقرأ على حمزة ونحن شباب، فإذا جاء سليم.
قال لنا حمزة: تحفظوا وتثبتوا قد جاءكم سليم.
وقال الدوري: حدثنا الكسائي، قال: كنت أقرأ على حمزة، فجاء سليم فتلكأت، فقال لي حمزة: تهاب سليما، ولا تهابني، فقال لي: يا أستاذ أنت إن أخطأت قومتني وهذا إن أخطأت عيرني.
وقال ضرار بن صرد: سمعت سليم بن عيسى. وأتاه رجل فقال: يا أبا عيسى، جئتك لأقرأ عليك بالتحقيق. فقال يابن أخي، شهدت حمزة، وأتاه رجل في مثل هذا فبكى.
وقال: يابن أخي إنما التحقيق صون القرآن، فإن صنته فقد حققته، هذا هو التحقيق، فمضى الرجل ولم يقرأ عليه، وقال خلف: قرأت على سليم مرارا.
وسمعته يقول: قرأت القرآن على حمزة عشرة مرات، قال هارون بن حاتم: توفي سليم سنة ثمان وثمانين ومائة، وقال أبو هشام الرفاعي: سنة تسع وثمانين ومائة1.
15- حفص بن سليمان أبو عمر الدوري مولاهم الغاضري الكوفي، المقرئ الإمام صاحب عاصم، وابن زوجة عاصم.
قال خلف بن هشام: مولد حفص سنة تسعين، ومات سنة ثمانين ومائة، قلت: روى الحديث عن علقمة بن مرثد، وثابت البناني، وأبي إسحاق السبيعي، وكثير بن زاذان ومحارب بن دثار، وإسماعيل السدي وليث بن سليم، وعاصم وخلق.
قال أبو عمرو الداني:
قرأ عليه عرضا وسماعا عمرو بن الصباح، وأخوه عبيد بن الصباح، وأبو شعيب القواس، وحمزة بن القاسم، وحسين بن محمد المروذي، وخلف الحداد، ثم سمى أبو عمرو خلقا سواهم.
وروى عنه بكر بن بكار، وآدم بن أبي إياس، وأحمد بن عبده، وهشام بن عمار،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ سير أعلام النبلاء "9/ 375". طبقات ابن الجزري "1/ 318".

ص -85- وعلي بن حجر، وعمرو الناقد، وهبيرة التمار، وآخرون، قال أحمد بن حنبل: ما به بأس، وقال أبو هشام الرفاعي: كان حفص أعلمهم بقراءة عاصم، وقال البخاري: تركوه، وقال صالح جزرة: لا يكتب حديثه. وقال زكريا الساجي: له أحاديث بواطل. وقال ابن عدي: عامة أحاديثه غير محفوظة.
قلت: أما في القراءة فثقة ثبت ضابط لها بخلاف حاله في الحديث، وقد عاش تسعين سنة.
ويقال إنه سأل الحسن البصري مسألة.
قال أبو الحسين بن المنادي: قرأ على عاصم مرارا.
وكان الأولون يعدونه في الحفظ فوق أبي بكر بن عياش، ويصفونه بضبط الحروف، التي قرأ بها على عاصم -أقرأ الناس- دهرا.
وكانت القراءة التي أخذها عن عاصم ترتفع إلى علي -رضي الله عنه1.
16- إسماعيل بن عبد الله بن قسطنطين أبو إسحاق المخزومي مولاهم المكي المقرئ المعروف بالقسط.
قارئ أهل مكة في زمانه، وآخر أصحاب ابن كثير وفاة عرض عليه وعلى صاحبيه شبل بن عباد، ومعروف بن مشكان، وسمع من علي بن زيد بن جدعان، وأقرأ الناس دهرا، قرأ عليه أبو الأخريط وهب بن واضح، وعكرمة بن سليمان.
والإمام محمد بن إدريس الشافعي2، ومحمد بن سبعون، ومحمد بن بزيع وداود بن شبل بن عباد، وروى عنه أحمد بن موسى اللؤلؤي، ومت بن عبد الرحمن.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "2/ 400-402". شذرات الذهب "1/ 293". طبقات ابن الجزري "1/ 254".
2 هو عالم قريش، فقيه عصره: أبو عبد الله محمد بن إدريس بن عباس بن عثمان بن شافع بين السائب، الشافعي، المطلبي، الذي لم ترعينه مثل نفسه ولم ترعين من رآه مثله، ناصر الحديث، ولد بغزة ونقل إلى مكة وله سنتان، أخذ العلم عن مالك بن أنس، ومسلم بن خالد الزنجي وطبقتهما، وكان -مع تبحره وسعة عقله- يجيد الرمي حاذقا فيه يصيب تسعة من كل عشرة، وعنه يقول المزني: ما رأيت أحسن وجها من الشافعي، ويقول أبو ثور: ما رأيت مثل الشافعي، ولا رأى هو مثل نفسه، توفى في مصر سنة 204 "العبر 1/ 343, تهذيب التهذيب: 9/ 25, المنهج الأحد: 1/ 63, وفيات الأعيان رقم530, الوافي بالوفيات 2/ 171, شذرات الذهب: 2/ 9".

ص -86- وأبو قرة موسى بن طارق، وآخرون قال مضر بن محمد الأسدي: حدثنا ابن أبي بزة، أنه قرأ على عكرمة، وأخبرني أنه قرأ على شبل بن عباد وعلى إسماعيل بن عبد الله بن قسطنطين, مولى بني ميسرة مولى العاص بن هشام المخزومي، وأخبرا أنهما قرآ على عبد الله بن كثير.
أخبرني عمر بن عبد المنعم عن الكندي، أخبرنا ابن توبة أنا العريفي، أنا الكتاني.
حدثنا ابن مجاهد حدثنا مضر بن محمد، قال: قال البزي: وقرأت على أبي الأخريط وهب بن واضح وأخبرني أنه قرأ على إسماعيل بن عبد الله بن كثير، وخالفه ابن عون القواس وبالإسناد إلى ابن مجاهد قال: قرأت على قنبل.
وأخبرني أنه قرأ على القواس، وقال: قرأت على أبي الأخريط قال: قرأت على إسماعيل بن عبد الله القسط، وقرأ إسماعيل على شبل بن عباد ومعروف وقرأ على ابن كثير تابعه الشافعي، فقال محمد بن عبد الله بن عبد الحكم: حدثنا الشافعي، قال: قرأت على إسماعيل بن قسطنطين، قال: قرأت على شبل بن عباد.
وأخبرني أنه قرأ على ابن كثير، عن قراءته على مجاهد، قلت: والقولان صحيحان، ويقوي القول الأول، ما رواه أبو جمة يوسف، حدثنا أبو قرة موسى عن إسماعيل بن عبد الله, أنه قرأ على عبد الله بن كثير، حدثنا إسحاق بن أحمد الخزاعي قال: قال قرأت على عبد الوهاب بن فليح قال: قرأت على محمد بن سبعون، وداود بن شبل، وأخبراني أنهما قرآ على إسماعيل بن عبد الله بن قسطنطين، وأنه قرأ على ابن كثير.
قلت: والجمع بين القولين، أن يكون إسماعيل أقرأ شيخ البزي بما أخذه عن ابن كثير نفسه، وحمل قنبل في روايته، ما عند إسماعيل عن شبل، ومعروف عن ابن كثير، والله أعلم.
وقال عبد الواحد بن أبي هاشم: حدثني محمد بن موسى العباسي، حدثنا إسحاق الخزاعي.

ص -87- قال: قال ابن فليح قرأت على داود بن شبل عن أبيه، وعن القسط فذكر لي داود أن القسط كان يقرأ على أبيه.
وقال أبو عمرو الداني: حدثنا فارس حدثنا عبد الباقي بن الحسن، عن محمد بن زريق، عن محمد بن الصباح، عن قنبل عن القواس، عن أبي الأخريط عن القسط، أنه قرأ على شبل ومعروف، قال: القسط وقرأت بعد ذلك على ابن كثير.
وقال أبو عبد الله الشافعي: قرأت على إسماعيل، وكان يقول القرآن اسم وليس بمهموز، ولو كان من قرأت كان كلما قرئ قرآنا ولكنه اسم للقرآن مثل التوراة والإنجيل:
تهمز قرأت ولا تهمز القرآن نقل أبو عبد الله بن القصاع، أن وفاة القسط سنة تسعين ومائة فلعله سنة سبعين ومائة، فصحفت عليه1.
17- إسماعيل بن جعفر بن أبي كثير الأنصاري مولاهم المدني القارئ أبو إسحاق.
أخو محمد ويعقوب، أخذ القراءة عرضا عن شيبة بن نصاح، ثم عرض على نافع وسليمان بن مسلم بن جماز، وعيسى بن وردان.
وبرع في القراءة، وسمع من أبي طولة وعبد الله بن دينار، والعلاء بن عبد الرحمن، وربيعة بن أبي عبد الرحمن، وأبي جعفر القارئ وغيرهم.
ونزل بغداد ونشر بها علمه، وأقرأ بها، أخذ عنه القراءة علي بن حمزة الكسائي، وأبو عبيد القاسم بن سلام، وسليمان بن داود الهاشمي، وأبو عمر الدوري، وروى عنه قتيبة، وعلي بن حجر ومحمد بن سلام البيكندي.
ومحمد بن زنبور وأبو همام السكوني، وإبراهيم بن عبد الله الهروي، وعيسى بن سليمان الشيرزي وآخرون.
قال أحمد بن زهير: قال ابن معين:
إسماعيل بن جعفر ثقة مأمون قليل الخطأ، هو وأخواه، محمد وكثير بدنيون قلت: توفي ببغداد سنة ثمانين ومائة2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "1/ 236". العبر "1/ 305". طبقات ابن الجزري "1/ 165".
2 انظر/ تهذيب التهذيب: "1/ 287". شذرات الذهب "1/ 293" تذكرة الحفاظ "1/ 250". سير أعلام النبلاء "8/ 228". طبقات القراء لابن الجزري "1/ 163".


معرفة القراء - الطبقة الخامسة

ص -88- معرفة القراء - الطبقة الخامسة:
1- وهب بن واضح أبو الأخريط، رواد، المكي القارئ مولى عبد العزيز بن أبي رواد ويكنى أيضا أبا القاسم قرأ القرآن على شبل بن عباد، ومعروف بن مشكان، وإسماعيل بن عبد الله القسط، وانتهت إليه رياسة الإقراء بمكة.
قرأ عليه أبو الحسن أحمد بن محمد البزي، وأبو الحسن أحمد بن محمد القواس النبال.
قال أبو عمرو الداني: أخذ القراءة عرضا عن إسماعيل، ثم عرض على شبل، ومعروف قلت توفي سنة تسعين ومائة1.
2- عكرمة بن سليمان بن كثير بن عامر، أبو القاسم المكي المقرئ، مولى آل شيبة الحجي قرأ القرآن على شبل بن عباد، وإسماعيل القسط.
قرأ عليه أحمد بن محمد البزي وغيره، وقد تفرد عنه البزي بحديث التكبير من والضحى، وعكرمة شيخ مستور ما علمت أحدا تكلم فيه2.
3- إسحاق بن محمد بن عبد الرحمن أبو محمد المسيبي المخزومي، المدني المقرئ قرأ على نافع بن أبي نعيم، وهو من جلة أصحابه المحققين.
وقد روى عن ابن أبي ذئب وغيره، أخذ القراءة عنه ولده محمد، وأبو حمدون الطيب بن إسماعيل.
وخلف بن هشام البزار، ومحمد بن سعدان، ومحمد بن جبير وطائفة كبيرة، وحدث عنه ابن ذكوان، وأحمد بن حنبل، روى له أبو داود في سننه حديثا.
وقال عبد الله بن الصقر السكري: حدثنا محمد بن إسحاق بن محمد بن عبد الرحمن بن عبد الله بن المسيب بن أبي السائب المسيبي، عن أبيه، توفي سنة ست ومائتين3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات القراء لابن الجزري "2/ 361".
2 انظر/ طبقات القراء لابن الجزري "1/ 515".
3 انظر/ تهذيب التهذيب "1/ 249". طبقات القراء لابن الجزري "1/ 515".

ص -89- 4- أيوب بن تميم أبو سليمان التميمي، الدمشقي المقرئ.
قرأ القرآن على يحيى بن حارث الذماري، صاحب ابن عامر، وهو الذي خلف يحيى في القيام بالقراءة، أخذ القراءة عنه عرضا عبد الله بن ذكوان، والوليد بن عتبة.
وأخذ عنه الحروف عبد الحميد بن بكار، وأبو مسهر الغساني، وهشام بن عمار.
قال ابن ذكوان: قلت لأيوب بن تميم: أنت تقرأ بقراءة يحيى بن الحارث؟ قال: نعم، أقرأ بحروفه كلها، إلا قوله جبلا في "يس"، فإنه رفع الجيم، وأنا أكسرها.
قال محمد بن إسماعيل الترمذي: قال ابن ذكوان: توفي أيوب سنة ثمان وتسعين ومائة1.
5- أيوب بن المتوكل البصري، الصيدلاني المقرئ.
عرض القراءة على سلام القارئ، وأبي الحسن الكسائي، وحسين الجعفي، وحدث عن فضيل بن سليمان، وجماعة، واختار لنفسه مقرءا وكان إماما ضابطا ثقة، متبعا للأثر.
وثقه علي بن المديني وغيره.
قرأ عليه جماعة، أجلهم محمد بن يحيى القطعي، وحدث عنه ابن المديني، ويحيى بن معين، وجماعة، قال إسحاق بن إبراهيم الشهيدي دخلت الكوفة.
فأتيت أبا عبد الله بن إدريس، فأول ما سألني عن أيوب بن المتوكل، قلت: هو بخير، قال: يقرئ؟ قلت: نعم، قال: ذاك أقرأ الناس.
وقال أحمد بن سنان: سمعت أيوب بن المتوكل يقول: قرأت على يحيى القطان، وسألني كتاب الحروف فسمعه مني.
قال أبو حاتم السجستاني: أيوب بن المتوكل من أقرأ الناس وأرواهم للآثار في القرآن، وروى عن أيوب بن المتوكل، قال: ما غلبت الحضرمي يعقوب إلا بالأثر.
وجاء عن أيوب أخبار كثيرة، وكان من جلة القراء، وبلغنا أن يعقوب الحضرمي وقف على قبر أيوب عندما دفن، فقال: يرحمك الله. يا أيوب، ما تركت خلقا أعلم بكتاب الله منك، قلت: مات سنة مائتين2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات القراء لابن الجزري "1/ 172".
2 انظر/ طبقات القراء ابن الجزري "1/ 172".

ص -90- 6- عراك بن خالد بن يزيد بن صالح بن صبيح المري الدمشقي المقرئ أبو الضحاك.
 صاحب يحيى الذماري، ومقرئ أهل دمشق في عصره، قرأ عليه هشام بن عمار، والربيع بن ثعلب، وحدث عنه ابن ذكوان، ومحمد بن وهبة بن عطية، وموسى بن عامر المري.
وله رواية عن أبيه، وعن ابراهيم بن أبي عبلة، وعثمان بن عطاء الخراساني وجماعة، قال أبو حاتم الرازي: مضطرب الحديث، وليس بالقوي.
وقال الدارقطني: لا بأس به، قلت: لم يخرجوا له في الكتب الستة شيئا، توفي قبل المائتين1.
7- سويد بن عبد العزيز بن نمير أبو محمد السلمي، مولاهم الدمشقي، قاضي بعلبك، قرأ القرآن على يحيى بن الحارث، وأقرأ الناس، فأخذ عنه الربيع بن ثعلب، وأبو مسهر الغساني، وهشام بن عمار.
وقد حدث عن أيوب السختياني، وأبي الزبير المكي، وثابت بن عجلان، وعاصم الأحول، وطائفة من التابعين.
روى عنه داود بن رشيد، وعلي بن حجر، ودحيم، ومحمد بن هاشم البعلبكي، وخلق كثير، ولم يوثقه إلا دحيم فقط، وكان كثير الحديث، قال يحيى بن معين: كان قاضيا بدمشق بين النصارى، ليس بشيء.
وقال البخاري: في بعض حديثه نظر، قلت: ولد سنة ثمان ومائة، وتوفي سنة أربع وتسعين ومائة2.
8- يحيى بن المبارك اليزيدي الإمام أبو محمد البصري النحوي، المقرئ وعرف باليزيدي، لاتصاله بيزيد بن منصور، خال المهدي يؤدب ولده، جود القرآن على أبي عمرو، وحدث عنه وعن ابن جريج.
قرأ عليه الدوري والسوسي، وأحمد بن جبير الأنطاكي، وأبو أيوب الخياط، وسليمان بن الحكم، وعامر بن عمر المعروف بأوقية وأبو حمدون، وجعفر غلام سجادة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "4/ 276, 277". شذرات الذهب "1/ 340". طبقات القراء لابن الجزري "1/ 511".
2 انظر/ شذرات الذهب "412". طبقات ابن الجزري "1/ 321".

ص -91- وطائفة سواهم، وله اختيار كان يقرئ به أيضا خالف فيه أبا عمرو في أماكن يسيرة، وقد اتصل بالرشيد وأدب المأمون.
وكان ثقة علامة فصيحا مفوها، بارعا في اللغات والآداب، أخذ عن الخليل وغيره، حتى قيل: إنه أملى عشرة آلاف ورقة، عن أبي عمرو خاصة.
وله عدة تصانيف منها: كتاب النوادر: كتاب المقصور، وكتاب الشكل، وكتاب نوادر اللغة، وكتاب في النحو مختصر، وله عدة أولاد فضلاء علماء، محمد وعبد الله وإبراهيم، وإسماعيل وإسحاق، أخذوا عنه.
وأخذ عنه ابن ابنه أحمد بن محمد، توفي سنة اثنتين ومائتين1.
9- عثمان بن سعيد الملقب بورش أبو سعيد المصري المقرئ.
وقيل: أبو عمرو.
وقيل: أبو القاسم، عثمان بن سعيد بن عبد الله بن عمرو بن سليمان.
وقيل: عثمان بن سعيد بن عدي بن غزوان، بن داود بن سابق القبطي مولى آل الزبير بن العوام.
وقيل: أصله من إفريقية، ويقال له الرواس ولد سنة عشر ومائة وأرخه الأهوازي.
قرأ القرآن وجوده على نافع عدة ختمات، في حدود سنة خمس وخمسين ومائة.
ونافع هو الذي لقبه بورش لشدة بياضه، والورش شيء يصنع من اللبن.
وقيل: لقبه بالورشان2، وهو طائر معروف.
وكان يقول: اقرأ يا ورشان، وهات يا ورشان، ثم خفف وقيل ورش، وكان لا يكرهه ويعجبه، ويقول: أستاذي نافع سماني به، وكان في أول أمره رأسا ثم اشتغل بالقرآن والعربية ومهر فيهما.
وكان أشقر أزرق سمينا، مربوعا، يلبس مع ذلك ثيابا مقدرة، وإليه انتهت رياسة الإقراء بالديار المصرية في زمانه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "412". سير أعلام النبلاء "9/ 562". طبقات ابن الجزري "2/ 375".
2 قال صاحب القاموس المحيط: والورشان محركة طائر وهو ساق حر لحمه أخف من الجمام ج ورشان بالكسر ووراشين وفي المثل: بعلة الورشان يأكل رطب المشان يضرب لمن يظهر شيئا والمراد منه شيء آخر. "القاموس المحيط ص290، 291 جـ2".

ص -92- فقرأ عليه أحمد بن صالح الحافظ، وداود بن أبي طيبة، وأبو يعقوب الأزرق وعبد الصمد بن عبد الرحمن بن القاسم، ويونس بن عبد الأعلى. وعامر بن سعيد الخرشي، وسليمان بن داود المهري.
وسمع منه عبد الله بن وهب، وإسحاق بن حجاج وغير واحد، وكان ثقة حجة في القراءة.
قال إسماعيل النحاس: قال لي أبو يعقوب الأزرق:
إن ورشا لما تعمق في النحو وأحكمه، اتخذ لنفسه مقرأ يسمى مقرأ ورش.
وقال محمد بن عبد الرحيم: الأصبهاني المقرئ، سمعت أبا القاسم، ومواسا أبا الربيع وغيرهم، ممن قرأت عليه يقولون: إن ورشا إنما قرأ على نافع، بعد ما حصل نافع القراءة.
وقال الداني: أخبرنا علي بن الحسن وعلي بن إبراهيم وأبو محمد الإمام قالوا: حدثنا محمد بن علي هو الأذفوي.
حدثني محمد بن سعيد، عن أبي جعفر، أحمد بن هلال، حدثني محمد بن سلمة العثماني قال: قلت لأبي: أكان بينك وبين ورش مودة؟
قال: نعم، حدثني ورش قال: خرجت من مصر، لأقرأ على نافع، فلما وصلت إلى المدينة، صرت إلى مسجد نافع، فإذا هو لا يطاق القراءة عليه من كثرتهم، وإنما يقرئ ثلاثين.
فجلست خلف الحلقة، وقلت لإنسان: من أكبر الناس عند نافع؟ فقال لي: كبير الجعفريين، فقلت: فكيف به؟ قال: أنا أجيء معك إلى منزله.
وجئنا إلى منزله، فخرج شيخ فقلت: أنا من مصر، جئت لأقرأ على نافع، فلم أصل إليه، وأخبرت أنك من أصدق الناس له، وأنا أريد أن تكون الوسيلة إليه، فقال: نعم وكرامة.
وأخذ طيلسانه ومضى معنا إلى نافع، وكان لنافع كنيتان، أبو رويم وأبو عبد الله فبأيهما نودي أجاب، فقال له الجعفري: هذا وسيلتي إليك، جاء من مصر ليس معه تجارة، ولا جاء لحج، إنما جاء للقراءة خاصة.
فقال: ترى ما ألقى من أبناء المهاجرين والأنصار، فقال صديقه: تحتال له، فقال لي نافع: أيمكنك، أن تبيت في المسجد؟ قلت: نعم، فبت في المسجد فلما أن كان الفجر جاء نافع.

ص -93- فقال ما فعل الغريب: فقلت: ها أنا رحمك الله، قال: أنت أولى بالقراءة، قال: وكنت مع ذلك حسن الصوت، مدادا به، فاستفتحت فملأ صوتي مسجد رسول الله -صلى الله عليه وسلم.
فقرأت ثلاثين آية فأشار بيده أن اسكت فسكت، فقام إليه شاب من الحلقة، فقال: يا معلم أعزك الله، نحن معك وهذا رجل غريب.
وإنما رحل للقراءة عليك، وقد جعلت له عشرا واقتصر على عشرين فقال: نعم وكرامة فقرأت عشرا فقام فتى آخر، فقال كقول صاحبه فقرأت عشرا وقعدت واقتصرت على عشرين، حتى لم يبق له أحد ممن له قراءة.
فقال لي: اقرأ فأقرأني خمسين آية فما زلت أقرأ عليه خمسين في خمسين حتى قرأت عليه ختمات قبل أن أخرج من المدينة، توفي ورش بمصر سنة سبع وتسعين ومائة1.
10- قالون أبو موسى عيسى بن مينا بن وردان بن عيسى الزرقي، مولى بني زهرة.
قارئ أهل المدينة في زمانه ونحويهم.
قيل: إنه كان ربيب نافع، وهو الذي لقبه قالون لجودة قراءته، وهي لفظة رومية معناها جيد، لم يزل يقرأ على نافع حتى مهر وحذق.
وروى الحديث عن شيخه، وعن محمد بن جعفر بن أبي كثير، وعبد الرحمن بن أبي الزناد، وعرض القرآن أيضا على عيسى بن وردان الحذاء وتبتل لإقراء القرآن والعربية.
وطال عمره وبعد صيته، قال عثمان بن خرزاذ: حدثنا قالون، قال: قال لي نافع: كم تقرأ علي؟ اجلس إلى أسطوانة حتى أرسل إليك من يقرأ، وقال علي بن الحسن الهسنجاني الحافظ: كان قالون شديد الصمم، فلو رفعت صوتك، لا إلى غاية لا يسمع فكان ينظر إلى شفتي القارئ، فيرد عليه اللحن والخطأ، قلت: قرأ عليه بشر كثير منهم ولداه أحمد وإبراهيم، وأحمد بن يزيد الحلواني، ومحمد بن هارون أبو نشيط، وحمد بن صالح المصري.
وسمع منه إسماعيل القاضي، وموسى بن إسحاق الأنصاري القاضي، وأبو زرعة الرازي، وإبراهيم بن ديزيل ومحمد بن عبد الحكم القطري.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "1/ 349". سير أعلام النبلاء "9/ 295". طبقات ابن الجزري "1/ 502".

ص -94- وعثمان بن خرزاذ الأنطاكي، توفي سنة عشرين ومائتين وله نيف وثمانون سنة -رحمه الله1.
11- يعقوب بن إسحاق الحضرمي.
قارئ أهل البصرة في عصره، الإمام أبو محمد يعقوب بن إسحاق بن زيد بن عبد الله بن أبي إسحاق مولى الحضرميين.
قرأ القرآن على أبي المنذر، سلام بن سليم، وعلى أبي الأشهب العطاردي، ومهدي بن ميمون، وشهاب بن شرقة.
وسمع من حمزة الزيات، وشعبة وهارون بن موسى النحوي، وسليم بن حيان، وهمام بن يحيى، وزائدة، وأبي عقيل الدورقي، والأسود بن شيبان. وبرع في الإقراء.
قرأ عليه روح بن عبد المؤمن، ومحمد بن المتوكل رويس، والوليد بن حسان التوزي، وأحمد بن عبد الخالق المكفوف، وأبو حاتم السجستاني وأبو عمر الدوري، وخلق سواهم.
وحدث عنه أبو حفص الفلاس، وأبو قلابة الرقاشي، وإسحاق بن إبراهيم ومحمد بن يونس الكديمي، قال أبو حاتم السجستاني:
هو أعلم من رأيت بالحروف، والاختلاف في القرآن وعلله ومذاهبه، ومذاهب النحو.
وقال أحمد بن حنبل هو صدوق ولبعضهم:

أبوه من القراء كان وجده ويعقوب في القراء كالكوكب الدري

تفرده محض الصواب ووجهه فمن مثله في وقته وإلى الحشر

قال طاهر بن غلبون: وإمام أهل البصرة بالجامع.
لا يقرأ إلا بقراءة يعقوب -رحمه الله تعالى- يعني في الصلوات.
وقال علي بن جعفر السعيدي، كان يعقوب أقرأ أهل زمانه.
وكان لا يلحن في كلامه، وكان أبو حاتم من بعض تلامذته، وقال أبو القاسم الهذلي: لم ير في زمن يعقوب مثله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 48". سير أعلام النبلاء "1/ 326". طبقات ابن الجزري "1/ 615".

ص -95- كان عالما بالعربية ووجوهها، والقرآن واختلافه، فاضلا نقيا تقيا، ورعا زاهدا بلغ من زهده أنه سرق رداؤه عن كتفه في الصلاة، ولم يشعر ورد إليه ولم يشعر لشغله بالصلاة.
وبلغ من جاهه بالبصرة، أنه كان يحبس ويطلق، وقال ابن سوار وغيره: توفي في ذي الحجة سنة خمس ومائتين1.
12- أبو يوسف الأعشى هو يعقوب بن محمد بن خليفة الكوفي.
قرأ على أبي بكر بن عياش وكان أجل من قرأ على أبي بكر، تصدر للإقراء بالكوفة، فقرأ عليه أبو جعفر محمد بن غالب الصيرفي، وأبو جعفر بن محمد بن حبيب الشموني.
وأخذ عنه الحروف أحمد بن جبير، وخلف بن هشام، وعمرو بن الصباح، ومحمد بن خلف التيمي، ومحمد بن إبراهيم الخواص، قال أبو بكر النقاش.
كان أبو يوسف الأعشى صاحب قرآن وفرائض، ولست أقدم عليه أحدا في القراءة على أبي بكر، كما لا أقدم أحدا على يحيى بن آدم عن أبي بكر، وقال أبو العباس بن عقدة: حدثنا القاسم بن أحمد، حدثنا أبو جعفر الشموني عن أبي يوسف، الأعشى قال: قال لي أبو بكر، يا أبا يوسف أنا أصلي خلف فلان، وهو يقرأ قراءة حمزة.
فقد شككني في بعض الحروف التي أقرؤها، فأعرض علي عرضة تكون لك، أتحفظها عنك.
قال: فجلس له في أصحاب الشعير فقرأ واجتمع الناس حوله يكتبون الحروف2.
13- سقلاب بن شيبة أبو سعيد المصري، قرأ القرآن على نافع.
قرأ عليه يونس بن عبد الأعلى، وأبو يعقوب الأزرق وغيرهما، وكان يقرئ في أيام ورش، توفي سنة إحدى وتسعين ومائة3.
14- معلى بن دحية المصري، أبو دحية.
قرأ القرآن وجوده على نافع، قرأ عليه يونس بن عبد الأعلى، وعبد القوي بن كمونة، وأبو مسعود المدني، وسمع منه الحروف هشام بن عمار، وبلغنا عن معلى بن دحية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر سير أعلام النبلاء "10/ 169". طبقات ابن الجزري "2/ 386".
2 انظر/ طبقات ابن الجزري "2/ 390".
3 انظر/ طبقات ابن الجزري.

ص -96- قال: سافرت بكتاب الليث بن سعد، إلى نافع بن أبي نعيم لأقرأ عليه، فوجدته يقرئ الناس بجميع القراءات، فقلت له: يا أبا رويم، ما هذا؟
فقال: إذا جاءني من يطلب حرفي أقرأته به1.
15- العباس بن الفضل بن عمرو بن عبيد بن الفضل بن حنظلة الواقفي الأنصاري، المقرئ قاضي الموصل، أبو الفضل.
قرأ القرآن وجوده على أبي عمرو بن العلاء، وبرع في معرفة الإدغام الكبير، وورد أنه ناظر الكسائي في الإمالة.
وعن أبي عمرو قال: لو لم يكن من أصحابي إلا عباس لكفاني.
قلت: وإنما لم يشتهر؛ لأنه لم يجلس للإقراء، وما علمت أحدا قرأ عليه، إلا عامر بن عمر المعروف بأوقية الموصلي، وهو ضعيف في الحديث. ولد سنة خمس ومائة. ورأى نافعا مولى ابن عمر، ومحمد بن المنكدر، وروى عن يونس بن عبيد، وداود بن أبي هند، وخالد الحذاء وغيرهم، ومن أهل بلده.
روى عنه بشر بن سالم الكوفي، وإبراهيم بن عبد الله الهروي، ومحمد بن عبد الله بن عمار، ومسعود بن جويدية.
وزكريا بن يحيى زحمويه وآخرون، ومما نقم عليه حديثه، عن سعيد بن أبي عروبة، عن قتادة عن أبي الشعثاء، عن أبي عباس، إذا كان سنة مائتين يكون كيت وكيت.
قال أبو أحمد بن عدي: وهو مع ضعفه يكتب حديثه، وقال أحمد بن حنبل: ما أنكرت عليه إلا حديثا واحدا.
قلت توفي سنة ست وثمانين ومائة، روى له ابن ماجه2.
16- شجاع بن أبي نصر البلخي المقرئ الزاهد، أبو نعيم.
قرأ القرآن على أبي عمرو وجوده، وأقرأه وحدث عن الأعمش وغيره، أخذ عنه القراءة أبو عبيد القاسم بن سلام، ومحمد بن غالب.
وروى عنه أبو عمر الدوري، والحسن بن عرفة، وسريج بن يونس وهارون الحمال،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات الجزري "1/ 304".
2 انظر/ طبقات الجزري "1/ 353".

ص -97- وثقه أبو عبيد، وسئل عنه أحمد بن حنبل فقال: بخ بخ، وأين مثله اليوم توفي شجاع ببغداد سنة تسعين ومائة -رحمه الله تعالى1.
17- عبد الوارث بن سعيد التنوري أبو عبيدة العنبري، مولاهم البصري، الحافظ المقرئ.
ولد سنة اثنتين ومائة.
وقرأ القرآن وجوده على أبي عمرو بن العلاء، وجلس للإقراء، فقرأ عليه محمد بن عمر القصبي، وأبو معمر المنقري، وعمران بن موسى القزاز وغيرهم.
وكان ممن روى الكثير عن أيوب السختياني وشعيب بن الحبحاب ويزيد الرشك وأيوب بن موسى، والجعد أبي عثمان وطائفة.
وعنه ابنه عبد الصمد، وبشر بن هلال الصواف، ومسدد وقتيبة وخلق كثير، وكان ثقة حجة، موصوفا بالعبادة والدين والفصاحة، والبلاغة قال أبو عمر الجرمي: ما رأيت فقيها أفصح من عبد الوارث، إلا حماد بن سلمة، قلت: لكنه اتهم بالقدر، قال محمود بن غيلان:
قيل لأبي داود الطيالسي: لم لا تحدث عن عبد الوارث.
فقال: أحدثك عن رجل، كان يزعم يوما أن عمرو بن عبيد، أكبر من عمر أيوب، ويونس وابن عون.
قلت: مات عبد الوارث، في المحرم سنة ثمانين ومائة2.
18- حسين بن علي الجعفي مولاهم الكوفي، أبو عبد الله الزاهد، أحد الأعلام قرأ القرآن على حمزة وأخذ الحروف عن أبي عمرو، وعن أبي بكر بن عياش، وبرع في القراءة والحديث.
روى عن جعفر بن برقان، والأعمش.
وفضيل بن مرزوق، وعبد الرحمن بن يزيد بن جابر، ومجمع بن يحيى الأنصاري، وسفيان الثوري، وزائدة وطائفة، وأقرأ الناس بعد حمزة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات الجزري "1/ 324".
2 انظر/ تهذيب التهذيب "6/ 441". شذرات الذهب "1/ 293". سير أعلام النبلاء "8/ 300". طبقات ابن الجزري "1/ 478".

ص -98- قرأ عليه أيوب بن المتوكل وغيره، وأخذ عنه أحمد بن حنبل، والطيب بن إسماعيل، ومحمد بن الهيثم، وهارون بن حاتم، وأبو هاشم الرفاعي، وإسحاق بن راهويه، ويحيى بن معين، وأحمد بن عمر الوكيعي.
وأحمد بن الفرات، وعبد بن حميد، وعباس الدوري، ومحمد بن عاصم الثقفي وخلق كثير.
قال أحمد بن حنبل: ما رأيت أفضل من حسين الجعفي.
وقال قتيبة بن سعيد: قالوا لسفيان بن عيينة: قدم حسين الجعفي، فوثب قائما، وقال: قدم أفضل رجل يكون قط.
وقال موسى بن داود: كنت عند ابن عيينة، فأتاه حسين الجعفي، فقام سفيان بن عيينة فقبل يده.
وقال يحيى بن يحيى النيسابوري: إن كان بقي من الأبدال أحد فحسين الجعفي، وقال محمد بن رافع: كان راهب أهل الكوفة، يعني عابدهم.
وروى أبو هشام الرفاعي عن الكسائي قال: قال لي الرشيد: من أقرأ الناس؟ قلت: حسين الجعفي. وقال أحمد بن عبد الله العجلي: كان الجعفي يقرئ الناس وهو رأس فيه.
ولم أر رجلا قط أفضل منه، وهو ثقة، ولم نره إلا مقعدا، ولم يطأ قط، وكان جميلا لباسا، يخضب، خلف ثلاثة عشر دينارا، مات في ذي القعدة سنة ثلاث ومائتين.
قلت: عاش أربعا وثمانين سنة1.
19- عبد الله بن صالح العجلي الكوفي المقرئ أبو أحمد، من كبار المقرئين.
قرأ على حمزة، وحدث عنه، وعن أبي بكر الهشلي، وعبد الرحمن بن ثابت بن ثوبان.
وفضيل بن مرزوق، وحماد بن سلمة، وأسباط بن نصر، وزهير بن معاوية، وشبيب بن شيبة، والحسن بن صالح، وطائفة، وسكن بغداد في آخر أيامه، وأقرأ بها.
تلا عليه أبو حمدون الطيب بن إسماعيل، وإبراهيم بن نصر الرازي، وجماعة،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات الجزري "1/ 247".

ص -99- وسمع منه ولده العلامة أبو صالح، أحمد بن عبد الله العجلي، نزيل المغرب، وأبو زرعة الرازي، وبشر بن موسى.
ومحمد بن غالب تمتام، وإبراهيم الحربي، وأحمد بن يحيى البلاذري، وطائفة سواهم، قال أبو حاتم: صدوق، وقال ابن حبان: مستقيم الحديث توفي قبل العشرين ومائتين.
وقيل إن البخاري روى عنه وما صح ذلك1.
20- يحيى بن آدم بن سليمان، الإمام أبو زكريا القرشي، مولى آل أبي معيط الكوفي الأحول، الحافظ المقرئ، صاحب أبي بكر بن عياش.
قال أبو عمرو الداني وغيره: روى حروف عاصم سماعا، من غير تلاوة عن أبي بكر، قلت: وحدث عن فطر بن خليفة، وعيسى بن طهمان، ويونس بن أبي إسحاق، وفضيل بن مرزوق، ومسعر بن كدام، ومفضل بن مهلهل، وسفيان الثوري وإسرائيل، وورقاء، وخلق.
أخذ عنه القراءة إسحاق بن راهويه، وأحمد بن عمر الوكيعي، وأبو حمدون الطيب، وخلف بن هشام، وشعيب بن أيوب، الصريفيني وموسى بن حزام الترمذي، وعبد الله بن محمد بن شاكر، وآخرون وحدث عنه هؤلاء بها.
وبعضهم أقرأ بالرواية عنه.
وروى عنه أيضا أحمد بن حنبل، ويحيى بن معين، وأبو كريب، وهارون الحمال وعبد بن حميد، والحسن بن علي بن عفان وخلق كثير.
وثقه ابن معين والنسائي، وسئل عنه أبو داود، فقال: ذاك واحد الناس.
وقال علي بن المديني: يرحم الله يحيى بن آدم، أي علم كان عنده، وجعل يطريه.
وقال أبو أسامة: ما رأيت يحيى بن آدم إلا ذكرت الشعبي، يعني أنه كان جامعا للعلم كان عمر في زمانه، رأس الناس، وكان بعده ابن عباس، ثم كان بعده الشعبي، في زمانه، وكان بعد الشعبي الثوري في زمانه، وكان بعد الثوري يحيى بن آدم، قلت: أثبت الروايات عن أبي بكر، رواية يحيى بن آدم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "5/ 261-263". وشذرات الذهب "2/ 27". طبقات القراء لابن الجزري "1/ 423".

ص -100- وما ذكر صاحب التيسير غيرها، وهي كما قال: سماع لا تلاوة.
قال جماعة: حدثنا أبو هشام الرفاعي، حدثنا يحيى بن آدم، قال: سألت أبا بكر عن حروف عاصم، التي في هذه الكراسة أربعين سنة، فحدثني بها كلها.
وقرأها علي حرفا حرفا.
توفي يحيى بفم الصلح في ربيع الأول، سنة ثلاث ومائتين، وهو في عشر السبعين، رحمه الله تعالى1.
21- عبيد الله بن موسى العبسي مولاهم الكوفي أبو محمد المقرئ الحافظ الشيعي، شيخ البخاري.
ولد بعد العشرين ومائة، وقرأ القرآن وجوده على عيسى بن عمر الهمداني، وعلي بن صالح بن حي.
وأخذ الحروف عن حمزة والكسائي، وشيبان النحوي وجلس للإقراء وحدث عن هشام بن عروة، والأعمش، وإسماعيل بن أبي خالد، وزكريا بن أبي زائدة وابن جريج.
والأوزاعي وشيبان وخلق، قرأ عليه أحمد بن جبير الأنطاكي، وأيوب بن علي، وإبراهيم بن سليمان، ومحمد بن عبد الرحمن، وطائفة، وحدث عنه أحمد بن حنبل قليلا.
وأحمد بن أبي عرزة الغفاري ويحيى بن معين، وعبد بن حميد، وابن نمير وعباس الدوري، وخلق كثير، وعمر دهرا وثقه أبو حاتم وغيره، وكان ثبتا في إسرائيل.
قال أحمد بن عبد الله العجلي: عالم بالقرآن، رأس فيه، ما رأيته رافعا رأسه، وما رؤي ضاحكا قط.
وقال أبو داود: كان شيعيا متحرقا.
قلت: حديثه في الكتب الستة بواسطة، وعند البخاري بلا واسطة، وكان صاحب عبادة، وتهجد وزهد، صحب حمزة الزيات، وتخلق بسيرته إلا في التسنن.
قال أحمد بن حنبل: حدث بأحاديث سوء، وأخرج تلك البلايا فحدث بها.
قال ابن سعد: توفي في ذي القعدة، سنة ثلاث عشرة ومائتين2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 81". تذكرة الحفاظ "1/ 353" العبر: "1/ 364". طبقات ابن الجزري "2/ 363".
2 انظر/ شذرات الذهب "2/ 29" طبقات ابن الجزري "1/ 493".


معرفة القراء - الطبقة السادسة

ص -101- معرفة القراء - الطبقة السادسة:
1- القاسم بن سلام أبو عبيد الأنصاري، مولاهم البغدادي، الإمام.
أحد الأعلام وذو التصانيف الكثيرة في القراءات، والفقه واللغة والشعر قال أبو عمرو الداني: أخذ القراءة عرضا وسماعا، عن الكسائي، وشجاع بن أبي نصر، وإسماعيل بن جعفر، وعن حجاج بن محمد، وعن أبي مسهر.
وهشام بن عمار، قلت: وسمع من شريك. وإسماعيل بن عياش، وهشيم وابن المبارك، وأبي بكر بن عياش، وجرير بن عبد الحميد.
وسفيان بن عيينة، وعباد بن عباد، وخلق كثير، قال الداني: إمام أهل دهره، في جميع العلوم، صاحب سنة ثقة مأمون.
روى عنه القراءة أحمد بن إبراهيم، وراق خلق، وأحمد بن يوسف التغلبي، وعن علي بن عبد العزيز، ونصر بن داود، وثابت بن أبي ثابت.
قلت: وحدث عنه، أبو محمد الدارمي، وأبو بكر بن أبي الدنيا.
وعباس الدوري، والحارث بن أبي أسامة، ومحمد بن يحيى المدوزي وأحمد بن يحيى البلاذري، وآخرون، ولي قضاء الطرسوس، أيام ثابت بن نصر الخزاعي.
ولم يزل معه ومع ولده، وكان يجتهد ولا يقلد أحدا، ويذكر في طبقة الشافعي، وأحمد وإسحاق، وكان هو أعلمهم بلغات العرب، ومن جلالته.
قال أحمد بن سلمة، سمعت إسحاق بن راهويه يقول: الحق يجب لله، أبو عبيد أفقه مني، وأعلم.
وقال الحسن بن سفيان، سمعت ابن راهويه يقول: نحن نحتاج إلى أبي عبيد، وأبو عبيد لا يحتاج إلينا.
وقال عباس: سمعت أحمد بن حنبل يقول: أبو عبيد ممن يزداد عندنا كل يوم خيرا, وقال أبو قدامة: سمعت أحمد بن حنبل يقول: أبو عبيد أستاذ، وسئل ابن معين عنه فقال: مثلي يسأل عن أبي عبيد.

ص -102- أبو عبيد يسأل عن الناس.
وقال الدارقطني: ثقة، إمام جبل، وسلام أبوه رومي.
قال ابن يونس هو مروزي، سكن بغداد.
وقال الحاكم: الإمام المقبول عند الكل أبو عبيد، وقال إبراهيم الحربي: ما مثلت أبا عبيد إلا بجبل نفخ فيه الروح، وأجل كتبه غريب المصنف.
ولأبي عبيد كتاب في القراءات، ليس لأحد من الكوفيين قبله مثله، وقال ابن الأنباري: كان أبو عبيد يقسم الليل، فيصلي ثلثه وينام ثلثه، ويصنف ثلثه.
وفضائل أبي عبيد كثيرة، ومناقبه شهيرة.
قال عباس الدوري: سمعته يقول: عاشرت الناس، وكلمت أهل الكلام.
فما رأيت قوما أوسخ وسخا، ولا أضعف جهة من الرافضة، ولا أحمق منهم قال عبد الله بن طاهر الأمير: الناس أربعة، ابن عباس في زمانه والشعبي في زمانه، والقاسم بن معن المسعودي في زمانه، وأبو عبيد في زمانه.
وقال إسحاق بن إبراهيم المنجنيقي: حدثنا القاسم بن محمد المؤدب، عن محمد بن أبي بشر قال: أتيت أحمد بن حنبل، في مسألة فقال لي: ائت أبا عبيد، فإن له بيانا لا نسمعه من غيره، فأتيته فشفاني جوابه، وأخبرته بقول أحمد.
فقال: يابن أخي ذاك رجل من عمال الله، وإنه لكما قيل:

يزينك إما غاب عنك وإن دنا رأيت له زينا يسرك مقبلا

يعلم هذا الخلق ما شذ عنهم من الأدب المعهود كهفا ومعقلا

ويخشن في ذات الإله إذا رأى مضيما لأهل الحق لا يسأم البلا

وإخوانه الأدنون كل موفق بصير بأمر الله يسمو إلى العلا

توفي أبو عبيد، سنة أربع وعشرين ومائتين -رحمه الله1.
2- أحمد بن محمد بن عبد الله بن القاسم بن نافع بن أبي بزة.
أبو الحسن البزي المكي، المقرئ قارئ مكة، ومؤذن المسجد الحرام ومولى بني مخزوم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "8/ 315". شذرات الذهب "2/ 54". طبقات القراء لابن الجزري "2/ 17".

ص -103- قال البخاري: اسم أبي بزة، بشار مولى عبد الله، بن السائب المخزومي.
وأبو بزة فارسي.
وقيل: همذاني، أسلم على يد السائب بن صيفي المخزومي، ولد البزي سنة سبعين ومائة وقرأ القرآن على عكرمة بن سليمان وأبي الأخربط وهب بن واضح، وعبد الله بن زياد مولى عبيد بن عمير الليثي، عن أحدهم، عن إسماعيل بن عبد الله القسط، وقد ذكرنا إسناد القسط في ترجمته.
قال أبو عمرو الداني: اتفق الناقلون عن البزي، على أن إسماعيل القسط، قرأ على ابن كثير نفسه، إلا ما كان من الاختلاف عن أبي الأخريط.
فإن البزي حكى عنه الموافقة للجماعة، من أن إسماعيل قرأ على ابن كثير، وحكى عنه القواس، أنه قرأ على القسط، وأنه قرأ على شبل بن عباد، ومعروف.
وقرأ على ابن كثير.
قال أبو الأخريط: ولقيت شبلا ومعروفا، فقرأت عليهما القراءة، التي قرأتها على إسماعيل القسط وقد تقدم هذا.
قرأ على البزي أبو ربيعة محمد بن إسحاق الربعي، وإسحاق الخزاعي، وأبو جعفر اللهبي، وموسى بن هارون وطائفة.
وقد حدث البزي، عن مؤمل بن إسماعيل ومالك بن سعيد بن الخمس.
وأبي عبد الرحمن المقرئ، وسليمان بن حرب، وغيرهم، روى عنه البخاري في تاريخه، والحسن بن الحباب بن مخلد، ومحمد بن يوسف بن موسى، والحسن بن العباس الرازي، ويحيى بن محمد بن صاعد، ومضر بن محمد الأسدي وآخرون.
وأذن في المسجد الحرام أربعين سنة، وأقرأ الناس بالتكبير من والضحى، وروى في ذلك خبرا عجيبا، رواه عنه جماعة، قرأته على عبد الحافظ بن بدران، ويوسف بن أحمد أن موسى بن الشيخ عبد القادر الجيلي، أخبرهما قال: أخبرنا سعيد بن أحمد بن البناء، أنا علي بن أحمد بن البسري.
حدثنا وقرأت على عمر بن غدير، سنة ثلاث وتسعين وستمائة.
أخبركم أبو اليمن الكندي إجازة، أنا الحسين بن علي السبط، أنا أبو الحسين بن النقود، قالا: أنا أبو طاهر المخلص، حدثنا يحيى بن محمد بن صاعد، حدثنا أحمد بن محمد بن القاسم بن أبي بزة البزي.

ص -104- قال: سمعت عكرمة بن سليمان يقول: قرأت على إسماعيل بن عبد الله بن قسطنطين، فلما بلغت: {وَالضُّحَى} قال: كبر عند خاتمة كل سورة، فإني قرأت على عبد الله بن كثير، فلما بلغت: {وَالضُّحَى} قال: كبر حتى تختم، وأخبره ابن كثير أنه قرأ على مجاهد، فأمره بذلك.
وأخبره مجاهد، أن ابن عباس أمره بذلك، وأخبره ابن عباس، أن أبي بن كعب أمره بذلك، وأخبره أبي -رضي الله عنه، أن النبي -صلى الله عليه وسلم- أمره بذلك.
قال الحاكم: هذا صحيح الإسناد، ولم يخرجه البخاري ولا مسلم.
وقال أبو عمرو الداني: حدثنا فارس بن أحمد، حدثنا عبد الله بن الحسين قال: قرأت على محمد بن عبد العزيز بن الصباح، حدثني موسى بن هارون مكي مقرئ غير معروف حدثنا أحمد بن محمد بن أبي بزة.
قال: قرأت على عكرمة بن سليمان، فلما بلغت والضحى قال: كبِّر، قرأت على شبل بن عباد، وإسماعيل بن قسطنطين، فقالا: كبِّر، قرأنا على عبد الله بن كثير، فقال لنا: كبِّرا، فإني قرأت على مجاهد فقال لي: كبِّر.
قرأت على ابن عباس فقال لي: كبر، قرأت على أبي فقال لي: كبِّر، قرأت على النبي -صلى الله عليه وسلم- فقال لي: "كبِّر"، وبه قال موسى بن هارون.
قال لي ابن أبي بزة: حدثت محمد بن إدريس الشافعي، فقال لي: إن تركت التكبير فقد تركت سنة من سنن نبيك -صلى الله عليه وسلم.
وقال عبد الباقي بن الحسن: قال لي أبو الحسن علي بن محمد: قال لي أبو عبد الله محمد بن الصباح: قال موسى بن هارون: قال ابن أبي بزة: قال لي الشافعي -رضي الله عنه مثله، قال عبد الباقي بن الحسن: حدثنا أحمد بن صالح، وأحمد بن سلم، قالا: حدثنا الحسن بن الحباب حدثنا البزي قال: قرأت على عكرمة بن سليمان قال: قرأت على إسماعيل بن عبد الله، فلما بلغت: {وَالضُّحَى} قال: كبر، حتى تختم مع خاتمة كل سورة، فإني قرأت على ابن كثير... وساق الحديث.
أخبرنا يوسف بن الحسن المعدل بالإسكندرية، أخبرنا جعفر بن علي المقرئ أنا عبد الرحمن بن عطية، أنا أبو القاسم عبد الرحمن بن أبي بكر الصقلي، حدثني أبو الحسن عبد الباقي بن فارس، حدثنا أبو أحمد عبد الله بن الحسين السامري.
حدثنا أبو الحسن بن الرقي، وأبي قالا: حدثنا، أبو يحيى، عبد الله بن زكريا بن الحارث بن أبي مسرة قال: أخبرني أبي والحميدي قالا: حدثنا إبراهيم بن يحيى بن أبي حية.

ص -105- قال: قرأت على حميد الأعرج، فلما بلغت إلى والضحى قال: كبر، إذا ختمت كل سورة حتى تختم، فإني قرأت على مجاهد بن جبر فأمرني بذلك.
قال مجاهد: وقرأت على ابن عباس، فأمرني بذلك.
وقال: يعقوب الفسوي، حدثنا الحميدي، حدثنا سفيان بن عيينة، قال: رأيت حميدا الأعرج، يقرأ والناس حوله، فإذا بلغ والضحى كبر إذا ختم كل سورة، حتى تختم.
وقال: وحدثنا الحميدي، حدثنا غير واحد، عن ابن جريج عن حميد عن مجاهد، أنه كان يكبر من والضحى.
قال: وحدثنا الحميدي، قال: سألت ابن عيينة: قلت: يا أبا محمد، رأيت شيئا ربما فعله الناس عندنا، يكبر القارئ في شهر رمضان إذا ختم، فقال: رأيت صدقة بن عبد الله بن كثير، يؤم الناس منذ أكثر من سبعين سنة، فكان إذا ختم القرآن كبر.
وقال الحسن بن الحباب: سألت البزي كيف التكبير، فقال: لا إله إلا الله والله أكبر.
وقال الآجري: حدثنا عبد الله بن محمد بن عبد الحميد، حدثنا أحمد بن محمد بن أبي بزة، سمعت المؤمل بن إسماعيل يقول: القرآن كلام الله ليس بمخلوق.
وقال ابن أبي بزة: فمن قال هو مخلوق، فهو على غير دين الله تعالى، ودين رسوله -صلى الله عليه وسلم، حتى يتوب، توفي البزي سنة خمسين ومائتين، رحمه الله تعالى1.
3- أحمد بن محمد بن علقمة بن نافع بن عمر بن صبح بن عون، أبو الحسن المكي المقرئ، النبال المعروف بالقواس.
قرأ على أبي الأخريط وهب بن واضح، وحدث عن مسلم بن خالد الزنجي، وغيره، وجلس للإقراء مدة.
قرأ عليه أحمد بن يزيد الحلواني، وقنبل وعبد الله بن جبير الهاشمي، وقيل إن البزي قرأ عليه القرآن أيضا، وحدث عنه بقي بن مخلد، ومحمد بن علي الصايغ، ومطين، وعلي بن أحمد بن بسطام، وغيرهم.
قال ابن مجاهد: قال لي قنبل: قال لي القواس: في سنة سبع وثلاثين ومائتين، الق هذا الرجل يعني البزي، فقل له هذا الحرف ليس من قراءتنا يعني {وَمَا هُوَ بِمَيِّتٍ} [إبراهيم: 17] مخففا، وإنما يخفف من الميت من قد مات، وما لم يمت فهو مشدد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 120, 121" العبر: "1/ 455".

ص -106- فلقيت البزي فأخبرته فقال: قد رجعت عنه، ثم أتى إلى القواس من الغد، فقال: قد جاءني أبو عمر، برسالتك في هذا الحرف، وكان معه حرفان آخران، رددتهما عليه.
وقد كان عكرمة بن سليمان أقرأنيها، وقد رجعت عنها إلى قولك، قال أبو عمرو الداني: توفي القواس بمكة، سنة أربعين ومائتين، وقال غيره: سنة خمس وأربعين، والله أعلم1.
4- عبد الوهاب بن فليح المكي أبو إسحاق المقرئ، مولى عبد الله بن عامر بن كريز.
قرأ القرآن على داود بن شبل بن عباد، ومحمد بن بزيع، ومحمد بن سبعون، وسعيد بن أبي مرة، وسمع من سفيان بن عيينة، ومروان بن معاوية الفزاري.
وعبد الله بن ميمون القداح، وغيرهم، قرأ عليه إسحاق بن أحمد الخزاعي، ومحمد بن عمران الدينوري، والحسن بن أحمد الحداد، وعباس بن أحمد وغيرهم.
وروى عنه محمد بن أحمد الشطوي، ومحمد بن هارون الأزدي، ويحيى بن محمد بن صاعد، وقع لنا حديثه عاليا.
قال النقاش: حدثنا محمد بن عمران، سمعت عبد الله بن فليح يقول: قرأت على أكثر من ثمانين نفسا، منهم من قرأت عليه، ومنهم من سألته عن الحروف المكية.
وقال ابن أبي حاتم: عبد الوهاب روى عنه أبي، وقال: هو صدوق, قلت: توفي في حدود الخمسين ومائتين على أن بعضهم قد ورخ موته في سنة سبعين ومائتين، وهو بعيد2.
5- أبو يعقوب الأزرق يوسف بن عمرو بن يسار المدني، ثم المصري.
لزم ورشا مدة طويلة، وأتقن عنه الأداء، وجلس للإقراء، وانفرد عن ورش بتغليظ اللامات، وترقيق الراءات، قرأ عليه إسماعيل بن عبد الله النحاس، ومواس بن سهل المعافري, ومحمد بن سعد الأنماطي، وجماعة، آخرهم موتا أبو بكر بن سيف قال أبو عدي عبد العزيز: سمعت أبا بكر بن سيف يقول: سمعت أبا يعقوب الأزرق يقول: إن ورشا لما تعمق في النحو اتخذ لنفسه مقرأ يسمى مقرأ ورش، فلما جئت لأقرأ عليه، قلت له: يا أبا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "1/ 80".
2 انظر/ غاية النهاية "1/ 480, 481".

ص -107- سعيد، إني أحب أن تقرئني، مقرأ نافع خالصا، وتدعني مما استحسنت لنفسك قال: فقلدته مقرأ نافع.
وكنت نازلا مع ورش في الدار، فقرأت عليه عشرين ختمة، بين حدر وتحقيق، فأما التحقيق فكنت أقرأ عليه في الدار، التي كنا نسكنها في مسجد عبد الله، وأما الحدر.
فكنت أقرأ عليه إذا رابطت معه بالإسكندرية، قال أبو الفضل الخزاعي: أدركت أهل مصر والمغرب على رواية أبي يعقوب عن ورش، لا يعرفون غيرها.
قلت: وقد عرض أبو يعقوب على سقلاب وغيره، وهو الذي خلف ورشا في الإقراء بالديار المصرية، توفي في حدود الأربعين ومائتين1.
6- عبد الصمد بن عبد الرحمن بن القاسم العتقي، أبو الأزهر المصري.
أحد الأئمة الأعلام كوالده، حدث عن أبيه، وعن سفيان بن عيينة، وابن وهب وقرأ القرآن وجوده على ورش.
قرأ عليه محمد بن سعيد الأنماطي وحبيب بن إسحاق.
والفضل بن يعقوب الحمراوي، وإسماعيل بن عبد الله النحاس، وعبد الجبار بن محمد، ومحمد بن وضاح القرطبي، لكن لم يختم عليه النحاس لمكان أبي الأزهر.
اعتمد الأندلسيون على قراءة ورش، وهو أخو الفقيه موسى بن عبد الرحمن، توفي أبو الأزهر، في رجب سنة إحدى وثلاثين ومائتين2.
7- داود بن أبي طيبة المصري أبو سليمان بن هارون بن يزيد مولى آل عمر بن الخطاب.
قرأ على ورش، وتحقق بالأداء.
ثم عرض على علي بن كيسة صاحب سليم، قرأ عليه ابنه عبد الرحمن ومواس بن سهل، والحسين بن علي بن زياد، وعبيد بن محمد البزاز، والفضل بن يعقوب الحمراوي وغيرهم.
قد رآه بعض الناس في النوم فقال له: إلى ما صرت قال: رحمني الله بتعليم القرآن،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 402".
2 انظر/ غاية النهاية "2/ 389".

ص -108- قال أبو سعيد بن يونس في تاريخه: توفي في شوال سنة ثلاث وعشرين ومائتين1.
8- سليمان بن داود بن حماد بن سعد الرشديني.
أبو الربيع المهري المصري، المقرئ، ويقال له ابن أخي الرشديني لأن جده أخو رشدين بن سعد المحدث، كان من جلة القرأة وعبادهم، قرأ على ورش.
وروى عن ابن وهب، وأشهب وعبد الملك الماجشون وجماعة، قرأ عليه محمد بن عبد الرحيم الأصبهاني وغيره، وحدث عنه أبو داود والنسائي في السنن، وعمر بن محمد بن بجير، ومحمد بن زبان المصري، وآخرون.
قال أبو سعيد بن يونس: كان فقيها على مذهب مالك، وكان رجلا زاهدا.
وقال أبو داود السجستاني: قل من رأيت في فضله.
قال ابن يونس: ولد في سنة ثمان وسبعين ومائة، وتوفي في أول ذي القعدة سنة ثلاث وخمسين ومائتين2.
9- أحمد بن صالح أبو جعفر المصري، الحافظ المقرئ، أحد الأعلام.
قال ابن يونس في تاريخه: كان أبوه من أجناد طبرستان، فولد له أحمد بمصر سنة سبعين ومائة.
قلت: وسمع من سفيان بن عيينة، وعبد الله بن وهب، وابن أبي فديك، وعبد الرزاق، وحرمي بن عمارة، وخلق سواهم.
وقال أبو عمرو الداني: أخذ القراءة عرضا وسماعا عن ورش وقالون، وإسماعيل بن أبي أويس، وأخيه أبي بكر عن نافع, وروى حرف عاصم عن حرمي بن عمارة.
روى عنه القراءة أحمد بن محمد بن حجاج الرشديني، والحسن بن أبي مهران، والحسن بن علي بن مالك الأشناني، والحسن بن القاسم وغيرهم.
قال البخاري: ثقة مأمون ما رأيت أحدا يتكلم فيه بحجة، كان أحمد وابن المديني وابن نمير يثنون عليه، وكان يحيى يقول: سلوه فإنه ثبت، وقال ابن مجاهد في كتاب السبعة له: حدثنا الحسن بن علي حدثنا أحمد بن صالح، عن ورش، وقالون، وأبي بكر وإسماعيل، عن نافع بالحروف.
قلت: وحدث عنه البخاري وأبو داود، ومحمد بن يحيى الذهلي، وصالح بن محمد جزرة ومحمد بن إسماعيل الترمذي، وأبو بكر بن أبي داود، وخلق كثير.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ طبقات القراء لابن الجزري "1/ 279".
2 انظر/ تهذيب التهذيب "4/ 186". غاية النهاية "1/ 313".

ص -109- وهو من كهول مشيخة البخاري، ومع هذا فقد روى في الصحيح عن رجل عنه، وقد رحل في الكهولة إلى بغداد، وذاكر أحمد بن حنبل وسمع من عفان بن مسلم وغيره, قال أحمد بن صالح: كتبت عن ابن وهب خمسين ألف حديث.
وقال صالح بن محمد الحافظ: لم يكن بمصر أحد يحسن الحديث، غير أحمد بن صالح، كان رجلا جامعا يعرف الفقه والحديث والنحو، ويتكلم في حديث الثوري وشعبة وغيرهما، يعني يذاكر به.
قال: وكان يحفظ حديث الزهري.
وقال ابن نمير: إذا جاوزت الفرات فليس أحد مثل أحمد بن صالح.
وقال يعقوب الفسوي الحافظ: كتبت عن أكثر من ألف شيخ.
حجتي فيما بيني وبين الله رجلان، أحمد بن حنبل، وأحمد بن صالح، وقال ابن داره: هؤلاء أركان الدين، أحمد بن حنبل، وابن نمير والنفيلي، وأحمد بن صالح.
قال ابن عدي: لم يكن لأحمد بن صالح آفة غير الكبر، وهو من حفاظ الحديث.
وقال أبو عمرو الداني: قال مسلمة بن القاسم الأندلسي: الناس مجمعون على ثقة أحمد بن صالح لعلمه وخيره وفضله، فإن أحمد بن حنبل وغيره كتبوا عنه ووثقوه.
وقال أحمد بن عبد الله العجلي: أحمد بن صالح ثقة صاحب سنة.
وقال أبو داود: سألت أحمد بن صالح عمن قال القرآن كلام الله، ولا يقول مخلوق ولا غير مخلوق، فقال: هذا شاك والشاك كافر.
وقال القاسم بن أسد الأصبهاني الحافظ: حدثنا أبو بكر محمد بن موسى المصري وجماعة، قال: سألت أحمد بن صالح، قلت: إن قوما يقولون، إن لفظنا بالقرآن هو غير الملفوظ به فقال: لفظنا بالقرآن هو الملفوظ الملفوظ، والحكاية هي المحكى، والدراسة هي المدروس، وهو كلام الله غير مخلوق.
ومن قال لفظي به مخلوق فهو كافر.
قلت: اللفظ يطلق على ألفاظ القرآن، وكلماته وحروفه، التي بلغها جبريل عن الله تعالى، إلى نبيه -صلى الله عليه وسلم.
فليس لجبريل ولا للنبي -صلى الله عليه وسلم- في القرآن إلا مجرد البلاغ, ومحض الأداء من غير زيادة حرف فيه، ولا نقصان ولا تصرف، ويطلق اللفظ أيضا على تلفظ القارئ، ونطقه وتلاوته للملفوظ المتلو المسموع.
تقول فلان حسن التلفظ وعذب التلاوة ومليح القراءة، ورديء الأداء، وبشع القراءة، ولا تقول فلان حسن الملفوظ ولا المقروء.
لأن التلاوة والتلفظ والقراءة من فعل القارئ وأفعاله مخلوقة، قال الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96].

ص -110- ولا يوصف المقروء ولا الملفوظ من كتاب الله تعالى إلا بما وصفه الله تعالى به ورسوله -صلى الله عليه وسلم، من العظمة والهدى والإعجاز، والحق فهو في نفسه شيء واحد من حيث النعوت الكاملة، سواء قرأه خير الناس أو شر الناس.
لكن الصوت الحسن واللفظ العذب يزيده حلاوة وطلاوة وبراعة، في الأسماع والقلوب، لا سيما إذا سمع كذلك من قارئ مجود، صاحب قلب منيب وخوف شديد1.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 اعلم أنه الله تعالى متكلم له كلام عند أهل السنة والجماعة وإن كلامه قديم ليس بمخلوق، ولا مجعول ولا محدث, بل كلامه قديم صفة من صفات ذاته كعلمه وقدرته وإرادته ونحو ذلك من صفات الذات، ولا تجوز أنه يقال: كلام الله عبارة ولا حكاية، ولا يوصف بشيء من صفات الخلق ولا يجوز أنه يقول أحد لفظي بالقرآن مخلوق، ولا غير مخلوق ولا أني أتكلم بكلام الله.
فأما الدليل على كون كلام الله قديما غير مخلوق: فقوله تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} فصل بين الخلق والأمر فدل على أن الأمر غير مخلوف؛ لأن كلامه أمر نهي وخبر.
وقوله تعالى {وَاللَّهُ يَقُولُ الْحَقَّ} وقوله: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} ولو أن كلامه مخلوق لاحتاج في خلقه إلى قول يقول به "كن" واحتاج القول إلى قول ثالث والثالث إلى رابع إلى ما لا نهاية له, وهذا محال بحال فثبت أنه القول الذي تكون به الأشياء المخلوقة غير مخلوق وهو كلامه القديم. ويدل عليه من السنة: قوله -صلى الله عليه وسلم: "فضل كلام الله على سائر الكلام كفضل الله على سائر خلقه" فلما كان فضل الله على خلقه بقدمه ودوامه؛ لأنه غير مخلوق وهم مخلوق فكذلك القول في كلامه, فوجب أنه يكون غير مخلوق وكلامهم مخلوق. ويدل عليه أيضا أن أبا الدرداء لما سأل رسول الله -صلى الله عليه وسلم- عن القرآن فقال: "كلام الله غير مخلوق". ويدل عليه أيضا إجماع الصحابة وهو أن الخليفة عليا عليه السلام, لما أنكر عليه التحكيم وكفر الخوارج فقال بحضرة الصحابة: والله ما حكمت مخلوقا ولكن حكمت القرآن، ولم ينكر ذلك منكر.
فدل على أنه إجماع، ولأنه لو كان مخلوقا لم يخل أنه يكون خلقه في نفسه أو في غير شيء، ولا يحوز أن يكون مخلوقا في نفسه لأنه ذاته لا تقوم بها المخلوقات. والحوادث يتعالى عن ذلك علوا كبيرا.
ولا يجوز أن يكون خلقه من غيره؛ لأنه لو كان خلقه في غيره أو في غير شيء لكان ذلك الغير إلها آمرا ناهيا قائلا: {يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ}.
وهذا محال باطل، ولا يجوز أنه يكون خلقه في غير شيء لأنه يؤدي إلى وجود كلام من غير متكلم وهذا محال.
فإذا ثبت بطلان هذه الثلاثة أقسام لم يبق إلا أنه غير مخلوق بل هو صفة من صفات ذاته قديم بقدمه موجود بوجوده موصوف به فلما يذل وفيما لا يزال ولا يجوز أنه يباينه ولا يزايله ولا تحل في مخلوق ولا ينصف بالحلول رأسا.
ويجب أن يعلم أن القراءة غير المقدور والتلاوة غير المتلو والكتابة غير المكتوب، والدليل عليه. ويجب أن يعلم أن القراءة غير المقروء والتلاوة غير المتلو، والكتابة غير المكتوب. فأما الدليل من الكتاب فكثير جدا منه: {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ} فأخبر تعالى أن القرآن منه منزل موصى, وأن الرسول يقرؤه ويعلمه فالموصى المنزل المقروء هو كلام الله تعالى القديم وصفة ذاته، والقراءة له فعل الرسول التي هي صفته.
وأيضا قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ} ففعل الرسول البلاغ الذي هو القراءة=

ص -111- قال النبي -صلى الله عليه وسلم: "زينوا القرآن بأصواتكم"1, 2، وقال لما سمع قراءة أبي موسى:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= وقوله تعالى: {يَتْلُونَهُ حَقَّ تِلاوَتِهِ} وقوله تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ, وَأَنْ أَتْلُوَ الْقُرْآنَ} فمعلوم أن ههنا آمر أمر بشيئين وهو الله تعالى ومأمور وهو الرسول فأمره بالعبادة له، فحصل ههنا آمر، ومأمور، ومأمور به، فالآمر هو الله تعالى والمأمور الرسول، والمأمور به العبادة، فالمعبود غير العبادة التي هي فعل الرسول وهو المأمور به، والمتلو كلامه القديم ولم يأمره أن يأتي بكلامه القديم؛ لأنه ذلك لا يتصور الأمر به، ولا يدخل تحت قدرة مخلوق، إنما أمر بتلاوة كلامه كما أمر بعبادته وعبادته غيره فكذلك تلاوة كلامه غير كلامه فحصل من هذا تال وهو الرسول -صلى الله عليه وسلم- وتلاوته صفة له ومتلو وهو كلام الله القديم الذي هو صفة له.
ويدل على صحة ذلك من السنة وأن القراءة والتلاوة صفة القارئ والمقروء المتلو صفة البارئ قوله صلى الله تعالى وآله وسلم: "من أراد أن يقرأ القرآن غضا فليقرأ على قراءة ابن أم عبد". يعني ابن مسعود فأضاف القراءة إلى ابن مسعود والمقروء صفة الله تعالى والذي يدل على صحة هذا القول أنه يجوز أن يقول: "هذا الحرف قراءة ابن مسعود وليس قراءة أبي وغيره من القراءة, والقرآن الذي يقرأ هذه بقراءته هو القرآن الذي يقرأه هذا إنه شيء واحد لا يختلف ولا يتغير وإن تغيرت القراءة له واختلفت.
انظر/ الإنصاف للباقلاني "ص71-89".
1 قال الحافظ ابن حجر: قال ابن بطال: المراد بقوله "زينوا القرآن بأصواتكم" المد والترتيل والمهارة في القرآن جودة التلاوة بجودة الحفظ مثلا يتلعثم ولا يتشكل وتكون قراءته سهلة بتيسير الله تعالى عما يسره على الكرام البررة قال: ولعل الحافظ البخاري أشار بأحاديث هذا الباب إلى أن الماهر بالقرآن هو الحافظ له مع حسن الصوت به, والجهر به بصوت مطرب بحيث يلتذ سامعه. ا. هـ.
قال الحافظ: أو الذي قصده البخاري إثبات كون التلاوة فعل العبد فإنما يدخلها التديين والتحسين والتطريب, وقد يقع بأضداد ذلك ولك ذلك دال على المراد، وقد أشار إلى ذلك ابن المنير فقال: ظن الشارح أن غرض البخاري جواز قراءة القرآن بتحسين الصوت وليس كذلك، وإنما غرضه الإشارة إلى ما تقدم عن وصف التلاوة بالتحسين والترجيع والخفض والدفع, ومقارنة الأحوال البشرية كقول السيدة عائشة -رضي الله عنها: يقرأ القرآن في حجري وأنا حائض، فكل ذلك يحقق أن التلاوة فعل القارئ, وتتصف به الأفعال بعد أن أخرج حديث: "زينوا القرآن بأصواتكم" من حديث البداءة وعلقمة من حديث أبي هريرة -رضي الله عنهما- وذكر حديث أبي موسى -رضي الله عنه- أنه النبي -صلى الله عليه وأله وسلم- قال له: "يا آبا موسى لقد أوتيت من مزامير آل داود"، وأخرجه من حديث البراء بلفظ سمع أبا موسى يقرأ فقال: "كأن هذا من أصوات آل داود"، ثم قال: ولا ريب في تخليق مزامير آل داود وندائهم لقوله تعالى: {وَخَلَقَ كُلَّ شَيْءٍ} ثم ذكر حديث عائشة "الماهر بالقرآن مع السفرة" الحديث، وحديث أنس أنه سئل عن قراءة النبي -صلى الله عليه وسلم- فقال: كان يعد حدا, وحديث قطبة بن مالك أنه النبي -صلى الله عليه وسلم- ثم قال: فبين النبي -صلى الله عليه وسلم- أنه أصوات الخلق وقراءتهم مختلفة بعضها أحسن من بعض وأزين وأحلى وأرتل وأمهر وأمه وغير ذلك.
انظر/ فتح البادي "13/ 528, 529".
2 أخرجه البخاري معلقا في التوحيد "13/ 527" باب "52".
وأبو داود في الوتر "2/ 75". الحديث "1468". والنسائي في الافتتاح "2/ 39". باب تزيين القرآن بالصوت "83" وابن ماجه في الإقامة "1/ 426". الحديث "1342". والدارمي في فضائل القرآن "2/ 565". الحديث "350". والإمام أحمد في مسنده "7/ 347". الحديث "2/ 185".

ص -112- "لقد أُوتِي هذا مزمارا من مزامير آل داود"1.
وقال: "من أحب أن يقرأ القرآن غضا كما أنزل فليقرأه على قراءة ابن أم عبد"، وقال أبو موسى: يا رسول الله لو أعلم أنك تتسمع، لحبرته تحبيرا يعني لحسنت صوتي وتلاوتي تحسينا يطربك ويسرك.
قال الله تعالى: {فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ} [الروم: 15] جاء في التفسير قال: هو السماع، فالصوت وتحسينه والتلاوة وتجويدها، والتلفظ وتحريره ونحو ذلك جميعه، من كسب العبد.
والقرآن الملفوظ المتلو المسموع المكتوب كلام الله تعالى، وقوله غير مخلوق، فمن زعم أنه كلام البشر فقد ضل وكفر، وأضل منه من زعم أن صوت العبد أو تلفظه وتلاوته وكتابته غير مخلوقة.
ولم يرد أحمد بن صالح هذا قط، وإن كان ظاهر عبارته يدل عليه، والشأن في صحة ذلك عنه؛ لأن راويها لا أعرفه، وقد غلط غير واحد من الكبار في هذه المسألة.
وما ذكرته لك فيها هو فصل الخطاب والله أعلم. وهي من أدق المسائل التي يعذر الله فيها العباد بالجهل إن شاء الله، فقد جهل بعض الناس.
وقالوا: صوت العبد قديم، كما جهل بعض الناس وقالوا: ليس لله كلام يسمع، مات أحمد بن صالح، سنة ثمان وأربعين ومائتين، في ذي القعدة -رحمه الله تعالى2.
10- يونس بن عبد الأعلى بن موسى بن ميسرة بن حفص بن حيان.
أبو موسى الصدفي المصري المقرئ الفقيه، ولد سنة سبع ومائة، وقرأ القرآن على ورش، ومعلى بن دحية، وأقرأ الناس، وحدث عن سفيان بن عيينة وابن وهب.
والوليد بن مسلم، ومعن بن عيسى، وأبي ضمرة والشافعي، رضي الله عنه، وتفقه عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن ماجه في إقامة الصلاة "2/ 435, 436" الحديث "134". والدارمي في فضائل القرآن "2/ 565". الحديث "3499".
2 انظر/ تهذيب التهذيب "1/ 39". شذرات الذهب "2/ 117".

ص -113- قال الداني: قرأ عليه مواس بن سهل، وأحمد بن محمد الواسطي، وروى عنه القراءة محمد بن عبد الرحيم الأصبهاني وأسامة بن أحمد التجيبي، ومحمد بن الربيع، وابن خزيمة ومحمد بن جرير.
قلت: وحدث عنه مسلم والنسائي في كتابيهما، وأبو بكر بن زياد النيسابوري، وأبو عوانة الإسفراييني.
وأبو الطاهر أحمد بن محمد المديني، وبشر كثير من المشارقة والمغاربة، وانتهت إليه رياسة العلم، وعلو الإسناد في الكتاب والسنة.
وكان كبير الشهود بمصر.
قال ابن أبي حاتم: سمعت أبي يوثق يونس بن عبد الأعلى، ويرفع من شأنه.
وقال يحيى بن حسان التنيسي: يونسكم هذا ركن من أركان الإسلام. وقال النسائي: ثقة.
قلت: توفي في ربيع الآخر سنة أربع وستين ومائتين، وله أربع وتسعون سنة1.
11- عامر بن سعيد الجوسقي نزيل المصيصة2 قرأ على ورش.
قرأ عليه محمد بن عبد الرحيم الأصبهاني، وكناه أبا الأشعث.
قال الداني: كان خيرا فاضلا، بلغ المائة في سنه، وزاد عليها وغزا الروم سبعين سنة، قال الأصفهاني: فختمت عليه ختمتين وشرعت في الثالثة فمات3.
12- أبو عمر الدوري حفص بن عمر بن عبد العزيز بن صهبان.
ويقال: صهيب الأزدي، المقرئ النحوي البغدادي الضرير، نزيل سامراء مقرئ الإسلام، وشيخ العراق في وقته.
قرأ على إسماعيل بن جعفر، وعلى الكسائي وعلى يحيى اليزيدي، وعلى سليم وسمع الحروف من أبي بكر.
ويقال: إنه أول من جمع القراءات وألفها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "1/ 440". شذرات الذهب "2/ 149". طبقات القراء لابن الجزري "2/ 406".
2 المصيصة كسفينة بلد بالشام ولا تشدد. انظر/ القاموس المحيط للفيروزآبادي "2/ 316".
3 انظر/ غاية النهاية "1/ 349, 350".

ص -114- وروى أيضا عن أبي إسماعيل المؤدب، وإبراهيم بن سليمان، وإسماعيل بن عياش.
وسفيان بن عيينة، وأبي معاوية الضرير، ومحمد بن مروان السدي وعثمان بن عبد الرحمن الوقاصي، ويزيد بن هارون، وقد روى عن أحمد بن حنبل، وهو من أقرانه، وطال عمره.
وقصد من الآفاق، وازدحم عليه الحذاق لعلو سنده، وسعة علمه، قرأ عليه أحمد بن يزيد الحلواني، وأبو الزعراء عبد الرحمن بن عبدوس، وأحمد بن فرح.
والحسن بن بشار بن العلاف وعمر بن محمد الكاغدي، والقاسم بن زكريا المطرز، وأبو عثمان سعيد بن عبد الرحيم الضرير، وعلي بن سليم.
وجعفر بن أسد النصيبي، وقاسم بن عبد الوارث، وأحمد بن مسعود السراج، ومحمد بن محمد بن النفاح الباهلي، ومحمد بن حمدون المتقي.
والحسن بن عبد الوهاب الوراق، والحسن بن الحسين الصواف، وأحمد بن حرب شيخ المطوعي، وخلق سواهم، وحدث عنه ابن ماجه في سننه، وأبو زرعة الرازي، وحاجب بن أركين.
ومحمد بن حامد، خال ولد السني، وخلق كثير.
قال ابن النفاح: سمعت الدوري يقول: قرأت على إسماعيل بن جعفر، بقراءة أهل المدينة ختمة، وأدركت حياة نافع.
ولو كان عندي عشرة دراهم أرحلت إليه، وقال أبو حاتم: هو صدوق.
وقال أبو علي الأهوازي: رحل الدوري في طلب القراءات.
وقرأ بسائر الحروف السبعة، وبالشواذ، وجمع من ذلك شيئا كثيرا, وهو ثقة في جميع ما يرويه، وعاش دهرا وذهب بصره في آخر عمره، وكان ذا دين وخير، وقال أبو داود: رأيت أحمد بن حنبل يكتب عن أبي عمر الدوري، وقال أحمد بن فرح الضرير: سألت الدوري ما تقول في القرآن، قال: كلام الله غير مخلوق، وتوفي في شوال سنة ست وأربعين ومائتين.
وغلط من قال سنة ثمان وأربعين، والدور المنسوب إليها الدوري محلة معروفة بالجانب الشرقي من بغداد1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "2/ 408". غاية النهاية "1/ 255-257".

ص -115- 13- أبو شعيب السوسي صالح بن زياد بن عبد الله بن إسماعيل بن إبراهيم بن الجارود، بن مسرح الرستبي الرقي المقرئ.
 قرأ القرآن علي اليزيدي، وسمع بالكوفة من عبد الله بن نمير، وأسباط بن محمد، وبمكة من سفيان بن عيينة، قرأ عليه ابنه أبو معصوم.
وموسى بن جرير النحوي، وعلي بن الحسين، وأبو الحارث محمد بن أحمد، وأبو عثمان النحوي الرقيون، وأبو علي محمد بن سعيد الحراني وأخذ عنه الحروف أبو عبد الرحمن النسائي، وجعفر بن سليمان المشحلائي.
وحدث عنه أبو بكر بن أبي عاصم، وأبو عروبة الحراني، وأبو علي محمد بن سعيد الرقي.
وقال أبو حاتم صدوق: قلت: مات في أول سنة إحدى وستين ومائتين، وقد قارب تسعين سنة، رحمه الله تعالى1.
14- أبو أيوب الخياط سليمان بن الحكم البغدادي المقرئ، من جلة المقرئين.
قرأ على يحيى اليزيدي، قرأ عليه أحمد بن حرب المعدل، وإسحاق بن مخلد الدقاق، وبكر بن أحمد السراويلي، والسري بن مكرم2 سليمان بن خلاد السامري.
المؤدب المقرئ، أخذ القراءة عن أبي محمد اليزيدي.
وذكر علي بن مروان بن نفيس، أنه قرأ عليه وأنه قرأ على اليزيدي، وآخر من روى عنه القراءة أبو عيسى محمد بن أحمد بن قطن، وهذه الرواية في التيسير عن محمد بن أحمد الكاتب، عن ابن قطن سماعا.
وقد حدث هذا الشيخ عن يزيد بن هارون، وشبابة، ووهب بن جرير، حدث عنه أبو بكر بن أبي داود، ومحمد بن مخلد، وعبد الرحمن بن أبي حاتم.
وقال: صدوق، يكنى أبا خلاد، قلت: توفي سنة إحدى وستين2.
15- هشام بن عمار بن نصير بن ميسرة، أبو الوليد السلمي، ويقال الظفري الدمشقي.
شيخ أهل دمشق ومفتيهم، وخطيبهم ومقرئهم ومحدثهم، ولد سنة ثلاث وخمسين ومائة، وقرأ القرآن على عراك بن خالد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "4/ 392". شذرات الذهب "2/ 143".
2 انظر/ غاية النهاية "1/ 312".

ص -116- وأيوب بن تميم وغيرهما، من أصحاب يحيى الذماري، وسمع من مالك بن أنس، ومسلم بن خالد الزنجي، وإسماعيل بن عياش، ويحيى بن حمزة.
والهيثم بن حميد، والهقل بن زياد، والحكم بن هشام الثقفي، وعبد العزيز بن أبي حازم، وصدقة بن خالد، وخلق كثير، قرأ عليه أبو عبيد مع تقدمه وأحمد بن يزيد الحلواني.
وهارون بن موسى الأخفش، وأبو علي إسماعيل بن الحويرس، وأحمد بن محمد بن مامويه، وطائفة، وحدث عنه الوليد بن مسلم.
ومحمد بن شعيب، وهما من شيوخه، والبخاري في صحيحه، وأبو داود والنسائي وابن ماجه، في سننهم، وحدث الترمذي عن رجل عنه، وممن حدث عنه محمد بن سعد كاتب الواقدي, وبقي بن مخلد وأبو بكر بن أبي عاصم، وجعفر الفريابي، وعبدان الأهوازي، وابن قتيبة العسقلاني، ومحمد بن محمد الباغندي، ومحمد بن خريم العقيلي، وعبد الله بن عتاب الرفني وخلق لا يحصون، وثقه يحيى بن معين.
وقال النسائي: لا بأس به.
وقال الدارقطني: صدوق كبير المحل، وقد روى هشام عن ابن لهيعة بالإجازة، وكان طلابا للعلم واسع الرواية، متبحرا في العلوم.
روى عنه عبدان الأهوازي، قال: ما أعدت خطبة منذ عشرين سنة، قال عبدان: ما كان في الدنيا مثل هشام.
وقال محمد بن خريم: سمعت هشاما يقول في خطبته: قولوا الحق ينزلكم الحق منازل أهل الحق يوم لا يقضى إلا بالحق.
قال: وكان هشام فصيحا مفوها، وقال محمد بن الفيض الغساني: سمعت هشاما يقول: باع أبي بيتا بعشرين دينارا، وجهزني للحج فلما صرت إلى المدينة أتيت مجلس مالك ومعي مسائل، فأتيته وهو جالس في هيئة الملوك وغلمان قيام والناس يسألونه، وهو يجيبهم. فقلت: ما تقول في كذا، فقال: حصلنا على الصبيان، يا غلام احمله فحملني كما يحمل الصبي، وأنا يومئذ مدرك، فضربني بدرة مثل درة المعلمين سبع عشرة درة فوقفت أبكي، فقال: ما يبكيك أوجعتك هذه؟ قلت: إن أبي باع منزله ووجه بي، أتشرف بك وبالسماع منك، فضربتني، فقال: اكتب فحدثني سبعة عشر حديثا وأجابني عن المسائل.

ص -117- وقال صالح جزرة: سمعت هشام بن عمار يقول: دخلت على مالك، فقلت: حدثني، فقال: اقرأ فقلت: لا بل حدثني، فقال: اقرأ فلما راددته قال للغلام: اضربه، فضربني خمس عشرة درة، فقلت: ظلمتني لا أجعلك في حل. فقال: ما كفارته؟ قلت: أن تحدثني بخمسة عشر حديثا، فحدثني فقلت: زد من الضرب، وزد في الحديث فضحك، وقال: اذهب.
قال ابن الفيض: كان هشام يربع بعلي.
وقال أبو زرعة: الرازي: من فاته هشام يحتاج أن ينزل في عشرة آلاف حديث.
وقال أبو عبد الله الحميدي: أخبرني بعض أهل الحديث، أن هشام بن عمار قال: سألت الله سبع حوائج سألته أن يغفر لي ولوالدي، فما أدري ما صنع في هذه.
وسألته الستة فقضاهن لي، وهي الحج، وأن يعمرني نحو المائة، وأن يجعلني مصدقا على حديث نبيه -صلى الله عليه وسلم، وأن أخطب على منبر دمشق، وأن يرزقني ألف دينار حلالا، وأن يغدو الناس إلي في طلب العلم. فقيل له: من أين لك الذهب؟ قال: وجه المتوكل بولده ليكتب عني لما قدم إلينا، فجلست فانكشف ذكري. فقال الغلام: يا عم استتر، فقلت: رأيته ما إنك لن ترمد، فلما دخل على المتوكل ضحك، فسأله فأخبره، فقال: فأل حسن من الشيخ.
احملوا إليه ألف دينار، فحملت إلي من غير مسألة، ولا استشراف نفس.
قال البخاري وغيره: مات في آخر المحرم، سنة خمس وأربعين ومائتين، وعندي لهشام أخبار طويلة اختصرتها1.
16- عبد الله بن أحمد بن بشير بن ذكوان، أبو عمرو.
وأبو محمد البهراني مولاهم الدمشقي المقرئ، مقرئ دمشق وإمام الجامع قرأ على أيوب بن تميم وغيره، وقيل إن الكسائي، قدم دمشق فقرأ عليه ابن ذكوان، وأنا أستبعد ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "11/ 51-54". تذكرة الحفاظ "2/ 451".

ص -118- قرأ على ابن ذكوان هارون بن موسى الأخفش ومحمد بن موسى الصوري، ومحمد بن القاسم الإسكندراني، وأحمد بن يوسف التغلبي، وآخرون.
وقد حدث عن بقية بن الوليد، وعراك بن خالد، وسويد بن عبد العزيز، والوليد بن مسلم، ووكيع بن الجراح، وطائفة.
روى عنه أبو داود وابن ماجه في سننهما، وولده أبو عبيدة أحمد بن عبد الله، وإسماعيل بن قيراط، وعبد الله بن محمد بن مسلم المقدسي، ومحمد بن إسحاق بن الحريص، وخلق.
قال أبو حاتم: صدوق.
وقلت كان ابن ذكوان أقرأ من هشام بكثير, وكان هشام أوسع علما من ابن ذكوان بكثير، قال أبو زرعة الدمشقي: لم يكن بالعراق ولا بالحجاز، ولا بالشام ولا بمصر ولا بخراسان، في زمان ابن ذكوان أقرأ عندي منه.
وقال الوليد بن عتبة الدمشقي: ما بالعراق أقرأ من ابن ذكوان.
قلت: بلى، أبو عمر الدوري أقرأ أهل زمانه.
قال ابن ذكوان ولدت يوم عاشوراء، سنة ثلاث وسبعين.
وقال محمد بن الفيض الغساني: جاء رجل من الحرجلة يطلب لأخيه لعابين1 لعرسه، فوجد ولي الأمر قد منعهم.
فجاء يطلب المغبرين2 فلقيه صوفي ماجن، فأرشده إلى ابن ذكوان، وهو خلف المنبر، فجاءه.
وقال: إن السلطان قد منع المخنثين، فقال: أحسن والله، فقال: نعمل العرس بالمغبرين، وقد أرشدت إليك، فقال لنا رئيس: فإن جاء معك جئت، وهو ذاك.
وأشار إلى هشام بن عمار فقام الرجل إليه وهو متكئ بجدار المحراب فقال الرجل لهشام: أبو من؟ فرد عليه ردا ضعيفا، وقال: أبو الوليد قال: يا أبا الوليد أنا من الحرجة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعابين: مفردها: لعاب وهو: الذي حرفته اللعب كالحاوي والقراد. "انظر المعجم الوجيز ص558".
2 المغبرين أو المغبرة قوم يغبرون بذكر الله أي: يهللون ويرددون الصوت بالقراءة وغيرها؛ سموا بهذا لأنهم يرغبون الناس من الغابرة أي: الباقية. "انظر القاموس المحيط ص98 جـ2".

ص -119- قال: لا أبالي من أين كنت، قال: إن أخي يعمل عرسه، قال: فماذا أصنع؟ قال:
قد أرسلني أطلب له المخنثين، يعني المغاني، قال: لا بارك الله فيهم ولا فيك.
قال: وقد طلب المغبرين، فأرشدت إليك. قال: ومن أرشدك؟ قال: ذاك الرجل، فرفع هشام رجله ورفسه وقال: قم.
ثم صاح بابن ذكوان قد تفرغت لهذا، قال: إي والله أنت رئيسنا لو مضيت لمضينا.
قال محمد بن الفيض: رآني هشام ومعي عصا لابن ذكوان وقد ذهب يتوضأ، فقال: ما هذه العصا؟ قالوا: لابن ذكوان، قال: أنا أكبر من أبيه، وما أحمل عصا.
وقيل إن هشاما كان الخطيب، وكان ابن ذكوان، يؤم في الصلوات أو لعله كان نائب هشام.
قال غير واحد: توفي ابن ذكوان، يوم الاثنين لليلتين بقيتا من شوال، سنة اثنتين وأربعين ومائتين، وغلط من قال سنة ثلاث1.
17- الوليد بن عتبة الأشجعي أبو العباس الدمشقي المقرئ.
قرأ على أيوب بن تميم التميمي، وروى عن الوليد بن مسلم، وبقية بن الوليد، وضمرة بن ربيعة، قرأ عليه أحمد بن نصير بن شاكر، وحمل عنه القراءة سماعا أحمد الحلواني، وفضل بن محمد الأنطاكي.
وحدث عنه أبو داود في سننه، ومحمد بن الحسن بن قتيبة العسقلاني، وجعفر الفريابي، وعمر بن سعد المنبجي.
قال أبو زرعة الدمشقي: كان القراء بدمشق، الذين يحكمون القراءة الشامية العثمانية، ويضبطونها هشام وابن ذكوان، والوليد بن عتبة.
وقال محمد بن عوف: هو أوثق من صفوان بن صالح.
ولد سنة ست وسبعين ومائة.
وقال أبو زرعة: مات في جمادى الأولى سنة أربعين ومائتين -رحمه الله2.
18- عبد الحميد بن صالح البرجمي الكوفي المقرئ، أبو صالح.
قرأ على أبي بكر بن عياش، ثم على أبي يوسف الأعشى، قرأ عليه جعفر بن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "5/ 140". شذرات الذهب "2/ 100".
2 انظر/ تهذيب التهذيب "11/ 141, 142".

ص -120- عنبسة، وإسماعيل بن علي الخياط، وغير واحد، وقد روى عن زهير بن معاوية، وأبي بكر النهشلي، وعاصم بن محمد العمري، وقيس بن الربيع، وجماعة.
حدث عنه عباس الدوري، ومطين ومحمد بن عثمان بن أبي شيبة، والحسين بن إسحاق التستري، وموسى بن إسحاق الأنصاري وآخرون.
وقال أبو حاتم صدوق، قال مطين: مات سنة ثلاثين ومائتين1.
19- يحيى العليمي؛ هو يحيى بن محمد بن قيس الأنصاري الكوفي.
مقرئ الكوفة في وقته، قرأ القرآن على أبي بكر بن عياش، وحماد بن شعيب، صاحبي عاصم.
قرأ عليه يوسف بن يعقوب الواسطي وغيره، توفي سنة ثلاث وأربعين ومائتين، وله ثلاث وتسعون سنة.
وكانت قراءته على أبي بكر بن عياش، في سنة سبعين ومائة، وقد وقعت لنا هذه الطريق عالية، من كتاب المبهج وغيره والله أعلم2.
20- عمرو بن الصباح أبو حفص الكوفي المقرئ الضرير.
قرأ على حفص، وكان أحذق من قرأ عليه، وأبصرهم بحرفه، وروى الحروف عن أبي يوسف الأعشى، عن أبي بكر، قرأ عليه علي بن سعيد البزار، والحسن بن المبارك.
وعلي بن محصن، ومحمد بن عبد الرحمن الخياط، وأبو جعفر أحمد بن محمد بن حميد الملقب بالفيل، وبعضهم يقول لم يقرأ على حفص.
بل أخذ القراءة عنه سماعا، وقد صرح الفيل وغيره، بأنه قرأ على حفص، توفي سنة إحدى وعشرين ومائتين، وأما محمد بن عبد الرحمن الخياط، فروى عنه ابن شنبوذ، ومحمد بن أبي أمية، أنه قال قال: عمرو قرأت على حفص إلى التوبة، وعرضت عليه باقي الحروف3.
21- عبيد بن الصباح بن صبيح أبو محمد الكوفي، أخو عمرو بن الصباح.
قال أبو عمرو الداني: أخذ القراءة عرضا عن حفص، وهو من أجل أصحابه وأضبطهم، روى عنه القراءة عرضا أحمد بن سهل الأشناني.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "6/ 117". الجرح والتعديل لابن أبي صائم "6/ 14".
2 انظر/ غاية النهاية "2/ 378, 379".
3 انظر/ غاية النهاية "1/ 60".

ص -121- قال ابن شنبوذ: لم يرو عنه، غير الأشناني، وقال علي بن محمد الهاشمي شيخ ابن غلبون: حدثنا الأشناني قال: قرأت على عبيد.
وكان ما علمت من الورعين المتقين1.
أبو شعيب القواس صالح بن محمد الكوفي.
وقيل: البغدادي المقرئ، قرأ على حفص بن سليمان، قرأ عليه أحمد بن يزيد الحلواني، وأحمد بن الحسين المالحاني، وأحمد بن موسى الصفار، وعبد الله بن الهذيل.
قال غلام الهراس: قرأت على أبي العباس بن نفيس.
قال: قرأت على عبد الله بن الحسين قال: قرأت على أبي العباس أحمد بن حسين المالحاني قال: قرأت على أبي شعيب.
قال: قرأت على حفص2.
22- هبيرة بن محمد الثمار أبو عمر الأبرش بغدادي مشهور بالإقراء والمعرفة.
قرأ على حفص، وروى عن هشيم والكسائي.
أخذ عنه أحمد بن علي الخزاز وحسنون بن الهيثم الدويري، تلاوة3.
أبو جعفر الشموني المقرئ محمد بن حبيب الكوفي، قرأ على أبي يوسف الأعشى، وكان أقرأ أصحاب الأعشى.
قرأ عليه القاسم بن أحمد الخياط، وإدريس بن عبد الكريم الحداد، ومحمد بن عبد الله الحربي، وكان يلقن القرآن بالكوفة4.
23- شعيب بن أيوب بن رزيق أبو بكر الصريفيني، صريفين واسط لا صريفين بغداد.
أخذ القراءة عن يحيى بن آدم عرضا ومنهم من يقول سماعا فقط.
قرأ عليه يوسف بن يعقوب القاضي وأبو بكر أحمد بن يوسف القافلاني، وأحمد بن سعيد الضرير، وكان رأسا في قراءة عاصم، وثقه الدارقطني وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 495, 496".
2 انظر/ غاية النهاية "1/ 334".
3 انظر/ غاية النهاية "2/ 353".
4 انظر/ غاية النهاية "2/ 114".

ص -122- وتوقف فيه أبو داود، روى الحديث عن يحيى القطان، وحسين بن علي الجعفي، روى عنه أبو داود حديثا واحد في سننه، وعبدان الأهوازي، وأبو بكر بن أبي داود، ومحمد بن مخلد.
وعبد الله بن عمر بن شوذب الواسطي، وآخرون، توفي بواسط سنة إحدى وستين ومائتين، وكان فقيها محدثا مقرئا قاضيا ماضيا1.
24- أحمد بن جبير بن محمد بن جبير، أبو جعفر الكوفي نزيل أنطاكية.
كان من كبار القراء وحذاقهم ومعمريهم، عني بلقي القراء من الصغر، بإفادة والده، فقرأ على والده.
قال أبو عمرو الداني:
أخذ القراءة عرضا وسماعا عن الكسائي، وعن سليم وعبيد الله بن موسى، واليزيدي، وإسحاق المسيبي، وأبي يوسف الأعشى، وكردم المغربي، وغير هؤلاء.
وسمع بعض قراءة عاصم، من أبي بكر بن عياش، ثم قال الداني: إمام جليل ثقة ضابط، أقرأ الناس بأنطاكية، إلى أن مات، روى القراءة عنه عرضا خلق كثير منهم.
ومنهم عبد الله بن صدقة، ومحمد بن العباس بن شعبة، إمام أنطاكية ومحمد بن علان، وشهاب بن طالب، والفضل بن زكريا الجرجرائي، والحسين بن إبراهيم بن أبي عجرم، وحمدان المغربل، وموسى بن جمهور وأحمد بن محمد بن صدقة، وعبد الرازق بن الحسن.
قال أحمد بن يعقوب التائب: أدركته وأنا ابن عشرين سنة، أو دونها، وكان فصيحا عالما، وكان إذا قرأ تخاله لفخامة صوته وجهورية صوته بدويا.
روى عبد الباقي بن فارس، عن عبيد الله بن علي، عن الحسين بن إبراهيم، قال: قرأت على أحمد بن جبير الكوفي، المعروف بالأنطاكي، لطول مقامه بها.
وأخبرني أنه قرأ على الكسائي بالحروف، التي عرضها على أبي بكر بن عياش.
وقال أبو طاهر بن أبي هاشم: حدثنا محمد بن يونس، حدثنا أحمد بن صدقة.
حدثنا أحمد بن جبير بأنطاكية، قال: سمعت أبا بكر بن عياش، وكنت أقول له: فلان يقرأ عندنا كذا وكذا، فيقول: كذب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "4/ 348-349". شذرات الذهب "2/ 143". سير أعلام النبلاء "12/ 362".

ص -123- كان عاصم يقرأ كذا وكذا، توفي سنة ثمان وخمسين ومائتين قاله الهذلي1.
25- خلف بن هشام بن ثعلب، وقيل ابن طالب بن غراب، أبو محمد البغدادي المقرئ البزار، أحد الأعلام.
وله اختيار أقرأ به، وخالف فيه حمزة، قرأ على سليم عن حمزة، وسمع مالكا وأبا عوانة، وحماد بن زيد، وأبا شهاب عبد ربه الحفاط، وأبا الأحوص وشريكا.
وحماد بن يحيى الأربح، وطائفة، وقرأ أيضا على أبي يوسف الأعشي لعاصم، وأخذ حرف نافع عن إسحاق المسيبي، وقراءة أبي بكر عن يحيى بن آدم، قرأ عليه أحمد بن يزيد الحلواني.
وأحمد بن إبراهيم وراقة، ومحمد بن يحيى الكسائي الصغير، وإدريس بن عبد الكريم الحداد، ومحمد بن الجهم، وسلمة بن عاصم، وخلق سواهم.
وحدث عنه مسلم في صحيحه، وأبو داود في سننه، وأحمد بن حنبل وأبو زرعة الرازي، وأحمد بن أبي خيثمة ومحمد بن إبراهيم بن أبي السراج وأبو يعلى الموصلي، وأبو القاسم البغوي، وعدد كثير.
وثقه ابن معين والنسائي، وقال الدارقطني: كان عابدا فاضلا.
وقال حمدان بن هانئ المقرئ: سمعت خلف بن هشام يقول: أشكل علي باب من النحو، فأنفقت ثمانين ألف درهم، حتى حذقته.
وعن خلف قال: أعدت الصلاة أربعين سنة، كنت أتناول فيها الشراب على مذهب الكوفيين.
وقال الحسين بن فهم: ما رأيت أنبل من خلف بن هشام.
كان يبدأ بأهل القرآن ثم يأذن للمحدثين، وكان يقرأ علينا من حديث أبي عوانة خمسين حديثا، وورد أن خلفا كان يصوم الدهر.
وقال أحمد بن إبراهيم وراق خلف: سمعته يقول: قدمت الكوفة فصرت إلى سليم، فقال: ما أقدمك؟ قلت: أقرأ على أبي بكر بن عياش.
فقال: تريده؟ قلت: بلى، فدعا ابنه وكتب معه ورقة إلى أبي بكر، لم أدر ما كتب فيها، فأتيناه فقرأ الورقة وصعد في النظر ثم قال: أنت خلف؟ قلت: نعم، قال: أنت لم تخلف ببغداد أحدا أقرأ منك، فسكت.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 42".

ص -124- فقال لي: اقعد هات اقرأ قلت: عليك؟ قال: نعم، قلت: لا والله لا أقرأ على من يستصغر رجلا من حملة القرآن، ثم خرجت فوجه إلى سليم يسأله، أن يردني فأبيت.
ثم ندمت واحتجت فكتبت قراءة عاصم عن يحيى بن آدم، عنه توفي في جمادى الآخرة، سنة تسع وعشرين ومائتين، وكان مولده سنة خمسين ومائة1.
26- خلاد بن خالد وقيل: ابن عيسى أبو عيسى وقيل: أبو عبد الله الشيباني، مولاهم الصيرفي الكوفي الأحول المقرئ صاحب سليم.
أقرأ الناس مدة، وحدث عن زهير بن معاوية، والحسن بن صالح بن حي، قرأ عليه محمد بن شاذان الجوهري ومحمد بن الهيثم قاضي عكبرا2، ومحمد بن يحيى الخنيسي، والقاسم بن يزيد الوزان، وهو أنبل أصحابه، وحدث عنه أبو زرعة، وأبو حاتم وكان صدوقا، توفي سنة عشرين ومائتين3.
27- الليث بن خالد أبو الحارث البغدادي المقرئ صاحب الكسائي، والمقدم من بين أصحابه، قرأ عليه.
وسمع الحروف من حمزة بن القاسم الأحول، وأبي محمد اليزيدي، قال أبو عمرو الداني: وقد غلط أحمد بن نصر في نسبته، فقال الليث بن خالد المروزي: وذاك رجل آخر من أصحاب الحديث، سمع من مالك بن أنس وجماعة يكنى أبا بكر.
قرأ على أبي الحارث سلمة بن عاصم، ومحمد بن يحيى الكسائي، الصغير توفي سنة أربعين ومائتين4.
28- الطيب بن إسماعيل أبو حمدون الذهلي البغدادي، اللؤلؤي.
المقرئ، العبد الصالح، قرأ على اليزيدي والكسائي وسليم، وإسحاق المسيبي، صاحب نافع، ويعقوب الحضرمي، وحدث عن سفيان بن عيينة، وغير واحد، وجلس للإقراء.
وقصده الطلبة لدينه وورعه، وإتقانه وحذقه بالأداء، قرأ عليه أبو علي الحسن بن الحسين الصواف، والفضل بن مخلد الدقاق، والحسين بن شريك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 67". غاية النهاية "1/ 272".
2 عكبراء أو عكبرا بفتح الباء قوية، والنسبة إليهما عكبراوي عكبري. انظر القاموس المحيط للفيروزآبادي "2/ 93".
3 انظر/ شذرات الذهب "2/ 47".
4 انظر/ شذرات الذهب "2/ 95". غاية النهاية "2/ 34".

ص -125- وحدث عنه إسحاق بن سنين الختلي، وسليمان بن يحيى الضبي، والقاسم بن أحمد المعشري، وأبو العباس بن مسروق، وغيرهم.
وكان على قدم عظيم من التقلل والقناعة والعبادة، بلغنا أنه كان يلتقط المنبوذ ويتقوت به، وذكر الخطيب في تاريخه أن أبا حمدون كانت له صحيفة فيها أسماء ثلاثمائة نفس من أصحابه، يدعو لهم كل ليلة، فنام عنهم ليلة فقيل له في النوم: لم تسرج مصابيحك، قال: فقعد ودعا لهم1.
29- قتيبة بن مهران الأزاذاني الأصبهاني المقرئ، صاحب الإمالة.
قرأ على الكسائي، وصحبه أربعين سنة، حتى قيل إن الكسائي قرأ أيضا عليه، حدث عن شعبة والليث بن سعد، وأبي معشر السندي، وجماعة.
قرأ عليه العباس بن الوليد بن مرداس، وأحمد بن محمد بن حوثرة الأصم، وزهير بن أحمد الزهراني وبشر بن إبراهيم الثقفي، وطائفة من الأصبهانيين.
وقيل: إن إدريس بن عبد الكريم الحداد، قرأ عليه، وإليه انتهت رياسة الإقراء، بأصبهان، وله إمالات مزعجة معروفة، وورد أيضا أنه أخذ القراءة عن إسماعيل بن جعفر وسليمان بن مسلم بن جماز.
روى عنه يونس بن حبيب، وعقيل بن يحيى وإسماعيل بن يزيد القطان الأصبهانيون وأثنى عليه يونس، وقال: كان من خيار الناس، وكان مقرئ أصبهان في وقته.
روى العباس بن الوليد، عن قتيبة بن مهران أنه قرأ "وَمَا أُنْزِلَ عَلَى الْمَلِكَيْنِ" بالكسر، جعلهما من ملوك الدنيا2.
30- نصير بن يوسف بن أبي نصر الرازي المقرئ النحوي، أبو المنذر صاحب الكسائي.
كان من الأئمة الحذاق، لا سيما في رسم المصحف، وله فيه مصنف، قرأ عليه محمد بن عيسى الأصبهاني، وعلي بن أبي نصر النحوي ومحمد بن إدريس الدنداني.
وآخر من بقي ممن قرأ عليه أحمد بن محمد بن رستم الطبري، شيخ عبد الواحد بن أبي هاشم، وقد روى الحديث عن إسحاق بن سليمان الرازي وغيره3.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 343, 344".
2 انظر/ غاية النهاية "2/ 26, 27". الجرح والتعديل "7/ 140".
3 انظر/ شذرات الذهب "2/ 95". غاية النهاية "2/ 340".

ص -126- 31- روح بن عبد المؤمن أبو الحسن البصري المقرئ، صاحب يعقوب الحضرمي.
كان متقنا مجودا، روى أيضا عن أبي عوانة وحماد بن زيد، وجعفر بن سليمان الضبعي، قرأ عليه أحمد بن يزيد الحلواني، وأبو الطيب بن حمدان وأبو بكر محمد بن وهيب الثقفي، وأحمد بن يحيى الوكيل، وروى عنه البخاري في صحيحه؛ وعبد الله بن أحمد، ومطين وأبو خليفة.
وإبراهيم بن محمد بن نائلة الأصبهاني، وأبو يعلى الموصلي، ذكره ابن حبان في الثقات، وقال: مات سنة ثلاث وثلاثين قبلها أبو بعدها, وقال غيره: سنة أربع أو خمس وثلاثين ومائتين1.
32- رويم بن يزيد أبو الحسن البصري، المقرئ.
قرأ على سليم صاحب حمزة، وعلى ميمون القناد، وحدث عن سلام بن سليمان الطويل، والليث بن سعد، قرأ عليه محمد بن شاذان الجوهري وحدث عنه محمد بن عبد الرحيم.
ومحمد بن أبي عتاب الأعين، وجعفر بن محمد بن شاكر، وكان ثقة كبير القدر كان يقرئ بمسجده ببغداد، بنهر القلايين.
وكان أبوه مولى العوام بن حوشب، توفي رويم سنة إحدى عشرة ومائتين2.
33- روح بن قرة البصري.
قرأ القرآن على سلام أبي المنذر، ويعقوب الحضرمي.
وسمع من ابن عيينة، قرأ عليه أبو عبد الله الزبيري فقيه البصرة، وسمع منه أحمد بن الصقر بن ثوبان3.
34- محمد بن المتوكل أبو عبد الله اللؤلؤي، رويس المقرئ.
قرأ على يعقوب، وتصدر للإقراء، قرأ عليه محمد بن هارون التمار، وأبو عبد الله الزبيري، الفقيه الشافعي، توفي بالبصرة سنة ثمان وثلاثين ومائتين4.
35- محمد بن إسحاق بن محمد بن عبد الرحمن المسيبي المدني.
قرأ على والده، وأقرأ، وحدث عن سفيان بن عيينة، ومحمد بن فليح، ومعن القزاز وجماعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "3/ 296". غاية النهاية "1/ 285".
2 انظر/ غاية النهاية "1/ 286". الجرح والتعديل "3/ 523".
3 انظر/ غاية النهاية "1/ 285, 286".
4 انظر/ تهذيب التهذيب "9/ 424". غاية النهاية ""2/ 234, 235".

ص -127- روى عنه مسلم وأبو داود، في كتابيهما وأبو زرعة الرازي، وإبراهيم الحربي، وأبو يعلى الموصلي وعبد الله بن الصقر السكري، وآخرون من الكبار، وكان من العلماء العاملين، قال صالح جزرة: ثقة، وقال مصعب الزبيري: لا أعلم في قريش كلها أفضل من المسيبي.
توفي في ربيع الأول، سنة ست وثلاثين ومائتين1.
36- محمد بن سعدان الكوفي النحوي المقرئ الضرير، أبو جعفر.
قرأ على سليم ويحيى اليزيدي، وإسحاق المسيبي، وحدث عن أبي معاوية، وأبي إدريس الأودي، وجماعة.
قرأ عليه محمد بن أحمد بن واصل، وهو أنبل أصحابه.
وجعفر بن محمد الأدمي، وسليمان بن يحيى الضبي، ومحمد بن يحيى المروزي.
وحدث عنه عبد الله بن أحمد بن حنبل وجماعة.
وصنف في العربية والقرآن، وثقه الخطيب، وغيره توفي سنة إحدى وثلاثين ومائتين2.
37- محمد بن غالب الأنماطي أبو جعفر البغدادي.
قرأ على شجاع بن أبي نصر، وهو أجل أصحابه.
قرأ عليه الحسن بن الحباب، وعبد الله بن سهلان، والحسن بن الحسين الصواف، وأحمد بن إبراهيم الغصباني، ونصر بن القاسم الفرائضي، ومحمد بن المعلى الشونيزي, وكان أميا لا يكتب صالحا ورعا خيارا فيه غفلة، توفي سنة أربع وخمسين ومائتين3.
38- محمد بن غالب الصيرفي أبو جعفر.
قرأ على أبي يوسف الأعشى قرأ عليه علي بن الحسن التميمي لا أعلم أحدا قرأ عليه غيره4.
39- أحمد بن أبي سريج الصباح وقيل أحمد بن عمر بن الصباح، النهشلي الرازي، أبو جعفر المقرئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "9/ 37". غاية النهاية "2/ 98".
2 انظر/ غاية النهاية "2/ 143".
3 انظر/ غاية النهاية "2/ 226".
4 انظر/ غاية النهاية "2/ 227".

ص -128- قرأ على الكسائي، قرأ عليه العباس بن الفضل الرازي، وغيره وروى عن شعيب بن حرب، وأبي معاوية الضرير، وجماعة.
حدث عنه البخاري وأبو داود والنسائي في كتبهم، وأبو بكر بن أبي داود، وأبو حاتم وقال: صدوق1.
40- أبو حاتم السجستاني سهل بن محمد بن عثمان نحوي البصرة، ومقرئها في زمانه، وإمام جامعها.
قرأ القرآن على يعقوب الحضرمي وغيره، وأخذ العربية عن أبي عبيدة وأبي زيد والأصمعي، ووهب بن جرير، والحديث عنهم، وعن زيد بن هارون، وأبي عامر العقدي وطبقتهم وصنف التصانيف.
روى عنه أبو داود والنسائي في كتابيهما، والبزار في مسنده والمبرد وابن دريد، وابن خزيمة، ويحيى بن صاعد، وخلق.
آخرهم موتا أبو روق الهزاني، وكان يتجر في الكتب، ويعنى بجمعها وله يد طولى في اللغات، والشعر والأخبار والعروض، واستخراج المعمي.
ولم يكن في النحو بذاك الماهر، وقد قرأ كتاب سيبويه مرتين، على الأخفش.
توفي سنة خمسين، وقيل سنة خمس وخمسين ومائتين2.
41- عامر بن عمر أبو الفتح الموصلي أوقية المقرئ، صاحب اليزيدي، والعباس بن الفضل الأنصاري قاضي الموصل، وسمع من وكيع، وأبي أسامة.
قرأ عليه أحمد بن حنبل بن سمعويه، وعيسى بن رصاص، وأحمد بن مسعود السراج، وموسى بن جمهور، وآخرون.
توفي سنة خمسين ومائتين3.
42- محمد بن الهيثم الكوفي صاحب خلاد، بل أجل أصحابه.
عرض أيضا على حسين الجعفي، وعبد الرحمن بن أبي حماد.
وحذق في قراءة حمزة، قرأ عليه القاسم بن نصر المازني، وعبد الله بن ثابت.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تهذيب التهذيب "1/ 44" الجرح والتعديل "2/ 56".
2 انظر/ تهذيب التهذيب "4/ 257, 258". غاية النهاية "1/ 320, 321".
3 انظر/ غاية النهاية "1/ 350, 351".

ص -129- وحدث عنه ابن أبي الدنيا، وسليمان بن يحيى الضبي، وغيرهم، يقال توفي سنة تسع وأربعين ومائتين1.
43- أحمد بن يزيد الحلواني أبو الحسن المقرئ، من كبار الحذاق المجودين.
قرأ على قالون، وعلى خلف البزار، وعلى هشام بن عمار، وجماعة.
وحدث عن أبي نعيم، وأبي حذيفة النهدي، وعبد الله بن صالح وغيرهم، وكان كثير الترحال، أقرأ بالري، فقرأ عليه الحسن بن العباس بن أبي مهران، والفضل بن شاذان.
وجعفر بن محمد بن الهيثم، ومحمد بن عمرو بن عون الواسطي، ومحمد بن بسام، وحيون المزوق، وآخرون وسئل عنه أبو حاتم، فلم يرضه في الحديث.
ويقال إنه رحل إلى هشام بن عمار ثلاث مرات، وكان ثبتا في قالون، وهشام، قيل إنه توفي سنة خمسين ومائتين، وأرخه أبو عبد الله القصاع2.
44- أبو نشيط محمد بن هارون المروزي.
قرأ على قالون، وكان من أجل أصحابه.
قرأ عليه أبو حسان، أحمد بن محمد بن أبي الأشعث العنزي، وغيره، وعلى روايته اعتمد الداني في التيسير، وهو محمد بن هارون الربعي المروزي ثم البغدادي.
ويكنى أيضا أبا جعفر، وكان من حفاظ الحديث والرحالين فيه، سمع الفريابي، وأبا المغيرة الحمصي، ويحيى بن أبي بكير، وطبقتهم.
روى عنه ابن ماجه في تفسيره، وأبو بكر بن أبي الدنيا، وابن صاعد وابن أبي حاتم، والمحاملي وآخرون.
قال ابن أبي حاتم: صدوق.
قلت: توفي سنة ثمان وخمسين، ووهم أبو عمرو الداني فقال: توفي سنة ثلاث وستين، وإنما ذاك محمد بن أحمد بن هارون شيطا.
توفي سنة ثلاث وستين3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 274".
2 انظر/ غاية النهاية "1/ 149, 150".
3 انظر/ تهذيب التهذيب "9/ 493, 494". غاية النهاية "2/ 272".

ص -130- 45- محمد بن عيسى بن رزين التيمي الرازي، ثم الأصبهاني المقرئ، أحد الحذاق.
قرأ القرآن على نصير، وخلاد صاحبي الكسائي، وسمع الحروف من عبد الله بن موسى، وإسحاق بن سليمان، وصنف كتاب الجامع في القراءات وكتابا في العدد، وفي الرسم، وكان رأسا في النحو.
قال أبو نعيم الأصبهاني: ما أعلم أحدا أعلم منه في وقته في فنه، يعني القراءات، أخذ عنه الفضل بن شاذان، والحسين بن العباس، وأبو سهل حمدان وجماعة.
قال أبو حاتم: صدوق.
قلت: توفي سنة ثلاث وخمسين ومائتين.
وممن قرأ عليه من الأصبهانيين جعفر بن عبد الله بن الصباح، مقرئ أصبهان1.
46- أحمد بن قالون المدني، خلف أباه في الإقراء بالمدينة.
قرأ عليه الحسن بن أبي مهران الجمال وحده، فيما علمت2.
47- محمد بن يزيد بن رفاعة أبو هاشم الرفاعي الكوفي، القاضي، أحد العلماء المشهورين، قرأ عليه سليم.
وسمع الحروف من حسين الجعفي، ويحيى بن آدم، وأبي يوسف الأعشى، والكسائي، وضبط حروفا عن أبي بكر بن عياش، فإنه سمع عليه ختمة، بقراءة أبي يوسف الأعشى.
قال أبو عمرو الداني: وله عن هؤلاء شذوذ كثير، فارق فيه سائر أصحابه.
وله كتاب جامع في القراءات.
روى عنه القراءة موسى بن إسحاق القاضي، وعلي بن الحسن القطيعى، وأحمد بن سعيد المروزي، والقاسم بن داود، وعثمان بن خرزاذ، وعلي بن أحمد بن قربة وجماعة.
قلت: وروى عن أبي بكر بن عياش، وحفص بن غياث، والمطلب بن زياد، وابن فضيل وطائفة، روى عنه مسلم والترمذي وابن ماجه في كتبهم، وأحمد بن أبي خيثمة.
وإمام الأئمة ابن خزيمة، وابن صاعد، وأبو عبد الله المحاملي، وآخرون، وقع لنا حديثه عاليا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 223, 224".
2 انظر/ غاية النهاية "1/ 94".

ص -131- قال أحمد بن عبد الله العجلي: لا بأس به صاحب قرآن.
قرأ على مسلم، وولي قضاء المدائن، وقال ابن جرير: ولي قضاء المدائن حتى مات.
قال محمد بن عبد الله بن نمير: كان أضعفنا طلبا، وأكثرنا غرائب, وقال البخاري: رأيتهم مجمعين على ضعفه، وقال أبو العباس السراج: مات في آخر يوم من شعبان ببغداد.
وكان قاضيا عليها، سنة ثمان وأربعين ومائتين، قلت: هو محمد بن يزيد بن محمد بن كثير بن رفاعه بن سماعة العجلي، رحمه الله تعالى1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 280, 281". الجرح والتعديل "8/ 129".


معرفة القراء - الطبقة السابعة

ص -132- معرفة القراء - الطبقة السابعة:
1- إسحاق بن أحمد بن إسحاق بن نافع، أبو محمد الخزاعي المكي، الإمام مقرئ المسجد الحرام.
قرأ على البزي، وعبد الوهاب بن فليح، وحدث عن محمد بن يحيى العدني، ومحمد بن زنبور، وأبي الوليد محمد بن عبد الله الأزرقي وغيرهم، فأكثر.
وكان ثقة حجة رفيع الذكر، قرأ عليه ابن شنبوذ، والحسن بن سعيد المطوعي، ومحمد بن موسى الذينبي، وإبراهيم بن أحمد بن إبراهيم.
وأخذ عنه الحروف أبو بكر بن مجاهد، وإبراهيم بن عبد الرزاق، وأحمد بن يعقوب، ومحمد بن عيسى بن بندار، وطائفة، وحدث عنه أبو بكر بن المقرئ، بمسند العدني.
قال ابن مجاهد: حدثنا أبو محمد إسحاق بن أحمد بن إسحاق بن نافع بن أبي بكر بن العدني بن يوسف ابن أمير مكة، نافع بن عبد الحارث، الذي استخلفه عمر -رضي الله
عنه- على مكة.
وقال عبد الباقي بن الحسن: قرأت على إبراهيم بن أحمد، قال: قرأت على إسحاق الخزاعي، وأخبرني أنه قرأ على أبي الحسن البزي المؤذن.
قال الخزاعي: وقرأت على عبد الوهاب بن فليح، وختمت عليه نحوا من عشرين ومائة ختمة، قال أبو عمرو الداني: أخذ إسحاق القراءة عرضا عن عبد الوهاب، وأبي الحسن، وهو من أثبت الناس فهما، وروى الحروف عن عبد الله بن جبير، وقنبل، وهو إمام في قراءة المكيين مطلع ضابط ثقة، مأمون.
له كتاب حسن، جمعه في اختلاف المكيين واتفاقهم، توفي في يوم الجمعة ثامن رمضان، سنة ثمان وثلاثمائة بمكة1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 252". غاية النهاية "1/ 156".

ص -133- 2- محمد بن إسحاق بن وهب بن أعين بن ربيعة الربعي المكي، المقرئ مؤذن المسجد الحرام.
قرأ على البزي، وعرض على قنبل، وصنف قراءة ابن كثير، وأقرأ في حياة شيخه، قرأ عليه محمد بن الصباح، ومحمد بن عيسى بن بندار.
وعبد الله بن أحمد البلخي، وإبراهيم بن عبد الرزاق، وأبو بكر النقاش، وهبة الله بن جعفر.
توفي في رمضان، سنة أربع وتسعين، وهو أجل أصحاب البزي في زمانه1.
3- الحسن بن الحباب بن مخلد، أبو علي البغدادي الدقاق، المقرئ من حذاق أهل الأداء، قرأ على البزي، وعلى محمد بن غالب الأنماطي.
أخذ عنه ابن مجاهد والنقاش، وابن الأنباري، وعبد الواحد بن أبي هاشم، وأحمد بن عبد الرحمن الولي، وآخرون من البغداديين.
وقد حدث عن لوين ومحمد بن أبي سمينة، روى عنه أبو علي بن الصواف ومحمد بن عمر الجعابي، وكان ثقة.
وهو الذي انفرد بزيادة لا إله إلا الله مع التكبير، عن البزي، توفي سنة إحدى وثلاث ومائة2.
4- قنبل مقرئ أهل مكة هو أبو عمر محمد بن عبد الرحمن بن محمد بن خالد بن سعيد بن جرجة المخزومي، مولاهم المكي.
ولد سنة خمس وتسعين ومائة، وجود القراءة على أبي الحسن القواس وأخذ القراءة عن البزي أيضا.
وانتهت إليه رئاسة الإقراء بالحجاز، قرأ عليه خلق كثير، منهم أبو بكر بن مجاهد، وأبو الحسن بن شنبوذ، ومحمد بن عيسى الجصاص وإبراهيم بن عبد الرزاق الأنطاكي، سمع منه الحروف فقط، لأنه لم يجاوز عنده، وممن رحل إليه.
وقرأ عليه: أبو بكر محمد بن موسى الزينبي، ومحمد بن عبد العزيز بن الصباح.
وقيل إنه كان يستعمل دواء يسقى للبقر يسمى قنبيل.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 99".
2 انظر/ غاية النهاية "1/ 209".

ص -134- فلما أكثر من استعماله عرف به، ثم خفف وقيل قنبل، وقيل بل هو من قوم يقال لهم القنابلة، وكان قنبل قد ولي الشرطة بمكة في وسط عمره، فحمدت سيرته.
ثم إنه طعن في السن وشاخ، وقطع الإقراء قبل موته بسبع سنين، توفي سنة إحدى وتسعين ومائتين1.
5- إسماعيل بن عبد الله بن عمرو بن سعيد بن عبد الله أبو الحسن النحاس، مقرئ الديار المصرية، جود القرآن على أبي يعقوب الأزرق، صاحب ورش.
وتصدر للإقراء مدة.
فقرأ عليه خلق لإتقانه، وتحريره وبصره بمقرأ ورش، وكان قد قرأ على الأزرق، سبع عشرة ختمة.
وقرأ على عبد القوي بن كمونة، ختمتين، وعلى عبد الصمد بن عبد الرحمن إلى سورة طه، وهما من أصحاب ورش، وكان يقرئ بمكتبه، وبجامع عمرو بن العاص.
وكف بصره بآخرة، قرأ عليه أبو جعفر أحمد بن عبد الله بن هلال الأزدي، وحمدان بن عون الخولاني، ومحمد بن خيرون الأندلسي.
وأبو الحسن بن شنبوذ، وأحمد بن إبراهيم الخياط، وأبو جعفر أحمد بن أسامة التجيبي، وأبو بكر أحمد بن أبي الرخاء.
توفي سنة بضع وثمانين ومائتين2.
6- أبو بكر بن عبد الله بن مالك بن عبد الله، بن سيف التجيبي، المقرئ. شيخ الإقليم، في القراءات في زمانه، المصري.
قرأ القرآن على أبي يعقوب الأزرق، وعمر دهرا طويلا.
وحدث عن محمد بن رمح، صاحب الليث بن سعد، وغيره قرأ عليه إبراهيم بن محمد بن مروان، ومحمد بن عبد الرحمن الطهراوي.
وأبو بكر محمد بن عبد الله بن القاسم الخرقي، شيخ أبي علي الأهوازي، وأبو عدي عبد العزيز بن علي بن محمد بن إسحاق بن الإمام، وغيرهم.
قرأ القرآن على أبي القاسم المالكي، بالإسكندرية لورش، عن قراءته على أبي القاسم الصفراوي، عن ابن عطية عن ابن الفحام.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 165".
2 انظر/ غاية النهاية "1/ 165".

ص -135- عن أحمد بن نفيس، عن أبي عدي، عن ابن سيف، عن أبي يعقوب، عن ورش.
وقد ساوى شيخنا في هذه الرواية، علم الدين السخاوي وطبقته، توفي ابن سيف في جمادى الآخرة، سنة سبع وثلاثمائة.
وأرخه أبو سعيد بن يونس، وحدث عنه في تاريخه1.
7- محمد بن عبد الرحيم بن إبراهيم بن شبيب، أبو بكر الأصبهاني، المقرئ شيخ القراء في زمانه.
قرأ لورش على عامر الجرشي، وسليمان بن أخي الرشديني، وعبد الرحمن بن داود بن أبي طيبة، وسمع القراءة على يونس بن عبد الأعلى، صاحب ورش.
وحذق في معرفة حرف نافع، وحدث عن عثمان بن أبي شيبة، وداود بن رشيد، وإسحاق بن أبي إسرائيل.
وأبي همام السكوني، وعبد الله بن عمر مشكدانة.
قرأ عليه طائفة منهم، هبة الله بن جعفر، وعبد الله بن أحمد المطرز، ومحمد بن يونس وإبراهيم بن جعفر.
وأخذ عنه ابن مجاهد، وحدث عنه أبو أحمد العسال، وأبو الشيخ بن حيان، ومحمد بن أحمد بن عبد الوهاب المقرئ، وآخرون.
قال عبد الباقي بن الحسن ابن السقا: قال محمد بن عبد الرحيم الأصبهاني:
رحلت إلى مصر، ومعي ثمانون ألفا فأنفقتها على ثمانين ختمة، توفي ببغداد سنة ست وتسعين ومائتين.
ولقد بالغ أبو عمر في تعظيمه، وقال: هو إمام عصره، في رواية ورش لم ينازعه في ذلك أحد من نظرائه.
قال أبو الفتح فارس، قرأت على عبد الباقي بن الحسن، قال: قرأت على إبراهيم بن عبد العزيز الفارسي.
وأخبرني أنه لقي أبا بكر محمد بن عبد الرحيم، وإبراهيم بن شبيب، ابن يزيد بن خالد بن قرة، مولى بني أسد، موالي بني عامر المعروف بالأصبهاني، وقرأ عليه القرآن.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر شذرات الذهب "2/ 251" غاية النهاية "1/ 445".

ص -136- وأخبرني أنه قرأ على مواس بن سهل، قال الأصبهاني: فسألته إلى من تسند قراءتك؟ فقال لي: قرأت على يونس بن عبد الأعلى، وغيره.
وقال عبد الواحد بن أبي هاشم: حدثنا محمد بن أحمد الدقاق، حدثنا محمد بن عبد الرحيم، قال: قرأت القرآن على أبي الربيع، ابن أخي الرشديني.
وختمت عليه إحدى وثلاثين ختمة، وقلت له: إلى من تسند قراءتك؟ قال: إلى ورش، قال محمد بن عبد الرحيم: وصار جماعة من القراء، إلى يونس بن عبد الأعلى، وأنا حاضر، فسألوه أن يقرئهم القرآن، فامتنع، وقال: أحضروا مواسا ليقرأ، فاسمعوا قراءته علي، وهي لكم إجازة.
فقرأ عليه القرآن كله، في أيام كثيرة، وسمعت قراءته عليه1.
8- الفضل بن شاذان أبو العباس الرازي، المقرئ، أحد الأعلام، وشيخ الإقراء بالري.
قرأ على أحمد بن يزيد الحلواني، ومحمد بن عيسى الأصبهاني، وسمع من إسماعيل بن أبي أويس، آخر من قرأ على نافع.
ومن سعيد بن منصور، وأحمد بن يونس، ومهدي بن جعفر، وطبقتهم، روى عنه أبو حاتم الرازي، مع تقدمه، وابنه عبد الرحمن بن أبي حاتم، وقال: ثقة.
وقرأ عليه محمد بن عبد الله بن الحسن، بن سعيد، وأحمد بن محمد بن عبد الله، وأحمد بن محمد بن عثمان بن شبيب، وابنه العباس بن الفضل الرازيون.
قال أبو عمرو الداني: لم يكن في دهره مثله في علمه وفهمه، وعدالته وحسن اضطلاعه، قلت: وهو قديم الموت2.
9- الحسن بن العباس بن أبي مهران الرازي الحمال، أبو علي المقرئ.
روى عن سهل بن عثمان، وعبد المؤمن بن علي الزعفراني، ويعقوب بن حميد بن كاسب، وعُني بالقراءات.
فقرأ على الأحمدين بن قالون والحلواني، ومحمد بن عيسى الأصبهاني، وأحمد بن صالح المصري، وكان إليه المنتهى في الضبط والتحرير.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 169, 170".
2 انظر/ غاية النهاية "2/ 10". الجرح والتعديل "7/ 63".

ص -137- أقرأ ببغداد وغيرها، قرأ عليه ابن مجاهد، وابن شنبوذ، والنقاش وأحمد بن حماد، صاحب المشطاح.
وحدث عنه ابن السماك، وابن قانع وعبد الصمد الطستي، وأبو سهل القطان، وأبو القاسم الطبراني، قال الخطيب: ثقة.
توفي في رمضان سنة تسع وثمانين ومائتين1.
10- العباس بن الفضل بن شاذان، بن عيسى الرازي المقرئ، إمام محقق مجود، كان يقرئ مع والده بالري، قرأ على أبيه.
وأخذ قراءة الكسائي، عن أحمد بن أبي سريج، عن الكسائي، وسمع من جماعة، وعاش إلى بعد الثلاثمائة، أخذ عنه القراءة أبو بكر محمد بن أحمد الداجوني، وأحمد بن عجلان.
وأبو بكر النقاش، وابن مجاهد، وآخر من روى عنه أبو علي بن حبش الدينوري، وقد روى الحديث عن محمد بن حميد الرازي، ومحمد بن علي بن شفيق.
قال الخليلي: أدركت بقزوين ثمانية من أصحابه، قلت: وممن من روى عنه أبو عمرو بن حمدان الحيري، وبقي إلى سنة عشر وثلاثمائة2.
11- الحسين بن علي بن حماد بن مهران الرازي، الجمال الأزرق المقرئ.
رفيق الحسن، بن العباس بن أبي مهران في القراءة على الحلواني، عمر وأقرأ الناس، وسكن قزوين، كنيته أبو عبد الله.
وقد قرأ أيضا على محمد بن إدريس الدنداني، صاحب نصير، قرأ عليه جماعة منهم ابن شنبوذ، وأحمد بن محمد الرازي نزيل الأهواز، وأبو بكر النقاش والحسن بن سعيد المطوعي وكان محققا لقراءة ابن عامر، توفي في حدود ثلاثمائة3.
12- أحمد بن محمد بن يزيد بن الأشعث أبو حسان العنزي البغدادي، القاضي المقرئ.
قرأ القرآن على أبي نشيط، وأحمد بن زرارة، عن سليم، وحذق في قراءة قالون، وتصدر للإقراء، تلا عليه ابن شنبوذ، وعلي بن سعيد بن ذؤابة وأبو الحسين أحمد بن بويان وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 10".
2 انظر/ غاية النهاية "1/ 352, 353".
3 انظر/ غاية النهاية "1/ 244".

ص -138- وله كنية أخرى، وهي أبو بكر، توفي قبل الثلاثمائة فيما أحسب1.
13- عبد الرحمن بن عبدوس أبو الزعراء البغدادي، من جلة أهل الأداء وحذاقهم، وأرفع أصحاب أبي عمر الدوري.
قرأ عليه بعدة روايات، وتصدر للإقراء مدة قرأ عليه ابن مجاهد، وهو أنبل أصحابه، وعلي بن الحسين الرقي، ومحمد بن المعلي الشونيزي.
ومحمد بن يعقوب المعدل، وعمر بن عجلان، قال ابن مجاهد: قرأت لنافع على أبي الزعراء، نحوا من عشرين ختمة، وقرأت عليه لأبي عمرو الكسائي وحمزة2.
14- أحمد بن فرح بن جبريل، أبو جعفر البغدادي، الضرير المقرئ المفسر، قرأ على الدوري والبزي.
وحدث عن علي بن المديني، وأبي بكر بن أبي شيبة، وأبي الربيع الزهراني وطائفة، وتصدر للإفادة زمانا، وبعد صيته، واشتهر اسمه لسعة علمه وعلو سنه.
قرأ عليه زيد بن علي بن أبي بلال، وعبد الله بن محرز، وعلي بن سعيد القزاز، وأبو بكر النقاش، وعبد الواحد بن أبي هاشم، وأحمد بن عبد الرحمن الولي.
والحسن بن سعيد المطوعي، وآخرون، وحدث عنه أحمد بن جعفر الختلي، وابن سمعان الرزاز، سكن الكوفة مدة، وحمل أهلها عنه علما جما، وكان ثقة مأمونا.
توفي في ذي الحجة سنة ثلاث وثلاثمائة، وقد قارب التسعين3.
15- عمر بن محمد بن نصر أبو حفص السكاغدي القاضي، بغدادي كبير القدر.
قرأ على الدوري، وحدث عن أبي حفص الفلاس، ومحمود بن خداش وجماعة، قرأ عليه أحمد بن نصر الشذائي، وجماعة.
وحدث عنه عبد العزيز الخرقي، وأبو حفص بن الزيات، وأبو محمد السبيعي توفي سنة خمس وثلاثمائة4.
16- القاسم بن زكريا أبو بكر البغدادي المطرز.
رأ على الدوري، وأبي حمدون، وبرع في الأداء والمعرفة، وسمع بن سويد بن سعيد، ومحمد بن الصباح الجرجرائي، وعباد بن يعقوب الأسدي، وطبقتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 133, 134".
2 انظر/ غاية النهاية "1/ 373, 374".
3 انظر/ شذرات الذهب "2/ 241". غاية النهاية "1/ 95, 96".
4 انظر/ غاية النهاية "1/ 598".

ص -139- قرأ عليه أحمد بن عبد الرحمن بن الفضل، وعلي بن الحسين الغضائري، شيخ الأهوازي، وأخذ عنه الحروف ابن مجاهد، وابن أبي هاشم.
وحدث عنه محمد بن المظفر، وعبد العزيز الخرقي، وأبو حفص بن الزيات، وآخرون.
وكان ثقة حجة إماما مصنفا، أثنى عليه الدارقطني، وغيره، توفي في صفر سنة خمس وثلاثمائة1.
17- هارون بن علي بن الحكم، أبو موسى المزوق، بغدادي مقرئ نبيل، يعرف بحيون المزوق.
أخذ القراءة عن أحمد بن يزيد الحلواني، وأبي عمر الدوري، وروى عن إبراهيم بن سعيد الجوهري، وزياد بن أيوب.
روى عنه محمد بن حميد المحرمي، وعثمان المجاشي، وعمر بن أحمد الوكيل، وكان ثقة توفي سنة خمس وثلاثمائة2.
18- الحسن بن الحسين أبو علي الصواف، بغدادي مقرئ كبير القدر، عارف بالفن، متصدر للإقراء، متصدر للإفادة.
قرأ على الدوري، وعلى محمد بن غالب، صاحب شجاع البلخي، وعلى أبي حمدون الطيب بن إسماعيل، وسمع أبا سعيد الأشج وجماعة.
قرأ عليه بكار بن أحمد، وعبد الواحد بن أبي هاشم، وأبو العباس المطوعي، وعلي بن الحسين الغضائري، وجماعة.
وحدث عنه ابن المظفر، وأبو الفضل الزهري، وأحمد بن جعفر الشعيري، توفي سنة عشر وثلاثمائة3.
19- جعفر بن محمد بن أسد النصيبي، الضرير أبو الفضل.
قرأ على الدوري، وكان من جلة أصحابه، قرأ عليه محمد بن علي بن الجلندا، ومحمد بن علي بن حسن العطوفي وجماعة، بنصيبين، توفي سنة سبع وثلاثمائة4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 246". غاية النهاية "2/ 17".
2 انظر/ غاية النهاية "2/ 346".
3 انظر/ تذكرة الحفاظ "2/ 759". غاية النهاية "1/ 210".
4 انظر/ غاية النهاية "1/ 195".

ص -140- 20- سعيد بن عبد الرحيم أبو عثمان البغدادي، المقرئ المؤدب الضرير، صاحب الدوري، من جلة القراء.
قرأ عليه أبو الفتح بن بدهن، وعبد الواحد بن أبي هاشم، وأبو بكر الشذائي، والحسن بن سعيد المطوعي، وعلي بن الحسين الغضائري.
توفي بعد سنة عشر وثلاثمائة -رحمه الله تعالى1.
21- الحسن بن علي بن أحمد بن بشار العلاف، أبو بكر البغدادي، المقرئ الأديب، قرأ على الدوري.
وسمع منه، ومن حميد بن مسعدة، ونصر بن علي الجهضمي، وقال الشعر الرائق، وهو صاحب مرثية الهر وكان ضريرا.
قرأ عليه أبو الفرج الشنبوذي، وأحمد بن نصر الشذائي، وحدث عنه أبو عمر بن حيوة، وأبو حفص بن شاهين، وجماعة.
عمر دهرا طويلا، وأظنه آخر من قرأ القرآن على الدوري، توفي سنة ثماني عشرة وثلاثمائة2.
22- جعفر بن عبد الله بن الصباح، بن نهشل الأنصاري، الأصبهاني المقرئ إمام جامع أصبهان، قرأ على الدوري.
وسمع من إسماعيل بن موسى ابن بنت السدي، وإبراهيم بن عبد الله الهروي، وجماعة، وقرأ بأصبهان، على محمد بن عيسى التيمي، وكان رأسا في علوم القرآن والتجويد.
وعليه قرأ محمد بن أحمد الكسائي، ومحمد بن أحمد بن عبد الوهاب وغيرهما، وحدث عنه أبو أحمد العسال.
وأبو القاسم الطبراني، وأبو الشيخ، توفي سنة أربع وتسعين ومائتين3.
23- محمد بن محمد بن عبد الله بن النفاخ بن بدر الباهلي، أبو الحسن البغدادي، المقرئ، نزيل مصر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 306, 307".
2 انظر/ شذرات الذهب "2/ 277". غاية النهاية "1/ 222".
3 انظر/ غاية النهاية "1/ 192, 193".

ص -141- أخذ القراءة عن الدوري، وقيل إنه قرأ عليه الحسن بن سعيد المطوعي، وقد حدث عنه إسحاق بن أبي إسرائيل، وأحمد بن إبراهيم الدورقي، ومحمود بن خالد الدمشقي، وطبقتهم.
روى عنه حمزة الكناني، ومحمد بن إسحاق الصفار، وأبو بكر بن المقرئ، وعبد الله بن إبراهيم الأنبردواني، وأحمد بن محمد المهندس، وعبيد الله بن محمد بن خلف البزاز، وأبو سعيد بن يونس.
وقال: كان ثقة ثبتا، صاحب حديث، متقللا من الدنيا، توفي في ربيع الآخر، سنة أربع عشرة وثلاثمائة1.
24- موسى بن جرير أبو عمران الرقي، المقرئ النحوي الضرير، أجل أصحاب السوسي.
كان بصيرا بالإدغام، ماهرا في العربية، وافر الحرمة كثير الأصحاب، قرأ عليه نظيف بن عبد الله والحسين بن محمد بن حبش الدينوري.
والحسن بن سعيد المطوعي، ومسلم بن عبد العزيز، وعبد الله بن الحسين السامري، وعبد الله بن اليسع الأنطاكي.
قال أبو الحسين بن المنادي: لما مات أبو شعيب السوسي، خلفه ابنه أبو معصوم، وأبو عمران موسى بن جرير، توفي أبو عمران في حدود سنة عشر وثلاثمائة2.
25- علي بن الحسين أبو الحسن بن الرقي الوزان.
قال أبو عمرو الداني: شيخ بغدادي ثقة, أخذ القراءة عرضا عن أبي شعيب السوسي، وقنبل، وعبد الرحمن بن عبدوس، وأحمد بن علي الخزاز، وإسحاق الخزاعي.
روى عنه القراءة عرضا، عبد الله بن الحسين السامري، نسبه لنا فارس بن أحمد قلت: هذا شيخ مجهول، ما ذكره إلا السامري، والعهدة عليه3.
26- أبو الحارث الرقي محمد بن أحمد نزيل طرسوس.
قرأ على أبي شعيب السوسي وهو من جلة أصحابه وأوثقهم قرأ عليه نظيف بن عبد الله وأبو بكر النقاش، ومحمد بن إسماعيل أبو بكر القرشي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 269". غاية النهاية "2/ 242".
2 انظر/ شذرات الذهب "2/ 261". غاية النهاية "2/ 317, 318".
3 انظر/ غاية النهاية "1/ 534, 535".

ص -142- قرأ على السوسي.
قال الداني: هو جليل في أصحابه، قرأ عليه محمد بن علي ابن الجلندا1.
27- هارون بن موسى بن شريك الأخفش، الدمشقي.
أبو عبد الله التغلبي، شيخ المقرئين بدمشق، في زمانه قرأ على ابن ذكوان، وأخذ الحروف عن هشام بن عمار.
وحدث عن أبي مسهر بشيء يسير، وعن سلام بن سليمان المدايني، قرأ عليه خلق كثير، ورحل إليه الطلبة من الأقطار، لإتقانه وتبحره، منهم جعفر بن أبي داود.
وإبراهيم بن عبد الرزاق، ومحمد بن النضر الأخرم، وأبو علي الحسن بن حبيب الحصائري، وأبو الحسن بن شنبوذ، وعبد الله بن أحمد بن إبراهيم البلخي، ومحمد بن سليمان بن ذكوان البعلبكي.
حدث عنه أبو القاسم الطبراني، وأبو أحمد بن الناصح المفسر، وجماعة.
وقيل: إنه صنف كتبا، في القراءات والعربية، وكان ثقة معمرا، قال ابن الناصح:
توفي في صفر، سنة اثنتين وتسعين ومائتين، وله اثنتان وتسعون سنة، وقد رأى أبا عبيد بدمشق، وسأله مسألة في اللغة.
قال أبو علي الأصبهاني: كان هارون الأخفش، من أهل الفضل، صنف كتبا كثيرة في القراءات والعربية. وإليه رجعت الإمامة في قراءة ابن ذكوان2.
28- أحمد بن سهل بن فيروزان، الشيخ الأشناني، أبو العباس المقرئ.
بقية المسندين في القراءة، قرأ على عبيد بن الصباح، صاحب حفص ثم قرأ بعده على جماعة من أصحاب أخيه عمرو بن الصباح، حتى برع في القراءة، قال ابن غلبون: حدثنا علي بن محمد، حدثنا أحمد بن سهل الأشناني، قال: قرأت على عبيد بن الصباح، وكان ما علمت من الورعين المتقين.
قال: قرأت القرآن كله على حفص بن سليمان، ليس بيني وبينه أحد، قلت: وسمع الأشناني من بشر الوليد الكندي، وعبد الأعلى بن حماد النيربي، وطال عمره، وطار ذكره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 94".
2 انظر/ شذرات الذهب "2/ 209". غاية النهاية "2/ 347, 348".

ص -143- قرأ عليه أبو طاهر بن أبي هاشم، والحسن بن سعيد المطوعي، وعلي بن محمد بن صالح الهاشمي، البصري، وإبراهيم بن أحمد الحرقي، وأبو بكر النقاش.
وعلي بن الحسين الغضائري، شيخ الأهوازي، وأبو أحمد السامري، وحدث عنه عبد العزيز الحرقي، ومحمد بن علي بن سويد المؤدب.
وثقه الدارقطني، وتوفي أول سنة سبع وثلاثمائة ببغداد1.
29- محمد بن حمدون أبو الحسن الواسطي الحذاء.
سمع الحروف من شعيب بن أيوب الصريفيني، وقرأ القرآن على قنبل، وعلى أبي عون، محمد بن عمرو، وروى عنه القراءة ابن مجاهد.
وعلي بن سعيد بن ذؤابة، وأبو أحمد عبد الله بن الحسين.
وقال أبو طاهر بن أبي هاشم: كان من أهل الثقة والإتقان2.
30- يوسف بن يعقوب الواسطي أبو بكر الأصم، إمام جامع واسط، ومقرئها.
ومن انتهى إليه علو رواية عاصم، قرأ القرآن على يحيى بن محمد العليمي، عن أبي بكر، وحماد بن شعيب، عن عاصم.
وقرأ أيضا على شعيب بن أيوب الصريفيني، وسمع من محمد بن خالد بن عبد الله الطحان، وغيره.
قرأ عليه أبو الحسن علي بن محمد بن خليع القلانسي، وأبو القاسم يوسف بن محمد الضرير، وعثمان بن أحمد بن سمعان المجاشي.
والحسن بن سعيد المطوعي، وأبو بكر النقاش، وإبراهيم بن عبد الرحمن البغدادي، وأبو أحمد السامري، وآخرون، وحدث عنه أبو أحمد الحاكم، وأبو بكر بن المقرئ.
قال ابن خليع: كان شيخنا حسن الأخذ، قرأت عليه، وله نيف وتسعون سنة وقال القصاع: ولد سنة ثماني عشرة ومائتين، قرأ على العليمي، سنة أربعين وبعدها توفي في ذي القعدة، سنة ثلاث عشرة وثلاثمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 250". غاية النهاية "1/ 59, 60".
2 انظر/ غاية النهاية "2/ 135, 136".
3 انظر/ غاية النهاية "2/ 404, 405".

ص -144- 31- القاسم بن أحمد الخياط أبو محمد التميمي، الكوفي المقرئ.
أحد الحذاق، قرأ على أبي جعفر محمد بن حبيب الشموني، ختما عديدة، وأقرأ الناس دهرا، قرأ عليه الحسن بن داود النقاش.
وسعيد بن أحمد الإسكاف، وأبو الحسن بن شنبوذ، وأبو بكر النقاش، ومحمد بن أحمد بن الضحاك، وآخرون.
قال النقار: قرأت عليه أربعين ختمة، وسمعت إجماع الناس على تفضيل قاسم، في قراءة عاصم، قال الداني: توفي بعد التسعين ومائتين1.
32- حسنون بن الهيثم أبو علي الدوري، المقرئ، قرأ على هبيرة التمار، صاحب حفص.
وحدث عن محمد بن كثير الفهري، وداود بن رشيد، قرأ عليه أبو بكر الدبيلي، شيخ أبي العلاء الواسطي.
وأبو بكر النقاش، ومحمد بن أحمد بن هارون، وسمع منه ابن مجاهد، وأبو بحر البربهاري، وعبد الرحمن بن العباس المخلص توفي سنة 90 هـ2.
33- الخضر بن الهيثم بن جابر أبو القاسم الطوسي، المقرئ.
قرأ على أبي حمدون، الطيب بن إسماعيل، وأبي شعيب السوسي، وأبو عمر بن شبة النميري، وهبيرة بن محمد التمار، وعمر دهرا طويلا.
وكان حيا في سنة عشر وثلاثمائة، قرأ عليه أحمد بن عبد الله الجبي وأحمد بن محمد العجلي، شيخا الأهوازي3.
34- عبد الله بن هاشم.
أبو محمد الزعفراني المقرئ.
زعم أنه قرأ على خلف بن هشام، وعلى دحيم الدمشقي، وعلى الدوري، وعلى أبي هشام الرفاعي.
قرأ عليه علي بن الحسين الغضائري.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 16,17".
2 انظر/ غاية النهاية "1/ 234, 235".
3 انظر/ غاية النهاية "1/ 270".

ص -145- وهو مجهول، لم يأت به أحد، إلا الأهوازي1.
35- محمد بن موسى بن عبد الرحمن، أبو العباس الصوري المقرئ.
قرأ على ابن ذكوان، وعلى عبد الرزاق بن حسن الإمام، عن أيوب بن تميم، قرأ عليه أبو بكر محمد بن أحمد الداجوني.
والحسن بن سعيد المطوعي وآخرون، قال أبو الفضل الخزاعي: توفي سنة سبع وثلاثمائة2.
36- إدريس بن عبد الكريم الحداد المقرئ، أبو الحسن البغدادي.
قرأ على خلف البزار، وروى عن عاصم بن علي، وأحمد بن حنبل، ويحيى بن معين، ومصعب بن عبد الله، وطائفة.
وأقرأ الناس، ورحل إليه من البلاد، لإتقانه وعلو سنده، قرأ عليه أبو الحسن أحمد بن ثوبان، وابن شنبوذ، وأبو بكر بن مقسم.
وأبو علي، أحمد بن عبد الله بن حمدان، والحسن بن سعيد المطوعي وكذا زعم المطوعي، أنه لقبه، وقرأ عليه، وما ذلك بمستحيل، لأن المطوعي ذكر أنه قارب المائة.
وحدث عنه ابن مجاهد، وأبو بكر النجار، وإسماعيل الخطبي، وأبو بكر بن حمدان القطعي وأبو القاسم الطبراني، وآخرون، سئل عنه الدارقطني
فقال: ثقة، وفوق الثقة بدرجة، توفي إدريس يوم الأضحى، سنة اثنتين وتسعين ومائتين، وله ثلاث وتسعون سنة3.
37- محمد بن شاذان أبو بكر الجوهري، المقرئ.
قرأ على خلاد بن خالد، صاحب سليم.
وحدث عن هوذة بن خليفة، وزكريا بن عدي، قرأ عليه أبو الحسن بن شنبوذ، وغيره.
وحدث عنه قاسم بن أصبغ القرطبي، وأبو بكر النجاد، وعبد الباقي بن قانع، وثقه الدارقطني، ومات سنة ست وثمانين ومائتين، وقد نيف على التسعين4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "270, 271".
2 انظر/ غاية النهاية "2/ 268".
3 انظر/ شذرات الذهب "2/ 210". غاية النهاية "1/ 154".
4 انظر/ غاية النهاية "2/ 152".

ص -146- 38- محمد بن يحيى الكسائي الصغير أبو عبد الله بغدادي مقرئ، مجود قرأ على الليث بن خالد صاحب الكسائي وهو أجل أصحابه.
قرأ عليه أحمد بن الحسن البطي، وأبو بكر بن مجاهد، ومحمد بن خلف وكيع، وإبراهيم بن زياد.
وأحمد بن علي السمسار، توفي سنة ثمان وثمانين ومائتين1.
39- السري بن مكرم البغدادي المقرئ، صاحب أبي أيوب الخياط، تلميذ اليزيدي.
قرأ عليه ابن شنبوذ، وأحمد بن يوسف الأهوازي، وعلي بن أحمد السامري، وغيرهم2.
40- سليمان بن يحيى الضبي أبو أيوب البغدادي، المقرئ، من كبار المقرئين، ومن علمائهم.
قرأ على الدوري، ورجاء بن عيسى، وترك الحذاء، وروى عن خلف بن هشام وأبي حمدون الطيب بن إسماعيل.
روى عنه ابن الأنباري، وعبد الباقي بن قانع، وأبو القاسم الطبراني وطبقتهم، وقرأ عليه أبو بكر النقاش، وأحمد بن محمد الأدمي.
وكان موثقا مصدقا، مات سنة إحدى وتسعين ومائتين3.
41- عبد الرزاق بن الحسن بن عبد الرزاق الأنطاكي المقرئ الوراق والد إبراهيم، أخذ الحروف عن أحمد بن جبير الأنطاكي.
سمع منه ابنه، وأحمد بن يعقوب التائب، وأبو بكر النقاش، وأبو بكر الداجوني، وقيل إنه قرأ على ابن ذكوان4.
42- محمد بن وهيب بن يحيى الثقفي، أبو بكر البصري.
سمع من يعقوب الحضرمي، الحروف، وعرض القرآن على صاحبه روح، وهو أجل أصحابه، وأحذقهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 289".
2 انظر/ غاية النهاية "1/ 302".
3 انظر/ غاية النهاية "1/ 317".
4 انظر/ غاية النهاية "1/ 384".

ص -147- قرأ عليه محمد بن يعقوب المعدل، ومحمد بن المؤمل الصيرفي، ومحمد بن جامع الحلواني.
وحدث عنه أبو سعيد بن الأعرابي، وبعضهم نسبه الفزاري1.
43- أحمد بن علي بن الفضيل أبو جعفر الخزاز بغدادي، مشهور.
صاحب قرآن وحديث، قرأ على هبيرة التمار، صاحب حفص، وسمع الحروف من محمد بن يحيى القطعي، وأبي هشام الرفاعي.
وروى عن هوزة بن خليفة وعاصم بن علي وجماعة، أخذ عنه ابن مجاهد، وابن شنبوذ، وعلي بن الرقي، وأحمد بن عجلان.
وآخرون روى عنه الحديث، أحمد بن يوسف بن خلاد النصيبي، وثقه الخطيب، وتوفي في المحرم سنة ست وثمانين ومائتين2.
44- أحمد بن حفص المصيصي، الخشاب.
قرأ على السوسي.
أخذ عنه إبراهيم بن عبد الرزاق، وأحمد بن يعقوب التائب، وغيرهما3.
45- أحمد بن محمد بن حميد الملقب بالفيل، لعظم خلقه.
قرأ على يحيى بن هاشم السمسار، عن قراءته على حمزة الزيات، وقرأ على عمرو بن الصباح، في سنة تسع عشرة ومائتين.
قرأ عليه أحمد بن عبد الرحمن الولي، وأخذ الحروف عنه ابن مجاهد ومحمد بن خلف وكيع4.
46- أحمد بن موسى الصفار، أبو جعفر البغدادي المعدل.
قرأ على عمرو بن الصباح، وأبي شعيب القواس البغدادي، صاحبي حفص.
أخذ عنه ابن شنبوذ، ومحمد بن أبي جعفر، بن أبي أمية، ومحمد بن عمران التمار5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 276".
2 انظر/ غاية النهاية "1/ 86, 87".
3 انظر/ غاية النهاية "1/ 51".
4 انظر/ غاية النهاية "1/ 112".
5 انظر/ غاية النهاية "1/ 143".

ص -148- 47- محمد بن سنان بن سرج الشيرزي، القاضي أبو جعفر.
قرأ القرآن على عيسى بن سليمان الشيرزي، صاحب الكسائي، وسمع من عبد الوهاب بن نجدة، وهشام بن عمار، وأبي نعيم الحلبي، وطائفة.
قرأ عليه أبو الحسن بن شنبوذ، وإبراهيم بن عبد الرزاق، وأبو العباس الضرير، ومحمد بن عبد الله الرازي.
وحدث عنه ولده إسماعيل، وأبو جعفر الطحاوي، وأبو علي بن هارون، وأبو القاسم الطبراني، وأحمد بن إبراهيم بن جامع السكري.
وأحمد بن الحسن بن عتبة الرازي، وكان ضريرا، توفي سنة ثلاث وتسعين ومائتين1.
48- محمد بن المعلى الشونيزي البغدادي، أبو عبد الله، مقرئ مجود.
قرأ على محمد بن غالب، ومحمد بن عمرو بن عون، وعبد الرحمن بن عبدوس، قرأ عليه أحمد بن نصر الشذائي، وعبد الغفار الحضيني2.
49- الفضل بن مخلد بن عبد الله البغدادي الدقاق، الأعرج المقرئ المعروف بفضلان.
قرأ على أبي حمدون الطيب، وهو من أجل أصحابه، قرأ عليه أبو الحسين بن المنادي، وأبو الحسن بن شنبوذ، وسمع منه ابن مجاهد.
50- محمد بن سعيد أبو عبد الله الأنماطي، المصري المقرئ.
قرأ على أبي يعقوب الأزرق، وعبد الصمد بن عبد الرحمن بن القاسم.
قال أبو عمرو الداني: هو من كبار أصحابهما، ومن جلة المصريين، أخذ القراءة عنه عرضا، عبد المجيد بن مسكين، ومحمد بن خيرون المغربي3.
51- محمد بن سعيد أبو جعفر الكوفي، البزاز.
قرأ على خلف، وخلاد، وبرع في القراءة، وله اختيار معروف.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 150, 151".
2 انظر/ غاية النهاية "2/ 264".
3 انظر/ غاية النهاية "2/ 11".

ص -149- قرأ عليه أحمد بن سهلان، ومحمد بن إبراهيم السواق، وإسحاق بن أحمد النحوي، وغيرهم.
وهو قديم الوفاة. ذكره أبو عمرو الداني1.
52- محمد بن أحمد بن واصل أبو العباس البغدادي، المقرئ، قرأ القرآن على محمد بن سعدان المقرئ، صاحب سليم.
قال أبو عمرو الداني: وهو أجل أصحابه، قلت: وسمع من خلف بن هشام، وأحمد بن حنبل، وسلمة بن عاصم، وغيرهم.
قال الداني: روى القراءة عنه عرضا وسماعا، أحمد بن بويان، ومحمد بن أحمد الرامي، وابن مجاهد، وموسى بن عبيد الله الخاقاني.
والحسن بن السري بن سهل، وعبد الله بن محمد الطوسي، الكاتب وغيرهم، قال الرامي: قرأت على ابن واصل.
وقرأ على محمد بن سعدان النحوي، وقرأ على سليم، ووجدت في تاريخى أنه توفي في جمادى الآخرة، سنة ثلاث وسبعين ومائتين2.
53- عبد الصمد بن محمد بن أبي عمران أبو محمد العينوني المقرئ.
قرأ على عمرو بن الصباح، صاحب حفص.
قرأ عليه نظيف بن عبد الله الحلبي، وأبو بكر النقاش.
وإبراهيم بن عبد الرزاق، وصالح بن أحمد، وغيرهم، توفي بعينون سنة أربع وتسعين ومائتين3.
54- محمد بن أحمد بن البراء العبدي القاضي، وأبو الحسن البغدادي.
قرأ على خلف البزار، ختمات، وسمع منه ومن علي بن المديني، والمعافى بن سليمان، وطائفة.
قرأ عليه أحمد بن محمد الديباجي، وعلي بن سعيد القزاز وعثمان بن السماك، وابن زياد النقاش.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 144, 145".
2 انظر/ غاية النهاية "2/ 91".
3 انظر/ غاية النهاية "1/ 391".

ص -150- وروى عنه ابن قانع، ومحمد بن إسحاق بن أيوب، ومحمد بن علي بن سهل الأصبهانيان، وأبو القاسم الطبراني، وطائفة سواهم.
وثقه الخطيب وغيره، ومات في شوال، سنة إحدى وتسعين ومائتين1.
55- محمد بن جرير الطبري الإمام أبو جعفر، صاحب المصنفات والتفسير والتاريخ.
ولد بآمل طبرستان، سنة أربع وعشرين ومائتين، ورحل في العلم، وله عشرون سنة، فقرأ القرآن على سليمان بن عبد الرحمن الطلحي، صاحب خلاد.
وسمع حرف نافع، من يونس بن عبد الأعلى، وسمع الحديث من ابن أبي الشوارب، وإسحاق بن أبي إسرائيل، وإسماعيل بن موسى الفزاري، وأحمد بن منيع, ومحمد بن حميد الرازي، وأبي كريب وهناد، وخلق كثير، وصنف كتابا حسنا في القراءات، أخذ عنه ابن مجاهد، ومحمد بن أحمد الداجوني.
وأبو طاهر بن أبي هاشم، وغيرهم، وتفقه عليه خلق كثير، وحدث عنه أبو شعيب الحراني، مع تقدمه، وأحمد بن كامل القاضي.
وأبو القاسم الطبراني، وعبد الغفار الحضيني، وأبو عمرو بن حمدان، ومخلد الباقرحي والجعابي، وآخرون.
قال أبو بكر الخطيب: محمد بن جرير بن يزيد بن كثير بن غالب الطبري، ثم سرد ترجمته.
وقال ابن عساكر: قرأ القرآن ببيروت، على العباس بن الوليد بن مزيد، قال الخطيب: كان أحد أئمة العلم، يحكم بقوله، ويرجع إلى رأيه، لمعرفته وفضله.
وكان قد جمع بين العلوم، ما لم يشاركه فيه أحد، من أهل عصره فكان حافظا لكتاب الله، عارفا بالقراءات، بصيرا بالمعاني، فقيها في أحكام القرآن,
عالما بالسنن وطرقها، صحيحها وسقيمها، وناسخها ومنسوخها، عارفا بأقوال الصحابة والتابعين، عارفا بأيام الناس وأخبارهم.
وله كتاب تهذيب الآثار، لم أر مثله في معناه، لكن لم يتمه، وله في أصول الفقه وفروعه، كتب كثيرة، واختيار من أقاويل الفقهاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 208". غاية النهاية "2/ 56".

ص -151- وتفرد بمسائل حفظت عنه وقال أبو محمد الفرغاني: صاحب ابن جرير إن قوما من تلامذة محمد بن جرير، حسبوا له منذ بلغ الحلم، إلى أن مات.
ثم قسموا على تلك المدة، أوراق مصنفاته، فصار لكل يوم أربعة عشر ورقة.
وقال أبو حامد الإسفراييني: شيخ الشافعية، لو سافر رجل إلى الصين، حتى يحصل تفسير محمد بن جرير، لم يكن كثيرا.
قلت: قد سقنا أخبار محمد بن جرير، في تاريخ الإسلام، وفي مختصر تاريخ دمشق، وتوفي في شوال، سنة عشر وثلاثمائة ببغداد، ولم يخلف مثله1.
56- الحسين بن إبراهيم بن أبي عجرم، أبو عيسى الأنطاكي.
قرأ على أحمد بن جبير، قرأ عليه عبد الله بن اليسع الأنطاكي وعلي بن الحسن الغضائري، وغيرهما2.
57- محمد بن هارون بن نافع، أبو بكر التمار.
مقرىء أهل البصرة، وأبصرهم بحرف يعقوب، قرأ على محمد بن المتوكل رويس، وهو أجل أصحاب رويس.
قرأ عليه أبو بكر بن الأنباري، وأبو بكر النقاش وأبو الفرج الشنبوذي، وأبو طاهر بن أبي هاشم.
وأحمد بن محمد اليقطيني، وعبيد الله بن سليمان النحاس، وأبو أحمد السامري، وأبو بكر محمد بن علي الجلندا.
وذكر الجلندا، أنه عرض عليه ختمة، وأعطاه ثمانية عشر درهما، توفي بعد سنة عشر وثلاثمائة3.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ تاريخ بغداد "2/ 162-169". تذكرة الحفاظ "2/ 710". طبقات الشيرازي "93". النجوم الزاهرة "3/ 205". غاية النهاية "2/ 106-108".
2 انظر/ غاية النهاية "1/ 237".
3 انظر/ غاية النهاية "2/ 271, 272".


معرفة القراء - الطبقة الثامنة

ص -152- معرفة القراء - الطبقة الثامنة:
1- أبو بكر الداجوني محمد بن أحمد بن عمر الرملي، الضرير المقرئ، وهو الداجوني الكبير.
أحد من عني بهذا الشأن، ورحل إلى الشيوخ، وجمع القراءات، قرأ على هارون الأخفش، الدمشقي، ومحمد بن موسى الصوري، والعباس بن الفضل الرازي.
وأحمد بن محمد بن عبد الله البيساني، وإسماعيل بن الحويرس البزاز وجماعة.
قرأ عليه أبو بكر بن مجاهد، وعبد الله بن محمد القباب الأصبهاني وزيد بن أبي بلال الكوفي.
والعباس بن محمد الداجوني الصغير، وأحمد العجلي، وشيخ أبي علي الأهوازي، وأظنه صنف كتابا في القراءات، توفي بعد العشرين وثلاثمائة, فقيل مات سنة أربع وعشرين وثلاثمائة1.
2- أحمد بن محمد بن عثمان بن شبيب، أبو بكر الرازي، نزيل مصر.
عرض القرآن على أحمد بن أبي سريج، والفضل بن شاذان، وموسى بن محمد بن هارون، صاحب البزي، ويمكن أن يدخل في الطبقة الماضية، لأنه كبير.
روى عنه الحروف الداجوني.
وأحمد بن محمد بن إسماعيل المهندس، والحسن بن رشيق، توفي بمصر، سنة اثنتي عشرة وثلاثمائة، وممن قرأ عليه أبو الفرج الشنبوذي.
وأبو العباس أحمد بن محمد العجلى، شيخ الأهوازي، ولكن بعضهم يقول: أحمد بن محمد بن عبد الله الرازي، وبعضهم يقول: أحمد بن محمد بن عبد الصمد الرازي.
وبعضهم يقول: أحمد بن محمد بن يزيد الرازي، فما أدري هل الكل واحد، أو اثنان

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 77".

ص -153- فصاعدا، ولم يختلفوا في أن شيخه الفضل بن شاذان1.
3- أحمد بن موسى بن العباس بن مجاهد شيخ العصر أبو بكر البغدادي العطشي، المقرئ الأستاذ، مصنف كتاب القراءات السبعة، ولد سنة خمس وأربعين ومائتين، بسوق العطش من بغداد.
وسمع الحديث من سعدان بن نصر، وأحمد بن منصور الرمادي، ومحمد بن عبد الله المخرمي، وأبي بكر الصغاني، وعباس الدوري، وخلق وقرأ القرآن على أبي الإعراء بن عبدوس، وقنبل المكي.
وسمع القراءات من طائفة كبيرة، مذكورين في صدر كتابه، وتصدر للإقراء، وازدحم عليه أهل الأداء، ورجل إليه من الأقطار وبعد صيته.
قرأ عليه أبو طاهر عبد الواحد بن أبي هاشم، وصالح بن إدريس وأبو عيسى بكار بن أحمد، وأبو بكر الشذائي، وأبو الفرج الشنبوذي وأبو الحسين عبيد الله بن البواب.
وعبد الله بن الحسين السامري، وأحمد بن محمد العجلي، وأبو علي بن حبش الدينوري، وأبو الفتح بن بدهن، وعلي بن الحسين الغضائري وطلحة بن محمد بن جعفر، ومنصور بن محمد بن منصور القزاز.
وأبو علي الحسين بن عثمان المجاهدي، وحدث عنه أبو حفص، عمر بن شاهين، وعمر بن إبراهيم الكتاني، وأبو بكر بن شاذان، وأبو الحسن الدارقطني.
وأبو مسلم محمد بن أحمد الكاتب، وكان ثقة حجة، قال أبو عمرو الداني: فاق ابن مجاهد في عصره، سائر نظائره من أهل صناعته، مع اتساع علمه، وبراعة فهمه، وصدق لهجته، وظهور نسكه.
تصدر للإقراء، في حياة محمد بن يحيى الكسائي الصغير.
وقال عبد الواحد بن أبي هاشم: سأل رجل ابن مجاهد، لم لا يختار الشيخ لنفسه حرفا يحمل عنه؟ فقال: نحن أحوج إلى أن نعمل أنفسنا في حفظ ما مضى عليه أئمتنا، أحوج منا إلى اختيار حرف يقرأ به من بعدنا.
وقال فارس بن أحمد: انفرد ابن مجاهد، عن قنبل بعشر أحرف لم يتابع عليها، وقال علي بن عمر المقرئ: كان ابن مجاهد له في حلقته أربعة وثمانون خليفة، يأخذون على الناس، وقال عبد الباقي بن الحسن: كان في حلقة ابن مجاهد، خمسة عشر رجلا، أضراء يتلقنون لعاصم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 123".

ص -154- قلت: آخر من روى السبعة لابن مجاهد، أبو اليمن الكندي، تفرد بعلو رواية الكتاب، عن ابن توبة عن الصريفيني، عن أبي حفص الكتاني، عنه.
قرأت الكتاب كله على عمر بن عبد المنعم الطائي، عن الكندي إجازة، توفي في شعبان سنة أربع وعشرين وثلاثمائة1.
4- أحمد بن عبد الله بن محمد بن هلال أبو جعفر الأزدي المصري، أحد الأئمة القراء بمصر.
قرأ على أبيه وعلى إسماعيل بن عبد الله النحاس، وسمع الحروف من بكر بن سهل الدمياطي، وتصدر للإقراء، قرأ عليه المظفر بن أحمد أبو غانم، ومحمد بن أحمد بن أبي الأصبغ، وحمدان بن عون.
وسعيد بن جابر الأندلسي، وعتيق ابن ما شاء الله المصري، وآخرون، قال أبو سعيد بن يونس في تاريخه: توفي في ذي القعدة سنة عشر وثلاثمائة2.
5- أحمد بن علي أبو علي البغدادي السمسار، تلقن القرآن وجوده، على أحمد بن يحيى الكسائي الصغير، وهو أنبل أصحابه.
وروى عن محمد بن الجهم السمري، روى عنه القراءة بكار بن أحمد، وعبد الواحد بن أبي هاشم، وزيد بن أبي بلال، وأحمد بن عبد الرحمن الولي وغيرهم وتصدر للإقراء3.
6- إبراهيم بن محمد بن عرفة أبو عبد الله العتكي الواسطي، نفطويه النحوي صاحب التصانيف روى عن إسحاق بن وهب العلاف وشعيب بن أيوب الصريفيني.
وأحمد بن عبد الجبار العطاردي ومحمد بن عبد الملك الدقيقي. وخلق, وقرأ على محمد بن عمرو بن عون بواسط وغيره, وأخذ الحروف عن شعيب بن أيوب وعن محمد بن الجهم.
قرأ عليه علي بن سعيد القزاز بن ذؤابة ومحمد بن أحمد الشنبوذي، وأحمد بن نصر الشذائي، وسمع منه عبد الواحد بن أبي هاشم وأبو بكر بن شاذان، والمعافا الجريري، وأبو حفص الكتاني، وأبو بكر المقرئ وطائفة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 302". غاية النهاية "1/ 139".
2 انظر/ غاية النهاية "1/ 74".
3 انظر/ غاية النهاية "1/ 90".

ص -155- وكان ممن ينكر الاشتقاق، ويحليه، ومن محفوظاته نقائض جرير والفرزدق، وشعر ذي الرمة.
أخذ النحو عن ثعلب، والمبرد، ومحمد بن الجهم، وخلط نحو الكوفيين بنحو البصريين، وكان من أذكياء العالم، رأسا في مذهب داود بن علي.
صنف تاريخ الخلفاء في سفرين، وكتاب غريب القرآن، وكتاب البارع وكتاب المقنع في النحو، وكان صاحب سنة وجماعة.
توفي في صفر، سنة ثلاث وعشرين وثلاثمائة ببغداد1.
7- موسى بن عبيد الله بن يحيى بن خاقان الإمام، أبو مزاحم الخاقاني، المقرئ المحدث من أولاد الوزراء.
سمع من عباس الدوري، وأبي بكر المروري، وأبي قلابة الرقاشي وغيرهم وجود القرآن على الحسن بن عبد الوهاب، صاحب الدوري، وبرع في قراءة الكسائي.
وأقرأ الناس، ونظم القصيدة المشهورة في التجويد، فأجاد، قرأ عليه أحمد بن نصر الشذائي، وأبو الفرج الشنبوذي، وحدث عنه أبو بكر الآجري المجاور.
وأبو طاهر بن أبي هاشم، وأبو عمر بن حيويه، وأبو حفص بن شاهين وجماعة، وكان من جلة العلماء، قال الخطيب: كان ثقة من أهل السنة.
مات في ذي الحجة سنة خمس وعشرين وثلاثمائة2.
8- أحمد بن محمد بن إسماعيل المقرئ أبو بكر الأدمي، المعروف بالحمزي، لأنه كان عارفا بحرف حمزة.
أقرأ الناس ببغداد في بروج المدينة مدة، وحمل الناس عنه لزهده وإتقانه وهو أجل أصحاب سليمان بن يحيى الضبي.
قرأ عليه محمد بن عبد الله بن أشته الأصبهاني، ومحمد بن أحمد الشنبوذي، وعبد الله بن الحسين السامري.
وقد حدث عن الحسن بن عرفة، والفضل بن سهل الأعرج، روى عنه مثل الدارقطني، وابن شاهين.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 298، 299". غاية النهاية "1/ 25".
2 انظر/ شذرات الذهب "2/ 307". غاية النهاية "2/ 320".

ص -156- وكان ثقة في الحديث والقراءة توفي سنة سبع وعشرين وثلاثمائة1.
9- سليمان يحيى الضبي:
قرأ عليه محمد بن عبد الله بن أشته الأصبهاني، ومحمد بن أحمد الشنبوذي، وعبد الله بن الحسين السامري.
وقد حدث عن الحسن بن عرفة، والفضل بن سهل الأعرج، روى عنه مثل الدارقطنى، وابن شاهين، وكان ثقة في الحديث والقراءة، توفي سنة إحدى وتسعين ومائتين2.
10- أبو الحسن بن شنبوذ هو محمد بن أيوب بن الصلت، ومنهم من يقول: ابن الصلت بن أيوب بن شنبوذ البغدادي. شيخ الإقراء بالعراق. مع ابن مجاهد.
قرأ القرآن على عدد كثير بالأمصار، منهم قنبل وإسحاق الخزاعي، والحسن بن العباس، وإدريس بن عبد الكريم.
وهارون بن موسى الأخفش، وإسماعيل بن عبد الله المصري، وبكر بن سهل الدمياطي، وقيل لم يتل عليه، ومحمد بن شاذان، والقاسم بن أحمد، وأبي حسان العنزي.
وأحمد بن نصر بن شاكر، صاحب الوليد بن عتبة، وأحمد بن بشار الأنباري، صاحب الدوري، وإبراهيم الحربي، والزبير بن محمد العمري، المدني صاحب قالون.
ومحمد بن يحيى الكسائي الصغير، وموسى بن جمهور، وأحمد بن محمد الرشديني، وتهيأ له من لقاء الكبار ما لم يتهيأ لابن مجاهد.
وقرأ بالمشهور والشاذ، وسمع من إسحاق الدبري، صاحب عبد الرزاق ومن عبد الرحمن بن محمد بن منصور الحارثي، ومحمد بن الحسين الحقيقي وغيرهم.
وقرأ عليه عدد كثير، منهم أحمد بن نصر الشذائي، ومحمد بن أحمد الشنبوذي، تلميذه، وعلي بن الحسين الغضائري، وأبو الحسين أحمد بن عبد الله، وعبد الله بن أحمد السامري.
وغزوان بن القاسم، ومحمد بن صالح، والمعافى بن زكريا الجريري وأبو العباس

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 106".
2 هكذا في أ وسقط من ب وهي ترجمة مكررة تقدمت. طالب العلم.

ص -157- المطوعي، وابن فورك القباب، وإدريس بن علي المؤدب، واعتمد أبو عمرو الداني، والكبار على أسانيده في كتبهم.
وروى عنه أبو بكر بن شاذان، وعمر بن شاهين، وأحمد بن محمد بن إبراهيم النيسابوري، وأبو طاهر بن أبي هاشم، وأبو الشيخ بن حيان.
وكان يرى جواز الصلاة بما جاء في مصحف أبي، ومصحف ابن مسعود، وبما صح في الأحاديث، مع أن الاختلاف في جوازه معروف بين العلماء قديما وحديثا، ويتعاطى ذلك.
وكان ثقة في نفسه، صالحا دينا متبحرا في هذا الشأن، لكنه كان يحط على ابن مجاهد، ويقول: هذا العطشى لم تغبر قدماه في طلب العلم، ويعني أنه لم يرحل من بغداد، وليس الأمر كذلك، قد حج وقرأ على قنبل بمكة.
قال محمد بن يوسف الحافظ: كان ابن شنبوذ إذا أتاه رجل من القراء، قال: هل قرأت على ابن مجاهد؟ فإن قال نعم لم يقرئه.
قال أبو بكر الجلاء المقرئ: كان ابن شنبوذ رجلا صالحا، قال أبو عمرو الداني: سمعت عبد الرحمن بن عبد الله الفرائضي، يقول: استتيب ابن شنبوذ على هذه الآية: {وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 118] قرأ: "فَإِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ".
قال لنا عبد الرحمن: فسمعت أبا بكر الأنهري، يقول: أنا كنت ذلك اليوم الذي نوظر فيه ابن شنبوذ، حاضرا مع جملة الفقهاء، وابن مجاهد بالحضرة.
قال الداني: حدثت عن إسماعيل بن عبد الله الأشعري، حدثنا أبو القاسم بن زنجي الكاتب الأنباري، قال: حضرت مجلس الوزير أبي علي بن مقلة، وزير الراضي, وقد أحضر ابن شنبوذ، وجرت معه مناظرات في حروف، حكي عنه أنه يقرأ بها، وهي شواذ، فاعترف منها بما عمل به، محضر بحضرة أبي علي بن مقلة،
وأبي بكر بن مجاهد.
ومحمد بن موسى الهاشمي، وأبي أيوب محمد بن أحمد، وهما يومئذ شاهدان مقبولان، نسخة المحضر، سئل محمد بن أحمد بن أيوب المعروف بابن شنبوذ، عما حكي عنه أنه يقرؤه، وهو "فَامْضُوا إِلَى ذِكْرِ اللهِ"1، فاعترف به.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يريد: {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} [سورة الجمعة: من الآية 9].

ص -158- وعن "وَيَجْعَلُونَ شُكْرَكُمْ أَنَّكُمْ تُكَذِّبُونَ"1، وعن "كُلِّ سَفِينَةٍ صَالِحَةٍ2، غَصْبًا" فاعترف به، وعن "كَالصُّوفِ الْمَنْقُوشِ"3، فاعترف به، وعن "فَالْيَوْمَ نُنَحِّيكَ بِبَدَنِكَ"4، فاعترف به.
وعن "فَلَمَّا خَرَّ تَبَيَّنَتِ الْإِنْسُ أَنَّ الْجِنَّ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبَثُوا حَوْلًا فِي الْعَذَابِ"5 فاعترف به، وعن "وَالذَّكَرِ وَالْأُنْثَى"6 فاعترف به.
وعن "فَقَدِ كَذَّبَ الْكَافِرُونَ فَسَوْفَ يَكُونُ لِزَامًا"7، وعن "وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيَسْتَعِينُونَ اللهَ عَلَى مَا أَصَابَهُمْ، وَأُولَئِكَ هُمُ الْمُفْلِحُونَ"8، وعن "فَسَادٍ عَرِيضٍ فَاعْتَرَفَ بِذَلِكَ"9.
وفيه اعترف ابن شنبوذ بما في هذه الرقعة بحضرتي، وكتب ابن مجاهد بيده يوم السبت لست خلون بن ربيع الآخر سنة ثلاث وعشرين وثلاثمائة.
ونقل ابن الجوزي وغير واحد، في حوادث سنة ثلاث هذه، أن ابن شنبوذ، أحضر. وأحضر عمر بن محمد بن يوسف القاضي، وابن مجاهد، وجماعة من القراء.
ونوظر فأغلظ للوزير في الخطاب، وللقاضي، ولابن مجاهد، ونسبهم إلى قلة المعرفة، وأنهم ما سافروا في طلب العلم، كما سافر.
فأمر الوزير بضربه سبع درر، وهو يدعو على الوزير، بأن يقطع الله يده، ويشتت شمله، ثم أوقف على الحروف التي يقرأ بها، فأهدر منها ما كان شنعا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الصحيح: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [سورة القارعة: الآية 82] .
2 {كُلَّ سَفِينَةٍ غَصْبًا} [سورة الكهف: من الآية 79] .
3 الصحيح المتواتر {كَالْعِهْنِ الْمَنْفُوشِ} [سورة القارعة: من الآية 5] .
4 الصحيح والمتواتر: {فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ} [سورة يونس: من الآية 92] .
5 الصحيح المتواتر: {فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} [سورة سبأ: الآية 14] .
6 الصحيح المتواتر: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى} [سورة النجم: الآية 21] .
7 الصحيح المتواتر: {فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا} [ سورة الفرقان: من الآية 77].
8 الصحيح المتواتر: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [سورة التوبة: الآية 71] .
9 الصحيح المتوتر: {إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} [ سورة الأنفال: من الآية 73].

ص -159- وتوبوه عن التلاوة بها غصبا، وقيل إنه أخرج من بغداد، فذهب إلى البصرة، وقيل إنه لما ضرب بالدرة، جرد وأقيم بين الهبارين، وضرب نحو العشر، فتألم وصاح وأذعن بالرجوع.
وقد استجيب دعاؤه على الوزير، وقطعت يده وذاق الذل، توفي ابن شنبوذ، في صفر سنة ثمان وعشرين وثلاثمائة، وفيها هلك ابن مقلة1.
11- محمد بن القاسم بن محمد بن بشار بن الحسن العلامة، أبو بكر بن الأنباري، المقرئ النحوي البغدادي.
صاحب التصانيف، ولد سنة إحدى وسبعين ومائتين.
روى القراءة عن أبيه، وإسماعيل القاضي، وسليمان بن يحيى الضبي، وأحمد بن سهل الأشناني، وإدريس بن عبد الكريم، ومحمد بن هارون التمار، وطائفة وقرأ على بعضهم.
وسمع من الكديمي، وهو أكبر شيخ له، وأحمد بن يحيى ثعلب، وأحمد بن الهيثم البزاز، روى عنه عبد الواحد بن أبي هاشم، وأبو الفتح بن بدهن، وأحمد بن نصر الشذائي.
وأبو علي إسماعيل القالي، وصالح بن إدريس، والحسين بن خالويه، وأبو عمر بن حيويه، والدارقطني، وابن أخي ميمي وخلق كثير، من آخرهم محمد بن أحمد أبو مسلم الكاتب.
روى عنه الداني كتاب الوقف، والابتداء، قال أبو علي القالي: كان ابن الأنباري، يحفظ ثلاثمائة ألف بيت شاهدا في القرآن.
وكان ثقة صدوقا، وقال أبو علي التنوخي: كان ابن الأنباري يملي من حفظه، ما أملى قط من دفتر، وقال حمزة بن محمد بن طاهر: كان ابن الأنباري، زاهدا متواضعا.
حكى الدارقطني، أنه حضره في مجلس يوم الجمعة، فصحف اسما، فأعظمت له أن يحمل عنه وهم، وهبته، فلما انقضى المجلس، عرفت مستمليه.
فلما حضرت الجمعة الثانية، قال ابن الأنباري، للمستملي: عرف الجماعة، أنا صحفنا الاسم الفلاني، ونبهنا ذلك الشاب على الصواب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 311". غاية النهاية "2/ 52". المنتظم "6/ 308".

ص -160- قال محمد بن جعفر التميمي: ما رأينا أحفظ من ابن الأنباري، ولا أغزر من علمه، حدثوني عنه أنه قال: أحفظ ثلاثة عشر صندوقا، التميمي، وهذا ما لا يحفظ لأحد قبله.
وحدثت أنه كان يحفظ مائة وعشرين تفسيرا، بأسانيدها.
وقال لي أبو الحسن العروضي: كان ابن الأنباري يتردد إلى أولاد الراضي بالله، فسألته جارية عن تعبير رؤيا، فقال: أنا حاقن، ومضى.
فجاء من الغد وقد صار عابرا، مضى من يومه فدرس كتاب الكرماني.
وقيل: إن ابن الأنباري، أملى كتاب غريب الحديث في خمسة وأربعين ألف ورقة.
وله كتاب شرح الكافي في ألف ورقة، وكتاب الأضداد، وهو كبير، وكتاب الجاهليات في سبع مائة ورقة، وكان رأسا في نحو الكوفيين، وله كتاب المذكر والمؤنث، ما ألف أحد أكبر منه.
توفي ليلة الأضحى سنة ثمان وعشرين وثلاثمائة، ببغداد، وكان أبوه أديبا لغويا علامة مصنفا1.
12- أحمد بن يعقوب التائب المقرئ أبو الطيب الأنطاكي، رأى أحمد بن جبير، وحضر مجلسه مرات، ولم يقرأ عليه.
وقرأ على صاحبه عبيد الله بن صدقة، بخمس روايات، وعلى محمد بن حفص الخشاب صاحب السوسي، وروى الحديث عن أبي أمية الطرسوسي وعثمان بن خرزاذ وجماعة.
قال الداني: له كتاب حسن في القراءات، وهو إمام في هذه الصنعة ضابط بصير بالعربية، أخذ عنه القراءة علي بن محمد بن بشر الأنطاكي نزيل الأندلس، وعبد الله بن عمر البغدادي، وعلي بن محمد.
وقال بعض الشيوخ: لم يكن بعد ابن مجاهد أعرف من أحمد بن يعقوب التائب، بحروف القراء، توفي بأنطاكية سنة أربعين وثلاثمائة2.
13- محمد بن عمر بن خيرون المعافري، أبو عبد الله المغربي شيخ الإقراء بالقيروان.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 315, 316". غاية النهاية "2/ 230, 231".
2 انظر/ غاية النهاية "1/ 151".

ص -161- رحل وقرأ على إسماعيل النحاس، وأبي بكر سيف، ومحمد بن سعيد الأنماطي، وعبيد بن محمد المعروف برجال، وحذق في قراءة ورش.
وله مسجد بالقيروان منسوب إليه.
قال أبو عمرو الداني: روى القراءة عنه عامة أهل القيروان، وسائر المغرب، فممن اشتهر بالنقل عنه أبناء محمد وعلي، وأبو جعفر أحمد بن بكر، وأبو بكر الهواري، وعبد الحكم بن إبراهيم.
وكان رجلا صالحا فاضلا، كريم الأخلاق، إماما في القرآن شديد الأخذ، ولم يكن يقرأ أهل إفريقية بحرف، نافع، إلا خواص حتى قدم ابن خيرون، فاجتمع عليه الناس.
وقد سمع من عيسى بن مسكين، توفي بمدينة سوسة في نصف شعبان سنة ست وثلاثمائة1.
14- محمد بن عبد العزيز بن الصباح المكي أبو عبد الله من جلة المقرئين، قرأ على قنبل وأبي ربيعة، ومحمد بن إسحاق بن أعين.
قرأ عليه علي بن محمد الحجازي، ومحمد بن زريق البلدي، وعبد الله بن الحسين السامري2.
15- محمد بن يونس الحضرمي البغدادي المطرز المقرئ.
أخذ القراءة عرضا وسماعا، عن محمد بن عبد الرحيم الأصبهاني، وأحمد بن محمد بن صدقة، وجعفر بن محمد بن حرب، وجماعة.
قال الداني: مقرئ متصدر مشهور، وروى القراءة عنه عبد الواحد بن عمر، وأحمد بن محمد بن بشر المروروذي وغيرهما3.
16- أحمد بن جعفر بن محمد بن عبيد الله بن المنادي، أبو الحسين المقرئ الحافظ البغدادي.
قرأ على جماعة، وأخذ عنهم القراءات، كإدريس بن عبد الكريم، وسليمان بن يحيى الضبي، والفضل بن مخلد، وسمع الحديث من جده أبي جعفر، ومحمد بن عبد الملك الدقيقي، وأبي بكر الصغاني، وأبي داود السجستاني، وطبقتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 172, 173".
2 انظر/ غاية النهاية "2/ 172, 173".
3 انظر/ غاية النهاية "2/ 289, 290".

ص -162- قرأ عليه أحمد بن نصر الشذائي، وعبد الواحد بن أبي هاشم، وروى عنه أبو عمر بن حيويه، ومحمد بن فارس الفوري وجماعة.
قال الداني: مقرئ جليل، غاية في الإتقان، فصيح عالم بالآثار، نهاية في علم العربية، ثقة مأمون صاحب سنة.
وقال الخطيب: كان صلب الدين، شرس الأخلاق، صنف أشياء وجمع. توفي في المحرم، سنة ست وثلاثين وثلاثمائة1.
17- محمد بن موسى بن سليمان الزينبي الهاشمي أبو بكر البغدادي أحد من عني بالقراءات.
قرأ على قنبل وإسحاق الخزاعي، وجماعة، قال الداني: أهل مكة لا يثبتون قراءته على قنبل.
وهو إمام في قراءة المكيين، قرأ عليه أبو الفتح بن بدهن، وأحمد بن عبد الرحمن الولي, وأحمد بن نصر الشذائي، وغيرهم.
قال: وتوفي قريبا من سنة عشرين وثلاثمائة2.
18- مظفر بن أحمد بن حمدان أبو غانم المصري، المقرئ النحوي، أجل أصحاب أحمد بن هلال، وأضبطهم.
قال أبو عمرو الداني: قرأ عليه محمد بن علي الأدفوي، ومحمد بن خراسان الصقلي، وعامة أهل مصر، توفي في ربيع الأول، سنة ثلاث وثلاثين وثلاثمائة، وله مصنف في اختلاف السبعة3.
19- محمد بن يعقوب بن الحجاج التيمي المعدل البصري يكنى أبا العباس.
قرأ على أبي الزعراء صاحب الدوري، ومحمد بن وهب الثقفي، وهو أكبر أصحاب الثقفي، وروى عن أبي داود السجستاني، ومحمد بن الجهم اللؤلؤي، قرأ عليه محمد بن عبد الله بن أشته، وعلي بن محمد بن خشنام المالكي، وأبو أحمد السامري.
قال أبو عمرو الداني: انفرد بالإمامة في عصره ببلده، فلم ينازعه في ذلك أحد من أقرانه، مع ثقته وضبطه وحسن معرفته4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 343". غاية النهاية "1/ 44".
2 انظر/ غاية النهاية "2/ 267، 268".
3 انظر/ غاية النهاية "2/ 301".
4 انظر/ غاية النهاية "2/ 282".

ص -163- 20- إبراهيم بن عبد الرزاق بن الحسن أبو إسحاق الأنطاكي المقرئ، أحد الحذاق.
أخذ القراءة عرضا وسماعا عن طائفة كبار، فقرأ على هارون بن موسى الأخفش، وقنبل وعثمان بن خرزاذ، وإسحاق الخزاعي، وأحمد بن أبي الرجاء، ووالده، وشهاب بن طالب، والفضل بن زكريا، صاحبي أحمد بن جبير.
وصنف كتابا في القراءات الثمان.
وروى عن أبي أمية الطرسوسي، ومحمد بن إبراهيم الصوري، ويزيد بن عبد الصمد، وعلي بن عبد العزيز البغوي وغيرهم.
قال أبو عمرو الداني: مقرئ جليل ضابط مشهور، ثقة مأمون، روى عنه القراءة عرضا محمد بن الحسن بن علي، وعلي بن محمد بن بشر الأنطاكيين، وعبد المنعم بن غلبون.
قلت: وعلي بن إسماعيل البصري، وأبو علي بن حبش الدينوري.
وكان مقرئ الشام في زمانه معرفة وإسنادا، حدث عنه أبو أحمد محمد بن جامع الدهان، وشهاب بن محمد الصوري، ومحمد بن أحمد الملطي، ومحمد بن أحمد بن جميع الغساني.
قال أبو الفتح فارس: مات في سنة ثمان وثلاثين وثلاثمائة، وقال غيره: في شعبان سنة تسع، وقيل إنه لم يتل على قنبل.
قال محمد بن الحسن الأنطاكي: سمعته يقول: أتيت مكة وقنبل حي، وقرأت هذه القراءات من هذا الكتاب، الذي رواه قنبل، وهو يسمع فما رد علي شيئا، وما أرى ذلك إلا لصحة قراءتي.
وذلك أني حفظتها بعينها، وقد رحلت إلى المصيصة، وبها أحمد بن حفص الخشاب، فأخذت قراءة أبي عمرو عنه، وكان قد قرأها على السوسي.
وقرأت على جماعة من أصحاب أحمد بن جبير، وقرأت على الأخفش، مقرئ أهل الشام.
وقال عبد المنعم بن غلبون: قلت لابن عبد الرزاق، كيف سمعت الكتاب من قبل، ولم تقرأ عليه.
قال: لأنه كان قطع الإقراء قبل موته بسبع سنين.
قال علي بن محمد بن بشر الأنطاكي: توفي شيخنا في شعبان سنة تسع وثلاثين وثلاثمائة1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 346". غاية النهاية "1/ 16".

ص -164- 21- محمد بن الحسن بن يونس أبو العباس الكوفي، المقرئ النحوي.
أخذ القراءة عرضا عن الحسن بن علي الشحام صاحب قالون وعن عبد الواحد بن أحمد عن ابن المسيبي، وعن غيرهما.
قال أبو عمرو الداني: مشهور ثقة ضابط جليل.
روى القراءة عنه عرضا زيد بن علي الكوفي، ومحمد بن عبد الله الجعفي القاضي، ومحمد بن جعفر التميمي، وأحمد بن نصر الشذائي وعلي بن محمد الشاهد، ومحمد بن محمد بن فيروز الكرجي، وآخرون.
وقد قرأ أيضا على إسماعيل القاضي، وعلى علي بن الحسن التميمي، صاحب محمد بن غالب الصيرفي1.
22- الحسن بن حبيب بن عبد الملك أبو علي الحصائري الدمشقي، الفقيه المقرئ.
قرأ على هارون الأخفش، وحدث عن الربيع بن سليمان، ومحمد بن عبد الله بن عبد الحكم، وأبي أمية الطرسوسي، وكان يروي كتاب الأم للشافعي -رضي الله عنه، ويعرفه ويشتغل في المذهب.
روى عنه القراءة أبو الطيب بن غلبون، وحدث عنه ابن المقرئ، وابن جميع الغساني، وتمام الرازي، وأبو بكر بن أبي الحديد، وأبو حفص بن شاهين، وعبد الواحد بن عمر بن أبي نصر، وعبد الرحمن بن عثمان بن أبي نصر التميمي.
وكان مولده سنة اثنتين وأربعين ومائتين. قال عبد العزيز الكتاني: ثقة نبيل حافظ لمذهب الشافعي -رضي الله عنه.
مات في ذي القعدة سنة ثمان وثلاثين وثلاثمائة، قال ابن عساكر: وكان إمام مسجد باب الجابية2.
23- جعفر بن أبي داود حمدان بن سليمان أبو الفضل النيسابوري، المقرئ المؤدب، نزيل دمشق.
قرأ على هارون الأخفش، وكان من حذاق أصحابه، قرأ عليه عبد الله بن عطية، وأبو بكر محمد بن أحمد الجنبي وجماعة, توفي في صفر سنة تسع وثلاثين وثلاثمائة بدمشق3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 125، 126".
2 انظر/ شذرات الذهب "2/ 346". غاية النهاية "1/ 209".
3 انظر/ غاية النهاية "1/ 191".

ص -165- 24- محمد بن النضر بن مر بن الحر الربعي، الإمام أبو الحسن بن الأخرم الدمشقي، صاحب هارون بن موسى بن شريك.
قرأ على هارون، وعلى جعفر بن محمد بن كزاز، وانتهت إليه رياسة الإقراء بالشام، وكان له حلقة عظيمة، وتلامذة جلة.
قال أبو عمرو الداني:
روى القراءة عنه عرضا أحمد بن عبد العزيز بن بدهن، وأحمد بن نصر الشذائي، ومحمد بن أحمد الشنبوذي، ومحمد بن الخليل، وصالح بن إدريس، وعلي بن محمد بن بشر الأنطاكي، وعبد الله بن عطية المفسر.
وأبو الفتح المظفر بن برهام، وعلي بن داود الداراني، ومحمد بن حجر، وجماعة لا يحصى عددهم.
قلت: منهم محمد بن أحمد السلمي الجبني شيخ الأهوازي، وسلامة بن الربيع المطرز، وأبو بكر أحمد بن مهران.
وقد أخطأ عبد الباقي بن الحسن في اسمه واسم أبيه، فقال فيه: علي بن الحسن بن مر.
وقال علي بن داود: لما قدم ابن الأخرم بغداد، حضر مجلس ابن مجاهد، فقال لأصحابه: هذا صاحب الأخفش الدمشقي، فاقرءوا عليه, فكان ممن قرأ عليه أبو الفتح بن بدهن.
وقال الشنبوذي: قرأت على أبي الحسن المعروف بابن الأخرم، فما رأيت شيخا أحسن معرفة منه بالقرآن، ولا أحفظ.
وكان مع ذلك يحفظ تفسيرا كثيرا، ومعاني، قال لي: إن الأخفش لقنه القرآن.
وقال عبد الباقي بن الحسن: قال لي ابن الأخرم: قرأت على الأخفش، وكان يأخذ علي في منزلي، قال عبد الباقي: كان أبوه يخلص للأخفش رزقه من السلطان في كل سنة.
قال أبو القاسم بن عساكر: طال عمر ابن الأخرم، وارتحل الناس إليه.
وكان عارفا بعلل القراءات بصيرا بالتفسير والعربية، متواضعا حسن الأخلاق كبير الشأن.
وقال محمد بن علي السلمي: قمت ليلة المؤذن الكبير لأخذ النوبة على ابن الأخرم، فوجدت قد سبقني ثلاثون قارئا، ولم تدركني النوبة إلى العصر.

ص -166- قال أبو علي أحمد بن محمد الأصبهاني: توفي ابن الأخرم الربعي سنة إحدى وأربعين وثلاثمائة.
وقال غيره: سنة اثنتين وأربعين.
وقال عبد الباقي بن الحسن: توفي أبو الحسن بن الأخرم بعد سنة أربعين وصليت عليه في المصلى بعد الظهر، وكان يوما صائفا، وصعدت غمامة على جنازته من المصلى إلى قبره، فكانت شبه الآية له -رحمه الله1.
25- أحمد بن عثمان بن بويان أبو الحسين مقرئ أهل بغداد في وقته.
قرأ على إدريس بن عبد الكريم الحداد، وأحمد بن محمد بن الأشعث العنزي، ومحمد بن أحمد بن واصل، وأبي عيسى الزينبي، قرأ عليه إبراهيم بن عمر البغدادي، وأبو الحسن علي بن محمد بن العلاف، وإبراهيم بن أحمد الطبري، وأحمد بن نصر الشذائي.
وعبيد الله بن أبي مسلم الفرضي، ومحمد بن يوسف بن نهار الحرتكي وأبو الحسن علي بن عمر الدارقطني، وآخرون، وقد روى الحديث عن حمدان بن علي الوراق، وإدريس بن عبد الكريم، وموسى بن هارون.
وروى عنه أبو نصر بن حسنون، وأبو رزقويه، ومحمد بن الحسين القطان.
قال الخطيب: ثقة.
وقال أبو عمرو الداني: هو ثقة، حافظ ضابط مشهور.
قلت: ولد سنة ستين ومائتين، ومات سنة أبع وأربعين وثلاثمائة2.
26- محمد بن أحمد بن الحسن بن عمر أبو عبد الله الكسائي الأصبهاني، المقرئ مولى ثقيف.
قرأ على محمد بن عبد الله بن شاكر، وجعفر بن عبد الله بن الصباح وحدث عن عبد العزيز بن معاوية القرشي، وعبد الله بن محمد بن النعمان.
وأبي بكر بن أبي عاصم، وجماعة، قرأ عليه محمد بن عبد الله بن أشته، نزيل مصر، وغير واحد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 270، 271". شذرات الذهب "2/ 361".
2 انظر/ شذرات الذهب "2/ 366". غاية النهاية "1/ 79، 80".

ص -167- وروى عنه أبو بكر بن المقرئ.
وأبو بكر بن أبي علي الذكواني، ومحمد بن علي بن مصعب التاجر شيخ أبي علي الحداد، توفي سنة سبع وأربعين وثلاثمائة بأصبهان1.
27- أبو بكر النقاش محمد بن الحسن بن محمد بن زياد بن هارون الموصلي، ثم البغدادي المقرئ المفسر، أحد الأعلام.
ولد سنة ست وستين ومائتين، وعني بالقراءات من صغره، فقرأ على الحسن بن العباس بن أبي مهران الرازي، سنة خمس وثمانين، وعلى إدريس بن عبد الكريم، وأحمد بن فرح المفسر، والحسين بن الحسين الصواف، ورحل في طلب الإسناد.
فذكر أنه قرأ بدمشق على هارون الأخفش، وبمصر على إسماعيل بن عبد الله النحاس، وقرأ على أبي ربيعة محمد بن إسحاق، وعلى أبي أيوب سليمان بن يحيى الضبي.
والقاسم بن أحمد الخياط، ذكر هؤلاء الداني، وسمى له غيرهم، وقال أيضا: وسمع الحروف من جماعة كبيرة، وطاف في الأمصار وتجول في البلدان.
وكتب الحديث وقيد السنن، وصنف المصنفات في القراءات والتفسير وطالت أيامه، فانفرد بالإمامة في صناعته مع ظهور نسكه وورعه، وصدق لهجته وبراعة فهمه وحسن اضطلاعه واتساع معرفته.
روى القراءة عنه عرضا خلق لا يحصى عددهم، منهم محمد بن عبد الله بن أشته، ومحمد بن أحمد الشنبوذي، والحسن محمد الفحام، وعلي بن عمر الدارقطني، والفرج بن محمد القاضي وشيخنا عبد العزيز بن جعفر.
وقد سمع منه محمد بن أحمد الداجوني.
قلت: ومات الداجوني قبله، بنحو من أربعين سنة، وقرأ عليه أبو بكر بن مهران، وأبو الحسن الحمامي، وعلي بن محمد العلاف، وأبو الفرج عبد الملك النهرواني، والحسن بن علي بن بشار السابوري وخلق.
آخرهم موتا أبو القاسم، علي بن محمد الزيدي الحراني، وقد حدث عن أبي مسلم الكجي، وإسحاق بن سنين الختلي، وإبراهيم بن زهير الحلواني، ومحمد بن علي الصايغ، والحسن بن سفيان رحل إليه، والحسين بن إدريس الهروي وطبقتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 375". غاية النهاية "2/ 61".

ص -168- وممن روى عنه شيخه ابن مجاهد جعفر الخلدي، وابن شاهين، وأبو أحمد الفرضي، وأبو علي بن شاذان، وأبو القاسم الحرقي، وهو مصنف كتاب شفاء الصدور، في التفسير، وقد أتى فيه بالعجائب والموضوعات.
وهو مع علمه وجلالته ليس بثقة، وخيار من أثنى عليه أبو عمرو الداني، فقبله وزكاه، على أنه قال: حدثنا فارس بن أحمد، سمعت عبد الله بن الحسين، سمعت ابن شنبوذ يقول: خرجت من دمشق، وقد فرغت من الأخفش، فإذا بقافلة مقبلة فيها أبو بكر بن النقاش، بيده رغيف فقال لي: ما فعل الأخفش، قلت: توفي، قال: فانصرف النقاش، ثم قال: قرأ على الأخفش، قلت: عبد الله بن الحسين ضعيف كثير الغلط، فلعله ما ضبط هذه الحكاية.
وقد قال أبو الفرج الشنبوذي: قرأت على النقاش، وأخبرني أنه قصد دمشق للقاء الأخفش، فقرأ عليه القرآن من أوله إلى آخره.
قال الداني: حدثنا عبد العزيز بن جعفر قرأت على النقاش، وقرأ على الأخفش، وكان النقاش يقول: وأي عين رأت الأخفش، منذ خمسين سنة؟ قلت: روى جماعة عن النقاش.
قال: حدثنا أبو غالب ابن بنت معاوية بن عمرو، واسمه علي بن أحمد حدثنا جدي معاوية عن زائدة عن ليث عن مجاهد عن ابن عمر -رضي الله عنهما، رفعه "إن الله لا يقبل دعاء حبيب على حبيبه".
قال الدارقطني: فأنكرت هذا على النقاش، وقلت له: إن أبا غالب ليس هو بابن بنت معاوية، وإنما أخوه لأبيه محمد، ومعاوية وزائدة ثقتان، وهذا حديث موضوع فرجع عنه.
قال أبو بكر الخطيب: لا أعرف وجه قول الدارقطني في أبي غالب إنه ليس بابن معاوية، لأن أبا غالب يذكر أن أبا معاوية جده.
وقد رواه أبو علي الكوكبي عن أبي غالب عن جده عن معاوية بن عمرو فذكره النقاش: حدثنا يحيى بن محمد المديني، حدثنا إدريس بن عيسى القطان، عن شيخ له ثقة، عن الثوري عن قابوس بن أبي ظبيان، عن أبيه عن ابن عباس -رضي الله عنهما، قصة إبراهيم، والحسن والحسين.
قال الدارقطني: وهذا كذب، قال الخطيب: كان النقاش عالما بالحروف حافظا للتفسير، صنف التفسير وكتبا في القراءات وغيرها، وسافر الكثير شرقا وغربا.

ص -169- وكتب بمصر والشام والجزيرة، والجبال وخراسان وما وراء النهر، وفي حديثه مناكير، بأسانيد مشهورة.
وقال الدارقطني في كتاب المصحفين:
قال النقاش: كسرى أنو شروان جعلها كنية، وهو بالنون، وقال: كان يدعو فيقول: ولا رجعت يد صفراء من عطائك بالفتح والمد والصواب صفرا، ويقول: وفقت قوما فأفلجوا، يقولها بالجيم.
قال طلحة بن محمد بن جعفر: كان النقاش يكذب في الحديث، والغالب عليه القصص، قال الخطيب: حدثني من سمع شيخنا البرقاني، ذكر تفسير النقاش، فقال: ليس فيه حديث صحيح، وأنا فسألت البرقاني، فقال: كل حديثه منكر.
وحدثني محمد بن يحيى الكرماني، سمعت أبا القاسم اللالكائي يقول في تفسير النقاش: ذاك أشفى الصدور، ليس بشفاء الصدور.
وقال الداني: سمعت عبد العزيز بن جعفر يقول: كان النقاش يقصد في قراءة ابن كثير وابن عامر، لعلو إسناده فيها، وكان له بيت ملآن كتبا.
وكان الدارقطني يستملي له، وينتقي من حديثه، وقد حدث عنه ابن مجاهد، وكان حسن الخلق ذا سخاء، وكان صاحبنا ابن البواب يقول لنا: تعالوا إلى النقاش، فإن فالوذجه1 طيب.
وقال أبو الحسن بن الفضل القطان: حضرت أبا بكر النقاش، وهو يجود بنفسه في ثالث شوال، سنة إحدى وخمسين وثلاثمائة، فجعل يحرك شفتيه، ثم نادى بعلو صوته {لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} يرددها ثلاثا ثم خرجت نفسه -رحمه الله2.
28- أحمد بن أسامة بن أحمد بن أسامة بن عبد الرحمن بن عبد الله بن السمح. أبو جعفر بن الشيخ، أبي سلمة التجيبي، مولاهم المصري المقرئ.
قرأ لورش على إسماعيل بن عبد الله النحاس، وسمع والده، قرأ عليه محمد بن النعمان، وخلف بن قاسم بن خاقان، وعبد الرحمن بن يونس، وروايته موجودة في التيسير.
قال خلف بن إبراهيم: توفي سنة اثنتين وأربعين وثلاثمائة، وقد نيف على المائة، وكان قيما بقراءة ورش، وأما أبو القاسم يحيى بن علي بن الطحان، فروى عنه في تاريخه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 القالوذ، والفالوذج تلواء تعمل من الدقيق والماء والعسل أو تصنع من النشا والماء والسكر.
انظر/ شذرات الذهب "3/ 8". غاية النهاية "2/ 119".

ص -170- وقال: توفي في شهر رجب سنة ست وخمسين وثلاثمائة، قلت: كأن هذا أصح1.
28- حمدان بن عون أبو جعفر الخولاني المصري، المقرئ أحد الحذاق، قرأ على إسماعيل بن عبد الله النحاس، قرأ عليه عمر بن محمد بن عراك.
وقال: قال لي حمدان بن عون بن حكيم، سنة اثنتين وثلاثين وثلاثمائة، قرأت على أحمد بن هلال، ثلاثمائة ختمة، ثم أتى بي إلى إسماعيل بن النحاس، فقال له: هذا تلميذي، وقد قرأ علي وجود، فخذ عليه، فأخذ علي ختمتين.
قال أبو عمرو الداني، توفي حمدان حول سنة أربعين وثلاثمائة2.
29- علي بن سعيد بن الحسن أبو الحسن بن ذؤابة البغدادي، القزاز المقرئ.
كان من جلة أهل الأداء، مشهور ضابط محقق قرأ على إسحاق بن أحمد الخزاعي، وأبي عبد الرحمن اللهبي، صاحبي البزي، وعلى أحمد بن فرح الضرير، وأبي بكر بن مجاهد، وتصدر للإقراء مدة، قرأ عليه أبو الحسن الدارقطني، وصالح بن إدريس، وعامة البغداديين.
قال أبو عمرو الداني: مشهور بالضبط والإتقان، ثقة مأمون3.
30- محمد بن جعفر بن محمد بن المستفاض، أبو الحسن الفريابي، نزيل حلب.
حدث عن عباس الدوري، وإسحاق بن سيار النصيبي، ومحمد بن أحمد بن الجنيد، وإسماعيل القاضي, وكان يأخذ عنه المقرئون حرف قالون، رواه عن إسماعيل القاضي, روى عنه ابن شاهين، وعمر الكتاني، وعلي بن محمد بن إسحاق الحلبي.
وعبد المنعم بن غلبون، وابن جميع الصيداوي، وثقه أبو بكر الخطيب4.
31- جعفر بن سليمان الخراساني، ثم الحلبي المشحلائي أبو أحمد.
شيخ معمر، روى الحروف عن أبي شعيب السوسي وهو آخر من حدث عنه القراءة، عبد الله بن المبارك، وعبد المنعم بن غلبون، وكان مقيما بقرية مشحلايا من أعمال حلب5.
32- محمد بن أحمد بن عبد العزيز بن منير, أبو بكر الإمام، ويعرف بابن أبي الأصبغ الحراني، نزيل مصر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 38".
2 انظر/ غاية النهاية "1/ 260".
3 انظر/ غاية النهاية "1/ 543، 544".
4 انظر/ غاية النهاية "2/ 111".
5 انظر/ غاية النهاية "1/ 192".

ص -171- قرأ على أحمد بن هلال الأزدي.
وسمع حرف نافع من عبد الله بن عيسى المدني، عن قالون، وسمع من محمد بن سليمان المنقري وغيره، وكان بصيرا بمذهب مالك.
روى عنه أحمد بن عمر بن محفوظ الجيزي، ومنير بن أحمد الخشاب.
وأبو محمد بن النحاس، وأبو عبد الله بن مفرج الأندلسي، وتوفي في شوال سنة تسع وثلاثين وثلاثمائة.
33- محمد بن عبد الله الحربي المقرئ، وقيل محمد بن جعفر أبو عبد الله.
قرأ على أحمد بن سهل الأشناني، وأحمد بن علي البزاز.
وكان محققا مجودا لحرف عاصم، قرأ عليه الدارقطني، وأحمد بن نصر الشذائي، وأبو الفرج الشنبوذي، وعمر بن إبراهيم الكتاني، وكلهم قال ابن جعفر، سوى الدارقطني، وكان أحد الصالحين -رحمه الله تعالى1.
34- صالح بن إدريس أبو سهل البغدادي المقرئ، أحد الحذاق.
قرأ على ابن مجاهد وغيره، وسمع من يحيى بن صاعد، وبرع في القراءات وعللها، وتصدر بدمشق، وأقرأ في أيام شيخه ابن الأخرم، قرأ عليه عبد المنعم بن غلبون.
وعلي بن محمد الأنطاكي وعلي بن داود الداراني، وكان شابا صالحا ناسكا، منقطع القرين من سادة المقرئين، حدث عنه عبيد الله بن فطيس وتمام الرازي.
وعبد الرحمن بن عمر بن نصر وغيرهم، توفي سنة خمس وأربعين وثلاثمائة، وله نيف وأربعون سنة، أو نحوها2.
35- أحمد بن عبيد الله بن حمدان بن صالح أبو علي البغدادي.
تلقن القرآن كله في ثلاثة أعوام، من إدريس بن عبد الكريم الحداد وقرأ عرضا على الحسن بن الحباب الدقاق، قرأ عليه عبد الباقي بن الحسن وغيره3.
36- أحمد بن محمد بن عبد الصمد أبو العباس الرازي نزيل الأهواز.
قرأ على العباس بن الفضل بن شاذان الرازي، قرأ عليه أحمد بن نصر الشذائي،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 111".
2 انظر/ غاية النهاية "1/ 192".
3 انظر/ غاية النهاية "1/ 332".

ص -172- وأحمد بن محمد بن عبيد الله العجلي، ومحمد بن أحمد الشنبوذي وغيرهم1.
37- الحسن بن داود أبو علي النقار، الكوفي المقرئ النحوي.
قرأ لعاصم، على القاسم بن أحمد الخياط، وأخذ قراءة حمزة عن محمد بن لاحق، وأقرأ الناس دهرا، قرأ عليه زيد بن أبي بلال، مع تقدمه، وعبد الواحد بن أبي هاشم، وأحمد بن نصر الشذائي، ومحمد بن جعفر التميمي، وعلي بن محمد بن يوسف العلاف، وآخرون.
وكان ثقة قيما بحرف عاصم.
قال أبو أحمد السامري: حدثنا الحسن بن داود بن الحسن بن عون بن منذر مولى معاوية بن أبي سفيان الأموي، في ربيع الآخر سنة ثلاث وأربعين وثلاثمائة، أنه قرأ على الخياط صاحب أبي جعفر الشموني، أربعين ختمة2.
38- محمد بن أحمد بن مرشد بن الزرز، أبو بكر الدمشقي المقرئ.
قرأ على هارون الأخفش، قرأ عليه عبد الباقي بن السقاء، ثلاث ختمات وقال: كان من خيار المسلمين، صابرا على صيام الدهر، ولزوم الجماعة3.
39- محمد بن علي بن الحسن أبو بكر الجلندا الموصلي، المقرئ.
قرأ على جعفر بن محمد بن أسد، وأحمد بن سهل الأشناني، والحسين بن الحسن الصواف، ومحمد بن هارون التمار، واشتهر بالضبط والإتقان، وبرع في القراءات.
قرأ عليه عبد الباقي بن الحسن بن السقاء وغيره، له ذكر في التيسير4.
40- نظيف بن عبد الله أبو الحسن الكسروي، مولى بني كسرى الحلبي.
كان من كبار القراء، قرأ القرآن على عبد الصمد بن محمد العينوني، في سنة تسعين ومائتين، ولم يكمل عليه، بل سمع منه كتاب عمرو بن الصباح، عن حفص.
وقرأ على موسى بن جرير الرقي النحوي، وأحمد بن محمد اليقطيني قرأ عليه عبد الباقي بن الحسن، وعبد المنعم بن غلبون، وقد وهم ابن الفحام، وذكر أنه قرأ على قنبل5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 118".
2 انظر/ غاية النهاية "1/ 212".
3 انظر/ غاية النهاية "2/ 88".
4 انظر/ غاية النهاية "2/ 20".
5 انظر/ غاية النهاية "2/ 341، 342".

ص -173- 41- بكار بن أحمد بن بكار بن بنان أبو عيسى البغدادي، المقرئ، من كبار أئمة الأداء.
 أقرأ القرآن نحوا من ستين سنة، قرأ على أحمد بن يعقوب ابن أخي العرق، والحسن بن الحسين الصواف، وعبد الله بن الصقر السكري، وابن مجاهد وغيرهم.
وسمع الحديث من عبد الله بن أحمد بن حنبل، وأحمد بن علي الأبار وغيرهما قرأ عليه أبو حفص الكتاني والحسن بن محمد الفحام وأبو الحسن الحمامي وجماعة.
وحدث عنه أبو العلاء محمد بن الحسن الوراق، والحمامي.
وأبو الفتح بن أبي الفوارس، وثقه الخطيب، وأبو عمرو الداني، توفي في ربيع الأول، سنة ثلاث وخمسين وثلاثمائة، وله ثمان وسبعون سنة1.
42- محمد بن الحسن بن يعقوب بن الحسن بن مقسم الإمام أبو بكر البغدادي، المقرئ النحوي العطار.
أخذ القراءة عرضا عن إدريس الحداد، وداود بن سليمان وصاحب نصر بن يوسف، وأبي قبيصة حاتم بن إسحاق الموصلي، وجماعة، وسمع أبا مسلم الكجي.
ومحمد بن عثمان بن أبي شيبة، ومحمد بن يحيى المروزي، وموسى بن إسحاق الأنصاري، وغيرهم، وأكثر من الآداب على ثعلب، وعمر دهرا.
قرأ عليه إبراهيم بن أحمد الطبري، وأبو الفرج النهرواني، والحسن بن محمد السامري بن الفحام.
والفرج بن محمد القاضي، وعلي بن أحمد الرزاز، شيخ عبد السيد بن عتاب، وأبو الحسن بن الحمامي، وحدث عنه عبد العزيز بن جعفر الفارسي، وأبو الحسن بن رزقويه، وأبو علي بن شاذان، وآخرون.
وكان من أحفظ أهل زمانه لنحو الكوفيين، وأعرفهم بالقراءات مشهورها وغريبها وشاذها.
قال أبو عمرو الداني: هو مشهور بالضبط والإتقان، عالم بالعربية حافظ للغة حسن التصنيف، في علوم القرآن.
وكان قد سلك مذهب ابن شنبوذ، الذي أنكر عليه فحمل الناس عليه لذلك قال:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 12". غاية النهاية "1/ 177".

ص -174- وسمعت عبد العزيز بن جعفر يقول: سمعت منه أمالي ثعلب، واختار حروفا خالف فيها العامة.
فنوظر عليها فلم يكن عنده حجة، فاستتيب فرجع عن اختياره بعد أن وقف للضرب، وسأل ابن مجاهد أن يدرأ عنه ذلك فدرأ عنه، فكان يقول: ما لأحد علي منة كمنة ابن مجاهد.
ثم رجع بعد موت ابن مجاهد إلى قوله، فكان ينسب إلى أن كل قراءة توافق خط المصحف، فالقراءة جائزة، وإن لم يكن لها مادة، قال أبو بكر الخطيب: لابن مقسم كتاب جليل في التفسير، ومعاني القرآن سماه كتاب الأنوار.
وله تصانيف عدة، ومما طعن عليه أنه عمد إلى حروف من القرآن فخالف الإجماع فيها، فقرأها وأقرأها على وجوه، ذكر أنها تجوز في اللغة والعربية.
وشاع ذلك عنه، فأنكر عليه فارتفع الأمر إلى السلطان، فأحضره واستتابه بحضرة الفقهاء والقراء، فأذعن بالتوبة، وكتب محضر توبته، وقيل إنه لم ينزع عن تلك الحروف، وكان يقرئ بها إلى آخر وفاته.
وقال أبو طاهر بن أبي هاشم في كتاب البيان: وقد نبغ نابغ في عصرنا هذا، فزعم أن كل من صح عنده وجه في العربية لحرف من القرآن يوافق خط المصحف فقراءته جائزة في الصلاة وغيرها.
فابتدع بقيله ذلك بدعة، ضل بها عن قصد السبيل، وأورط نفسه في منزلة عظمت بها جنايته على الإسلام وأهله، وحاول إلحاق كتاب الله من الباطل ما لا يأتيه من بين يديه ولا من خلفه.
إذ جعل لأهل الإلحاد في دين الله، بسبب رأيه طريقا إلى مغالطة أهل الحق، بتخيير القراءات من جهة والبحث والاستخراج بالآراء، دون الاعتصام والتمسك بالأثر.
وكان شيخنا أبو بكر نصر الله وجهه، سئل عن بدعته المضلة فاستتابه منها، بعد أن سئل البرهان على ما ذهب إليه، فلم يأت بطائل، ولم يكن له حجة قوية، فاستوهب أبو بكر تأديبه من السلطان، عند توبته، ثم عاود في وقتنا هذا إلى ما كان ابتدعه.
واستغوى من أصاغر الناس من هو في الغفلة والغباوة دونه، إلى أن قال ابن أبي هاشم: وذلك أنه قال: إن لما كان لخلف بن هشام وأبي عبيد وابن سعدان، أن يختاروا وكان ذلك لهم مباحا غير منكر، كان لمن بعدهم مباحا.
فلو كان حذا حذوهم فيما اختاروه، وسلك طريقهم، ولكان ذلك سائغا له ولغيره، وذلك أن خلفا ترك حروفا من حروف حمزة، اختار أن يقرأها على مذهب نافع.

ص -175- وأما أبو عبيد وابن سعدان فلم يتجاوز واحد منهما، قراءة أئمة الأمصار، وإنما كان النكير على هذا شذوذه عما عليه الأئمة، الذين هم الحجة فيما جاءوا به مجتمعين ومختلفين.
قال الخطيب: حدثني أبو بكر أحمد بن محمد المستملي الغزالي سمعت أبا أحمد الفرضي غير مرة يقول: رأيت في المنام، كأني في الجامع أصلي مع الناس، وكان محمد بن الحسن بن مقسم، قد ولى ظهره القبلة، وهو يصلي مستدبرها، فأولت ذلك بمخالفته للأئمة، فيما اختاره لنفسه.
ولد ابن مقسم سنة خمس وستين ومائتين، وتوفي في ثامن ربيع الآخر سنة أربع وخمسين وثلاثمائة، توفي على ساعات من النهار ودفن بعد صلاة الظهر من يومه1.
43- أحمد بن العباس بن عبيد الله أبو بكر بن الإمام، المقرئ شيخ بغدادي.
نزل خراسان قرأ على أحمد بن سهل الأشناني، وأبي بكر بن مجاهد، قرأ عليه أبو عبد الله الحاكم، وقال: كان أوحد عصره في أداء الحروف، دخل مرو وبخارى.
وسمعتهم يذكرون أنه وصل إلى فرغانة، وأن نوح بن نصر الأمير، قرأ عليه ختمة، ووصله بأموال، وكان خليعا يضيع ما يصح له، ولا يخلي لياليه من الصوفية، والقوالين.
سمعته يقول يوم وفاته: لنا سبعون جارية يصحن واسيداه وأما من يكفن الغريب فبلغني أنه مات وكفن كمن يكفن الغريب، توفي سنة خمس وخمسين وثلاثمائة2.
44- أحمد بن عبد الرحمن بن الفضل أبو بكر العجلي البغدادي، الدقاق المقرئ المجود، المعروف بالولي.
قرأ القرآن على أحمد بن فرح، وعلي بن سليم بن الخطيب.
وأحمد بن سهل الأشناني، وأبي عبد الرحمن اللهبي، وأبي عثمان سعيد بن عبد الرحيم الضرير، وسمع الحديث، من أحمد بن يحيى الحلواني، وعبد الله بن ناجية، ومحمد بن الليث الجوهري، وكان من كبار المقرئين وثقاتهم.
قرأ عليه إبراهيم بن أحمد الطبري، وأبو الحسن بن الحمامي وجماعة، وحدث عنه علي بن داود الرزاز، توفي ببغداد في رجب، سنة خمس وخمسين وثلاثمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 16". غاية النهاية "2/ 123-125".
2 انظر/ غاية النهاية "1/ 64، 65".
3 انظر/ غاية النهاية "1/ 66، 67".

ص -176- 45- أحمد بن عثمان بن الفضل بن بكر أبو بكر الربعي، البغدادي المقرئ، المعروف بغلام السباك.
 قرأ على الحسن بن الحباب، والحسن بن الحسين الصواف، وأقرأ بدمشق قرأ عليه تمام الرازي، وعلي بن داود الداراني، وعبد القاهر الجواهري، وعبد الرحمن بن أبي نصر.
قال عبد القاهر: سمعت غلام السباك يقول: ثقل سمعي.
وكان شاب جميل يقرأ علي، فكنت أنظر إلى فمه ولسانه مراعاة لقراءته، وكان الناس يقفون ينظرون إليه لحسنه، فاتهمت فيه فساءني ذلك.
فسألت الله أن يرد علي سمعي، فرده علي، توفي سنة خمس وأربعين وثلاثمائة1.
46- عبد الواحد بن عمر بن محمد بن أبي هاشم أبو طاهر البغدادي، المقرئ أحد الأعلام ومصنف كتاب البيان، ومن انتهى إليه الحذق بأداء القرآن.
قرأ القراءات على ابن مجاهد، وقرأ القرآن على أحمد بن سهل الأشناني، وعلى أبي عثمان سعيد بن عبد الرحيم، فبلغ عليه إلى التغابن، وأخذ القراءات سماعا، عن محمد بن خلف وكيع.
وأحمد بن فرح، ومحمد بن جعفر القتات، وعبد الله بن الصقر السكري وإسحاق بن أحمد الخزاعي، والحسن بن الحباب وغيرهم، وقد أطنب أبو عمرو الداني في وصفه.
وقال: لم يكن بعد ابن مجاهد، مثل أبي طاهر في علمه وفهمه، مع صدق لهجته واستقامة طريقته، قرأ عليه خلق كثير، وكان ينتحل في النحو مذهب الكوفيين.
وكان بارعا فيه.
قال القفطي: في تاريخ النحاة، قرأ كتاب سيبويه على أبي محمد بن درستويه الفارسي، ولم ير بعد ابن مجاهد في القراءات مثله.
قال الداني: سمعت عبد العزيز الفارسي يقول: لما توفي ابن مجاهد، وأحق يوم موته، أجمعوا على أن يقدموا شيخنا أبا طاهر، فتصدر للإقراء في مجلسه، وقصده الأكابر، فتحلقوا عنده.
وكان قد خالف جميع أصحابه في إمالة الناس لأبي عمرو، وكانوا ينكرون ذلك عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 396". غاية النهاية "1/ 81".

ص -177- قلت: قرأ عليه عدد كثير، منهم عبد العزيز بن خواستى الفارسي، وأبو الحسن الحمامي وعلي بن محمد الجوهري، وأبو الحسن علي بن العلاف، وأبو الفرج عبيد الله بن عمر المصاحفي، وأبو الحسين أحمد بن عبد الله السوسنجردي، وغيرهم، قال الخطيب: كان ثقة أمينا، مات في شوال، تسع وأربعين وثلاثمائة، قلت: عاش سبعين سنة1.
47- علي بن محمد بن خليع أبو الحسن البغدادي، الخياط القلانسي، المقرئ.
أخذ القراءة عن يوسف بن يعقوب، الواسطي الأصم، وزرعان بن أحمد، قرأ عليه عبد الباقي بن الحسن، وأبو الحسن الحمامي، ومحمد بن عبد الله الحربي، وأحمد بن عبد الله السوسنجردي.
قال عبد الباقي: بلغت عليه إلى الكوثر، فقال لي: اختم فختمت، ثم إنه سقط ذلك اليوم من مكانه، فتكسر ومات، وذلك في ذي القعدة سنة ست وخمسين وثلاثمائة، وهو في عشر الثمانين2.
48- زيد بن علي بن أحمد بن محمد بن عمران بن أبي بلال، أبو القاسم العجلي الكوفي المقرئ.
أحد الحذاق وشيخ العراق، قرأ على أحمد بن فرح، وعبد الله بن جعفر السواق، ومحمد بن أحمد الداجوني، وابن مجاهد، وسمع من محمد بن عبد الله مطين، وعبد الله بن زيدان البجلي، وعلي بن العباس.
قرأ عليه بكر بن شاذان الواعظ، وأبو الحسن الحمامي، وعبد الله بن عمر المصاحفي، والحسن بن الفحام السامري، والحسن بن علي بن الصقر الكاتب، وعبد الباقي بن الحسن، وعلي بن محمد بن موسى الصابوني، وطائفة سواهم.
وحدث عنه أبو نعيم الحافظ، وجماعة، قال الخطيب: كان صدوقا توفي ببغداد في جمادى الأولى، سنة ثمان وخمسين وثلاثمائة3.
49- هبة الله بن جعفر بن محمد بن الهيثم، أبو القاسم البغدادي المقرئ.
أحد من عني بالقراءات وتبحر فيها، قرأ على أبيه، وعلى محمد بن عبد الرحيم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 475، 476".
2 انظر/ غاية النهاية "1/ 566".
3 انظر/ شذرات الذهب "3/ 27". غاية النهاية "1/ 298، 299".

ص -178- الأصبهاني، وأبي ربيعة محمد بن إسحاق بن أعين، وأبي عبد الرحمن اللهبي، وأحمد بن فرح وجماعة.
وتصدر للإقراء دهرا، قرأ عليه عبد الملك بن بكران النهرواني وعلي بن عمر الحمامي وجماعة1.
50- أحمد بن عبد العزيز بن بدهن أبو الفتح البغدادي، المقرئ نزيل مصر.
قرأ على أحمد بن سهل الأشناني، وسعيد بن عبد الرحيم الضرير، ومحمد بن موسى الزينبي، وابن مجاهد وابن الأخرم الدمشقي وحذق ومهر، وطال عمره واشتهر، وحدث عن إبراهيم بن عبد الله المخرمي وغيره.
وكان من أطيب الناس صوتا بالقرآن، وأفصحهم أداء، أخذ عنه عبد المنعم بن غلبون، وابنه طاهر بن عبد المنعم، ومحمد بن علي بن محمد المالكي والحسن بن سليمان اليافعي، توفي سنة تسع وخمسين وثلاثمائة2.
51- محمد بن سليمان بن أحمد بن ذكوان، أبو طاهر البعلبكي المؤذن المقرئ.
نزيل صيدا، شيخ معمر عالي الإسناد، قرأ على هارون بن موسى الأخفش، وحدث عن أحمد بن محمد بن يحيى بن حمزة.
وزكريا بن يحيى خياط السنة، وأحمد بن إبراهيم البسري، والحسين بن محمد بن جمعة، قرأ عليه عبد الباقي بن الحسن، وجعفر بن أحمد بن الفضل.
وروى عنه أبو الحسين بن جميع وولده السكن بن جميع.
وأبو عبد الله بن منده، وصالح بن أحمد الميانجي وآخرون، وإنما جلس يؤدب بباب جامع صيدا قبل موته بعامين، لأنه احتاج إلى تعليم الصبيان.
ولد سنة أربع وستين ومائتين، ومات سنة أربع وخمسين وثلاثمائة، وقيل توفي سنة ستين وثلاثمائة3.
52- أحمد بن صالح بن عمر البغدادي أبو بكر المقرئ، قرأ على الحسن بن الحباب، والحسن بن الحسين الصواف، ومحمد بن هارون التمار، وابن مجاهد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 350، 351".
2 انظر/ غاية النهاية "1/ 68، 69".
3 انظر/ شذرات الذهب "3/ 35". غاية النهاية "2/ 148".

ص -179- قال أبو عمرو الداني: كان ثقة ضابطا، قرأ عليه عبد الباقي بن الحسن وعبد المنعم بن غلبون، وعلي بن محمد بن بشر الأنطاكي، وخلف بن قاسم وآخرون، توفي بعد الخمسين وثلاثمائة بالرملة1.
53- أحمد بن محمد بن بشر أبو بكر بن الشارب، المقرئ خراساني.
نزل بغداد وأدب بها، وأقرأ، قرأ علي أبي بكر محمد بن موسى الزينبي، وهو أثبت أصحابه، قرأ عليه عبد الباقي بن السقا، وعلي بن عمر الحمامي، وبكر بن شاذان، والقاضي أبو العلاء الواسطي2.
54- الحسن بن سعيد بن جعفر المطوعي، أبو العباس العباداني، المقرئ المعمر.
نزيل اصطخر، ولد في حدود سنة سبعين ومائتين، وكان أحد من عني بهذا الفن وتبحر فيه، ولقي الكبار، وأكثر الرحلة في الأقطار.
قرأ على إدريس بن عبد الكريم الحداد، ومحمد بن عبد الرحيم الأصبهاني، والحسين بن علي الأزرق الجمال، ومحمد بن القاسم بن يزيد الإسكندراني، ومحمد بن موسى الصوري صاحبي ابن ذكوان.
وأحمد بن فرح المفسر، ومحمد بن محمد بن بدر صاحبي الدوري وإسحاق بن أحمد الخزاعي، وسمع الحديث من الحسن بن المثنى، وإدريس بن عبد الكريم، وأبي خليفة الجمحي، وجعفر الفريابي، وطائفة، وجمع.
وصنف وعمر دهرا طويلا، وانتهى إليه علو الإسناد في القراءات.
قرأ عليه أبو الفضل محمد بن جعفر الخزاعي، وأبو الحسين علي بن محمد الخبازي، وأبو بكر محمد بن عمر بن زلال النهاوندي، شيخ عبد السيد بن عتاب.
ومحمد بن الحسين الكارزيني، وهو آخر من تلى عليه، ورواياته عند تاج الدين الكندي في السماء علوا لأنه قرأ على سبط الخياط، على الشريف العباسي، عن الكارزيني.
وحدث عن المطوعي أبو بكر بن أبي علي الذكواني، وأبو نعيم الحافظ وجماعة، قال أبو الفضل الخزاعي: قلت للمطوعي: في أي سنة قرأت على إدريس الحداد؟ فقال: في السنة التي رحلت فيها إلى الري، سنة اثنتين وتسعين ومائتين.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 62".
2 انظر/ غاية النهاية "1/ 107، 108".

ص -180- فقلت له: قد قاربت المائة. فقال: الاثنتين، قلت له: ذاك في سنة سبع وستين وثلاثمائة، قال الخزاعي: وكان أبوه واعظا محدثا، قلت: أبوه كان سبب إعانته على الرحلة.
قال أبو نعيم الحافظ: قدم الحسن هذا أصبهان، سنة خمس وخمسين وثلاثمائة، وكان رأسا في القرآن، وحفظه، وقال: في حديثه وروايته لين.
وقال أبو بكر بن مردويه: ضعيف.
قلت: توفي سنة إحدى وسبعين وثلاثمائة وقد جاوز المائة1.
55- موسى بن عبد الرحمن أبو عمران البيروتي الصباغ، المقرئ، إمام جامع بيروت، كان أسند من بقي في الشام من القراء.
وآخر من قرأ القرآن على هارون بن موسى الأخفش في الدنيا، وقد سمع من أبي زرعة الدمشقي، وأحمد بن عبد الوهاب الحوطي، وأبي مسلم الكجي، وجماعة.
روى عنه أبو عبد الله بن منده، وتمام الرازي، وأبو الحسين بن جميع، وولده السكن، والخصيب بن عبد الله القاضي، وعبد الوهاب الميداني، وصالح بن أحمد الميانجي وآخرون، توفي بعد الستين وثلاثمائة، وقد نيف على التسعين2.
56- أحمد بن نصر بن منصور بن عبد المجيد، أبو بكر الشذائي البصري.
أحد القراء المشهورين، قرأ على عمر بن محمد بن نصر الكاغذي والحسن بن بشار بن العلاف، صاحبي الدوري، وأبي بكر بن مجاهد، وابن شنبوذ وأبي عبد الله نفطويه.
ومحمد بن أحمد الداجوني الكبير، وأبي مزاحم الخاقاني، وعبد الله بن الهيثم البلخي، صاحب يونس بن عبد الأعلى، وأبي عثمان سعيد بن عبد الرحيم الضرير، ومحمد بن موسى الزينبي، وأحمد بن محمد بن إسماعيل الأدمي.
قرأ عليه أبو الفضل الخزاعي، وأبو عمرو بن سعيد البصري، ومحمد بن عمر بن زلال النهاوندي، وعلي بن أحمد الجورزكي، ومحمد بن الحسين بن آذر بهرام الكارزيني.
قال أبو عمرو الداني: مشهور بالضبط والإتقان، عالم بالقراءة بصير بالعربية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 75". غاية النهاية "1/ 213-215".
2 انظر/ غاية النهاية "2/ 320".

ص -181- قال فارس بن أحمد الكبراء من أصحاب ابن مجاهد أربعة: أبو طاهر بن أبي هاشم، وأبو بكر بن أشته، وأبو بكر الشذائي، ونسي الرابع.
وقال طاهر بن غلبون، لقيت الشذائي بالبصرة، قلت: توفي سنة ثلاث وسبعين وثلاثمائة، أو في سنة ست وسبعين1.
57- محمد بن عبد الله بن أشته أبو بكر الأصبهاني، المقرئ النحوي أحد الأئمة.
قرأ القرآن على ابن مجاهد، ومحمد بن يعقوب المعدل، ومحمد بن أحمد بن الحسن الكسائي، وطائفة، وصنف في القراءات.
قال أبو عمرو الداني: ضابط مشهور، ثقة عالم بالعربية، بصير بالمعاني حسن التصنيف، صاحب سنة.
روى عنه جماعة من شيوخنا، وسمع منه عبد المنعم بن غلبون، وخلف بن إبراهيم، وعبد الله بن محمد بن أسد الأندلسي، وآخرون.
توفي بمصر في شعبان سنة ستين وثلاثمائة، وله كتاب المحبر وكتاب المفيد في الشاذ2.
58- علي بن محمد بن صالح بن داود أبو الحسن الهاشمي، المقرئ الضرير، شيخ القراء بالبصرة وبقيتهم.
قرأ على أحمد بن سهل الأشاني وغيره، قرأ عليه أبو الحسن طاهر بن غلبون رحل إليه، توفي سنة ثمان وستين وثلاثمائة3.
59- أحمد بن محمد بن هارون أبو بكر الرازي، الديبلي.
ذكر أنه قرأ القراءات على حسنون بن الهيثم، صاحب هبيرة ثلاث ختمات في سنة تسع وثمانين ومائتين، وروى عن إبراهيم بن شريك، والفريابي.
قال أبو العلاء الواسطي: قرأ عليه ختمة في سنة سبعين وثلاثمائة، ومات فيها في رجب، وكان يكون ببغداد بالحربية، وروى عنه أبو علي بن دوما، ومات في عشر المائة4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 144، 145". شذرات الذهب "3/ 80".
2 انظر/ غاية النهاية "2/ 184".
3 انظر/ غاية النهاية "1/ 685".
4 انظر/ غاية النهاية "1/ 131، 132".

ص -182- 60- الحسين بن محمد بن حبش، أبو علي الدينوري، المقرئ.
قرأ القراءات على أبي عمران موسى بن جرير الرقي، والعباس بن الفضل الرازي، وإبراهيم بن حرب شيخ مجهول، وأبي بكر بن مجاهد.
قال أبو عمرو الداني: متقدم في علم القرآت مشهور بالإتقان، ثقة مأمون، روى القراءة عن إسماعيل بن محمد البردعي، والحسين بن محمد السلماني.
قلت: قرأ عليه جماعة، منهم محمد بن المظفر بن حرب الدينوري، وأبو العلاء محمد بن علي الواسطي، ومحمد بن جعفر الخزاعي.
وروى عنه جزءا من حديثه أبو نصر الكسار، قال فارس بن أحمد: كان ابن حبش مقرئ الدينور، وكان يأخذ للقراء كلهم بالتكبير من والضحى اتباعا للآثار الواردة.
قلت: توفي سنة ثلاث وسبعين وثلاثمائة1.
61- محمد بن عبد الله بن محمد بن أبي مرة الطوسي، أبو الحسن النقاش، ويعرف بابن أبي عمر بغدادي جليل.
قرأ على الحسن بن الحسين الصواف، وابن مجاهد، وإبراهيم بن زياد القنطري، صاحب الكسائي الصغير، وتصدر للأداء، قرأ عليه أحمد بن عبد الله السوسنجردي، وأبو الفرج النهرواني، وأبو الحسن الحمامي، وغيرهم، توفي سنة اثنتين وخمسين وثلاثمائة2.
62- عبد الله بن الحسن بن سليمان أبو القاسم بن النحاس، البغدادي المقرئ.
قرأ على محمد بن هارون التمار، صاحب رويس، قرأ عليه أبو الحسن الحمامي، ومحمد بن الحسين بن آذر بهرام، وأبو العلاء محمد بن علي الواسطي وغيرهم.
وحدث عنه شيخه أبو بكر بن مجاهد، وأبو بكر البرقاني، وأبو طالب عمر بن إبراهيم الفقيه، وقد حدث عن عبد الله بن ناجية، وأحمد بن الحسن الصوفي، وعبد الله البغوي.
قال الحافظ أبو الحسن بن الفرات: قل ما رأيت في الشيوخ مثله.
وقال الخطيب: ولد سنة تسعين ومائتين، وكان ثقة، توفي سنة ثمان وستين وثلاثمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 81". غاية النهاية "1/ 250".
2 انظر/ غاية النهاية "2/ 186".
3 انظر/ غاية النهاية "1/ 414".

ص -183- 63- إبراهيم بن محمد بن مروان، أبو اسحاق المقرئ.
قرأ على أبي بكر بن سيف، في سنة ثمان وتسعين ومائتين، قرأ عليه ابن غلبون، وابنه طاهر مؤلف التذكرة، وغيرهما، وكان عالما بقراءة ورش، عالي الإسناد فيها، توفي سنة بضع وستين وثلاثمائة1.
64- محمد بن عبد الله المعافري أبو بكر المصري المقرئ.
أخذ القراءة عرضا عن أبي بكر محمد بن حميد بن القباب، قرأ عليه خلف بن إبراهيم بن خاقان، وسعيد بن عبد العزيز الثغري الأندلسي، ووصفه بالتحرير والأخذ الشديد.
توفي بمصر سنة بضع وخمسين وثلاثمائة، لا أعرف شيخه القباب2.
65- إبراهيم بن أحمد بن إبراهيم، أبو إسحاق البزوري البغدادي، مقرئ كبير.
قرأ على الحسن بن الحسين الصواف، وأحمد بن فرح، وأحمد بن يعقوب ابن أخي العرق، وجعفر بن محمد الرافقي، وإسحاق الخزاعي المكي، وابن مجاهد، وسمع من أبي القاسم البغوي.
قال أبو عمرو الداني: أخذ القراءة عنه عرضا علي بن محمد الحذاء، وعبد الباقي بن الحسن.
قال عبد الباقي: وقد حدث عنه صاحبه أبو حفص بن شاهين، قلت: وقرأ عليه محمد بن عمر بن بكير، ومحمد بن عبد الله الشمعي3.
66- عمر بن بنان أبو محمد البغدادي المقرئ الزاهد.
قرأ لابن كثير على الحسن بن الحباب الدقاق وقرأ للدوري على أحمد بن فرح المفسر.
قرأ عليه الحسين بن أحمد شيخ عبد السيد وكان موصوفا بالعبادة، توفي سنة أربع وسبعين وثلاثمائة، وهو عمر بن محمد بن عبد الصمد بن الليث بن بنان قرأت نسبه بخط القصاع4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 26".
2 انظر/ غاية النهاية "1/ 188، 189".
3 انظر/ غاية النهاية "1/ 4".
4 انظر/ غاية النهاية "1/ 597".


معرفة القراء - الطبقة التاسعة

ص -184- معرفة القراء - الطبقة التاسعة:
1- عبد الله بن الحسين بن حسنون أبو أحمد السامري البغدادي المقرئ، مسند القراء، بالديار المصرية.
قال أبو عمرو الداني: أخذ القراءة عرضا عن محمد بن حمدون الحذاء ويموت بن المزرع، وأحمد بن سهل الأشناني، وابن مجاهد وابن شنبوذ، وأبي الحسن الرقي، وسلامة بن هارون، وأحمد بن محمد بن هارون بن بقرة، ومحمد بن هارون التمار، ويوسف بن يعقوب الواسطي.
ثم سمى الداني جماعة، لم يذكر فيهم موسى بن جرير الرقي، ولا أحمد بن الحسين المالحاني، الذي قرأ على أبي شعيب القواس، صالح بن محمد صاحب حفص قرأ عليه كما زعم.
ثم قال: وسمع أبا بكر بن أبي داود وابن الأنباري وجماعة، مشهور ضابط ثقة مأمون غير أن أيامه طالت فاخحتل حفظه ولحقه الوهم، وقل من ضبط عنه في أخريات أيامه.
روى عنه القراءة في وقت حفظه وضبطه شيخنا فارس بن أحمد، ومحمد بن الحسين بن النعمان، وخلق من المصريين، سمعت أبا الفتح فارسا يقول: كان أبو أحمد ربما قال لي خرج لي رواية فلان، فأخرجها وأدفعها إليه.
وقد قلنا له: قرأت على أبي الحسن الباهلي، ووقفناه على ذلك فقال: قرأت عليه خمس آيات، أو كما قال: سمعت أبا الفتح يقول: ولد أبو أحمد سنة خمس وتسعين، أو قال: سنة ست هو شك.
وتوفي في المحرم سنة ست وثمانين وثلاثمائة، وصلى عليه عمر بن عراك، قلت: لا أشك في ضعف أبي أحمد، وأعلى ما وقع لي إسناد القراءات من طريقه، ولكن الحق يقال. فمن ضعفه أنه روى عن أبي العلاء الكوفي، وعبد الله بن المعتز ويموت بن المزرع، ومحمد بن الباهلي، وذكر أنه قرأ على محمد بن يحيى الكسائي، ولم يلق أحدا من هؤلاء.

ص -185- وزعم أنه قرأ على الأشناني، وقد أدرك من عمره إحدى عشرة سنة، فالعهدة عليه، وقال: إنه قرأ على موسى بن جرير، وعلى أبي عثمان النحوي وعلى ابن الرقي.
وأنهم قرءوا على السوسي، فموسى بعيد أن يكون لقيه فإنه كان بالرقة والآخران لا يعرفان إلا من جهة أبي أحمد وكان عارفا بالقراءات شديد العناية بها.
قرأ عليه أبو الفضل الخزاعي ويوسف بن رباح وفارس بن أحمد الضرير، وعبد الساتر بن الذرب اللاذقي، وأبو الحسن التنيسي، وأبو عبد الله محمد بن سليمان الآبي، وأبو القاسم عبد الرحمن بن الحسن الأستاذ شيخان لابن سهل، وعبد الجبار بن أحمد الطرسوسي.
وخلق آخرهم موتا أبو العباس بن نفيس، وقد ضعفه قبل جماعة.
قال محمد بن علي الصوري الحافظ: قال لي أبو القاسم العنابي البزاز: كنا يوما عند أبي أحمد المقرئ، فحدثنا عن أبي العلاء محمد بن أحمد الوكيعي.
فاجتمعت بالحافظ عبد الغني بن سعيد، فذكرت له ذلك، فاستعظمه وقال: سلهة متى سمع من أبي العلاء؟ فرجعت إليه، فسألته فقال: سمعت منه بمكة في الموسم سنة ثلاثمائة.
فأتيت عبد الغني فأخبرته، فقال: مات أبو العلاء عندنا في أول سنة ثلاثمائة، ثم عبرت مع عبد الغني بعد مدة، وأبو أحمد قاعد يقرئ، فقلت: ألا تسلم عليه.
فقال: لا أسلم على من يكذب في حديث رسول الله -صلى الله عليه وسلم. قلت: أبو أحمد، قد ذكر أنه ولد سنة ست أو خمس وتسعين.
فمن أبعد الأشياء بل أعدمها في ذلك الزمان، أن يكون قد حج سنة ثلاثمائة، وسمع فيها الحديث، وهو ابن أربع سنين، أو خمس سنين هذا لو كان أبو العلاء حج عامئذ كيف، وكان قد مات.
وقال مصنف العنوان: قرأت برواية الكسائي على عبد الجبار الطرسوسي، عن قراءته على أبي أحمد السامري، عن قراءته على محمد بن يحيى الكسائي الصغير.
قال أبو عبد الله القصاع: كذا نقل الجماعة عن السامري أنه قرأ على الكسائي الصغير.
قال الصوري: فبلغني أنه كتب في ذلك إلى بغداد، يسأل عن وفاة الكسائي، فكان الأمر من ذلك بعيدا، قلت: مات هذا الكسائي قبل مولد أبي أحمد.
وأما أبو عمرو الداني، فإنما روى هذه القراءة عن فارس بن أحمد عن أبي أحمد قال: قرأت بها على ابن مجاهد، قال: أنا محمد بن يحيى الكسائي عن الليث عن الكسائي.

ص -186- وأما أبو القاسم الهذلي، وأبو القاسم بن الفحام وغيرهما ممن عنده طرق أبي أحمد السامري، فلم يوردوا طريق السامري، عن محمد بن يحيى أصلا.
وقد قرأ بهذه الرواية، أبو الحسن بن شنبوذ، على محمد بن يحيى الكسائي، وتلى أبو أحمد السامري على ابن شنبوذ بعدة روايات، فلعله سبقه لسانه أو قلمه في كتابته للإجازة لجماعة، فأسقط ابن شنبوذ والله أعلم.
توفي أبو أحمد سنة ست وثمانين وثلاثمائة، وقد سألت أبا حيان محمد بن يوسف الأندلسي، عن أبي أحمد، فأثنى عليه، ووثقه ومشى أمره.
وقال الداني: سمعت فارسا يقول: سمعت عبد الله بن الحسين يقول: كنا نقرأ على أبي العباس الأشناني خفية من ابن مجاهد، فكنا نباكر إليه فنجلس عند المسجد نتظر مجيء الشيخ، فربما خطر علينا ابن مجاهد، فيقول لنا: أحسنتم الزموا الشيخ1.
2- غزوان بن القاسم بن علي بن غزوان أبو عمرو المازني.
قال أبو عمرو الداني: أخذ القراءة عرضا عن ابن مجاهد وابن شنبوذ وغيرهما.
وكان ماهرا ضابطا شديد الأخذ واسع الرواية حافظا للحروف، قال لي فارس بن أحمد: من أين أخذ عن ابن مجاهد، إنما أخذ عن ابن شنبوط.
وسمعت يحيى بن إبراهيم الإمام، يقول: ولد غزوان سنة اثنتين وتسعين ومائتين، وتوفي بمصر سنة ست وثمانين وثلاثمائة، وعهد أن يصلي عليه الشيخ أبو أحمد يعني السامري قلت: قرأ عليه إسماعيل بن عمرو الحداد من قراءته على محمد بن سلمة العثماني صاحب يونس بن عبد الأعلى2.
3- محمد بن أحمد بن إبراهيم أبو الفرج الشنبوذي البغدادي، المقرئ غلام بن شنبوذ.
قرأ عليه وعلى ابن مجاهد وإبراهيم نفطويه، وابن الأخرم الدمشقي، ومحمد بن هارون التمار، وأبي بكر الأدمي، وأبي مزاحم الخاقاني، وأبي بكر النقاش.
وأكثر الترحال في طلب القراءات، وتبحر فيها واشتهر اسمه، وطال عمره، قرأ عليه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 119". غاية النهاية "1/ 415-417".
2 انظر/ غاية النهاية "2/ 3".

ص -187- الهيثم بن أحمد الصباغ، وأبو طاهر محمد بن ياسين الحلبي وأبو الفرج الاستراباذي وأبو العلاء محمد بن علي الواسطي، ومحمد بن الحسين الكارزيني، وأبو علي الأهوازي، وخلق سواهم، وكان عالما بالتفسير وعلل القراءات.
قال الخطيب: سمعت عبيد الله بن أحمد، يذكر الشنبوذي فعظم أمره وقال سمعته يقول: أحفظ خمسين ألف بيت من الشعر شواهد للقرآن.
وقال أبو عمرو الداني: مشهور نبيل، حافظ ماهر حاذق، كان يتجول في البلدان، سمعت عبد العزيز بن علي المالكي يقول: دخل أبو الفرج غلام بن شنبوذ على عضد الدولة، زائرا، فقال له: يا أبا الفرج، إن الله يقول: {يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ}1 ونرى العسل يأكله المحرور، فيتأذى به والله الصادق في قوله.
قال: أصلح الله الملك إن الله لم يقل فيه الشفاء للناس بالألف واللام اللذين يدخلان لاستيفاء الجنس، وإنما ذكره منكرا فمعناه فيه شفاء لبعض الناس دون بعض.
قال الداني: الصواب أن الألف واللام في قوله لا يستغرقان الجنس كله كما لا يستغرقان في قوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ}2 وفي قوله تعالى: {فَنَادَتْهُ الْمَلائِكَةُ}3 وفي قوله: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ}4 وشبهه.
سمعت عبد الرحمن بن عبد الله يقول: كنت أجلس إلى الشنبوذي أسمع منه التفسير، وكان من أعلم الناس به.
سمعت فارس بن أحمد يقول: قدم علينا الشنبوذي حمص، فقال لنا: كيف يقف الكسائي على قوله: {ترَاءَى الْجَمْعَانِ}5، فقلنا: الفائدة من الشيخ أعزه الله، قال: تراى6 فأمالها.
قال أبو بكر الخطيب: ولد الشنبوذي سنة ثلاثمائة، وتكلم الناس في رواياته، فحدثني أحمد بن سليمان الواسطي المقرئ قال: كان الشنبوذي يذكر أنه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية 69 سورة النحل.
2 من الآية 173 سورة آل عمران.
3 من الآية 39 آل عمران.
4 من الآية 30 سورة التوبة.
5 من الآية 61 سورة الشعراء.
6 إذا وقف الكسائي على كلمة "تراءى" من الشعراء فإنه يميل الهمزة فقط. "انظر الإرشادات الجلية من القراءات السبع من طريق الشاطبية ص396".

ص -188- قرأ على الأشناني، فتكلم الناس فيه، وقرأت عليه لابن كثير ثم سألت الدارقطني عنه فأساء القول فيه، وقال التنوخي: توفي أبو الفرج الشنبوذي، في صفر سنة ثمان وثمانين وثلاثمائة1.
4- عبد الغفار بن عبيد الله بن السري أبو الطيب الحضيني، الكوفي المقرئ.
شيخ الإقراء بواسط.
له كتاب في القراءات، قرأ على أبي بكر بن مجاهد، ومحمد بن جعفر بن الخليل، وأحمد بن سعيد الضرير، قرأ عليه محمد بن الحسين الكارزيني، وحدث عنه أبو العلاء محمد بن علي، وإبراهيم بن سعيد الرفاعي، وأحمد بن محمد بن علان المعدل وغيرهم.
حدث عن عمر بن أبي غيلان، ومحمد بن جرير الطبري، وأحمد بن حماد بن سفيان، وثقه خميس الحوزي، وقال: أظن أنه توفي في سنة سبع وستين وثلاثمائة، وأقرأ الناس مدة، قرأ غلام الهراس على الرفاعي المذكور عن قراءته عليه، وممن قرأ عليه أبو بكر أحمد بن المبارك الواسطي2.
5- أحمد بن الصقر أبو الحسن المنبجي المقرئ، صنف كتابا في القراءات وسماه الحجة.
قرأ على أبي عيسى بكار، وأبي بكر بن مقسم، وعبد الواحد بن أبي هاشم، روى عنه عبدان بن عمر المنبجي، وعلي بن معيوف العين ثرمائي، وغيرهما، ومات كهلا، توفي سنة ست وستين وثلاثمائة3.
6- علي بن محمد بن إبراهيم بن خشنام أبو الحسن البصري المالكي، المقرئ.
قرأ على أبي بكر محمد بن موسى الزينبي، ومحمد بن يعقوب بن الحجاج المعدل، قرأ عليه القاضي أحمد بن عبد الكريم، وأبو الحسن طاهر بن غليون، وجماعة.
ومسافر بن الطيب، وأبو عبد الله محمد بن الحسين الكارزيني4.
7- أحمد بن عبد الله بن الحسين بن إسماعيل أبو الحسين الجنبي المقرئ.
قرأ على ابن شنبوذ، وأحمد بن محمد الرازي، قرأ عليه أبو علي الأهوازي، وحده.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 50".
2 انظر/ غاية النهاية "1/ 397".
3 انظر/ غاية النهاية "1/ 63".
4 انظر/ غاية النهاية "1/ 562، 563".

ص -189- قرأ أيضا على الحسن بن محمد صاحب أحمد بن جبير الأنطاكي وعلى الخضر بن الهيثم1.
8- علي بن الحسين بن عثمان بن سعيد أبو الحسن الغضائري، المقرئ.
قرأ على ابن هاشم الزعفراني، وأحمد بن فرح المفسر، وسعيد بن عبد الرحيم الضرير، وابن شنبوذ، ومحمد بن إبراهيم الأهناسي، والقاسم بن زكريا المطرز، ومحمد بن المعلى الشونيزي الأهوازي، قرأ على أحمد بن محمد بن عبد الصمد الرازي صاحب الفضل بن شاذان.
قرأ عليه أبو علي الأهوازي، وقرأ أيضا على الخضر بن الهيثم الطوسي ومحمد بن موسى الزينبي، بقي إلى قريب الثمانين وثلاثمائة2.
9- محمد بن عبد الله بن القاسم أبو بكر الخرقي، المقرئ.
شيخ لا يعرف، كالثلاثة قبله، ذكر الأهوازي أنه قرأ عليه لورش، عن قراءته على عبد الله بن مالك بن سيف صاحب الأزرق3 محمد بن محمد بن فيروز بن زاذان، أبو عبيد الله الكرجي، تلى على الحسن بن الحباب.
ذكر الأهوازي، أنه قرأ على هذا الشيخ بالأهواز بروايات وأنه تلى أيضا على عبد الله بن محمد بن العباس المدني صاحب الحلواني، وعلى محمد بن هارون التمار، صاحب رويس، ولا أعرف هذا إلا من طريق الأهوازي4.
10- علي بن إسماعيل بن الحسن، الأستاذ أبو علي البصري. المقرئ القطان، المعروف بالخاشع.
أحد من اعتنى بالأداء، قرأ بمكة على أبي بكر بن محمد بن عيسى بن بندار صاحب قنبل، وبأنطاكية على الأستاذ إبراهيم بن عبد الرزاق.
وقرأ أيضا على أحمد بن محمد بن بقرة، ومحمد بن عبد العزيز بن الصباح، ومحمد بن عبد الله الرازي وغيرهم، قرأ عليه أبو بكر محمد بن عمر بن زلال النهاوندي وأبو علي الأهوازي، وأبو نصر الخباز وغيرهم، أقرأ ببغداد5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 72، 73".
2 انظر/ غاية النهاية "1/ 534".
3 انظر/ غاية النهاية "2/ 183".
4 انظر/ غاية النهاية "2/ 247".
5 انظر/ غاية النهاية "1/ 526".

ص -190- 11- أحمد بن عبد الله أبو الحسن الكتاني.
تلى على عبد الله بن أحمد بن الهيثم البلخي عن قراءته على أبي حمدون الطيب بن إسماعيل قرأ عليه الأهوازي1.
12- محمد بن أحمد بن علي أبو بكر الباهلي البصري، النجار المقرئ.
قرأ عليه أبو علي الأهوازي، في مسجده بالبصرة، وقال: إنه قرأ على القاسم بن زكريا المطرز، أبي بكر الداجوني الكبير، وعمر بن محمد السكاغذي، وأبي سلمة عبد الرحمن بن إسحاق الكوفي وغيرهم، كان حيا في سنة خمس وثمانين وثلاثمائة2.
13- عبد الله بن نافع بن هارون أبو القاسم العنبري.
ذكر أنه قرأ على أحمد بن فرح المفسر، قرأ عليه الأهوازي3.
14- علي بن أحمد بن صالح بن حماد الإمام، أبو الحسن القزويني، المقرئ ولد سنة ثلاث وثمانين ومائتين.
وأخذ القراءات عن أبي عبد الله الأزرق، والعباس بن الفضل الرازيين ولقي ابن مجاهد ببغداد وناظره، وتصدر للإقراء نحوا من ثلاثين سنة.
وقد سمع من يوسف بن عاصم الرازي، ومحمد بن مسعود الأسدي ويوسف بن حمدان، روى عنه القاضي أبو يعلى الخليلي.
قال: وتوفي في رمضان سنة إحدى وثمانين وثلاثمائة، قلت: عاش ثمانيا وتسعين سنة4.
15- عبد الله بن محمد أبو محمد القضاعي الأندلسي، المعروف بمقرون المقرئ.
نزيل بجاية5، ثم نزيل وهران6 ثم نزيل مالقة7، ثم نزيل قرطبة8، قدمها باستقدام الحكم أمير المؤمنين بالأندلس في حدود خمسين وثلاثمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 72، 73".
2 انظر/ غاية النهاية "2/ 76".
3 انظر/ غاية النهاية "1/ 462".
4 انظر/ غاية النهاية "1/ 519".
5 بلد بالجزائر.
6 بلد بالجزائر.
7 بلد بالأندلس.
8 بلد بالمغرب.

ص -191- قال أبو عمرو الداني: فأقرأ الناس بها بحرف ورش، وكان ينحو في قراءته، نحو مذهب القرويين والمصريين، وذكر أنه أخذ القراءة عرضا عن أبي الفضل عبد الحكم بن إبراهيم المقرئ، صاحب أبي بكر بن سيف.
وذكر قاسم بن مسعود أن مولد شيخه القضاعي، سنة تسعين ومائتين، ومات بقرطبة سنة ثمان وسبعين وثلاثمائة1.
16- عبيد الله بن عمر بن أحمد أبو القاسم القيسي البغدادي، المقرئ نزيل قرطبة.
قال الداني: أخذ القراءة عرضا عن ابن مجاهد، وأحمد بن يعقوب التائب، وإسحاق بن أبي عمران الإمام.
وعرض على ابن بدهن بمصر، وكان إماما في مذهب الشافعي، رضي الله عنه، كثير التصنيف في أصول الفقه، وغير ذلك.
ويعرف بعبيد مات سنة ستين وثلاثمائة في آخرها، وله خمس وستون سنة2.
17- علي بن محمد بن إسماعيل بن بشر الأنطاكي، الإمام أبو الحسن التميمي.
نزيل الأندلس ومقريها، ومسندها.
قال الداني: أخذ القراءة عرضا وسماعا عن إبراهيم بن عبد الرزاق، ومحمد بن الأخرم.
وأحمد بن يعقوب التائب، وأحمد بن محمد بن خشيش، ومحمد بن جعفر بن بيان، وصنف قراءة ورش، قرأ عليه أبو الفرج الهيثم الصباغ وإبراهيم بن مبشر المقرئ، وطائفة من قراء الأندلس.
وسمع منه عبد الله بن أحمد بن معاذ الداراني، قال أبو الوليد بن القرضي: أدخل الأندلس علما جما، وكان بصيرا بالعربية والحساب، وله حظ من الفقه.
قرأ الناس عليه وسمعت أنا منه، وكان رأسا في القراءات، لا يتقدمه أحد في معرفتها في وقته، وكان مولده بأنطاكية، سنة تسع وتسعين ومائتين.
ومات بقرطبة في ربيع الأول، سنة سبع وسبعين وثلاثمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 456".
2 انظر/ غاية النهاية "1/ 489، 490".
3 انظر/ شذرات الذهب "3/ 90". غاية النهاية "1/ 564، 565".

ص -192- 18- محمد بن أحمد بن عبد الرحمن أبو الحسن الملطي، المقرئ الفقيه الشافعي.
نزيل عسقلان1.
قال الداني: أخذ القراءة عرضا، عن أبي بكر بن مجاهد، وأبي بكر بن الأنباري، وجماعة، مشهور بالثقة والإتقان.
وسمعت إسماعيل بن رجاء يقول: كان أبو الحسن كثير العلم، كثير التنصنيف في الفقه، جيد الشعر.
قلت: له قصيدة في وصف القراءة، كالخاقانية أولها:

أقول لأهل اللب والفضل والحجر مقال مريد للثواب وللأجر

وقد حدث عن عدي بن عبد الباقي، وخيثمة الأطرابلسي، وأحمد بن مسعود الوزان، روى عنه إسماعيل بن رجاء، وعمر بن أحمد الواسطي، وداود بن مصحح وعبيد الله بن سلمة المكتب.
وقرأ عليه الحسن بن ملاعب الحلبي.
أخبرنا عبد الحافظ بن بدران بنابلس، أنا أحمد بن طاوس، أنا حمزة بن أحمد السلمي سنة خمسين وخمسمائة.
حدثنا الفقيه نصر بن إبراهيم، أخبرنا عمر بن أحمد الخطيب، حدثنا أبو الحسين الملطي، حدثنا أحمد بن محمد بن أبي إدريس، الإمام بحلب، حدثنا سهل بن صالح الأنطاكي، حدثنا عبدة عن هشام بن عروة عن أبيه.
عن عائشة -رضي الله عنها- قالت: قالت هند: يا رسول الله إن أبا سفيان رجل شحيح2، وإنه لا يعطيني ما يكفيني، ويكفي بني، أفآخذ من ماله وهو لا يعلم؟ فهل علي منه شيء؟

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بلد بساحل الشام تحجبه النصارى. انظر القاموس المحيط "4/ 16".
2 الشح: البخل مع الحوص، والشح أعم من البخل؛ لأن البخل يختص بمنع المال، والشح بكل شيء. وقيل: الشح لازم كالطبع والبخل غير لازم.
قال الحافظ: قال القرطبي: لكم ترد هند وصف أبي سفيان بالشح في جميع أحواله، وإنما وصفت حالها معه وأنه كان يقتر عليهما وعلى أولادها. وهذا لا يستلزم البخل مطلقا فإنه كثيرا من الرؤساء يفعل ذلك مع أهله ويؤثر الأجانب استئلافا.
انظر فتح الباري "9/ 419".

ص -193- قال: "خذي من ماله ما يكفيك وبنيك بالمعروف"1، 2 أخرجه البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ: قال القرطبي: قوله: "خذي" أمر إباحة بدليل قوله: "لا حرج" والمراد بالمعروف القدر الذي عرف بالعادة أنه الكفاية قال: وهذه الإباحة وإن كانت مطلقة لفظا لكنها مفيدة معنى كأنه قال: إن صح ما ذكرت. قال الحافظ: وقال غيره: يحتمل أن يكون -صلى الله عليه وسلم- علم صدقها فيما ذكرت فاستغنى عن التقييد. قال الحافظ: واستدل بهذا الحديث على مسائل: منها: جواز ذكر الإنسان بما لا يعجبه إذا كان على وجه الاستفتاء والاستكثار ونحو ذلك، وهو أحد المواضع التي تباح فيها الغيبة ومنها: جواز ذكر الإنسان بالتعظيم كاللقب والكنية. قال الحافظ: وفيه نظر، لأن أبا سفيان كان مشهورا بكنيته دون اسمه فلا يدل قولها "إن أبا سفيان" على إرادة التعظيم ومنها: جواز استماع كلام أحد الخصمين في غيبة الآخر. ومنها: أن من نسب إلى نفسه أمرًا عليه فيه غضاضة فليقرنه بما يقيم عذره في ذلك. ومنها: جواز سماع كلام الأجنبية عند الحكم والإفتاء عند من يقول إن صوتها عورة ويقول جاز هنا للضرورة. ومنها: أن القول قول الزوجة في قبض النفقة؛ لأنه لو كان القول قول الزوج إنه منفق لكلفت هذه البينة على إثبات عدم الكفاية. وأجاب المازري عنه: لأنه من باب تكليف الفتيا لا القضاء. ومنها: وجوب نفقه الزوجة وأنها مقدرة بالكفاية وهو قول أكثر العلماء وهو قول للشافعي حكاه الجويني والمشهور عن إمامنا الشافعي أنه قدرها بالأمداد فعلى الموسر كل يوم مدان والمتوسط مد ونصف والمعسر مد، وتقريرها بالأمداد، رواية عن الإمام مالك أيضا. انظر/ فتح الباري "9/ 419". قال الشيخ النووي: وهذا الحديث يرد على أصحابنا. انظر شرح صحيح مسلم للنووي "2/ 11". قال الحافظ ابن حجر: وليس صريحا في الرد عليهم لكن التقدير بالأمداد محتاج إلى دليل، فإن ثبت ثملت الكفاية في حديث الباب على القدر المقدر بالأمداد، فكأنه كان يعطيها وهو موسر ما يعطي المتوسط فأذن لها في أخذ التكملة. ومن الفوائد: اعتبار النفقة بحال الزوجة وهو قول السادة الأصناف، واختار الخصاف منهم أنهم معتبرة بحال الزوجين معا قال صاحب الهداية: وعليه الفتوى والحجة فيه ضم ضم قوله تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} الآية إلى هذا الحديث. وذهبت الشافعية إلى اعتبار حال الزوج تمسكا بالآية وهو قول بعض الحنفية. ومنها وجوب نفقة الأولاد بشرط الحاجة، والأصح عندنا نحن الشافعية اعتبار الصغر أو الذهانة. ومنها: وجوب فقه خادم المرأة على الزوج. قال الخطابي: لأن أبا سفيان كان رئيس قومه ويبعد أن يمنع زوجته وأولاده النفقة، فكأنه كان يعطيها قدر كفايتها وولدها دون من يخدمهم فأضافت ذلك إلى نفسها لأن خادمها داخل في جملتها. قال الحافظ: قلت: ويحتمل أن يتمسك لذلك بقوله في بعض طرقه "إن أطعم من الذي له عيالنا" ومنها: استدل به على وجوب نفقة الابن على الأب ولو كان الابن كبيرا. وتعقب بأنها واقعة عين ولا عموم في الأفعال، فيحمل أن يكون المراد بقولها "بني" بعضهم أي: من كان صغيرا أو كبيرا زمنا لا جميعهم. ومنها: استدل به على أن من له عند غيره حق وهو عاجز عن استيفائه جاز له أن يأخذ من ماله قدر حقه بغير إذنه، وهو قول الإمام الشافعي وجماعة، وتسمى مسألة الظفر، والراجح عندهم لا يأخذ غير جنس حقه إلا إذا تعذر جنس حقه. وعن الإمام الأعظم المنع. وعنه: يأخذ جنس حقه ولا يأخذ من غير جنس حقه إلا أحد التقدين بدل الآخر. وعن الإمام مالك ثلاث روايات كهذه الآراء. وعن الإمام أحمد المنع مطلقا. ومنها: أن للمرأة مدخلا في القيام على أولادها وكفالتهم والإنفاق عليهم. ومنها: اعتماد العرف في الأمور التي لا تحديد فيها من قبل الشرع. ومنها: استدل به الشيخ الخطابي على جواز القضاء على الغائب انظر فتح الباري "9/ 419-421". شرح صحيح مسلم للنووي "12/ 7، 8".
2 متفق عليه: أخرجه البخاري في البيوع "4/ 473، 474". الحديث "2211". ومسلم في الأقضية "3/ 338". الحديث "7/ 14-17".

ص -194- توفي الملطي سنة سبع وسبعين وثلاثمائة، أيضا أما أبو الحسين محمد بن علي الملطي، ففي الطبقة الآتية.
19- طلحة بن محمد بن جعفر الشاهد أبو القاسم البغدادي المقرئ.
قرأ على ابن مجاهد، واستملى عليه، ولذلك يقال له غلام ابن مجاهد وقرأ على نصر بن القاسم الفرائضي، عن قراءته على محمد بن غالب، صاحب شجاع البلخي.
قرأ عليه أبو العلاء محمد بن علي الواسطي وغيره، وقد روى عن عمر بن أبي غيلان، وأبي القاسم البغوي، وأبي صخرة الكاتب وطبقتهم حدث عنه عبيد الله الأزهري، وأبو القاسم التنوخي، والحسن بن محمد الخلال وأبو محمد الجوهري.
وصنف كتابا في أخبار القضاة، وبقراءته سمع أبو مسلم الكاتب، كتاب السبعة من ابن مجاهد، في سنة عشرين وثلاثمائة، ولم يكن بالمتقن مع كثرة إطلاعه، ضعفه الأزهري المذكور.
وقال ابن أبي الفوارس: كان يدعو إلى الاعتزال.
قلت: مات سنة ثمانين وثلاثمائة، وله تسعون سنة1.
20- محمد بن الحسن بن علي بن طاهر الأنطاكي، المقرئ، أحد أعلام القرآن نزل مصر.
قال أبو عمرو الداني: أخذ القراءة عرضا وسماعا، عن إبراهيم بن عبد الرزاق، وهو من جلة أصحابه، ومن أثبت الناس فيه.
روى القراءة عنه غير واحد من نظرائه، منهم عبد المنعم بن غلبون وعلي بن داود الداراني، وعرض عليه وسمع منه شيخنا فارس، وعبيد الله بن مسلمة، كتابه في القراءات الثمانية.
قلت: وقرأ على عتيق بن عبد الرحمن الأدنى أيضا، روى عنه علي بن محمد الحنائي وغيره، خرج من مصر إلى الشام، فمات في الطريق قبل سنة ثمانين وثلاثمائة2.
21- محمد بن يوسف بن نهار الحرتكي، أبو الحسين البغدادي المقرئ، إمام جامع البصرة.

 ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 97". غاية النهاية "1/ 342".
2 انظر/ شذرات الذهب "3/ 90". غاية النهاية "2/ 118".

ص -195- قال عمرو الداني: هو بصري، قرأ على ابن مجاهد وابن شنبوذ وأحمد بن بويان وغيرهم، وسمع من أبي القاسم البغوي، قرأ عليه واحد من شيوخنا.
وتوفي بعد السبعين وثلاثمائة، قلت: قرأ عليه طاهر بن غلبون، وعيسى بن سعيد القرطبي، وحدث عنه محمد بن الحسين بن جرير الدشتي لقيه بالأهواز1.
22- عبد العزيز بن علي بن محمد بن إسحاق بن الفرج، أبو عدي المصري المقرئ.
ويعرف بابن الإمام، مسند القراء في زمانه بمصر، تلى على أبي بكر عبد الله بمن مالك بن سيف، صاحب الأزرق، قرأ عليه أئمة، كطاهر بن غلبون، وأبو الفضل الخزاعي.
وأحمد بن علي بن هاشم، ومكي بن أبي طالب، وأبو عمر الطلمنكي، وعبد الجبار بن أحمد الطرسوسي، وإسماعيل بن عمرو بن راشد الحداد، وآخر من قرأ عليه موتا، أبو العباس أحمد بن نفيس، شيخ ابن الفحام الصقلي.
وقد روى الحديث عن علي بن قديد، ومحمد بن زبان، وجماعة حدث عنه يحيى بن الطحان وغيره، وقال أبو إسحاق الحبال: توفي في عاشر ربيع الأول، سنة إحدى وثمانين وثلاثمائة.
قلت: أظنه عاش تسعين سنة، أو أكثر، وهو أعلى من قرأت القرآن من طريقه2.
23- أحمد بن الحسين بن مهران الأستاذ أبو بكر الأصبهاني، ثم النيسابوري المقرئ، العبد الصالح.
مصنف كتاب الغاية، الذي قرأته على أبي الفضل، أحمد بن تاج الأمناء، بإجازته من المؤيد الطوسي، وزينب بنت الشعري، قالا: أنا أبو القاسم الشحامي أنا أبو بكر أحمد بن إبراهيم المقرئ، أخبرنا المصنف: كان من أئمة هذا الفن، قرأ بدمشق على أبي الحسن بن الأخرم، وببغداد على أبي الحسين بن بويان، وأبي بكر النقاش، وأبي عيسى بكار، وبخراسان على جماعة.
وسمع من إمام الأئمة ابن خزيمة، وأبي العباس بن السراج، وأحمد بن محمد بن الحسين المآسرجسي، وجماعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 288".
2 انظر/ شذرات الذهب "3/ 101". غاية النهاية "1/ 394".

ص -196- روى عنه أبو عبد الله الحاكم، وقال: كان إمام عصره في القراءات، وكان أعبد من رأينا من القراء، وكان مجاب الدعوة، انتقيت عليه خمسة أجزاء.
وروى عنه عبد الرحمن بن الحسن بن عليك وأبو سعد المقرئ، وأبو حفص بن مسرور، وأبو سعد الكنجرودي وغيرهم.
وقرأ عليه القراءات جماعة منهم أبو الوفاء مهدي بن طرارة شيخ الهذلي.
وأبو القاسم علي بن أحمد البستي المقرئ شيخ الواحدي، وسعيد بن محمد الحيري، ويوم موته، مات أبو الحسن العامري الفيلسوف.
قال عمر بن أحمد بن مسرور: حدثني ثقة أنه رأى أبا بكر بن مهران في النوم، في الليلة التي دفن فيها، فقلت: يا أستاذ ما فعل الله بك؟ قال: إن الله أقام أبا الحسن العامري بحذائي، وقال: هذا فداؤك من النار.
قال الحاكم: قرأت ببخارى على ابن مهران كتاب الشامل له في القراءات، ومات في شوال سنة إحدى وثمانين وثلاثمائة، وله ست وثمانون سنة -رحمه الله تعالى1.
24- علي بن أحمد بن صالح القزويني المقرئ، أحد الأعلام.
سمع من يوسف بن عاصم الرازي، ومحمد بن مسعود الأسدي؛ ويوسف بن حمدان، وأخذ القراءات عن العباس بن الفضل بن شاذان وأبي عبد الله الأزرق.
ولقي ببغداد ابن مجاهد، وناظره، وأقرأ الناس ثلاثين سنة، ترجمة أبو ليلى الخليلي، وحدث عنه.
وقال: توفي في رمضان سنة إحدى وثمانين وثلاثمائة، وله ثمان وتسعون سنة، قال: فإنه ولد سنة ثلاث وثمانين ومائتين2.
25- عبد الله بن عطية بن حبيب أبو محمد الدمشقي، المفسر المقرئ المعدل.
قرأ على ابن الأخرم، وجعفر بن أبي داود النيسابوري، وحدث عن ابن جوصا، وجماعة، روى عنه أبو محمد بن أبي نصر، وطرفة الحرستاني.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 98". غاية النهاية "1/ 49".
2 انظر/ غاية النهاية "1/ 519".

ص -197- وعبد الله بن سوار العنسي، وأبو نصر بن الحباب وآخرون، وكان إمام مسجد باب الجابية، قال عبد العزيز الكتاني: كان يحفظ فيما يقال خمسين ألف بيت، للاستشهاد على معاني القرآن.
وكان ثقة، توفي في شوال سنة ثلاث وثمانين وثلاثمائة، حدثنا عنه علي بن الحسن الربعي وغيره1.
26- علي بن عمر أبو الحسن الدارقطني البغدادي المقرئ، الحافظ أحد الأعلام، وصاحب التصانيف.
سمع من البغوي، وأبي بكر بن أبي داود، ومحمد بن هارون الحضرمي، وعلي بن عبد الله بن مبشر، وخلق كثير، وقرأ القرآن على أبي بكر النقاش، وأبي الحسين بن بويان.
وأحمد بن محمد الديباجي، وعلي بن سعيد بن ذؤابة، وسمع كتاب السبعة من ابن مجاهد، وتصدر في أواخر أيامه، وصنف فيها كتابا حافلا.
وهو أول من عمل الأبواب قبل فرش الحروف، وقد رحل في الكهولة إلى الشام، ومصر، وحدث وأفاد، وسمع من أبي الطاهر الذهلي، وطبقته روى عنه عدد كثير منهم العلامة، أبو حامد الإسفراييني، وأبو عبد الله الحاكم، عبد الغني الأزدي بن سعيد الأزدي، وتمام الرازي.
وحمزة السهمي، وأبو ذر الهروي، وأبو بكر البرقاني، وأبو نعيم الأصبهاني، وأبو محمد الخلال وأبو الطيب الطبري، وأبو الغنائم عبد الصمد بن المأمون، وأبو الحسين بن المهتدي بالله.
قال الحاكم: صار الدارقطني، أوحد عصره في الحفظ، والفهم والورع وإماما في القراء والنحويين، سألته عن العلل والشيوخ وصادفته فوق ما وصف لي، وله مصنفات يطول ذكرها.
وقال الخطيب: كان الدارقطني، فريد عصره، وقريع دهره، ونسيج وحده، وإمام وقته، انتهى إليه علم الأثر، ومعرفة العلل، مع الصدق والثقة، وصحة الاعتقاد، والاضطلاع على علوم، سوى الحديث.
منها القراءات، ومنها المعرفة بمذاهب الفقهاء، وبلغني أنه درس فقه الشافعي -رضي الله عنه، على الإصطخري. ومنها المعرفة بالأدب، والشعر فقيل إنه كان يحفظ دواوين جماعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 433".

ص -198- ونسب الى التشيع لحفظه ديوان السيد الحميري، قلت: هو بريء من التشيع، وقد سأله رجل وألح عليه، هل رأيت مثل نفسك؟ قال: لم أر أحدا جمع ما جمعت.
وقال أبو ذر: قلت للحاكم، هل رأيت مثل الداقطني؟ فقال: هو لم ير مثل نفسه، فكيف أنا.
وقال البرقاني: كان الدارقطني يملي علي العلل من حفظه.
توفي في ثامن ذي القعدة، سنة خمس وثمانين وثلاثمائة، وله ثمانون سنة1.
27- محمد بن محمد بن محمد بن أحمد بن عثمان أبو بكر البغدادي، المقرئ المعروف بالطرازي.
نزيل نيسابور، مقرئ ضابط صالح عالي السند، قرأ على ابن مجاهد وسمع من البغوي وغيره، وكان عارفا بالعربية والحديث، قال الحاكم: خالف الأئمة في آخر عمره، في أحاديث حدث بها من حفظه.
قلت: روى عنه أبو حفص بن مسرور، وأبو سعد الكنجرودي وغيرهما، توفي في سنة خمس أيضا2.
28- مظفر بن أحمد بن إبراهيم أبو الفتح بن برهام المقرئ، من كبار القراء المصنفين بدمشق.
قرأ على محمد بن النضر بن الأخرم، وعلي بن أبي العقب، وصالح بن إدريس البغدادي، وحدث عن أحمد بن عبد الله بن نصر بن هلال، وأبي علي الحصائري، وجماعة.
روى عنه تمام الرازي، أبو سعد الماليني، وعلي بن الحسن الربعي، قال ابن عساكر: الصواب ابن برهان بالضم والنون، توفي سنة خمس وثمانين أيضا3، وقد مر في الطبقة الماضية مظفر بن أحمد النحوي.
29- محمد بن علي بن أحمد الإمام أبو بكر الأدفوي المصري، المقرئ النحوي المفسر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 116". غاية النهاية "1/ 558".
2 انظر/ غاية النهاية "2/ 237".
3 انظر/ غاية النهاية "2/ 300، 301".

ص -199- وأدفو قرية من الصعيد مما يلي أسوان، سكن مصر وكان خشابا يتجر، قرأ القرآن على أبي غانم، المظفر بن أحمد، وسمع الحروف من أحمد بن إبراهيم بن جامع، ومن سعيد بن السكن.
ولزم أبا جعفر النحاس، وحمل عنه كتبه، وبرع في علوم القرآن، وكان سيد أهل عصره بمصر.
قال أبو عمرو الداني: انفرد أبو بكر بالإمامة في وقته، في قراءة نافع مع سعة علمه، وبراعة فهمه وصدق لهجته وتمكنه من علم العربية، وبصره بالمعاني.
روى عنه القراءة جماعة من الأكابر، منهم محمد بن الحسين بن النعمان، وشيخنا الحسن بن سليمان، وعاش ثلاثا وثمانين سنة، قلت: له كتاب التفسير، في مائة وعشرين مجلدا، موجود بالقاهرة.
وقال سهل بن عبد الله البزاز: صنف شيخنا أبو بكر الأدفوي، كتابه الاستغناء في علوم القرآن في اثنتي عشرة سنة.
توفي في سابع ربيع الأول، سنة ثمان وثمانين وثلاثمائة1.
30- عمر بن محمد بن عراك أبو حفص الحضرمي المصري، المقرئ.
قرأ على حمدان بن عون، وعبد الحميد بن مسكين، وقسيم بن مطير.
وسمع الحروف من أحمد بن محمد بن زكريا الصدفي، وأحمد بن إبراهيم بن جامع السكري، أخذ عنه الحروف أيضا، وتلا على أبي غانم المظفر بن أحمد، قرأ عليه تاج الأئمة، أحمد بن علي بن هاشم، وأبو الفتح فارس بن أحمد، وجماعة.
وكان متبحرا في قراءة ورش، وكان يقول: أنا كنت السبب في تأليف أبي جعفر بن النحاس، كتاب اللامات بمصر، توفي في سنة ثمان وثمانين وثلاثمائة2.
31- عبد المنعم بن عبيد الله بن غلبون بن المبارك، أبو الطيب الحلبي المقرئ، المحقق.
مؤلف كتاب الإرشاد في القراءات، والد أبي الحسن مؤلف التذكرة عداده في المصريين، سكنها مدة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 130". غاية النهاية "2/ 198".
2 انظر/ غاية النهاية "1/ 597".

ص -200- قرأ على إبراهيم بن عبد الرزاق، ونظيف بن عبد الله، ونصر بن يوسف المجاهدي، وصالح بن إدريس، ومحمد بن جعفر الفريابي.
وسمع الحرف من جعفر بن سليمان صاحب السوسي؛ ومن الحسن بن حبيب الحصائري، صاحب الأخفش، وسمع الحديث من عبيد الله بن الحسين الأنطاكي، وسليمان بن زويط، وأحمد بن محمد بن عمارة الدمشقي، وعدي بن عبد الباقي.
قرأ عليه ولده والحسن بن عبد الله الصقلي، وأبو عمر الطلمنكي، ومكي بن أبي طالب القيسي، والحسن بن قتيبة الصقلي، وأحمد بن علي الريغي.
وأبو جعفر أحمد بن علي الأزدي، وأبو القاسم عبد الرحمن بن الحسن الأستاذ، وخلف بن غصن الطائي، وأبو عبد الله محمد بن سفيان، وأحمد بن علي تاج الأئمة، وأبو العباس أحمد بن نفيس.
وحدث عنه محمد بن جعفر اليماني، والحسن بن إسماعيل الضراب وجماعة قال أبو علي الغساني: كان ثقة خيارا، وقال أبو عمرو الداني: كان حافظا للقراءة ضابطا، ذا عفاف ونسك، وفضل وحسن تصنيف.
وكان الوزير أبو جعفر بن الفضل معجبا به، وكان يحضر عنده المجلس، مع العلماء، سمعت فارس بن أحمد يقول: ولد عبد المنعم سنة تسع وثلاثمائة في رجب، ومات بمصر في جمادى الأولى، سنة تسع وثمانين وثلاثمائة1.
32- عمر بن إبراهيم بن أحمد بن كثير الكتاني، أبو حفص البغدادي، المقرئ المحدث.
قرأ القرآن على ابن مجاهد، وسمع منه كتاب السبعة، وقرأ أيضا على محمد الحربي، وأبي عيسى بكار، وزيد بن أبي بلال، وعلي بن سعيد بن ذؤابة.
قرأ عليه أبو علي الأهوازي وغيره، وقد سمع من أبي القاسم البغوي وابن صاعد، ومحمد بن هارون الحضرمي، وجماعة.
حدث عنه الحسن بن محمد الخلال، وأبو القاسم التنوخي، وأبو الحسين بن المهتدي بالله وأبو محمد بن هزارمرد الصريفيني وأبو الحسين بن النقور وآخرون، وكان يقرئ بمسجده.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 131". غاية النهاية "1/ 470".

ص -201- قال الداني: قال عمر: سألت ابن مجاهد أن ينقلني عن قراءة عاصم إلى غيرها، فأبى علي، فقرأت قراءة ابن كثير على بكار، عن ابن مجاهد عن قنبل وطالت أيام عمر.
فكان من آخر من قرأ على ابن مجاهد، قال الخطيب: ثقة توفي في رجب سنة تسعين وثلاثمائة، وله تسعون سنة1.
33- عبد الباقي بن الحسن بن أحمد بن السقا، أبو الحسن الخراساني ثم الدمشقي، المقرئ أحد الحذاق.
قرأ على محمد بن سليمان بن ذكوان البعلبكي، ونظيف بن عبد الله الحلبي، ومحمد بن علي الجلندا، ومحمد بن النضر بن الأخرم، وزيد بن أبي بلال، وإبراهيم بن الحسن، وطائفة سواهم.
وحدث عن عبد الله بن عتاب الرفني وأبي علي الحصائري، وجماعة، قرأ عليه فارس بن أحمد وجماعة، وروى عنه علي بن داود المقرئ، وأبو علي أحمد بن محمد الأصبهاني.
قال أبو عمرو الداني: كان خيرا فاضلا ثقة، مأمونا، إماما في القراءات، عالما بالعربية، بصيرا بالمعاني، قال لي فارس عنه: إنه أدرك إبراهيم بن عبد الرزاق بأنطاكية، وجلس بين يديه، في سنة أربع وثلاثين وثلاثمائة.
سمعت عبد الرحمن بن عبد الله يقول: كان عبد الباقي يسمع معنا ببغداد، على أبي بكر الأبهري، وكتب عنه كتبه في الشرح، ثم قدم مصر، فقامت له بها رياسة عظيمة، وكنا لا نظنه هناك، إذ كان ببغداد.
وتوفي عبد الباقي بعد سنة ثمانين وثلاثمائة، بالإسكندرية أو بمصر2.
34- إبراهيم بن أحمد أبو إسحاق الطبري، المالكي المقرئ، المعدل، بغدادي مشهور ثقة.
ولد سنة أربع وعشرين وثلاثمائة، وحدث عن إسماعيل الصفار، وعلي الستوري وأحمد بن سليمان العباداني وطائفة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 134". غاية النهاية "1/ 587، 588".
2 انظر/ غاية النهاية "1/ 356، 357".

ص -202- وقرأ القرآن على أحمد بن عثمان بن بويان، وأحمد بن عبد الرحمن الولي، وأبي بكر النقاش، وأبي مقسم، وأبي عيسى بكار وغيرهم.
وصنف في القراءات، قرأ عليه الحسن بن علي العطار، والحسن بن أبي الفضل الشرمقاني، شيخا ابن سوار، وأبو علي الأهوازي، وأبو نصر أحمد بن مسرور، وأبو علي المالكي، صاحب الروضة، وأحمد بن رضوان.
قال أبو بكر الخطيب: كان الدارقطني قد خرج لأبي إسحاق الطبري خمسمائة جزء، وكان مفضلا على أهل العلم، وداره مجمع أهل القرآن، والحديث، وكان ثقة.
قلت روى عنه جماعة. وكان بصيرا بمذهب مالك، قرأ عليه الشريف الرضي، فنحل الشريف دارا فاخرة بالكرخ، توفي سنة ثلاث وتسعين وثلاثمائة1.
35- محمد بن أحمد بن علي بن حسين أبو مسلم الكاتب البغدادي، نزيل مصر.
روى القراءة سماعا، عن أبي بكر بن مجاهد، وأبي عيسى محمد بن أحمد بن قطن وسمع من أبي القاسم البغوي، وأبي بكر بن أبي داود وابن دريد ونفطويه، وابن صاعد.
وسعيد أخي زبير الحافظ، وأبي بكر ابن الأنباري، وأبي علي الحصائري، وأبي علي محمد بن سعيد الحافظ، ودخل المغرب، وسمع من أبي القاسم زياد بن يونس. قال أبو عمرو الداني: كتبنا عنه كثيرا.
قلت: روى عنه الداني، والحافظ عبد الغني، ورشا بن نظيف، وأبو علي الأهوازي، وأحمد بن بابشاذ، وأبو الحسين، محمد بن مكي، ومحمد بن أبي عدي السمرقندي، وأحمد بن القاسم بن ميمون الحسيني.
وعلي بن بقاء الوراق، وأبو عبد الله محمد بن سلامة القضاعي، وخلق سواهم.
وهو آخر من روى عن البغوي وغيره، وآخر من روى السبعة عن ابن مجاهد، قال محمد بن علي الصوري: بعض أصوله جياد عن البغوي وغيره.
وهو أمثل من ابن الجندي، حدثني وكيل أبي مسلم، وكان حافظا يقال له أبو الحسين العطار، قال: ما رأيت في أصول أبي مسلم عن البغوي شيئا صحيحا غير جزء واحد كان سماعه فيه صحيحا، وما عداه كان مفسودا.
قال الحبال: توفي في ذي القعدة، سنة تسع وتسعين وثلاثمائة2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 142" غاية النهاية "1/ 5-6".
2 انظر/ غاية النهاية "2/ 73-74".

ص -203- 36- الحسين بن عثمان أبو علي المجاهدي الضرير المقرئ.
 آخر من قرأ على ابن مجاهد القرآن، بلغنا أنه كان يأخذ على الإنسان الختمة بدينار، عمر دهرا، وتوفي سنة أربعمائة، وقال بعضهم: توفي سنة أربع وأربعمائة1.
37- منصور بن محمد بن منصور أبو الحسن القزاز، المقرئ بغدادي معمر.
قرأ لأبي عمرو على أبي بكر بن مجاهد، وهو من آخر أصحابه موتا قرأ عليه أبو نصر أحمد بن مسرور الخباز، وأبو علي الحسن بن علي العطار، ونصر بن عبد العزيز الشيرازي وآخرون2.
38- عبيد الله بن إبراهيم أبو القاسم البغدادي، مقرئ أبي قرة شيخ معمر.
قرأ على ابن مجاهد، برواية أبي عمرو، قرأ عليه أبو علي غلام الهراس3.
39- الفرج بن محمد أبو جعفر المقرئ، قاضي تكريت، قرأ على النقاش، وابن مقسم.
قرأ عليه الحسن بن محمد صاحب الروضة4.
40- علي بن محمد بن يوسف أبو الحسن بن العلاف البغدادي، المقرئ من كبار أئمة الأداء.
قرأ على النقاش، وابن أبي هاشم، وبكار وزيد بن أبي بلال، وأبي علي النقار، وتصدر للإقراء مدة، وحدث عن الواعظ علي بن محمد المصري، وجماعة.
قرأ عليه الحسن بن محمد صاحب الروضة، وأبو الفتح بن شيطا، وأحمد بن محمد القنطري المجاور، وروى عنه ابنه محمد، وعبد العزيز الأزجي، وثقه الخطيب.
ولد سنة عشر وثلاثمائة، ومات سنة ست وتسعين وثلاثمائة، -رحمه الله- وممن قرأ عليه أبو علي الشرمقاني، والحسن بن علي العطار، وأحمد بن رضوان الصيدلاني5.
41- أحمد بن عبد الله بن الخضر بن مسرور، أبو الحسن السوسنجردي.
ثم البغدادي المقرئ المعدل، قرأ القراءات على زيد بن أبي بلال وعبد الواحد بن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 243، 244".
2 انظر/ غاية النهاية "2/ 314".
3 انظر/ غاية النهاية "1/ 483، 484".
4 انظر/ غاية النهاية "2/ 8".
5 انظر/ غاية النهاية "1/ 577".

ص -204- أبي هاشم، ومحمد بن عبد الله بن أبي مرة الطوسي، وسمع الحديث من أبي جعفر بن البختري، وأبي عمرو بن السماك، وطائفة.
قرأ عليه أبو علي الهراس، وأبو بكر محمد بن علي الخياط، والحسن بن محمد بن إبراهيم المالكي، ونصر بن عبد العزيز الفارسي وآخرون، وحدث عنه أبو الحسين بن المهتدي بالله.
قال الخطيب: كان ثقة دينا شديدا في السنة، مات في رجب سنة اثنتين وأربعمائة، وقد نيف على الثمانين -رحمه الله1.
42- خلف بن إبراهيم بن محمد بن جعفر بن خاقان أبو القاسم، المصري المقرئ أحد الحذاق في قراءة ورش.
قرأ على أحمد بن أسامة التجيبي، وأحمد بن محمد بن أبي الرجاء، ومحمد بن عبد الله المعافري، وأبي سلمة الحمراوي، وسمع من عبد الله بن جعفر بن الورد، وأحمد بن الحسن الرازي، وابن أبي الموت وجماعة، قال تلميذه أبو عمرو الداني: كان ضابطا لقراءة ورش، متقنا لها مجودا، مشهورا بالفضل والنسك، واسع الرواية صادق اللهجة، كتبنا عنه الكثير من القراءات والحديث والفقه.
سمعته يقول: كتبت العلم ثلاثين سنة، وذهب بصره دهرا، ثم عاد إليه، وكان يؤم بمسجد، مات بمصر سنة اثنتين وأربعمائة، وهو في عشر الثمانين2.
43- عبيد الله بن محمد بن أحمد بن محمد بن علي بن مهران الإمام، أبو أحمد بن أبي مسلم البغدادي، المقرئ الفرضي، أحد الأعلام.
قرأ على أبي الحسين، أحمد بن بويان، وهو آخر من قرأ في الدنيا عليه، ولم يكن عنده سوى رواية قالون، وقد سمع من القاضي المحاملي ويوسف بن البهلول، وحضر مجلس أبي بكر بن الأنباري.
قرأ عليه خلق كثير، منهم الحسن بن محمد بن إبراهيم البغدادي، ونصر بن عبد العزيز الشيرازي، والحسن بن علي العطار، وأبو بكر محمد بن علي الخياط، وأبو علي غلام الهراس وغيرهم.
وحدَّث عنه أبو محمد الخلال، وأحمد بن علي بن أبي عثمان، وعلي بن أحمد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 163". غاية النهاية "1/ 73".
2 انظر/ غاية النهاية "1/ 271".

ص -205- ابن البسري، وعلي بن محمد بن محمد الأنباري، وخلق قرأت على أبي حفص بن القواس، عن الكندي.
حدثنا هبة الله بن الطبر قراءة، قال: تلوت القرآن على محمد بن علي الخياط، عن قراءته على أبي أحمد الفرضي، قال الخطيب: كان أبو أحمد ثقة ورعا دينا.
وقال العتيقي: ما رأينا في معناه مثله.
وقال عبيد الله الأزهري: إمام من الأئمة.
وقال عيسى بن أحمد الهمذاني: كان أبو أحمد الفرضي، إذا جاء إلى الشيخ أبي حامد الإسفراييني، قام أبو حامد من مجلسه ومشى إلى باب مسجده حافيا، مستقبلا له.
قال الخطيب: حدثنا منصور بن عمر الفقيه، قال: لم أر في الشيوخ من يعلم لله غير أبي أحمد الفرضي، اجتمعت فيه أدوات الرياسة، من علم وقرآن وإسناد، وحالة متسعة من الدنيا.
وكان مع ذلك أورع الخلق، كان يقرأ علينا الحديث بنفسه، لم أر مثله، قلت: مات في شوال سنة ست وأربعمائة، وله اثنتان وثمانون سنة1.
44- علي بن داود أبو الحسن الداراني، القطان إمام جامع دمشق، ومقرئه.
قرأ القرآن بالروايات، على طائفة، منهم أبو الحسن بن الأخرم، وأحمد بن عثمان بن السباك، وسمع من خيثمة الأطرابلسي، وأبي علي الحصائري، وابن حذلم وجماعة.
قرأ عليه رشا بن نظيف، وعلي بن الحسن الربعي، وأحمد بن محمد الأصبهاني، وأبو علي الأهوازي، وتاج الأئمة أحمد بن علي المصري، وعبد الرحمن بن أحمد شيخ الهذلي، وحدث عنه رشا وغيره.
وقال رشا: لم ألق مثله، حذقا وإتقانا في رواية ابن عامر، قال عبد المنعم بن النحوي: خرج القاضي أبو محمد العلوي، وجماعة من الشيوخ إلى داريا، إلى ابن داود، فأخذوه ليؤم بجامع دمشق، في سنة ثمان وثمانين وثلاثمائة.
وجاءوا به بعد أن منعهم أهل داريا، وتنافسوا، قال الحافظ ابن عساكر: سمعت ابن الأكفاني يحكي عن بعض مشايخه، أن أبا الحسن بن داود، كان إمام داريا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 181". غاية النهاية "1/ 491".

ص -206- فمات إمام الجامع فخرج أهل البلد إلى داريا ليأتوا به، فلبس أهل داريا السلاح، وقالوا: لا نمكنكم من أخذ إمامنا، فقال أبو محمد عبد الرحمن بن أبي نصر: يا أهل داريا، ألا ترضون أن يسمع في البلاد أن أهل دمشق احتاجوا إليكم في إمام، فقالوا: قد رضينا.
فقدمت له بغلة القاضي فأبى، وركب حماره، ودخل معهم فسكن في المنارة الشرقية، وكان يقرئ بشرقي الرواق الأوسط.
ولا يأخذ على الإمامة رزقا، ولا يقبل ممن يقرأ عليه برا. ويقتات من غلة أرض له بداريا، ويحمل ما يكفيه من الحنطة، ويخرج بنفسه إلى الطاحون فيطحنه، ثم يعجنه ويخبزه، قال الكتاني: كان ثقة.
انتهت إليه الرياسة في قراءة الشاميين، ومضى على سداد، وكان يذهب مذهب أبي الحسن الأشعري، حضرت جنازته في جمادى الأولى، سنة اثنتين وأربعمائة، قلت: مات في عشر التسعين1.
45- محمد بن جعفر بن محمد بن هارون، أبو الحسن التميمي الكوفي، المقرئ النحوي المعروف بابن النجار.
قرأ لعاصم على الحسن بن عون النقار، صاحب قاسم بن أحمد الخياط وسمع الحديث من محمد بن الحسين الأشناني، وأبي بكر بن دريد وإبراهيم نفطويه، وأبي روق الهزاني، وعمر دهرا طويلا.
وانتهى إليه علو الإسناد، قرأ عليه الحسن بن محمد بن إبراهيم، وأبو علي الهراس وغيرهما، وحدث عنه أبو القاسم عبيد الله الأزهري وجماعة، لقيهم أبو الغنائم النرسي.
وكان مولده أول سنة ثلاث وثلاثمائة، قال العتيقي: توفي في جمادى الأول، سنة اثنتين وأربعمائة بالكوفة وهو ثقة2.
46- محمد بن عبد الله بن الحسين أبو عبد الله الجعفي، الكوفي المقرئ الفقيه، الحنفي القاضي المعروف بالهرواني.
قرأ القرآن على محمد بن الحسن بن يونس النحوي صاحب جعفر بن محمد الوزان، وسمع من محمد بن القاسم المحاربي، وعلي بن محمد بن هارون قرأ عليه أبو علي غلام الهراس، والحسن بن محمد بن إبراهيم صاحب الروضة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 164". غاية النهاية "1/ 541".
2 انظر/ شذرات الذهب "3/ 164". غاية النهاية "2/ 11".

ص -207- قال الخطيب: كان ثقة، حدث ببغداد، قال: وكان من عاصره بالكوفة يقول: لم يكن بالكوفة من زمن ابن مسعود إلى وقته، أحد أفقه منه، حدثنا عنه غير واحد.
وقال لي العتيقي: ما رأيت بالكوفة مثله.
قلت: روى عنه يحيى بن محمد الأقساسي، ومحمد بن أحمد بن علان الكرجي، ومحمد بن الحسن بن المنثور، الجهني وعدة، توفي في رجب سنة اثنتين وأربعمائة1.
47- طاهر بن عبد المنعم بن عبيد بن غلبون، أبو الحسن الحلبي المقرئ.
أحد الحذاق المحققين، ومصنف التذكرة في القراءات، أخذ القراءات عن والده، وبرع في الفن، وقرأ على محمد بن يوسف بن نهار، وعلى ابن محمد بن خشنام المالكي بالبصرة، وعلى علي بن موسى الهاشمي.
وسمع الحروف من إبراهيم بن محمد بن مروان، وعتيق بن ما شاء الله، وأبي أحمد بن الناصح، وأبي الفتح بن بدهن، وروى الحديث عن البصريين، ابن حيويه النيسابوري، والحسن بن رشيق.
ولقي ببغداد أبا بكر القطيعي، وبحلب الحسين بن خالويه النحوي وكان من كبار المقرئين في عصره بالديار المصرية.
قرأ عليه القراءات أبو عمرو الداني، وقال: لم نر في وقته مثله، في فهمه وعلمه مع فضله وصدق لهجته، كتبنا عنه كثيرا.
وتوفي بمصر لعشر مضين من شوال سنة تسع وتسعين وثلاثمائة، قلت: مات في سن الكهولة.
قلت: وقرأ عليه أيضا، أحمد بن بابشاذ الجوهري، وأبو عبد الله محمد بن أحمد القزويني، وإبراهيم بن ثابت الأفليشي وغيرهم2.
48- علي بن جعفر السعيدي أبو الحسن مقرئ أهل فارس.
قرأ على أبي بكر النقاش، وأحمد بن نصر الشذائي، والحسن بن سعيد المطوعي، وابن الإمام وغيرهم، قرأ عليه نصر بن عبد العزيز الشيرازي وغيرهم وله مصنف في القراءات، رأيته توفي في حدود الأربعمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 165". غاية النهاية "2/ 177".
2 انظر/ غاية النهاية "1/ 339".
3 انظر/ غاية النهاية "1/ 529".

ص -208- 49- عبد الملك بن بكران أبو الفرج النهرواني، المقرئ القطان، من جلة شيوخ المقارئ.
قرأ على زيد بن علي الكوفي، وأبي بكر النقاش، وهبة الله بن جعفر، وأبي عيسى بكار، وابن مقسم، وابن أبي هاشم، وطال عمره وبعد صيته.
وله مصنف في القراءات، قرأ عليه الحسن بن محمد المالكي.
والحسن بن علي بن عبد الله العطار، ونصر بن عبد العزيز الفارسي، وأبو علي غلام الهراس، وآخرون.
وحدث عن جعفر الخلدي، وأبي بكر النجار، وثقه الخطيب، وقال: توفي في رمضان سنة أربع وأربعمائة1.
50- بكر بن شاذان الواعظ أبو القاسم المقرئ البغدادي.
قرأ على زيد بن أبي بلال، وأبي بكر محمد بن علون، وجماعة، قرأ عليه الشرمقاني، والحسن بن محمد المالكي، والحسن بن علي العطار، وأبو علي الهراس، وآخرون.
قال الخطيب: كان عبدا صالحا ثقة، رحمه الله، توفي في شوال سنة خمس وأربعمائة2.
51- الحسن بن محمد بن يحيى بن الفحام السامري، أبو محمد المقرئ.
قرأ القراءات على أبي بكر النقاش، وابن مقسم، ومحمد بن أحمد بن الخليل، وأبي عيسى بكار وجماعة، وبرع فيها وطال عمره، واحتيج إلى ما عنده.
وحدث عن أبي جعفر بن البختري، وإسماعيل الصفار، قرأ عليه أبو علي غلام الهراس، ونصر بن عبد العزيز الفارسي، والحسن بن محمد.
وحدث عنه محمد بن محمد بن عبد العزيز العكبري، وكان فقيها عارفا بمذهب الشافعي -رضي الله عنه، لكنه شيعي جلد، له كتاب إنكار غسل الرجلين.
وله كتاب الآيات المنزلة في أهل البيت، أخذ عنه أبو جعفر الطوسي شيخ الشيعة، توفي سنة ثمان وأربعمائة ببغداد3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 467، 468". شذرات الذهب "3/ 173".
2 انظر/ شذرات الذهب "3/ 174". غاية النهاية "1/ 178".
3 انظر/ غاية النهاية "1/ 232، 233".

ص -209- 52- محمد بن أحمد بن محمد بن عبد الله بن هلال، أبو بكر الجبني، السلمي، الدمشقي المقرئ الأطروش.
 قرأ على أبيه وعلى أبي الحسن بن الأخرم، وجعفر بن أبي داود النيسابوري، وأحمد بن عثمان بن السباك، وجماعة.
وحذق في القراءات لا سيما قراءة الشاميين، وكان أبوه إمام مسجد سوق الجبن، فلهذا قيل له الجبني، قلت: قرأ عليه أبو علي الأهوازي، وعلي بن الحسن الربعي، وأبو العباس أحمد بن محمد بن مردة الأصبهاني، ورشا بن نظيف وآخرون.
وقد قرأ أيضا على أبي القاسم علي بن الحسين بن السفر الجرشي، المتوفى سنة ثمان وثلاثين وثلاثمائة، وعن قراءته على الأخفش.
توفي فيما قال الكتاني: سنة ثمان وأربعمائة، وقال الأهوازي: سنة سبع وأربعمائة، وقد جاوز الثمانين1.
53- أحمد بن محمد بن أحمد بن الحسن بن سعيد أبو علي الأصبهاني، المقرئ الإمام.
شيخ القراء بدمشق، في وقته، قرأ على أبي بكر النقاش، وزيد بن علي الكوفي، وجماعة كثيرة، وصنف كتبا في القراءات، وسمع الحديث الكثير، وأكثر الترحال.
حدث عن أبي إسحاق إبراهيم بن علي الهجيمي، وأبي القاسم، الطبراني وأبي أحمد بن عدي.
روى عنه تمام الرازي، وأبو نصر بن الجبان وإسماعيل بن رجاء العسقلاني، وآخرون.
وقرأ عليه جماعة، توفي سنة ثلاث وتسعين وثلاثمائة، وشيعه الخلق إلى مقبرة باب الفراديس2.
54- عبد العزيز بن جعفر بن محمد بن إسحاق، بن محمد بن خواستي، أبو القاسم الفارسي ثم البغدادي، المقرئ النحوي، ويعرف بابن أبي غسان.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 84، 85".
2 انظر/ غاية النهاية "1/ 101".

ص -210- ولد سنة عشرين وثلاثمائة وقال: أذكر يوم موت أبي بكر بن مجاهد قرأ على أبي بكر النقاش، وعبد الواحد بن أبي هاشم، وسمع من أبي بكر بن داسه، وإسماعيل الصفار، وأبي بكر النجار، وأبي عمر الزاهد، رحل سنة ثمان وثلاثين بنفسه.
وسمع بالبصرة سنن أبي داود، وتفرد بعلوه، ودخل الأندلس للتجارة، في سنة خمسين وثلاثمائة فسكنها، قال أبو عمرو الداني: كان خيرا فاضلا صدوقا ضابطا.
أخذ العربية عن أبي سعيد السيرافي، قرأت عليه القرآن بثلاث روايات وروى عنه أيضا أبو الوليد بن الفرضي، لقيه بمدينة التراب.
توفي في شهر ربيع الأول سنة ثلاث عشرة وأربعمائة، وله ثلاث وتسعون سنة -رحمه الله1.
55- أحمد بن زيدان الشيخ أبو العباس المقرئ، قال أبو عمرو الداني: بغدادي.
أقرأ الناس ببيت المقدس، أخذ القراءة عن أبي بكر بن مجاهد، وهو الذي لقنه القرآن، توفي سنة أربع عشرة وأربعمائة، وعمر ونيف على المائة، قاله لي من قرأ عليه من أصحابنا المغاربة.
قلت: هذا مجهول لا يعرف، روى عنه نكرة لا يتعرف، وكتبناه للفرجة2.
56- علي بن أحمد بن عمر بن حفص أبو الحسن بن الحمامي، البغدادي.
مقرئ العراق، ومسند الآفاق، قرأ على النقاش، وأبي عيسى بكار وزيد بن علي الكوفي، وهبة الله بن جعفر، وعبد الواحد بن أبي هاشم وجماعة.
وبرع في الفن، وسمع من عثمان بن السماك، وأحمد بن عثمان الأدمي والنجار، وعبد الباقي بن قانع، وعلي بن محمد بن الزبير الكوفي، وغيرهم.
قرأ عليه خلق كثير، منهم أبو الفتح بن شيطا، ونصر بن عبد العزيز الفارسي، والحسن بن أبي الفضل الشرمقاني، والحسن بن علي العطار، والحسن بن محمد بن إبراهيم صاحب الروضة.
وأبو بكر محمد بن موسى الخياط، وأبو الخطاب أحمد بن علي الصوفي المقرئ وأبو علي الهراس، وعبد السيد بن عتاب، ورزق الله التميمي؛ وأبو نصر أحمد بن علي الهاشمي، شيخ الشهرزوري.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 198، 199".
2 غاية النهاية "1/ 392".

ص -211- وأبو علي الحسن بن البناء، ويحيى بن أحمد السيبي القصري، وحدث عنه أبو بكر الخطيب، والبيهقي، وهبة الله بن علي الدقاق، وطراد الزينبي، وأبو الحسن علي بن العلاف.
قال الخطيب: كان صدوقا دينا فاضلا.
تفرد بأسانيد القراءات وعلوها، ولد سنة ثمان وعشرين وثلاثمائة، وتوفي في شعبان سنة سبع عشرة وأربعمائة، وهو في تسعين سنة -رحمه الله1.
57- عبد السلام بن الحسين أبو أحمد البصري المقرئ، اللغوي نزيل بغداد.
قال الخطيب: حدث عن جماعة من البصريين، حدثني عنه عبد العزيز الأزجي، وكان صدوقا عارفا بالقراءات، مات سنة خمس وأربعمائة.
قلت: قرأ بالبصرة على ابن خشنام المالكي وغيره، قرأ عليه عبد الوهاب بن شيطا2.
58- الهيثم بن أحمد بن محمد بن سلمة أبو الفرج القرشي، الدمشقي الشافعي المقرئ، المعروف بابن الصباغ، إمام مسجد سوق اللؤلؤ بدمشق.
قرأ بالروايات على أبي الفرج غلام بن شنبوذ، وأبي الحسن على بن محمد بن إسماعيل الأنطاكي، وصنف كتابا في قراءة حمزة.
وحدث عن علي بن أبي العقب، وأبي عبد الله بن مروان، ومحمد بن محمد بن آدم الفزاري، وعنه علي الربعي، وعلي بن محمد بن شجاع، وأبو علي الأهوازي، وغيرهم.
توفي في ربيع الأول سنة ثلاث وأربعمائة بدمشق3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 208". غاية النهاية "1/ 521، 522".
2 انظر/ غاية النهاية "1/ 385".
3 انظر/ غاية النهاية "2/ 357".


معرفة القراء - الطبقة العاشرة

ص -212- معرفة القراء - الطبقة العاشرة:
 1- فارس بن أحمد بن موسى بن عمران أبو الفتح الحمصي، المقرئ الضرير، مؤلف كتاب المنشا في القراءات الثمان، وأحد الحذاق بهذا الشأن.
 قرأ على أبي أحمد السامري، وعبد الباقي بن الحسن بن السقا، ومحمد بن الحسن الأنطاكي، وأبي الفرج الشنبوذي وجماعة، وأبي عدي المصري.
قرأ عليه جماعة منهم ولده عبد الباقي بن فارس، وأبو عمرو الداني، وقال: لم ألق مثله في حفظه وضبطه، قلت: توفي سنة إحدى وأربعمائة بمصر، وله ثمان وستون سنة، وهو المذكور في باب التكبير في حرز الأماني1.
2- محمد بن جعفر بن عبد الكريم بن بديل الخزاعي، أبو الفضل الجرجاني، المقرئ مؤلف الواضح في القراءات.
كان أحد من جال في الأفاق، ولقي الكبار، وأخذ عن الحسن بن سعيد المطوعي، وأبي علي بن حبش، وأحمد بن نصر الشذائي، وسمع من أبي بكر الإسماعيلي، وأبي بكر القطيعي، ويوسف بن يعقوب النجيرمي.
روى عنه أبو القاسم التنوخي، وأبو العلاء الواسطي، وأحمد بن الفضل الباطرقاني، وعبد الله بن شبيب الأصبهاني وآخرون، ونزل آمل، ولم يكن موثقا في نقله.
حكى أبو العلاء الواسطي، أن الخزاعي وضع كتابا في الحروف، نسبة إلى أبي حنيفة -رحمه الله، فأخذت خط الدارقطني، وجماعة، بأن الكتاب موضوع لا أصل له، فكبر ذلك عليه، ونزح عن بغداد، توفي سنة ثمان وأربعمائة2.
3- محمد بن سفيان أبو عبد الله القيراوني، المقرئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 5، 6".
2 انظر/ غاية النهاية "2/ 109".

ص -213- مصنف كتاب الهادي في القراءات، قرأ القرآن بالروايات على أبي الطيب بن غلبون، وتفقه على أبي الحسن القابسي، وبرع في مذهب مالك.
قرأ عليه أبو بكر القصري، والحسن بن علي الجلولي، وأبو العالية البندوني، وعثمان بن بلال الزاهد، وعبد الملك بن داود القسطلاني، وأبو محمد عبد الحق الجلاد.
وحدث عنه حاتم بن محمد، والدلائي وغيرهما، وكان من العلماء العاملين، قال أبو عمرو الداني: كان ذا فهم وحفظ وعفاف.
اتفق موت ابن سفيان بمدينة النبي -صلى الله عليه وسلم، بعد رجوعه من الحج، في صفر سنة خمس عشرة وأربعمائة1.
4- أحمد بن طريف أبو بكر القرطبي المقرئ، ابن الحطاب.
عني بهذا الشأن ورحل.
وقرأ بمصر على أبي الحسن الأنطاكي، وأبي أحمد السامري، وأبي الطيب بن غلبون، وعمر بن عراك، وسكن في الفتنة جزيرة ميورقة، وأقرأ الناس.
توفي في ربيع الأول سنة ست عشرة وأربعمائة2.
5- عبد الجبار بن أحمد الطرسوسي أبو القاسم المقرئ، شيخ الإقراء بمصر في زمانه.
قرأ على أبي عدي عبد العزيز، وأبي أحمد السامري، وغيرهما.
قرأ عليه أبو الطاهر إسماعيل بن خلف مصنف العنوان، وإبراهيم بن ثابت بن أخطل، الذي تصدر بعده، وآخر من ذكر أنه سمع منه أبو الحسين يحيى بن البياز، وله كتاب المجتني في القراءات.
توفي في غرة ربيع الآخر سنة عشرين وأربعمائة3.
6- محمد بن ياسين أبو طاهر البغدادي البزاز، أحد أعلام القرآن، له مصنف في القراءات.
قرأ على أبي الفرج الشنبوذي، وعلى محمد بن العلاف، وأبي حفص الكتاني،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 147".
2 انظر/ غاية النهاية "1/ 64".
3 انظر/ غاية النهاية "1/ 357، 358".

ص -214- قرأ عليه جماعة منهم عبد السيد بن عتاب، وعلي بن الحسين الطريثيشي وجماعة، وكان يعرف بالحلبي.
توفي في ربيع الأول سنة ست وعشرين وأربعمائة ببغداد1.
7- محمد بن علي بن أبي فروة أبو الحسن الملطي، المقرئ نزيل دمشق.
روى عن محمد بن شاه مرد الفارسي وجماعة مجهولين، روى عنه تمام وعلي بن محمد الحنائي وجماعة، وهو غير أبي الحسين الملطي نزيل عسقلان2.
8- عيسى بن سعيد بن سعدان أبو الأصبغ الكلبي الأندلسي، القرطبي المقرئ.
رحل وقرأ القراءات على أحمد بن نصر الشذائي، وأبي أحمد السامري وأبي حفص الكتاني، وأقرأ في مسجده بقرطبة مدة، توفي في جمادى الآخرة سنة تسعين وثلاثمائة كهلا3.
9- العراقي صاحب التصانيف في القراءات.
ذكره الهذلي في كامله، هو أبو نصر منصور بن أحمد المقرئ.
قرأ على أبي بكر بن مهران، وأبي الفرج الشنبوذي، وإبراهيم بن أحمد المروزي، والحسن بن عبد الله صاحب ابن مجاهد وجماعة، قرأ عليه محمد أحمد بن النوجاباذي، وأبو بكر محمد بن علي الزنبيلي وغيرهما، وكان من أئمة هذا الشأن4.
10- قسيم بن أحمد بن مطير أبو القاسم الظهراوي، المصري المقرئ، من ساكني قرية بلبيس.
قرأ على جده لأمه محمد بن عبد الرحمن، وقيل عبد الله بن عبد الرحمن الظهراوي، صاحب أبي بكر بن سيف، قال أبو عمرو الداني في طبقات القراء: كان ضابطا لرواية ورش، يقصد فيها وتؤخذ عنه.
وكان خيرا فاضلا، سمعت فارس بن أحمد يثني عليه، وكان يقرئ بموضعه إذ كنت بمصر، سنة سبع وتسعين وثلاثمائة، وتوفي سنة ثمان أو تسع وتسعين.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 276".
2 انظر/ غاية النهاية "2/ 206".
3 انظر/ غاية النهاية "1/ 608".
4 انظر/ غاية النهاية "2/ 311، 312".

ص -215- قلت: قرأ عليه عبد الباقي بن فارس شيخ ابن الفحام1.
11- أحمد بن علي أبو جعفر الأزدي القيرواني، المقرئ الشافعي.
قرأ القراءات بمصر، على أبي الطيب عبد المعنم بن غلبون، وأقرأ الناس مدة، بالقيروان، توفي سنة سبع وعشرين وأربعمائة2.
12- إسماعيل بن عمرو بن إسماعيل بن راشد الحداد، الشيخ أبو محمد المصري المقرئ، الرجل الصالح.
قرأ القراءات على أبي عدي عبد العزيز بن الإمام، وغزوان بن القاسم المازني، وابن مطير وسمع من الحسن بن رشيق، وأحمد بن محمد بن سلمة الخياش، والعباس بن أحمد الهاشمي.
قرأ عليه أبو القاسم الهذلي، والمصريون، وحدث عنه سعيد بن علي الزنجاني، وأبو الحسن القاضي الخلعي، توفي سنة تسع وعشرين وأربعمائة3.
13- أبو عمر الطلمنكي أحمد بن محمد بن عبد الله بن أبي عيسى بن لب بن يحيى المعافري الأندلسي، المقرئ الحافظ، نزيل قرطبة.
ولد سنة أربعين وثلاثمائة، وأول سماعه سنة اثنتين وستين وثلاثمائة، قرأ على أبي الحسن علي بن محمد الأنطاكي، وعمر بن عراك، وأبي الطيب بن غلبون.
ومحمد بن علي الأدفوي، ومحمد بن الحسين بن النعمان، وقيل سمع من الأدفوي، ولم يقرأ عليه، وروى عن أبي عيسى يحيى بن عبد الله الليثي.
وأبي بكر الزبيدي، وأحمد بن عون الله، وأبي عبد الله بن مفرج، وأبي محمد عبد الله الباجي، وخلف بن محمد الخولاني.
وأبي الطاهر محمد بن محمد العجيفي وأبي بكر المهندس، وأبي القاسم الجوهري، وأبي العلاء بن ماهان.
ومحمد بن يحيى بن عمار الدمياطي، وأبي محمد بن أبي يزيد، ورجع إلى الأندلس بعلم جم.
وروى عنه أبو عمر بن عبد البر، وأبو محمد بن حزم، وعيسى بن محمد الحجازي، وطائفة كبيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 271".
2 انظر/ غاية النهاية "1/ 91".
3 انظر/ غاية النهاية "1/ 167".

ص -216- وقرأ عليه عبد الله بن سهل وطائفة، وكان رأسا في علم القرآن، قراءاته وإعرابه وأحكامه وناسخه ومنسوخه ومعانيه، رأسا في معرفة الحديث وطرقه، حافظا للسنن، ذا عناية بالآثار والسنة، إماما عارفا بأصول الديانات، ذا هدى وسمت ونسك، وصمت.
قال أبو عمرو الداني: كان فاضلا ضابطا شديدا في السنة، وقال ابن بشكوال في كتاب الصلة: كان سيفا مجردا على أهل الأهواء والبدع قامعا لهم غيورا على الشريعة، شديدا في ذات الله.
أقرأ الناس محتسبا، وأسمع الحديث، وأم بمسجد منعة منها ثم إنه خرج إلى ثغر فجال فيه، وانتفع الناس بعلمه.
ثم قصد بلده في آخر عمره فتوفي به في ذي الحجة سنة تسع وعشرين وأربعمائة، رحمه الله تعالى1.
14- أحمد بن رضوان بن محمد بن جالينوس، الأستاذ أبو الحسين الصيدلاني، البغدادي المقرئ، مصنف كتاب الواضح، في القراءات العشر.
قرأ بالروايات على أبي الحسن بن العلاف، وأبي الفرج النهرواني، وبكر بن شاذان، وإبراهيم بن أحمد الطبري، وأبي الحسن بن الحمامي وغيرهم، وسمع من أبي طاهر المخلص وغيره.
قرأ عليه القراءات عبد السيد بن عتاب، بكتابه الواضح، وحدث عنه ولده محمد أبو طاهر.
أنبانا المسلم بن محمد، أخبرنا الكندي، أخبرنا القزاز.
حدثنا أبو بكر الخطيب في تاريخه، قال: كان أحمد بن رضوان أحد القراء المذكورين، بإتقان الروايات، له في ذلك تصانيف، توفي وهو شاب.
وقد كان الناس يقرءون عليه في حياة الحمامي لعلمه، حضرته ليلة في الجامع، فقرأ فيها ختمتين قبل أن يطلع الفجر.
توفي سنة ثلاث وعشرين وأربعمائة، قلت: كتابه الواضح، يعلو عند شيخنا ابن خيرون الموصلي، تلاوة وسماعا2.
15- محمد بن إبراهيم بن هانئ بن عيشون الألبيري، أبو عبد الله الأندلسي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 234". غاية النهاية "1/ 120".
2 انظر/ غاية النهاية "1/ 54".

ص -217- رحل وأخذ القراءات عرضا عن محمد بن عبد الله بن أشته، وسمع منه بعض تصانيفه، وأقرأ الناس بالأندلس.
قال الداني: حدث وكتب، وقرأ عليه غير واحد من أصحابنا، وتوفي بعد التسعين وثلاثمائة1.
16- محمد بن يوسف بن محمد أبو عبد الله الأموي، مولاهم القرطبي النجار، المقرئ خال أبي عمرو الداني.
ذكره أبو عمرو في الطبقات، وقال: أخذ القراءة عرضا عن أبي أحمد السامري، وأبي الحسن علي بن محمد بن بشر الأنطاكي، وغيرهما، وكان من أهل الضبط والإتقان، والمعرفة بما يقرئ، مع نصيب وافر من العربية، وعلم الفرائض والحساب.
أقرأ الناس بقرطبة في مسجده، من بعد سنة اثنتين وثمانين ثم نزح في الفتنة، وسكن الثغر، وأقرأ الناس به دهرا، ثم رد إلى قرطبة، وبها توفي في صدر ذي القعدة، سنة تسع وعشرين وأربعمائة، وولد بعد سنة خمسين وثلاثمائة بيسير2.
17- موسى بن عيسى بن أبي حاج، أبو عمران الفاسي المقرئ، الفقيه المالكي الأصولي شيخ القيروان.
تفقه على أبي الحسن وهو أجل أصحابه، ودخل الأندلس، فتفقه على أبي محمد الأصيلي، وسمع من عبد الوارث بن سفيان وسعيد بن نصر والكبار، ثم حج مرات وقرأ القراءات ببغداد على أبي الحسن الحمامي، وغيره وسمع من أبي الفتح بن أبي الفوارس، وأخذ الأصول عن أبي بكر بن الباقلاني، وانتهت إليه رياسة العلم بالقيروان.
قال حاتم بن محمد: كان أبو عمران الفاسي، من أعلم الناس وأحفظهم، جمع حفظه الفقه والحديث والرجال، وكان يقرأ القراءات ويجودها، مع معرفة بالجرح والتعديل.
أخذ عنه الناس من أقطار المغرب، ولم ألق أحدا أوسع منه علما ولا أكثر رواية.
وقال أبو عمرو الداني في ترجمته: ثم إنه توجه إلى القيروان، وأقرأ الناس بها مدة، ثم ترك الإقراء، ودارس الفقه وأسمع الحديث إلى أن توفي بها، في ثالث عشر رمضان، سنة ثلاثين وأربعمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 47".
2 انظر/ غاية النهاية "2/ 287".

ص -218- قلت مولده سنة ثمان وستين وثلاثمائة1.
18- محمد بن عبد الله بن أحمد بن القاسم بن المرزبان، أبو بكر الأصبهاني المقرئ، نزيل بغداد شيخ صالح مقرئ عالي الإسناد.
قرأ على أبي بكر عبد الله بن محمد القباب، صاحب ابن شنبوذ، وعبد الرحيم بن محمد الحسناباذي، وأبي بكر أحمد بن شاذه ومحمد بن أحمد بن عمر الخرقي.
أخذ عنه عبد العزيز بن الحسين، وعبد السيد بن عتاب، قال أبو الفضل بن خيرون: توفي سنة إحدى وثلاثين وأربعمائة.
وفيها مات أبو بكر محمد بن عبد الله بن شاذان الأصبهاني الأعرج، اللغوي، راوية أبي بكر القباب2.
19- محمد بن علي بن أحمد بن يعقوب أبو العلاء الواسطي، القاضي المقرئ أصله من فم الصلح.
نشأ بواسط، وقرأ القراءات بها وبغيرها، ورحل إلى الدينور، فقرأ على أبي علي بن حبش، وقرأ على أحمد بن محمد بن هارون الرازي، وأبي بكر أحمد بن محمد بن الشارب، وأبي الحسين عبيد الله بن البواب، وأبي الفرج الشنبوذي.
وأول قراءته على يوسف بن محمد الضرير بواسط، في سنة خمس وستين وثلاثمائة، فقرأ عليه لعاصم عن قراءته على يوسف بن يعقوب الأصم، وتبحر في القراءات.
وصنف وجمع وتفنن، وولي قضاء الحريم الطاهري، وانتهت إليه رياسة الإقراء بالعراق، وحدث عن القطيعي، وأبي محمد بن السقا، وعلي أبي عبد الرحمن البكائي وجماعة.
قرأ عليه أبو علي غلام الهراس، وأبو القاسم الهذلي، وعبد السيد بن عتاب وأبو البركات محمد بن عبد الله الوكيل، وأبو الفضل بن خيرون، وحدث عنه أبو بكر الخطيب، وجماعة.
آخرهم موتا أبو القاسم بن بيان الرزاز، قال الخطيب: رأيت له أصولا صحيحة، وأصولا مضطربة، ورأيت له أشياء سماعه فيها مفسود، إما مكشوط أو مصلح بالقلم، فاتهم بوضع حديث مسلسل، فأنكرت عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 247، 248". غاية النهاية "2/ 321، 322".
2 انظر/ غاية النهاية "2/ 175".

ص -219- فسئل بعد إنكاري أن يحدث به فامتنع، ثم ذكر الخطيب أشياء توجب ضعفه، ولد سنة تسع وأربعين وثلاثمائة.
قال الخطيب: مات في جمادى الآخرة، سنة إحدى وثلاثين وأربعمائة1.
20- إبراهيم بن ثابت بن أخطل أبو إسحاق الأفليشي، المقرئ نزيل مصر.
روى عن أبى مسلم الكاتب وجماعة، وقرأ القراءات على أبي الحسن طاهر بن غلبون، وعبد الجبار الطرسوسي، وأقرأ الناس بمصر في مكان عبد الجبار بعد موته.
توفي سنة اثنتين وثلاثين وأربعمائة، وقد شاخ2.
21- عبد الملك بن الحسين بن عبدويه العطار، أبو أحمد الأصبهاني المقرئ.
قرأ على أبي الفرج غلام بن شنبوذ وغيره.
وروى عن علي بن عمر السكري، قرأ عليه أبو القاسم الهذلي، وروى عنه أبو علي الحداد، توفي سنة ثلاث وثلاثين وأربعمائة3.
22- علي بن محمد بن علي المقرئ المعمر، أبو القاسم العلوي الحسيني، الزيدي الحراني الحنبلي.
قرأ بالروايات على أبي بكر النقاش، وسمع منه تفسيره، فكان آخر من رآه، قرأ عليه أبو القاسم يوسف الهذلي، وأبو معشر عبد الكريم الطبري، وأبو العباس أحمد بن فتح الموصلي، شيخ المحولي، وآخرون.
وكان صالحا كبير القدر، وقد قال هبة الله بن الأكفاني: سمعت عبد العزيز الكتاني، وقد رأيته جزءا من كتب إبراهيم بن شكر، من مصنفات الآجري، والسماع عليه، مزور بين التزوير.
فقال: ما يكفي علي بن محمد الزيدي الحراني، أن يكذب حتى يكذب عليه، وأما أبو عمرو الداني فقال: هو آخر من قرأ على النقاش، قال: وكان ضابطا ثقة، مشهورا.
أقرأ بحران دهرا طويلا، قلت: توفي في العشرين من شوال، سنة ثلاث وثلاثين
وأربعمائة، وقد غلط الهذلي في اسمه، فسماه حمزة4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 249". غاية النهاية "2/ 199".
2 انظر/ غاية النهاية "1/ 10".
3 انظر/ غاية النهاية "1/ 468".
4 انظر/ شذرات الذهب "3/ 351". غاية النهاية "1/ 572، 573".

ص -220- 23- الحسين بن علي بن الصقر أبو محمد البغدادي المقرئ، الكاتب.
قرأ لأبي عمرو على زيد بن علي بن أبي بلال، وهو آخر من روى عنه، قرأ عليه عبد السيد بن عتاب، وأبو البركات محمد بن عبد الله الوكيل، وثابت بن بندار، وأبو الخطاب علي بن الجراح، وأبو الفضل بن خيرون وآخرون.
وكان رأسا وافر الحرمة عالي الرواية، أدرك السماع من مثل إسماعيل الصفار، والكبار، ولكن لم يوجد له شيء.
توفي في جمادى الأولى، سنة تسع وعشرين وأربعمائة، وله أربع1 وتسعون سنة.
24- مكي بن أبي طالب واسم أبي طالب حموش بن محمد بن مختار الإمام، أبو محمد القيسي المغربي، القيرواني ثم الأندلسي القرطبي، العلامة المقرئ.
ولد سنة خمس وخمسين وثلاثمائة بالقيروان، وحج وسمع بمكة من أحمد بن فراس، وأبي القاسم عبيد الله السقطي، وبالقيروان من أبي محمد بن أبي زيد، والقابسي.
وقرأ القراءات على أبي الطيب بن غلبون، وابنه طاهر، وأبي عدي عبد العزيز، وسمع من علي بن محمد الأدفوي، قال صاحبه أبو عمر أحمد بن مهدي المقرئ:
كان -رحمه الله- من أهل التبحر في علوم القرآن والعربية، حسن الفهم والخلق، جيد الدين والعقل، كثير التأليف في علوم القرآن، محسنا مجودا عالما بمعاني القراءات.
أخبرني أنه سافر إلى مصر، وهو ابن ثلاث عشرة سنة، وتردد إلى المؤدبين، بالحساب، فأكمل القرآن ورجع إلى القيروان، ثم رحل فقرأ القراءات على ابن غلبون، سنة ست وسبعين.
وقرأ بالقيروان أيضا بعد ذلك، ثم رحل سنة اثنتين وثمانين وثلاثمائة، وحج ثم حج سنة سبع وثمانين وجاور ثلاثة أعوام.
ثم دخل الأندلس، سنة ثلاث وتسعين، وجلس للإقراء بجامع قرطبة، وعظم اسمه وجل قدره.
قال ابن بشكوال: قلده أبو الحزم جهور خطابة قرطبة، بعد وفاة يونس بن عبد الله القاضي.
وكان قبل ذلك ينوب عن يونس، وله ثمانون تأليفا، وكان خيرا متدينا مشهورا بالصلاح، وإجابة الدعوة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 224".

ص -221- دعا على رجل كان يسخر به وقت الخطبة، فأقعد ذلك الرجل، توفي في ثاني المحرم، سنة سبع وثلاثين وأربعمائة.
قرأ عليه جماعة كثيرة، وله تواليف مشهورة، فممن قرأ عليه محمد بن أحمد بن مطرف الكناني1.
25- أحمد بن محمد أبو الحسن القطري المقرئ.
أخذ القراءات على أبي الفرج الشنبوذي وعلى ابن يوسف العلاف، وعمر بن إبراهيم الكتاني.
قال أبو عمرو الداني: أقرأ الناس دهرا بمكة، ولم يكن بالضابط ولا بالحافظ، مات بمكة سنة ثمان وثلاثين وأربعمائة.
قلت: قرأ عليه محمد بن شريح وغيره2.
26- الحسن بن محمد بن إبراهيم أبو علي البغدادي، المقرئ المالكي، مصنف كتاب الروضة في القراءات.
قرأ على أبي أحمد الفرضي، وأحمد بن عبد الله السوسنجردي وأبي الحسن بن الحمامي، وعبد الملك النهرواني، وطبقتهم، وقرأ بالكوفة على محمد بن عبد الله الهرواني، ومحمد بن جعفر النجار.
وسكن مصر، وصار شيخ الإقراء بها، قرأ عليه أبو القاسم الهذلي وأبو إسحاق إبراهيم بن إسماعيل بن غالب الخياط، وابن شريح صاحب الكافي.
وروى الروضة عنه علي بن محمد بن حميد الواعظ، وتوفي في رمضان سنة ثمان وثلاثين وأربعمائة3.
27- محمد بن الحسين بن محمد بن آذر بهرام الكارزيني، أبو عبد الله الفارسي المقرئ، مسند القراء في زمانه.
تنقل في البلاد وجاور بمكة، وعاش تسعين أو دونها، قرأ القراءات على الحسن بن سعيد المطوعي، وهوآخر من قرأ في الدنيا عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 260, 261". غاية النهاية "2/ 309".
2 انظر/ غاية النهاية "1/ 136".
3 انظر/ شذرات الذهب "3/ 261". غاية النهاية "1/ 230".

ص -222- وقرأ بالبصرة على أحمد بن نصر الشذائي، وببغداد على أبي القاسم عبد الله بن الحسن النحاس، قرأ عليه أبو القاسم الهذلي، وأبو علي غلام الهراس، وإبراهيم بن إسماعيل بن غالب المصري المالكي.
وأبو معشر عبد الكريم الطبري، وأبو القاسم بن عبد الوهاب، وأبو بكر محمد بن المفرج، والشريف عبد القاهر بن عبد السلام العباسي، وآخرون.
سألت الإمام أبا حيان عنه فكتب إلي: إمام مشهور لا يسأل عن مثله, وكان الأستاذ أبو علي عمر بن عبد المجيد الرندي يصحف فيه، فيقول الكازريني بتقديم الزاي.
قلت: لا أعلم متى توفي، إلا أنه كان حيا في سنة أربعين وأربعمائة، وفيها قرأ عليه الشريف عبد القاهر بجميع ما في كتاب المبهج، تأليف أبي محمد سبط الخياط، عن قراءته على عبد القاهر.
قرأت هذا الكتاب، على أبي حفص بن القواس، عن الكندي، قال: أنا سبط الخياط تلاوة وسماعا للكتاب1.
28- أحمد بن سليمان أبو جعفر الكناني الأندلسي الطنجي، المقرئ المعروف بابن أبي الربيع، مسند القراء بالأندلس.
رحل وقرأ بالروايات، على أبي أحمد السامري وأبي بكر الأدفوي وأبي الطيب بن غلبون، وأقرأ الناس ببجانة والمرية، وعمر دهرا طويلا.
توفي قبل سنة أربعين وأربعمائة، قاله ابن بشكوال، وقال غيره توفي سنة ست وأربعين بالمرية2.
29- أحمد بن عمار أبو العباس المهدوي، المقرئ من أهل المهدية3.
رحل وأخذ عن أبي الحسن القابسي، وقرأ بالروايات على أبي عبد الله محمد بن سفيان، وأبي بكر أحمد بن محمد البرائي.
وكان رأسا في القراءات والعربية، صنف كتبا مفيدة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 265". غاية النهاية "2/ 132".
2 انظر/ غاية النهاية "1/ 58".
3 المهدية: بلدة بأفريقيا وقد ذكره الشاطبي حتى باب الاستعاذة بقوله:

وإخفاؤه فصل أباه وعاتنا وكم من فتى كالمهدوي فيه أعمالا

انظر متن الشاطبية باب الاستعاذة".

ص -223- أخذ عنه غانم بن وليد المالقي، وأبو عبد الله الطرفي المقرئ، وغيرهما، توفي بعد الثلاثين وأربعمائة1.
30- مهدي بن طرارا أبو البقاء القايني، ثم البغدادي المقرئ، نزيل كرمان.
قرأ القراءات على أبي بكر بن مهران وغيره، قرأ عليه أبو القاسم الهذلي، وهو من كبار شيوخه2.
31- علي بن طلحة بن محمد بن عمر أبو الحسن البغدادي المقرئ.
قرأ على أبي القاسم عبد الله بن اليسع وعبد العزيز بن عصام، تلميذي ابن مجاهد، وسمع من القطيعي، وابن ماسي وجماعة.
قرأ عليه أبو طاهر بن سوار.
وروى عنه أبو بكر الخطيب، وقال: لم يكن به بأس، مات في ربيع الآخر سنة أربع وثلاثين وأربعمائة، عن ثلاث وثمانين سنة.
وممن قرأ عليه أبو البركات الوكيل، وعبد السيد بن عتاب، وأبو الفضل بن خيرون وآخرون، وقرأ أيضا على محمد بن أحمد بن محمين المؤدب بالبصرة3.
32- مسافر بن الطيب بن عباد أبو القاسم الزاهد المقرئ، كان بصيرا بقراءة يعقوب، حافظا لها، عالي الإسناد.
قرأ علي أبي الحسن، علي بن محمد بن خشنام البصرى المالكي، وذكر أنه سمع من أبي إسحاق، إبراهيم بن علي الهجيمي، وضاع سماعه، قال الخطيب:
كان شيخا صالحا، توفي في شوال سنة ثلاث وأربعين وأربعمائة، وحدثني أحمد بن خيرون، قال: سمعته يقول: ولدت سنة أربع وأربعين وثلاثمائة قلت: قرأ عليه جماعة، منهم أبو الفضل أحمد بن الحسن بن خيرون، وعبد السيد بن عتاب، وأبو الخطاب بن الجراح، وأحمد بن عبد القادر وثابت بن بندار وعدة4.
33- رشا بن نظيف بن ما شاء الله، أبو الحسن الدمشقي المقرئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 92".
2 انظر/ غاية النهاية "2/ 315".
3 انظر/ غاية النهاية "1/ 546".
4 انظر/ غاية النهاية "2/ 293, 294".

ص -224- قرأ على علي بن داود الداراني، وجماعة، ورحل في طلب القراءات والحديث، وأخذ عن شيوخ مصر وبغداد.
وروى الحديث عن عبد الوهاب الكلابي، وأبي مسلم محمد بن أحمد الكاتب، وأبي الفتح بن سيخنت، والحسن بن إسماعيل الضراب، وأبي عمر بن مهدي الفارسي وخلق.
روى عنه عبد العزيز الكتاني، وعلي بن الحسين بن صصري، وسهل بن بشر الإسفراييني وأبو القاسم علي بن إبراهيم النسيب، وأبو الوحش سبيع بن قيراط وآخرون.
قال الكتاني: كان ثقة مأمونا، انتهت إليه الرياسة في قراءة ابن عامر، توفي في المحرم سنة أربع وأربعين.
قلت: وولد في حدود السبعين وثلاثمائة، وله دار موقوفة على القراء، إلى جانب السميساطية بدمشق1.
34- أبو علي الأهوازي واسمه الحسن بن علي بن إبراهيم، بن يزداد بن هرمز المقرئ، الأستاذ المحدث.
ولد سنة اثنتين وستين وثلاثمائة، وقدم دمشق سنة إحدى وتسعين، فاستوطنها, كان أعلى من بقي في الدنيا إسنادا في القراءات، على لين فيه.
عني من صغره بالروايات والأداء، وذكر أنه قرأ لأبي عمرو على علي بن الحسين الغضائري، عن القاسم بن زكريا المطرز، تلميذ الدوري.
وقرأ لعاصم على الغضائري المذكور، عن أحمد بن سهل الأشناني، وقرأ لابن كثير على محمد بن محمد بن فيروز، عن الحسن بن الحباب.
وقرأ لنافع على أبي بكر محمد بن عبيد الله بن القاسم الخرقي، عن ابن سيف، وقرأ لقالون بالأهواز، سنة ثمان وسبعين وثلاثمائة، على أحمد بن محمد بن عبيد الله التستري.
وقرأ ببغداد على أبي حفص الكتاني، وأبي الفرج الشنبوذي، وبدمشق على محمد بن أحمد الجبني، صاحب ابن الأخرم، وقرأ على جماعة يطول ذكرهم، وعنهم أناس لا يعرفون إلا من قبله.
وصنف عدة كتب في القراءات، كالموجز والوجيز، ورحل إليه القراء لتبحره في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 271". غاية النهاية "1/ 284".

ص -225- الفن، وعلو إسناده، قرأ عليه أبو علي غلام الهراس، وأبو القاسم الهذلي، وأبو بكر أحمد بن أبي الأشعث السمرقندي.
وأبو نصر أحمد بن علي الزينبي، وأبو الحسن علي بن أحمد الأبهري المصيني، وأبو بكر محمد بن المفرج البطليوسي، وأبو الوحش سبيع بن قيراط.
وأبو القاسم عبد الوهاب بن محمد القرطبي، مؤلف كتاب المفتاح وكان عالي الرواية في الحديث أيضا، روى عن نصر بن أحمد المرجى صاحب أبي يعلى الموصلي.
والمعافي بن زكريا الجريري، وعبد الوهاب الكلابي، وعبد الله بن موسى الموصلي، وأبي مسلم الكاتب، وخلق سواهم، وله تواليف في الحديث، فيها أحاديث واهية.
حدث عنه أبو بكر الخطيب، وأبو السعد السمان، وعبد الرحيم البخاري وعبد العزيز الكتاني، والفقيه نصر المقدسي، وأبو طاهر الحنائي، وأبو القاسم النسيب.
وروى عنه بالإجازة أبو سعد أحمد بن الطيوري، وله مصنف في الصفات، أورد فيه أحاديث موضوعة، فتكلم فيه الأشعريون لذلك، ولأنه كان ينال من أبي الحسن ويذمه.
قال ابن عساكر: كان يقول بالظاهر ويتمسك بالأحاديث الضعيفة، التي تقوي رأيه.
قال عبد العزيز الكتاني: اجتمعت بهبة الله اللالكائي، فسألني عن أهل العلم بدمشق، فذكرت له جماعة، وذكرت الأهوازي، فقال: لو سلم من الروايات في القراءات.
وكذلك ضعفه ابن خيرون، وقد تلقى القراء رواياته بالقبول.
وكان يقرئ بدمشق من بعد سنة أربعمائة، وذلك في حياة بعض شيوخه.
توفي في رابع ذي الحجة، سنة ست وأربعين وأربعمائة -رحمه الله تعالى1.
35- أحمد بن علي بن هاشم تاج الأئمة، أبو العباس المصري المقرئ.
قرأ على عمر بن عراك، وأبي عدي عبد العزيز بن الإمام، وأبي الطيب بن غلبون، وأبي الحسن علي بن محمد بن إسحاق الحلبي، وأبي الحسن بن الحمامي، قرأ عليه ببغداد، وأقرأ الناس دهرا بمصر، ودخل بلاد الأندلس، سنة عشرين وأربعمائة.
قال أبو عمر بن الحذاء: هو أحفظ من لقيت، لاختلاف القراء وأخبارهم، قلت وسمع منه أبو عمر الطلمنكي، مع تقدمه، وقرأ عليه أبو القاسم الهذلي وغيره، وحدث عنه أبو عبد الله محمد بن أحمد الرازي في مشيخته.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 274". غاية النهاية "1/ 220, 221".

ص -226- قال أبو إسحاق الحبال: توفي في شوال سنة خمس وأربعين وأربعمائة -رحمه الله، وممن قرأ عليه محمد بن شريح، صاحب الكافي1.
36- أبو عمرو الداني هو عثمان بن سعيد بن عثمان بن سعيد بن عمر الأموي، مولاهم القرطبي، الإمام العلم، المعروف في زمانه بأبي الصيرفي، وفي زماننا بأبي عمرو الداني، لنزوله بدانية.
ولد سنة إحدى وسبعين وثلاثمائة، قال: وابتدأت بطلب العلم، في سنة ست وثمانين وثلاثمائة، ورحلت إلى المشرق سنة سبع وتسعين. فمكثت بالقيروان أربعة أشهر، أكتب.
ثم دخلت مصر في شوال من السنة، فمكثت بها سنة، وحججت ودخلت الأندلس، في ذي القعدة سنة تسع وتسعين.
وخرجت إلى الثغر سنة ثلاث وأربعمائة، فسكنت سرقسطة سبعة أعوام، ثم رجعت إلى قرطبة، قال: وقدمت دانية سنة سبع عشرة، فاستوطنها حتى مات.
وقرأ بالروايات على عبد العزيز بن جعفر بن خواشي الفارسي، وعلى خلف بن إبراهيم بن خاقان، وأبي الفتح فارس بن أحمد، وأبي الحسن طاهر بن غلبون.
وسمع كتاب ابن مجاهد في اختلاف السبعة، من أبي مسلم محمد بن أحمد الكاتب، بسماعه منه، وسمع الحديث من أبي مسلم، ومن أحمد بن فراس العبقسي، وعبد الرحمن بن عثمان الزاهد.
وحاتم بن عبد الله البزاز، وأحمد بن فتح بن الرسان، ومحمد بن خليفة بن عبد الجبار، وأحمد بن عمر بن محفوظ الجيزي، وعبد الرحمن بن عمر بن النحاس، وأبي الحسن علي بن محمد القابسي، وأبي عبد الله بن أبي زمنين، وعبد الوهاب بن منير المصري، وطائفة كبيرة.
قرأ عليه أبو بكر بن الفصيح، وأبو الذواد مفرج فتى إقبال الدولة وأبو الحسين يحيى بن أبي زيد.
وأبو بكر محمد بن المفرج، وأبو الحسن علي بن عبد الرحمن بن الدش، وأبو داود سليمان بن نجاح، وأبو عبد الله محمد بن مزاحم، وأبو علي الحسين بن علي بن مبشر، وأبو القاسم خلف بن إبراهيم، وأبو إسحاق إبراهيم بن علي، وخلق سواهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "2/ 272, 273". غاية النهاية "1/ 89".

ص -227- قال ابن بشكوال: كان أبو عمرو أحد الأئمة في علم القرآن رواياته وتفسيره، ومعانيه وطرقه وإعرابه.
وجمع في ذلك كله تآليف حسانا مفيدة، يطول تعدادها، وله معرفة بالحديث وطرقة، وأسماء رجاله ونقلته، وكان حسن الخط جيد الضبط، من أهل الحفظ والذكاء والتفنن، دينا فاضلا ورعا سنيا.
وقال المغامي: كان أبو عمرو الداني مجاب الدعوة، مالكي المذهب، قلت: وكتبه في غاية الحسن والإتقان، منها كتاب جامع البيان في القراءات السبع، وطرقها المشهورة والغربية، وكتاب إيجاز البيان في قراءة ورش مجلد وكتاب التلخيص في قراءة ورش مجلد صغير، وكتاب التيسير مجلد، وكتاب المقنع في رسم المصحف وكتاب المحتوى في القراءات الشواذ، وكتاب الأرجوزة في أصول السنة وكتاب طبقات القراء، وأخبارهم في أربعة أسفار وكتاب الوقف والابتداء، وغير ذلك؛ بلغني أن له مائة وعشرين مصنفا، وقفت على أسماء مصنفاته في تاريخ الأدباء لياقوت الحموي، فإذا فيها كتاب التمهيد لاختلاف قراءة نافع عشرون جزءا.
وكتاب الاقتصار في القراءات السبع مجلد، كتاب اللامات والراءات لورش مجلد، وكتاب الفتن مجلدان، كتاب مذاهب القراء في الهمزتين مجلد.
وكتاب اختلافهم في "ثلاث". مجلد وكتاب الفتح والإمالة لأبي عمرو بن العلاء مجلد، ثم عامة تآليفه جزء جزء، وقد روى عنه بالإجازة أحمد بن محمد بن عبد الله الخولاني.
وأحمد بن عبد الملك بن أبي حمزة المرسي، وبقي ابن أبي حمزة، هذا إلى بعد الثلاثين وخمسمائة، ومن أرجوزته في السنة:

كلم موسى عبده تكليما ولم يزل مدبرا، حكيما

كلامه وقوله قديم وهو فوق عرشه العظيم

والقول في كتابه المفصل بأنه كلامه المنزل

على رسوله النبي الصادق ليس بمخلوق ولا بخالق

من قال فيه أنه مخلوق أو محدث فقوله مُروق

أهون بقول جهم1 الخسيس وواصلٍ2 وبشرٍ المريسي3

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جهم بن صفوان: أبو محرز جهم بن صفوان الراسبي، قال عنه الذهبي في تذكرة الحفاظ رقم "1584": "الضال المبتدع، رأس الجهمية، هلك في زمان صغار التابعين، وما علمته روى شيئا، ولكنه زرع شرا عظيما" وقال الطبري عنه: إنه كان كاتبا للحارث بن سريج الذي خرج من خراسان في آخر دولة بني أمية "انظر حوادث سنة 128" وكان جهم هذا تلميذا للجعد بن درهم الزنديق الذي كان أول من ابتدع القول بخلق القرآن، وفيه يقول الذهبي في ميزان الاعتدال "رقم1484": "الجعد بن درهم، عدوه من التابعين، مبتدع ضال، زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، فقتل على ذلك بالعراق يوم النحر".
2 هو واصل بن عطاء: البصري، المتكلم، ولد بالمدينة في سنة ثمانين، ومات في سنة 131 قال عنه المسعودي: "هو قديم المعتزلة وشيخها، وأول من أظهر القول بالمنزلة بين المنزلتين" كان يجلس في سوق الغزالين فلقب لذلك بالغزال "لسان الميزان: 6/ 214, والبدء والتاريخ: 5/ 142".
3 هو بشر بن غياث المريسي، مبتدع ضال، تفقه أول أمره على قاضي القضاة أبي يوسف صاحب أبي حنيفة، وأتقن علم الكلام، ثم جرد القول بخلق القرآن، وناظر عليه، ولم يدرك الجهم بن صفوان ولكنه أخذ مقالته، واحتج لها، ودعا إليها، وأخذ في أيام دولة الرشيد، وأوذي لأجل مقالته، وحدث البويطي قال: سمعت الشافعي يقول: ناظرت المريسي في القرعة، فذكرت لها فيها أحاديث عمران بن حصين، فقال: هذا قمار، فأتيت أبا البختري القاضي فحكيت له ذلك فقال: يا أبا عبد الله، شاهد آخر وأصلبه، ومات بشر في سنة 218 وهو من أبناء السبعين "ميزان الاعتدال للذهبي رقم1214, ابن خلكان الترجمة رقم112, تاريخ بغداد: 7/ 56".

ص -228- توفي الحافظ أبو عمرو الداني بدانية، يوم الاثنين، منتصف شوال سنة أربع وأربعين وأربعمائة، ودفن ليومه بعد العصر. ومشى صاحب دانية أمام نعشه، وشيعه خلق عظيم، رحمه الله تعالى1.
37- عتبة بن عبد الملك بن عاصم العثماني، أبوالوليد الأندلسي المقرئ، نزيل بغداد.
رحل في طلب العلم، وقرأ على أبي أحمد السامري، وأبي حفص بن عراك، وأبي بكر الأدفوي وأبي الطيب بن غلبون وكانت رحلته في سنة ثمانين وثلاثمائة، وسمع الحديث من طائفة.
قرأ عليه أبو طاهر بن سوار، وأبو بكر أحمد بن الحسين القطان، وحدث عنه أبو بكر الخطيب، وأبو الفضل بن خيرون، وأحمد بن علي بن زكريا الطريثيثي، وأبو الحسين المبارك بن الطيوري.
وكان موصوفا بالدين والصلاح، ومعرفة القراءات، عالي الإسناد عديم النظير، توفي في رجب سنة خمس وأربعين وأربعمائة، وقد ناهز التسعين أو جاوزها2.
38- عبد الرحمن بن الحسن بن سعيد أبو القاسم الخزرجي، القرطبي المقرئ، مسند أهل الأندلس في زمانه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 272". غاية النهاية "1/ 3-5".
2 انظر/ غاية النهاية "1/ 499".

ص -229- رحل سنة ثمانين وثلاثمائة، فحج أربع مرات، وقرأ على الكبار.
قال أبو علي الغساني: سمعته غير مرة يقول: من شيوخي في القرآن أبو أحمد السامري، وأبو بكر الأدفوي، وأبو الطيب بن غلبون.
ومن شيوخي في الحديث أبو بكر المهندس، وأبو مسلم الكاتب، والحسن بن إسماعيل الضراب، وأبو محمد بن أبي زيد، وقرأ بالأندلس على أبي الحسن الأنطاكي.
وأقرأ الناس دهرا مسجده بقرطبة، وفي الجامع، قال أبو عمر أحمد بن مهدي: كان من أهل العلم بالقراءات، حافظا للخلاف، مجودا للأداء بصيرا بالنحو، مع الخير والحال الحسن.
توفي فجأة في المحرم، سنة ست وأربعين وأربعمائة، قرأ عليه أبو الحسين بن البياز1.
39- محمد بن عبد الله أبو عبد الله بن الصناع، القرطبي المقرئ.
قرأ القرآن وجوده على أبي الحسن علي بن محمد بن بشر الأنطاكي وهوآخر من قرأ عليه، وأقرأ الناس مدة، وروى كتاب قراءة ورش عن الأنطاكي.
قال أبو القاسم بن بشكوال: أخبرنا بهذا الكتاب أبو محمد بن عتاب عنه، ووصفه لي بالفضل والصلاح، وكثرة التلاوة.
توفي في المحرم سنة ثمان وأربعين وأربعمائة، عن إحدى وتسعين سنة2.
40- الحسن بن الفضل أبو علي الشرمقاني المقرئ المؤدب.
قال الخطيب: كان من العالمين بالقراءات ووجوهها.
قلت: قرأ على مثل الحمامي، وإبراهيم بن أحمد الطبري وقال: حدثني زاهر بن
أحمد السرخسي، وشرمقان من قرى نسا، قلت: قرأ عليه أبو طاهر بن سوار وغيره، وكان زاهدا ورعا، يقنع بالمنبوذ، ويأوي إلى مسجده.
رآه ابن العلاف يأكل الورق، فأخبر الوزير، فقال: أرسل إليه شيئا قال: ما يقبله، قال: نتحيل، وأمر غلاما له أن يعمل لذلك المسجد مفتاحا آخر، وقال: اأحمل إليه كل يوم رغيفا ودجاجة وقطعة حلاوة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 367".
2 انظر/ غاية النهاية "2/ 189".

ص -230- ثم أخذ يوري ولا يصرح فما زال به العلاف حتى أخبره بالكرامة فقال له: ينبغي أن تدعو للوزير ابن المسلم، ففهم القضية وانكسر قلبه، ولم تطل بعدها مدته.
توفي سنة إحدى وخمسين وأربعمائة1.
41- الحسن بن علي بن عبد الله أبو علي العطار المقرئ المؤدب، المعروف بالأقرع، والد فاطمة بنت الأقرع، صاحبة الخط الفائق، من كبار القراء ببغداد.
قرأ عليه أبو طاهر بن سوار وغيره، سمع من عيسى بن الوزير، وأبي حفص الكتاني، وقرأ القراءات على أبي الفرج النهرواني، وأبي إسحاق إبراهيم بن أحمد الطبري، وأبي الحسن الحمامي.
وقد حدث عنه أبو بكر الخطيب، وقال: لم يكن به بأس، توفي سنة سبع وأربعين وأربعمائة2.
42- محمد بن علي بن محمد بن حسن أبو عبد الله الخبازي، مقرئ نيسابور، ومسندها.
ولد سنة اثنتين وسبعين وثلاثمائة، وقرأ على والده أبي الحسين المقرئ الخبازي الكبير، وعلى أبي بكر محمد بن محمد الطرازي، صاحب ابن مجاهد.
وسمع من أبي أحمد الحاكم، وأبي محمد المخلدي وجماعة، وتصدى للإقراء، وصنف في القراءات وتخرج به عدد كثير، وقد سمع صحيح البخاري من الكشميهني، وكان ذا حرمة وافرة عند الدولة، لعبادته وزهده وتهجده.
ويقال كان مجاب الدعوة.
روى عنه مسعود بن ناصر الركاب، وإسماعيل بن عبد الغافر، وأبو عبد الله محمد بن الفضل الفداوي وآخرون، توفي سنة تسع وأربعين وأربعمائة3.
43- أحمد بن مسرور بن عبد الوهاب الشيخ أبو نصر البغدادي، الخباز المقرئ.
قرأ بالروايات على منصور بن محمد بن منصور صاحب ابن مجاهد، وأبي الحسن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 227".
2 انظر/ غاية النهاية "1/ 224".
3 انظر/ شذرات الذهب "3/ 283". غاية النهاية "2/ 207".

ص -231- علي بن إسماعيل القطان، والمعافي الحريري، وإبراهيم بن أحمد الطبري، وعمر بن إبراهيم الكتاني وغيرهم.
وجلس للإقراء مدة، قرأ عليه أبو طاهر بن سوار، وأبو منصور محمد بن أحمد الخياط، والهذلي، والحسن بن أحمد والد أبي الكرم الشهرزوري وعبد السيد بن عتاب، وأبو البركات عبد الملك بن أحمد وآخرون.
وكان من أئمة هذا الشأن1.
44- أبو الفتح بن شيطا هو المقرئ الأستاذ، عبد الواحد بن الحسين بن أحمد بن عثمان بن شيطا البغدادي، مصنف كتاب التذكار في القراءات العشر.
ولد سنة سبعين وثلاثمائة، وقرأ بالروايات على أبي الحسن علي بن يوسف بن العلاف، وأبي الحسن بن الحمامي، وسمع من أبي بكر محمد بن إسماعيل الوراق، والقاضي ابن معروف، وعيسى بن علي الوزير وجماعة.
قال الخطيب: كتبنا عنه، قال: وكان ثقة عالما بوجوه القراءات، بصيرا بالعربية، توفي في صفر سنة خمسين وأربعمائة، وممن قرأ عليه ابن شيطا، أحمد بن عبد الله السوسنجردي، وعبد السلام بن الحسين.
وكان من كبار أئمة الإقراء، قرأ عليه أبو الفضل محمد بن محمد بن الصباغ شيخ سبط الخياط، وسمع منه التذكار الحسن بن محمد الباقرحي أنبأني بالكتاب أبو الحسن علي بن بلبان قال: أنا صفي الدين عبد العزيز بن محمد بن القبيطي، سنة ثلاث وثلاثين وستمائة، أنا أبو نصر عبد الرحيم بن يوسف، أخبرنا الباقرحي بالكتاب عن المؤلف2.
45- محمد بن أحمد بن علي أبو عبد الله القزويني المقرئ نزيل مصر.
قرأ على علي بن داود الداراني بدمشق، وعلى الحسن بن سليمان الأنطاكي، النافعي، وعلى طاهر بن غلبون وسمع من والده أبي الطيب بن غلبون، كتاب التذكرة، وأحسبه قرأ عليه.
وحدث عن القاضي علي بن محمد الحلبي، وميمون بن حمزة الحسيني، وجماعة، وكان أحد الحذاق بالقراءات، قرأ عليه أبو الحسين يحيى بن الخشاب، وأبو الحسن علي بن بليمة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 137, 138".
2 انظر/ شذرات الذهب "3/ 285". غاية النهاية "1/ 473".

ص -232- وحدث عنه عبد العزيز الكتاني، ومحمد بن أحمد الرازي، في مشيخته توفي في ربيع الآخر سنة اثنتين وخمسين وأربعمائة1.
46- أحمد بن سعيد بن أحمد بن نفيس، أبو العباس المصري المقرئ، الأطرابلسي الأصل.
انتهى إليه علو الإسناد، ورياسة الإقراء، قرأ على أبي أحمد السامري، وعبد المنعم بن غلبون، وأبي عدي عبد العزيز وغيرهم، وحدث عن علي بن الحسين بن بندار الأنطاكي، وأبي القاسم الجوهري، صاحب المسند وجماعة.
عرض عليه القراءات جماعة، منهم أبو القاسم الهذلي، وأبو القاسم بن الفحام الصقلي، وأبو الحسن علي بن بليمة، وأبو الحسين الخشاب.
وحدث عنه جعفر بن إسماعيل بن خلف الصقلي، وعبد الغني بن طاهر وأبو عبد الله محمد بن أحمد الرازي، وآخرون، وكان صحيح الرواية، رفيع الذكر.
توفي في رجب سنة ثلاث وخمسين وأربعمائة، وهو في عشر المائة2.
47- عبد الرحمن بن أحمد بن الحسن بن بندار الرازي أبو الفضل العجلي، المقرئ أحد الأعلام وشيخ الإسلام.
ورد أن مولده بمكة، وما زال يتنقل في البلدان، على قدم التجريد والأنس بالله، ذكره أبو سعد بن السمعاني، فقال: كان مقرئا فاضلا كثير التصانيف، حسن السيرة، زاهدا متعبدا خشن العيش، منفردا قانعا باليسير.
يقرئ أكثر أوقاته، ويروي الحديث، وكان يسافر وحده، ويدخل البراري، سمع بمكة من أحمد بن فراس العبقسي، وعلي بن جعفر السيرواني، وبالري من جعفر بن فناكي.
وبنيسابور من أبي عبد الرحمن السلمي، وبأصبهان من أبي عبد الله بن منده الحافظ، وبطوس وجرجان وبغداد والكوفة والبصرة ونسا ودمشق ومصر، وقال: وكان من أفراد الدهر علما وورعا.
قلت: قرأ لابن عامر على علي بن داود الداراني وقرأ على أبي عبد الله المجاهدي، صاحب ابن مجاهد، وعلى أبي الحسن الحمامي، وأبي الفرج النهرواني، وبكر بن شاذان الواعظ، وأبي بكر الشامي وجماعة كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 75".
2 انظر/ شذرات الذهب "3/ 290". غاية النهاية "1/ 56, 57".

ص -233- وكان أحد من عني بهذا الشأن، وسمع من أبي مسلم الكاتب، وعبد الوهاب الكلابي، قرأ عليه القراءات أبو القاسم الهذلي، وأبو علي الحداد الأصبهاني.
وحدث عنه محمد بن عبد الواحد الدقاق، والحسين بن عبد الملك الخلال، وأبو سهل بن سعدويه، وفاطمة بنت محمد بن أبي سعد، وآخرون.
قال عبد الغافر الفارسي، في تاريخه: كان ثقة جوالا إماما في القراءات، أوحد في طريقته، وكان الشيوخ يعظمونه، وكان لا ينزل الخوانق، بل يأوي إلى مسجد خراب فإذا عرف مكانه تركه، وإذا فتح عليه بشيء آثر به.
وقال يحيى بن منده في تاريخه: قرأ عليه جماعة، وخرج من أصبهان1 إلى كرمان2، وحدث بها، وبها مات، وهو ثقة ورع متدين، عارف بالقراءات والروايات، عالم بالأدب والنحو، أكبر من أن يدل عليه مثلي.
وهو أشهر من الشمس، وأضوأ من القمر، ذو فنون في العلم، مهيب منظور فصيح، حسن الطريقة، كبير الوزن، بلغني أنه ولد سنة إحدى وسبعين وثلاثمائة.
قلت: وله شعر رايق في الزهد.
قال أبو عبد الله الخلال: خرج الإمام أبو الفضل الرازي من أصبهان، متوجها إلى كرمان، فخرج الناس يشيعونه، فصرفهم، وقصد الطريق وحده، وقال:

إذا نحن أدلجنا وأنت إمامنا كفى لمطايانا بذكراك حاديا

قرأت على إسحاق بن أبي بكر الأسدي، أخبرك يوسف بن خليل أنا خليل بن أبي الرجاء، أنا محمد بن عبد الواحد الدقاق، قال: ورد علينا الإمام أبو الفضل، عبد الرحمن بن أحمد الرازي.
وكان من الأئمة الثقات، ذكره يملأ الفم، ويذرف العين، وكان رجلا مهيبا مديد القامة، وليا من أولياء الله تعالى، صاحب كرامات، طوف الدنيا مستفيدا ومفيدا.
وقال الخلال: كان أبو الفضل في طريق ومعه خبز، وشيء من الفانيز، فقصده قطاع الطريق، وأرادوا أن يأخذوا ذلك، فدفعهم بعصاه فقيل له في ذلك، فقال: إنما منعتهم منه، لأنه كان حلالا، وربما كنت لا أجد حلالا مثله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أصبهان: مدينة في بلاد فارس.
2 كرمان: وراء أصبهان إلى ناحية الهند مسيرة مائة وثلاثين فرسخا.

ص -234- ودخل كرمان في هيئة رثة، وعليه أخلاق1 وأسمال2، فحمل إلى الملك وقالوا: هو جاسوس، فسأله الملك ما الخبر؟ فقال: إن كنت تسألني عن خبر الأرض، فكل من عليها فان.
وإن كنت تسألني عن خبر السماء، فكل يوم هو في شأن، فتعجب الملك من كلامه، وهابه وأكرمه، وعرض عليه مالا، فلم يقبله توفي في جمادى الأولى، سنة أربع وخمسين3.
47- محمد بن العباس أبو الفوارس الأواني الصريفيني، المقرئ.
قرأ لعاصم على أبي حفص عمر بن إبراهيم الكتاني، صاحب ابن مجاهد، وعاش دهرا طويلا، رحل إليه أبو العز القلانسي، وقرأ عليه بأوانا4، قال أبو العلاء العطار: قرأت برواية عاصم على أبي العز، وقرأ على أبي الفوارس5.
48- عبيد الله بن أحمد بن علي أبو الفضل الصيرفي البغدادي، المقرئ المعروف بابن الكوفي.
سمع ابن أخي ميمي الدقاق، وأبا حفص الكتاني، والمخلص.
وقرأ القرآن على أبي حفص الكتاني، قال الخطيب: كتبت عنه وكان من العارفين باختلاف القراءات.
قال: ومات في ذي الحجة سنة إحدى وخمسين وأربعمائة، وله إحدى وثمانون سنة6.
49- محمد بن عبد الله بن عبيد الله أبو الحسين البغدادي، المقرئ المؤدب الضرير.
سمع الدارقطني وابن شاهين، وقرأ القرآن، على أبي حفص الكتاني.
قال الخطيب: كان ثقة، مات في المحرم سنة اثنتين وخمسين وأربعمائة، وله تسعون سنة7.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخلاق: أثواب بالية ومنها ثوب خلق.
2 الأسمال: الأثواب الخلقة أي: البالية.
3 أوانا: قرية ببغداد وأيضا بالموصل.
4 انظر/ شذرات الذهب "3/ 293". غاية النهاية "1/ 361-363".
5 انظر/ غاية النهاية "2/ 158".
6 انظر/ غاية النهاية "1/ 485".
7 انظر/ غاية النهاية "2/ 191".


معرفة القراء - الطبقة الحادية عشرة

ص -235- معرفة القراء - الطبقة الحادية عشرة:
وفيها من لعله من الطبقة الماضية، ولكنهم تأخرت وفاتهم.
1- نصر بن عبد العزيز بن أحمد بن نوح الفارسي الشيرازي، المقرئ أبو الحسين، مقرئ الديار المصرية، ومسندها.
قرأ بفارس على علي بن جعفر السعيدي وغيره، وببغداد على أبي أحمد الفرضي، وأبي الحسن السوسنجردي، وبكر بن شاذان، وأبي الحسن الحمامي، ومنصور بن محمد بن منصور، صاحب ابن مجاهد، وعلي بن محمد بن يوسف ابن العلاف، وجماعة.
وحدث عن ابن رزقويه، وأبي الحسين بن بشران، قرأ عليه أبو القاسم بن الفحام، وطبقته، وحدث عنه أحمد بن يحيى بن الجارود المعري، وروزبة بن موسى، ومحمد بن أحمد بن الخطاب الرازي.
توفي سنة إحدى وستين وأربعمائة، وكان ينفرد عن أبي حيان التوحيدي بنكت عجيبة1.
2- عبد الله بن شبيب بن عبد الله أبو المظفر الضبي، الأصبهاني المقرئ.
قرأ بالروايات الكثيرة، على أبي الفضل محمد بن جعفر الخزاعي، وتصدر للإقراء مدة، وأم الناس بجامع أصبهان، دهرا، وحدث عن جده أبي بكر محمد بن يحيى، والحافظ أبي عبد الله بن منده.
وكان بليغ الخطاب، مليح الوعظ كبير القدر. قرأ عليه أبو القاسم الهذلي، وأهل أصبهان، وحدث عنه إسماعيل الإخشيد، وأبو عبد الله الدقاق، والحسين بن عبد الملك الخلال.
سئل عنه إسماعيل بن الفضل الحافظ، فقال: إمام زاهد عابد عالم بالقراءات، كثير

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 309". غاية النهاية "2/ 336".

ص -236- السماع، قلت: توفي في صفر سنة إحدى وخمسين وأربعمائة1.
3- إسماعيل بن خلف بن سعيد بن عمران، أبو الطاهر الأنصاري، الأندلسي ثم المصري المقرئ مؤلف كتاب العنوان في القراءات أخذ القراءات عن عبد الجبار بن أحمد الطرسوسي.
وتصدر للإقراء زمانا، ولتعليم العربية، وكان رأسا في ذلك.
اختصر كتاب الحجة لأبي علي الفارسي، أخذ عنه جماهر بن عبد الرحمن الفقيه، وأبو الحسين الخشاب، وولده جعفر بن إسماعيل، وغيرهم.
توفي في أول المحرم، سنة خمس وخمسين وأربعمائة، وقد وقع لي كتاب العنوان بسند عال ولله الحمد2.
4- عبد الباقي بن فارس بن أحمد أبو الحسن الحمصي، ثم المصري المقرئ.
جود القراءات على والده، وقرأ لورش على عمر بن عراك، وعلى قسيم بن مطير الظهراوي، وجلس للإقراء، وعمر دهرا.
قرأ عليه القراءات أبو القاسم بن الفحام، وأبو علي بن بليمة، وجماعة توفي في حدود الخمسين وأربعمائة3.
5- أحمد بن الفضل بن محمد بن أحمد بن محمد بن جعفر أبو بكر الباطرقاني، الأصبهاني مقرئ أصبهان، ومحدثها.
قرأ بالروايات الكثيرة، على أبي الفضل الخزاعي، ومحمد بن عبد العزيز الكسائي، صاحب محمد بن أحمد بن الحسن الكسائي، وغيرهما، وأخذ الحروف عن أبي عبد الله بن منده.
وكان مكثرا من السماع، على ابن منده، وإبراهيم بن خورشيد قوله، وأحمد بن يوسف الثقفي، والحسن بن بوه وأبي مسلم بن شهدل كتب بخطه الدقيق شيئا كثيرا.
وصنف كتاب القراءات الشواذ، وكتاب طبقات القراء، قرأ عليه أبو القاسم الهذلي، وأبو علي الحداد المقرئ.
وروى عنه سعيد بن أبي الرجاء، والحسين بن عبد الملك الخلال، وأبو الخير عبد السلام بن محمد الحسان باذي، وأحمد بن الفضل بن المهاد، ومحمد بن عبد الله الدقاق.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 288". غاية النهاية "1/ 422, 423".
2 انظر/ غاية النهاية "1/ 164".
3 انظر/ غاية النهاية "1/ 357".

ص -237- وقال الدقاق في رسالته: لم أر شيخا بأصبهان جمع بين علم القرآن والقراءات والحديث والروايات وكثرة الكتابة والسماع أفضل من أبي بكر الباطرقاني.
كان إمام الجامع الكبير، حسن الخلق والهيأة، والمنظر والقراءة، والرواية، ثقة في الحديث.
قلت: ولي إمامة الجامع، بعد ابن شبيب المذكور، وكان أحد الحفاظ، ولم يكن بالمتقن.
قال أبو زكريا بن منده: ذكره عمي يوما، والحافظ عبد العزيز النخشبي، وجماعة حاضرون.
فقال النخشبي: صنف مسندا ضمنه ما في صحيح البخاري، إلا أنه كتب أكثره من الأصل، ثم ألحقه إسناده، وهذا ليس من شرط المحدثين.
قال أبو زكريا: تكلم في مسائل لا يسع الموضع ذكرها، ولو اقتصر على الإقراء والتحديث، لكان خيرا، قلت: يريد أبو زكريا أنه دخل في شيء من علم الكلام.
ثم قال: وقال لي إنه ولد في سنة اثنتين وسبعين وثلاثمائة، ومات في الثاني والعشرين من صفر سنة ستين وأربعمائة1.
6- محمد بن علي بن موسى أبو بكر الخياط المقرئ البغدادي، مسند القراء في عصره، ولولا تأخر وفاته لذكرته في الطبقة الماضية.
ولد سنة ست وسبعين وثلاثمائة، وقرأ على أبي أحمد عبيد الله بن أبي مسلم الفرضي، وأحمد بن عبد الله السوسنجردي، وبكر بن شاذان، وأبي الحسن الحمامي، وسمع من أبي الصلت المجبر، وأبي عمر بن مهدي الفارسي، وإسماعيل بن الحسن الصرصري، وطبقتهم.
قرأ عليه جماعة كثيرة، منهم أبو الحسين بن الفراء، وأبو عبد الله البارع، وأبو بكر محمد بن الحسين المزرفي، وهبة الله بن الطبر الحريري.
وحدث عنه أبو بكر الخطيب في تاريخه، وأبو منصور القزاز وعبد الخالق بن البدر ويحيى بن الطراح وأحمد بن ظفر المغازلي.
وكان كبير القدر عديم النظير بصيرا بالقراءات صالحا عابدا ورعا بكاء قانتا خشن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 329". غاية النهاية "1/ 96-97".

ص -238- العيش فقيرا متعففا ثقة فقيها على مذهب أحمد, توفي في جمادى الأولى سنة سبع وستين وأربعمائة1.
7- أبو علي غلام الهراس هو حسن بن القاسم بن علي الواسطي المقرئ شيخ القراء ومسند العراق.
ولد سنة أربع وسبعين وثلاثمائة ورحل في القراءات شرقا وغربا, وأدرك الكبار وقرأ على صاحب ابن مجاهد, وهو من الطبقة المارة؛ وإنما أخرته إلى هنا لأنه عمر وتأخر موته كثيرا عن رفقائه.
قرأ بالروايات قبل الأربعمائة، وبعدها على طائفة منهم، عبيد الله بن إبراهيم، مقرئ أبي قره، قرأ عليه للدوري عن قراءته على ابن مجاهد.
وقرأ بواسط على عبد الله العلوي صاحب النقاش، وببغداد على عبد الملك النهرواني، وأبي أحمد بن أبي مسلم الفرضي. وابن الخضر السوسنجردي وبكر بن شاذان، والحسن بن محمد السامري.
وعلي بن أحمد الحمامي، وجماعة، وبالكوفة على القاضي، محمد بن عبد الله الجعفي الهرواني، وأبي الحسن محمد بن جعفر النحوي ابن النجار, وبدمشق على أبي علي الأهوازي، والحسين بن علي بن عبيد الله الرهاوي.
وتصدر للإقراء، بدمشق مدة في حياتهما، ثم حج وجاور، وقرأ على محمد بن الحسن الكارزيني، وقرأ بحران على أبي القاسم الزيدي وبمصر على أبي العباس بن نفيس، وبالبصرة على الحسن بن علي بن بشار السابوري، صاحب النقاش.
وكان بفرد عين, ثم شاخ وعمي رحل الناس إليه من الآفاق، وقرءوا عليه، وجميع كتاب الكفاية في القراءات العشر، لأبي العز القلانسي من تلاوة أبي العز عليه.
قال خميس الحوزي: كان قديما أعور.
رأيته، وجلست بين يديه كثيرا، وكان يلقب إمام الحرمين وللبغداديين فيه كلام.
روى الحديث عن ابن خرقة، وسمعت من يقول من أصحابنا: إنه سمع أبا الفضل بن خيرون.
وقيل له أبو علي غلام الهراس، عن أبي علي الأهوازي، فقال مطرز: معلم كذاب، عن كذاب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 329". غاية النهاية "2/ 208, 209".

ص -239- وقال هبة الله بن المبارك السقطي: كنت أحد من رحل إلى أبي علي، فألفيت شيخا عالما فهما صالحا، صدوقا، متيقظا نبيلا وقورا.
وقال أبو الفضل بن خيرون في الوفيات: كان غلام الهراس مقرئا غير أنه خلط في شيء، من القراءات فادعى إسنادا في شيء لا حقيقة له.
وروى عجائب، وتوفي يوم الجمعة، سابع جمادى الأولى سنة ثمان وستين وأربعمائة، وهذا أصح من قول خميس، من أنه توفي في أواخر سنة سبع وستين.
قال ابن السمعاني: قرأ أبو علي بالأمصار، وسافر في طلب القراءات وأتعب نفسه في التجويد والتحقيق حتى صار طبقة العصر، ورحل الناس إليه من الأقطار، قلت:
قرأ عليه القلانسي، وأبو المجد محمد بن محمد بن جهور، قاضي واسط وعلي بن علي بن شيراز1.
8- أبو القاسم الهذلي المقرئ الجوال، أحد من طوف الدنيا في طلب القراءات، واسمه يوسف بن علي بن جبارة بن محمد بن عقيل بن سوادة المغربي البسكري، وبسكرة بليدة بالمغرب، ورحل من أقصى المغرب، إلى بلاد الترك.
وكانت رحلته في سنة خمس وعشرين وأربعمائة، وبعدها، فقرأ بحران على أبي القاسم الزيدي، صاحب النقاش وهو أكبر شيوخه، وعلى الأهوازي بدمشق، وعلى إسماعيل بن عمرو بن راشد الحداد، وجماعة بمصر، وعلى مهدي بن طراره.
والحسن بن محمد بن إبراهيم المالكي، صاحب الروضة، وتاج الأئمة أحمد بن علي المصري، وأبي العلاء محمد بن علي الواسطي، ومحمد بن الحسين الكارزيني.
وقد ذكر الشيوخ الذين قرأ عليهم، وعدتهم مائة واثنان وعشرون شيخا وهم تاج الأئمة ابن نفيس، وابن راشد الحداد، وصاحب الروضة، وعبد الملك بن سابور، ومحمد بن الحسين الشيرازي بمصر، وعبد العزيز، وابن سمحان.
وابن أبي رماد بالقيروان2، وخلف الله السبتي بفاس3، وعلي بن النمر بأطرابلس4، وعبد الواحد بن عبد القادر بدمياط5، وعبد الساتر بن الذرب باللاذقية6.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 329". غاية النهاية "1/ 228".
2 القيروان: بلدة بالمغرب.
3 فاس: بلد بالمغرب.
4 أطرابلس: بلد بالشام، وبلدة بالمغرب.
5 دمياط: بلد بمصر.
6 اللاذقية: بلد من تحتمل حلب الآن.

ص -240- وأبو الحسين الخشاب بتنيس1، وعبد الرحمن بن علي القروي، ومحمد بن إسماعيل المبيض بالرملة2، وعبد الملك بن سعيد ببيت المقدس، وسعيد الحداد بها.
وابن رجاء بعسقلان3، وإسماعيل بن عليان بأرسوف4، وجامع بن الخضر بصيدا5، والخضر بن أحمد بها، وسليم بصور6، وأبو طاهر الحنائي، وعبد الملك الرهاوي، ومحمد الإسكاف.
والأهوازي بدمشق7، ومحمد بن إسماعيل ببيروت8، وعبد الله بن منير بقنسرين9، وأبو المجد، وأبو المهذب بالمعرة10، وإسماعيل بن الطبر بحلب11 وعبد الله بن الأقرع، ومحمد بن المعلم.
وعقيل بن علي بالرحبة12، وحسين بن الكاتب بالرقة13 ومحمد بن البحتري بالخانوقة14، وحمزة بن علي الزيدي بحران15 كذا سماه فَوَهِمَ.
وصدقة بن المهذب الخطيب بحران، ومحمد بن البغل القاضي بآمد16، وحسين بن منصور بميافارقين17، ووهبان بالجزيرة18.
ومنصور بن ودعان بالموصل19، ومحمد بن سماعة بها، ومسروق بن جعفر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تنيس: بلد بجزيرة من جزائر بحر الروم قرب دمياط تنسب إليه الثياب الفاخرة.
2 الرملة: بلد بالشام.
3 عسقلان: مدينة عظيمة من فلسطين على ساحل البحر بين غزوة وبين جبرين.
4 أرسوف: بلد بساحل الشام.
5 صيدا: بلد بساحل الشام.
6 صور: بلد بساحل الشام.
7 دمشق: بلد بالشام "عاصمة سوريا الآن".
8 بيروت: بلد بالشام "عاصمة لبنان الآن".
9 قنسرين: كورة بالشام.
10 المعرة: بلد بين حماة وحلب وتضاف إلى النعمان.
11 حلب: كورة بالشام.
12 الرحبة: قرية حذاء القادسية وناحية بين المدينة والشام وبالفتح قرية بدمشق.
13 الرقة: بلد على الفرات وبلدة بقوهستان.
14 الخانوقة: بلد على الفرات.
15 حران: بلد بالشام.
16 آمد: بلد بالثغور.
17 أفارقين: مدينة معروفة نسبت إلى مية بنت أد وأصلها "فارقين".
18 الجزيرة أرض بالبصرة.
19 الموصل: أرض بين العراق والجزيرة وسميت بذلك لوصلها بين دجلة والفرات.

ص -241- بهيت، والفضل بن فراس بالأنبار1، وعبد الخالق بغانة2 وحسن بن خشيش بالكوفة3، وأحمد بن الصقر.
ومحمد بن يعقوب، يعني أبا العلاء، وأبو نصر بن مسرور، وإسماعيل الشرمقاني، وإبراهيم بن الخطيب ببغداد، وأحمد بن علي بالإسكندرية.
ويوسف بن عبد الله بالمغرب، وحسان بن سكينة بجرجرايا4، وحسين بدير العاقول5، وأبو الحسن الماورائي، وأحمد بن علان، وعبد الرحمن بن الهرمزان، وأبو رجاء بواسط6، وأبو الوفاء بالصليق7.
وأحمد الحاجي بالأبله8، وابن أبي شيخ، والشاموخي، وأبو عمرو بن سعيد، وأبو الحسن الجوردكي بالبصرة9، وجماعة بها سماهم، وأبو القاسم العسكري بالأهواز10، وأبو غانم بالكرج11، وأبو الحسن الأصم.
ومحمد النوشجاني بكازرون12، وأبو يعقوب بالبيضاء13، وأبو نصر بن قيراط، وأبو زرعة الخطيب وأخوه أبو طاهر بشيراز14، وعبد الملك بن علي بفسا15.
وأبو الفضل بن عبدان، ومحمد بن لال بهمذان16، وأبو غانم بجيرفت17 وأبو الحسين القاضي بكرمان18.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنبار: بلد بالعراق، وقرية ببلخ منها محمد بن علي الأنباري المحدث.
2 غانة: بلد بالمغرب.
3 الكوفة: مدينة بالعراق.
4 جرجرايا.
5 دير الصاقول: بلد النهروان.
6 واسط: مدينة من مدن العراق.
7 الصليق: بلد بواسط.
8 الأبلة: مدينة على شاطئ دجلة قرب البصرة.
9 البصرة: بفتح الباد، بلد مشهورة، مصرها عمر بن الخطاب رضي الله عنه وهي من سواد العراق.
10 الأهواز: تتسع لور بين البصرة وفارس لكل كورة منها اسم ويجمعهن الأهواز.
11 الكرخ: قحلة ببغداد.
12 كازرون: بلدة معروفة بفارس.
13 البيضا: بلدة بفارس وكورة بالمغرب وأربع قرى بمصر وموضع بالبحرين.
14 شيراز: مدينة عظيمة شهيرة الذكر فسيحة الأرجاء من بلاد فارس.
15 فسبا: بلدة بفارس.
16 همذان: مدينة من بلاد فارس.
17 جرفة: موضع باليمامة.
18 كرمان: وراء أصبهان إلى ناحية الهند مسيرة مائة وثلاثين فرسخا.

ص -242- وأبو الفضل الضرير ببست1، ويوسف بن يعقوب، وأحمد السكاك بسمرقند2، وأبو أحمد العطار وأبو القاسم الدلال، وأحمد بن الفضل الباطرقاني، وعبد الله بن شبيب، وعبد الله بن اللبان.
وجماعة بأصبهان، وذكر جماعة إلى أن قال: فجملة من لقيت في هذا العلم، ثلاثمائة وخمسة وستون شيخا من آخر المغرب إلى باب فرغانة3 يمينا وشمالا وجبلا وبحرا.
ولو علمت أحدا يقدم علي في هذه الطريقة، في جميع بلاد الإسلام لقصدته.
قلت: إنما ذكرت شيوخه، وبأن كان أكثرهم مجهولين لتعلم كيف كانت همة الفضلاء في طلب العلم.
قال: وألفت هذا الكتاب، يعني الكامل، فجعلته جامعا للطرق المتلوة، والقراءات المعروفة، ونسخت به مصنفاتي، كالوجيز، والهادي، وغيرهما قلت:
وحدث عن أبي نعيم الحافظ، وجماعة، روى عنه إسماعيل بن الإخشيد، وأبو العز محمد بن الحسين القلانسي، وقرأ عليه أبو العز بما في الكامل.
قال ابن ماكولا: كان يدرس علم النحو، ويفهم الكلام، وذكره عبد الغافر، ونعته بأنه ضرير فكأنه عمي في أواخر عمره، وكان قد أرسله نظام الملك الوزير ليجلس في مدرسته بنيسابور فقعد سنين وأفاد.
وكان مقدما في النحو والصرف عارفا بالعلل، كان يحضر مجلس أبي القاسم القشيري، ويقرأ عليه في الأصول.
وكان القشيري يراجعه في مسائل النحو، ويستفيد منه، وكان حضوره في سنة ثمان وخمسين وأربعمائة إلى أن توفي.
قلت: بلغني أنه مات في سنة خمس وستين وأربعمائة -سامحه الله تعالى.
وله أغاليط كثيرة في أسانيد القراءات، وحشد في كتابه أشياء منكرة لا تحل القراءة بها، ولا يصح لها إسناد4.
9- أبو علي ابن البناء الحنبلي هو الحسن بن أحمد بن عبد الله البغدادي، الفقيه المقرئ، المحدث، صاحب التصانيف.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تبست: واد بأرض إبل وبالضم بلدة بسجستان.
2 سمرقند: مدينة في أوزبكستان.
3 فرغانة: مدينة عظيمة متاخمة لتركستان، وبلدة بالمغرب.
4 انظر/ شذرات الذهب "3/ 324". غاية النهاية "2/ 397-401".

ص -243- قرأ القراءات على أبي الحسن الحمامي، وسمع من هلال الحفار، وأبي الفتح بن أبي الفوارس، وابن رزقويه، وجماعة.
قرأ عليه بالروايات مثل أبي عبد الله البارع، وأبي العز القلانسي، وهو من قدماء تلامذة القاضي أبي يعلي بن الفراء.
وكانت له حلقتان للفتوى، والوعظ، وكان شديدا على المبتدعة ناصرا للسنة.
روى عنه ولداه أبو غالب أحمد، ويحيى وأبو الحسين بن الفراء وأبو بكر قاضي المارستان.
وبالإجازة الحافظ محمد بن ناصر، توفي سنة إحدى وسبعين وأربعمائة ببغداد1.
10- محمد بن محمد الشيخ أبو الفضل العكبري المقرئ.
كان من أعيان القراء ومسنديهم في زمانه، قرأ على أبي الفرج النهرواني، والحسن بن محمد الفحام السر من رآى، وأبي الحسن الحمامي، وسمع من ابن رزقويه، روى عنه عبد الله بن السمرقندي، وأخوه أبو القاسم إسماعيل وكان صدوقا، توفي بعكبرا في ربيع الآخر، سنة ثلاث وسبعين وأربعمائة2.
11- محمد بن شريح بن أحمد بن محمد بن شريح الرعيني، أبو عبد الله الإشبيلي المقرئ الأستاذ، مصنف كتاب الكافي وكتاب التذكير.
وكان من جلة قراء الأندلس، أجاز له مكي بن أبي طالب، وأخذ عنه، وعن أبي ذر عبد بن أحمد، وأبي العباس أحمد بن نفيس المصري وعثمان بن أحمد القيشطالي وجماعة.
وقرأ بالروايات على ابن نفيس، وأحمد بن محمد القنطري، نزيل مكة وتاج الأئمة أحمد بن علي، والحسن بن محمد بن إبراهيم، صاحب الروضة حمل عنه ابنه الخطيب أبو الحسن شريح وغيره.
توفي في رابع شوال، سنة ست وسبعين وأربعمائة، وله أربع وثمانون سنة3.
12- أبو معشر عبد الكريم بن عبد الصمد بن محمد بن علي الطبري المقرئ، القطان مقرئ أهل مكة، ومصنف التلخيص.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 338, 339". غاية النهاية "1/ 206".
2 انظر/ غاية النهاية "2/ 258, 259".
3 انظر/ شذرات الذهب "3/ 354". غاية النهاية "2/ 153".

ص -244- قرأ القراءات على أبي القاسم الزيدي بحران، وأبي عبد الله الكارزيني وابن نفيس، وإسماعيل بن راشد الحداد، والحسين بن محمد الأصفهاني، وخلق أسند عنهم في تواليفه، وجماعة.
وسمع الحديث من أبي عبد الله بن نظيف وأبي النعمان تراب بن عمر وعبد الله بن يوسف بتنيس، وأبي الطيب الطبري، قرأ عليه أبو علي بن العرجاء، وجماعة.
وله كتاب سوق العروس، فيه ألف وخمسمائة طريق، وحدث عنه أبو بكر محمد بن عبد الباقي، وإبراهيم بن أحمد الصميري، وأبو نصر أحمد بن عمر الغازي، ومحمد بن المسبح الفضي، والحسن بن عمر الطبري وأبو القاسم خلف بن النحاس.
وممن قرأ عليه الحسن بن خلف بن بليمة، وآخرون، قال محمد بن طاهر المقدسي: سمعت أبا سعيد الحرمي بهراة، يقول: لم يكن سماع أبي معشر الطبري
لجزء ابن نظيف صحيحا، وإنما أخذ نسخة فرواها.
قلت: توفي سنة ثمان وسبعين وأربعمائة بمكة1.
13- عبد الله بن سهل بن يوسف الإمام، أبو محمد الأنصاري، الأندلسي المرسي، مقرئ أهل الأندلس في زمانه.
أخذ القراءات عن أبي عمر الطلمنكي، ومكي بن أبي طالب القيسي وعبد الجبار الطرسوسي، قرأ عليه بمصر، وأبي عمرو الداني، وأبي عبد الله محمد بن سفيان القيرواني مؤلف الهادي، ومحمد بن سليمان الأبي.
وكان رأسا في القراءات وعللها ومعانيها، أكثر الناس عنه.
قال أبو علي بن سكرة: هو إمام وقته في فنه، لقيته بالمرية، لازم أبا عمرو الداني، ثمانية عشر عاما، ورحل ولقي جماعة.
أقرأ بالأندلس، وبعد صيته، فمن شيوخه مكي والطلمنكي وأبو ذر الهروي، وأبو عمران الفاسي، وأبو عبد الله بن عابد، والحسن بن حمود التونسي، وعبد الباقي بن فارس الحمصي.
قال: وجرت بينه وبين شيخه أبي عمرو الداني عند قدومه منافسة ومقاطعة، وكان أبو محمد شديدا على أهل البدع قوالا بالحق مهيبا، جرت له في ذلك أخبار كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 358". غاية النهاية "1/ 401".

ص -245- وامتحن وغرب ولفظته البلاد، وغمزه كثير من الناس، فدخل سبتة، وأقرأ بها مدة، ثم خرج إلى طنجة، ثم رجع إلى الأندلس، فمات برندة1، قال ابن سكرة: عزمت على القراءة عليه، فقطع عن ذلك قاطع.
وقال القاضي عياض: حدث عنه خالي أبو بكر محمد بن علي، وأبو إسحاق بن جعفر، وقال أبو الأصبغ بن سهل: أشكلت علي مسائل من علم القرآن، لم أجد من يشفيني فيها، حتى لقيت أبا محمد بن سهل.
قال: وكانت بين القاضي أبي الوليد الباجي وبينه منافرة عظيمة، بسبب مسألة الكتابة، فكان ابن سهل يلعنه في حياته وبعد موته، فبالغ أصحاب أبي الوليد في القول في ابن سهل، والإكثار عليه.
قلت: كان أبو الوليد يقول: إن النبي -صلى الله عليه وسلم- كتب اسمه يوم الحديبية في كتاب الصلح، ويحتج بالحديث المروي فيه، وكان ابن سهل يعظم ذلك على أبي الوليد.
وقد قرأ القراءات على ابن سهل طائفة، منهم أبو الحسن عبد العزيز بن عبد الملك بن شفيع المذكور في إجازات الشاطبي، توفي ابن سهل سنة ثمانية وأربعمائة2.
14- علي بن عبد الله بن فرح أبو الحسن الجذامي الطليطلي المقرئ الأستاذ، خطيب طليطلة3، ويعرف بابن الألبيري.
أخذ القراءات وغيرها عرضا ورواية، عن مكي بن أبي طالب القيسي وأبي القاسم وليد وأبي محمد بن عباس، ومحمد بن مشاور وطائفة، وأقرأ الناس دهرا، وكان ثقة عارفا بالفن، صالحا واعظا.
قدم قرطبة وتصدر بجامعها للإقراء، فأقرأ الناس نحو شهرين، ومات سنة ثلاث وثمانين وأربعمائة وولد سنة عشر4.
15- عبد الرحمن بن محمد بن عبد الرحمن بن عباس، أبو محمد القرطبي.
قرأ القراءات على مكي، وسمع من حاتم بن محمد، ومحمد بن عتاب قال ابن بشكوال: كان من جلة المقرئين، وخيارهم، عارفا بالقراءات ضابطا مجودا مع العفاف والدين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رندة: حصن من تاكرني بالأندلس.
2 انظر/ شذرات الذهب "3/ 364". غاية النهاية "1/ 421, 422".
3 طليطلة: بلد بالمغرب.
4 انظر/ غاية النهاية "1/ 553, 554".

ص -246- أخبرنا عنه جماعة، توفي في ذي الحجة سنة اثنتين وسبعين وأربعمائة1.
16- محمد بن أحمد بن علي بن حامد، الإمام أبو نصر الكركانجي، المقرئ الأستاذ صاحب أبي الحسين الدهان، مقرئ أهل مرو2 في عصره.
قال أبو سعد السمعاني: له مصنفات كثيره، ككتاب المعول، وكتاب التذكرة، طوف الكثير إلى العراق، والحجاز والشام والجزيرة وكان زاهدا ورعا عابدا، قرأ بمرو على أبي الحسين عبد الرحمن بن محمد الدهان.
وببغداد على مسند العراق أبي الحسن الحمامي، وبنيسابور على محمد بن علي الخبازي، وسعيد بن محمد العدل، وبالموصل على الحسين بن عبد الواحد المعلم.
وبحران على أبي القاسم علي بن محمد الزيدي، وبدمشق على الحسين بن عبيد الله الرهاوي، وبمصر على إسماعيل بن عمرو الحداد.
ولد سنة تسعين وثلاثمائة تقريبا، ومات سنة إحدى وثمانين، وقيل سنة أربع وثمانين وأربعمائة3.
17- أحمد بن الحسين بن أحمد أبو بكر المقدسي القطان، المقرئ.
أحد من جرد العناية في طلب القراءات، أخذ عن أبي القاسم الزيدي، بحران، وأبي علي الأهوازي بدمشق، وأبي عبد الله الكارزيني بمكة، وعتبة العثماني ببغداد.
أخذ عنه أبو بكر المزرفي وغيره، توفي سنة ثمان وستين وأربعمائة4.
18- عبد السيد بن عتاب أبو القاسم البغدادي الضرير، المقرئ من كبار القراء المسندين.
قرأ على أبي الحسن الحمامي، وأبي العلاء الواسطي، والحسن بن علي بن الصقر الكاتب، وأبي طاهر محمد بن ياسين الحلبي، وأبي بكر محمد بن علي بن زلال المطرز، والحسن بن أبي الفضل الشرمقاني، وجماعة.
قرأ عليه أبو علي بن سكرة الصدفي، وأبو منصور محمد بن عبد الملك بن خيرون، وأبو الكرم المبارك بن الشهرزوري، وآخرون.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 377".
2 مرو: مدينة في بلاد فارس.
3 انظر/ شذرات الذهب "3/ 372". غاية النهاية "2/ 72".
4 انظر/ غاية النهاية "1/ 48".

ص -247- توفي في نصف ذي القعدة سنة سبع وثمانين وأربعمائة، على نحو تسعين سنة1.
19- رزق الله بن عبد الوهاب بن عبد العزيز بن الحارث بن أسد أبو محمد التميمي البغدادي الحنبلي، المقرئ الفقيه الواعظ.
ولد سنة أربعمائة، وقرأ القرآن على أبي الحسن الحمامي، وسمع من أبي الحسين أحمد بن المتيم، وأبي عمر بن مهدي، وأبي الحسين بن بشران وجماعة.
وكان إماما مقرئا فقيها محدثا، واعظا أصوليا مفسرا لغويا، فرضيا كبير الشأن وافر الحرمة.
قال ابن سكرة: قرأت عليه لقالون ختمة.
وقال أبو زكريا يحيى بن منده الحافظ: سمعت رزق الله يقول: أدركت من أصحاب ابن مجاهد، رجلا يقال له أبو القاسم عبيد الله بن محمد الخفاف.
وقرأت عليه سورة البقرة، وقرأها على أبي بكر بن مجاهد، قلت: وممن قرأ لقالون على رزق الله، محمد بن الخضر المحولي، شيخ تاج الدين الكندي، والشيخ أبو الكرم الشهرزوري.
وقد روى أبو سعد السمعاني، حديث "من عادى لي وليا فقد آذنته بالحرب"، وعن أربعة وسبعين نفسا، سمعوه من رزق الله التميمي، وآخر من روى عنه ببغداد، أبو الفتح بن البطي، وآخر من روى عنه مطلقا أبو طاهر السلفي، روى عنه إجازة، قال ابن ناصر: توفي شيخنا أبو محمد التميمي، في نصف جمادى الأولى سنة ثمان وثمانين وأربعمائة، ودفن بداره، ثم حول بعد ثلاث سنين2.
20- يحيى بن أحمد بن محمد بن علي أبو القاسم السيبي القصري المقرئ.
ولد سنة ثمان وثمانين وثلاثمائة، بقصر ابن هبيرة، وقدم بغداد، فقرأ على أبي الحسن الحمامي القرآن، وسمع من أبي الحسن بن الصلت، وأبي الحسن بن بشران، وأبي الفضل عبد الواحد التميمي وجماعة.
ولو سمع على قدر مولده لسمع من أصحاب البغوي وابن صاعد, وكان حسن الإقراء مجودا عارفا، ختم عليه خلق، وكان خيرا دينا صالحا ثقة ممتعا بقواه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 387".
2 انظر/ شذرات الذهب "3/ 384". غاية النهاية "1/ 284".

ص -248- روى عنه أبو بكر قاضي المارستان، وإسماعيل ابن السمرقندي، وعبد الوهاب الأنماطي، وإسماعيل بن محمد التميمي الأصبهاني، وأبو الفرج عبد الخالق اليوسفي، وآخرون.
وقرأ عليه أبو الكرم الشهرزوري، توفي في ربيع الآخر، سنة تسعين وأربعمائة، وله مائة وسنتان1.
21- محمد بن عيسى بن فرج المغامي، أبو عبد الله التجيبي، الطليطلي المقرئ صاحب أبي عمرو الداني.
كان أحد الحذاق بالقراءات، أخذ عن الداني، ومكي بن أبي طالب، وسليمان بن إبرهيم، قال ابن بشكوال: كان عالما بوجوه القراءات ضابطا لها متقنا لمعانيها، إماما دينا، أخبرنا عنه غير واحد من شيوخنا ووصفوه بالتجويد والمعرفة.
وقال ابن سكرة: هو مشهور بالتقدم والإمامة في الإقراء، وشدة الأخذ على القراءة، والالتزام للسمت والهيبة، ومن شيوخه مكي وأبو عمر الطلمنكي، ومغام حصن بثغر طليطلة.
قال ابن بشكوال: توفي بأشبيلية2 في نصف ذي القعدة، سنة خمس وثمانين وأربعمائة3.
22- أحمد بن علي بن محمد بن يحيى بن الفرج، أبو نصر الهاشمي البصري، ثم البغدادي المقرئ المعروف بالهباري، وبالعاجي الفرضي.
قدم بغداد، عام سنة عشر وأربعمائة، وقرأ القرآن على أبي الحسن الحمامي، وقرأ القراءات بحران على الشريف أبي القاسم الزيدي، وبدمشق على أبي علي الأهوازي.
وجال في العراق وخراسان، وحدث بمرو بكتاب السنن، عن أبي عمر.
قرأ عليه القراءات جمعا، إلى سورة الفتح، أبو الكرم الشهرزوري وسمع منه أبو بكر بن السمعاني، والد أبي سعد كتاب السنن، قال أبو طاهر محمد بن محمد المروزي الخطيب: لما ورد أبو بكر بن السمعاني بغداد طعنوا في الهباري ورموه بالكذب والتعمد فيه، وشرطوا عليه أن لا يروي عنه.
وقال الدقاق: أبو نصر الهباري كذاب، وقال خميس الحوزي: ولد أبو نصر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 396". غاية النهاية "2/ 365".
2 أعظم بلد بالأندلس.
3 انظر/ شذرات الذهب "3/ 376". غاية النهاية "2/ 224, 225".

ص -249- بالبصرة، سنة ست وتسعين وثلاثمائة، وحدث بواسط في سنة ثلاث وثمانين وأربعمائة1.
23- محمد بن إبراهيم بن إلياس أبو عبد الله اللخمي، الأندلسى المعروف بابن شعيب المقرئ، وشعيب هو جده لأمه.
أخذ عن جده وعن مكي بن أبي طالب، وأبي العباس المهدي، وأبي عمرو الداني، قال ابن الأبار، تصدر بجامع المرية، لإقراء القرآن والعربية والآداب، روى عنه أبو الحسن بن موهب، وأبو الحسن بن نافع، وأبو عبد الله بن معمر، قلت:
وقرأ عليه بالسبع أبو الحسن عون الله بن عبد الرحمن، شيخ ابن الفحام، قال ابن الأبار: وقفت على السماع منه، في سنة إحدى وثمانين وأربعمائة2.
24- خازم بن محمد بن خازم الإمام أبو بكر المخزومي القرطبي، ولد سنة عشر وأربعمائة.
وأخذ عن مكي بن أبي طالب، ويونس بن عبد الله القاضي، وأبي محمد الشنيتجالي، وأبي القاسم بن الإفليلي وطائفة، وتصدر للإقراء والتسميع وطال عمره وبعد صيته، إلا أنه ضعيف.
قال ابن بشكوال: كان قديم الطلب، وافر الأدب، ولم يكن بالضابط، وكان يخلط في أسمعته، وقفت له على أشياء قد اضطرب فيها.
وكان أبو مروان بن سراج، ومحمد بن فرج يضعفانه، قلت: روى عنه جماعة، آخرهم وفاة، محمد بن عبد الله بن خليل القيسي، نزيل مراكش3 توفي سنة ست وتسعين وأربعمائة4.
25- محمد بن أحمد بن الهيثم الإمام أبو بكر البلخي، ثم الروذباري المقرئ.
قرأ بالروايات على أبي علي الأهوازي، واستوطن مدينة غزنة، من أول حد الهند، وأقرأ بها القراءات، وكان بصيرا بالعلل، عالي الرواية قال الحافظ ابن عساكر: أنبأ عبد السلام بن عبد الرحيم الهروي، المقرئ بهراة، أنبأ أبو بكر الروذباري بغزنة، سنة تسع وثمانين وأربعمائة، وكان عالما بالقراءات5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 88, 89".
2 انظر/ غاية النهاية "2/ 47".
3 بلدة بالمغرب.
4 انظر/ غاية النهاية "1/ 269".
5 انظر/ شذرات الذهب "3/ 353". غاية النهاية "1/ 85".

ص -250- 26- أبو الخطاب الصوفي المقرئ واسمه أحمد بن علي البغدادي، من شيوخ الإقراء ببغداد.
توفي سنة ست وسبعين وأربعمائة، قرأ على أبي الحسن الحمامي وغيره، قرأ عليه أبو الفضل محمد بن المهتدي بالله، وهبة الله بن المجلي، وأبو نصر أحمد بن محمد بن بغراج.
وروى عنه أبو بكر قاضي المارستان، قال أبو الفضل بن خيرون: كان عنده عن الحمامي السبعة تلاوة، وله قصيدة في السنة، وقصيدة في عدد الآي، ولد سنة اثنين وتسعين وثلاثمائة1.
27- عبد القاهر بن عبد السلام بن علي العباسي، الشريف أبو الفضل المكي، النقيب المقرئ.
قرأ بالروايات الكثيرة على أبي عبد الله، محمد بن الحسين بن آذر بهرام الكارزيني، وطال عمره، وكان من آخر من مات من أصحاب الكارزيني.
وكان نقيب بني هاشم بمكة، سكن بغداد، وأقرأ القراءات، وكان ضابطا لها وكان من سروات العباسيين.
قال أبو الفضل محمد بن محمد بن عطاف: رحمة الله على هذا الشريف.
فلقد كان على أحسن طريقة سلكها الأشراف، من دين مكين وعقل رزين، قدم من مكة وسكن المدرسة النظامية، فأقرأ بها القرآن عن جماعة، وحدث.
قلت: قرأ عليه دعوان بن علي، وأبو محمد عبد الله بن علي سبط الخياط، وأبو الكرم الشهرزوري وآخرون.
وتوفي في يوم الجمعة من جمادى الآخرة، سنة ثلاث وتسعين وأربعمائة وقد حدث عن أبي الحسن بن صخر وغيره2.
28- أبو طاهر بن سوار صاحب المستنير في القراءات العشر، هو أحمد بن علي بن عبيد الله بن عمر بن سوار البغدادي.
أحد الحذاق، ولد سنة اثنتي عشرة وأربعمائة، وقرأ القراءات على عتبة بن عبد الملك العثماني، وأبي علي الشرمقاني، والحسن بن علي العطار وجماعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 353". غاية النهاية "1/ 85".
2 انظر/ شذرات الذهب "3/ 400". غاية النهاية "1/ 399".

ص -251- وسمع الحديث الكثير من محمد بن عبد الواحد بن رزمة، ومحمد بن الحسين الحراني، ومحمد بن محمد بن غيلان، وعلي بن المحسن التنوخي وطائفة.
قرأ عليه القراءات أبو علي بن سكرة الصدفي، ومحمد بن الخضر المحولي، وأبو محمد بن سبط الخياط، وحدث عنه ابن ناصر وأبو طاهر السلفي، وعبد الوهاب الأنماطي، وآخرون.
قال ابن سكرة: هو حنفي المذهب، ثقة خير، حبس نفسه على الإقراء والتحديث، وقال ابن ناصر نبيل ثقة ثبت متقن.
وقال السمعاني: كان ثقة أمينا مقرئا حسن الأخذ للقرآن، ختم عليه جماعة كتاب الله، وكتب بخطه الكثير من الحديث.
توفي في شعبان سنة ست وتسعين وأربعمائة ببغداد1.
29- يحيى بن إبراهيم بن أبي زيد أبو الحسين بن البياز اللواتي المرسي المقرئ، أحد شيوخ الوقت بالأندلس.
ذكر أنه قرأ القراءات وسمعها، على مكي بن أبي طالب، وأبي عمرو الداني، وعبد الرحمن بن الحسن الأستاذ، وغيرهم ورحل إلى مصر فسمع الحروف من عبد الجبار بن أحمد الطرسوسي.
وسمع كتاب التلقين من القاضي عبد الوهاب المالكي، وتصدر للإقراء. وعمر دهرا. قال أبو القاسم بن بشكوال: أخبرنا عنه جماعة.
وسمعت بعضهم يضعفه وينسبه إلى الكذب، وإلى ادعاء الرواية، عمن لم يلقه ولا أجاز له، ويشبه أن يكون ذلك في وقت اختلاطه لأنه اختلط في آخر عمره.
ومات بمرسية في ثالث المحرم سنة ست وتسعين وأربعمائة، وله تسعون سنة.
قلت: أخذ عنه القراءات أبو عبد الله بن سعيد الداني، ابن غلام الفرس، وعلي بن عبد الله بن ثابت الخزرجي، وأبو داود سليمان بن يحيى بن سعيد وغيرهم.
وقد وقع لنا سنده بالقراءات عاليا، وفرحنا به وقتا، ثم أوذينا فيه وبان لنا ضعفه2.
30- سليمان بن أبي القاسم نجاح أبو داود المقرئ، مولى الأمير المؤيد بالله، ابن المستنصر الأموي الأندلسي، شيخ الإقراء مسند القراء، وعمدة أهل الأداء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 403". غاية النهاية "1/ 86".
2 انظر/ شذرات الذهب "3/ 404". غاية النهاية "2/ 364".

ص -252- أخذ القراءات عن أبي عمرو الداني، ولازمه مدة، وأكثر عنه، وهو أجل أصحابه، وكتب عن أبي عمر بن عبد البر، وابن دلهاث العذري وأبي عبد الله بن سعدون القروي، وأبي الوليد سليمان بن خلف الباجي، وأبي شاكر الخطيب.
قرأ عليه بشر كثير، منهم أبو عبد الله بن سعيد الداني، وأبو علي الصدفي، وأبو العباس أحمد بن عبد الرحمن بن عاصم الثقفي، وأحمد بن سحنون المرسي، وإبراهيم بن جماعة البكري الداني، وجعفر بن يحيى بن ختال، ومحمد بن علي النوالشي, وعبد الله بن فرج الزهيري، وأبو الحسن علي بن هذيل، وأبو نصر فتح بن خلف البلنسي، وأبو نصر فتح بن يوسف بن أبي كبة، وأبو داود سليمان بن يحيى القرطبي.
قال ابن بشكوال:
كان من جلة المقرئين وفضلائهم وأحبارهم، عالما بالقراءات وطرقها، حسن الضبط ثقة دينا، له تواليف كثيرة في معاني القرآن العظيم وغيره.
أخبرنا عنه جماعة ووصفوه بالعلم والفضل والدين، قلت: قرأت بخط بعض تلامذة أبي داود، قال: تسمية الكتب التي صنفها أبو داود.
كتاب البيان الجامع لعلوم القرآن في ثلاثمائة جزء، كتاب التبيين لهجاء التنزيل، في ستة مجلدات، كتاب الرجز المسمى بالاعتماد الذي عارض به شيخه أبا عمرو في أصول القراءات.
وعقود الديانة وهو عشرة أجزاء، وعدد هذه الأرجوزة ثمانية عشر ألف بيت، وأربعمائة وأربعون بيتا.
وله كتاب الجواب عن قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [البقرة: 238]. في مجلد، ثم سمى تتمة ستة وعشرين مصنفا.
قال ابن بشكوال: ولد سنة ثلاث عشرة وأربعمائة، وتوفي ببلنسية في سادس عشر رمضان، سنة ست وتسعين وتزاحموا على نعشه1.
31- عبد الرحمن بن علي بن أحمد أبو الحسن بن الدوش، الشاطبي المقرئ.
أخذ القراءات عرضا عن أبي عمرو الداني، وسمع منه ومن ابن عبد البر وأقرأ الناس دهرا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 403, 404". غاية النهاية "1/ 316".

ص -253- قال ابن بشكوال: أقرأ الناس وأسمعهم، وكان ثقة فيما رواه ثبتا فيه دينا فاضلا.
قلت: قرأ عليه القراءات أبو عبد الله بن غلام الفرس، وأبو داود سليمان بن يحيى القرطبي، وإبراهيم بن محمد بن خليفة النفري الداني، وعلي بن محمد بن أبي العيش الطرطوشي، ثم الشاطبي، ومحمد بن علي بن خلف التجيبي وآخرون.
توفي في رابع شعبان سنة ست وتسعين وأربعمائة بشاطبة -رحمه الله- قرأت القراءات من طريقة, ويقال فيه ابن الدش بلا واو وابن أخي الدوش1.
32- علي بن أحمد بن علي أبو الحسن الأبهري المقرئ الضرير، المعروف بالمصيني.
قرأ القراءات بدمشق، على أبي علي الأهوازي، وأقرأ بالديار المصرية قرأ عليه الشريف أبو الفتوح ناصر الخطيب، وعليه دارت في وقتنا طرق الأهوازي.
ولا أعلم أحدا ذكر له ترجمة، وكان موجودا في حدود عام خمسمائة2.
33- عبد الوهاب بن محمد بن عبد الوهاب بن عبد القدوس، الأستاذ أبو القاسم القرطبي، مؤلف المفتاح في القراءات، ومقرئ أهل قرطبة.
رحل وقرأ القراءات على أبي علي الأهوازي3.
34- أحمد بن عبد الله بن علي بن طاوس، أبو البركات البغدادي المقرئ، نزيل دمشق، ولد سنة ثلاث عشرة وأربعمائة.
وقرأ القراءات على الحسن بن علي العطار، وأبي بكر محمد بن علي الخياط، وسمع من عبيد الله الأزهري، وأبي طالب بن بكير، وابن غيلان، والعتيقي، وبدمشق من أبي القاسم الحنائي وغيره، وصنف في القراءات، ورأس فيها.
وأقرأ الناس، وكان ثقة دينا مجودا محققا، روى عنه الفقيه نصر المقدسي، وهو أكبر منه، ونصر الله بن عبد القوي المصيصي، وحمزة بن كروس.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 404". غاية النهاية "1/ 375".
2 انظر/ غاية النهاية "1/ 521".
3 وبحران علي بن أبي القاسم الزيدي، وبمصر على أبي العباس نفيس وبمكة على أبي عبد الله الكارزيني، سمع بدمشق من أبي الحسن بن السمسار. وبلغنا أنه كان عجبا في تحرير هذا الشأن ومعرفة فنونه.
قال ابن بشكوال: كانت الرحلة إليه في وقته. ولد سنة ثلاث وأربعمائة ومات في ذي القعدة سنة إحدى وستين وأربعمائة, قرأ عليه أبو القاسم خلف بن النحاس وأبو الحسين يحيى بن البياز وجماعة.
انظر/ غاية النهاية "1/ 482". نفح الطيب "3/ 393".

ص -254- وقرأ عليه ابنه هبة الله بن أحمد وجماعة، توفي في جمادى الآخرة سنة اثنتين وتسعين وأربعمائة1.
35- عتيق بن محمد أبو بكر الردائي المقرئ، شيخ الإقراء بقلعة حماد، من أرض المغرب، رحل.
وقرأ على الأهوازي، لم يذكره ابن عساكر، وهو من شرطه، وقرأ بمصر على أبي العباس بن نفيس وغيره، وعمر دهرا.
رحل إليه أبو بكر محمد بن محمد بن معاذ الإشبيلي فقرأ عليه2.
36- محمد بن المفرج بن إبراهيم البطليوسي، المقرئ أبو عبد الله.
قيل إنه قرأ على مكي بن أبي طالب، وأبي عمرو الداني، وأبي علي الأهوازي ومحمد بن الحسين الكارزيني، وما علمت أحدا جمع الأخذ عن هؤلاء.
قال ابن بشكوال: روى ابن المفرج عن أبي عمرو الداني، فيما كان يزعم، وذكر أن له رحلة إلى المشرق، روى فيها عن الأهوازي، وكان يكذب فيما ذكره من ذلك كله، وقد وقف على ذلك كله أصحابنا، وأنكروا ما ذكره.
توفي بالمرية سنة أربع وتسعين وأربعمائة، قلت: وقعت لنا القراءات من طريق هذا، لكن بإسناد واه، من رواية أبي عيسى عن ابن الخلوف عن أبيه، وعن سليمان بن يحيى كلاهما عنه3.
37- أبو الفتح أحمد بن محمد بن أحمد بن سعيد الأصبهاني، الحداد المقرئ التاجر.
سبط الحافظ أبي عبد الله بن منده، شيخ جليل عالي السند، كبير القدر عارف بالقراءات، قرأ على أبي عمر بن أحمد بن عمر الخرقي الأصبهاني، صاحب أبي بكر محمد بن أحمد بن عبد الوهاب السلمي.
وجاور بمكة، فقرأ بالروايات، على أبي عبد الله الكارزيني، قرأ عليه علي بن أحمد بن محمويه اليزدي، وأبو طاهر السلفي وغيرهما، وكان أعلى من بقي سماعا، فإنه
ولد سنة ثمان وأربعمائة، وسمع من أبي سعيد النقاش، وغلام محسن وابن عبد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 74".
2 انظر/ غاية النهاية "1/ 500".
3 انظر/ غاية النهاية "2/ 265".

ص -255- كويه، وتلك الطبقة، وأجاز له من مرو. إسماعيل بن ينال مولى ابن محبوب، الذي انفرد عن مولاه محمد بن أحمد بن محبوب، بسماع جامع الترمذي.
روى عنه طائفة، آخرهم وفاة أبو الفتح عبد الله الخرق، توفي أبو الفتح الحداد في ذي القعدة سنة خمسمائة1.
38- سعيد بن أحمد بن عمرو القاضي أبو منصور الجزري.
قرأ بالسبع بكتاب الموجز، وسمعه من مؤلفه أبي علي الأهوازي، وأقرأ به سنة ثلاث وتسعين وأربعمائة، ببلد الجزيرة الجديدة جزيرة ابن عمر.
قرأ عليه أبو بكر محمد بن علي بن سلامة الدارمي الآمدي، وطريقه متصلة لابن عبد الله بن خروف الموصلي، الذي قدم علينا2.
39- أبو الخطاب بن الجراح هو علي بن عبد الرحمن بن هارون بن عيسى بن هارون بن الجراح البغدادي، المقرئ الشافعي النحوي، الكاتب.
ولد سنة تسع أو عشر وأربعمائة، وقرأ بعد الثلاثين وأربعمائة، على جماعة، ورأس في القراءات، وصنف منظومة في القراءات، وحدث عن عبد الملك بن بشران، ومحمد بن عمر بن بكير النجار، وجماعة.
وختم عليه جماعة كثيرة، روى عنه عبد الوهاب الأنماطي، وعمر المغازلي وابن ناصر والسلفي، وخطيب الموصل، وآخرون، ذكره السلفي فقال: إمام في اللغة، ونظمه ففي أعلى درجة، وخطه فمن أحسن الخطوط.
والقول يتسع في فضائله، وكان يصلي بأمير المؤمنين المستظهر بالله التراويح، قلت: مات في ذي الحجة سنة سبع وتسعين وأربعمائة3.
40- أبو منصور الخياط الزاهد المقرئ، هو محمد بن أحمد بن علي بن عبد الرزاق البغدادي، الملقن.
ولد سنة إحدى وأربعمائة، وسمع في كبره من أبي القاسم بن بشران وعبد الغفار المؤدب، وأبي بكر محمد بن عمر بن الأخضر الفقيه، وجماعة.
وقرأ القرآن على أبي نصر أحمد بن مسرور، وكان يمكنه التلاوة على الحمامي، والسماع على أبي عمر بن مهدي، ولقن خلقا كثيرا، قرأ عليه سبطاه أبو محمد عبد الله وأبو عبد الله الحسين، وحدث عنه أحمد بن عبد الغني الباجسري، وسعد الله بن الدجاجي، وأبو طاهر السلفي، وأبو الفضل خطيب الموصل وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر شذرات الذهب "13/ 410". غاية النهاية "1/ 101, 102".
2 انظر/ غاية النهاية "1/ 304".
3 انظر شذرات الذهب "3/ 406". غاية النهاية "1/ 548, 549".

ص -256- قال أبو سعد السمعاني: كان له ورد بين العشاءين يقرأ فيه سبعا من القرآن، قائما وقاعدا حتى طعن في السن، وكان صاحب كرامات وقال ابن نصر: كانت له كرامات.
قلت: كان إمام مسجد ابن جردة بالحريم، ثم اعتكف فيه مدة يعلم العميان، ويسأل لهم وينفق عليهم.
قال ابن النجار في تاريخه: بلغ عدد من أقرأهم أبو منصور القرآن سبعين ألفا، ثم قال: هكذا رأيته بخط أبي نصر اليونارتي الحافظ، قلت: هذا مستحيل، فلعله أراد أن يكتب سبعين نفسا فسبقه القلم، فكتب سبعين ألفا.
قال أبو منصور بن خيرون: ما رأيت مثل يوم صلي على أبي منصور الخياط، من كثرة الخلق والتبرك بالجنازة، وقال السمعاني: رأوه بعد موته فقيل له ما فعل الله بك؟ قال: غفر لي بتعليمي الصبيان فاتحة الكتاب.
وقال السلفي: ذكر لي المؤتمن الساجي، في ثاني جمعة من وفاة الشيخ أبي منصور، اليوم ختموا على قبره مائتين وإحدى وعشرين ختمة.
يعني أنهم كانوا قد قرءوا الختم قبل ذلك، إلى سورة الإخلاص، فختموا هناك، ودعوا عقيب كل ختمة.
قال السلفي: وقال لي علي بن الأيسر العكبري: وكان رجلا صالحا، حضرت جنازة أبي منصور، فلم أر أكثر خلقا منها،
فاستقبلنا يهودي، فرأى كثرة الزحام والخلق، فقال: أشهد أن هذا الدين هو الحق، وأسلم.
توفي يوم الأربعاء، سادس عشر محرم سنة تسع وتسعين وأربعمائة1.
41- محمد بن عبد الله بن يحيى أبو البركات بن الوكيل الخباز الدباس، الشيرجي المقرئ البغدادي، الكرخي، كما رأيت مثله في من بقي من القراء بالعراق.
قرأ بالروايات على أبي العلاء الواسطي، والحسن بن الصقر، ومحمد بن بكير النجار، وعلي بن طلحة، وتفقه على القاضي أبي الطيب، وسمع من عبد الملك بن بشران، وعلي بن أيوب صاحب المنيني.
وكان مولده في سنة ست وأربعمائة، قرأ عليه القراءات أبو الكرم الشهرزوري، وغيره، وحدث عنه ابن ناصر والسلفي، وقرأ عليه ختمة، وأبو بكر عبد الله بن النقور.
قال ابن ناصر: كان رجلا صالحا، اتهم بالاعتزال، ولم يكن يذكره ولا يدعو إليه، وقال أبو المعمر المبارك بن أحمد: دخلت على أبي البركات الوكيل في مرضه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1انظر شذرات الذهب "3/ 406". غاية النهاية "2/ 74".

ص -257- فقال له المؤتمن الساجي: يا شيخ يبلغنا عنك أشياء، فقال: ذاك صحيح، وأنا قد رجعت إلى الله وتبت عن ذلك الاعتقاد، توفي في ربيع الأول سنة تسع وتسعين وأربعمائة1.
42- علي بن خلف بن ذي النون، بن أحمد الأستاذ أبو الحسن العبسي الأندلسي، الإشبيلي، ثم القرطبي، شيخ القراء بقرطبة.
ولد سنة سبع عشرة وأربعمائة، رحل وأخذ القراءات بمصر، عن أبي العباس أحمد بن نفيس وغيره، وسمع من أبي محمد بن خزرج، والقاضي أبي عبد الله القضاعي، وأبي محمد بن الوليد الأندلسي وجماعة.
وأقرأ بجامع قرطبة وأسمع, أخذ عنه عبد الجليل بن عبد العزيز الأموي وعبد الله بن موسى القرطبي، ويحيى بن محمد بن سعادة، وأحمد بن خلف بن عيسون، ومحمد بن علي النوالشي وآخرون.
قال ابن بشكوال: كان من جلة المقرئين وعلمائهم، ثقة شهر بالخير والزهد، والتقلل والصلاح، والتواضع، وشهرت إجابة دعوته وعلمت من غير ما قصة بالغ ابن حزم في تعظيمه في العلم والعمل.
قال: وتوفي في جمادى الأولى سنة ثمان وتسعين وأربعمائة، وكانت جنازته مشهودة2.
43- العاص بن خلف بن محمد الأستاذ أبو الحكم الإشبيلي المقرئ، مصنف كتاب التذكرة في القراءات السبع، وكتاب التهذيب، وأسانيده في صدور كتبه.
ذكر ابن بشكوال وفاته، في سنة سبعين وأربعمائة، وذكر ابن عيسى الإسكندري، أنه قرأ بكتابه في القراءات على ابن خلف الداني3.
44- أحمد بن عثمان بن سعيد الشيخ أبو العباس بن الحافظ أبي عمرو الداني.
قرأ القراءات على أبيه، وتصدر للإقراء، وأخذ عنه الناس.
حمل عنه أبو القاسم بن عدي وغيره، توفي سنة إحدى وسبعين وأربعمائة4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "3/ 410". غاية النهاية "2/ 187".
2 انظر/ غاية النهاية "1/ 541".
3 انظر/ غاية النهاية "1/ 346".
4 انظر/ غاية النهاية "1/ 80".


معرفة القراء - الطبقة الثانية عشرة

ص -258- معرفة القراء - الطبقة الثانية عشرة:
وفي أوائلها جماعة لولا تأخر موتهم لكانوا في الطبقة الماضية.
1- يحيى بن علي بن الفرج الأستاذ أبو الحسين المصري، المقرئ المعروف بابن الخشاب، مقرئ الديار المصرية في وقته.
قرأ القراءات على أبي العباس أحمد بن نفيس، وأبي الطاهر إسماعيل بن خلف، ومحمد بن أحمد القزويني، ونصر بن عبد العزيز الفارسي وغيرهما.
قرأ عليه جماعة، منهم أبو الفتوح ناصر بن الحسن الزيدي الخطيب, وتوفي سنة أربع وخمسمائة1.
2- سبيع بن المسلم بن علي بن هارون الدمشقي، المقرئ الضرير، أبو الوحش المعروف بابن قيراط.
قرأ القراءات على أبي علي الأهوازي، ورشا بن نظيف، وسمع منهما، ومن عبد الوهاب بن برهان الغزال، وأبي القاسم السمياطي وجماعة، وانتهت إليه المشيخة في القراءة بدمشق، وقرأ عليه جماعة.
وكان يقرئ الناس تلقينا وتجويدا، من الصبح إلى قريب الظهر.
وأقعد فكان يحمل إلى الجامع، روى عنه على بن الحسن الكلابي بن الماسح، والصائن بن عساكر، وأخوة الحافظ أبو القاسم، وأبو البركات بن عبد الحارثي، وقال أبو القاسم الحافظ: كان ثقة ولد سنة تسع عشرة وأربعمائة، وتوفي في شهر شعبان سنة ثمان وخمسمائة2.
3- أحمد بن علي بن بدران أبو بكر الحلواني البغدادي، المقرئ المعروف بخالوه، كان شيخا صالحا خيرا مقرئا، محدثا عالي السند بعيد الصيت.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 10". غاية النهاية "2/ 375".
2 انظر/ شذرات الذهب "4/ 23". غاية النهاية "1/ 301".

ص -259- قرأ بالروايات على الحسن بن غالب، وعلي بن فارس الخياط، وسمع من محمد بن علي بن شبابة الدينوري، وأبي الطيب الطبري، وأبي الحسن الماوردي، وأبي محمد الجوهري.
قرأ عليه أبو الكرم الشهرزوري، وعبد الوهاب بن محمد الصابوني، وجماعة، وخرج له الحميدي، وخرج هو لنفسه، حدث عنه السلفي، وأبو طالب بن خضير، وخطيب الموصل، وعبد المنعم بن كليب، وخلق.
قال ابن ناصر: شيخ صالح ضعيف، لا يحتج به، لم يكن له معرفة بالحديث.
وقال السلفي: كان ثقة زاهدا.
وقال غيره: ولد سنة عشرين وأربعمائة، ومات في جمادى الآخرة سنة سبع وخمسمائة1.
4- محمد بن عبد الواحد أبو غالب الشيباني القزاز المقرئ، من كبار القراء ببغداد.
قرأ على أبي علي الشرمقاني، وأبي الفتح بن شيطا، والعطار، وعلي بن محمد الخياط، وسمع من أبي إسحاق البرمكي، وأبي محمد الجوهري، وجماعة.
وكان ثقة عالما جليلا، نسخ الكثير وأسمع ولده أبا منصور تاريخ الخطيب منه، روى عنه يحيى بن موهوب بن السدنك، وسعد الله الدقاق، وحفيده نصر الله القزاز.
توفي في رابع شوال سنة ثمان وخمسمائة، وكان مولده في سنة ثلاثين وأربعمائة2.
5- المبارك بن الحسين أبو الخير البغدادي الغسال، المقرئ الشافعي الأديب.
قرأ على أبي القاسم الغوري وأبي علي غلام الهراس، وأبي بكر محمد بن علي الخياط، والحسن بن غالب وطائفة، وعني بالقراءات عناية كلية وتقدم فيها.
وطال عمره وعلا سنده، وقصده الطلبة لحذقه، وبصره بالفن، وقد حدث عن أبي محمد الخلال، والقاضي أبي يعلي، وابن المسلمة.
روى عنه أبو طالب محمد بن محمد السنحي، وعلي بن أحمد المحمودي وسعد الله بن محمد، وعبد المنعم بن كليب، توفي في جمادى الأولى سنة عشرة وخمسمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 16". غاية النهاية "1/ 84".
2 انظر/ غاية النهاية "2/ 192, 193".
3 انظر/ شذرات الذهب "4/ 27". غاية النهاية "2/ 40".

ص -260- 6- خلف بن إبراهيم بن خلف بن سعيد، العلامة أبو القاسم بن النحاس، القرطبي الحصار المقرئ، خطيب قرطبة.
رحل وحج وقرأ القراءات بمكة، على أبي معشر عبد الكريم الطبري وبمصر على نصر بن عبد العزيز الشيرازي.
وروى عن أبي القاسم بن عبد الوهاب المقرئ، ومحمد بن عابد، وحاتم بن محمد، وكريمة المروزية، وعدة، وطال عمره وبعد صيته.
وكان مدار الإقراء عليه بقرطبة، قرأ عليه أبو عبد المنعم يحيى بن الخلوف الغرناطي، ويحيى بن سعدون القرطبي، وجماعة.
قال ابن بشكوال: كان ثقة صدوقا بليغ الموعظة فصيح اللسان، حسن البيان جميل المنظر والملبس، فكه المجلس، سمعت خطبه في الأعياد والجمع.
ولد سنة سبع وعشرين وأربعمائة، ومات في صفر سنة إحدى عشرة وخمسمائة -رحمه الله1.
7- أبو ياسر محمد بن علي الحمامي البغدادي المقرئ، أحد الحذاق.
قرأ القراءات الكثيرة على أبي علي غلام الهراس، وأبي بكر بن موسى الخياط، وجماعة، وسمع من أبي جعفر بن المسلمة، وجماعة، وكتب الكثير بخطه، وعني بالقراءات، وصنف كتاب الإيجاز، في القراءات.
قرأ عليه به أبو بكر المزرفي.
قال ابن الجميزي: قرأت بهذا الكتاب على شيخنا ابن أبي عصرون، وقرأ به على المزرفي.
توفي في المحرم سنة تسع وثمانين وأربعمائة، وممن قرأ عليه أبو نصر أحمد بن محمد بن بغراج2.
8- محمد بن أبي بكر عتيق بن محمد بن أبي نصر، العلامة أبو عبد الله التميمي القيرواني، المقرئ المتكلم الأشعري، ويعرف بابن أبي كدية.
أخذ علم الكلام بالقيروان، عن صاحب ابن الباقلاني، أبي عبد الله الحسين بن حاتم الأزدي الأصولي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 271".
2 انظر/ غاية النهاية "2/ 214".

ص -261- وقرأ القراءات بمصر، على أبي العباس بن نفيس، وسمع من أبي عبد الله القضاعي، وأبي عمر بن عبد البر وجماعة، وقدم دمشق، فأخذ عنه الأصول أبو الفتح نصر الله المصيصي.
وأقرأ علم الكلام والقراءات بالنظامية ببغداد زمانا، وسمع بها من أصحاب المخلص، قرأ عليه أبو الكرم الشهرزوري، وحدث عنه أبو الحسين عبد الحق اليوسفي.
قال ابن عقيل: ذاكرته فرأيته مملوءا علما وحفظا.
وقال السلفي: كان مشارا إليه في علم الكلام، قال لي: أنا أدرس علم الكلام من سنة ثلاث وأربعين وأربعمائة.
وكان مقدما على نظرائه مبجلا عند من ينتحل مذهبه، مجانبا عند مخالفته، جرت بينه وبين الحنابلة فتن، وأوذي غاية الإيذاء.
أنشدني من شعر صديقه الحسن بن رشيق، قلت: توفي ببغداد في ذي الحجة سنة اثنتي عشرة وخمسمائة، وقد فاق التسعين1.
9- علي بن عقيل العلامة أبو الوفاء البغدادي، الظفري الحنبلي المقرئ، الأصولي.
شيخ الحنابلة، وصاحب كتاب الفنون، الذي بلغ أربعمائة وسبعين مجلدا، ولد سنة إحدى وثلاثين وأربعمائة، وقرأ القراءات على أبي الفتح بن شيطا.
وسمع من أبي محمد الجوهري وطائفة، وتفقه على القاضي أبي يعلى، وأخذ علم الكلام عن أبي علي بن الوليد، وأبي القاسم بن التبان، صاحبي أبي الحسين البصري، شيخ المعتزلة، ومن ثم حصل فيه شائبة تجهم واعتزال، وانحراف عن السنة.
وكان إماما مبرزا، متبحرا في العلوم يتوقد ذكاء، وكان أنظر أهل زمانه.
قال السلفي: ما رأيت عيناي مثله، ما كان أحد يقدر أن يتكلم معه لغزارة علمه، وبلاغته وحسن إيراده، وقوة حجته.
قلت: توفي في جمادى الآخرة سنة ثلاث عشرة وخمسمائة، وقد سقت جملة من أخباره في تاريخي الكبير2.
10- الحسن بن خلف بن عبد الله بن بليمه، الأستاذ أبو علي القيرواني، المقرئ نزيل الإسكندرية، ومصنف كتاب تلخيص العبارات في القراءات.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 195, 196".
2 انظر/ شذرات الذهب "3514", غاية النهاية "1/ 556".

ص -262- ولد سنة سبع أو ثمان وعشرين وأربعمائة، وعني بالقراءات، وتقدم فيها، فقرأ بالقيروان، على أبي بكر القصري، والحسن بن علي الجلولي وأبي العالية البندوني، وعثمان بن بلال، وعبد الملك بن داود القسطلاني, وقرأ بمصر على محمد بن أحمد بن علي القزويني، وأحمد بن نفيس، وعبد الباقي بن فارس.
وتصدر للإقراء مدة.
قرأ عليه أبو العباس أحمد بن الحطيئة، وعبد الرحمن بن خلف الله بن عطية، وأبو الحسن بن عظيمة، واسمه محمد بن عبد الرحمن الإشبيلي المقرئ، ويحيى بن سعدون وجماعة.
توفي بالإسكندرية، في ثالث عشر من رجب سنة أربع عشرة وخمسمائة1.
11- عبد العزيز بن عبد الملك بن شفيع الأستاذ أبو الحسن الأندلسي، المري المقرئ.
أخذ القراءات عن أبي محمد عبد الله بن سهل، وتلمذ له؛ وروى عن أبي محمد بن عبد البر، وخلف بن إبراهيم الطليطلي، وأبي تمام القطيني.
وأقرأ الناس بجامع المرية، فقرأ عليه أبو عبد الله محمد بن الحسن بن غلام الفرس وغيره، ومحمد بن عبد الله بن الأشقر الداني، مقرئ سبتة.
قال ابن بشكوال: كان شيخا صالحا مجودا حسن الصوت بالقرآن, سمعت صاحبنا أبا عبد الله القطان، يثني عليه ويصحح سماعه من أبي عبد البر, وقد أخذ عنه بعض أصحابنا، وتكلم بعضهم فيه، فأنكر سماعه من ابن عبد البر.
ولد قبل الثلاثين وأربعمائة، وتوفي بالمرية، سنة أربع عشرة في شعبان وطرقه في إجازات الشاطبي من ابن أبي العاص النفزي2.
12- الحسن بن أحمد بن الحسن أبو علي الحداد؛ شيخ أصبهان، ومقرئها في عصره، وأسند من بقي بها، بل وبالدنيا.
ولد سنة تسع عشرة وأربعمائة وأول سماعه للحديث في سن أربع وعشرين وأربعمائة، فسمع الكثير من أبي نعيم الحافظ، وأبي الحسين بن فاذ شاه.
وأبي سعد عبد الرحمن بن أحمد الصفار، وأبي بكر محمد بن علي بن مصعب، وطائفة كثيرة، وخرج لنفسه معجما سمعناه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 41", غاية النهاية "1/ 211".
2 انظر/ شذرات الذهب "1614", غاية النهاية "1/ 394".

ص -263- وقرأ القراءات على جماعة، منهم أبو القاسم عبد الله بن محمد العطار وأبو الفضل عبد الرحمن بن أحمد بن بندار العجلي الرازي، قرأ عليه أبو العلاء الهمداني العطار، وجماعة.
وحدث عنه السلفي، وأبو موسى المديني، وخطيب الموصل، ويحيى الثقفي؛ ومسعود الجمال، وخليل الداراني، ومحمد بن إسماعيل الطرسوسي.
وأبو المكارم اللبان، ومحمد بن أبي زيد الكراني، قال أبو سعد السمعاني: كان ثقة عالما صدوقا، من أهل العلم والقرآن والدين والصلاح.
سمع مسند الإمام أحمد، والموطأ، ومسند الحارث، ومسند الطيالسي ومسند الكحي من أبي نعيم، وسمع منه الحلية، والمستخرجين على الصحيحين، وأشياء كثيرة.
توفي في ذي الحجة سنة خمس عشرة وخمسمائة، عن سبع وتسعين سنة -رحمه الله1.
13- عبد الرحمن بن أبي بكر عتيق بن خلف، العلامة الأستاذ أبو القاسم، الفحام الصقلي المقرئ صاحب كتاب التجريد.
قرأ القراءات على أبي العباس أحمد بن سعيد بن أحمد بن نفيس وأبي الحسين نصر بن عبد العزيز الفارسي، وعبد الباقي بن فارس، وأبي إسحاق إبراهيم بن إسماعيل المالكي، وانتهت إليه رياسة الإقراء بالإسكندرية، علوا ومعرفة.
قرأ عليه أبو العباسي بن الحطيئة، وأبو طاهر السلفي، ويحيى بن سعدون شيخ الموصل، وعبد الرحمن بن خلف الله بن عطية، شيخ الصفراوي، والهمداني، وأعلى ما تلوت كتاب الله تعالى من طريقه.
توفي في ذي القعدة سنة ست عشرة وخمسمائة، وقد جاوز التسعين ونيف عليه، وكان يتردد في مولده، هل هو في سنة اثنتين وعشرين وأربعمائة، أو في سنة خمس وعشرين.
وثقة السلفي، وعلي بن المفضل، وقد قرأ العربية على ابن باب شاذ، وشرح مقدمته، قال سليمان بن عبد العزيز الأندلسي: ما رأيت أحدا أعلم بالقراءات منه، لا بالمشرق ولا بالمغرب -رحمه الله2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 47", غاية النهاية "1/ 206".
2 انظر/ شذرات الذهب "4914", غاية النهاية "1/ 374, 375".

ص -264- 14- محمد بن الحسين بن بندار الأستاذ، أبو العز الواسطي القلانسي مقرئ العراق، وصاحب التصانيف.
قرأ بالروايات المشهورة والشاذة على أبي علي غلام الهراس وغيره، وأخذ أيضا عن أبي القاسم الهذلي، ورحل إلى بغداد، سنة إحدى وستين، وأربعمائة.
وسمع من أبي جعفر بن المسلمة، وأبي الغنائم بن المأمون وأبي الحسين بن المهتدي بالله، وذهب إلى قرية أوانا، فقرأ بها ختمة لعاصم على أبي الفوارس محمد بن العباس الأواني.
آخر من قرأ على الكتاني، وتصدر للإقراء دهرا، ورحل إليه من الأقطار، قرأ عليه أبو محمد سبط الخياط، وأبو الفتح المبارك بن زريق الحداد، وعلي بن عساكر البطائحي, وعلي بن المظفر الخطيب، وأبو بكر عبد الله بن منصور بن الباقلاني، وسعد الله بن محمد وآخرون، وكان بصيرا بالقراءات وعللها، وغوامضها, عارفا بطرقها عالي الإسناد.
قال أبو سعد السمعاني: سمعت عبد الوهاب الأنماطي، ينسب أبا العز القلانسي إلى الرفض، وأساء الثناء عليه.
قال أبو سعد: ثم وجدت لأبي العز أبياتا في فضيلة الجماعة، فأنشدنا سعد الله بن محمد المقرئ، أنشدني أبو العز القلانسي لنفسه:

إن من لم يفضل الصديقا لم يكن لي حتى الممات صديقا

والذي لا يقول قولي في الفارو ق أنوى لشخصه تفريقا

ولنار الجحيم باغض عثما ن ويهوى منها مكانا سحيقا

من يوالي عندي عليا وعادا هم طرا عددته زنديقا

قال الحافظ بن ناصر: ألحق أبو العز سماعه في جزء من كتاب هاءات الكناية، لعبد الواحد بن أبي هاشم من أبي علي بن البناء، بعد أن لم يكن سماعه فيه، قلت: بعض الناس يترخص في مثل هذا، إذا تيقن سماعه للجزء من ذلك الرجل.
وقال أبو سعد: سمعت المبارك بن غالب المفيد يقول: قرأ ابن ميمون حين كان يسمع معنا وهو صبي، على أبي العز القلانسي.
وما كان يحسن أن يقرأ، فكتب له في الإجازة، قرأ علي فلان وجود، فقلنا له : كيف جود القراءة؟ قال: جود الذهب.
وقال ابن النجار في تاريخه: سمعت أبا العباس أحمد بن البندنيجي يقول: سألت شيخنا أبا جعفر أحمد بن أحمد بن القاص، هل قرأت على أبي العز القلانسي.

ص -265- قال: لما قدم بغداد، أردت أن أقرأ عليه، فطلب مني ذهبا، فقلت له: والله إني قادر على ما طلبت مني، ولكن لا أعطيك على القرآن أجرا، ولم أقرأ عليه.
قال السلفي: سألت خميسا الحوزي، عن أبي العز؛ فقال: هو أحد الأئمة الأعيان، في علوم القرآن، برع في القراءات وسمع من جماعة، وهو حسن العقل، ذو فهم فيما يقوله.
وقال أبو الفرج بن الجوزي، ولد سنة خمس وثلاثين وأربعمائة، وتوفي في شوال سنة إحدى وعشرين وخمسمائة بواسط -رحمه الله1.
15- علي بن علي بن جعفر بن شيران، الشيخ أبو القاسم الواسطي المقرئ.
قرأ بالروايات على أبي علي غلام الهراس، وكان ضريرا عارفا بالقراءات مجودا، حدث عن الحسن بن أحمد الغندجاني وغيره.
قرأ عليه أبو الفتح نصر الله بن الكيال، وأبو بكر عبد الله بن الباقلاني وغيرهما، وحدث عنه علي بن أحمد اليزدي.
قال ابن السمعاني: سمعت سعد الله بن محمد الدقاق يقول: كان ابن شيران يميل إلى الاعتزال، قلت: وقد حدث ببغداد، بعد الخمسمائة، وبقي إلى بعد العشرين وخمسمائة2.
16- الحسين بن محمد بن عبد الوهاب بن أحمد بن محمد بن حسين بن عبد الله بن الوزير القاسم بن عبيد الله بن سليمان البكري.
أبو عبد الله البغدادي الدباس، المقرئ الأديب الشاعر الملقب بالبارع, له مصنفات وديوان شعر، وشعره في الذروة، وله كتاب الشمس المنيرة في التسعة الشهيرة، قرأ القراءات على أبي بكر محمد بن علي بن موسى الخياط، وأبي علي بن البناء وجماعة.
قرأ عليه القراءات أبو جعفر عبد الله بن أحمد الواسطي الضرير، وعلي بن المرحب البطائحي وأبو العلاء الهمذاني العطار, وأبو الفتح نصر الله بن علي بن الكيال، ويوسف بن يعقوب الحربي، وعوض المراتبي، وقد روى عن الحسن بن غالب المقرئ، وأبي جعفر بن المسلمة.
وأخذ الأدب واللغة عن جماعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 64", غاية النهاية "2/ 128".
2 انظر/ غاية النهاية "1/ 557".

ص -266- روى عنه ابن عساكر وابن الجوزي، وأبو بكر بن الباقلاني البصري المقرئ، وأبو الفتح بن المندائي، وإبراهيم بن حمدية وغيرهم، وهو أخو أبي الكرم بن فاخر النحوي المشهور لأمه.
ذكره العماد الكاتب، فقال: من أهل السؤذد، كريم المحتد نحوي زمانه، عديم النظير في أوانه وسئل ابن عساكر عنه، فقال: ما كان به بأس، وللبارع:

ذكر الأحباب والوطنا والصبى1 والأهل والسكنا

فبكى شجوا2 وحق له مدنف بالشوق3 حلف ضنا4

من لمشتاق تميله ذات شجع ميلت فننا5

لك يا ورقاء أسوة من لم تذيض طرفة الوسنا6

أين قلبي ما صنعت به ما رأى صدري له سكنا

كان يوم النفر7 وهو معي فأبى أن يصحب البدنا

ولد سنة ثلاث وأربعين وأربعمائة، ومات في جمادى الآخرة، سنة أربع وعشرين وخمسمائة8.
17- عبد الرحمن بن سعيد بن هارون أبو المطرف بن الوراق الفهمي السرقسطي.
أحد الحذاق بالقراءات، أخذ عن أبي عبد الله المغامي، والحسن بن مبشر، وأبي داود، وسمع من أبي الوليد الباجي وغيره، وأقرأ الناس بجامع قرطبة، وأم به.
وكان ثقة محققا، قرأ عليه أبو محمد عبد الله بن سعدون الوشقي، وأبو مروان عبد الملك بن الصيقل، وعلي بن أبي العيش9.
وأحمد بن الحسن بن هبة الله أبو الفضل البغدادي الإسكاف بن العالمة المقرئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الصبى: الشوق.
2 شجوا: حدنا.
3 مدنف بالشوق: مريض به.
4 حلف ضنا: أي: ملازم للمرض والهزال.
5 فننا: غصنا والجمع: أفنان.
6 الوسنا: النعاس.
7 يوم النفر: اليوم الذي ينفر الناس من منى وهو بعد يوم القر ويقال له أيضا يوم "النفر" ويوم "النفير" ويوم "النفور" "انظر مختار الصحاح ص672".
8 انظر/ شذرات الذهب "4/ 69", غاية النهاية "1/ 251".
9 انظر/ غاية النهاية "1/ 369".

ص -267- قرأ القراءات على عبد السيد بن عتاب، وأبي الوفاء بن القواس وتلقن على أبي منصور الخياط، وسمع من أبي الحسين بن النقور وابن هزار مرد الصريفيني وأقرأ القراءات مدة.
روى عنه ابن الجوزي وغيره، وكان إماما مقرئا مجودا فقيرا صالحا، متعففا، توفي سنة ثلاثين وخمسمائة عن إحدى وسبعين سنة -رحمه الله1.
18- شعيب بن عيسى بن علي بن جابر الأستاذ، أبو محمد الأشجعي الأندلسي البابري.
نزيل إشبيلية ومقرئها أخذ القراءات عن خاله خلف بن شعيب، صاحب مكي، وعن أبي بكر محمد بن المفرج البطليوسي، وأبي بكر عياش بن مخراش، وعبد الله بن طلحة، وأجاز له أبو الوليد الباجي وغيره.
وكان بصيرا بعلل القراءات، غواصا على المعاني، عالي السند عارفا بالأدب، له مصنفات في القراءات.
أخذ عنه أبو بكر بن خير، وهشام بن أبان، ونخبة بن يحيى، توفي بعد سنة ثلاثين وخمسمائة2.
19- عبد الكريم بن الحسن بن المحسن بن سوار، الأستاذ أبو علي المصري التككي المقرئ النحوي.
قرأ بالروايات، على أبي الحسن علي بن محمد بن حميد الواعظ، صاحب مصنف الروضة، وسمع أبا إسحاق الحبال، وأبا الحسن الخلعي.
وبرع في القراءات وعللها، والتفسير ووجوهه، والعربية وغوامضها، وكانت له حلقة إقراء بمصر، روى عنه أبو طاهر بن سلفة وغيره.
توفي في ربيع الآخر سنة خمس وعشرين وخمسمائة، وله ثمان وستون سنة3.
20- عبد الجليل بن عبد العزيز بن محمد أبو الحسن الأموي، القرطبي المقرئ، أحد الحذاق.
أخذ عن أبي داود وابن البياز، وعلي بن خلف العبسي، وطائفة، ورأس في القراءات، وعللها، وشارك في علم الحديث والعربية والآداب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 369".
2 انظر/ غاية النهاية "1/ 328".
3 انظر/ غاية النهاية "1/ 400".

ص -268- وأقرأ بجامع قرطبة مدة، توفي في المحرم سنة ست وعشرين وخمسمائة1.
21- منصور بن الخير أبو علي المالقي المقرئ، أحد الأعلام.
أخذ القراءات عن أبي عبد الله بن شريح، صاحب الكافي، وأبي معشر الطبري، صاحب التلخيص بمكة، وجالس أبا الوليد الباجي، وصنف كتبا في القراءات، وقصده الناس.
قال ابن بشكوال: سمعت بعض شيوخنا يضعفه، ومات في شوال سنة ست وعشرين وخمسمائة بمالقة، قلت: قرأ عليه خلق، ومنهم محمد بن أبي العيش الطرطوشي، ومحمد بن عبيد الله بن العويص2.
22- علي بن أحمد بن كرز أبو الحسن الأنصاري، الغرناطي المقرئ.
أخذ القراءات عن أبي القاسم عبد الوهاب بن محمد بن عبد الوهاب القرطبي، صاحب أبي علي الأهوازي، وحمل أيضا عن غانم بن وليد وأبي عبد الله محمد بن عتاب، وعني بالروايات.
وكان ثقة فاضلا، مات سنة إحدى عشرة وخمسمائة3.
23- أحمد بن محمد بن عبد العزيز بن بغراج الأستاذ، أبو نصر الحريمي الظاهري الدلال.
قرأ القراءات على أبي الخطاب أحمد بن الصوفي، وأبي ياسر محمد بن علي الحمامي، وسمع من الحسن بن المقتدر، والقزويني والبرمكي، وابن المذهب.
قرأ عليه يوسف بن إبراهيم الضرير، وروى عنه ابن ناصر وأبو طالب بن خضير، توفي في المحرم سنة ثمان وخمسمائة4.
24- أحمد بن خلف بن عيشون بن خيار، أبو العباس الجذامي الإشبيلي، المقرئ الأستاذ.
أخذ القراءات، عن أبي عبد الله محمد بن شريح، وأبي الحسن العبسي، وأبي عبد الله السرقسطي، ومحمد بن يحيى العبدري.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 358".
2 انظر/ غاية النهاية "2/ 312".
3 انظر/ غاية النهاية "1/ 523".
4 انظر/ غاية النهاية "1/ 118".

ص -269- وتصدر للإقراء، في أيام أبي داود سليمان بن نجاح، وطال عمره، أخذ عنه أبو جعفر بن الباذش، وأبو بكر بن خير، وعبد العزيز السماني، ونجية بن يحيى وآخرون.
وكان يلقب بالمجود لحسن أدائه، وله مصنف في الناسخ والمنسوخ، توفي في رجب سنة إحدى وثلاثين وخمسمائة، عن سبع وستين سنة1.
25- محمد بن علي بن أحمد أبو عبد الله الأستاذ التجيبي، الغرناطي النوالشي، المقرئ.
أحد الأئمة، أخذ القراءات وجودها على أبي داود، وأبي الحسين بن البياز، وابن الدوش، وأبي الحسن العبسي، وخازم بن محمد القرطبي.
قال الأبار في تاريخه: تصدر النوالشي للإقراء، وبعد صيته، لإتقانه وصلاحه.
وأخذ الناس عنه.
وجدت سماع عبد المنعم بن الخلوف الغرناطي منه على كتاب الرعاية لمكي، في عام اثنتين وثلاثين وخمسمائة.
ومن تلامذته ابن الخلوف، وابن عروس، وعبد الوهاب بن غياث وغيرهم2.
26- محمد بن الحسين بن علي أبو بكر المزرفي، ومزرفة قرية بين بغداد، وعكبرا، المقرئ الفرضي، المعروف أيضا بالحاجي.
ولد سنة تسع وثلاثين وأربعمائة ببغداد، وقرأ القراءات وجودها، جماعة من أصحاب الحمامي، وسمع من ابن المسلمة، وعبد الصمد بن المأمون، والصريفيني وطائفة، روى عنه ابن عساكر.
وأبو سعد بن أبي عصرون، وأبو موسى المديني، وأبو الفرج بن الجوزي.
وكان من ثقات العلماء، مات ساجدا في أول سنة سبع وعشرين وخمسمائة، قرأ عليه يوسف بن يعقوب الحربي، وعلي بن عساكر البطائحي وعوض المراتبي3.
27- هبة الله بن أحمد بن عمر الشيخ، أبو القاسم بن الطبر البغدادي الحريري، المقرئ خال الحافظ عبد الوهاب الأنماطي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 52".
2 انظر/ غاية النهاية "2/ 200".
3 انظر/ شذرات الذهب "4/ 81", غاية النهاية "2/ 131".

ص -270- ولد سنة خمس وثلاثين وأربعمائة، قرأ بالروايات على أبي بكر محمد بن علي الخياط، وغيره، وسمع من أبي إسحاق البرمكي, وأبي طالب العشاري، ومحمد بن عبد الواحد بن زوج الحرة، وغيرهم.
قرأ عليه العلامة أبو اليمن الكندي، بست روايات، فكان آخر من قرأ في الدنيا عليه، بل وآخر من روى عنه الحديث.
وممن قرأ عليه، أبو المجد محمود بن نصر الشعار.
وحدث عنه أبو القاسم بن عساكر، وأبو موسى المديني، والحسن بن عبد الرحمن الفارسي، وعبد الله بن الطويلة، وأبو الفتح المندائي، وعمر بن طبرزد قال أبو الفرج بن الجوزي: كان صحيح السماع، قوي التدين، ثبتا كثير الفكر، دائم التلاوة.
وهو آخر من روى عن ابن زوج الحرة، سمعت عليه الكثير، وقرأت عليه، وكنت أجيء إليه في الحر فيقول: تصعد إلى سطح المسجد، فيسبقني في الدرج، ومتع بسمعة وبصره، وجوارحه إلى أن توفي في جمادى الآخرة سنة إحدى وثلاثين وخمسمائة، وقال أبو موسى المديني: كان قد عمي ثم عاد بصيرا قلت: عاش ستا وتسعين سنة1.
28- محمد بن أحمد بن محمد بن عبد الجبار بن توبة، أبو الحسن الأسدي العكبري المقرئ.
ولد سنة خمس وخمسين وأربعمائة، وقرأ بالروايات على أصحاب الحمامي، وكان حسن التلاوة، له سمت ووقار، تفقه على أبي إسحاق الشيرازي.
وسمع كتاب السبعة لابن مجاهد، على أبي محمد الصريفيني، وسمع من أبي جعفر بن المسلمة، وأبي بكر الخطيب وجماعة.
قال ابن السمعاني: شيخ صالح خير، قرأ بالروايات، وكان حسن الأخذ وكنت أقدم السماع عليه على غيره، قلت: روى عنه الحافظ ابن عساكر، وأبو اليمن الكندي وجماعة.
وسمعت سبعة ابن مجاهد من طريقه، توفي في صفر سنة خمس وثلاثين وخمسمائة2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 97", غاية النهاية "2/ 349, 350".
2 انظر/ شذرات الذهب "4/ 107", غاية النهاية "2/ 84".

ص -271- 29- الحسن بن عبد الله بن عمر بن العرجاء، الإمام أبو علي بن المقرئ، أبي محمد.
 قرأ بمكة على والده، وعلى أبي معشر الطبري، وطال عمره، وقصده القراء لعلو سنده، قرأ عليه محمد بن أحمد بن معط الأوريولي، وأبو الحسن بن كوثر المحاربي.
وأبو القاسم محمد بن وضاح، خطيب سقر، وآخرون، وكان أبوه قد أدرك عند مجيئه من الغرب الشيخ أبا العباس بن نفيس، وأخذ عنه وعن عبد الباقي بن فارس.
وبقي إلى حدود سنة خمسمائة بمكة، وبقي أبو علي هذا إلى حدود الأربعين وخمسمائة.
وقد رحل إليه أبو عبد الله بن غلام الفرس، بابنه إبراهيم، وقرأ عليه بالروايات الكثيرة1.
30- هبة الله بن أحمد بن عبد الله بن علي بن طاوس البغدادي، ثم الدمشقي الأستاذ أبو محمد إمام جامع دمشق.
قرأ الراويات، وأتقنها على والده، أبي البركات، وسمع الكثير من أبي القاسم بن أبي العلاء وجماعة، وخرج إلى العراق مع أبيه في رسالة السلطان تاج الدولة تتش إلى السلطان ملكشاه.
فسمع من البانياسي، وعاصم ورزق الله، وبأصبهان من أبي منصور محمد بن شكرويه، وسليمان الحافظ، وطائفة.
وأدب مدة في مسجد سوق الأحد، ثم تركه لما ولي إمامة الجامع، وتصدر للإقراء، وختم عليه خلق، وكان ثقة محققا حسن السيرة، يفهم الحديث، ولد في صفر، سنة إحدى وستين وأربعمائة.
ومات في المحرم، سنة ست وثلاثين وخمسمائة، روى عنه الحافظان ابن عساكر والسلفي، وأبو القاسم بن الحرستاني، وأبو المحاسن بن أبي لقمة وأخرون2.
31- محمد بن عبد الله بن أحمد الشريف، أبو الفضل بن المهتدي بالله، الهاشمي العباسي البغدادي الخطيب المقرئ.
قرأ بخمس روايات، على أبي الخطاب أحمد بن علي الصوفي، صاحب الحمامي،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 217".
2 انظر/ شذرات الذهب "4/ 114", غاية النهاية "2/ 349".

ص -272- وحدث عن أبي الحسين بن النقور، وجده لأمه طاهر بن الحسين القواس، وأبي القاسم بن البسري وجماعة.
وكان خطيب جامع القصر، ثقة صالحا خيرا، سدد الصوم نيفا وخمسين سنة.
قرأ عليه القراءات التاج الكندي وغيره، وحدث عنه أبو حفص بن طبرزد، توفي في جمادى الأولى، سنة سبع وثلاثين وخمسمائة1.
32- عتيق بن أسد بن عبد الرحمن بن أسد، أبو بكر الأنصاري، الأندلسي المرسي.
أخذ القراءات عن أبي الحسين بن البياز، وأكثر من السماع عن أبي علي بن سكرة، وتفقه بأبي محمد بن جعفر، وبرع في مذهب مالك.
وولي قضاء شاطبة، ودانية، وتفنن في العلوم، روى عنه أبو بكر مفوز بن طاهر، وأبو محمد بن سفيان، وغير واحد، توفي في جمادى الآخرة سنة ثمان وثلاثين وخمسمائة2.
33- محمد بن الخضر بن إبراهيم المحولي، أبو بكر الخطيب، المقرئ الأستاذ.
أحد من يضرب به المثل في التجويد والإقراء، قرأ على رزق الله التميمي، وأبي طاهر بن سوار، وأحمد بن الفتح الموصلي، وغيرهم.
وكان أحذق أصحاب ابن سوار، فإنه لزمه خمس عشرة سنة، قرأ عليه القراءات أبو اليمن الكندي وغيره، وولي خطابة المحول.
وكان من أحسن الناس خطابة، مع الخشوع وحضور القلب، مات في ذي القعدة سنة ثمان وثلاثين وخمسمائة3.
34- أحمد بن محمد بن سعيد بن حرب، الأستاذ أبو العباس المسيلي، المقرئ.
أخذ القراءات عن أبي داود سليمان بن نجاح، وخازم بن محمد، وأبي الحسن العبسي، وكان من أهل الحذق والتجويد.
صنف كتاب التقريب في القراءات السبع، وتصدر للإقراء بإشبيلية أخذ عنه نجية بن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 176".
2 انظر/ غاية النهاية "1/ 499, 500".
3 انظر/ غاية النهاية "2/ 137".

ص -273- يحيى وابن خير، وبقي إلى حدود الأربعين وخمسمائة1.
35- شريح بن محمد بن شريح بن أحمد، الإمام أبو الحسن الرعيني الإشبيلي، المقرئ الأستاذ.
ولد صاحب كتاب الكافي، روى الكثير عن أبيه وقرأ عليه القراءات وروى عن أبي عبد الله بن منظور، وعلي بن محمد الباجي، وأبي محمد بن خزرج.
وأجاز له أبو محمد بن حزم صاحب التصانيف.
قال ابن بشكوال: كان من جلة المقرئين، معدودا في الأدباء والمحدثين، خطيبا بليغا، حافظا محسنا، مليح الخط واسع الخلق.
ولي خطابة إشبيلية، وقضاءها، ثم صرف من القضاء، ازدحم عليه الخلق ورحلوا إليه، لقيته سنة ست عشرة وخمسمائة، فأخذت عنه وقال لي: ولدت سنة إحدى وخمسين وأربعمائة.
قرأ عليه عدد كثير، وسمعوا منه، قلت: فمن أصحابه محمد بن عبد الله بن الغاسل، ومحمد بن يوسف بن مفرج، ومحمد بن حسنون الكتامي وأحمد بن محمد بن مقلد الرعيني، وهؤلاء ممن قرأ عليه بالروايات.
وحدث عنه محمد بن خلف بن صاف، ومحمد بن جعفر بن حميد بن مأمون، وأبو بكر محمد بن الجد الحافظ، وخلق، آخرهم موتا عبد الرحمن بن علي الزهري، بقي إلى سنة ثلاث عشرة وستمائة.
وآخر من روى عنه في الدنيا بالإجازة، القاضي أبو القاسم بن تقي الدين.
توفي سنة خمس وعشرين وستمائة، وقيل توفي أبو الحسن شريح سنة تسع وثلاثين وخمسمائة2.
36- عبد الله بن سعدون بن مجيب أبو محمد التميمي والوشقي، المقرئ الضرير، نزيل بلنسية3.
أخذ القراءات على أبي مطرف بن الوراق، وعبد الوهاب بن حكم وخلف بن أفلح، وأبي داود وابن الدوش، وتصدر للإقراء زمانا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 155".
2 انظر شذرات الذهب "3/ 354", غاية النهاية "1/ 324, 325".
3 بلد شرقي الأندلس محفوف بالأنعماء والجنان لا ترى إلا مياها تدفع ولا تسمع إلى أطيارا تسجع.

ص -274- وكان محققا مجودا بصيرا بالفن، محققا للعربية، أخذ عنه أبو الربيع بن حوط الله، وأبو العطاء بن نذير، وأبو الوليد الأزدي، قال الأبار: مات قبل الأربعين وخمسمائة1.
37- علي بن عبد الله بن ثابت أبو الحسن الأنصاري، الخزرجي العبادي، المقرئ المجود.
قرأ القراءات على أبي الحسن بن كرز، وأبي داود، وأبي الحسن بن الدوش، وأبي الحسين بن أبي زيد، وعني بالفن أتم عناية.
وحج فسمع من أبي مكتوم عيسى بن أبي ذر، وفاته تسع ورقات من صحيح البخاري، وسمع الحسين بن علي الطبري، وولي خطابة غرناطة2.
وكان موصوفا بالحذق والإتقان، والفضل والصلاح، أخذ عنه أبو بكر بن رزق، وأبو عبد الله بن حميد، وعبد الصمد بن يعيش، وأبو جعفر بن حكم.
توفي بغرناطة، في ذي الحجة سنة تسع وثلاثين وخمسمائة3.
38- محمد بن عبد الملك بن الحسن بن خيرون، الأستاذ أبو منصور البغدادي، المقرئ الدباس.
مصنف كتاب المفتاح في القراءات، أجاز له أبو محمد الجوهري، وهو آخر من روى في الدنيا عنه، وسمع من أبي جعفر بن المسلمة، وأبي بكر الخطيب، وعبد الصمد بن المأمون، وجماعة، فأكثر.
وقرأ القراءات، على عبد السيد بن عتاب، وعلى جده لأمه أبي البركات عبد الملك بن أحمد، وأبي الفضل بن خيرون، وهو عمه، قرأ عليه بكتابه المفتاح، أبو اليمن الكندي، ويحيى بن الحسين الأواني، وأبو محمد الحسن بن عبيدة.
وكان ثقة صالحا، رأسا في القراءات مليح النسخ، ملازما للإقراء روى عنه الحافظ ابن عساكر، والسمعاني، وأبو موسى المديني، وابن الجوزي، وعلي بن محمد الموصلي، وعمر بن طبرزد، والكندي.
وآخر من روى عنه بالإجازة، أبو منصور محمد بن عفيجة، توفي في رجب سنة تسع وثلاثين وخمسمائة، عن بضع وثمانين سنة4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 420".
2 بلد بالأندلس، والصواب فيها أغرناطة ومعناها الدقانة بالأندلسية.
3 انظر/ غاية النهاية "1/ 552, 553".
4 انظر/ شذرات الذهب "4/ 125", غاية النهاية "2/ 192".

ص -275- 39- أحمد بن عبد الرحمن بن أحمد بن الحسين بن عاصم الثقفي، أبو العباس القصبي الأندلسي المقرئ.
 أخذ القراءات عن أبي عمران موسى بن سليمان، وسمع من أبي داود وابن الدوش، وأبي خالد يزيد مولى المعتصم بن صمادح، وأبي الحسين بن أبي زيد.
وحج وتصدر للإقراء بالمرية، أخذ عنه أبو بكر بن رزق، وأبو القاسم بن حبيش، وأبو يحيى اليسع بن حزم، وغيرهم، قال الأبار: توفي في حدود سنة أربعين وخمسمائة1.
40- عبد الله بن علي بن أحمد الأستاذ البارع، أبو محمد البغدادي المقرئ النحوي، سبط أبي منصور الخياط.
ولد سنة أربع وستين وأربعمائة، وسمع من الحسين بن النقور وأبي منصور محمد بن محمد بن أحمد العكبري، وطراد الزينبي، وطائفة.
وقرأ القراءات على الشريف عبد القاهر العباسي، وأبي طاهر بن سوار وثابت بن بندار، وأبي الخطاب بن الجراح، وأبي البركات محمد بن الوكيل.
ويحيى بن أحمد السيبي صاحب الحمامي، وابن بدران الحلواني وجده الزاهد أبي منصور، محمد بن أحمد المقرئ، وأبي الحسن بن الفاعوس، وأبي الغنايم محمد بن علي الترسي، وأبي العز القلانسي.
وقرأ العربية على أبي الكرم بن فاخر، وأقرأ الناس بمسجد ابن جرده، وأم به دهرا، وكان رئيس المقرئين في عصره، ختم عليه خلق كثير.
وعرض عليه جماعة، وكان إماما محققا واسع العلم، متين الديانة قليل المثل، وكان أطيب أهل زمانه صوتا بالقرآن، على كبر السن، صنف التصانيف المليحة في القراءات، مثل المبهج.
وكتاب الكفاية، والقصيدة المنجدة في القراءات، وكتاب الروضة، وكتاب الإيجاز في السبعة، وكتاب المؤيدة للسبعة، وكتاب الموضحة في العشرة، وكتاب الاختيار، وكتاب التبصرة غير ذلك.
وأخذ النحو عن أبي الكرم المبارك بن فاخر، قرأ عليه كتاب سيبويه، وتصانيف ابن جني.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 66".

ص -276- قرأ عليه بالروايات عبد الوهاب بن سكينة ومحمد بن يوسف الغزنوي.
وعبد الواحد بن سلطان، وأبو الفتح نصر الله بن الكيال ومحمد بن محمد بن هارون بن الكمال الحلي، والمبارك بن المبارك الحداد، وصالح بن علي الصرصري وحمزة بن علي القبيطي، وزاهر بن رستم، وخلق كثير.
آخرهم موتا التاج أبو اليمن الكندي.
وحدث عنه هؤلاء، وإسماعيل بن إبراهيم بن فارس، وعبد العزيز بن منينا، وعبد الله بن المبارك بن سكينة، ومحمود بن الداريج، وآخرون.
قال أبو سعد السمعاني: كان متواضعا مترددا حسن القراءة في المحراب سيما ليالي رمضان، كان يحضر عنده الناس لاستماع قراءته، له تصانيف في القراءات، خولف في بعضها، وشنعوا عليه.
وسمعت أنه رجع إلى ذلك، والله يغفر لنا وله, كتبت عنه وعلقت عنه من شعره، قال أحمد بن صالح الجيلي: سار ذكر سبط الخياط في الأغوار والأنجاد، ورأس، أصحاب الإمام أحمد.
وصار أوحد وقته ونسيج وحده, لم أسمع في جميع عمري من يقرأ الفاتحة أحسن ولا أصح منه، وكان جمال العراق بأسره، وكان ظريفا كريما لم يخلف مثله في أكثر فنونه.
قلت: وكان أيضا من كبار أئمة اللغة، قرأت كتاب المبهج بكماله، على أبي حفص عمر بن غدير القواس، عن الكندي إجازة، عن المؤلف سماعا وتلاوة، ومن شعره:

أيها الزائرون بعد وفاتي جدثا ضمني ولحدا عميقا

سترون الذي رأيت من المو ت عيانا وتسلكون الطريقا

توفي سبط الخياط، في ربيع الآخر، سنة إحدى وأربعين وخمسمائة وصلى عليه الشيخ عبد القادر الجيلي.
قال عبد الله بن جرير القرشي الناسخ: دفن عند جده أبي منصور، على دكة الإمام أحمد -رضي الله عنه، وكان الجمع يفوق الإحصاء، غلق أكثر البلد ذلك اليوم، وقال ابن الجوزي: ما رأيت جمعا أكثر من جمع جنازته -رحمه الله1.
41- نصر بن الحسين الإمام أبو القاسم بن الخبازة، البغدادي المقرئ الحنبلي.
قرأ بالروايات على يحيى بن أحمد السيبي، صاحب الحمامي، وعلى الشريف عبد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 128, 129". غاية النهاية "1/ 434, 435".

ص -277- القاهر العباسي، وسمع من طراد الزينبي وغيره، وتصدر للإقراء، حدث عنه معمر بن الفاخر، وأبو الفرج بن الجوزي، توفي سنة إحدى وثلاثين وخمسمائة1.
42- جعفر بن يحيى بن غتال العلامة أبو الحكم الداني.
أخذ القراءات عن أبي داود، وسمع منه ومن أبي علي بن سكرة.
قال الأبار: كان أديبا شاعرا منشئا, له خطب مليحة، أقرأ الناس العربية، روى عنه أبو الحسن بن هذيل.
وأبو عبد الله العكفاسي، وأبو محمد بن سفيان، توفي سنة تسع وثلاثين وخمسمائة، في السجن من جهة الدولة2.
43- عبد الله بن محمد بن يحيى بن فرج، أبو محمد العبدري الزهيري المدبي.
أخذ القراءات عن أبي داود، وأقرأ بقلعة حماد زمانا، ثم نزل بجاية، وبها توفي سنة أربعين وخمسمائة3.
44- محمد بن علي بن سلامة بن صالح الإمام، أبو بكر الدارمي الآمدي المقرئ.
أحد من عني بالقراءات، قرأ بالسبع على القاضي، سعيد بن أحمد الجزري في سنة ثلاث وتسعين وأربعمائة، وتصدر للإقراء.
قرأ عليه بالموجز للأهوازي، أحمد بن أحمد القاص، شيخ عبد العزيز بن دلف4.
45- عمر بن ظفر أبو حفص المغازلي البغدادي، المقرئ المحدث، ولد في سنة إحدى وستين وأربعمائة، وسمع من علي بن البسري، ومالك البانياسي، وطراد الزينبي وطبقتهم.
وقرأ بالسبع على أحمد بن أبي الأشعث السمرقندي، بطرق الموجز للأهوازي، قرأ عليه القراءات، يحيى بن أحمد الأواني وغيره، وحدث عنه ابن عساكر، وابن الجوزي، والتاج الكندي.
وقد طلب الحديث بنفسه، ونسخ الكثير، وختم عليه في مسجده خلق كثير، وكان من أهل العلم والعمل، توفي في شعبان سنة اثنتين وأربعين وخمسمائة5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 335".
2 انظر/ غاية النهاية "1/ 199".
3 انظر/ غاية النهاية "1/ 455".
4 انظر/ غاية النهاية "2/ 203".
5 انظر/ شذرات الذهب "4/ 131", غاية النهاية "1/ 593".

ص -278- 46- يحيى بن خلف بن نفيس أبو بكر المعروف بابن الخلوف، الغرناطي المقرئ، أحد الحذاق.
ولد في أول سنة ست وستين وأربعمائة، وعني بالقراءات، حتى برع فيها، لقي من القراء أبا الحسن العبسي، وخازم بن محمد صاحب مكي.
وأبا بكر محمد بن المفرج البطليوسي، وأبا القاسم بن النخاس وعياش بن خلف.
ولقي ببغداد أبا طاهر بن سوار، وسمع من الفقيه نصر المقدسي، ومحمد بن الطلاع، وأبي علي الغساني، وأبي مروان بن سراج، وسمع صحيح مسلم بمكة من أبي عبد الله الطبري.
وتصدر للإقراء بجامع غرناطة وطال عمره وشاع ذكره.
وكان رأسا في القراءات، عارفا بالتفسير، كثير التفنن ذا جلالة ووقار, ذكره الأبار في تاريخه، وبالغ في وصفه.
روى عنه أبو عبد الله النميري وابنه عبد المنعم بن يحيى شيخ ابن عيسى وأبو بكر بن رزق وأبو الحسن بن الضحاك وعبد المنعم بن محمد بن عبد الرحيم بن الفرس، ووالده أبو عبد الله.
وأبو محمد بن عبيد الله الحجري، وأبو عبد الله بن عروس، توفي في آخر عام أحد وأربعين وخمسمائة1.
47- أحمد بن علي بن أحمد بن زرقون بن سحنون العلامة أبو العباس المرسي، المقرئ الفقيه المالكي.
أخذ القراءات عن أبي داود، الدوش وابن الدوش وابن البياز، وبرع فيها وسمع من محمد بن الفرج الطلاعي، وأبي علي الغساني، وقرأ لورش على أبي الحسن بن الجزار، صاحب مكي بن أبي طالب.
وتصدر للإقراء بمدينة الجزيرة الخضراء، وكان فقيها مشاورا، ومحدثا حافظا، ونحويا مفسرا، روى عنه أبو حفص بن عذره, وابن خير وأبو الحسن بن مؤمن، وجماعة توفي في ذي القعدة سنة اثنتين وأربعين وخمسمائة وقد شاخ2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "3/ 369, 370".
2 انظر/ غاية النهاية "1/ 83".

ص -279- 48- دعوان بن علي بن حماد بن صدقة، الإمام أبو محمد الجبي، البغدادي الضرير المقرئ.
ولد سنة ثلاث وستين وأربعمائة، بقرية جبة من سواد بغداد، وقدم فسمع من رزق الله التميمي، وجماعة، وقرأ القراءات على الشريف عبد القاهر المكي، وأبي طاهر بن سوار.
وتفقه على أبي سعيد المخرمي الحنبلي، فأحكم الفقه وأعاد لشيخه، وكان ذكيا حافظا، متصوفا على طريقة السلف.
قرأ عليه طائفة كبيرة.
منهم منصور بن أحمد الحميلي، ومحمد بن محمد الحلي بن الكال، ومحمد بن خالد الأزجي، توفي دعوان في ذي القعدة سنة اثنتين وأربعين وخمسمائة، قال عبد الله بن أبي الحسن الجبائي: رأيت دعوان بن علي في النوم، فقال: عرضت على الله تعالى خمسين مرة، وقال: أيش عملت؟ قلت: قرأت القرآن وأقرأته، فقال لي: أنا أتولاك أنا أتولاك1.
49- عبد الرحيم بن محمد بن الفرج أبو القاسم، الأنصاري الغرناطي، المقرئ المحقق، المعروف بابن الفرس.
قرأ على جماعة، ثم أرتحل فقرأ بالروايات على أبي داود، وأبي الحسن بن الدش، وسمع من جماعة، وتفقه وأقرأ الناس دهرا بجامع المرية، ودرس وأفتى وارتحل القراء إليه لمعرفته وإتقانه.
روى عنه ابنه أبو عبد الله محمد، وحفيده عبد المنعم، وأبو القاسم القنطري، وأبو العباس بن اليتيم، وأبو جعفر بن حكم، وأبو الحجاج الثغري، وجماعة، فلما وقعت الفتنة بغرناطة عند زوال دولة لمتونه، سنة تسع وثلاثين.
نزح إلى مدينة المنكب، فأقرأ بها، إلى أن مات في شعبان، سنة اثنتين وأربعين وخمسمائة، عاش سبعين سنة2.
50- سهل بن محمد بن أحمد بن الحسين بن طاهر الأستاذ أبو علي الأصبهاني الحاجي المقرئ، بقية القراء بأصبهان.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 131", غاية النهاية "2801".
2 انظر/ غاية النهاية "1/ 383".

ص -280- سمع أبا القاسم يوسف بن علي الهذلي، مصنف الكامل، وإسماعيل بن مسعدة الإسماعيلي، ومحمد بن أحمد بن ماجه الأبهري، وجماعة.
ولد بعد سنة خمسين وأربعمائة، روى عنه أبو سعد السمعاني، وأبو موسى المديني، وكان مؤدبا صالحا خيرا, توفي في نصف شعبان سنة ثلاث وأربعين وخمسمائة، وهوآخر من روى عن الهذلي1.
51- صافي بن عبد الله أبو الفضل البغدادي، مولى ابن الخرقي مقرئ مجود عالي الإسناد كثير التعبد والأوراد.
قرأ على رزق الله التميمي، ويحيى بن أحمد السيبي، عن قراءاتهما على أبي الحسن الحمامي، وسمع من مالك البانياسي وغيره، توفي في غالب الظن سنة ست وأربعين وخمسمائة.
ومن كلامه:

سلوا القلوب عن المودات فإنها لا تقبل الرشا2

52- محمد بن عبد الرحمن بن عبد الرحمن بن محمد بن عبد الرحمن بن الطفيل، الأستاذ أبو الحسين بن عظيمة، العبدي الإشبيلي المقرئ.
عني بالقراءات وأخذ عن أبي عبد الله السرقسطي، وخازم بن محمد وأبي داود؛ وحج فأخذ بالإسكندرية على أبي علي بن بليمة، وأبي القاسم ابن الفحام.
وسمع من محمد بن الفرح الطلاعي، وأبي علي الغساني، واشتهر بالصدق والإتقان، وحمل الناس عنه، ومن جلة أصحابه أبو بكر بن خير.
وله أرجوزة في القراءات؛ بقي إلى حدود الأربعين وخمسمائة، ومن أصحابه ابنه طفيل3.
53- محمد بن الحسن بن محمد بن سعيد، الأستاذ أبو عبد الله بن غلام الفرس الأندلسي الداني المقرئ، النحوي، أحد الأئمة.
أخذ القراءات على أبي داود، وابن أبي زيد، وابن الدوش؛ وعبد العزيز بن عبد الملك بن شفيع وغيرهم، وقرأ اللغة على مالك العتبي وابن العواد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 320".
2 انظر/ غاية النهاية "1/ 331".
3 انظر/ غاية النهاية "2/ 166, 167".

ص -281- وارتحل بابنه إبراهيم، سنة بضع وعشرين وخمسمائة، فأخذ عن السلفي وأخذ السلفي عنه.
وقرأ على أبي علي بن العرجاء، صاحب أبي معشر الطبري، وهو أبو علي الحسن بن عبد الله بن عمر القيرواني ابن العرجاء نزيل مكة ومقرئها ورجع فتصدر للإقراء، والتحديث وتعليم العربية.
قرأ عليه أبو عبد الله محمد بن أبي العاص النفزي، وأبو جعفر أحمد بن علي الحصار، وأبو جعفر أحمد بن محمد بن أبي العاص ولد المذكور وعبد الله بن يحيى بن صاحب الصلاة وأبو الحجاج يوسف بن عبد الله الفهري، ويوسف بن سليمان البلنسي.
قرأ عليه هذا البلنسي القراءات في ختمة واحدة، وكتب عنه أبو طاهر السلفي مع تقدمه، وابن بشكوال، وأبو العباس الأقليشي، وأبو عبد الله بن سعادة.
وهو آخر من روى عنه.
وقال: قال الأبار في تاريخه، كان صاحب ضبط وإتقان، مشاركا في علوم جمة، يتحقق بها، وكان حسن الخط أنيق الوراقة، ولي خطابة دانية.
وكانوا يرحلون إليه للسماع والقراءة، والفرس هو لقب إنسان تاجر من أهل دانية، وهو أستاذ سعيد، ولد أبو عبد الله سنة اثنتين وسبعين وأربعمائة.
ومات بدانية في ثالث عشر محرم، سنة سبع وأربعين وخمسمائة، وقد أصابه خدر قبل موته بسنة، وكان ذا حظ من علم الحديث ومعرفة رجاله.
ولي خطابة دانية في آواخر عمره1.
54- المبارك بن الحسن بن أحمد بن علي بن فتحان بن منصور الأستاذ أبو الكرم الشهرزوري، البغدادي المقرئ، مصنف المصباح الزاهر في العشرة البواهر.
قرأ بالروايات على الكبار، رزق الله بن عبد الوهاب التميمي، ويحيى بن أحمد السيبي، وابن سوار، وعبد السيد بن عتاب، وعبد القاهر العباسي ومحمد بن أبي بكر بن محمد القيرواني، وأبي نصر أحمد بن علي الهباري.
وأبي سعد أحمد بن المبارك الأكفاني، صاحب الحمامي، وأبي البركات محمد بن عبد الله الوكيل، وثابت بن بندار، وابن بدران الحلواني، والحسن بن محمد بن الفضل الكرماني الزاهد.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 144", غاية النهاية "2/ 221, 222".

ص -282- شيخ قرأ بدمشق على الحسين بن علي الرهاوي، وعلي بن الفرج الدينوري القارئ، وأبي الخطاب علي بن الجراح، وأبي الحسين أحمد بن عبد القادر بن يوسف، وأجاز له عبد الصمد بن المأمون، وأبو الحسين بن المهتدي بالله وابن هزار مرد الصريفيني، وابن النقور وآخرون، وسمع من إسماعيل بن مسعدة الإسماعيلي، ورزق الله، وأبي الفضل بن خيرون، وطراد الزينبي، والكبار.
وانتهت إليه مشيخة الإقراء بالعراق، بعد سبط الخياط، وهو في طبقته، قرأ عليه عدد كثير منهم عمر بن بكرون، ومحمد بن محمد بن هارون الحلي بن الكيال.
والشيخ عبد الواحد بن سلطان، ويحيى بن الحسين الأواني، وصالح بن علي الصرصري، وأبو يعلى حمزة بن القبيطي وأحمد بن الحسن العاقولي وزاهر بن رستم، وعبد العزيز بن الناقد، ومشرف بن علي الخالصي.
وعلي بن أحمد الدباس، وأبو العباس محمد بن عبد الله الرشيدي الضرير.
وحدث عنه محمد بن أبي المعالي بن البناء، وأسعد بن صعلوك، والفتح بن عبد السلام وآخرون.
قال أبو سعد السمعاني: هو شيخ صالح دين خير قيم بكتاب الله -عز وجل، عارف باختلاف الروايات والقراءات حسن السيرة جيد الأخذ على الطلاب.
له روايات عالية، كتبت عنه، ومولده في ربيع الآخر سنة اثنتين وستين وأربعمائة، ومات في ذي الحجة، سنة خمسين وخمسمائة -رحمه الله1.
55- سليمان بن يحيى بن سعيد أبو داود المعافري، القرطبي المقرئ الأستاذ.
قال الأبار: أخذ عن أبي داود، وابن الدوش، وأبي الحسين بن البياز، وأبي الحسن الحصري، وأبي عبد الله بن مفرح، وتصدر للإقراء والعربية بقرطبة.
وكان مقرئا ماهرا محققا، ويعرف بأبي داود الصغير، أخذ عنه أبو بكر بن خير، والحسن بن الضحاك، وأبو القاسم القنطري، وأبو زيد السهيلي، وتوفي بعد الأربعين وخمسمائة2.
56- عبد الله بن خلف بن بقي الأستاذ، أبو محمد المقسي الأندلسي، والبياسي المقرئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 157", غاية النهاية "2/ 38-40".
2 انظر/ غاية النهاية "1/ 417".

ص -283- أخذ القراءات بمرسية، عن أبي الحسين بن البياز، وبشاطبه، عن أبي الحسن بن الدوش، وسمع من أبي بحر سفيان بن العاص، وعبد العزيز بن عبادة الجياني.
وحج فقرأ على ابن الفحام، وأبي بكر بن عبد الجليل، وأبي محمد عبد الله بن عمر بن العرجاء إمام المقام، وكان من أصحاب ابن نفيس، وعبد الباقي بن فارس.
فبرع البياسي في القراءات، ورأس فيها مع الصلاح والزهد والجهاد، وقرأ عليه أبو بكر محمد بن حسنون البياسي وغيره، توفي بعد الأربعين وخمسمائة وقد شاخ1.
57- عمر بن عبد الله أبو حفص الحربي المقرئ الرجل الصالح، سمع من طراد والنعالي وقرأ على " "2.
قرأ عليه ريحان بن تركان الضرير، وعبد العزيز بن الناقد، وحدث عنه ابن طبرزد، وأبو المنجا بن اللتي، توفي سنة اثنتين وخمسين وخمسمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 418".
2 بياض في الأصل.
3 انظر/ شذرات الذهب "4/ 162" غاية النهاية "1/ 593, 594".


معرفة القراء - الطبقة الثالثة عشرة

ص -284- معرفة القراء - الطبقة الثالثة عشرة:
1- علي بن محمد بن علي بن هذيل الإمام، أبو الحسن البلنسي المقرئ الزاهد.
لازم أبا داود سليمان بن أبي القاسم، مدة سنتين بدانية، وببلنسية.
ونشأ في حجره، لأنه كان زوج أمه، فقرأ عليه القراءات، وسمع منه شيئا كثيرا، وهو أجل أصحاب أبي داود وأثبتهم، صارت إليه أصول أبي داود العتيقة.
وأجاز له أبو الحسين بن البياز، وخادم بن محمد، وسمع صحيح البخاري من أبي محمد الركلي، وسمع من أبي عبد الله بن عيسى، مختصر الطليطلي في الفقه.
وسمع صحيح مسلم من طارق بن يعيش، وانتهت إليه رئاسة الإقراء في زمانه، قرأ عليه أبو القاسم بن فيره الشاطبي، ومحمد بن خلف بن نسع البلنسي، ومحمد بن سعيد المرادي، ومحمد بن أيوب بن نوح الغافقي.
وأحمد بن علي الحصار، ومحمد بن فتوح الشاطبي وولده أبو عامر محمد بن علي، ومحمد بن عبد العزيز بن سعادة، وعتيق بن أحمد المخزومي وأبو عمر بن عياد، ومحمد بن أحمد بن مسعود صاحب الصلاة، وخلق سواهم.
قال ابن الأبار: كان منقطع القرين في الفضل والدين والورع والزهد مع العدالة والتواضع، والإعراض عن الدنيا، والتقلل صواما قواما كثير الصدقة.
كانت له ضيعة يخرج لتفقدها فتصحبه الطلبة، فمن قارئ ومن سامع وهو منشرح لذلك، طويل الاحتمال على فرط ملازمتهم ليلا ونهارا.
أسن وعمر، وهو آخر من حدث عن أبي داود، وانتهت إليه رئاسة الإقراء عامة عمره، لعلو روايته وإمامته، في التجويد والإتقان، حدث عن جلة لا يحصون، وروى العلم نحوا من ستين سنة.
ولد سنة سبعين وأربعمائة، أو سنة إحدى وسبعين، وتوفي، فحضره السلطان أبو الحجاج يوسف بن سعد، وتزاحم الناس على نعشه، ورثاه ابن واجب بقوله:

لم أنس يوم تهادى نعشه أسفا أيدي الورى وتراميها على الكفن

ص -285- كزهرة تتهاداها الأكف فلا يقيم في راحة إلا على ظعن

قال الأبار: وقال لنا محمد بن أحمد بن سلمون: هذا صحيح، كان الناس يتعلقون بالنطق وبالسقف، ليدركوا النعش بأيديهم، ثم يمسحون بها على وجوههم.
وكان يتصدق على الأرامل واليتامى، فقالت له زوجته: إنك لتسعى بهذا في فقر أولادك، فقال لها: لا والله بل أنا شيخ طماع أسعى في غناهم.
توفي يوم الخميس سابع عشر رجب، سنة أربع وستين وخمسمائة، وصلي عليه من الغد، فأم الناس أبو الحسن بن النعمة -رحمه الله1.
2- مسعود بن عبد الواحد بن الحصين الإمام، أبو منصور الشيباني البغدادي المقرئ الكاتب.
ولد سنة سبع وستين وأربعمائة، وسمع من أبي الحسن علي بن محمد بن محمد الأنباري، ورزق الله وطراد والنعالي وطبقتهم، وطلب بعد ذلك وكتب الكثير، وبالغ.
وقرأ بالروايات على أبي منصور محمد بن أحمد الخياط، روى عنه ابن الأخضر، وأحمد بن صدقة، وداود بن يونس الأنصاري، وعبد الرحمن بن عمر الغزال.
قال أحمد بن شافع: كان مديما للتلاوة، قرأ بالروايات العالية، وسمع ما لا يدخل تحت الحصر، إلا أن أكثره على كبر السن، وتفقه وتميز وهو من بيت الكتابة والحديث، ما أظن أن أحدا من أهل بيته، مثله زهادة وخيرا ودينا.
وكان ثقة فهما، توفي في رابع عشر ذي الحجة سنة خمس وخمسين وخمسمائة -رحمه الله تعالى2.
3- محمد بن يحيى بن محمد أبو عبد الله الأنصاري اللريي، ولرية من عمل بلنسية، شيخ مقرئ كبير ارتحل عن وطنه إلى جيان، سنة ثمان وثمانين وأربعمائة، فأقام بها سبعة أعوام، وأخذ القراءات عن أبي بكر بن الصناع، صاحب أبي داود.
ثم قصد أبا داود المقرئ، فوجده مريضا مرض الموت، وسمع من أبي محمد البطليوسي، وأقرأ الناس، وكان بصيرا بالتجويد، روى عنه أبو عبد الله بن نوح الغافقي، وأبو عبد الله بن الحسين الأندي.
توفي في شوال سنة سبع وأربعين وخمسمائة، قاله أبو عبد الله الأبار3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 213", غاية النهاية "1/ 573".
2 انظر غاية النهاية "2/ 296".
3 انظر غاية النهاية "2/ 277".

ص -286- 4- عبيد الله بن عمرو بن هشام أبو مروان الحضرمي الإشبيلي المقرئ، أحد الأئمة، ويعرف بعبيد أخذ القراءات عن أبي القاسم بن النحاس، وأبي الحسن عون الله وغيرهما، وسمع من أبي محمد عبد الرحمن بن عتاب، وبرع في العربية، وقال الشعر الرائق. وتصدر بمراكش للإقراء والتعليم.
ثم نزل مرسية وخطب بها، وله تصانيف مفيدة، منها الإفصاح في اختصار المصباح، وشرح مقصورة ابن دريد، وكتاب قراءة نافع، حدث عنه أبو ذر الخشني، وأخذ عنه أبو عمر بن عياد القراءات والنحو، وابنه أبو عبد الله بن عياد.
ولد سنة تسع وثمانين وأربعمائة بقرطبة، وبقي حيا إلى سنة خمسين وخمسمائة1.
5- عبد الرحمن بن أبي رجاء أبو القاسم البلوي الأندلسي المقرئ.
أخذ القراءات بغرناطة؛ عن أبي الحسن بن كرز وجماعة.
وحج سنة سبع وتسعين وأربعمائة، فأخذ القراءات عن أبي علي بن العرجاء، وسمع من الغزالي، وأخذ بالمهدية عن علي بن ثابت الخولاني الأقطع، وكان عالما زاهدا مجاب الدعوة، ولي خطابة المرية.
وحمل عنه ابنه عبد الصمد، وهو آخر من روى في الدنيا عنه، وأبو القاسم بن بشكوال، وأبو القاسم بن حبيش، نزح عن المرية عام أحد وأربعين وخمسمائة، قبل تغلب الروم لعنهم الله عليها بسنة.
فنزل بلد وادي آش، توفي سنة خمس وأربعين وخمسمائة، وله ثمان وسبعون سنة، وقد نقل الصفراوي أنه قرأ على أبي داود، وهذا غلط.
ولما توفي كان عمر ولده عبد الصمد عشر سنين2.
6- عبد الوهاب بن محمد بن حسين أبو الفتح المالكي، المولد البغدادي الحنبلي المقرئ، ويعرف بالصابوني، ولد سنة اثنتين وثمانين وأربعمائة.
وقرأ القراءات على أبي بكر بن بدران الحلواني، والقلانسي، وسمع من النعالي، ونصر بن البطر وجماعة، قال ابن السمعاني: كتبت عنه وهو شيخ صالح صدوق قيم بكتاب الله تعالى، يأكل من كده.
توفي في صفر سنة ست وخمسين وخمسمائة، قلت: روى عنه عمر بن كرم وغيره، قال ابن النجار: أصله من المالكية، قرية على الفرات، وله دكان يبيع فيها خفاف النساء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 490, 491".
2 انظر/ غاية النهاية "1/ 368, 369".

ص -287- قرأ بالروايات الكثيرة على ابن بدران، وأبي العز القلانسي، وكان قيما بمعرفتها وطرقها، ثبتا، قرأ عليه والد التقي ابن باسويه1.
7- علي بن الحسن بن الحسن أبو القاسم بن الماسح الكلابي، الدمشقي الشافعي المقرئ النحوي الفرضي المعروف بجمال الأئمة.
ولد سنة ثمان وثمانين وأربعمائة، وقرأ بالروايات على جماعة، منهم أبو الوحش سبيع صاحب الأهوازي، وتفقه على جمال الإسلام، أبي الحسن السلمي، وسمع من جماعة، وحدث بكتاب الوجيز للأهوازي، عن أبي الوحش وعليه كان الإعتماد في الفتوى، وكانت له حلقة بجامع دمشق للإقراء، والفقه والنحو، درس بالمجاهدية، وأعاد بالأمينية، لجمال الإسلام.
روى عنه ابن عساكر وولده القاسم، وأبو المواهب بن صصري، وأخوه أبو القاسم بن صصري، توفي في ذي الحجة سنة اثنتين وستين وخمسمائة2.
8- أحمد بن محمد بن شنيف أبو الفضل الدارقري، المقرئ أسند من بقي ببغداد في القراءات.
قرأ بالروايات على أبي طاهر بن سوار، وثابت بن بندار، وأبي منصور الخياط، وسمع منهم، وحدث وأقرأ وعمر دهرًا.
توفي في المحرم سنة ثمانٍ وستين وخمسمائة، وله ست وتسعون سنة، قرأ عليه القراءات أحمد بن سلمان الحربي السكر، وعبد الوهاب بن بزغش وأبو البركات محمد بن حسين.
وقد حصل طرفًا من مذهب أحمد، وسمع من أبي علي بن نبهان، والحافظ يحيى بن منده، قال ابن النجار: كان صدوقا فاضلا متدينا3.
9- ناصر بن الحسن بن اسماعيل الشريف، أبو الفتوح الزيدي الخطيب، مقرئ الديار المصرية.
قرأ بالروايات، على أبي الحسن علي بن أحمد الأبهري، وأبي الحسين يحيى بن الفرج الخشاب، وسمع من أبي الحسن محمد بن عبد الله بن أبي داود الفارسي ثم المصري، صاحب ابن نظيف، ومن ابن القطاع اللغوي وغير واحد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 177" غاية النهاية "1/ 481".
2 انظر/ غاية النهاية "1/ 530".
3 انظر/ شذرات الذهب "4/ 226", غاية النهاية "1/ 117".

ص -288- انتهت إليه رياسة الإقراء بالديار المصرية، وكان من جلة العلماء في زمانه، قرأ عليه بالروايات، أبو الجود غياث بن فارس.
وعبد الصمد بن سلطان بن قراقيش، وعبد السلام بن عبد الناصر بن عديسة، وأبو الجيوش عساكر بن علي، وآخرون، وآخر من روى عنه سماعا القاضي أبو الكرم أسعد بن قادوس المتوفى في حدود الأربعين وستمائة.
توفي الشريف الخطيب، يوم عيد الفطر سنة ثلاث وستين وخمسمائة عن إحدى وثمانين سنة1.
10- أحمد بن عبد الله بن هشام أبو العباس بن الحطيئة اللخمي المغربي الفاسي، المقرئ الناسخ الرجل الصالح.
ولد بفاس سنة ثمان وسبعين وأربعمائة، وقدم الإسكندرية، فقرأ بها القراءات على أبي القاسم ابن الفحام الصقلي وغيره، وسمع من أبي الحسن بن المشرف وأبي عبد الله الحضرمي وجماعة.
وقرأ الفقه والعربية، وسكن بمصر، وتصدر بها للإقراء، وتزوج، فعلم زوجته الخط، ثم ولد له بنت فعلمها الخط، كأحسن ما يكون، حتى كانتا تكتبان مثله سواء، وخطه مرغوب فيه لإتقانه.
ثم كان هو وبنته وزوجته ينسخون في الكتاب الواحد، فلا يفرق أحد بين خطوطهم، وهذا من عجيب الإتفاق، وكان صالحا عابدا متعففا كبير القدر، حصل بمصر قحط فاحتاج.
وكان لا يقبل لأحد شيئا، فتحيل عليه رجل حتى زوجه بابنته، فطلب منه أن تكون أمها معها تؤنسها فأجابه، وخف ظهره، وبلغنا أن الناس بقوا بمصر بلا قاض ثلاثة أشهر، في عام ثلاثة وثلاثين وخمسمائة.
ثم وقع اختيار الدولة على أبي العباس بن الحطيئة، فاشترط عليهم أن لا يقضي بمذهبهم، فلم يمكنوه من ذلك إلا أن يحكم على مذهب الشيعة وولوا غيره، قرأ عليه جماعة، منهم شجاع بن محمد بن سيدهم المدلجي.
توفي في المحرم سنة ستين وخمسمائة، وقد كتب عنه أبو طاهر السلفي2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 210", غاية النهاية "2/ 329".
2 انظر/ شذرات الذهب "4/ 188", غاية النهاية "1/ 71, 72".

ص -289- 11- محمد بن أحمد بن عمران بن نمارة الأستاذ أبو بكر الحجري من ولد أوس بن حجر التميمي الشاعر الجاهلي، شاعر بني تميم، وأبو بكر أندلسي من أهل بلنسية.
نزح به أبوه منها عند غلبة العدو عليها، في عام سبعة وثمانين وأربعمائة، فنشأ بالمرية، وقرأ على أبي الحسن البرجي.
ورحل فقرأ بقرطبة على أبي القاسم بن النحاس وسمع من أبي على بن سكرة، وعباد بن سرحان، وأبي بحر بن العاص، وأجاز له أبو عبد الله أحمد بن محمد الخولاني، وصحب أبا العباس بن العريف، وأخذ العربية فأحكمها، عن أبي محمد البطليوسي.
وتفقه على أبي القاسم بن الأنقر السرقسطي، وتصدر للإقراء، ونشر العلوم، وألف شرحا لمقدمة ابن بابشاذ، أخذ عنه غير واحد.
توفي سنة ثلاث وستين وخمسمائة، وكانت جنازته مشهودة، عاش ثمانين سنة، قلت: قرأ عليه محمد بن يوسف بن الجبار، ومحمد بن هاجر البلنسي1.
12- إبراهيم بن محمد بن خليفة أبو إسحاق النقري الداني المقرئ.
أخذ القراءات عن أبي الحسن بن الدوش، وأخذ قراءة ورش عن عبد العزيز بن شفيع، وسمع من ابن تليد، وأبي بكر بن الخياط، قال الأبار: تصدر للإقراء وحملوا عنه.
وكان متحققا بالقراءات، معروفا بالضبط والتجويد، أديبا مفوها، عمر وأسن، وتوفي سنة أربع وستين وخمسمائة، وله تسعون سنة إلا سنة2.
13- محمد بن محمد بن عبد الله بن معاذ، الأستاذ أبو بكر اللخمي الإشبيلى، المعروف بالفلنقي.
أخذ القراءات عن شريح، وصحبه مدة، ورحل إلى قلعة حماد، فقرأ بها على عتيق بن محمد، صاحب أبي العباس بن نفيس، وروى عن ابن الأخضر، وأبي محمد بن عتاب، وأبي مروان التاجي، وطائفة.
قال الأبار: كان إماما في صناعة الإقراء، مشاركا في العربية، مليح الخط، له كتاب في القراءات سماه كتاب الإيماء، أخذ عنه أبو الحسن نجية، وأبو ذر الخشني، وأبو محمد بن عبد الله.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 78".
2 انظر/ غاية النهاية "1/ 23, 24".

ص -290- ونزل فاس فأقرأ بها، إلى أن مات، في المحرم سنة ثلاث وخمسين وخمسمائة1.
14- يوسف بن المبارك بن محمد بن أبي شيبة، أبو القاسم البغدادي المقرئ الخياط الوكيل.
قرأ بالروايات على أبي الخطاب علي بن عبد الرحمن بن الجراح، وأبي العز القلانسي، وادعى أنه قرأ على أبي طاهر بن سوار، وتبين كذبه قرأ عليه جماعة.
وروى عن أبي عثمان بن ملة، حدث عنه عبد العزيز بن الأخضر، وقرأ عليه علي بن أحمد الدباس، احتاج في الآخر فصار وكيلا بأبواب القضاة.
ذكره ابن الدبيثي، وقال: توفي في شهر رجب سنة سبعين وخمسمائة2.
15- علي بن أحمد بن الحسين بن محمويه اليزدي الإمام أبو الحسن، المقرئ الفقيه الشافعي، سمع من الحسين بن جوانشير، وأبي المكارم محمد بن علي الفسوي.
وأحمد بن محمد بن أحمد بن موسى بن مردويه، وعبد الرحمن بن محمد الدوني، وأبي الحسن العلاف، وأبي القاسم الربعي وطبقتهم، وقرأ بأصبهان الروايات على أبي سعد المطرز، وأبي الفتح أحمد بن محمد الحداد.
وتفقه على الإمام أبي بكر الشاشي، وقاضي واسط، أبي على الفارقي وبرع في المذهب، وصنف التصانيف، وأقرأ القراءات والفقه، وكان صالحا زاهدا عابدا، ممن جمع بين العلم والعمل، مع الثقة والجلالة.
توفي في تاسع وعشرين جمادى الآخرة سنة إحدى وخمسين وخمسمائة وله ثمان وسبعون سنة، روى عنه ابن سكينة وابن الأخضر الدولعي.
وقرأ عليه جماعة منهم حمزة بن القبيطي، وأبو الحسن بن الدباس وعبد العزيز بن أبي الرضى، أحمد بن الناقد3.
16- محمد بن عبد الرحمن بن عبادة، أبو عبد الله الأنصاري الجياني المقرئ.
ولد سنة ثمانين وأربعمائة، وقرأ القراءات على أبي القاسم بن النحاس ومنصور بن الخير، وأبي الحسن شريح، وسمع من أبي محمد بن عتاب وجماعة، وتفقه بأبي الوليد بن رشد، وأبي عبد الله بن الحاج.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 242".
2 انظر/ غاية النهاية "2/ 402, 403".
3 انظر/ شذرات الذهب "4/ 159", غاية النهاية "1/ 517, 518".

ص -291- وأقرأ الناس بجيان، ثم بشاطبة، قال الأبار: كان مقرئا ماهرا توفي بشاطبة، سنة أربع وستين وخمسمائة أخذ عنه شيخنا أبو عبد الله بن سعادة وغيره1.
17- سعد الله بن نصر بن سعيد، أبو الحسن بن الدجاجي، البغدادي المقرئ الواعظ.
قرأ على أبي الخطاب بن الجراح، وأبي منصور الخياط.
وسمع منهما ومن جماعة، أقرأ ووعظ وحدث، روى عنه ابنه محمد وابن الأخضر وابن قدامة، ومحمد بن عماد، والأنجب الحمامي.
مات في شعبان، سنة أربع وستين وخمسمائة، وله أربع وثمانون سنة2.
18- فتح بن يوسف أبو نصر البلنسي المقرئ، المعروف بابن أبي كبة.
قرأ القراءات على أبي داود، وعمر دهرا.
أخذ عنه أبو عبد الله محمد بن على الشاري، الذي بقي إلى سنة أربع وعشرين وستمائة3.
19- عبد الملك بن سلمة أبو مروان بن الصيقل الأموي، مولاهم الأندلسي، الوشقي المقرئ، أحد الحذاق.
أخذ القراءات عن أبي القاسم بن النحاس، وأبي الحسن بن شفيع وأبي المطرف بن الوراق، وأبي زيد بن حيوة، وسمع من أبي محمد بن عتاب وطائفة، وتصدر زمانا ببلنسية، للإقراء والنحو.
قال الأبار: كان من أهل الضبط والفصاحة والذكاء، روى عنه أبو عمر بن عياد، وأبو عبد الله بن نوح الغافقي وجماعة، توفي سنة أربعين وخمسمائة4.
20- محمد بن جعفر بن عبد الرحمن بن صاف، أبو بكر الجياني ثم القرطبي اللخمي.
أخذ القراءات عن عبد الرحمن بن شعيب، وحازم بن محمد، وروى عن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 162".
2 انظر/ شذرات الذهب "4/ 212", غاية النهاية "1/ 3, 3".
3 انظر/ غاية النهاية "2/ 7".
4 انظر/ غاية النهاية "1/ 468, 469".

ص -292- محمد بن عتاب وجماعة، وتصدر للإقراء بقرطبة، ثم بغرناطة وبلنسية، وكان صالحا زاهدا.
قال الأبار: توفي بوهران، وقد قارب الثمانين1.
21- علي بن محمد بن أبي العيش الأستاذ أبو الحسن الطرطوشي، المقرئ نزيل شاطبة.
قرأ القراءات على أبي الحسن بن الدوش، وأبي المطرف بن الوراق وأبي محمد بن جوشن، وتصدر للإقراء، قال الأبار: كان من أهل الصلاح والفضل، مع التقدم في صناعة القراءات.
أخذ عنه أبو بكر مفوز بن طاهر، وأخوه أبو محمد عبد الله والزاهد أبو الحسين بن جبير، وغيرهم، توفي بعد الستين وخمسمائة2.
22- يحيى بن سعدون بن تمام العلامة أبو بكر الأزدي، القرطبي المقرئ النحوي. ضياء الدين.
ولد بقرطبة سنة ست وثمانين وأربعمائة وأخذ القراءات بها عن أبي القاسم خلف بن إبراهيم بن النخاس، وسمع من أبي محمد بن عتاب، وأبي جعفر أحمد بن عبد الحق.
وارتحل فأخذ بالمهدية من المغرب، عن أبي بكر محمد بن سعيد المقرئ الضرير، وبالإسكندرية، عن أبي بكر الطرطوشي، وقرأ بها القراءات على ابن الفحام.
وسمع بمصر صحيح البخاري، سنة خمس عشرة وخمسمائة من أبي صادق المديني، وسمع من محمد بن بركات السعيدي، وعلي بن عمر الفراء.
وعلي بن صولة، وأبي عبد الله محمد بن أحمد الرازي، ورزين العبدري، وأبي القاسم الزمخشري، وبرع عليه وعلى غيره في العربية.
وسمع ببغداد من هبة الله بن الحصين، وابن كادش، وبدمشق من جمال الإسلام السلمي، وكان ثقة محققا، واسع العلم، روى عنه الحافظان ابن عساكر وابن السمعاني، وأبو الحسن القطيعي، وعبد الله بن الحسين الموصلي، وطائفة.
وقرأ عليه الفخر محمد بن أبي الفرج الموصلي، والعز محمد بن عبد الكريم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 109".
2 انظر/ غاية النهاية "1/ 575".

ص -293- البوازيحي، والقاضي أبو المحاسن بن شداد، ومحمد بن محمد الحلي وأبو جعفر القرطبي، نزيل دمشق.
وكان ذا دين ونسك وورع ووقار، توفي يوم الفطر سنة سبع وستين وخمسمائة بالموصل1.
23- مسعود بن الحسين بن هبة الله أبو المظفر الشيباني، الحلي الضرير المقرئ.
أحد الحذاق بالعراق في زمانه، أقرأ بالروايات على أبي العز القلانسي وسمع ببغداد عندما قدمها، في سنة ست وخمسمائة، من أبي القاسم بن بيان، وأبي عثمان بن ملة.
وزعم أنه قرأ على أبي طاهر بن سوار، فافتضح، قال عمر بن على القرشي: سألته متى قرأت على ابن سوار؟ فقال: في سنة ست، فقلت: إن ابن سوار توفي قبل هذا بعشر سنين.
قال ابن النجار في تاريخه: سمعت أحمد بن أحمد بن البندنيجي يقول: كان ابن هبيرة الوزير2، قد قرأ بالروايات على مسعود الحلي وأسندها عنه في كتاب الإفصاح عن قراءته على ابن سوار.
وجمع الناس لسماع الكتاب، وكان القارئ ابن شافع، فقال لي شيخنا أبو الحسن البطائحي الضرير: خذ بيدي واحملني إلى هناك، ففعلت، وكان مجلسا حفلا.
ولم يكن البطائحي يومئذ مشهورا، ولا له ما يتجمل به، فأقعدته في غمار الناس، وقعدت معه، فلما قال ابن شافع: وأما رواية عاصم فإنك قرأت بها على مسعود بن الحسين.
قال: قرأت على ابن سوار، قام البطائحي فقال: هذا كذب، ورفع صوته.
ثم قال: قم بنا فأخذت بيده وخرجنا، فتكلم الناس، ووصل الحديث إلى الوزير، فطلب البطائحي، قال: فأتينا دار الوزير، وهو خائف نادم على كلمته، فأدخلوه من باب النساء، وجلست أنتظره.
وطلب مسعود فأحضر، وعليه الطرحة على عمامته، قال: ثم خرج البطائحي، فأعطاني مفتاح منزله، وأمرني بإحضار نسخته بكتاب المستنير، وهي بخط أبي طاهر بن سوار، فأتيته بها، فدخل بها.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر شذرات الذهب "4/ 225", غاية النهاية "2/ 372".
2 خققنا له كتاب الإفصاح "دار الكتب العلمية/ محمد فارس".

ص -294- ثم خرج مسعود بعد ساعة، وهو مشوش الطرحة، يسوق نفسه سوقا، ثم خرج بعده البطائحي، وعليه خلعة ثم جاء الناس يهنئونه.
فسأله ابن شافع ما جرى لك عند الوزير، قال: قال لي ما الكلام الذي قلته؟ قلت: يا مولانا إن مسعودا لم يلق ابن سوار، والخط الذي بيده مزور، بخط ابن رويح الكاتب.
وكان خطه شبيها بخط ابن سوار، وكان يكتبه للناس بالأجرة، وأحضرت المستنير بخط مؤلفه فقابل الوزير بين الخطين، فبان الفرق.
فأمر بإحضار مسعود، وسأله متى دخلت بغداد؟ فذكر أنه في سنة كذا فقلت: هذا بعد موت ابن سوار بكثير.
فقال له الوزير: لا جزاك الله خيرا يا شيخ السوء، تكذب في القرآن والله لولا أنك شيخ لنكلت بك وأمر بإخراجه ومنعه من الصلاة بالناس.
قال ابن البندنيجي: ثم قرأ الوزير على شيخنا البطائحي، وأسند عنه القراءات، وعلا قدره قال الحلي: ولدت سنة خمس وسبعين وأربعمائة، قال صدقة الحداد: توفي مسعود الحلي في رجب سنة أربع وستين وخمسمائة1.
24- المبارك بن أحمد بن زريق الحداد، أبو الفتح إمام جامع واسط.
قرأ القراءات على أبي العز القلانسي، وسبط الخياط، وسمع أبا نعيم الجمازي، وخميسا الحوزي، وصنف في القراءات.
أخذ عنه ابنه المبارك، وإبراهيم بن البناء، توفي سنة ثلاث وخمسين وخمسمائة2.
25- عبد الرحمن بن خلف الله بن عطية أبو القاسم الإسكندري المالكي المقرئ المؤدب.
قرأ القراءات على أبي القاسم بن الفحام، وأبي علي بن بليمة وغيرهما وحدث عن أبي عبد الله الرازي وغيره.
وأقرأ الناس مدة على صدق واستقامة قرأ عليه أبو القاسم الصفراوي وأبو الفضل الهمداني، وروى عنه علي بن المفضل الحافظ، والحافظ عبد الغني؛ والحافظ عبد القادر وآخرون.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 294, 295".
2 انظر/ غاية النهاية "2/ 37".

ص -295- توفي قريبا من سنة اثنتين وسبعين وخمسمائة، وقد قرأ على ابن بليمة صحيح البخاري.
وقال: قرأته على كريمة.
قال الصفراوي: كان شيخنا ابن خلف الله، ذا مكانة عند القاضي أبي علي الحسن بن حديد قاضي الإسكندرية1.
26- محمد بن محمد بن حمود أبو الأزهر الصوفي، الواسطي المقرئ.
قرأ العشرة على أبي العز القلانسي، وسمع من أبي نعيم الجمازي، وأبي غالب بن البناء، وأقرأ الناس مدة، وقرأ عليه جماعة وسمع منه عمر بن علي القاضي، وعمر بن محمد الدينوري.
توفي ببغداد في رجب، سنة إحدى وسبعين وخمسمائة2.
27- عبد الله بن محمد بن خلف الداني؛ أبو محمد الأصبحي المقرئ، سمع أبا بكر بن نمارة، وجماعة، في حدود الستين وخمسمائة.
ثم رحل فسمع الكثير من السلفي، وأبي طاهر بن عوف وجماعة، روى عنه أبو القاسم عيسى بن الوجيه عبد العزيز بن عيسى، وحمله الرواية عن قوم لم يرهم، بل ولا لهم وجود.
وكان مقرئا محدثا. غرق في البحر في رجوعه من الرحلة، سنة بضع وسبعين وخمسمائة3.
28- علي بن عساكر بن المرحب بن العوام، أبو الحسن البطائحي المقرئ.
أحد أئمة العراق، قرأ على أبي العز القلانسي، وأبي عبد الله البارع، وأبي بكر المزرفي، وعمر بن إبراهيم الزيدي بالكوفة، وسمع من أبي طالب بن يوسف؛ وابن الحصين وطبقتهما.
وأقرأ الناس زمانا، وصنف كتابا في القراءات، وكان ثقة عارفا بالعربية.
قرأ عليه القراءات خلق منهم عبد العزيز بن دلف، ومحمد بن أبي القاسم بن سالم، وأبو الحسن علي بن هبة الله بن الجميزي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 367, 368".
2 انظر/ غاية النهاية "2/ 239, 240".
3 انظر/ غاية النهاية "1/ 448".

ص -296- وحدث عنه الحافظان ابن الأخضر وعبد الغني المقدسي، والشهاب بن راجح، والشيخ موفق الدين، وعبد القادر الرهاوي وآخرون توفي في شعبان سنة اثنتين وسبعين وخمسمائة، وله اثنتان وثمانون سنة.
وممن قرأ عليه الوزير عون الدين بن هبيرة، وأكرمه، ونوه باسمه1.
29- الحسن بن أحمد بن الحسن بن أحمد بن محمد الأستاذ قطب، أبو العلا الهمداني العطار، الحافظ المقرئ، شيخ أهل همذان.
ولد سنة ثمان وثمانين وأربعمائة، وارتحل إلى أصبهان، فقرأ بها القراءات والحديث على أبي علي الحداد، وإلى بغداد، فقرأ على أبي عبد الله البارع، وعلى أبي بكر المزرفي، وإلى واسط، فقرأ على أبي العز القلانسي.
وسمع من ابن بيان الدزاز، وعبد الرحمن بن حمد الدوني، وابن نبهان الكاتب، وأبي علي بن المهدي وأبي عبد الله الفراوي وطبقتهم، وحصل الأصول النفيسة، والكتب الكبار.
وانتهت إليه مشيخة العلم ببلده وبرع في فني القراءات والحديث، روى عنه يوسف بن أحمد الشيرازي، وأبو المواهب بن صصرى، والحافظ عبد القادر الرهاوي، والمبارك بن أبي الأزهر.
وقرأ عليه أبو أحمد عبد الوهاب بن سكينة، ومحمد بن محمد بن الكال.
وقد أثنى عليه عبد القادر، وقال: تعذر وجود مثله في أعصار كثيرة، وأربي على أهل زمانة، في كثرة السماعات، مع تحصيل أصول ما سمع، وجودة النسخ، وإتقان ما كتب.
فما كان يكتب شيئا إلا معربا منقوطا، وبرع على الحفاظ، جاءته فتوى في أمر عثمان -رضي الله عنه، فكتب فيها من حفظه، ونحن جلوس درجا طويلا.
وله التصانيف في الحديث والزهد والرقائق، صنف كتاب زاد المسافر، في خمسين مجلدا، وصنف في القراءات العشرة، والوقف والابتداء والتجويد ومعرفة القراء، وأخبارهم، وهو كبير.
وكان إماما في النحو واللغة، سمعت أنه حفظ كتاب الجمهرة، وكان من أبناء التجار، فأنفق جميع ما ورثه في طلب العلم، حتى سافر إلى بغداد وأصبهان مرات ماشيا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 232", غاية النهاية "1/ 556".

ص -297- وكان يحمل كتبه على ظهره قال لي: كنت أبيت ببغداد في المساجد، وآكل خبز الدخن إلى أن قال عبد القادر: ثم عظم شأنه، حتى كان يمر بالبلد، فلا يبقى أحد رآه إلا قام ودعا له حتى الصبيان واليهود.
وكان يقرئ نصف نهاره القرآن والعلم، ونصفه الآخر الحديث، وكان لا يغشى السلاطين، ولا يأخذه في الله لومة لائم، وكانت السنة شعاره ودثاره، اعتقادا وفعلا.
ولا يمس الجزء الحديثي إلا على وضوء، توفي في تاسع عشر جمادى الأولى سنة تسع وستين وخمسمائة1.
30- اليسع بن عيسى بن حزم أبو يحيى الغافقي الأندلسي الجياني.
أخذ القراءات عن أبيه، وكان أبوه من جلة المقرئين، الذين حملوا عن أبي داود وابن البناء وابن الدوش، وأخذ أبو يحيى عن أبي العباس القصبي، وأبي الحسن شريح، وأبي القاسم بن أبي رجاء.
وسمع منهم ومن أبي عبد الله بن زغيبة وطائفة، وأجاز له أبو محمد بن عتاب، ورحل فسكن الإسكندرية وأقرأ بها ثم رحل إلى مصر، فاشتمل عليه الملك الناصر صلاح الدين، ورتب له معلوما وافرا.
قال أبو عبد الله: كان صلاح الدين يكرمه ويشفعه في مطالب الناس؛ لأنه كان أول من خطب على منابر العبيدية، عند نقل الدعوة العباسية، تجاسر على ذلك، حين تهيبه سواه.
وكان فقيها مشاورا، مقرئا محدثا حافظا نسابة، من أبدع الناس خطا، وله تاريخ في محاسن المغرب هو متهم في تأليفه.
قلت: روى عنه أبو عبد الله التجيبي وابن المفضل المقدسي، قرأ عليه الصفراوي وابن عيسى، مات في رجب سنة خمس وسبعين وخمسمائة2.
31- علي بن أحمد بن حنين، أبو الحسن الكناني القرطبي، المقرئ الفقيه.
نزيل فاس، ولد سنة ست وسبعين وأربعمائة. وقرأ القراءات على أبي الحسن العبسي، صاحب ابن نفيس.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 231, 232", غاية النهاية "1/ 204".
2 انظر/ شذرات الذهب "4/ 250", غاية النهاية "2/ 385".

ص -298- وسمع الموطأ من محمد بن فرح الطلاعي، وأخذ أيضا عن خازم بن محمد. وأبي الحسن بن شفيع، وقرأ بجيان على أبي عامر محمد بن حبيب، وحج سنة خمسمائة.
قال الأبار: لقي أبا حامد الغزالي وصحبه، وسمع منه أكثر الموطأ رواية يحيى بن بكير، وأقام تسعة أشهر يقرئ ببيت المقدس، وطال عمره.
وتصدر للإقراء، روى عنه من شيوخنا أبو القاسم بن بقي، وأبو زكريا التادلي، أنا التادلي، بكتاب الشهاب سماعا.
قال: حدثنا ابن حنين، حدثنا أبو الحسن العبسي عن القضاعي، توفي سنة تسع وستين وخمسمائة1.
32- محمد بن علي بن محمد بن أبي العاص النفزي، الإمام أبو عبد الله بن اللايه، الشاطبي المقرئ.
أخذ القراءات وجودها عن أبي عبد الله بن سعيد الداني على ابن غلام الفرس، وكان دينا خيرا بصيرا بالروايات، وعنه أخذ أبو عبد الله بن سعادة، وأبو القاسم بن فيرة الرعيني، وغيرهما، وهو قديم الوفاة.
أظنه توفي قبل ابن هذيل، وابنه أحمد من أعيان المقرئين2.
33- محمد بن أحمد بن محمد بن عداق أبو عبد الله الغافقي القرطبي المقرئين.
ذكره الأبار فقال: أخذ القراءات عن أبي القاسم بن النحاس، وعون الله بن محمد، وسمع من أبي محمد بن عتاب، وأبي بحر الأسدي، وتصدر للإقراء والتسميع.
حدث عنه ابن حوط الله، وأبو الخطاب بن الجميل يعني ابن دحية، قال: وتوفي في رجب سنة تسع وسبعين، وله تسع وثمانون سنة3.
34- إبراهيم بن أحمد بن عبد الرحمن بن عثمان، أبو اسحاق الأنصاري الغرناطي.
قرأ بالروايات على أبي المطرف بن الوراق، وأبي الحسن بن شفيع، ومنصور بن الخير، وسمع من ابن عتاب، وأبي غالب بن عطية، وطائفة.
وكان إماما كاملا متضننا، توفي سنة تسع وسبعين وخمسمائة، وهو في عشر التسعين4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "4/ 234", غاية النهاية "1/ 518".
2 انظر/ غاية النهاية "2/ 204".
3 انظر/ غاية النهاية "2/ 86".
4 انظر/ غاية النهاية "1/ 7".

ص -299- 35- محمد بن عبد الله بن عبد الرحمن، أبو عبد الله بن الأشقر الأموي، الداني المقرئ، نزيل سبتة.
 أخذ القراءات عن أبي الحسن بن شفيع، وأبي محمد بن إدريس، قال: الأبار أقرأ القرآن.
وكان عالي الرواية، فاضلا مجاب الدعوة، أخذ عنه أبو الصبر أيوب بن عبد الله، وقال: توفي في جمادى الآخرة، سنة تسع وخمسين وخمسمائة1.
36- عبد العزيز بن علي بن محمد بن سلمة، الأستاذ أبو حميد، وأبو الأصبغ، السماني الإشبيلي المقرئ، ويعرف في بلده بابن الطحان.
ولد سنة ثمان وتسعين وأربعمائة، وأخذ القراءات عن أبي العباس بن عيسون، وشريح بن محمد، وروى عنهما، وعن أبي عبد الله بن عبد الرزاق الكلبي، ويحيى بن سعادة.
وروى مصنف النسائي عن أبي مروان بن مسرة، وتصدر للإقراء ثم انتقل الى فاس، ثم حج ودخل العراق، وقرأ بواسط القراءات، وأقرأها أيضا.
وكان بارعا في معرفتها وعللها، صنف كتابا في الوقف والابتداء، ودخل الشام واشتهر ذكره، قال الأبار: سمع منه وجل قدره، وصنف تصانيف، وكان أستاذا ماهرا في القراءات، روى عنه عبد الحق الإشبيلي الحافظ، وعلي بن يونس.
وأجاز لشيخنا أبي القاسم بن بقي, وقال الدبيثي: سمعت غير واحد يقول: ليس بالمغرب أعلم بالقراءات من ابن الطحان، قرأ عليه الأثير أبو الحسن محمد بن أبي العلاء.
وأبو طالب بن عبد السميع، ونعمة الله بن أحمد بن أبي الهندبا، وتوفي بحلب بعد الستين وخمسمائة2.
37- محمد بن أحمد بن محرز أبو بكر البطليوسي المقرئ، المعروف بالمنتانجشي، نزيل أشبيلية.
أخذ القراءات عن أبي القاسم خلف بن النحاس، وأبي عبد الله بن مزاحم، وابن طريف وسمع من أبيه وأبي الوليد العتبي، وأبي محمد بن عتاب، وأخذ العربية عن أبي عبد الله بن أبي العافية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 180".
2 انظر/ غاية النهاية "1/ 395".

ص -300- قال الأبار: كان فقيها مشاورا حافظا أديبا حافلا كاتبا، روى عنه أبو بكر بن خير، وأبو عمر بن عياد، وشيخنا أبو الخطاب بن واجب, توفي في آخر سنة تسع وستين وخمسمائة1.
38- علي بن خلف أبو الحسن الغرناطي، أخذ القراءات عن منصور بن الخير.
وروى عن أبي القاسم بن النخاس، وأبي الحسن بن الباذش، وأبي بكر بن الخلوف، سكن ميورقه، وأقرأ القراءات، وكان عارفا بها سخيا جوادا روى عنه أبو عمر بن عياد.
وأجاز لأبي الخطاب بن واجب وعتيق بن علي، توفي في حدود السبعين وخمسمائة2.
39- أحمد بن أحمد بن عبد العزيز أبو جعفر بن القاص البغدادي القطفطي الزاهد المقرئ.
قرأ بالروايات على ابن بدران الحلواني، وأبي الخير المبارك العسال، وسمع أبا القاسم بن بيان، أقرأ الناس وحدث.
روى عنه أبو القاسم بن صصرى وجماعة.
مات سنة ثلاث وسبعين. وقد قرأ أيضا على أبي بكر محمد بن علي بن سلامة الآمدي.
قرأ عليه بالسبع عبد العزيز بن دلف3.
40- القاسم بن عبد الرحمن بن وجمان أبو محمد الأنصاري المالقي.
أخذ عن منصور بن الخير وجماعة. وبرع في العربية والقراءات وعللها، وتصدر مدة للإقراء. أخذ عنه السهيلي، وابن خروف.
توفي في سنة خمس وسبعين، وقد نيف على ثمانين سنة4.
41- يوسف بن إبراهيم بن عثمان الإمام أبو الحجاج العبدري الغرناطي المقرئ الحافظ المعروف بالثغري.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 80".
2 انظر/ غاية النهاية "1/ 541".
3 انظر/ غاية النهاية "1/ 38".
4 انظر/ غاية النهاية "2/ 19".

ص -301- ذكره الأبار، فقال: أخذ القراءات عن عبد الرحيم ابن الفرس الغرناطي، وأبي الحسن شريح، ويحيى بن الخلوف، وأبي الحسن بن الباذش وسمع منهم، ومن أبي الحسن بن مغيث، وأبي بكر بن العربي، وأبي مروان الباجي، وخلق وأجاز له أبو علي الصدفي، وأبو بكر الطرطوشي، وأحكم العربية على أبي بكر بن مسعود النحوي، قال: وكان حافظا محدثا فقيها مقرئا، راوية ضابطا مفسرا أديبا نزل في الفتنة تليوشة وولي خطابتها وأقرأ بها, أكثر عنه أبو عبد الله التجيبي، وقال: لم أر أفضل منه ولا أزهد منه، ولا أحفظ لحديث وتفسير منه، وروى عنه أبو عمر بن عباد، وأبو سليمان بن حوط الله، وأبو العباس بن عميرة. مات في شوال سنة تسع وسبعين وخمسمائة1.
42- محمد بن خالد بن البختيار أبو بكر الأزجي الرزاز المقرئ الضرير النحوي.
قرأ بالروايات على أبي عبد الله البارع، وأبي محمد سبط الخياط، ودحوان بن علي، وأقرأ الناس مدة، وكان عارفا بوجوه القراءات.
تخرج من جماعة في العربية.
توفي في سنة ثمانين وخمسمائة2.
43- عساكر بن علي بن إسماعيل أبو الجيوش المصري، المقرئ النحوي الشافعي، المعدل.
ولد سنة تسعين وأربعمائة، وقرأ القراءات على أبي الحسين أحمد بن محمد بن شمول، وعلي بن عبد الرحمن الحضرمي فغطويه، وإبراهيم بن أخلب النحوي، والشريف الخطيب، وتفقه على قاضي القضاة مجلي بن جميع، وقرأ العربية وتصدر للإقراء بدار العلم بالجامع الظافري، وانتفع به الناس، وكان ذا صلاح ودين.
أخذ عنه علم الدين السخاوي، وغيره والحسن بن سيف المصري، والعفيف بن الرماح، ومات في المحرم سنة إحدى وثمانين وخمسمائة3.
44- الحسن بن علي بن عبيدة أبو محمد الكرخي، المقرئ النحوي.
قرأ بالروايات على سبط الخياط، وأبي منصور بن خيرون، وأبي البركات عمر بن إبراهيم الكوفي، وسمع من قاضي المرستان، وأخذ العربية عن أبي السعادات بن الشجري، والفرائض والحساب، وأقرأ الناس مدة وكان رأسا في القراءات.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 392, 393".
2 انظر/ غاية النهاية "2/ 136".
3 انظر/ غاية النهاية "1/ 512".

ص -302- توفي في شوال سنة اثنتين وثمانين وخمسمائة1.
ومن شعره:

وما شنآن الشيب من أجل لونه ولكنه حاد إلى الموت مسرع

إذا ما بدت منه الطليعة آذنت بأن المنايا بعدها تتطلع

فإن قصها المقراض جاءت بأختها وتطلع يتلوها ثلاث وأربع

وإن خضبت حال الخضاب لأنه يغالب صنع الله والله أصنع

45- الحسين بن محمد بن الحسين بن علي بن عريب، أبو علي الأنصاري الطرطوشي، المقرئ الفقيه.
ولد سنة سبع وسبعين وأربعمائة، وقرأ القراءات على أبي علي بن سكرة الصدفي، وابن مؤمن الطرطوشي، وابن الوراق السرقسطي، وتفقه على أبي العباس بن مسعدة القاضي.
وحدث عن أبي الحسن بن نافع وجماعة، وقرأ كتاب أدب الكاتب، على أبي العرب الصقلي، بسماعه من أبي بكر بن البر، عن النجيرمي، نزيل مصر، عن المهلبي عن أبي جعفر بن قتيبة عن أبيه، وقد أقرأ بجامع مرسية، وولي خطابتها.
وكان رأسًا في الإقراء، ذا حلقة عظيمة، وذا صلاح ولطف ولين روى عنه أبو الخطاب بن واجب، وأبو محمد بن غلبون.
توفي بمرسيه، في ذي القعدة، سنة ثلاث وستين وخمسمائة، وكانت جنازته مشهودة2.
46- يوسف بن عبد الله بن سعيد الحافظ، المقرئ بن عمر بن عياد اللريي.
أخذ القراءات عن أبي عبد الله بن أبي إسحاق، إلا أنه غلب عليه علم الحديث، وكتب العالي والنازل، وصنف التصانيف مات سنة خمس وسبعين وخمسمائة3.
47- محمد بن خلف بن محمد بن عبد الله بن صاف، أبو بكر الإشبيلي المقرئ النحوي.
أحد الحذاق، قرأ على أبي الحسن شريح، وهو من جلة أصحابه، وأخذ العربية عن أبي القاسم بن الرماك، وأجاز له أبو الحسن بن مغيث وغيره.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 224".
2 انظر/ غاية النهاية "1/ 251, 252".
3 انظر/ شذرات الذهب "4/ 254" غاية النهاية "397".

ص -303- شرح الأشعار الستة، وشرح الفصيح، وأقرأ الناس نحوا من خمسين سنة، توفي سنة خمس وثمانين وخمسمائة، أو بعدها، وله بضع وسبعون سنة.
أخذ عنه القراءات أبو جعفر القرطبي إمام الكلاسة، وطائفة من أهل بلده1.
48- أحمد بن جعفر بن أحمد بن إدريس، الإمام أبو القاسم الغافقي، المقرئ الخطيب.
ولد سنة خمسمائة، وقرأ بالروايات على أبي البركات، محمد بن عبد الله بن عمر المقرئ، صاحب أبي معشر الطبري.
قرأ عليه شكر بن صبرة العوفي وأبو القاسم الصفراوي، وجماعة قال ابن المفضل: توفي سنة تسع وستين وخمسمائة بالإسكندرية2.
49- عبد المنعم بن أبي بكر يحيى بن خلف بن نفيس بن الخلوف.
الإمام، الأستاذ أبو الطيب الحميري، الغرناطي المقرئ المكتب، أخذ القراءات عن والده، وعن أبي الحسن شريح، وأبي عبد الله النوالشي، وأبي الحسن بن ثابت الخطيب، وابن هذيل.
وحدث عن أبي بكر بن العربي، والقاضي عياض، وأبي الحسن بن موهب الجذامي، وجماعة، ونزل مراكش، فأقرأ بها مدة، ثم قدم الإسكندرية، فزعم أبو القاسم بن عيسى أنه قرأ عليه القراءات.
وسمع منه أبو الحسن المفضل، وأبو البركات محمد بن محمد البلوي، وأبو الحسن بن خيرة، قال أبو عبد الله الأبار: أخذ عنه ولم يكن بالضابط لأسماء شيوخه، مع رداءة خطه.
وكان له حظ من العربية، ثم إنه حج وتجول في بلاد المشرق، توفي في ربيع الأول سنة ست وثمانين وخمسمائة3.
50- أحمد بن محمد بن عبد الله أبو العباس بن اليتيم، الأنصاري، الأندرشي، المقرئ.
أخذ القراءات عن أبي الحسن بن موهب، وأبي علي بن غريب وأبي العباس ابن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 137".
2 انظر/ غاية النهاية "1/ 43".
3 انظر/ غاية النهاية "1/ 471".

ص -304- العريف، وأبي إسحاق بن صالح، لقيهم بالمرية، وسمع منهم، وأجاز له أبو علي بن سكرة وغيره.
وتصدر للإقراء، بمالقة، روى عنه ابنه أبو عبد الله، وأبو القاسم بن بقي، وأبو الخطاب بن دحية، توفي بالمرية، في رمضان سنة إحدى وثمانين1.
51- محمد بن أحمد بن معط أبو أحمد التجيبي الأريولي المقرئ أخذ القراءات عن ابن عمار.
وحج وقرأ على أبي علي بن العرجاء، وكان صالحا ورعا محققا.
أخذ عنه نسيبه أبو عبد الله التجيبي، القراءات تلاوة، في سنة خمس وستين وخمسمائة2.
52- محمد بن خير بن عمر أبو بكر اللمتوني، الإشبيلي المقرئ الحافظ، قرأ على شريح، إلى أن برع في القراءات.
وسمع من أبي بكر بن العربي، وأبي القاسم بن بقي، وابن مغيث، وخلق كثير، وكان مكثرا إلى الغاية تصدر بإشبيلة للإقراء والتسميع.
وكان قائما على الصناعتين، مبرزا فيهما، نحويا لغويا ثقة، رضى إليه المنتهي في التحرير، وإتقان الأصول،، ولي إمامة جامع قرطبة، قال الأبار: أكثر عنه شيخنا ابن واجب.
ومات في ربيع الأول، سنة خمس وسبعين وخمسمائة، وله ثلاث وسبعون سنة3.
53- محمد بن جعفر بن حميد بن مأمون، أبو عبد الله الأموي البلنسي المقرئ.
أخذ القراءات بإشبيلية، عن أبي الحسن شريح، بعد أن تلي بغرناطة، على أبي الحسن بن ثابت الخطيب، وأبي عبد الله بن أبي سمرة وسمع بالمرسية، من أبي جعفر بن ثعبان، وأبي محمد بن عطية.
وأجاز له أبو الحسن بن مغيث، وبرع في علم النحو، وولي قضاء بلنسية، فحمدت سيرته، ثم استوطن مرسية.
وتوفي في جمادى الأولى سنة ست أيضا، وله ثلاث وسبعون سنة، روى عنه أبو الربيع بن سالم الكلاعي وغيره4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 121, 122".
2 انظر/ غاية النهاية "2/ 89".
3 انظر/ غاية النهاية "2/ 139".
4 انظر/ غاية النهاية "2/ 108".

ص -305- 54- نصر الله بن علي بن منصور أبو الفتح بن الكيال، الواسطي المقرئ الفقيه، الحنفي.
 شيخ الإقراء بواسط، قرأ على علي بن علي بن شيران الواسطي، وببغداد على أبي عبد الله البارع، وتفقه على القاضي أبي علي الفارقي، ثم على الحسن بن سلامة المنبجي، وقرأ الخلاف وناظر.
وأفتى وسمع من ابن الحصين، ولي قضاء البصرة ثم قضاء واسط، قال أبو عبد الله محمد بن سعيد بن الدبيثي، كان ثقة قرأت عليه بالروايات، وسمعت منه الكثير.
قلت: وروى عنه أبو الحسن القطيعي، وعبد الوهاب بن برغش، ومحمد بن محمود بن محمد الأزجي المقرئ، وقرأ عليه بالروايات، ومرجى بن شقيرة.
وأبو طالب عبد الرحمن بن عبد السميع، وعمر بن عبد الواحد، وعلي بن مسعود بن هياب الواسطيون، وصنف كتاب المفيدة في القراءات العشر.
سمعه وقرأ به الشيخ عبد الصمد بن أبي الجيش على الأزجي وابن الدبيثي، مات بواسط في جمادى الأخرة سنة ست وثمانين وخمسمائة، وهو في عشر التسعين1.
55- يعقوب بن يوسف بن عمر أبو محمد الحربي المقرئ.
قرأ القراءات على الحسين بن محمد البارع، ومحمد بن الحسين المزرفي، وسمع من هبة الله بن الحصين، وأبي العز بن كادش وجماعة.
وأقرأ الناس مدة، وكان عارفا ثقة مبرزا في الأداء والخلاف، روى عنه البهاء عبد الرحمن، ومحمد بن سعيد الدبيثي، وعبد الرحمن بن الكل، وأجاز للزين أحمد بن عبد الدائم.
توفي في شوال سنة سبع وثمانين وخمسمائة، وقد ناطح التسعين، قرأ عليه أحمد بن سليمان السكر، وعبد العزيز بن دلف2.
56- أحمد بن الحسين الفقيه أبو العباس العراقي، المقرئ الملقن تحت النسر بدمشق.
قرأ القراءات على أبي محمد سبط الخياط، وسمع من محمد بن عبد الله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 339، 340".
2 انظر/ غاية النهاية "2/ 391".

ص -306- ابن سملون، وأبي الفتح الكروخي وجماعة، وأقرأ بدمشق بضعا وثلاثين سنة.
وكان عارفا بمذهب أحمد، داعية إلى السنة، شرح عبادات الخرقي بالشعر، وكان مجموع الفضائل، روى عنه الشيخ الموفق، والبهاء عبد الرحمن، ومحمد بن طرخان، ويوسف بن خليل، وآخرون.
توفي سنة ثمان وثمانين وخمسمائة1.
57- عبد الرحمن بن محمد بن غالب أبو القاسم بن الشراط الأنصاري، مقرئ أهل قرطبة.
قرأ على أبي القاسم الحجازي، وأبي الحسن شريح، وأبي القاسم بن رضي وكان مقرئا محققا، زاهدا عابدا أقرأ دهرا ومات سنة ست وثمانين2.
58- علي بن أحمد بن محمد بن كوثر، أبو الحسن المحاربي، الغرناطي، المقرئ الأستاذ.
رحل به أبوه فأخذ القراءات بمكة عن أبي علي بن العرجاء القيرواني، وأبي الحسن بن رضا البلنسي الضرير.
وقرأ بمصر على أبي العباس أحمد بن الحطيئة، وأبي الفتوح الخطيب، وسمع جامع الترمذي من أبي الفتح عبد الملك الكروطي.
وأكثر عن أبي طاهر السلفي، وعاد إلى بلده بعلم جم، وإسناد عال، فتصدر للإقراء والرواية، وصنف في القراءات، وبعد صيته، وحمل الناس عنه.
توفي في ربيع الآخر سنة تسع وثمانين وخمسمائة، وهو آخر من تلا على ابن العرجاء، صاحب أبي معشر الطبري3.
59- عبد الله بن أحمد بن جعفر أبو جعفر الواسطي الضرير، المقرئ.
قرأ القرآن على أبي عبد الله البارع، وأظنه آخر من قرأ عليه وفاة، وحدث عن أبي القاسم بن الحصين، وأبي الحسن بن الزاغوني الفقيه، وجماعة، وكان يسكن بباب الأزج.
روى عنه أبو عبد الله الدبيثي، ويوسف بن خليل، وأحمد بن محمد بن طلحة،

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 50".
2 انظر/ غاية النهاية "1/ 379".
3 انظر/ غاية النهاية "1/ 524".

ص -307- شيخ لابن النجار قال ابن النجار: قرأ القراءات على أبي عبد الله البارع، وقرأ أيضا على سبط الخياط، قال ابن النجار: توفي يوم عرفة، سنة ثلاث وتسعين وخمسمائة، وقد جاوز التسعين، وقال الدبيثي: توفي يوم عرفة عام أحد وتسعين وخمسمائة، وله ثمان وثمانون سنة1.
60- نجبة بن يحيى بن خلف بن نجبة، أبو الحسن الرعيني الإشبيلي المقرئ النحوي.
ولد بعيد العشرين وخمسمائة، وأخذ القراءات، عن أبي الحسن شريح وأبي محمد بن شعيب اليابري، وأبي حعفر بن عيشون والكبار.
وسمع من أبي بكر بن العربي، وأبي مروان عبد الملك بن الباجي وطائفة، وأجاز له عتيق بن محمد وغيره، وتصدر للإقراء والعربية ببلده.
قال الأبار: كان إماما مقدما مع الصلاح والتواضع، استوطن مراكش مدة، وأقرأ بها وبأفريقية، وكان مقرئا محققا ونحويا حافظا، روى عنه أبو الربيع بن سالم، وجماعة من شيوخنا.
توفي بشريش، في جمادى الآخرة, سنة إحدى وتسعين وله سبعون سنة2.
61- عوض بن ابراهيم بن علي أبو محمد البغدادي المراتبي المقرئ.
قرأ القراءات على أبي عبد الله البارع وأبي بكر محمد بن الحسين المزرفي أخذ عنه ابن الدبيثي وغيره وتوفي في رجب سنة اثنتين وثمانين وخمسمائة ببغداد3.
62- عبد الله بن منصور بن عمران بن ربيعة، الأستاذ أبو بكر المربعي الواسطي المقرئ المعروف بابن الباقلاني، مسند القراء بالعراق.
ولد في أول سنة خمسمائة، وقرأ القراءات على أبي العز القلانسي، وعلى ابن علي بن شيران وعلى أبي محمد عبد الله بن علي، سبط الخياط.
وسمع منهم، ومن أبي علي الحسن بن إبراهيم الفارقي، الفقيه، وخميس الحوزي الحافظ، وأبي عبد الله البارع، وأحسبه قرأ عليه وأبي القاسم بن الحصين، وأبي العز بن كادش، ونصر الله بن الجلخت وجماعة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 406".
2 انظر/ غاية النهاية "2/ 334".
3 انظر/ غاية النهاية "1/ 605, 606".

ص -308- ونظر في الفقه والعربية، وقال الشعر، وقدم دمشق، وسمع بها وانتهى إليه علو الإسناد، ورحل إليه الطلبة، وطار ذكره وبعد صيته، روى عنه من شعره ابن السمعاني وابن عساكر، وماتا قبله بدهر.
وقرأ عليه بالروايات الإمام أبو الفرج بن الجوزي، وابنه يوسف، وأبو عبد الله محمد بن سعيد الدبيثي، والتقي علي بن باسويه، والحسن بن أبي الحسن بن ثابت الطيبي، والمرجى بن شقيرة، ومحمد بن عمر بن الداعي الرشيدي، وغيرهم.
ودار عليه إسناد العراق، ذكره ابن عساكر في تاريخه، فقال: شاب قدم دمشق وأقرأ بها، قرأ علي كتاب الغاية لابن مهران، وتفسير الواحدي الوسيط.
ومدح بدمشق بعض الناس بقصيدة، يقول فيها:

بأي حكم دم العشاق مطلول فليس يودي لهم في الشرع مقتول

ليت البنان التي فيها رأيت دمي يرى بها لي تقليب وتقبيل

وقال ابن نقطة: حدث بسنن أبي داود، وقد سمعه سنة ثمان عشرة
وخمسمائة، وحدثني محمد بن أحمد بن الحسن ابن أخت ابن عبد السميع الواسطي.
وكان ثقة صالحا قال: سمعت من ابن الباقلاني السنن، وسماعه فيه صحيح، قال: وكان قد قرأ على القلانسي بكتاب الإرشاد، وقراءته به صحيحة، وما سوى ذلك فإنه كان يزوره.
قال ابن نقطة: قال لي أبو طالب بن عبد السميع: كان ابن الباقلاني يسمع كتاب مناقب علي -رضي الله عنه، عن مؤلفه أبي عبد الله بن الجلابي.
فذكر أن سماعه في نسخة ليست موجودة بواسط، فقلت له: إن النسخ بها مختلفة، تزيد وتنقص، فلم يزل يسمعها من أي نسخة كانت.
وقال ابن الدبيثي: انفرد في وقته برواية العشرة عن أبي العز وادعى رواية شيء آخر من الشواذ، عن أبي العز فتكلم الناس فيه، ووقفوا في ذلك، واستمر هو على روايته للمشهور والشاذ، شرها منه، وكان عارفا بوجوه القراءات، حسن التلاوة.
قلت: يحتمل أنه روى ذلك الشاذ عن أبي العز بالإجازة، ودلس الأمر فيه، قال: وأقرأ الناس أكثر من أربعين سنه.
وتوفي في ربيع الأول، سنة ثلاث وتسعين وخمسمائة.
قال ابن الدبيثي، سمعت أبا طالب عبد المحسن بن أبي العميد الصوفي يقول: رأيت في النوم بعد وفاة ابن الباقلاني، رحمه الله، كأن شخصا يقول لي: صلى عليه سبعون وليا لله -عز وجل1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 461".

ص -309- 63- المبارك بن المبارك بن أحمد بن زريق، الأستاذ أبو جعفر بن الإمام، أبي الفتح الواسطي الحداد المقرئ.
 ولد سنة تسع وخمسمائة، وقرأ القراءات على أبيه، وعلى أبي محمد سبط الخياط، وكان رأسا في معرفة الفن وقد سمع من علي بن علي بن شيران، وأبي علي الفارقي، ونصر الله بن الجلخت، وأبي عبد الله بن الجلابي، والمبارك بن نغوبا، وعلي بن عبد السلام الكاتب.
وأجاز له خميس الحوزي، وأبو طالب بن يوسف، وعبد الله بن السمرقندي، ورزين العبدري، أقرأ الناس وأمهم زمانا.
ذكره ابن الدبيثي، فقال: كان صدوقا، قرأت عليه القراءات ومات في رمضان، سنة ست وتسعين وخمسمائة.
قلت: وحدث عنه يوسف بن خليل وغيره، وقرأ عليه بالروايات الداعي الرشيدي1.
64- محمد بن محمد بن هارون بن محمد بن كوكب، الأستاذ أبو عبد الله الحلي، ثم البغدادي المقرئ المعروف بابن الكال.
ولد سنة خمس عشرة وخمسمائة، وعني بالقراءات المشهورة، والغريبة عناية كلية، وقرأ القراءات على أبي محمد سبط الخياط، وأبي الكرم الشهرزوري، ودعوان بن علي، وأبي العلاء الهمذاني، ويحيى بن سعدون القرطبي.
وأقرأ الناس بالحلة مدة، قال أبو عبد الله الدبيثي: قرأت عليه بالروايات العشرة، وسمعت منه بالحلة المزيدية، وله بها حانوت.
وبها توفي في حادي عشر ذي الحجة، سنة سبع وتسعين وخمسمائة قلت: وقرأ عليه القراءات الداعي الرشيد2.
65- محمد بن أبي محمد بن أبي المعالي، الشيخ أبو شجاع بن المقرون البغدادي، من أهل محلة اللوزية شيخ صالح عابد مقرئ محقق بصير بالقراءات.
تصدر للإقراء والتلقين ستين سنة، حتى لقن الآباء والأبناء والأحفاد احتسابا لله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 41".
2 انظر/ غاية النهاية "2/ 256, 257".

ص -310- فكان لا يأخذ من أحد شيئا، ويأكل من كسب يمينه، قرأ بالروايات على سبط الخياط، وأبي الكرم الشهرزوري، وسمع من علي بن الصباغ، وأبي الفتح عبد الله بن البيضاوي، وأبي الحسن بن عبد السلام وجماعة.
وكان كبير القدر كثير الخير، أمارا بالمعروف نهاء عن المنكر، قال أبو عبد الله بن النجار: لقن خلقا كثيرا.
ومات في ربيع الآخر سنة سبع وتسعين وخمسمائة، وحملت جنازته على الرءوس، وما رأيت جمعا أكثر من جمع جنازته، وكان وقورا مستجاب الدعوة.
وقال أبو عبد الله الدبيثي: قرأنا عليه بالروايات، وسمعنا منه، ونعم الشيخ كان، ودفن بصفة بشر الحافي.
قلت: وروى عنه الضياء المقدسي، وابن خليل، والتقي اليلداني والنجيب عبد اللطيف، والزين بن عبد الدائم، وآخرون.
وقرأ عليه بالمبهج إبراهيم بن الخير1.
66- يوسف بن عبد الرحمن بن غصن أبو الحجاج الإشبيلي المقرئ.
أحد الحذاق أخذ القراءات عن أبي الحسن شريح، وأبي العباس بن حرب المسيلي، وأبي العباس أحمد بن عيشون.
وحدث عن أبي بكر بن العربي، وعمر دهرا طويلا، وتصدر للإقراء بإشبيلية، وانفرد بعلو الإسناد، بقي إلى حدود سنة سبع وتسعين وخمسمائة، وقد رحل الناس إليه2.
67- محمد بن إبراهيم بن محمد بن وضاح، أبو القاسم اللخمي الغرناطي، المقرئ.
أخذ القراءات بمكة عن أبي علي بن العرجاء، سنة سبع وأربعين وخمسمائة، قاله الأبار: وأخذ أيضا عن ابن هذيل، ودخل بغداد.
واستوطن جزيرة شقر، خطيبا ومقرئا بها، وكان صالحا زاهدا مشارا إليه بإجابة الدعوة.
أخذ عنه ابنه أبو بكر محمد بن وضاح، وأبو عبد الله بن سعادة، توفي سنة سبع وثمانين وخمسمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 259".
2 انظر/ غاية النهاية "2/ 396, 397".
3 انظر/ غاية النهاية "2/ 46".

ص -311- 68- عياش بن محمد بن عبد الرحمن بن الطفيل، الأستاذ أبو عمرو بن عظيمة العبدري، الإشبيلي المقرئ.
 أخذ القراءات عن أبيه الإمام أبي الحسن، وقد ذكر وعن أبي الحسن شريح، وتصدر للإقراء، فخلف أباه، وكان رأسا في التجويد، ثقة رضي عذب الصوت، له استدراك، وزيادة على أبيه في كتاب الإفادة.
أخذ عنه القراءات ابنه أبو الحسن بن عظيمة، وأبو علي الشلوبيني توفي سنة خمس وثمانين وخمسمائة.
وعاش ولده أبو الحسن محمد بن عياش، إلى سنة بضع وستمائة وهم بيت علم وقراءات بإشبيلية1.
69- عبد الله بن أحمد بن بكران أبو محمد الداهري الضرير، والداهرية من قرى نهر عيسى.
وكان أحد الحذاق، من أصحاب سبط الخياط، وقد روى عن أبي غالب بن البناء، وأقرأ القراءات، وحج ومات بالمدينة، سنة خمس وسبعين وخمسمائة2.
70- علي بن عباس بن أحمد بن مظفر، الأستاذ أبو الحسن الواسطي، المقرئ خطيب شافيا.
قرأ بالروايات على أبي العز القلانسي، وطال عمره، واشتهر اسمه.
قرأ عليه ابن باسويه، وعلي بن خطاب المحدثي, مات في حدود التسعين وخمسمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 607".
2 انظر/ غاية النهاية "1/ 405".
3 انظر/ غاية النهاية "1/ 547".


معرفة القراء - الطبقة الرابعة عشرة

ص -312- معرفة القراء - الطبقة الرابعة عشرة:
1- القاسم بن فيرة بن خلف بن أحمد الإمام أبو محمد وأبو القاسم الرعيني الشاطبي المقرئ الضرير أحد الأعلام.
ولد في آخر سنة ثمان وثلاثين وخمسمائة، وقرأ ببلده القراءات وأتقنها على أبي عبد الله محمد بن أبي العاص النفزي.
ثم ارتحل إلى بلنسية وهي قريبة من شاطبة.
فعرض بها التيسير من حفظه والقراءات على أبي الحسن بن هذيل وسمع الحديث منه، ومن أبي الحسن بن النعمة، وأبي عبد الله بن سعادة وأبي محمد بن عاشر، وأبي عبد الله بن عبد الرحيم، وعليم بن عبد العزيز وأبي عبد الله بن حميد.
وارتحل ليحج، فسمع من أبي طاهر السلفي وغيره، واستوطن مصر واشتهر اسمه وبعد صيته، وقصده الطلبة من النواحي، وكان إماما علامة، ذكيا كثير الفنون منقطع القرين، رأسا في القراءات، حافظا للحديث، بصيرا بالعربية، واسع العلم.
وقد سارت الركبان بقصيدتيه، حرز الأماني وعقيلة أتراب القصائد، اللتين في القراءات والرسم، وحفظهما خلق لا يحصون؛ وخضع لهما فحول الشعراء وكبار البلغاء، وحذاق القراء.
ولقد أودع وأوجز وسهل الصعب، روى عنه أبو الحسن بن خيرة، ووصفه من قوة الحفظ بأمر معجب، وقرأ عليه بالروايات عدد كثير، منهم أبو موسى عيسى بن يوسف المقدسي, وأبو القاسم عبد الرحمن بن سعد الشافعي، شيخا أبي عبد الله الفاسي وأبو عبد الله محمد بن عمر بن يوسف القرطبي، والزين أبو عبد الله الكردي، وأبو الحسن علي بن محمد السخاوي، والسديد عيسى بن أبي الحرم العامري، والكمال علي بن شجاع الضرير.
وحدث عنه محمد بن يحيى الجنجالي، وبهاء الدين بن الجميزي، وآخر من روى عنه الشاطبية، أبو محمد عبد الله بن عبد الوارث الأنصاري ويعرف بابن فار اللبن، وهو آخر أصحابه موتا.

ص -313- قال أبو عبد الله الأبار في تاريخه: تصدر للإقراء بمصر، فعظم شأنه، وبعد صيته، وانتهت إليه الرياسة في الإقراء، قال: وقفت على نسخة من إجازته، حدث فيها بالقراءات، عن أبي عبد الله بن اللاية، عن أبي عبد الله بن سعيد، ولم يحدث فيها عن ابن هذيل.
قال: وتوفي بمصر في الثامن والعشرين من جمادى الآخرة، سنة تسعين وخمسمائة.
قلت: وكان موصوفا أيضا بالزهد، والعبادة والانقطاع وقد تصدر للإقراء بالمدرسة الفاضلية، ومن شعره.

قل للأمير نصيحة لا يركنن إلى فقيه

إن الفقيه إذا أتى أبوابكم لا خير فيه

عاش الشاطبي -رحمه الله- اثنتين وخمسين سنة، وخلف أولادا منهم زوجة الكمال الضرير، ومنهم أبو عبد الله محمد بن القاسم، بقي إلى سنة خمس وخمسين وستمائة.
وروي عن أبيه، وعن البوصيري، وعاش قريبا من ثمانين سنة1.
2- شجاع بن محمد بن سيدهم، بن عمرو بن حديد بن عسكر الإمام أبو الحسن المذلجي المصري المقرئ المالكي.
ولد سنة ثمان وعشرين وخمسمائة، وقرأ القراءات على أبي العباس أحمد بن الحطيئة، وسمع منه ومن عبد الله بن رفاعة السعدي، وعبد المنعم بن موهوب الواعظ، وأبي طاهر السلفي.
وأخذ العربية عن أبي بكر بن السراج، والفقه عن أبي القاسم عبد الرحمن بن الحسين الجباب، وعمر بن محمد الذهبي، وتصدر للإقراء بجامع مصر، وانتفع به الجماعة.
قرأ عليه الكمال علي بن شجاع العباسي وغيره، وتوفي في ربيع الآخر سنة إحدى وتسعين وخمسمائة2.
3- أحمد بن علي بن عتيق بن إسماعيل أبو جعفر القرطبي، الفنكي الشافعي المقرئ إمام الكلاسة.
ولد بقرطبة سنة ثمان وعشرين وخمسمائة، وسمع من أبي الوليد يوسف بن الدباغ الحافظ، بقراءة أبيه، وحج.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 20-23".
2 انظر/ غاية النهاية "1/ 324".

ص -314- وجاور، فقرأ القراءات على الشيخ عبد الكافي بن توكل الجبلي، صاحب أبي العز القلانسي، وكان قد قرأ القراءات بالأندلس، على أبي بكر محمد بن جعفر بن صاف، صاحب أبي الحسن شريح بن محمد.
ثم رحل إلى الموصل، وقرأ على يحيى بن سعدون الأزدي، وقدم دمشق فسمع بها الكثير، من الحافظ أبي القاسم بن عساكر وأبي نصر عبد الرحيم بن يوسف، وخلق.
وعني بالحديث والقراءات، وكتب الكثير، وخطه معروف حلو، وكان إماما صالحا قانتا لله، كبير القدر، وفنك قلعة من أعمال قرطبة، أقرأ القراءات.
روى عنه: ولداه تاج الدين محمد وإسماعيل، ويوسف بن خليل والشهاب القوصي، وبالإجازة شيخنا أحمد بن سلامة الحداد.
توفي في شهر رمضان، سنة ست وتسعين وخمسمائة1.
4- علي بن عتيق بن عيسى بن أحمد، أبو الحسن القرطبي الأنصاري، الخزرجي المقرئ.
قال الأبار: أخذ القراءات عن أبي القاسم عبد الرحيم بن الفرس، وأبي العباس بن زرقون، وأبي جعفر البطروجي.
وحدث عن أبي محمد الرشاطي، وأبي الحسن بن مغيث، وأبي القاسم بن بقي، وأبي بكر بن العربي، وطائفة، وحج فسمع من السلفي وغيره، وعني بالحديث.
وكان بصيرا بالقراءات، يشارك في علم الطب، وعلم الشعر، ألف في الطب والأصول، سمع منه أبو الحسن بن المفضل المقدسي، وشيوخنا أبو عبد الله التجيبي، وأبو الربيع بن سالم، وأبو الحسن بن خيرة.
توفي سنة ثمان وتسعين وخمسمائة، وولد بعد العشرين وخمسمائة2.
5- طفيل بن محمد بن عبد الرحمن بن طفيل أبو نصر بن عظيمة العبدي الإشبيلي المقرئ.
قال الأبار: أخذ القراءات عن أبيه أبي الحسن، وأبي الحسن شريح، وكان مجودا ضابطا عارفا، أدب بالقرآن، وطال عمره، وأخذ عنه الآباء والأبناء، روى عنه أبو علي الشلوبيني وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 205".
2 انظر/ غاية النهاية "1/ 555".

ص -315- وعاش إلى سنة تسع وتسعين وخمسمائة وهو أخو عياش1.
6- عبد الله بن أحمد بن محمد بن علوش الإشبيلي المقرئ، نزيل مراكش.
أخذ القراءات عن أبي الحسن شريح، وسمع من جده محمد بن علي، وأبي بكر بن العربي، وأدب بمراكش أولاد المنصور يعقوب بن يوسف.
وكان عالما محققا مهيبا، مجودا للقراءات مشاركا في العربية، توفي قبل الستمائة2.
7- محمد بن يوسف بن علي الإمام شهاب الدين، أبو الفضل الغزنوي، المقرئ الفقيه الحنفي، نزيل القاهرة.
ولد سنة اثنتين وعشرين وخمسمائة، وسمع في صغره من أبي بكر قاضي المرستان، وأبي منصور بن خيرون وجماعة، وقرأ القراءات على أبي محمد سبط الخياط.
وحدث ببغداد والشام ومصر، وتصدر للإقراء، قرأ عليه الإمامان علم الدين السخاوي وجمال الدين بن الحاجب، وحدث عنه ابن خليل والضياء المقدسي.
والكمال الضرير، والرشيد العطار، والمعين أحمد بن زين الدين الدمشقي، ودرس المذهب بمسجد الغزنوي المعروف به.
ومات بالقاهرة، في نصف ربيع الأول، سنة تسع وتسعين وخمسمائة3.
8- محمد بن يوسف بن مفرج بن سعادة أبو بكر، وأبو عبد الله الإشبيلي المقرئ، نزيل تلمسان.
قال أبو عبد الله الأبار: أخذ القراءات عن أبي الحسن شريح، وأبي العباس بن حرب المسيلي، وسمع منهما ومن أبي بكر بن العربي، وأبي بكر بن مدير.
وكان مقرئا فاضلا، ومحدثا ضابطا، أخذ الناس عنه، وعمر وأسن، توفي سنة ستمائة4.
9- أحمد بن سلمان بن أحمد بن أبي شريك الحربي أبو العباس المقرئ، المحدث الملقب بالسكر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 341".
2 انظر/ غاية النهاية "1/ 408".
3 انظر/ غاية النهاية "2/ 286".
4 انظر/ غاية النهاية "2/ 288".

ص -316- قرأ بالروايات على أبي الفضل أحمد بن محمد بن شنيف، ويعقوب بن يوسف الحربي، وأبي بكر بن الباقلاني، وسمع من سعيد بن البناء، فمن بعده.
وكان مفيد المحدثين في زمانه، مع الخير والعبادة والتلاوة، توفي سنة إحدى وستمائة1.
10- محمد بن خلف بن مروان بن مرزوق بن أبي الأحوص، أبو عبد الله الزناتي البلنسي المقرئ، المعروف بابن نسع.
قرأ القراءات على أبي الحسن بن هذيل، واختص به ولازمه، وسمع السيرة من طارق بن يعيش بنزول وكثيرا ما كان يسمع منه، حتى كاد أن يحفظها.
روى عنه أبو محمد عبد الله بن أبي بكر الأبار، وأبو الحسن بن خيرة، وأبو الربيع بن سالم، وأبو بكر بن محرز، وجماعة.
توفي في شعبان سنة تسع وتسعين، وله تسعون سنة، وشيعه أمم لا يحصون، وكان موصوفا بالزهد والصلاح2.
11- حمزة بن علي بن فارس الأستاذ أبو يعلى الحراني، ثم البغدادي المقرئ، المعروف بابن القبيطي، أحد القراء المحققين المسندين.
قرأ القراءات على سبط الخياط، وأبي الكرم الشهرزوري، وعلي بن أحمد الأزدي، وسمع منهم، ومن أبي عبد الله بن السلال، وأبي الحسن بن توبة، وأبي الفضل الأرموي.
وكان ثقة صادقا حسن الأخلاق، روى عنه أبو عبد الله الدبيثي، والضياء محمد، وابن خليل، والنجيب عبد اللطيف، توفي في ذي الحجة سنة اثنتين وستمائة، وقد قارب الثمانين3.
12- عبد الوهاب بن الأمين علي بن علي بن عبد الله، الإمام أبو أحمد بن سكينة، البغدادي المقرئ الصوفي، شيخ العراق في عصره.
ولد سنة تسع عشرة وخمسمائة، وأسمعه ابن ناصر من هبة الله بن الحصين، وزاهر الشحامي، وأبي بكر قاضي المارستان، وأبي غالب الماوردي، ومحمد بن حمويه الجويني الزاهد، وعمر بن إبراهيم الزيدي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 58".
2 انظر/ غاية النهاية "2/ 38".
3 انظر/ غاية النهاية "1/ 264".

ص -317- وسمع بعد ذلك بنفسه، على أبيه وخلق كثير، وكان يسمع مع الحافظين ابن عساكر وابن السمعاني، وقرأ بالروايات الكثيرة على أبي محمد سبط الخياط، وعلى أبي العلاء الهمذاني، وعلى أبي الحسن بن محمويه.
وتفقه في المذاهب والخلاف على شيخ الشافعية سعيد بن الرزاز، وقرأ العربية على ابن الخشاب، ولبس الخرقة من جده لأمه أبي البركات النيسابوري، وصحبه، ولازم ابن ناصر، فقرأ عليه الكثير، وعلى ابن الطلاية، وهذه الطبقة.
وطال عمره وانتهت إليه مشيخة العلم، وكان إماما صالحا قدوة، مقرئا مجودا كثير المحاسن.
ذكره ابن النجار، فقال: عمر حتى حدث بجميع مروياته مرارا، وقصده الطلبة من البلاد.
وكانت أوقاته محفوظة، فلا تمضي له ساعة إلا في قراءة أو ذكر أو تهجد أو تسميع، وكان كثير الحج والمجاورة والطهارة، لا يخرج إلا لحضور جمعة أو عيد أو جنازة.
ولا يحضر دور الرؤساء، ويديم الصوم غالبا، ويستعمل السنة في أموره، ويتواضع لجميع الناس، وكان ظاهر الخشوع غزير الدمعة، قد ألبس رداء من البهاء، وحسن الخلقة وقبول الصورة، وجلالة العبادة.
وكانت له في القلوب منزلة عظيمة، صحبته قريبا من عشرين سنة، وطفت البلاد، فما رأيت أكمل منه ولا أكثر عبادة، ولا أحسن سمتا، وقرأت عليه بالروايات وكان ثقة حجة.
وقال يحيى بن القاسم مدرس النظامية: كان ابن سكينة عالما عاملا، دائم التكرار لكتاب "التنبيه" كثير الإشتغال بـ"المهذب" و"الوسيط"، لا يضيع شيئا من وقته.
قلت: روى عنه موفق الدين بن قدامة، وتقي الدين بن الصلاح، والضياء وابن الدبيثي، وابن خليل وابن عبد الدائم، والنجيب عبد اللطيف، وغيرهم.
توفي في ربيع الآخر سنة سبع وستمائة1.
13- عبد الواحد بن عبد السلام بن السلطان أبو الفضل الأزجي، البيع المقرئ المعدل.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 480".

ص -318- قرأ القراءات الكثيرة على أبي محمد سبط الخياط، وأبي الكرم الشهرزوري، وسمع منهما ومن جماعة، وتصدر للإقراء، فقرأ عليه جماعة، منهم الشيخ مجد الدين ابن تيمية، وإبراهيم بن الخير، وحدث عنه يوسف بن خليل، والضياء المقدسي، والنجيب عبد اللطيف.
وكان صالحا خيرا بصيرا بصناعة الإقراء، عالي الإسناد، توفي في ربيع الأول، سنة أربع وستمائة، ودفن بباب حرب، وله ثلاث وثمانون سنة1.
14- أحمد بن محمد بن أحمد بن مقدام، أبو العباس الرعيني الإشبيلي المقرئ.
أخذ القراءات عرضا عن أبي الحسن شريح، وسمع منه وابن العربي، وأبي عمر بن صالح وجماعة، وكان عارفا بالقراءات، أديبا زاهدا دينا؛ انفرد بالتلاوة على شريح.
أخذ الناس عنه كثيرا، توفي سنة أربع وستمائة بين العيدين، وله ثمان وثمانون سنة2.
15- محمد بن علي بن عبد الرحمن بن عبد العزيز بن زكريا الخطيب، أبو بكر بن حسنون الكتامي الأندلسي، البياسي المقرئ.
أخذ القراءات عن أبيه وعن أبي الحسن شريح، وعبد الله بن خلف صاحب ابن الدوش وغيره، وسمع منهم، ومن القاضي أبي بكر بن العربي، وأبي القاسم بن ورد.
وولي قضاء بياسة وخطابتها، وتصدر للإقراء والتحديث، وكان حاذقا بالصناعة مجودا ماهرا، توفي في رمضان سنة أربع -أيضا- وستمائة.
وقد بلغ التسعين، وقيل: بل جاوز الثمانين3.
16- زيد بن الحسن بن زيد بن الحسن بن زيد بن الحسن بن الحسن، بن سعيد بن عصمة بن حمير، العلامة تاج الدين أبو اليمن الكندي البغدادي، التاجر المقرئ النحوي الحنفي، شيخ القراء والنحاة بدمشق.
ولد في شعبان سنة عشرين وخمسمائة، وقرأ القرآن تلقينا على أبي محمد سبط الخياط، وله نحو من سبع سنين، وهذا نادر.
وأندر منه أنه قرأ بالرويات العشر، وهو ابن عشر حجج، وما علمت هذا وقع لأحد أصلا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 474".
2 انظر/ غاية النهاية "1/ 104".
3 انظر/ غاية النهاية "2/ 205-241".

ص -319- وأعجب من ذلك أنه عمر الدهر الطويل، وانفرد في الدنيا بعلو الإسناد في القراءات، وعاش بعد ما قرأها بعدة كتب، ثلاثا وثمانين سنة.
وهذا لا نظير له في الإسلام، وقد قرأ بست روايات، على هبة الله بن الطبر الحريري، وسمع منه وهو آخر أصحابه موتا.
وقرأ بالعشر على أبي منصور بن خيرون، وأبي بكر محمد بن ابراهيم المحولي، وأبي الفضل بن المهتدي بالله، وسمع من القاضي أبي بكر محمد بن عبد الباقي الأنصاري، وأبي منصور الشيباني، وأبي القاسم بن السمرقندي، وأبي الحسن بن توبة، وطائفة سواهم، تفرد عن كبارهم.
وأخذ العربية عن سبط الخياط، ثم عن أبي السعادات هبة الله بن الشجري وغيره، واللغة وكان بارعا فيها عن أبي منصور بن الجواليقي.
وتفقه في مذهب أحمد، وقال الشعر الجيد، وعانى في شبيبته التجارة والأسفار، ومدح بالشعر فروخشاه نائب دمشق، فنوه بذكره، وأقبل عليه، وتصدر بدمشق للاشغال زمانا.
ونال جاها ودنيا عريضة، واتخذ المماليك، ودارا كبيرة بدرب العجم فكان الملك المعظم صاحب دمشق ينزل إليه ويقرأ عليه، وانتقل إلى مذهب أبي حنيفة لأجل الدنيا.
وكان حسن الأخلاق طيب المزاج، مكرما للغرباء، حجة في النقل متبحرا في عدة علوم، خرج له عدة أصحاب، وقرأ عليه القراءات علم الدين السخاوي، وعلم الدين القاسم الأندلسي، ومنتخب الدين الهمذاني، وكمال الدين بن فارس، وجماعة.
وانتهى إليه أيضا علو الإسناد في الحديث، وسمع منه خلق لا يحصون روى عنه الحافظ عبد الغني وأولاده، وابن الأنماطي، والضياء المقدسي والشيخ شمس الدين بن أبي عمر، وأبو الغنائم بن علان.
وفخر الدين بن البخاري، ومحمد بن مؤمن ويوسف بن المجاور، وأمم سواهم، وفيه يقول السخاوي: لم يكن في عصر عمرو مثله، وكذا الكندي في آخر عصره.

فهما زيد وعمرو إنما بني النحو على زيد وعمرو

توفي تاج الدين الكندي، في شوال سنة ثلاث عشرة وستمائة، ودفن بقاسيون، رحمه الله تعالى.
17- محمد بن أحمد بن بختيار الإمام القاضي أبو الفتح المندائي الواسطي، المقرئ المعدل.
ولد سنة سبع عشرة وخمسمائة، وسمع القراءات من أبي عبد الله
البارع.

ص -320- وقرأ بواسط على أحمد بن عبيد الله الآمدي، سبط الأغلاقي، والرئيس أبي يعلى محمد بن سعد بن تركان، وسمع من ابن الحصين، وهبة الله بن الطبر، وأبي السعود أحمد بن علي المجلي.
وأبي الحسن عبد الله بن محمد بن البيهقي، وأبي بكر محمد بن الحسين المزرفي، وعمر بن إبراهيم العلوي، وأبي عبد الله الجلاني، وأبي عامر محمد بن سعدون العبدري، وطائفة سواهم.
وكان مسند العراق في زمانه، قال أبو عبد الله بن الدبيثي: كان حسن المعرفة جيد الأصول، صحيح النقل مستيقظا، روى الكثير وصار أسند أهل زمانه، وقصد من الآفاق.
ونعم الشيخ كان عقلا وخلقا ومودة، توفي في شعبان سنة خمس وستمائة، قلت: روى عنه أبو الطاهر إسماعيل بن الأنماطي، والخطير فتوح الخوبي، والزين أحمد بن عبد الدائم1.
18- غياث بن فارس بن مكي الأستاذ أبو الجود اللخمي المنذري، المصري المقرئ الفرضي، النحوي العروضي الضرير، شيخ القراء بديار مصر.
قرأ القراءات على الشريف أبي الفتوح الخطيب، وسمع من عبد الله بن رفاعة السعدي وغيره، وتصدر للإقراء، من شبيبته.
وقرأ عليه خلق كثير، منهم علم الدين السخاوي، وعبد الظاهر بن نشوان، والمنتخب الهمذاني، والفقيه زيادة، وأبو عمرو بن الحاجب، والعلم أبو محمد القاسم بن أحمد اللورقي، والكمال على بن شجاع العباسي.
وأبو علي منصور بن عبد الله الأنصاري الضرير، والتقي عبد الرحمن بن مرهف الناشري، وأبو الفتح عبد الهادي بن عبد الكريم خطيب جامع المقياس.
وخلق آخرهم وفاة أبو طاهر اسماعيل بن هبة الله المليجي، ذكره الحافظ زكي الدين المنذري في الوفيات له، وقال: أقرأ الناس دهرا، ورحل إليه، وأكثر المتصدرين للإقراء بمصر أصحابه، وأصحاب أصحابه، سمعت منه.
وقرأت القراءات في حياته على أصحابه، ولم يتيسر لي القراءة عليه، ومولده سنة ثمان عشرة وخمسمائة، قال: وكان دينا فاضلا بارعا في الأدب حسن الأداء لفاظا، متواضعا كثير المروءة، لا يطلب منه قصد أحد في حاجة إلا يجيب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 56".

ص -321- وربما اعتذر إليه المشفوع إليه، ولم يجبه فيطلب منه العود إليه فيعود إليه، تصدر بالجامع العتيق بمصر، وبمسجد الأمير موسك بالقاهرة، وبالمدرسة الفاضلية، إلى أن توفي في تاسع رمضان سنة خمس وستمائة1.
19- يحيى بن الحسين بن أحمد الأستاذ، أبو زكريا الأواني العراقي، الضرير المقرئ.
ولد سنة بضع عشرة وخمسمائة، وقرأ على أبي الكرم الشهرزوري، ودعوان بن علي وغيرهما، وذكر أنه قرأ على سبط الخياط، فتكلم فيه لذلك.
وقد سمع بواسط من أبي عبد الله الجلابي، وتصدر للإقراء، وكان عارفا بالفن، عالي الإسناد، لكنه ليس بالمتقن، وفيه تساهل في الرواية والأخذ.
وقد قرأ بواسط على محفوظ بن عبد الباقي، روى عنه ابن الدبيثي، والضياء محمد، وابن خليل والنجيب الحراني، وآخرون، ويقال له ابن حميلة بحاء مضمومة.
توفي في الثالث والعشرين من صفر، سنة ست وستمائة، وقد جاوز التسعين، وجد في المسجد ميتا2.
20- عبد العزيز بن أحمد بن مسعود بن مسعد بن علي بن الناقد، الإمام أبو محمد البغدادي، المقرئ الجصاص.
قرأ بالروايات الكثيرة، على أبي الكرم الشهرزوري، وعمر بن عبد الله الحربي، وسمع من أبي الفضل الأرموي، وابن ناصر وجماعة، وتصدر للإقراء مدة، وكان ثقة بصيرا بالفن، قرأ عليه بالمصباح جماعة.
منهم أبو منصور محمد بن علي بن عبد الصمد المقرئ، وقرأ القرآن عليه بالعشر، الشيخ عبد الصمد، وحدث عنه الضياء المقدسي، وابن النجار، والنجيب الحراني، والشيخ عبد الصمد بن أبي الجيش.
توفي في شوال سنة ست عشرة وستمائة، وله ست وثمانون سنة وكان من بقايا القراء المسندين، والصلحاء الذاكرين3.
21- أحمد بن علي بن يحيى بن عون الله الأستاذ المقرئ، أبو جعفر الحصار الداني نزيل بلنسية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 4".
2 انظر/ غاية النهاية "2/ 368".
3 انظر/ غاية النهاية "1/ 392".

ص -322- ولد في حدود سنة ثلاثين وخمسمائة، قرأ على أبي عبد الله محمد بن سعيد بن غلام الفرس، وأخذ عن أبي إسحاق بن محارب، تلميذ ابن غلام الفرس.
ورحل فقرأ على أبي الحسن بن هذيل، وأكثر من السماع منه، ومن أبي الحسن بن النعمة، وابن سعادة، وتصدر للإقراء فرأس أهل العصر بالأندلس ورحل الناس إليه.
ذكره الأبار فقال: لم يكن أحد يدانيه في الضبط والتجويد والإتقان، تصدر في حياة شيوخه، وأخذ عنه الآباء والأبناء، ثم اضطرب بأخرة في روايته، فأسند عن جماعة أدركهم.
وكان بعض شيوخنا ينكر ذلك عليه، مع صحة روايته عن المذكورين قبل، وإكثاره عنهم، قلت: لم يذكر ابن الأبار فيهم ابن غلام الفرس، فهو أحد من أسند عنه بأخرة، فتكلم فيه.
قال: وأخذ عنه والدي القراءات، وأخذتها بعد مدة أنا عن الحصار، وسمعت منه جملة، قلت: وأخذ عنه علم الدين القاسم بن أحمد الأندلسي، نزيل دمشق.
قال الأبار: توفي في ثالث صفر سنة تسع وستمائة، قبل الكائنة العظمى على المسلمين بالعقاب من ناحية جيان بأيام، وقد قارب الثمانين1.
22- محمد بن سعيد بن محمد أبو عبد الله المرادي المرسي المقرئ.
أخذ القراءات عن أبي الحسن بن هذيل، وأبي علي بن غريب، وسمع منهما، ومن أبي عبد الله بن سعادة، وأبي محمد بن عاشر، قرأ عليه بالتيسير علم الدين القاسم وغيره.
ذكره الأبار فقال: كان خيرا فاضلا، أخذ الناس عنه، الكثير وتوفي بمرسية ليلة الجمعة الحادي والعشرين من رمضان سنة ست وستمائة، وله أربع وستون سنة2.
23- محمد بن أيوب بن محمد بن وهب بن محمد بن وهب بن نوح الغافقي، القاضي أبو عبد الله البلنسي المقرئ.
أخذ القراءات عن ابن هذيل، وسمع من أبيه، وأبي عبد الله بن سعادة، وأبي الحسن بن النعمة، وجماعة، وتفقه بأبي بكر يحيى بن محمد بن عقال، صاحب أبي جعفر البطروجي، واستظهر عليه المدونة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 90".
2 انظر/ غاية النهاية "2/ 145".

ص -323- وأخذ النحو عن ابن النعمة، وكتب إليه بالإجازة، أبو مروان بن قزمان، وأبو طاهر السلفي، وكان جم الفضائل، لم يكن له في زمانه بشرق الأندلس، نظير، تفننا واستبحارا.
وكان من الراسخين في العلم، صدرا في المشاورين من الفقهاء، قد برع في علم القراءات والعربية، والفقه والفتيا، وأما عقد الشروط فإليه انتهت الرياسة فيه، وإليه كان المنتهى.
وكان كريم الأخلاق. عظيم القدر سمحا جوادا سريا، خطب بجامع بلنسية، وكانت فيه دعابة، فوجد بعض الناس سبيلا إلى التكلم فيه.
أقرأ القراءات ودرس الفقه وعلم النحو، ورحل الطلبة إليه، وطال عمره وبعد صيته، قرأ عليه بالروايات العلامة أبو عبد الله محمد بن عبد الله الأبار، والعلامة أبو محمد القاسم بن أحمد اللورقي.
ولد سنة ثلاثين وخمسمائة، ومات في سادس شوال سنة ثمان وستمائة، أرخه الأبار1.
24- علي بن أحمد بن سعيد الأستاذ أبو الحسن بن الدباس، الواسطي المقرئ العدل.
ولد بواسط سنة ثمان وعشرين وخمسمائة، وقرأ بها القراءات على الشيخ عبد الرحمن بن الحسين بن الدجاجي، وأبي الفتح المبارك بن أحمد بن زريق الحداد، وأبي الكرم محفوظ بن عبد الباقي بن النازنج.
ثم رحل إلى همذان فقرأ على الحافظ أبي العلاء، وقرأ ببغداد القراءات على أبي الكرم الشهرزوري، كما زعم وهو أكبر شيوخه، وعلى عبد الوهاب بن محمد الصابوني، وعلى ابن أحمد اليزدي، ويوسف بن المبارك بن أبي شيبة الخياط.
وقرأ بالموصل على يحيى بن سعدون القرطبي، وأقرأ الناس دهرا، وكان رأسا في معرفة القراءات وعللها بصيرا بالعربية، حسن التواضع، انتفع به خلق عظيم ببغداد.
قال الحافظ عبد العظيم المنذري: ذكر أبو الحسن الدباس، أنه قرأ على أبي الكرم الشهرزوري، فأنكر عليه، وروى عن أبي طالب الكتاني، ما لا يعرف عنه.
وقال ابن النجار في تاريخه، ذكر لي محمد بن سعيد الحافظ، أن أبا الحسن بن الدباس، حدث بكتاب الحجة لأبي علي الفارسي عن الكتاني، قال: أخبرنا أبو الفضل بن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 103".

ص -324- خيرون إجازة، وما علمنا له من ابن خيرون إجازة، ولم يشاهد ابن الدباس عند الكتاني قط.
وقال ابن الدبيثي في تاريخه: قال لي عبد العزيز بن عبد الملك الشيباني: وقفت على رقعة فيها خط مزور، على خط أبي الكرم الشهرزوري، بقراءة ابن الدباس عليه.
وقال ابن النجار: سألت ابن الدباس عن مولده فقال: سنة سبع وعشرين وخمسمائة، ودخلت بغداد سنة تسع وأربعين.
قال: وكان عالما بالقراءات وعللها قيما بحفظ أسانيدها، توفي ببغداد في سابع عشر رجب سنة سبع وستمائة1.
25- علي بن أبي الأزهر الشيخ أبو الحسن الأجمي، البغدادي المقرئ، كان لا يلحقه أحد في سرعة القراءة.
ولقد قرأ في يوم واحد بمحضر جماعة من القراءة، أخذت خطوطهم بتلاوة أربع ختمات إلا سبع، وهذا أمر عجب، توفي في رمضان، سنة سبع وستمائة ببغداد2.
26- عبد الصمد بن سلطان بن أحمد بن الفرح، أبو محمد الجذامي الصويتي، المصري المقرئ النحوي، المعروف بالمعتمد ابن قراقيش.
ولد سنة أربعين وخمسمائة، وقرأ القرآن على الشريف أبي الفتوح الخطيب، وكان متقنا للعربية، رأسا في الطب، قال المنذري: توفي في جمادى الآخرة، سنة ثمان وستمائة3.
27- أحمد بن الحسن بن أبي البقاء، أبو العباس العاقولي، ثم البغدادي المقرئ.
قرأ بالروايات على أبي الكرم الشهرزوري، وتصدر للإقراء، وحدث عن أبي منصور الشيباني، وأبي منصور بن خيرون وجماعة كثيرة، بإفادة أخيه.
روى عنه الضياء محمد، وابن خليل والنجيب عبد اللطيف، وابن عبد الدائم، وتوفي يوم التروية من ذي الحجة، سنة ثمان وستمائة وله ثلاث وثمانون سنة4.
28- زاهر بن رستم الشيخ أبو شجاع الأصبهاني، ثم البغدادي المقرئ الفقيه الشافعي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 519".
2 انظر/ غاية النهاية "1/ 526".
3 انظر/ غاية النهاية "1/ 388".
4 انظر/ غاية النهاية "1/ 45, 46".

ص -325- ولد سنة ست وعشرين، وقرأ بالقراءات على أبي محمد سبط الخياط، وأبي الكرم الشهرزوري، وسمع منهما ومن أبي الفتح الكروخي وطبقتهم وصحب الصوفية ثم جاور وأم بالمقام، وروى الكثير.
قال ابن نقطة: كان صحيح السماع والقراءات، توفي في ذي القعدة سنة تسع وستمائة، روى عنه الزكي البرزالي، والضياء المقدسي، وابن خليل والنجيب عبد اللطيف1.
29- أسامة بن سليمان بن محمد بن غالب، أبو بكر الداني.
قرأ القراءات على أبي عبد الله بن غلام الفرس، وسمع من أبي الوليد بن الدباغ، وأبي الحسن بن عز الناس، وشارك في الفقه، وتقدم في عقد الشروط.
وكان منقطع القرين في الصلاح والورع، حمل الناس عنه توفي سنة ست وستمائة2.
30- الحسين بن يوسف بن أحمد بن يوسف بن فتوح، العلامة أبو علي بن زلال البلنسي المقرئ.
أخذ القراءات عن ابن هذيل، وطارق بن موسى صاحب شريح، وسمع منهما ومن ابن النعمة وابن سعادة، وأجاز له السلفي، وانتهت إليه أستاذية الإقراء، لإتقانه وتحقيقه، وتجويده وعلو إسناده، وتفننه، وذكائه، وكان ضريرا.
قال الأبار: سمعت منه جملة، وانتقل إلى مرسية، فأقرأ بها إلى أن مات في المحرم سنة ثلاث عشرة وستمائة وولد سنة سبع وأربعين وخمسمائة3.
31- مفوز بن طاهر بن حيدرة بن مفوز، أبو بكر المعافري الشاطبي قاضي شاطبة.
سمع أباه وأبا الوليد بن الدباغ، وأبا عامر بن حبيب، وقرأ القراءات على أبي الحسن علي بن أبي العيش، وأبي عبد الله محمد بن علي النقزي بن اللايه، وتفقه بأبي محمد بن عاشر، وكان فصيحا مشاورا حسن السمت.
توفي سنة تسعين وخمسمائة، عن ثلاث وسبعين سنة4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 288".
2 انظر/ غاية النهاية "1/ 155".
3 انظر/ غاية النهاية "1/ 253".
4 انظر/ غاية النهاية "2/ 308".

ص -326- 32- علي بن موسى بن علي بن موسى بن محمد أبو الحسن بن النقرات، الأنصاري السالمي الجياني نزيل فاس ومقرئها.
 أخذ القراءات، عن أبي علي بن عريب، وعبد الله بن محمد الفهري وغيرهما، وكان صالحا ورعا توفي سنة بضع وتسعين وخمسمائة، وقد قارب الثمانين1.
33- يحيى بن أحمد بن سليمان الشيخ أبو زكريا بن مورين الجذامي، الإشبيلي المقرئ.
أخذ القراءات عن شريح، وأبي العباس بن عيشون، وشعيب بن عيسى، وأبي العباس بن حرب المسيلي، وأخذ النحو عن أبي الحسن بن مسلم، وتصدر ببلده للإقراء.
وكان مجودا متقنا أسره العدو وخلصه الله تعالى، وتمت له في خلاصه عجائب، أخذ عنه أبو العباس النباتي، وأبو بكر بن سيد الناس، عمر وأسن، ومات في عشر المائة.
وكان مسند القراء في عصره بالأندلس، قال الأبار: توفي في ذي القعدة، سنة ست وستمائة، ومولده سنة خمس عشرة وخمسمائة2.
34- عبد الوهاب بن برغش أبو الفتح البغدادي المقرئ ختن ابن الجوزي.
قرأ بالروايات الكثيرة، على أحمد بن محمد بن شنيف، وعلى ابن عساكر البطائحي، وسعد الله بن الدجاجي وتفقه في مذهب أحمد، وقرأ الخلاف.
وكان صدوقا خيرا قانعا باليسير، حدث عن أبي الوقت، وأقرأ، توفي سنة اثنتي عشرة وستمائة، وله سبعون سنة3.
35- عبد السلام بن عبد الناصر بن عبد المحسن، الشيخ أبو محمد المصري المقرئ، شيخ عالي الإسناد، في القراءات، يعرف بابن عديسة.
قال الحافظ عبد العظيم: قرأ القراءات على الشريف أبي الفتوح الخطيب، وأقرأ بدمياط مدة، توفي سنة ثلاث عشرة وستمائة4.
36- محمد بن أحمد بن عبد العزيز بن سعادة، الشاطبي أبو عبد الله المقرئ.
أخذ القراءات عن ابن هذيل، وأبي بكر بن نمارة، وجماعة وأخذ العربية عن أبي

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 581, 582".
2 انظر/ غاية النهاية "2/ 366".
3 انظر/ غاية النهاية "1/ 478".
4 انظر/ غاية النهاية "1/ 386".

ص -327- الحسن بن النعمة، وأبي عبد الله بن حميد، وسمع من أبي عبد الله بن سعادة، وابن عاشر.
ذكره الأبار فقال: كان مقرئا متصدرا نحويا لغويا محققا لقيته وسمعت منه مسألة، وأجاز لي، وقد أخذ عنه جماعة، وتوفي سنة أربع عشرة وستمائة1.
37- محمد بن أحمد بن جبير أبو الحسين الكناني البلنسي المقرئ.
أخذ القراءات عن أبي الحسن بن أبي العيش، وأجاز له أبو الوليد بن الدباغ، وسمع من أبيه، وأبي عبد الله الأصيلي، وجماعة وعني بالآداب عناية لا مزيد عليها.
قال الأبار: تقدم في صناعة النظم والنثر، ونال بها دنيا عريضة، ثم رفضها وزهد، وصحب أبا جعفر بن حسان للحج فسمع من عمر الميانشي، وبدمشق من الخشوعي، ورجع فحدث بالأندلس، ودون شعره.
ثم رحل إلى المشرق ثانية وثالثة، وحدث هناك، قلت: روى عنه الحافظ زكي الدين عبد العظيم، والكمال الضرير، وجماعة.
توفي بالإسكندرية، في شعبان سنة أربع عشرة وستمائة، وله خمس وسبعون سنة2.
38- محمد بن عبد العزيز بن سعادة، أبو عبد الله الشاطبي، المقرئ المعمر.
ولد سنة ست عشرة وخمسمائة، وقيل: سنة أربع عشرة، قال الأبار: أخذ القراءات عن ابن هذيل، وأبي بكر بن نمارة، وأخذ بعض القراءات عن ابن غلام الفرس وأبي الحسن بن النعمة، وسمع منهم ومن جماعة.
وكان من أهل الصلاح والمعرفة بالقراءات والإتقان لها، وعمر وأخذ الناس عنه, قدم بلنسية سنة عشر وستمائة، فأخذت عنه وسمعت منه، وكان شيخنا أبو الخطاب بن واجب، يثني عليه ويوثقه.
توفي في تاسع شوال سنة أربع عشرة وستمائة عن سن عالية، أربت على المائة يسيرا بشاطبة قلت: وفي هذه السنة توفي ابن أخيه المذكور قلت: قرأ لنافع على ابن غلام الفرس3.
39- محمد ابن الأستاذ أبي الحسن علي بن محمد بن علي بن هذيل، الإمام القدوة أبو عامر البلنسي المقرئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 67, 68".
2 انظر/ غاية النهاية "2/ 60".
3 انظر/ غاية النهاية "2/ 172".

ص -328- قرأ بالروايات على والده، وسمع منه كثيرا، ومن طارق بن يعيش، وأبي عبد الله بن سعادة، قال الأبار: كان من أهل الصلاح والورع، شديد الانقباض عن الناس، مقتصرا على باديته معروفا بالعبادة والزهد.
أخذ عنه بعض الناس، ولقيته فهبت أن أستجيزه، لنفوره واستجازه لي أبي.
توفي في ذي القعدة، سنة أربع عشرة وستمائة، وقد نيف على السبعين، وازدحمت العامة على نعشه، وشهده السلطان1.
40- مشرف بن علي بن أبي جعفر بن كامل الشيخ أبو العز الخالصي، ثم البغدادي المقرئ الضرير.
قرأ بالروايات على أبي الكرم الشهرزوري، وعلى مسعود بن الحصين، وعلي ابن أبي الغنائم، وروى عن أبي الوقت وجماعة، وكان صدوقا صالحا، من كبار القراء المجودين، يؤم بمسجد درب الدواب.
توفي في ربيع الآخر سنة ثمان عشرة وستمائة2.
41- محمد بن عبد الله بن أحمد أبو العباس الرشيدي، المقرئ الضرير.
قرأ بالروايات على أبي الكرم الشهرزوري، وسمع منه ومن سعيد بن أحمد بن البناء، وأبي الوقت السجزي.
روى عنه أبو عبد الله الدبيثي، وقال: في نسبه إلى هارون الرشيد مقال، توفي في شعبان، سنة ثمان عشرة وستمائة3.
42- داود بن أحمد بن يحيى الشيخ أبو سليمان الملهمي المقرئ الفقيه، الداودي الضرير.
قرأ القراءات على أبي الفضل أحمد بن محمد بن شنيف، وعلى ابن عساكر البطائحي، والحسن بن عبيدة، وتأدب على ابن عبيدة، وكان ينتحل مذهب داود ويفهمه، توفي في المحرم، سنة خمس عشرة وستمائة4.
43- محمد بن أبي الحسن بن أبي نصر، أبو الفضل البغدادي، المقرئ الضرير، المعروف بالخطيب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 208".
2 انظر/ غاية النهاية "2/ 299".
3 انظر/ غاية النهاية "2/ 176".
4 انظر/ غاية النهاية "2/ 278".

ص -329- قرأ القراءات على سعد الله بن نصر بن الدجاجي، وعلى ابن عساكر، وسمع من أبي الفتح بن البطي وجماعة، وأقرأ الناس إلى أن مات في المحرم، سنة عشرين وستمائة1.
44- جعفر بن عبد الله بن سيد بونة، الأستاذ أبو أحمد الخزاعي الأندلسي القسطنطاني، المقرئ العابد، وقسطنطانية: من عمل دانية.
قرأ القراءات على أبي الحسن بن هذيل، وسمع منه ومن ابن النعمة، وسمع التيسير من أبي الحسن، في سنة ستين وخمسمائة، وحج بعد السبعين وخمسمائة.
قال الأبار: فرجع مائلا إلى الزهد والتخلي، وكان شيخ الصوفية في وقته، علا ذكره وبعد صيته في العبادة، إلا أنه كانت فيه غفلة، وقد رأيته.
توفي في ذي القعدة، سنة أربع وعشرين وستمائة، عن سن عالية، تقارب المائة، وشيعه بشر كثير، وانتاب الناس زيارة قبره، دهرا طويلا يتبركون بزيارته2.
45- محمد بن أحمد بن عبيد الله، أبو الوليد بن قبوج، النفزي الشاطبي.
أخذ القراءات عن أبي الحسن بن هذيل، وتفقه بابن عاشر وغيره، وبرع في مذهب مالك، توفي بعد سنة ست عشرة وستمائة3.
46- محمد بن علي بن محمد بن يحيى، أبو عبد الله الغافقي المرسي الشاري المقرئ نزيل سبتة، وشارة قرية من عمل مرسية.
أخذ القراءات عن أبي نصر، فتح بن يوسف، صاحب أبي داود سليمان بن نجاح المقرئ، وتفقه على أبي محمد بن عاشر، روى عنه ابنه أبو الحسن.
توفي سنة أربع وعشرين وستمائة، وله سبع وثمانون سنة4.
47- عبد الصمد بن عبد الرحمن بن أبي رجاء أبو محمد البلوي الأندلسي الآشي المقرئ.
ولد سنة نيف وثلاثين، قال الأبار: ولد في حدود سنة أربع وثلاثين وخمسمائة، روى عن أبيه الأستاذ أبي القاسم، وأبي العباس الجزولي، وأبي بكر بن رزق، وأبي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 127".
2 انظر/ غاية النهاية "1/ 192".
3 انظر/ غاية النهاية "2/ 70".
4 انظر/ غاية النهاية "2/ 209".

ص -330- الحسن بن كوثر، وأبي القاسم بن حبيش، وأبي عبد الله بن حميد، وأخذ عن جماعة منهم، القراءات.
وأجاز له أبو الحسن بن حنين، وأبو طاهر السلفي وجماعة، وكان راوية مكثرا، وواعظا مذكرا، يتحقق بالقراءات والتفاسير، ويشارك في الحديث والعربية، اعتمد في ذلك على أبيه، وأبي العباس الجزولي.
أقرأ الناس ببلده، وتصدر وحدث، وقال أبو حيان النحوي، فيما كتب إلي: أن عبد الصمد هذا روى عن أبيه القرآن تلاوة، وسمع منه عدة كتب، ومات أبوه، ولذا نحو من عشر سنين، ومع ذلك.
روى الناس عنه، ووثقوة، سألت أبا علي بن أبي الأحوص عنه، فوثقه، روى عنه الحافظ أبو عبد الله محمد بن سعيد الطراز، وشيخانا أبو جعفر أحمد بن سعد بن بشير، وأبو جعفر أحمد بن عبد الرحمن بن عروس الغساني.
وقال الأبار: توفي في رجب سنة تسع عشرة وستمائة1.
48- عبد الرحمن بن محمد بن عبد السميع، أبو طالب الهاشمي الواسطي المقرئ المعدل ولد، سنة ثمان وثلاثين وخمسمائة.
وقرأ على أبي السعادات، أحمد بن علي بن خليفة، وأبي حميد عبد العزيز السماني صاحب شريح، وسمع من جده، ومحمد بن محمد بن أبي زنبقة، وهبة الله بن أحمد الشبلي، وأبي الفتح بن البطي، وخلق.
وكتب الكثير ورواه، وألف أشياء مفيدة، مع الثقة والجلالة، أجاز لشيخنا أبي المعالي الأبرقوهي، وسمع منه التقي بن الأنماطي، والقدماء. توفي في المحرم سنة إحدى وعشرين وستمائة2.
49- محمد بن الحسين بن حرب أبو البركات الدارقزي المقرئ، قرأ بالروايات على أبي الفضل أحمد بن محمد بن شنيف، وطال عمره.
وأقرأ الناس، وكان عالي الإسناد، مجودا للحروف، توفي سنة أربع وعشرين وستمائة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 389".
2 انظر/ غاية النهاية "1/ 377".
3 انظر/ غاية النهاية "2/ 130".

ص -331- 50- إلياس بن محمد بن علي الشيخ أبو البركات الأنصاري، ذكره ابن الحاجب في معجمه فقال: أحد عدول دمشق، مطبوع صاحب نوادر.
قرأ القراءات السبع، على يحيى بن سعدون القرطبي، وكان يشهد تحت الساعات، توفي في رجب سنة ست وعشرين وستمائة1.
51- محمد بن أحمد بن مسعود الشيخ أبو عبد الله الأزدي الشاطبي، المعروف بابن صاحب الصلاة.
قرأ برواية نافع على ابن الهذيل، وسمع منه جملة كتب، من تصانيف أبي عمرو الداني، عام ثلاثة وستين وقبلها، وكتب بخطه علما كثيرا، واحتيج إليه.
قال الأبار: لم آخذ عنه لتسمحه في الإقراء والإسماع، سمح الله له، قلت: رأيت ما يدل على ذلك بخطه، أن بعض القراء قرأ عليه في ليلة واحدة، ختمة برواية نافع.
ولد بشاطبة، سنة اثنتين وأربعين وخمسمائة، ومات ببلنسية، سنة خمس وعشرين وستمائة، وقد قرأ عليه أبو عبد الله محمد بن محمد الفصال، ورضي الدين محمد بن علي الشاطبي اللغوي2.
52- محمد بن أبي الفرج بن معالي الإمام فخر الدين، أبو المعالي الموصلي، المقرئ الفقيه الشافعي.
ولد بالموصل سنة تسع وثلاثين وخمسمائة، وقرأ بها القراءات، على يحيى بن سعدون القرطبي، وسمع منه ومن خطيب الموصل، أبي الفضل الطوسي، وقدم بغداد فتفقه بها وبرع في المذهب.
وقرأ العربية على الكمال عبد الرحمن بن محمد الأنباري، وأعاد بالنظامية، وتصدر للإقراء، قرأ عليه الشيخ عبد الصمد بن أبي الجيش، والكمال عبد الرحمن بن المكبر، وعلي بن إسماعيل الفقيه، وغيرهم.
توفي في سادس رمضان سنة إحدى وعشرين وستمائة، ببغداد، اتصلت القراءات من طريقه في زماننا، قرأ جماعة من الطلبة على الشيخ أبي بكر بن المشيع الجزري، أخذت عنه الحروف سماعا قال: تلوت للسبعة على الشيخ عبد الصمد، عن تلاوته على الفخر الموصلي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 171, 172".
2 انظر/ غاية النهاية "2/ 88".

ص -332- قال ابن النجار: كانت له معرفة تامة، بوجوه القراءات وعللها وطرقها، له في ذلك مصنفات، وكان حسن الكلام في مسائل الخلاف، وفي العربي كيسا متوددا صدوقا1.
53- عيسى بن عبد العزيز بن عيسى الأستاذ أبو القاسم ابن المحدث أبي محمد اللخمي الشريشي، ثم الإسكندراني المقرئ، أحد الضعفاء المتهمين، أسمعه أبوه من السلفي وغيره.
وقرأ القراءات وجودها، على أبي الطيب عبد المنعم بن الخلوف وغيره، وعني بهذا الشأن ورأس فيه، وتصدر مدة.
قرأ عليه الشيخ زين الدين الزواوي، ورشيد الدين بن أبي الدر وتقي الدين يعقوب بن الجرائدي، وجماعة، وحدث عنه الكمال الضرير، والحافظ ابن النجار، والحافظ عبد العظيم، وحسن المالكي سبط زيادة، وإسحاق بن أسد وجماعة.
وآخر من روى عنه بالإجازة، القاضي تقي الدين سليمان، وقد ضعفه غير واحد، قرأت بخط عمر بن الحاجب الحافظ، قال: كان عيسى لو رأى ما رأى قال: هذا سماعي، أو لي من هذا الشيخ إجازة.
ويقول: جمعت كتابا في القراءات، فيه أربعة آلاف رواية، ولم يكن أهل بلده يثنون عليه، وكان فاضلا مقرئا كيس الأخلاق، مكرما لأهل العلم، قلت:
قرأ عليه الزواوي، في حدود سنة ست عشرة، وكتب له الإجازة، فلم يسند له القراءات إلا عن ابن الخلوف، ثم بعد ذلك ادعى أشياء، حتى افتضح، ولو كان.
قرأ القراءات على ابن خلف الله، صاحب ابن الفحام الأحسن، ولهذا ما جسر أن يزعم أنه قرأ عليه، مع وجود الصفراوي والهمداني، بل أتى بشيوخ لا يعرفهم أحد، اختلقهم.
قال العلامة أبو حيان النحوي: كان له اعتناء بالقراءات، وتصانيف عدة، وكان فقيها مفتيا، اعتنى به أبوه وقرأ عليه الناس، قال: وقفت على إجازة يعقوب بن بدران الجزائدي، منه بالقراءات.
وذكر أنه أجازه الشريف أبو الفتوح ناصر الخطيب، وأسند فيها عن رجلين أحدهما، عبد الله بن محمد بن خلف الداني، فذكر أنه قرأ عليه أربعة وثلاثين كتابا، وتلا عليه بكلهن.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 228".

ص -333- منها: التيسير والكافي، وتبصرة مكي، والمحبر لابن أشتة، والمفيد في الشواذ له، والهادي لابن سفيان، وكتاب القراءات لأبي عبيد والجامع لابن مجاهد.
والتذكرة لابن غلبون، والهداية للمهدوي، والقراءات للأذفوي، واختلاف السبعة للمظفر بن أحمد النحوي، وكتاب القراءات لابن عبد البر.
وكتاب القراءات لأبي عبد الله محمد بن السيد البطليوسي، والسبعة ليوسف بن خليف بن سفيان الغساني الوراق، والقراءات لأبي بكر يحيى بن سعيد بن يحيى، والقراءات لخلف بن جعفر.
والقراءات لأبي بكر بن الأنباري، والقراءات لابن جرير الطبري، وكتاب مختصر الروايات، لأبي جعفر النحاس، وكتاب القراءات للطلمنكي، وكتاب القراءات لابن قتيبة.
وكتاب الموجز، وكتاب الوجيز، وكتاب الإيضاح، وكتاب الإفصاح لأبي علي الأهوازي، وكتاب البيان لابن أبي هاشم.
وكتاب القراءات لأبي محمد عبد الله بن محمد بن السيد، والمؤيد في القراءات الثمانية، لمحمد بن علي بن أبي القاسم، وكتاب القراءات لمعمر بن المثنى، وكتاب القراءات لأبي القاسم عبد الرحمن بن محمد اللبيدي.
وكتاب القراءات لعبد الله بن أبي زمنين، وكتاب القراءات لأبي الحكم العاص بن خلف الإشبيلي، قال ابن عيسى: وتلوت عليه أيضا كتاب القراءات لقاسم بن إبراهيم، والقراءات لحاتم بن محمد الطرابلسي، والقراءات للنقاش.
وكتاب المنظم في القراءات للمظفر بن أحمد الدينوري، وكتاب القاصد لعبد الرحمن بن حسن الخزرجي، وكتاب نهاية الاختصار لأبي الحسن القنطري وكتاب عبد الملك بن حبيب في القراءات وكتاب مختصر القراءات لأبي حفص الهوزني، وكتاب التنبيه والإرشاد إلى معرفة اختلاف القراء لابن شفيع، وكتاب القراءات، وكتاب الهداية في قراءة نافع لعبد الله بن شهدة بن يوسف.
وكتاب القراءات لأبي حاتم السجستاني، وكتاب القراءات لمقاتل بن سليمان، وكتاب القراءات لابن فورك، وكتاب القراءات لأبي مروان عبيد الله بن مالك القرطبي، فصار المجموع تسعة وأربعين كتابا، ذكر أنه تلى بهن على هذا الداني.
وذكر الذين روى عنهم الداني، قال: فمنهم: عبد الملك بن عبد القدوس، وأنه قرأ على أبي عمرو الداني، ومنهم أبو الحسن شريح، ومنهم سليمان بن عبد الله، بن سليمان الأنصاري، عن أبي معشر الطبري.

ص -334- ومنهم رحمة بن موسى القرطبي، عن مكي والأهوازي وجماعة، ومنهم: محمد بن جامع الأندلسي، عن يعقوب بن حامد، عن ابن سفيان مؤلف الهادي، ومنهم: محمد بن عبد الرحمن، ويوسف بن علي بن حمدان.
وأبو عبد الله الخولاني، وعبد الله بن محمد بن السيد البطليوسي، قال أبو حيان: فأما رحمة وعبد الملك وسليمان وابن جامع ويوسف بن حمدان فمجاهيل، أو لم يكونوا موجودين في الدنيا، بل هي أسماء موضوعة لغير موجود.
ثم الذين أرخوا في علماء الأندلس، ذكروا ابن خلف الداني هذا، فلم يذكروا في شيوخه أحدا من التسعة، مع اطلاعهم على أهل بلادهم، ومعرفتهم بأحوالهم.
بل ذكره الأبار وقال: حدث عنه عيسى بن الوجيه، أبي محمد عبد العزيز، وحمله الرواية عن قوم لم يرهم، وبعضهم لا يعرف.
وأبو عبد الله الأبار، متى عرض له في تاريخه، ذكر ابن عيسى يحذر منه، حتى إنه ذكره في موضع وقال ما معناه: إنما أكثرت الكلام عليه ليحذر، أو قريبا من هذا المعنى.
وأما الرجل الآخر الذي أسند عنه ابن عيسى القراءات، فهو مقاتل بن عبد العزيز بن يعقوب المقرئ، قال: قرأت عليه التجريد، وبما تضمنه، وحدثني به عن مؤلفه، وقرأت عليه بالعنوان وحدثني به عن الحسن بن خلف إلى أن قال أن عيسى:
وتلوت بكتب كثيرة لا تسع هذه الإجازة، وهي مذكورة في كتاب التبيين، ومن هذه الكتب ومن غيرها، خرجت سبعة آلاف رواية، التي تلوت بها.
قال أبو حيان: ومقاتل هذا لا نعرفه إلا من جهة ابن عيسى، قلت: هذا رجل قليل الحياء، مكابر للحس، فأين السبعة آلاف رواية.
فالقراء الذين كلهم في التواريخ، ما أظنهم يبلغون سبعة آلاف رجل، فالله يسامحه المسكين توفي سنة تسع وعشرين وستمائة، في جمادى الآخرة1.
54- يوسف بن رافع بن تميم بن عتبة بن محمد بن عتاب، العلامة العلم، قاضي القضاة أبو المحاسن، وأبو العز المعروف بابن شداد الأسدي الحلبي.
ولد سنة تسع وثلاثين وخمسمائة ونشأ بالموصل.
وحفظ القرآن، ولزم يحيى بن سعدون القرطبي، فأحكم عليه القراءات والعربية،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 609".

ص -335- وسمع من محمد بن أسعد العطاري حفدة، وابن ياسر الجياني، وأبي الفضل خطيب الموصل، وأخيه عبد الرحمن بن أحمد، وطائفة كبيرة، وببغداد من شهده، وأبي الخير القزويني.
وتفنن في العلوم، ورأس في مذهب الشافعي -رضي الله عنه، ونال من الرياسة والحرمة والجاه، ما لا مزيد عليه، وحدث بمصر ودمشق وحلب.
روى عنه أبو عبد الله الفاسي المقرئ، وأظنه قرأ عليه، والزكي المنذري، والكمال بن العديم، وولده، والجمال بن الصابوني، والشهاب القوصي، وسنقر القضائي، وآخرون. وبالإجازة، القاضي تقي الدين الحنبلي، وأبو نصر محمد بن الشيرازي.
وكان كما قال عمرو بن الحاجب: ثقة حجة، عارفا بأمور الدين، اشتهر اسمه وسار ذكره، وكان ذا صلاح وعبادة، وكان في زمانه كالقاضي أبي يوسف في زمانه، دبر أمور المملكة بحلب، واجتمعت الألسن على مدحه أنشأ دار حديث بحلب, وصنف كتاب "دلائل الأحكام" في أربع مجلدات، وقال ابن خلكان في "تاريخه": أعاد ببغداد، ثم رجع إلى الموصل، ودرس بها بمدرسة القاضي كمال الدين بن الشهرزوري، وانتفع به جماعة.
ثم حج ووفد على صلاح الدين، فولاه قضاء العسكر، ثم ولي قضاء حلب، ولم يرزق ولدا ولا كان له أقارب، وكان ذا مال عظيم، فعمر منه مدرسة ودار حديث، وعمل له بينهما تربة.
توفي في صفر سنة اثنتين وثلاثين وستمائة بحلب، وله عدة مصنفات، قلت: وهو سبط ابن شداد1.
55- الحسين بن عبد العزيز أبو علي التجيبي البلنسي القشتليوني وقشتليونه قرية.
ولد سنة ثمان وأربعين، وقرأ على ابن هذيل.
قال الأبار: أخذ القراءات عن ابن هذيل، وأجاز له في جمادى الآخرة، سنة ثلاث وستين. وكان يكتب المصاحف، سكن تونس، وأقرأ بها القرآن.
ورأيت الأخذ عنه في شعبان، سنة خمس وثلاثين وستمائة وتوفي على أثر ذلك، قلت: هذا آخر من قرأ على ابن هذيل2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 395, 396".
2 انظر/ غاية النهاية "1/ 242, 243".

ص -336- 56-علي بن المبارك بن الحسن بن أحمد بن باسويه، الفقيه المقرئ، تقي الدين أبو الحسن الواسطي البرجوني.
قرأ بالروايات العشر، على علي بن المظفر الخطيب، وأبي بكر الباقلاني، وسمع من أبي طالب الكتاني وابن شاتيل، وأبي السعادات القزاز وعبد المنعم بن الفراوي، وطائفة، وسكن دمشق.
وتصدر الإقراء، فقرأ عليه علم الدين القاسم بن أحمد الأندلسي، والرشيد بن أبي الدر، والتقي يعقوب الجرائدي، والعماد الفصال، والصفي خليل المراغي، وجماعة.
وروى عنه الضياء وابن الحلوانية، وأبو القاسم عبد الصمد بن الحرستاني، ومحمد بن قيماز، ومحمد بن شرف، ومات في شعبان سنة اثنتين وثلاثين وستمائة، عن ست وسبعين سنة، وكان ثقة إماما1.
57- علي بن عبد الصمد بن محمد بن مفرج بن الرماح، الشيخ عفيف الدين، أبو الحسن المصري المقرئ الشافعي العدل. قرأ القراءات على الشيخ أبي الجيوش عساكر بن علي، في سنة خمس وسبعين وخمسمائة، والأستاذ أبي الجود، وسمع منهما ومن السلفي.
وقرأ العربية على أبي الحسين يحيى، وتصدر للإقراء بالفاضلية وانتفع به الناس، ولد سنة سبع وخمسين وخمسمائة، ومات في جمادى الأولى، سنة ثلاث وثلاثين وستمائة.
قرأت القرآن لأبي عمرو على النظام محمد بن عبد الكريم، وأخبرني أنه قرأ على ابن الرماح، وكان حسن السمت، مؤثرا للانقطاع، حسن الإنصات جيد المعرفة، وقرأ عليه ليعقوب، رشيد الدين بن أبي الدر2.
58- جعفر بن علي بن هبة الله بن جعفر بن يحيى بن منير، الإمام أبو الفضل الهمداني الإسكندراني، المقرئ المالكي المحدث.
ولد سنة ست وأربعين وخمسمائة، وقرأ القراءات على عبد الرحمن بن خلف الله القرشي، وسمع الكثير من أبي طاهر السلفي، وأبي محمد العثماني، وأحمد بن جعفر الغافقي، وأبي الطاهر بن عوف وجماعة.
وتفقه وأخذ العربية، وكتب بخطه كثيرا، وكان يؤم بمسجد النخلة.
ويقرئ به، ثم في أواخر عمره، طلب إلى دمشق فقدمها، وحدث بها، قرأ عليه القراءات الشيخ علي الدهان.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 562".
2 انظر/ غاية النهاية "1/ 549".

ص -337- وعبد النصير المريوطي، ورشيد الدين بن أبي الدر، وجماعة، وحدث عنه أبو الحسين اليونيني، وأحمد بن مؤمن، والقاسم بن عمر الهواري، وأبو علي بن الخلال، وعيسى بن أبي محمد المغاري، والقاضي تقي الدين، وعيسى المطعم، ويحيى بن سعد، وإبراهيم بن المخرمي وخلق كثير.
وقد بقي من أصحابه، عبد الرحمن بن جماعة، والمطعم، وابن سعد، وزينب بنت شكر، وكان ثقة خيرا كثير الفضائل.
توفي بدمشق، في صفر سنة ست وثلاثين وستمائة، وله تسعون سنة -رحمه الله1.
59- عبد الرحمن بن عبد المجيد بن إسماعيل بن عثمان بن يوسف بن حسين بن حفص الإمام جمال الدين، أبو القاسم بن الصفراوي، الإسكندراني المقرئ الفقيه المالكي، ولد في أول سنة أربع وأربعين وخمسمائة.
وقرأ بالروايات، على أبي القاسم عبد الرحمن بن خلف الله، وأبي العباس أحمد بن جعفر الغافقي، وأبي يحيى اليسع بن عيسى بن حزم، وأبي الطيب عبد المنعم بن يحيى الغرناطي، وهو آخر من تلا عليهم وفاة.
وتفقه على أبي طالب، صالح ابن بنت معافى، وسمع الكثير من أبي طاهر السلفي وأبي الطاهر بن عوف الزهري وغيرهما، وعمر دهرا طويلا، فدرس وأفتى.
وأقرأ القراءات، وانتهت إليه رياسة العلم بالإسكندرية، قرأ عليه القراءات الشيخ علي بن موسى الدهان، وابن أبي الدر، والمكين الأسمر، وعبد النصير، ويحيى بن الصواف، وعبد الرحمن بن سحنون، وعدة.
توفي في ربيع الآخر، سنة ست وثلاثين وستمائة، وقد روى عنه الحديث خلق كثير منهم يوسف بن الحسن القابسي، وأحمد بن عطية، وعيسى بن يحيى السبتي، وعمر بن الكدوف.
وأجاز لمحمد بن مشرق وغيره، توفي في ربيع الآخر، سنة ست وثلاثين وستمائة وهو في عشر المائة2.
60- عبد العزيز بن دلف بن أبي طالب، المقرئ الصالح، أبو محمد البغدادي الناسخ، خازن كتب المستنصرية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 193".
2 انظر/ غاية النهاية "1/ 373".

ص -338- قرأ القراءات على أبي الحسن البطائحي، وأبي الحارث أحمد بن سعيد العسكري، أحد الضعفاء، ويعقوب بن يوسف الحربي، وسمع من أبي علي بن الرحبي، وخديجة بنت النهرواني، وجماعة.
وكتب الكثير، وعني بالحديث، وكان صالحا عابدا، تام المروءة كثير الصدقة، بادي المحاسن، ولي مشيخة رباط الحريم، وكان المستنصر بالله قائلا به.
توفي الى رحمة الله تعالى، في صفر سنة سبع وثلاثين وستمائة، قرأ عليه بالسبع، عبد الصمد بن أبي الجيش وغيره1.
61- محمد بن سعيد بن يحيى بن علي بن الحجاج الإمام، أبو عبد الله بن الدبيثي، الواسطي المقرئ، المحدث الفقيه الشافعي، الحافظ المعدل.
ولد سنة ثمان وخمسين وخمسمائة، وقرأ القراءات الكثيرة، على أبي الحسن علي بن المظفر الخطيب، وأبي الفتح نصر الله بن الكيال، وعوض بن ابراهيم المراتبي، وأبي بكر بن الباقلاني وجماعة.
سمع من أبي طالب الكناني، وهبة الله بن قسام، وعبيد الله بن شاتيل، ونصر الله القزاز، وأبي العلاء بن عقيل، وعبد المنعم الفراوي، وخلق كثير، وبرع في القراءات والحديث، وصنف تاريخ بغداد، وتاريخ واسط، وله خبرة تامة بالعربية والشعر وأيام الناس.
تصدى للإقراء والتحديث، روى عنه زكي الدين البرزالي وأبو الحسن علي بن محمد الكازروني، وعز الدين الفاروثي، وجمال الدين الشريشي، وتاج الدين علي الغرافي، وآخرون، وأضر بآخرة.
وتوفي ببغداد في ربيع الآخر سنة سبع وثلاثين وستمائة، والله أعلم، قرأ عليه بالعشرة عبد الصمد بن أبي الجيش2.
62- علي بن خطاب بن مقلد الإمام موفق الدين، الواسطي المحدثي المقرئ الضرير، كان إماما في القراءات ومعرفتها، عارفا بمذهب الشافعي -رضي الله عنه.
قرأ بالروايات العشر، على أبي الحسن علي بن عباس، خطيب شافي، وتصدر للإقراء، قرأ عليه بالإرشاد، الشيخ عبد الصمد بن أبي الجيش وغيره3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 393".
2 انظر/ غاية النهاية "2/ 145, 146".
3 انظر/ غاية النهاية "1/ 541".

ص -339- 63- عبد المجيد بن محمد بن عشائر الخطيب الإمام، كمال الدين القبيصي، الموصلي المقرئ يكنى أبا محمد.
 ولد سنة سبع وثلاثين وخمسمائة، وقرأ بالروايات السبع على ابن سعدون القرطبي، وعمر دهرا، سمع منه الصاحب مجد الدين بن العديم وغيره وروى عنه القراءات، بالإجازة الشيخ عبد الصمد بن أبي الجيش، توفي بحلب، في جمادى الأولى سنة إحدى وثلاثين وستمائة1.
64- محمد بن أبي القاسم بن أبي الفضل بن سالم، أبو عبد الله البغدادي المقرئ.
قرأ العشرة على أبي الحسن علي بن عساكر البطائحي، وتصدر للإقراء قرأ عليه عبد الصمد بن أبي الجيش وغيره.
65- محمد بن محمود بن محمد بن حمزة، أبو بكر الأزجي الناسخ. من أعيان القراء ببغداد.
قرأ بالمفيدة في القراءات العشر، على مؤلفها أبي الفتح، نصر الله بن الكيال الواسطي، قرأ عليه القراءات، عبد الصمد بن أبي الجيش وغيره2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 466, 467".
2 انظر/ غاية النهاية "2/ 232".


معرفة القراء - الطبقة الخامسة عشرة

ص -340- معرفة القراء - الطبقة الخامسة عشرة:
1- علي بن محمد بن عبد الصمد بن عبد الأحد بن عبد الغالب بن غطاس الإمام علم الدين، أبو الحسن الهمداني السخاوي، المقرئ المفسر النحوي، شيخ القراء بدمشق في زمانه.
ولد سنة ثمان أو تسع وخمسين وخمسمائة، وقدم من سخا فسمع من السلفي، وأبي الطاهر بن عوف، وبمصر من أبي الجيوش عساكر بن علي، وهبة الله البوصيري، وإسماعيل بن ياسين.
وأخذ القراءات عن أبي القاسم الشاطبي، وأبي الجود اللخمي، وأبي الفضل الغزنوي، وأبي اليمن الكندي، لكن اقتصر على الشاطبي، وأبي الجود في إسناد الروايات عنهما، وأقرأ الناس نيفا وأربعين سنة.
فقرأ عليه خلق كثير بالروايات، منهم: شهاب الدين أبو شامة، وشمس الدين أبو الفتح، وهو الذي تصدر للإقراء، بعده بالتربة الصالحية، وزين الدين عبد السلام الزواوي.
ورشيد الدين أبو بكر بن أبي الدر، وتقي الدين يعقوب الجرائدي وجمال الدين إبراهيم الفاضلي، ورضي الدين جعفر بن دبوقا، وشهاب الدين محمد بن مزهر، وشمس الدين محمد الدمياطي، وقرأ عليه بشر كثير، ثم تركوا الفن كالجمال عبد الواحد بن كثير، ورشيد الدين إسماعيل الحنفي.
وشمس الدين محمد بن قيماز، والنظام محمد التبريزي، وروى عنه إبراهيم بن أبي الحسن المخرمي، وشرف الدين أحمد بن إبراهيم الفزاري والشهاب بن مروان، والزين أحمد بن محمود القلانسي، والصدر إسماعيل بن مكتوم.
وهؤلاء ممن قرأ عليه القرآن، وآخر من بقي من الذين سمعوا عليه إبراهيم بن علي بن النصير، وكان إماما كاملا ومقرئا محققا، ونحويا علامة مع بصره بمذهب الشافعي -رضي الله عنه، ومعرفته بالأصول، وإتقانه للغة وبراعته في التفسير، وإحكامه لضروب الأدب.
وفصاحته بالشعر وطول باعه في النثر، مع الدين والمروءة والتواضع، واطراح

ص -341- التكلف وحسن الأخلاق، ووفور الحرمة وظهور الجلالة، وكثرة التصانيف.
منها شرح الشاطبية في مجلدين، وشرح الرائية في مجلد، وشرح المفصل في أربعة أسفار، وجمال القراء في مجلد، ومنير الدياجي في الأحاجي مجلد، وتفسير نصف القرآن في أربعة أسفار، مات قبل كماله.
قال القاضي في "وفيات الأعيان": رأيته مرارا راكبا بهيمة إلى الجبل وحوله اثنان وثلاثة يقرءون عليه، دفعة واحدة في أماكن من القرآن مختلفة، وهو يرد على الجميع.
قلت: ما أعلم أحدا من المقرئين ترخص في إقراء اثنين فصاعدا، إلا الشيخ علم الدين، وفي النفس من صحة تحمل الرواية على هذا الفعل شيء، فإن الله تعالى ما جعل لرجل من قلبين في جوفه.
ولا ريب في أن ذلك أيضا خلاف السنة، لأن الله تعالى يقول: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} [الأعراف: 204].
وإذا كان هذا يقرأ في سورة، وهذا في سورة، وهذا في سورة، في آن واحد، ففيه مفاسد، أحدها زوال بهجة القرآن عند السامعين، وثانيها أن كل واحد يشوش على الآخر، مع كونه مأمورا بالإنصات.
وثالثها: أن القارئ منهم لا يجوز له أن يقول قرأت القرآن كله، على الشيخ وهو يسمع، ويعي ما أتلوه عليه، كما لا يسوغ للشيخ أن يقول لكل فرد منهم: قرأ علي فلان القرآن جميعه، وأنا أسمع قراءته وما هذا في قوة البشر.
قالت عائشة -رضي الله عنها، سبحان من وسع سمعه الأصوات، وإنما يصحح التحمل إجازة الشيخ للتلميذ، ولكن تصير الرواية بالقراءة إجازة، لا سماعا من كل وجه.
وقد كان الشيخ علم الدين، من أفراد العالم، ومن أذكياء بني آدم حلو النادرة مليح المحاورة، ومن شعره:

قالوا غدا نأتي ديار الحمى وينزل الركب بمغناهم

وكل من كان مطيعا لهم أصبح مسرورا بلقياهم

قلت فلي ذنب فما حيلتي بأي وجه أتلقاهم

قيل أليس العفو من شأنهم لا سيما عمن ترجاهم

ومن غرائب الاتفاق، أن الشيخ علم الدين، مدح السلطان صلاح الدين، ومدح الأديب رشيد الدين الفارقي، وبين وفاتي الممدوحين مائة سنة، قال شهاب الدين أبو شامة، شيخ وقته:

ص -342- توفي شيخنا علم الدين علامة زمانه، وشيخ أوانه، بمنزله بالتربة الصالحية، ودفن بسفح قاسيون، وكانت على جنازته هيبة وجلالة وإخبات، ومنه استفدت علوما جمة، كالقراءات والتفسير وفنون العربية، وصحبته من شعبان سنة أربع عشرة وستمائة، ومات وهو عني راض، في ثاني عشر جمادى الآخرة، سنة ثلاث وأربعين وستمائة.
قلت: وكان شيخ الإقراء بالتربة المذكورة، وهو أول من أقرأ بها وكانت له حلقة إقراء بالجامع، فكان يقرئ عند المكان بقبر يحيى بن زكريا، وقد مات في هذه السنة خلق لا يحصون.
منهم الشيخ تقي الدين ابن الصلاح، والحافظ سيف الدين ابن المجد والقاضي الأشرف ابن القاضي الفاضل، والتقي ابن العز، شيخ المقادسة، والشرف أحمد ابن الجوهري المحدث.
والصاحب معين الدين، ابن شيخ الشيوخ الجويني، وربيعة خاتون أخت السلطان صلاح الدين، ودفنت بالصاحبية وسيف الدين على بن قليج.
ودفن بمدرسته القليجية، وعبد الله بن عزيز اليونيني الزاهد، والشرف عبد الله بن أبي عمر، خطيب الجبل، وأبو منصور عبد الله بن الوليد محدث بغداد.
والفقيه أبو سليمان بن الحافظ عبد الغني، والمحدث سراج الدين بن شحاتة، محدث حران، وأسعد الدين عبد الرحمن بن مقرب، محدث الأسكندرية وأمين الدين عبد المحسن بن حمود، صاحب الإنشاء.
وأبو الحسن بن المقير، مسند الديار المصرية، والفلك المسيري الوزير والعز النسابة ابن عساكر، والتاج ابن أبي جعفر إمام الكلاسة، وأبو بكر بن الخازن مسند بغداد.
والحافظ الضياء المقدسي، محدث دمشق، والفخر ابن المالكي، والضياء بن محاسن، أحد أئمة الحنابلة، ومحب الدين بن النجار، مؤرخ بغداد وحافظها، والمنتجب الهمذاني شارح الشاطبية.
والصاحب شهاب الدين يعقوب بن المجاور، وموفق الدين يعيش الحلبي شيخ العربية، وتسمى سنة الخوارزمية وكان الحصار بهم.
مع ابن الشيخ على دمشق وأبيع فيها القمح الغرارة بألف وستمائة درهم نسأل الله الأمن والعافية بمنه وكرمه1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 568-571".

ص -343- 2- علي بن علي بن عبد الله بن ياسين بن نجم، الإمام أبو الحسن الكناني العسقلاني، ثم التنيسي المصري المنشأ، المعروف بابن البلان المقرئ النحوي.
 ولد سنة بضع وخمسين وخمسمائة، وقرأ القراءات قديما على أبي الجود، وحذق في العربية، على أبي محمد عبد الله بن بري، وسمع منه ومن مشرف بن علي الأنماطي.
وتصدر بالجامع العتيق بمصر، وأم بمسجد سوق وردان، وسافر إلى بغداد وإلى دمشق، وكان ثقة خيرا كثير التلاوة والتحري.
توفي في ذي القعدة، سنة ست وثلاثين وستمائة، عن نحو من ثمانين سنة1.
3- نذير بن وهب بن لب بن عبد الملك أبو عامر الفهري، الأندلسي البلنسي المقرئ.
أخذ القراءات عن أبيه أبي العطاء، عن أخذه عن أبي محمد بن سعدون الوشقي، صاحب ابن الدوش وغيره، وسمع الحديث من أبي القاسم بن حبيش، وأبي عبد الله بن حميد، وأجاز له أبو الحسن بن هذيل، وبرع في الشروط، فلم يكن أحد يقاربه فيها، وكان يستحضر الكامل للمبرد، ولي قضاء دانية وغيرها، توفي في شعبان سنة ست وثلاثين وستمائة2.
4- المنتجب بن أبي العز بن رشيد الإمام، منتجب الدين، أبو يوسف الهمذاني المقرئ النحوي شيخ الإقراء، بالتربة الزنجيلية، وصاحب شرح الشاطبية، وشرح المفصل.
كان رأسا في القراءات والعربية، صالحا متواضعا، صوفيا، قرأ القراءات على أبي الجود، غياث بن فارس، وسمع من ابن طبرزد والكندي، وقرأ أيضا على الكندي، سمع منه جماعة.
وقرأ عليه بالروايات الصائن الضرير، نزيل قونية، والنظام محمد بن عبد الكريم التبريزي، وغيرهما، وكان سوقه كاسدا، مع وجود أبي الحسن السخاوي، قال الإمام أبو شامة: توفي في سادس ربيع الأول، سنة ثلاث وأربعين وستمائة3.
5- المنتجب الهمذاني وكان مقرئا مجودا، قرأ على أبي الجود والكندي، وانتفع بشيخنا السخاوي، في معرفة قصيد الشاطبي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 554, 555".
2 انظر/ غاية النهاية "2/ 334".
3 انظر/ غاية النهاية "2/ 310".

ص -344- ثم تعاطى شرح القصيد، فخاض ثم عجز عن سباحته، وجحد حق تعليم شيخنا له وإفادته، والله يعفو عنا وعنه، حدثني النظام التبريزي قال: قرأت بأربع روايات على المنتجب، وكنت أقرأ عليه خفية من شيخنا علم الدين.
وكان أصحاب شيخنا لا يجسرون أن يقرءوا على المنتجب، فوشى بي بعض الطلبة إلى الشيخ علم الدين، فقال: هذا ما هو مثل غيره، هذا يقرأ ويذهب وما يكثر فضولا.
6- إبراهيم بن عبد الله بن إبراهيم بن قسوم، أبو إسحاق اللخمي الإشبيلي المقرئ.
ذكره أبو عبد الله الأبار فقال: أخذ القراءات عن أبي عمرو بن عظيمة صاحب شريح، وروى عن أبي بكر بن الجد، وأبي عبد الله بن زرقون وأبي محمد بن عبيد الله، ونجبة بن يحيى.
وكان فقيها أصوليا، ناسكا صادعا بالحق، تغلب عليه العبادة، توفي في شوال سنة اثنتين وأربعين وستمائة عن سن عالية1.
7- الزين الكردي المقرئ, من كبار القراء في عصر الشيخ علم الدين السخاوي بدمشق.
أخذ القراءات عن أبي القاسم الشاطبي، وتصدر للإقراء، قرأ عليه الرشيد بن أبي الدر وغيره، قال أبو شامة: توفي الزين أبو عبد الله محمد, هو ابن عمر بن حسين الكردي في سنة ثمان وعشرين وستمائة, وأخذ مكانه في جامع دمشق شيخنا أبو عمرو بن الحاجب2.
8- زيادة بن عمران بن زيادة، أبو النجا المصري المالكي، المقرئ الضرير.
قرأ القراءات على أبي الجود، وتفقه على أبي منصور ظافر، وقرأ العربية، وتصدر للإقراء بمصر، وبالفاضلية، أخذ عنه سبطه حسن بن عبد الكريم، والقدماء.
وتوفي في شعبان سنة تسع وعشرين وستمائة3.
9- أبو عبد الله القرطبي محمد بن عمر بن يوسف الأنصاري، المقرئ الفقيه المالكي الزاهد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 17".
2 انظر/ غاية النهاية "2/ 216".
3 انظر/ غاية النهاية "1/ 295, 296".

ص -345- قرأ القراءات على الشاطبي، وسمع منه ومن عبد المنعم بن عبد الله الفراوي، ومحمد بن عبد الرحمن الحضرمي، وهبة الله بن علي البوصيري وغيرهم.
وكان مولده في سنة بضع وخمسين وخمسمائة، روى لنا عنه حسن بن عبد الكريم المالكي، وكان أستاذا في معرفة القراءات، والتفسير والنحو، كثير الحج والمجاورة بالمدينة.
جلس للإقراء بعد موت الشاطبي، ثم تزهد، توفي في مستهل صفر، سنة إحدى وثلاثين وستمائة بالمدينة، وكان له قبول تام، من الخاص والعام.
وفيه مروءة وافرة، وقضاء الحق لحقوق الإخوان، سمع عليه الشاطبية الشيخ عبد الصمد بن أبي الجيش، وخلع عليه فرجية فقبلها منه، أبو عبد الله القرطبي.
وروى عنه الزكي عبد العظيم، ومجد الدين بن العديم العقيلي1.
10- يحيى بن منصور الفقيه أبو الحسن السليماني، اليماني المقرئ الشافعي.
قرأ القراءات على أبي الجود، وتفقه على الشهاب الطوسي، ثم لازم درس أبي الحسن بن المفضل المقدسي مدة.
توفي سنة إحدى وثلاثين وستمائة2.
11- عبد العزيز بن محمد بن علي بن حمزة بن فارس أبو البركات بن القبيطي البغدادي المقرئ.
ولد سنة ثلاث وستين وخمسمائة، وقرأ بطرق المبهج على عمه أبي يعلى حمزة صاحب سبط الخياط.
وسمع الحديث من شهدة الكاتبة، وأبي الفتح بن شاتيل، وكان من أعيان القراء المجودين في زمانه، وكان جده ممن قرأ على أبي العز القلانسي.
توفي أبو البركات، في ربيع الأول، سنة أربع وثلاثين وستمائة3.
12- عبد الكريم بن غازي بن أحمد الفقيه، أبو نصر الواسطي، المقرئ الضرير بن الأغلاقي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 219, 220".
2 انظر/ غاية النهاية "2/ 379".
3 انظر/ غاية النهاية "1/ 396".

ص -346- قدم مصر وقرأ القراءات على أبي الجود، وسمع من أبي القاسم البوصيري، وجماعة، وكان موصوفا بالذكاء، وهو والد شيخنا أحمد.
توفي في نصف رجب، سنة أربعين وستمائة1 بالقاهرة.
13- عبد القوي بن المغربل تقي الدين المقرئ.
قرأ بالروايات على أبي الجود، وتصدر وأقرأ، أخذ عنه البرهان الوزيري، وغيره، في سنة أربعين، ومات سنة ست وأربعين وستمائة.
14- عبد القوي بن عزون بن داود بن منصور، أبو محمد المصري المقرئ.
قرأ القراءات على أبي الجود، وسمع من البوصيري، وإسماعيل بن ياسين، وبدمشق من الخشوعي، وبالإسكندرية من حماد الحراني، وبالموصل وحلب.
وكان من أهل الديانة والصيانة، توفي سنة أربعين وستمائة، وله ثلاث وسبعون سنة2.
15- منصور بن عبد الله بن جامع بن مقلد، الأنصاري المصري المقرئ، الأستاذ أبو علي الملقب بشرف الدين، الدهشوري الضرير.
قرأ القراءات على أبي الجود، وأبي عبد الله القرطبي، وقدم دمشق فقرأ بكتاب المبهج على التاج الكندي، وسمع من ابن طبرزد وغيره، وأقرأ بالفيوم، وأخذ عنه جماعة، وكان بصيرا بهذا الشأن.
توفي سنة أربعين، أو إحدى وأربعين وستمائة، قرأ عليه الرشيد بن أبي الدر وغيره3.
16- أحمد بن محمد أبو جعفر القيسي، القرطبي المقرئ النحوي.
أخذ عن أبي القاسم الشراط، وسمع من الحافظ بن بشكوال، وتصدر للإقراء وللعربية، واختصر كتاب التبصرة لمكي في القراءات، وصنف كتابا في النحو.
ولما أخذت قرطبة، سكن أشبيلية، ثم ركب البحر، فأسرته الروم وعذب، فتوفي إلى رحمة الله تعالى، بميورقة، سنة ثلاث وأربعين4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 403".
2 انظر/ غاية النهاية "1/ 399".
3 انظر/ غاية النهاية "2/ 313".
4 انظر/ غاية النهاية "1/ 136".

ص -347- 17- محمد بن محمد بن وضاح، أبو بكر اللخمي الأندلسي، الشقيري المقرئ، خطيب جزيرة شقر.
أخذ القراءات عن أبيه أبي القاسم، وسمع أبا إسحاق بن فتحون وحج عام ثمانين وخمسمائة، فسمع ببجاية، من الحافظ الأزدي عبد الحق.
وأجاز له أبو الحسن بن هذيل، وسمع حرز الأماني من أبي القاسم الشاطبي، وتصدر للإقراء مدة ببلده، وكان رجلا صالحا.
توفي في صفر سنة أربع وثلاثين وستمائة، وله خمس وسبعون سنة1.
18- محمد بن عبد الله بن عمر أبو عبد الله الأنصاري، الأوسي القرطبي، الضرير المقرئ المعروف بابن الصفار.
أخذ القراءات عن أبي القاسم الشراط وغيره، وسمع ابن بشكوال وابن الجد وأبا عبد الله بن زرقون.
وأقرأ الناس، وتنقل في البلاد، ثم استقر بتونس، قال الأبار: صحبته طويلا، ورأيته ادعى الإكثار فارتبت.
وكان يقرئ العربية، توفي سنة تسع وثلاثين وستمائة2.
19- محمد بن عبد الله بن خلف أبو عبد الله الأنصاري، البلنسي المقرئ.
أخذ القراءات عن أبي العطاء بن نذير، وأبي عبد الله بن نوح الغافقي وأتقن العربية، تزهد وأقبل على العلم، وتحقق بالتفسير.
وأقرأ القراءات، وله كتاب نسيم الصبا في الوعظ، على طريقة ابن الجوزي، وكتاب في الخطب، توفي في رجب سنة أربعين وستمائة، وله ست وستون سنة، وازدحم الخلق على نعشه حتى كسروه3.
20- محمد بن إبراهيم بن عبد الملك، أبو عبد الله الأزدي، القارجي الأندلسي، المقرئ من أهل قيجاطة.
أخذ القراءات عن أبي عبد الله بن يربوع، وتأدب عليه، وأخذ القراءات جمعا -فيما ذكر- عن علي بن محمد التجيبي، ولقيه بطبرية.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 257".
2 انظر/ غاية النهاية "2/ 182".
3 انظر/ غاية النهاية "2/ 178".

ص -348- وحدثه بالقراءات، عن سليمان بن طاهر بن عيسى، عن أبي عمرو الداني، وفي هذا نظر، ولا يصح من هذا شيء، وسمع من الخشوعي وغيره، وبمصر من أبي عبد الله القرطبي، ثم رجع.
وأخذ القراءات عن أبي جعفر الحصار، وأقرأ بمرسية، توفي في المحرم، سنة ثلاث وأربعين وستمائة1.
21- علي بن عبد الرحمن بن علي أبو الحسن الزهري، الإشبيلي المقرئ.
أخذ القراءات عن أبي بكر بن صاف، والعربية عن أبي إسحاق بن ملكون، وصحيح البخاري عن أبيه، عن أبي الحسن شريح، وولي قضاء الجماعة، في مدة أبي مروان، أحمد بن محمد الباجي، قتيل ابن الأحمر.
توفي في ربيع الآخر، سنة ثلاث وأربعين وستمائة، وله ثلاث وتسعون سنة2.
22- علي بن جابر بن علي اللخمي الإشبيلي، الإمام أبو الحسن بن الدباج، المقرئ، النحوي أخذ القراءات عن أبي بكر بن صاف، وأبي الحسن نجبة بن يحيى وأخذ العربية عن أبي ذر الخشني، وأبي الحسن بن خروف.
وتصدر للعلمين زمانا طويلا، وكان من أهل الصلاح والصيانة، أم بجامع العدبس، توفي في شعبان سنة ست وأربعين وستمائة، بعد استيلاء الروم، لعنهم الله على البلد بأيام.
هاله نطق الناقوس، وخرس الأذان، فما زال يتأسف ويضطرب ألما لذلك، إلى أن قضى نحبه -رحمه الله، وعاش ثمانين سنة، وهو شيخ ابن عصفور في النحو3.
23- أبو عمرو بن الحاجب هو عثمان بن عمر بن أبي بكر بن يونس الكردي، الدوني الأصل الإسنائي المولد، المقرئ المالكي النحوي الأصولي.
أحد الأعلام، قال: ولدت سنة سبعين أو سنة إحدى وسبعين وخمسمائة بإسنا، من أعمال الصعيد وكان أبوه جنديا حاجبا للأمير عز الدين موسك الصلاحي.
فاشتغل أبو عمرو في الصغر بالقاهرة، وحفظ القرآن، وقرأ ببعض الروايات على الشاطبي، وسمع منه التيسير، ثم قرأ القراءات على أبي الفضل الغزنوي، وأبي الجود اللخمي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 45".
2 انظر/ غاية النهاية "1/ 548".
3 انظر/ غاية النهاية "1/ 528, 529".

ص -349- وأخذ الفقه عن أبي المنصور الأبياري وغيره، وتأدب على الشاطبي وابن البنا، وسمع من أبي القاسم البوصيري، وإسماعيل بن ياسين، وجماعة.
وكان حاد القريحة، يتوقد ذكاء قدم دمشق ودرس بها، وأكب الفضلاء على الأخذ عنه، وصنف التصانيف النفيسة المتنافس فيها, ذكره الحافظ عمر بن الحاجب الأمين، فقال: هو فقيه مفتي مناظر مبرز في عدة علوم مع ثقة ودين وورع، وتواضع واحتمال واطراح للتكلف، قلت: ثم نزح إلى مصر، عندما أنكر على الصالح إسماعيل، هو وابن عبد السلام، فتصدر بالفاضلية، ثم تحول إلى الإسكندرية، ليقيم بها.
قرأ عليه بالروايات، الشيخ موفق الدين محمد بن أبي العلاء ببعلبك، عن قراءته على أبي عمرو بن الحاجب، وحدث عنه الحافظ عبد العظيم والحافظ شرف الدين عبد المؤمن، وجمال الدين الفاضلي، وأبو علي بن الخلال، وأبو الحسن بن البقال، وأبو الفضل الذهبي وآخرون.
توفي في شوال سنة ست وأربعين1 وستمائة -رحمه الله.
24- محمد بن عمر بن أبي القاسم بن الداعي الرشيدي، العباسي الإمام، أبو عبد الله الواسطي المقرئ، شيخ القراء بالعراق، نقلت من خطه.
أنه قرأ بما حواه المستنير لابن سوار، على المبارك بن المبارك الحداد، ومحمد بن محمد بن الكال الحلي، وقرأ للعشرة، على أبي بكر عبد الله بن الباقلاني، وأن الشيخ موفق الدين عبد الله بن مظفر بن علان البعقوبي الضرير قرأ عليه للعشرة ختمة كاملة، وكتب الداعي الرشيدي بالمدرسة النظامية في جمادى الأولى سنة اثنتين وخمسين وستمائة قلت: وممن حكى لي أنه قرأ على الداعي الرشيدي، الشيخ جمال الدين المصري، إمام مسجد الأشراف وعمر الشريف الداعي وعمر دهرا، وبقي إلى سنة أربع وستين وستمائة، بواسط، رأيت خطه بالإجازة في هذا الوقت لأبي عبد الله بن خروف2.
25- عبد الظاهر بن نشوان بن عبد الظاهر بن نجدة، الإمام رشيد الدين، أبو محمد الجذامي الزنباعي المصري المقرئ الضرير.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 508, 509".
2 انظر/ غاية النهاية "2/ 218".

ص -350- قرأ القراءات على أبي الجود، وسمع من أبي القاسم البوصيري، وغيره وبرع في العربية، وتصدر للإقراء مدة، وأخذ عنه القراءات طائفة من الأعيان، وكان ذا حرمة وافرة، وجلالة ظاهرة، وخبرة تامة بوجوه القراءات.
انتهت إليه رياسة الفن في زمانه، وقد قرأت القرآن على النظام التبريزي وأخبرني أنه قرأ عليه لأبي عمرو، وهو والد الكاتب البليغ محيي الدين.
توفي في جمادى الأولى، سنة تسع وأربعين وستمائة1.
26- علي بن هبة الله بن سلامة بن المسلم، الإمام بهاء الدين، أبو الحسن اللخمي ابن الجميزي المصري، الشافعي المقرئ الخطيب، أحد الأعلام.
ولد سنة تسع وخمسين وخمسمائة بمصر، وحفظ القرآن سنة تسع وستين، ورحل به أبوه، فسمع بدمشق من الحافظ أبي القاسم بن عساكر.
وقرأ ببغداد القراءات العشر على أبي الحسن علي بن المرحب البطائحي وبدمشق على قاضي القضاة، أبي سعيد بن أبي عصرون، وقرأ عليه المهذب كله.
وكان قد قرأ القراءات على أبي بكر المزرفي, وأنا أتعجب من القراء كيف لم يزدحموا على الشيخ بهاء الدين؛ لأنه كان أعلى أهل زمانه إسنادا في القراءات، فلعله كان المانع من جهته، وقد سمع من أبي طاهر السلفي وشهدة الكاتبة، وجماعة.
وتفرد بالأسانيد العالية، وقرأ على الشاطبي عدة ختمات، ولم يكمل عليه القراءات، وهو من طبقة الشاطبي في بعض الروايات، وقد تفقه بمصر، على أبي إسحاق، إبراهيم بن منصور العراقي، والشهاب الطوسي ودرس وأفتى.
وانتهت إليه رياسة العلم بالديار المصرية، وانقطع بموته إسناد عال، حدثنا عنه الدمياطي، وابن دقيق العيد، وأبو الحسين اليونيني، والفخر التوزري.
والضياء السبتي، والرضي الطبري، والشرف محمد بن النشو وخلق سواهم، توفي في الرابع والعشرين من ذي الحجة سنة تسع وأربعين وستمائة وقد جاوز التسعين2.
27- عيسى بن أبي الحرم مكي بن حسين بن يقظان، الشيخ سديد الدين أبو القاسم، العامري المصري، المقرئ الشافعي، إمام جامع الحاكم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 391, 392".
2 انظر/ غاية النهاية "1/ 583".

ص -351- ولد قبل السبعين وخمسمائة، وقرأ للسبعة على أبي القاسم بن فيرة الرعيني، وتصدر للإقراء، وكان بصيرا بالقراءات عالي الإسناد.
قرأ عليه تقي الدين يعقوب بن بدران الجرائدي، ونور الدين علي بن ظهير الكفتي، وموفق الدين محمد بن أبي العلاء النصيبي، وآخرون وحدث عنه الحافظ عبد العظيم، ودانيال الكركي، والصاحب مجد الدين العديمي.
توفي في شوال، سنة تسع وأربعين أيضا1.
28- عبد السلام بن عبد الله بن أبي القاسم، الخضر بن محمد بن علي الإمام، مجد الدين أبو البركات بن تيمية، الحراني الحنبلي.
أحد الأعلام وجد شيخنا تقي الدين، ولد في حدود سنة تسعين وخمسمائة وحفظ القرآن، وتفقه على عمه الخطيب فخر الدين، ثم رحل في صحبة سيف الدين ابن عمه، وهو مراهق.
فقرأ القراءات بكتاب المبهج، على الشيخ عبد الواحد بن سلطان، وسمع من عبد الوهاب بن سكينة، وعمر بن طبرزد، وضياء بن الخريف ويوسف بن كامل، وسمع قبلها بحران من حنبل المكبر، وعبد القادر الرهاوي.
وتفقه ببغداد، على أبي بكر بن غنيمة الحلاوي، وانتهت إليه الإمامة في زمانه، قرأ عليه القراءات أبو عبد الله القيرواني.
وتخرج به في الفقه جماعة، وحدث عنه ولده شهاب الدين عبد الحليم وشرف الدين الدمياطي، وأمين الدين بن شقير.
والشيخ محمد بن محمد الكنجي، وأبو العباس أحمد بن الظاهري، ومحمد بن أحمد القزاز، وعبد الغني بن منصور المؤذن، والزاهد محمد بن زباطر وعفيف الدين إسحاق الآمدي.
وكان إماما كاملا، معدوم النظير في زمانه، رأسا في الفقه وأصوله بارعا في الحديث ومعانيه، وله اليد الطولى في معرفة القراءات والتفسير، صنف التصانيف، واشتهر اسمه وبعد صيته.
وله أرجوزة في القراءات، ومصنف في أصول الفقه، وكتاب كبير في الأحكام،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 614".

ص -352- معروف، وشرح الهداية وغير ذلك، وكان فرد زمانه في معرفة المذهب، مفرط الذكاء متين الديانة، كبير الشأن.
قال لي شيخنا أبو العباس: كان الشيخ جمال الدين بن مالك يقول: ألين للشيخ المجد الفقه، كما ألين لداود الحديد، وبلغنا أن الشيخ المجد لما حج من بغداد في آخر عمره.
اجتمع به الصاحب العلامة محيي الدين بن الجوزي، فانبهر له، وقال: هذا الرجل ما عندنا ببغداد مثله، ولما رجع من الحج التمسوا منه أن يقيم ببغداد، فامتنع واعتل بالأهل والوطن.
وكان من عجائب الوجود في المناظرة وسرعة الجواب، قل أن ترى مثله العيون، كان الشيخ نجم الدين بن حمدان، مصنف الرعاية الكبرى يقول: كنت أطالع على درس الشيخ المجد، وما أبقى ممكنا.
فإذا حضرت الدرس يأتي الشيخ بأشياء كثيرة لا أعرفها، وكان عجبا في سرد الأحاديث، وحفظ مذاهب السلف، وإيرادها بلا كلفة، وكان قد أتقن العربية على الشيخ أبي البقاء العكبري.
توفي إلى رحمة الله تعالى بحران، يوم عيد الفطر، سنة اثنتين وخمسين وستمائة، وله نيف وستون سنة1.
29- إبراهيم بن محمد بن عبد الرحمن بن محمد بن وثيق الأستاذ المحقق، أبو إسحاق الأندلسي الإشبيلي، المقرئ.
أخذ القراءات ببلده، سنة سبع وتسعين وخمسمائة، عن أبي الحسين حبيب بن محمد، سبط أبي الحسن شريح، وعن أبي الحكم عبد الرحمن بن محمد اللخمي، وأبي العباس أحمد بن مقدام الرعيني، وأبي الحسن خالص.
قال: قرأت عليهم بالروايات، وقالوا: قرأنا على أبي الحسن شريح الرعيني، وقال: أخبرنا بكتاب التيسير، أبو عبد الله بن زرقون إجازة، عن أحمد بن محمد الخولاني إجازة، عن أبي عمرو الداني.
وكان ابن وثيق، إماما مجودا بارعا في معرفة وجوه القراءات، وعللها، كثير الترحال والتنقل، أقرأ بالموصل والشام ومصر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 385, 386".

ص -353- أخذ عنه القراءات: الشيخ عماد الدين بن أبي زهران الموصلي، ونور الدين علي بن ظهير الكفتي وجماعة، وحدث عنه محمد بن جوهر التلعفري.
وقرأ عليه النفيس إسماعيل بن صدقة، وأبو عبد الله محمد بن علي بن زبير الجيلي، وممن قرأ عليه الفخر عثمان التوزري شيخنا، ولد سنة سبع وستين وخمسمائة.
ومات بالإسكندرية في ربيع الآخر سنة أربع وخمسين وستمائة فينبغي أن يبادر إلى أخذ القراءات سماعا من الجيلي عنه1.
30- الحسين بن أبي الحسن بن ثابت الطيبي، الإمام أبو عبد الله المقرئ.
قرأ القراءات، بواسط، على أبي بكر عبد الله بن الباقلاني، صاحب أبي العز القلانسي، وتصدر للإقراء بواسط، قرأ عليه الشيخ عز الدين أحمد الفاروثي، وغيره2.
31- المرجى بن الحسن بن علي بن هبة الله بن غزال بن شقيرا الشيخ عفيف الدين أبو الفضل، الواسطي المقرئ التاجر السفار.
ولد سنة إحدى وستين وخمسمائة، وقرأ القراءات على أبي بكر بن الباقلاني، وتفقه على يحيى بن الربيع الشافعي، وسمع من أبي طالب محمد بن علي الكتاني، وتفرد في الدنيا عنه.
وسافر في التجارة إلى البلاد البعيدة، ثم إنه شاخ وجلس للإقراء وعمر دهرا طويلا، وقد حدث بمصر والشام والعراق.
قرأ عليه بالروايات، الرشيد بن أبي الدر، وروى عنه الشيخ عز الدين الفاروثي، والحافظ عبد المؤمن الدمياطي، وأبو علي بن الخلال، ومحمد بن يوسف الذهبي، والعماد بن البالسي، وآخرون.
ذكر الفاروثي، أن ابن شقيرا عاش إلى حدود سنة ست وخمسين وستمائة3.
32- علي بن شجاع بن سالم بن علي بن موسى بن حسان بن طوق بن سند بن علي بن الفضل بن علي بن عبد الرحمن بن علي بن موسى بن عيسى بن موسى بن محمد بن علي بن عبد الله بن عباس.
الشيخ الإمام كمال الدين الضرير، أبو الحسن بن أبي الفوارس، الهاشمي العباسي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 24".
2 انظر/ غاية النهاية "1/ 240".
3 انظر/ غاية النهاية "2/ 293".

ص -354- المصري المقرئ الشافعي، شيخ القراء بالديار المصرية في زمانه، ولد في شعبان سنة اثنتين وسبعين وخمسمائة.
وقرأ القراءات السبعة، مفردا للرواة الأربعة عشر، سوى الليث، ومجامعا بما في التيسير والقصيد، من أول القرآن العزيز إلى سورة الأحقاف على الإمام أبي محمد القاسم بن فيرة الشاطبي، فتوفي الشاطبي قبل كمال الختمة.
وقد تزوج بعد ذلك بابنة الشاطبي، وجاءه منها الأولاد، وقرأ القراءات أيضا على أبي الحسن شجاع بن محمد المدلجي، صاحب ابن الحطيئة، وعلى أبي الجود غياث بن فارس.
وتفقه على أبي القاسم عبد الرحمن بن الوراق، وسمع من أبي القاسم البوصيري، والشهاب الغزنوي، وأبي عبد الله الأرتاحي وطائفة.
وسمع كتاب التيسير، من أبي الحسين، محمد بن أحمد بن جبير الكناني، بسماعه من علي بن أبي العيش، عن ابن الدوش، عن المؤلف، وسمعه أيضا من الشاطبي، وقرأ الشاطبية دروسا على المؤلف، وسمعها عليه.
وسمع التجريد لابن الفحام، من بهاء الدين بن شداد، بسماعه من ابن سعدون.
وسمع التذكار لابن شيطا، عن أبي بكر عبد الرحمن بن باقا، قال: أخبرنا علي بن أبي سعد الخباز، أخبرنا الحسن بن أحمد الباقرحي، أخبرنا المصنف.
وكان أحد الأئمة المشاركين في فنون من العلم، حسن الأخلاق تام المروءة، كثير التواضع مليح التودد، وافر المحاسن.
انتهت إليه رياسة الإقراء، وازدحم عليه القراء، قرأ عليه الشيخ محمد بن إسرائيل القصاع، والشيخ حسن الراشدي، وشمس الدين محمد الحاضري، والحافظ شرف الدين الدمياطي, والشيخ نصر المنبجي، وبرهان الدين الوزيري، وروى عنه الشيخ داود الحريري، والعماد محمد بن الجرائدي، والأمير علم الدين سنجر الدواداري، وإسحاق بن الوزيري، والزين عبد الرحيم الساعاتي، وطائفة بقيد الحياة.
توفي في سابع ذي الحجة، سنة إحدى وستين وستمائة1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 544".

ص -355- 33- عبد الرحمن بن مرهف بن عبد الله بن يحيى الإمام، تقي الدين أبو القاسم الناشري، المقرئ الفقيه الشافعي.
 ولد سنة ثمانين وخمسمائة وقرأ القراءات على أبي الجود اللخمي، وسمع من الحافظ على بن المفضل وغيره، وانتصب للإقراء مدة، بجامع مصر، اشتهر اسمه.
وقرأ عليه جماعة، وكان عارفا بالقراءات، صالحا فاضلا وافر الحرمة توفي في شوال، سنة إحدى وستين وستمائة -رحمه الله1.
34- القاسم بن أحمد بن الموفق بن جعفر، العلامة علم الدين، أبو محمد المرسي اللورقي المقرئ الأصولي النحوي.
ولد سنة خمس وسبعين وخمسمائة، وقرأ بالروايات قبل الستمائة على أبي جعفر أحمد بن علي الحصار، وأبي عبد الله محمد بن سعيد المرادي، وأبي عبد الله محمد بن نوح الغافقي.
وقرأ بمصر، على أبي الجود، وبدمشق على أبي اليمن الكندي، وابن باسويه، وسمع ببغداد من أبي محمد بن الأخضر.
وعزم على الرحلة إلى الفخر بن الخطيب، ليأخذ عنه علم الكلام فبلغه موته، وأخذ العربية عن أبي البقاء، ولقي الجزولي بالمغرب.
وسأله عن مسألة مشكلة في مقدمته، فأجابه، وبرع في العربية، وفي علم الكلام والفلسفة.
وكان يقرئ هذه المباحث، ويحققها، درس بالعزيزية، نيابة.
وأقرأ بالتربة العادلية، وشرح المفصل في أربع مجلدات، فأجاد وأفاد، وشرح الجزولية، والشاطبية، وكان مليح الشكل حسن البزة، موطأ الأكناف.
قرأ عليه القراءات سبطه بهاء الدين محمد بن البرزالي، والشيخ أبو عبد الله القصاع، وشيخنا برهان الدين الإسكندري وشهاب الدين حسين الكفري وغيرهم.
قال أبو شامة: توفي علم الدين، أبو محمد القاسم، في سابع رجب سنة إحدى وستين وستمائة.
قال: وكان معمرا مشتغلا بأنواع من العلوم، على خلل في ذهنه2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 379, 380".
2 انظر/ غاية النهاية "2/ 15, 16".

ص -356- 35- عبد الله بن محمد بن عبد الوارث العدل، معين الدين أبو الفضل الأنصاري المصري المعروف بابن فار اللبن.
 سمع الشاطبية على مؤلفها، الإمام أبي القاسم، وطال عمره، وكان آخر من روى عن أبي القاسم في الدنيا.
رواها عنه الشيخ حسن بن عبد الله الراشدي، وبدر الدين محمد بن أيوب التاذفي، وفخر الدين عثمان التوزري، وبقي إلى سنة أربع وستين وستمائة1.
36- علي بن عبد الله بن أبي بكر الإمام، زين الدين أبو الحسن بن القلال، الجزائري نزيل مصر.
روى التيسير سماعا، عن أبي عبد الله محمد بن عمر بن ملك المعافري قال: أخبرنا أبو نصر فتح بن محمد بن فتح الإشبيلي، عن الثلاثة: أبي داود، وابن البياز، وابن الدوش، عن المصنف.
حدث بالكتاب بالقاهرة، في سنة ثمان وستين وستمائة، سمعه منه الشيخ أحمد المصري، وجماعة.
37- الفصال هو الشيخ المقرئ أبو عبد الله، محمد بن محمد المغربي، نزيل الصعيد.
قرأ على أبي عبد الله محمد بن أحمد بن مسعود الشاطبي، صاحب ابن هذيل، بعد العشرين وستمائة.
وقرأ العشرة بدمشق، على التقي بن باسويه.
وتصدر للإقراء، ارتحل إليه برهان الدين، أبو اسحاق الوزيري، فقرأ عليه بالروايات.
وسمع منه التيسير، سنة بضع وخمسين وستمائة2.
38- عبد الهادي بن عبد الكريم بن علي بن عيسى، الشيخ أبو الفتح القيسى المصري، المقرئ الشافعي، خطيب جامع المقياس.
ولد سنة سبع وسبعين وخمسمائة، وقرأ القراءات على الأستاذ أبي الجود.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 452, 453".
2 انظر/ غاية النهاية "2/ 241".

ص -357- وسمع من قاسم بن إبراهيم المقدسي، وأبي عبد الله الأرتاحي، وجماعة وأجاز له أبو طالب أحمد بن المسلم اللخمي وأبو الطاهر بن عوف الزهري ومحمد بن عبد الرحمن الحضرمي.
وتفرد في الدنيا بالرواية عن جماعة، وروى الكثير، وكان صالحا خيرا كثير التلاوة، قرأ عليه القراءات الشيخ أبو بكر الجعبري المؤذن وغيره، توفي في شعبان، سنة إحدى وسبعين وستمائة، ولم يكن بالماهر في القراءات1.
39- إسماعيل بن هبة الله بن علي بن هبة الله، أبو الطاهر المليجي المصري المقرئ.
قرأ القراءات على أبي الجود غياث بن فارس، وعمر دهرا، واحتيج إلى إسناده العالي، فقرأ عليه جماعة، منهم الإمام أبو حيان النحوي، وأبو بكر الجعبري.
وختم بموته أصحاب أبي الجود، وكان تاركا للفن، وإنما ازدحموا عليه لعوالي رواياته، مات في رمضان سنة إحدى وثمانين وستمائة ودفن بالقرافة.
وقد قرأ شيخنا مجد الدين التونسي، القراءات وبرع فيها، وخرج من مصر إلى الشام، وهذا المليجي بعد في الأحياء، وأظنه أعرض عنه، على قاعدة المغاربة، في تركهم الأخذ عن من لا يحكم الفن2.
40- إبراهيم بن أحمد بن إسماعيل بن إبراهيم بن فارس، الرئيس العالم كمال الدين، أبو إسحاق بن الوزير نجيب الدين، التميمي الإسكندراني، المقرئ الكاتب.
ولد سنة ست وتسعين وخمسمائة، وقرأ بالروايات الكثيرة، بكتب عديدة على أبي اليمن الكندي، وقرأ شيئا من العربية والفقه، ثم تشاغل بالكتابة، وخدم في الجهات، وطال عمره.
وكان آخر من قرأ على الكندي، فقصده الطلبة، وتوقف بعضهم في الأخذ عنه، تدينا لكونه مباشرا بيت المال، ولتركه الفن.
فقرأ عليه القراءات الشيخ محمد بن إسرائيل القصاع، والشيخ محمد المصري المزراب، وجمال الدين، وإبراهيم البدوي، والشيخ أبو محمد الدلاصي، شيخ الإقراء في وقتنا بمكة، والشيخ إسحاق بن الوزيري، وآخرون.
توفي في صفر، سنة ست وسبعين وستمائة، وله ثمانون سنة، وما كان تزوج3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 473".
2 انظر/ غاية النهاية "1/ 169".
3 انظر/ غاية النهاية "1/ 6".

ص -358- 41-عبد الصمد بن أحمد بن عبد القادر بن أبي الجيش، الأستاذ الكبير مجد الدين أبو أحمد البغدادي المقرئ، الحنبلي، شيخ الإقراء ببغداد.
قرأ القراءات على الفخر الموصلي، وجماعة كثيرة، بعدة كتب، فأقدمهم وأعلاهم إسنادا، الشيخ عبد العزيز بن أحمد بن الناقد، قرأ عليه بالروايات العشرة، عن قراءته على أبي الكرم الشهرزوري.
وقرأ على ابن الدبيثي، وعبد العزيز بن دلف، ومحمد بن أبي القاسم بن سالم، ومحمد بن محمود الأرجي، وعلي بن خطاب الموفق الضرير، وإبراهيم بن الخير وأحكم الفن، واعتنى بهذا الشأن، وسمع كثيرا من كتب القراءات.
وسمع من عبد العزيز بن الناقد، وأحمد بن صرما، والفتح بن عبد السلام، وأجاز له أبو الفرج بن الجوزي، قرأ عليه الشيخ إبراهيم الرقي الزاهد، والتقي أبو بكر الجزري المقصاتي، وأبو عبد الله محمد بن علي بن الوراق بن خروف الموصلي، وأبو العباس أحمد الموصلي وجماعة.
وكان إماما محققا بصيرا بالقراءات، وعللها وغريبها، صالحا ورعا زاهدا كبير القدر بعيد الصيت، قرأت بخط السيف بن المجد، قال: كنت ببغداد، فبنى المستنصر مسجدا وزخرفه، وجعل به من يقرئ ويسمع.
فاستدعى الوزير جماعة من القراء، وكان منهم صاحبنا عبد الصمد بن أحمد، فقال له: تنتقل إلى مذهب الشافعي؟ فامتنع، فقال: أليس مذهب الشافعي حسنا؟ قال: بلى، ولكن مذهبي ما علمت به عيبا أتركه لأجله.
فبلغ الخليفة ذلك فأعجبه قوله، وقال: هو يكون إمامه دونهم، وعرضت عليه العدالة فأباها.
قلت: توفي في ربيع الأول، سنة ست وسبعين وستمائة، وهو في عشر التسعين.
سمعت أبا بكر المقصاتي يقول: طلب مني شيخنا عبد الصمد مقصا فعملته، وأتيته به، فما أخذه حتى أعطاني فوق قيمته، سمعت أبا بكر يقول: سمعت عبد الصمد يقول: ما كان الفخر الموصلي، يأخذ علي كتابا من كتب القراءات إلا بشيء.
ولما أردت أن أقرأ عليه كتاب التبصرة لمكي، وكان يرويه عن ابن سعدون القرطبي، بعت بقيارا إلي بسبعة دنانير، ثم جعلتها في كاغد وناولته إياها.
قال لي أبو بكر: كان شيخنا عبد الصمد، يروي أكثر من ثلاثين كتابا في القراءات، رحمه الله1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 387, 388".


معرفة القراء - الطبقة السادسة عشرة

ص -359- معرفة القراء - الطبقة السادسة عشرة:
1- أبو عبد الله الفاسي الإمام العلامة، جمال الدين، محمد بن حسن بن محمد بن يوسف المغربي، المقرئ نزيل حلب.
ولد بفاس سنة نيف وثمانين وخمسمائة، وقدم مصر بعد موت أبي الجود، فقرأ القراءات على اثنين من أصحاب الشاطبي، تقدمت وفاتهما، وهما أبو موسى عيسى بن يوسف بن إسماعيل المقدسي.
وأبو القاسم عبد الصمد بن سعيد الشافعي، وعرض عليهما حرز الأماني، وعرض عقيلة أتراب القصائد على جمال الدين علي بن أبي بكر الشاطبي، بسماعه من مصنفها.
وأخذ القراءات بحلب فيما أظن، عن أبي المحاسن يوسف بن شداد، صاحب ابن سعدون، وقرأ عليه أكثر صحيح مسلم حفظا. وتفقه على مذهب أبي حنيفة، وروى أيضا عن أبي القاسم عيسى بن عبد العزيز بن عيسى, وعبد العزيز بن زيدان النحوي، ومحمد بن أحمد بن خلوص المرادي، وأبي ذر مصعب بن أبي ركب الخشني النحوي، وكان إماما متفننا ذكيا متقنا، واسع العلم كثير المحفوظ، بصيرا بالقراءات وعللها، مشهورها وشاذها.
خبيرا باللغة مليح الكتابة، وافر الفضائل موطأ الأكناف، متين الديانة ثقة حجة، انتهت إليه رياسة الإقراء ببلد حلب.
وأخذ عنه خلق كثير، منهم الشيخ بهاء الدين محمد بن النحاس، والشيخ يحيى المنبجي، والشيخ بدر الدين محمد التادفي، والناصح أبو بكر بن يوسف الحراني.
والشريف حسين بن قتادة المدني، وعبد الله بن إبراهيم الجزري، وجمال الدين أحمد بن الظاهري الحافظ، وشرحه للشاطبية في غاية الحسن.
وكان يعرف الكلام على طريقة أبي الحسن الأشعري، توفي في أحد الربيعين سنة ست وخمسين وستمائة، وكانت جنازته مشهودة، رحمه الله تعالى1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 122".

ص -360- 2-محمد بن علي بن موسى الإمام، شمس الدين أبو الفتح الأنصاري الدمشقي.
أحد الكبار، من أصحاب أبي الحسن السخاوي، وهو الذي ولي مشيخة الإقراء، بعد شيخه بتربة أم الصالح، وكان عارفا بوجوه القراءات، جيد العربية مجموع الفضائل.
وقد ولي التربة قبله فخر الدين بن المالكي أياما وتوفي، قال لنا غير واحد: وقع نزاع فيمن يتولى التربة؛ لأن شرطها أن يكون أقرأ من في البلد، فذكر لها أبو الفتح وأبو شامة.
فتكلموا من يكون الحاكم بين الطرفين، فوقع التعيين إلى الإمام علم الدين القاسم بن أحمد، وكان ينبغي أن يقدم عليهما، لأنه في طبقة شيخهما في الإسناد.
وله معرفة تامة بالقراءات وقد شرح الشاطبية شرحا متوسطا، وله اليد الباسطة في العربية، فامتحن كل واحد منهما ثم قال في حق أبي شامة: هذا إمام، وقال في حق أبي الفتح: هذا رجل، يعرف القراءات كما ينبغي.
وكان لولي الأمر ميل إلى أبي الفتح، فقال: ما غرضنا إلا من يعرف القراءات كما ينبغي، ورسم له بها، فقرأ عليه جماعة، منهم الشيخ برهان الدين الإسكندراني، والخطيب شرف الدين الفزاري, وعلاء الدين علي بن مظفر الكاتب، قال أبو شامة: وفي صفر سنة سبع وخمسين وستمائة توفي شمس الدين أبو الفتح، الذي كان يقرئ بالتربة الصالحية، بعد الفخر بن المالكي، قال: وكان إماما في القراءات1.
3- منصور بن سرار بن عيسى بن سليم أبو علي الأنصاري الإسكندراني، المالكي المقرئ المؤدب، المعروف بالمسدي، ولد سنة سبعين وخمسمائة.
وقرأ على شيوخ بلده، وسمع من عبد الرحمن بن موقى، ومحمد بن محمد الكركتني، ومنصور بن خميس، وكان من حذاق القراء.
نظم أرجوزة في القراءات، وسليم بفتح السين، توفي في رجب وله ثمانون سنة، سنة أحدى وخمسين وستمائة، وله شهرة بتلك الديار2.
4- شعلة هو الإمام أبو عبد الله، محمد بن أحمد بن محمد بن أحمد بن الحسين الموصلي، المقرئ الحنبلي، ناظم كتاب الشمعة في القراءات السبعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 211".
2 انظر/ غاية النهاية "2/ 312".

ص -361- كان شابا فاضلا، ومقرئا محققا ذا ذكاء مفرط، وفهم ثاقب، ومعرفة تامة بالعربية واللغة، قرأ القراءات على أبي الحسن علي بن عبد العزيز الإربلي وغيره.
وسيأتي ذكر شيخه إن شاء الله تعالى، وشعره في غاية الجودة، نظم في الفقه وفي التاريخ وغيره، وكان مع فرط ذكائه صالحا زاهدا متواضعا.
كان شيخنا التقي المقصاتي، يصف شمائله وفضائله ويثني عليه، وكان قد حضر بحوثه، وسمع أبا الحسن شيخه يقول: كان أبو عبد الله نائما إلى جانبي فاستيقظ, فقال لي: رأيت الساعة رسول الله -صلى الله عليه وسلم، فطلبت منه العلم فأطعمني تمرات.
قال أبو الحسن: ومن ذلك الوقت، فتح عليه وتكلم، توفي في صفر، سنة ست وخمسين وستمائة بالموصل، وله ثلاث وثلاثون سنة، رحمه الله1.
5- علي بن موسى بن يوسف الإمام، أبو الحسن السعدي المصري، المقرئ المعروف بالدهان.
ولد سنة سبع وتسعين وخمسمائة، وقرأ القراءات على أبي الفضل جعفر الهمداني، وجمع إلى سورة الأعراف، على أبي القاسم الصفراوي.
وسمع من جماعة، وتصدر للإقراء بالفاضلية، وكان ورعا خيرا عارفا بوجوه القراءات، كثير المروءة، ساعيا في مصالح تلامذته.
قرأ عليه القراءات، أبو عبد الله القصاع، والبرهان الوزيري، والشمس الحاضري وطائفة.
توفي فجأة في الرابع والعشرين من رجب، سنة خمس وستين وستمائة، وشيعه الخلق2.
6- أبو شامة عبد الرحمن بن إسماعيل بن إبراهيم بن عثمان، العلامة ذو الفنون، شهاب الدين أبو القاسم المقدسي، ثم الدمشقي الشافعي المقرئ، النحوي الأصولي، صاحب التصانيف.
ولد في أحد الربيعين سنة تسع وتسعين وخمسمائة، وقرأ القرآن صغيرا، وأكمل القراءات على شيخه السخاوي سنة ست عشرة وستمائة، وسمع صحيح البخاري، من داود بن ملاعب، وأحمد بن عبد الله العطار.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 80, 81".
2 انظر/ غاية النهاية "1/ 582".

ص -362- وسمع مسند الشافعي -رضي الله عنه، من الشيخ الموفق.
وسمع بالإسكندرية، من أبي القاسم بن عيسى وغيره، واعتنى بأولاده قبل الأربعين، وأسمعهم الكثير من كريمة والسخاوي، وقرأ بنفسه.
وكتب الكثير من العلم، وأحكم الفقه، ودرس وأفتى وبرع في العربية، وصنف شرحا للشاطبية، واختصر تاريخ دمشق مرتين.
وشرح القصائد النبوية للسخاوي، في مجلد، وألف كتاب الروضتين في أخبار الدولتين النورية والصلاحية، وكتاب الذيل عليها.
وكتاب شرح الحديث المقتفى في مبعث المصطفى، وكتاب ضوء الساري إلى معرفة رؤية الباري -عز وجل.
وكتاب المحقق في الأصول، فيما يتعلق بأفعال الرسول -صلى الله عليه وسلم، وكتاب البسملة في مجلد، ثم اختصره، وكتاب الباعث على إنكار البدع والحوادث، وكتاب السواك.
وكتاب كشف حال بني عبيد، وكتاب الأصول من الأصول، وكتاب مفردات القراء، وكتاب الوجيز في أشياء من الكتاب العزيز.
وكتاب مقدمة نحو، وكتاب نظم المفصل للزمخشري، وكتاب شيوخ البيهقي، وله مسودات كثيرة لم يفرغها، وذكر أنه حصل له الشيب وهو ابن خمس وعشرين سنة.
وولي مشيخة القراءة بتربة الملك الأشرف، ومشيخة دار الحديث، وكان مع فرط ذكائه وكثرة علمه، متواضعا مطرحا للتكلف، ربما ركب الحمار بين المداوير.
أخذ عنه القراءات الشيخ شهاب الدين حسين الكفري، والشيخ أحمد اللبان وآخرون، وقرأ عليه شرح القصيد، الخطيبان برهان الدين الإسكندري، وشرف الدين الفزاري، وفي جمادى الآخرة، من سنة خمس وستين وستمائة جاءه اثنان من الجبلية، وهو في بيته عند طواحين الأشنان، فدخلا يستفتيانه فضرباه ضربا مبرحا، كاد أن يأتي على نفسه.
ثم ذهبا ولم يدر من سلطهما عليه، فصبر واحتسب، وتوفي في تاسع عشر رمضان من السنة، وكان فوق حاجبه الأيسر شامة كبيرة.
فلهذا قيل له أبو شامة1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 365, 366".

ص -363- 7- الحسن بن أبي عبد الله بن صدقة بن أبي الفتوح، الإمام الزاهد، أبو علي الأزدي الصقلي المقرئ.
 ولد سنة تسعين وخمسمائة، وقرأ القراءات على أبي الحسن السخاوي، وهو من جلة أصحابه.
وأجاز له المؤيد الطوسي، وأبو روح عبد المعز الهروي، وسمع من ابن الزبيدي وجماعة، قرأ عليه جماعة، وروى عنه أبو الفداء بن الخباز، وأبو الحسن بن العطار وغيرهما.
قال قطب الدين اليونيني في تاريخه: كان من السادات في زهده وتعبده وتقلله, وافر الحرمة، ساعيا في قضاء الحقوق له مهابة وقبول تام.
توفي إلى رضوان الله، في الثاني والعشرين من ربيع الآخر، سنة تسع وستين وستمائة بدمشق، وكان صاحب كرامات وكشف1.
8- رشيد الدين أبو بكر بن أبي الدر المكيني المقرئ، أحد الحذاق بالفن.
قرأ القراءات على الزين الكردي، والعلم السخاوي، ورحل في طلب الإسناد، فقرأ بالإسكندرية، على ابن عيسى وجعفر بن علي الهمداني.
وبمصر على أبي المنصور عبد الله بن جامع، كذا قال، وصوابه منصور بن عبد الله بن جامع، وقرأ ختمة للكسائي على أبي القاسم الصفراوي.
وقرأ العشرة على التقي بن باسويه، والمرجى بن شقيرة، وقرأ ليعقوب على العفيف بن الرماح المصري، وكان من كبار المقرئين في زمانه.
قرأ عليه رضي الدين بن دبوقا، والشيخ محمد المصري، وجمال الدين البدوي، وجماعة.
توفي في سنة ثلاث وسبعين وستمائة بدمشق، وقد نيف على السبعين -رحمه الله تعالى2.
9- عبد السلام بن علي بن عمر بن سيد الناس، الإمام الكبير زين الدين، أبو محمد الزواوي المالكي، المقرئ شيخ القراء في زمانه بدمشق.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 219".
2 انظر/ غاية النهاية "1/ 181".

ص -364- وشيخ المالكية ومفتيهم وقاضيهم، ولد سنة تسع وثمانين وخمسمائة أو قبلها ببجاية، وقدم مصر في شبيبته، فقرأ بالإسكندرية القراءات، على الشيخ أبي القاسم بن عيسى، ثم قدم دمشق سنة ست عشرة وستمائة.
فقرأ القراءات على الشيخ علم الدين السخاوي، وسمع منه، وكان إماما زاهدا ورعا، كبير القدر قليل المثل، درس وأفتى وولي قضاء الشام على كره منه، فحكم تسعة أعوام، ثم عزل نفسه يوم وفاة رفيقه القاضي شمس الدين بن عطاء الحنفي.
واستمر على التدريس والفتوى، والإقراء بتربة أم الصالح وبالجامع، وله مصنف في الوقف والابتداء، وآخر في عدد الآي، وأقرأ بالتربة بعد أبي الفتح الأنصاري، مع وجود أبي شامة.
وانتهت إليه رياسة الإقراء بالشام، قرأ عليه الشيخ برهان الدين الإسكندراني، والشيخ شهاب الدين الكفري، وتقي الدين أبو بكر الموصلي، والشيخ محمد المصري.
والشيخ زين الدين المنزلي، والشيخ أحمد الحراني، وشهاب الدين أحمد بن النحاس الحنفي، وخلق سواهم، وكان يخدم نفسه، ويحمل الحاجة والحطب على يده، مع جلالته.
وقد أخذ العربية عن أبي عمرو بن الحاجب وغيره، توفي إلى رضوان الله تعالى ورحمته، في رجب سنة إحدى وثمانين وستمائة، عن اثنتين وتسعين سنة، أو أزيد، وشيعه نائب السلطنة لاجين، والعالم وازدحموا على نعشه ودفن بمقبرة باب الصغير، وقبره مقصود بالزيارة -رحمه الله1.
10- محمد بن علي بن يوسف بن محمد بن يوسف، العلامة المعمر، رضي الدين أبو عبد الله الأنصاري، الشاطبي المقرئ اللغوي.
ولد سنة إحدى وستمائة ببلنسية، وقرأ لنافع من طريق ورش، على ابن صاحب الصلاة، محمد بن أحمد الشاطبي، آخر أصحاب ابن هذيل في بلده.
وسمع منه كتاب التلخيص للداني، في قراءة ورش، وقدم مصر فسمع من ابن المقير وجماعة، روى عنه أبو حيان، وسعد بن القاضي، وأبو الحسين اليونيني، وأبو الحجاج المزي، وأبو عمرو بن الظاهري، وآخرون.
وانتهت إليه معرفة اللغة وغريبها، أخذ الناس عنه، وكان يقول: أعرف اللغة على قسمين، قسم أعرف معناه وشاهده، وقسم أعرف كيف أنطق به فقط.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 386".

ص -365- توفي إمام أهل اللغة رضي الدين الشاطبي بالقاهرة، في يوم الجمعة، الثاني والعشرين من جمادى الأولى، سنة أربع وثمانين وستمائة1.
11- علي بن عبد العزيز بن محمد الإمام، تقي الدين أبو الحسن الأربلي، المقرئ نزيل بغداد، وأحد الشيوخ بها.
قرأ القراءات الكثيرة، على جماعة بعد الثلاثين وستمائة، وتصدر للإقراء والإفادة، في حدود الخمسين وستمائة، وعليه قرأ أبو عبد الله شعلة.
وممن أخذ عنه أبو العباس، أحمد بن أبي البدر القلانسي، وتقي الدين أبو بكر المقصاتي، وشمس الدين أبو العلا الفرضي، وجلدك الرومي المقرئ، وأبو الحسن علي بن أحمد بن موسى الجزري، وغيرهم.
وقد حدث بكتاب المصباح للشهرزوري، في سنة ثلاث وسبعين وستمائة، بسماعه من شيخه الإمام أبي إسحاق إبراهيم بن يوسف بن بركة الموصلي المؤدب، أخبرنا نصر الله بن سلامة الهيتي، سماعا عن المؤلف، ح.
وبسماع تقي الدين لكتاب الشمعة، من تلميذه أبي عبد الله المؤلف، وقد روى بالإجازة عن أبي منصور محمد بن عفيجة وغيره.
وسمع بالموصل من إبراهيم بن ختة، قال الفرضي: كان مقرئا فقيها فرضيا نحويا عدلا2.
12- عبد النصير المريوطي أبو محمد المقرئ من كبار القراء بالإسكندرية.
قرأ بالروايات، على أبي القاسم الصفراوي، وأبي الفضل الهمذاني عن قراءتهما على أبي القاسم بن خلف الله، قرأ عليه بالتجريد وتلخيص العبارات، الإمام أبو حيان.
وتوفي بعد الثمانين وستمائة3.
13- أحمد بن المبارك بن نوفل الإمام، المجود تقي الدين، أبو العباس النصيبي، الخرفي وخرفة من قرى نصيبين.
دخل الموصل سنة بضع وستمائة، فقرأ القراءات على الشيخ عز الدين محمد بن عبد الكريم البوازيجي بن حرمية مقرئ أهل الموصل. وسمع عليه التجريد لابن الفحام، عن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 213".
2 انظر/ غاية النهاية "1/ 550".
3 انظر/ غاية النهاية "1/ 472".

ص -366- أخذه لذلك، عن يحيى بن سعدون، وسمع صحيح البخاري من محمد بن محمد بن سرايا، بروايته عن أبي الوقت.
وقرأ العربية على أبي حفص عمر بن أحمد السفني، لقن ابن بدر الدين، صاحب الموصل القراءات.
وصنف في الأحكام، وشرح مقصورة ابن دريد.
وألف كتابا في العروض، وكتابا في الخطب وشرح الملحة.
وله منظومة في الفرائض، ومنظومة في المسائل الملقبات، وقد أقام بسنجار مدة، ودرس بها مذهب الشافعي -رضي الله عنه، ثم نقله الأمير إسحاق بن صاحب الموصل، إلى بلد الجزيرة، فانتفع به أهلها.
وكان متوسعا من المعارف، جم الفضائل، له قبول زائد.
قرأ عليه القراءات، أبو الحسن علي بن أحمد بن موسى الجزري المقرئ، وروى لنا عنه كتاب التجريد بالإجازة، شيخنا أبو بكر المقصاتي.
توفي سنة أربع وستين وستمائة1.
14- أحمد بن علي بن محمد بن علي بن شكر، الإمام أبو العباس الأندلسى، أحد الحذاق، رحل وقرأ القراءات، على أبي الفضل جعفر الهمداني، وسمع من ابن عيسى، وسكن بلد الفيوم.
قال أبو عبد الله الأبار: إنه اختصر التيسير، وصنف شرحا للشاطبية، وتوفي في حدود الأربعين وستمائة2.
15- عبد الله بن محمد بن عبد الله القاضي، معين الدين أبو بكر النكزاوي، الإسكندراني المقرئ النحوي.
ولد بالإسكندرية، سنة أربع عشرة وستمائة، وقرأ بها القراءات، على أبي القاسم الصفراوي وغيره، وصنف كتابا في القراءات، وتصدر وأفاد وتخرج به جماعة.
توفي سنة ثلاث وثمانين وستمائة فجأة3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 99".
2 انظر/ غاية النهاية "1/ 87".
3 انظر/ غاية النهاية "1/ 452".

ص -367- 16- خليل بن أبي بكر بن محمد بن صديق، الإمام صفي الدين أبو الصفاء المراغي، المقرئ الحنبلي المعدل، قرأ العشرة على التقي بن باسويه.
وسمع من القاضي أبي القاسم عبد الصمد بن الحرستاني، وأبي الفتوح البكري، وداود بن ملاعب وجماعة وتفقه على الشيخ موفق الدين المقدسي.
وكان مجموع الفضائل كثير المناقب، متين الديانة، عارفا بالقراءات بصيرا بالمذهب، عالما بالخلاف والطب، وقرأ عليه بالروايات، بدر الدين محمد بن الجوهري, والشيخ أبو بكر الجعبري وجماعة من المصريين، وسمع منه ابن الظاهري، وابنه أبو عمرو، والقاضي أبو محمد الحارثي، والحافظ أبو الحجاج المزي، والإمام أبو حيان.
والحافظ أبو محمد بن منير، وخلق سواهم.
وقد ناب في القضاء بالقاهرة، وحمدت طرائقه، وشكرت خلائقه.
توفي في سابع عشر ذي القعدة، سنة خمس وثمانين وستمائة، وقد قارب التسعين، وهو من آخر من قرأ القراءات على ابن باسويه، وكان مولده بمراغة، سنة بضع وتسعين1 وخمسمائة.
17- يوسف بن جامع بن أبي البركات، الإمام الأستاذ أبو إسحاق القفصي، ثم البغدادي الضرير المقرئ.
ولد سنة ست وستمائة، وقرأ القراءات على جماعة، ورحل إلى الشام ومصر، ولقي الكبار، وحدث عن عمر بن عبد العزيز، ابن الناقد، وأخته تاج النساء.
وكان رأسا في القراءات، عارفا باللغة والنحو، جم الفضائل، له تصانيف في القراءات، وكان لا يتقدمه أحد في زمانه في الإقراء.
أخذ عنه علي بن أحمد بن موسى الجزيري، وسمع منه أبو العلاء الفرضي، وأحمد القلانسي.
توفي في صفر سنة اثنتين وثمانين وستمائة.
حدثني الحافظ علم الدين، أن أبا إسحاق القفصي، قدم دمشق في الكهولة، وقرأ ختمة للسبعة في نحو ثمانية أيام أو أكثر، على جده علم الدين القاسم بن أحمد.
قلت: قصد بالأخذ عن علم الدين، إيصال طريق التيسير له، وإلا فهو قد قرأ على

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 275".

ص -368- ناس أسند من علم الدين، قرأ بالمصباح في سنة ست وعشرين وستمائة، على الشمس علي بن أبي بكر البرسفي1.
18- الكمال المحلي هو الشيخ أبو العباس أحمد بن علي المقرئ الضرير.
أحد القراء بالقاهرة كان له عدة جهات، وكان عارفا بالتجويد أخذ عن أصحاب أبي الجود، وعليه قرأ شيخنا محمد الضرير المزراب، ولد بالمحلة.
ومات بالقاهرة، في ثامن عشر ربيع الآخر سنة اثنتين وسبعين وستمائة، عن بضع وخمسين سنة2.
19- موفق الدين أبو العباس الكواشي الشافعي.
المقرئ المفسر الزاهد بقية الأعلام أحمد بن يوسف بن حسن بن رافع، وكواشة قلعة من بلاد الموصل.
ولد سنة تسعين3 وخمسمائة، وقرأ على والده، وقدم دمشق، وأخذ عن السخاوي وغيره، وسمع من ابن روزبة، وتقدم في معرفة القراءات والتفسير والعربية.
وكان منقطع القرين عديم النظير، زهدا وصلاحا وصدقا وتبتلا وورعا واجتهادا، صاحب أحوال وكرامات.
كان السلطان فمن دونه يزورونه، فلا يقوم لهم ولا يعبأ بهم، ولا يقبل صلتهم، أضر قبل موته بسنوات، صنف التفسير الكبير والتفسير الصغير.
وبلغنا أنه اشترى قمحا من قرية الجابية لكونها من فتوح عمر -رضي الله عنه، ثلاثة أمداد وحملها إلى الموصل، فزرعها بأرض البقعة، وخدمها بيده، ثم حصده وتقوت منه.
وخبأ بذرا ثم زرعه فنما وكثر، إلى أن بقي يدخل عليه من ذلك. القمح ما يقوم به، وبجماعة من أصحابه، وكان إذا أرسل يشفع في شيء عند صاحب الموصل لا يرده.
حدثني الشيخ تقي الدين المقصاتي، قال: قرأت على الشيخ موفق الدين تفسيره، فلما بلغنا إلى والفجر منعني من إتمام الكتاب، وقال: أنا أجيزه لك ولا تقول قرأته كله على المصنف، يعني أن للنفس في ذلك حظا.
قال: وغبت عنه سنة ونصفا، فجئت ودققت الباب، وكان قد أضر فجاء ليفتح، وقال: من ذا أبو بكر، فاعتدتها له كرامة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 394".
2 انظر/ غاية النهاية "1/ 82".
3 انظر/ غاية النهاية "1/ 151".

ص -369- قلت: توفي في سابع عشر جمادى الآخرة سنة ثمانين وستمائة.
20- ركن الدين إلياس بن علوان بن ممدود الأربلي المقرئ الملقن، سمع من الشيخ شهاب الدين السهروردي، وقرأ على السخاوي.
وتصدر للإقراء بالجامع الأموي زمانا، وكان حاذقا بتعليم القرآن، يقال ختم عليه أكثر من ألف نفس. وكان يؤم بمسجد طوغان بالفسقار.
توفي في ربيع الآخر، سنة ثلاث وسبعين وستمائة، وفي هذا الشهر ولد مؤلف هذا الكتاب1.
21- سديد الدين خضر بن عبد الرحمن بن خضر، أبو القاسم الحموي المقرئ.
قرأ القراءات على أبي الحسن السخاوي، وتصدر ببلده للإقراء، وعمر دهرا، قرأ عليه ابن الفقاعي وغيره.
توفي في شوال سنة احدى وثمانين وستمائة، وقد جاوز التسعين، وكان عارفا بالفن2.
22- العماد الموصلي أبو الحسن علي بن يعقوب بن شجاع بن علي بن إبراهيم بن محمد بن أبي زهران المقرئ الأستاذ، الفقيه الشافعي.
ولد سنة إحدى وعشرين وستمائة، وقرأ القراءات على الشيخ أبي اسحاق بن وثيق الأندلسي، وغيره بالموصل، وكان إماما محققا رأسا في التجويد، بصيرا بالعلل، خبيرا بغوامض المسائل.
وكان فصيحا مفوها، جيد العربية عالما بالأصول والنظر، نقالا للمذهب، حفظ الوجيز للغزالي، وحفظ في آخر عمره الحاوي في الفقه.
وصنف شرحا للقصيد في نحو أربع مجلدات، لم يكمله ولا بيضه، وكان أبوه فقيها شاعرا، ولجده شجاع شعر حسن. وكان في الشيخ عماد الدين انبساط وعشرة، والله يغفر له.
بلغني أن الشيخ زين الدين الزواوي كان يعظمه من حيث معرفة الفن، ويقدمه على نفسه، وقد قرأ عليه جماعة انتقلوا إلى الله تعالى، منهم علاء الدين المروزي الملقب بالجنة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 171".
2 انظر/ غاية النهاية "1/ 270".

ص -370- ولي مشيخة الإقراء بتربة أم الصالح، بعد الشيخ زين الدين، فلم تطل مدته، ومات في سابع عشر صفر، سنة اثنتين وثمانين وستمائة.
عن إحدى وستين سنة، ودفن بمقبرة باب الصغير1.
23- المكين الأسمر هو الأستاذ أبو محمد اللخمي الإسكندراني، مقرئ أهل الإسكندرية في وقته.
قرأ القراءات على أبي القاسم الصفراوي وغيره، وتصدر للإقراء وحدث عن أصحاب السلفي، وكان عارفا بالقراءات، ذا حظ من صلاح وعبادة وتخرج به جماعة.
ولما مات شيخنا الفاضلي، قبل إكمالي القراءات، بقيت أتلهف، فذكر لي هذا الشيخ، وأنه باق بالإسكندرية، وأنه أعلى رواية من الفاضلي، فازددت تلهفا وتحسرا على لقيه، ولم يكن الوالد يمكنني من السفر.
توفي في غرة ذي القعدة، سنة اثنتين وتسعين وستمائة عن نيف وثمانين سنة2.
24- الصائن أبو عبد الله البصري المقرئ الضرير، سكن الروم، وتصدر للإقراء، وقصده الطلبة.
قدم في شبيبته دمشق، فقرأ بالروايات على المنتجب الهمذاني، وتفقه على مذهب الشافعي -رضي الله عنه، وأضر في أثناء عمره.
دخل الروم وقد شاخ، فقرأ عليه الشيخ وحيد الدين إمام الكلاسة، وسألته عنه، فأثنى على معرفته ودينه، وقال: اسمه محمد.
توفي سنة أربع وثمانين وستمائة وفيها قدمت الشام.
25- التقي الجرائدي أبو يوسف يعقوب بن بدران بن منصور بن بدران المصري، ثم الدمشقي المقرئ. شيخ القراء في وقته بالديار المصرية.
تصدر بالمدرسة الظاهرية وغيرها، أخذ القراءات بدمشق، عن ابن باسويه والسخاوي، ورحل فقرأ بالروايات الكثيرة، على أبي القاسم بن عيسى وغيره.
وحدث عن أبي عبد الله بن الزبيدي، أبي المنجي بن الليثي، قرأ عليه ابنه العماد محمد، ونور الدين علي الشطنوفي وجماعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 584".
2 انظر/ غاية النهاية "1/ 460".

ص -371- ونظم في القراءات أبياتا كثيرة، وحل فيها رموز القراءات، وجعلها بدل الأبيات المرموزة في الشاطبية، تسهيلا على الطلبة.
توفي في شعبان سنة ثمان وثمانين وستمائة، وعاش نيفا وثمانين سنة1.
26- علي بن الواسطي المعروف بالشيخ علي خريم شيخ القراء ببلده.
قرأ بالروايات على أصحاب الباقلاني، وطال عمره واشتهر ذكره2.
27- عز الدين الفاروثي العلامة أبو العباس، أحمد بن الإمام، أبي محمد إبراهيم بن عمر بن الفرج بن أحمد بن سابور بن علي بن غنيمة الواسطي المقرئ المفسر الشافعي الخطيب الصوفي، أحد الأعلام.
ولد سنة أربع عشرة وستمائة بواسط، وقرأ القراءات على والده، وعلى الحسين بن أبي الحسن بن ثابت الطيبي، كلاهما عن أبي بكر بن الباقلاني.
وقد مر بغداد سنة تسع وعشرين، فسمع الحديث من عمر بن كرم، والشيخ شهاب الدين السهروردي ولبس منه الخرقة، وأبي الحسن القطيعي وخلق سواهم.
وكان فقيها عالما علامة، مفتيا عارفا بالقراءات ووجوهها، بصيرا بالعربية واللغة، عالما بالتفسير، خطيبا واعظا زاهدا خيرا، صاحب أوراد وتهجد ومروءة، وفتوة وتواضع، ومحاسنه كثيرة.
وكان له أصحاب ومريدون، انتفعوا بصحبته في دينهم ودنياهم، وقرأ عليه طائفة، منهم الشيخ أحمد الحراني، والشيخ جمال الدين البدوي، وشمس الدين محمد بن أحمد الرقي، وشمس الدين بن غدير.
وسمع منه خلق بدمشق والحرمين والعراق، وكان له القبول التام من الخاص والعام، قدم دمشق سنة تسعين، فولي مشيخة الحديث بالظاهرية.
وأعاد في الناصرية، وتدريس النجيبية، ثم ولي خطابة البلد بعد زين الدين بن
المرحل، فكان يخطب من غير تكلف ولا توقف.
ويذهب من صلاة الجمعة فيشيع جنازة أو يعود صاحبا، وعليه السواد، وكان طيب الأخلاق حلو المجالسة، وكان يمضي إلى دار نائب السلطنة الشجاعي، فكان يحترمه ويعظمه ويحبه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 389".
2 انظر/ غاية النهاية "1/ 551".

ص -372- وكان بعض الصالحين ينكر مشيه إلى الشجاعي، فلما عزل من الخطابة بموفق الدين الحموي.
وعزل الشجاعي عن الشام، تألم الشيخ لذلك، وسار مع الوفد في سنة إحدى وتسعين، وأودع كتبه وحمل بعضها، وكانت كثيرة إلى الغاية، ثم سار إلى واسط.
وكان لطيف الشكل صغير العمامة، مطرح التكلف، له رداء أبيض، وله جنية، وقد سلمت عليه وحدثته، ولم يقض لي أن آخذ عنه شيئا.
سألت الشيخ علي الواسطي الزاهد، عن الفاروثي ونسبته المصطفوي، فقال: كان أبوه الشيخ محيي الدين، يذكر أنه رأى النبي -صلى الله عليه وسلم- في النوم، فواخاه فلهذا كان يكتب المصطفوي.
وقد أكثر صاحبنا الحافظ علم الدين عنه، وحمل عنه عشرة كتب، منها صحيح البخاري، ونحوا من ثمانين جزءا، توفي في ذي الحجة سنة أربع وتسعين وستمائة1.
28- أحمد بن عبد الباري بن عبد الرحمن بن عبد الكريم، الشيخ شهاب الدين أبو العباس، الصعيدي ثم الإسكندراني، المقرئ المؤدب.
ولد سنة اثنتي عشرة وستمائة، وقرأ القراءات على أبي القاسم بن عيسى. وروى عن الصفراوي والهمداني وعني بالحديث، وكان أحد الصالحين الأتقياء، كان له مسجد يؤم به، ويقرئ ويؤدب فيه.
توفي في أوائل سنة خمس وتسعين، وقد سمعت من ولده أبي بكر2.
29- عبد الرحمن بن عبد الحليم بن عمران الإمام صدر الدين، أبو القاسم الأوسي الدكالي المالكي المقرئ ويلقب بسحنون.
كان إماما عارفا بالمذهب مفتيا متفننا، جم الفضائل، قرأ القراءات على الصفراوي، وسمع منه ومن علي بن مختار، وعبد الوهاب بن رواج، وطائفة.
وكان في خلقه زعارة، روى عنه ابن الظاهري، وولداه، والمزي والبرزالي، وابن سيد الناس، والشيخ رافع وابن أسامة، وغيرهم.
أدركته وهو منقطع قد أضر، وضعف، فقرأت عليه جزءا، وسألته، فحدثني أنه قرأ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 34".
2 انظر/ غاية النهاية "1/ 65".

ص -373- بالروايات على أبي القاسم، فشرعت عليه في ختمة لورش وحفص، فعرضتها في أحد عشر يوما.
وانتقل إلى رحمة الله في رابع شوال، سنة ستمائة وخمس وتسعين، وله ثمانون سنة أو أكثر، سألت شيخنا المزي عنه فقال: شيخ جليل فاضل، صاحب سنة, لقيته بالإسكندرية1.
30- عبد الرحمن بن عبد اللطيف بن محمد بن وريدة، الشيخ كمال الدين أبو الفرج البغدادي المقرئ الحنبلي، المكبر البزاز الملقب بالفويره، ينعتونه بالفروهية، لاشتغاله وفهمه.
ولد سنة تسع وتسعين وخمسمائة، وكان أبوه مكبرا بجامع القصر، فاشتغل ابنه بالعلم، فسمع الحديث من أحمد بن صرما، وزيد بن البيع، وأبي الوفاء محمد بن منده، وعمر بن كرم والكبار، وأجاز له أبو أحمد بن سكينة، وأبو حفص بن طبرزد، وجماعة.
وقرأ بالروايات على الفخر محمد بن أبي الفرج الموصلي، وسمع منه التيسير والتجريد، وعمر دهرا.
وانفرد عن أقرانه وكنت أتحسر على الرحلة إليه، وما أتجسر خوفا من الوالد، فإنه كان يمنعني، ولي مشيخة المستنصرية، وروى الكثير ثم شاخ، ووقع في الهرم، أجاز لنا ما يجوز له روايته، وكتب ذلك بيده، ومات في ذي الحجة، سنة سبع وتسعين، وستمائة، ببغداد وله ثمان وتسعون سنة وأشهر -رحمه الله تعالى2.
31- محمد بن عبد الكريم بن علي الشيخ المعمر نظام الدين، أبو عبد الله التبريزي، ثم الدمشقي.
ولد في حدود سنة عشر وستمائة، وحفظ القرآن وجوده، وسافر به والده إلى مصر، فذكر لي أنه قرأ على أبي عمرو، ختمة على أبي القاسم الصفراوي.
وقرأ بمصر على العفيف بن الرماح، والشيخ عبد الظاهر وغيرهما، لأبي عمرو وأكمل القراءات على السخاوي، فرأيت خط السخاوي له بذلك، في سنة خمس وثلاثين، وقرأ بأربع روايات على المنتجب.
وهو آخر من مات من أصحاب المنتجب، وابن الرماح، قرأت عليه ختمة لأبي عمرو، لعلو إسناده، وقرأ عليه القراءات، ولده محمد وغيره.
وكان ذاكرا للخلاف حسن الأخذ، سمع من السخاوي وأبي القاسم بن رواحة وجماعة، وكان متواضعا ساكنا خيرا، يؤم بمسجد وله حلقة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 371".
2 انظر/ غاية النهاية "1/ 372, 373".

ص -374- أقرأ بالجامع ثم انقطع، ووقع في الهرم، وعجز ثم مرض زمانا، وبقي في المارستان عدة أشهر، إلى أن توفي إلى رحمة الله تعالى، في ربيع الآخر، سنة أربع وسبعمائة، وهو في عشر المائة1.
32- يحيى بن أحمد بن عبد العزيز بن عبد الله بن علي بن عبد الباقي، الإمام شرف الدين أبو الحسين بن الإمام أبي الفضل بن الصواف الجذامي، الإسكندراني المالكي، المقرئ المعدل.
ولد في أحد الربيعين سنة تسع وستمائة، وسمع سنة خمس عشرة وبعدها، من ناصر ابن الأغماتي، ومحمد بن عماد، وجده عبد العزيز بن الصواف، وعبد الخالق بن إسماعيل التنيسي، ومرتضى بن أبي الجود.
وقرأ القراءات على أبي القاسم بن الصفراوي، وهو آخر من قرأ عليه وفاة، وآخر من حدث عن ابن عماد وجماعة.
رحلت إليه، فأدخلت عليه، فوجدته قد أضر وأصم، ولكن فيه جلادة وشهامة، وهو في سبع وثمانين سنة، فقرأت عليه جزءا، ورفعت صوتي فسمع.
وكلمته في أن أجمع عليه السبعة، فقال: اشرع. فقرأت عليه الفاتحة، وآيات من البقرة، وهو يرد الخلاف ويرد رواية يعقوب وغيره، مما قرأ به، فقلت: إنما قصدي السبعة فقط، فتخيل مني نقص المعرفة.
وقال: إذا أردت أن تقرأ علي، فامض إلى تلميذي فلان، فاقرأ عليه ثم اعرض علي، فرأيت أن هذا شيء يطول.
وزهدني فيه، أني كنت لا أدخل عليه إلا بمشقة وأمنع مرة، ويؤذن لي مرة، وأيضا فكنت لا أقرأ ربع حزب جمعا، حتى ينقطع صوتي، لمكان صممه.
ثم ظفرت بسحنون المذكور بعد، وقرأت عليه ما ذكرت لك، وكنت قد وعدت أبي وحلفت له، أني لا أقيم في الرحلة أكثر من أربعة أشهر، فخفت أعقه.
سمع منه المزي والبرزالي، وابن منير وابن سيد الناس، وأبو الحسن السبكي، وطائفة، وكان من كبار عدول الثغر كأبيه، وأخيه وولده.
حدثني أبو عمرو المقاتلي، أنه توفي في سابع عشر شعبان، سنة خمس وسبعمائة، وله ست وتسعون سنة، ونزل القراء بموته درجة2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 174".
2 انظر/ غاية النهاية "2/ 366".


معرفة القراء - الطبقة السابعة عشرة

ص -375- معرفة القراء - الطبقة السابعة عشرة:
المذكورة إذ هي كغيرها من الطبقات فيها رجال في أوائلها يمكن أن يعدوا في الطبقة الماضية قبلهم لتقدم وفاتهم وقدم هجرتهم فاعلمه.
1- محمد بن إسرائيل الإمام الأستاذ أبو عبد الله السلمي، الدمشقي القصاع المقرئ.
مصنف المغني والاستبصار في القراءات والكتابات، وقفه بخطه في الخانقاه، انتفعت بهما كثيرا، كان شابا ذكيا، زكيا خيرا صالحا متواضعا، عني بهذا الشأن أتم عناية.
وقرأ بالروايات الكثيرة، على الكمال بن شجاع العباسي، والعلم أبي محمد القاسم اللورقي، والكمال بن فارس، والشيخ علي الدهان، والزواوي وغيرهم.
وكان يعيش من كسب يمينه، كان شيخنا البرهان أبو إسحاق الجذامي يبالغ في الثناء على دينه ومعرفته.
وقد جلس وأقرأ الناس وسمع الكثير، وعاجلته المنية، فمات قبل الكهولة، سنة إحدى وسبعين وستمائة أو بعدها1.
2- إبراهيم بن إسحاق بن المظفر الأستاذ المقرئ، برهان الدين أبو إسحاق المصري الوزيري، والوزيرية حارة بالقاهرة.
ولد سنة تسع عشرة وستمائة، وحفظ العنوان، وقرأ بالروايات، على التقي عبد القوي بن المغربل، صاحب أبي الجود، ثم بعده على الكمال الضرير.
وارتحل إلى الصعيد، فقرأ على أبي عبد الله محمد بن محمد الفصال، ثم قدم دمشق، وقرأ بعدة كتب على علم الدين القاسم، وكمال الدين بن فارس.
وعني بهذا الشأن، وسمع وأسمع ولده إسحاق، عدة كتب في القراءات، وتصدر للإقراء، وقرأ عليه القراءات ولده، والشيخ أحمد الحراني وجماعة.
وحج في سنة أربع وثمانين وستمائة، فأدركه الأجل بعد الحج بين الحرمين

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 100".

ص -376- الشريفين، في الخامس والعشرين من ذي الحجة، سنة أربع وثمانين وستمائة، رحمه الله تعالى1.
3- حسن بن عبد الله بن ويحيان الأستاذ، أبو علي الراشدي التلمساني، المقرئ.
وهو من بني راشد، قبيلة من البربر، لا من الراشدية، التي من قرى مصر، قرأ بالروايات على الكمال بن شجاع الضرير، وجلس للإقراء مدة.
قرأ عليه شيخنا مجد الدين التونسي، والشيخ شهاب الدين أحمد بن جبارة، وكان بصيرا بالقراءات وعللها، عارفا بالعربية، صاحب عبادة وزهد وإخلاص، واشتغال بنفسه.
قال لي شيخنا مجد الدين: كان لا يغتاب أحدا، وقال الإمام أبو حيان: كان الشيخ حسن حافظا للقرآن، ذاكرا للقصيد، يشرحه لمن يقرأ عليه، ولم يكن عارفا بالأسانيد، ولا المتقن للتجويد، لأنه لم يقرأ على متقن.
وكان مع ذلك بربريا، في لسانه شيء من رطانتهم، وكان مشهورا بالقراءات، عنده نزر يسير جدا من العربية، كألفية ابن معطى، ومقدمة ابن بابشاذ، يحل ذلك لمن يقرأ عليه.
قلت: بل كان قوي المعرفة بالعربية، ويكفيه أنه يشرح ألفية ابن معط للناس ولكن شيخنا أبو حيان لا يثبت لأحد شيئا في العربية.
وينظر إلى النحاة بعين النقص، لسعة ما هو فيه من التبحر في علم اللسان، ثم قال: قد روى عن ناس متأخرين، أعلاهم الكمال الضرير، على مقال فيه، سمعت الحافظ شرف الدين الدمياطي، يذكر ذلك.
قلت: كان الشيخ حسن ثقة مأمونا في قوله، وحاشاه أن يدعي ما لم يقع، كان أتقى لله وأورع من ذلك ولصدق بينة.
قد انتهى السؤدد في الإقراء، إلى صاحبيه شيخنا المجد وابن جبارة ورأيتهما يثنيان على علمه ودينه.
قال أبو حيان: ولعمري إن بين الشيخ أبي بكر بن القاسم التونسي، وبين شيخه في الذكاء وجودة الفهم، وحسن الإدراك لبونا بعيدا، ولو عاش الراشدي لقرأ عليه.
قلت: توفي في الثامن والعشرين من صفر، سنة خمس وثمانين وستمائة2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 9".
2 انظر/ غاية النهاية "1/ 218".

ص -377- 5- إبراهيم بن داود بن ظافر بن ربيعة، الإمام جمال الدين أبو إسحاق العسقلاني، ثم الدمشقي المقرئ الشافعي:
المشهور بالفاضلي؛ لأن أباه كان متصلا بالقاضي الفاضل، وابنه القاضي الأشرف، ولد في صفر سنة اثنتين وعشرين وستمائة، وسمع من أبي عبد الله الزبيدي، ومكرم بن أبي الصقر، والفخر الأربلي، وخلق سواهم.
وقرأ بالروايات على الشيخ علم الدين، ولزمه ثمانية أعوام، حتى إنه جمع عليه سبع ختمات للسبعة، وحمل عنه الكثير من التفسير، والآداب والحديث.
وكتب الخط المنسوب، ونسخ كثيرا وعني بالحديث، وشهد على القضاة، وكان إماما فاضلا حسن المشاركة في العلوم، يتحقق بعلم الأداب ولي التربة بعد الشيخ عماد الدين الموصلي، وتكاثر عليه الطلبة.
وقرأ عليه طائفة: منهم جمال الدين البدوي، والشيخ محمد المصري والشيخ محمد بن الخياط.
وقرأ عليه الشيخ بدر الدين بن بصخان لابن عامر.
وكنت أنا وابن بصخان، وشمس الدين الحنفي النقيب، وشمس الدين بن غدير، نجمع عليه الجمع الكثير، فانتهيت عليه إلى أواخر القصص، وانتهى كل واحد منهم إلى سورة قبل ذلك، فقوي به الفالج، ومنعنا من الدخول عليه، نحو الشهر.
وكان قد أصابه طرف من الفالج، قبل موته بسنتين أو أكثر، فبقي يقرئ في بيته، بباب البريد، وساء حفظه، ولم يختلط، وما أنكرنا عليه شيئا إلا إقراءه الجماعة وجها رابعا لحمزة في الوقف، على مثل الأرض والآخرة، وهو تسهيل الهمزة بين بين.
فكلمناه وقلنا: هذا لا يجوز، فرجع وزعم أن السخاوي أقرأه به، وكان شيخا مطبوعا، رئيسا حسن البزة مليح الشكل، حلو المحاضرة كثير المحفوظ، ولي مشيخة الحديث بالفاضلية، وروى الكثير.
وتوفي إلى عفو الله تعالى ورحمته، ليلة الجمعة، مستهل جمادى الأولى سنة اثنتين وتسعين وستمائة، وقد نيف على السبعين، وولي بعده التربة شيخنا مجد الدين1.
6- علي بن ظهير بن شهاب الإمام نور الدين، المصري المقرئ الموشي، المعروف بابن الكفتي، شيخ الإقراء بالجامع الأزهر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 14".

ص -378- أخذ القراءات عن الخطيب عيسى بن أبي الحرم، وأبي إسحاق بن وسيق وجماعة، وكان أحد من اعتنى بالقراءات وعللها، وشهر بها، مع الورع والديانة والزهد والصيانة.
وقد حدث عن أصحاب السلفي. روى عنه الإمام أبو حيان، وعلم الدين البرزالي وفتح الدين بن سيد الناس، توفي في ربيع الآخر، سنة تسع وثمانين وستمائة1.
7- أحمد بن عبد الله بن الزبير، الإمام شمس الدين، أبو العباس الخابوري، ثم الحلبي المقرئ الشافعي، خطيب جامع حلب.
سمع بحران من خطيبها فخر الدين بن تيمية، وبحلب من أبي محمد بن الأستاذ، وابن روزبة، وببغداد من عبد السلام الداهري، وبدمشق من أبي صادق بن صباح، وقرأ القراءات على الشيخ علم الدين السخاوي وغيره.
وتقدم في الفقه والعربية، وتصدر للإقراء ببلده، واشتهر ذكره، وقرأ عليه جماعة، وكان من كبار المقرئين، وله نوادر وخلاعة وظرف معروف، وطال عمره وبعد صيته، سمع منه المزي وابن الظاهري، وولده وابن سامة والبرزالي.
توفي بحلب في المحرم، سنة تسعين وستمائة، وقد قارب التسعين، وصلوا عليه بجامع دمشق، صلاة الغائب2.
8- محمد بن عبد الخالق بن مزهر، الإمام شهاب الدين، أبو عبد الله الأنصاري الدمشقي.
قرأ القراءات على السخاوي، وروى الحديث، وكان عالما فاضلا، ذاكرا للروايات، حسن المعرفة، له مشاركة في الفقه والنحو.
قرأ عليه القراءات، شمس الدين محمد بن أحمد الرقي الحنفي وغيره، مات في رجب سنة تسعين وستمائة، ووقف كتبه بدار الحديث الأشرفية وكان يقرئ خلف قبر زكريا عليه السلام3.
9- جعفر بن القاسم بن جعفر بن علي بن حبيش الربعي الإمام، رضي الدين بن دبوقا، الدمشقي المقرئ الكاتب.
ولد سنة إحدى وعشرين وستمائة بحران وكان أبوه كاتبا بها، ثم قدم دمشق، فقرأ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 547".
2 انظر/ غاية النهاية "1/ 73".
3 انظر/ غاية النهاية "2/ 159".

ص -379- القراءات على أبي الحسن السخاوي، وحصل طرفا من العلم والعربية والأدب، وعالج الكتابة والتصوف ثم أضر في أواخر عمره، فراجع القراءات.
وجلس للإقراء عند قبر هود عليه السلام، وكنت أراه يقرئ والطلبة حوله، وكان شيخا حسن الشكل مليح البزة، موطأ الأكناف، جيد المعرفة بالأداء، فصيحا متقنا.
وكان إمام مسجد الخواصين، قرأ عليه البرهان بن الكحال، وببعض الروايات، بدر الدين بن بهخان؛ وعلم الدين البرزالي وجماعة.
وروى الحديث عن السخاوي؛ توفي في السادس والعشرين من رجب سنة إحدى وتسعين وستمائة1.
10- محمد بن عبد العزيز بن أبي عبد الله بن صدقة، الإمام شمس الدين أبو عبد الله بن الدمياطي، الدمشقي المقرئ.
ولد في حدود سنة عشرين وستمائة، وقرأ القراءات مفردا في عشر ختمات، وجامعا في ختمة على الشيخ علم الدين السخاوي، واختص بخدمته وسمع منه، ومن أبي الوفاء عبد الملك بن الحنبلي، وأبي الحسن بن أبي جعفر القرطبي وغيرهم.
وعرض الشاطبية والرائية، وسمع التيسير، وكان ذاكرا للقراءات ذكرا جيدا، طويل الروح، حسن الأخلاق، مطبوع العشرة، وكانت له حلقة مصدرة، وقراءة في سبع وقراءة على التربة الصلاحية، وكنت أعرف شكله من الصغر.
وكان لطيف القد مليح البزة، فلما مات الفاضلي وحزنا عليه، تذاكرنا من بقي من أصحاب السخاوي، فدللنا على الدمياطي هذا، وعلى الجمال عبد الواحد بن كثير، والزين محمد بن أحمد العقيلي الكاتب، والد الشيخ جلال الدين القلانسي.
والحاج محمد بن قيماز الطحان، والشيخ رشيد الدين إسماعيل بن المعلم والشيخ شرف الدين الفزاري الخطيب، فأما ابن كثير وابن قيماز، فإنهما نسيا الفن من طول الترك، وأما ابن المعلم فتمنع علينا، وقال: أنا تارك.
ولم يكن بذاكر للقراءات أيضا، وأما الآخران فقرءا بعض القراءات فأتيت إلى الدمياطي، وسألته أن يجلس لنا، فأجاب.
وجلس للجماعة طرفي النهار بالكلاسة، احتسابا، فشرعنا عليه، فوجدناه ذاكرا للقراءات، ذكرا جيدا قريب العهد بالخلافة، فبلغني أنه كان يتلو القرآن كل ختمة لراو،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 194".

ص -380- فلهذا لم ينس الفن.
فكملت عليه الجمع الكبير، أنا وابن بصخان وابن غدير، وأفرد عليه جماعة، ولم تطل مدته، فأدركه الأجل، والشيخ شمس الدين الحنفي الزنجيلي يجمع عليه، فلم يكمل الختمة، وأصيب به، كما أصبت بالفاضلي.
وروى عنه الحديث ابن الخباز، والبرزالي وجماعة، وكان له شيء من الدنيا يكفيه، حصل له عسر البول أياما، ومات به، ولما أيس من نفسه، نزل لي عن حلقته، ولسليمان بن حمزة عن السبع المجاهدي، فالله يرحمه ويسامحه.
توفي في الحادي والعشرين من صفر، سنة ثلاث وتسعين وستمائة ودفناه بمقابر الصوفية، وهو والد علي بن الدمياطي، صاحب الخط المنسوب أصلحه الله1.
11- محمد بن أبي العلاء محمد بن علي بن المبارك، الإمام موفق الدين أبو عبد الله الأنصاري الرباني النصيبي المقرئ الشافعي الصوفي.
نزيل بعلبك، وشيخ الإقراء بجامعها، وشيخ الخانقاه، ولد سنة سبع عشرة وستمائة، بنصيبين، وقرأ القرآن على والده، ثم رحل إلى مصر فقرأ بها القراءات، على السديد عيسى بن أبي الحرم، صاحب الشاطبي.
وبالإسكندرية على العلامة أبي عمرو بن الحاجب، وسمع منه مقدمته في النحو، وغير ذلك، واستوطن بعلبك أربعين سنة، وكان إمام مسجد كبير بها، وكان يجلس للناس، ويورد أحاديث من حفظه، وقل من رأيت بفصاحته وعنه أخذت التجويد.
وقرأت عليه للسبعة، في نحو من خمسين يوما، في سنة ثلاث وتسعين ورحل إليه قبلي، علم الدين طلحة مقرئ حلب، فجمع عليه، وأخذ عنه القراءات جماعة من أهل بعلبك، وتخرجوا به.
وكان جيد المعرفة بالأدب، بديع النظم، عارفا بالقراءات، يحل القصيد حلا متوسطا، أنشدنا الإمام موفق الدين، محمد بن أبي العلاء لنفسه شعرا:

قرأت القرآن وأقرأته وما زلت مغرى به مغرما

وطفت البلاد على جمعه فصرت به في الورى مكرما

وألفيت إلفي بطلابه فيا نعم ما زادني أنعما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 173".

ص -381- ويا فوز من لم يزل دأبه وما أجزل الأجر ما أعظما

فلله أحمد مهما أعش وفي الموت أسأل أن يرحما

وأصفي الصلاة نبي الهدى ومن فوق كل سماء سما

وأفشي السلام على آله وأصحابه والرضى عنهما

توفي شيخنا موفق الدين في ذي الحجة سنة خمس وتسعين وستمائة ببعلبك1.
12- محمد بن منصور بن موسى الإمام، شمس الدين أبو عبد الله الحلبي، الحاضري المقرئ النحوي.
قرأ القراءات بجماعة كتب، في السبعة والعشرة، على الشيخ كمال الدين الضرير، والشيخ على الدهان، وقرأ العربية على الشيخ جمال الدين بن مالك، ولازمه مدة، ولكن لم يبرع في العربية.
وكان شيخ الإقراء بالتربة العادلية، مع الشيخ شرف الدين الفزاري وله معلوم على المصالح، فكان يقرئ عند قبر زكريا عليه السلام، وكان متوسط المعرفة في القراءات.
كمل عليه القراءات السبع أنا وابن غدير الواسطي، وتوفي في صفر سنة سبعمائة، وقد قارب السبعين2.
13- إبراهيم بن فلاح بن محمد بن حاتم، الإمام الخطيب برهان الدين، أبو إسحاق الجذامي الإسكندراني، المقرئ الشافعي.
قرأ القراءات على الشيخ علم الدين القاسم، والشيخ شمس الدين أبي الفتح، والشيخ زين الدين، وتفقه على الشيخ كمال الدين سلار وغيره، ثم على الشيخ محيي الدين النواوي.
ودرس وأفتى وتصدر للإقراء مدة طويلة، بدار الحديث الأشرفية، وبالتربة الأشرفية، وتحت النسر، وقد سمع الحديث من فرج الحبشي، وزين الدين خالد، وابن عبد الدائم، وطائفة.
ودرس بالقومية وغيرها، وناب في الخطابة، وكان صالحا خيرا وقورا مهيبا، حسن السمت مديد القامة مليح الشيبة، وكان ناقلا للقراءات عارفا بالمذاهب، جيد المعرفة بالحديث، كثير الفضائل، معروفا بالعدالة والديانة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 244, 245".
2 انظر/ غاية النهاية "2/ 266".

ص -382- قرأ عليه القراءات الشيخ أحمد الحراني، والشيخ بدر الدين بن بصخان وابن غدير، وصاحبي شمس الدين العسقلاني، وجمال الدين الحموي، وخلق.
توفي في شوال سنة اثنتين وسبعمائة، ودفن بمقبرة باب الصغير، وهو في عشر الثمانين رحمه الله1.
14- دانيال بن منكلي بن صرفا القاضي ضياء الدين، أبو الفضائل التركماني الكركي، الشافعي المقرئ، قاضي الشوبك.
ولد سنة سبع عشرة وستمائة، وسمع بالكرك، من أبي المنحى بن اللتي، ثم قدم دمشق، وقرأ القراءات على السخاوي، وسمع من كريمة وجماعة.
ثم رحل وسمع ببغداد، من أبي بكر بن الخازن، وعبد الله بن النخال وجماعة، وبحلب من الحافظ بن خليل، وبمصر من يوسف الساوي، وجماعة.
وكان فقيها مقرئا عالما مجموع الفضائل، مليح الشكل مديد القامة.
ولي قضاء الشوبك مدة، ثم سكن دمشق مدة، وولي القضاء بأماكن، وخرج له علاء الدين بن بلبان مشيخة، قرأها عليه الشيخ شرف الدين الفزاري.
وخرج له الإمام شمس الدين بن جعوان، أربعين حديثا، وسمع منه المزي والبرزالي، والطلبة، وحدث بالكثير ثم عاد إلى قضاء الشوبك لم أره، وهو ممن أدركناه من أصحاب السخاوي.
وما أعلم هل أقرأ القراءات، بناحيته أم لا.
توفي بالشوبك في رمضان، سنة ست وتسعين وستمائة -رحمه الله2.
15- أحمد بن علي بن محمد بن أحمد بن عيسى الإمام المقرئ، المحقق الكبير، أبو جعفر بن الطباع، الرعيني الغرناطي، شيخ القراء بغرناطة، أخذ عنه القراءات الإمام أبو حيان3.
16- أحمد بن إبراهيم بن سباع بن ضياء الإمام شرف الدين، أبو العباس الفزاري، البدري المقرئ النحوي الشافعي، خطيب جامع دمشق.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 22".
2 انظر/ غاية النهاية "1/ 278".
3 انظر/ غاية النهاية "1/ 87".

ص -383- قرأ القرآن لنافع وابن كثير، وأبي عمرو في عدة ختمات، على الشيخ علم الدين السخاوي، وسمع عليه الكثير، وعلى التاج ابن أبي جعفر، وعتيق السلماني، وأبي عمرو بن الصلاح، والعز النسابة، وخلق سواهم.
ثم أكمل القراءات، على شمس الدين أبي الفتح الأنصاري وغيره، وتفقه قليلا على أخيه مفتي الشام، تاج الدين عبد الرحمن، وقرأ في العربية كتاب المفصل، على مجد الدين الأربلي.
وعني بالحديث بعد الستين وستمائة، وأكثر عن ابن عبد الدائم، والموجودين، وقرأ الكتب الكبار، وكان أحسن أهل زمانه قراءة للحديث؛ لأنه كان فصيحا مفوها، عديم اللحن، عذب العبارة طيب الصوت.
خبيرا باللغة، رأسا في العربية وعللها، جم الفضائل مطبوع الحركات ظريف الجملة حلو المزاح، كثير التواضع، والتودد، ولي مشيخة الناصرية ومشيخة التربة العادلية زمانا.
ثم ولي خطابة جامع جراح، ونقل منه إلى خطابة البلد، فكان من أبلغ الناس خطابة، قرأ عليه بالروايات إمام مسجد السبعة، وببعضها الشيخ بدر الدين بن بصخان.
ولازمه مدة، وقرأ عليه شرح القصيد لأبي شامة، بقراءته له على المصنف، وكنت أحضر مجلسه أخذ عنه العربية جماعة، منهم شيخنا برهان الدين بن أخيه، وكمال الدين بن الشهبي، ونجم الدين القحفازي وزين الدين أبو بكر.
وكان يجلس لنا وقتا قليلا، فلا يتمكن الطالب من الأخذ عنه، إلا بالملازمة مع الطول، فلهذا لم أقرأ عليه، كان مشغولا بحضور الوظائف، وسمعنا الصحيح بقراءته.
وقد روى كتاب السنن الكبير للبيهقي، ولد في رمضان سنة ثلاثين وستمائة.
وتوفي بدار الخطابة، ليلة العشرين من شوال، سنة خمس وسبعمائة -رحمه الله1.
17- حسين بن سليمان بن فزارة الإمام، الفقيه شهاب الدين أبو عبد الله الكفري، ثم الدمشقي المقرئ الحنفي، المعدل، ولد سنة سبع وثلاثين وستمائة.
وقدم دمشق بعد الخمسين، فحفظ القرآن وقرأ الفقه، قرأ بالروايات على الشيخ علم الدين اللورقي، والشيخ زين الدين الزواوي وغيرهما، وسمع رسالة القشيري من ابن طلحة النصيبي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 33".

ص -384- وقرأ الترمذي أو أكثره، على تقي الدين بن أبي اليسر، وشرح على الشيوخ، في القراءات والفقه والعربية، وعالج الشروط مدة، ودرس بالطرخانية زمانا.
وأقرأ بالزنجيلية، وبالمقدمية، وأم بالخاتونية، وناب في القضاء، وأفتى وكان من صغره على طريقة حميدة، وقد عمر وأسن، وقصده القراء لعلو إسناده، وذكره للقراءات.
قرأ عليه ولده، وأبو العباس أحمد بن الجندي البعلبكي، وأبو المحاسن بن المبيض، وابن شكر، ومحمد بن البرزالي -رحمه الله تعالى.
وإسماعيل بن شيخنا إبراهيم الكردي، وشمس الدين بن البصال، وسيف الدين أبو بكر النساج وبهاء الدين بن إمام المشهد، ومدرس الزنجيلية، رفيقنا شمس الدين محمد بن إبراهيم النقيب، وعلم الدين سليمان الغزي.
وبرهان الدين إبراهيم بن المغربي، وشمس الدين محمد بن علي بن السقاء، والشيخ محمد بن عبد العزير الحنبلي الصوفي الصالحي، وشرف الدين صالح بن حسن الحداد.
وشمس الدين محمد بن محمود الحريري، وشرف الدين محمد بن أحمد بن الشيخ زين الدين أبي بكر المزي الحريري.
وأضر آخر عمره، ولزم منزله حتى توفي في جمادى الأولى سنة تسع عشرة وسبعمائة1.
طبقة بين الطبقتين:
18- الدلاصي شيخ الإقراء بالحرم الشريف وصاحب الكمال بن فارس.
ولد سنة ثلاثين وستمائة، وهو بقيد الحياة الآن.
قرأ عليه بالروايات، صاحبنا الفقيه عبد الله بن خليل، بارك الله فيه وذكر لي أن اسم الدلاصي: أبو محمد عبد الله بن عبد الحق بن عبد الله بن عبد الأحد بن علي المخزومي، وأنه اشتغل بمصر.
فقرأ لنافع على الإمام أبي محمد، عبد الله بن لب بن خيرة الشاطبي المقرئ سنة خمسين، وسمع منه التيسير عاليا، والموطأ.
وسمع الشاطبية من أبي الفضل، محمد بن هبة الله بن الأزرق، ويعرف بقارئ مصحف الذهب، ثم حج سنة أربع وخمسين، وجاور دهرا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 241".

ص -385- ثم قدم دمشق، سنة أربع وستين، فعرض القراءات ختمة كاملة بعشرين كتابا على الكمال بن فارس، وتفقه لمالك أولا، ثم للشافعي -رضي الله عنهما.
ورد إلى مكة، وأقرأ بها القراءات، وكان له أصحاب عدة، وحلقة كبيرة، فممن قرأ عليه بالروايات: الشيخ مجير الدين مقرئ الإسكندرية في وقتنا، وأبو محمد الزواوي نزيل مكة.
وأبو العباس أحمد بن الرضي إمام المقام، والفقيه خليل المالكي، ومحمد قطب الدين ولده، وذكر لي عنه ابن خليل، عبادة وورعا وتألها وأورادا وأحوالا واجتهادا عظيما1.
19- محمد بن أيوب بن عبد القاهر بن بركات، الإمام بدر الدين، أبو عبد الله التاذفي الحلبي المقرئ الحنفي.
ولد بقرية تاذف، سنة ثمان وعشرين وستمائة تقريبا، ولزم أبا عبد الله الفاسي مدة وأتقن عليه القراءات، وعللها، وسمع منه الكثير، ومن الصاحب كمال الدين بن العديم، ومحمد بن عبد الباقي الصفار، وجماعة.
وارتحل الى مصر بعد أخذ حلب، فأخذ الشاطبية عن المعين بن عبد الوارث صاحب الشاطبي، وتكاسل عن القراءة على الشيخ كمال الدين الضرير، ففرط، وسمع من عبد الله بن علام وغيره، وشهر بإتقان السبعة.
وأقرأ الناس دهرا، وأحكم العربية. وشارك في اللغة والحديث وغير ذلك، وشرح النونية التي للشيخ يحيى الصرصري، في سفرين، قدم دمشق بعد الثمانين، وأم بالربوة مدة، وسمع من الشيخ شمس الدين بن أبي عمر.
قرأ عليه جماعة إذ ذاك، ثم تحول إلى حماة وسكنها، وأقرأ بها ثم قدم علينا في سنة ثلاث وتسعين، فقرأ عليه غير واحد، وحضرت عنده وكتبت عنه، ولم أنشط للجمع عليه.
وكان حاذقا بالفن مليح الحل لحزر الأماني، وللعقيلة، وأقام مدة ثم انتقل إلى حماة يقرئ بها ويدرس، إلى أن توفي في رمضان سنة خمس وسبعمائة2.
20- البدوي الشيخ جمال الدين أبو إسحاق إبراهيم بن غالي بن شاور الحميري، المقرئ الشافعي نزيل دمشق.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 427".
2 انظر/ غاية النهاية "2/ 102".

ص -386- ولد في حدود الخمسين وستمائة، وقرأ القراءات الكثيرة على الكمال بن فارس، وابن أبي الدر، والزواوي والفاروثي والفاضلي وغيرهم.
وعني بهذا الشأن، وكان عارفا بكثير من غوامضه، يحل القصيد حلا حسنا، ويفهم العربية، وكان يحفظ التنبيه، ويحضر المدارس، ويؤم بمسجد، وله حلقة على باب المنارة الغربية بالجامع، جالسته وانتفعت به.
وشرعت في الجمع الكبير عليه، في سنة إحدى وتسعين، عندما شرعت على الفاضلي، وكان ظريفا مزاحا سامحه الله تعالى، أخذ القراءات عنه جماعة منهم النظام النحوي اليمني، والحاج محمد بن القباني والدقيقي.
واشتهر اسمه، وولي مشيخة التربة الأشرفية، بعد شيخنا برهان الدين، توفي في ربيع الأول، سنة ثمان وسبعمائة1.
21- إسحاق بن إبراهيم بن إسحاق بن المظفر أبو الفضل بن الوزيري المؤدب.
اعتنى به والده الشيخ برهان الدين، وأسمعه الشاطبية، وجملة من كتب القراءات، على الكمال الضرير، وسمع من الحافظ عبد العظيم المنذري معجمه.
وقرأ القراءات على والده، وعلى الكمال بن فارس، وهو قادر إن شاء الله على إقرائها, وذكر الخلاف, وهو عاقل حسن السمت له حلقة إقراء، لقن جماعة، مولده سنة خمسين وستمائة، ومات في شعبان سنة تسع عشرة وسبعمائة2.
22- محمد بن عبد المحسن الشيخ المقرئ شمس الدين، أبو عبد الله المصري الضرير، الملقب بالمزراب، نزيل دمشق.
قرأ بالقاهرة على الكمال المحلي، وقدم دمشق، فقرأ بها القراءات، على ابن فارس، والزواوي، وكان عارفا بالخلاف، فصيحا مفوها، قيما بالتجويد، يلقن ويقرئ بالروايات.
قرأت عليه ختمة للسوسي، وأخرى لنافع -أشك: هل فاتني منها شيء من الحواميم -وكان يحضر المدارس والختم، وصار شيخ ميعاد بن عامر، وله مسجد وصوته طيب.
توفي في أول سنة ثلاث وسبعمائة، وقد جاوز الستين، فيما أرى وشيخي الذي لقنني القرآن كله من جملة تلامذته3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 22".
2 انظر/ غاية النهاية "1/ 155".
3 انظر/ غاية النهاية "2/ 191".

ص -387- 23- محمد بن يوسف بن علي بن حيان، العلامة الأوحد أثير الدين، أبو حيان الأندلسي الجياني الغرناطي، المقرئ النحوي.
ولد سنة أربع وخمسين، وكتب العلم سنة سبعين، وهلم جرا أخذ بغرناطة عن أبي جعفر أحمد بن إبراهيم بن الزبير الثقفي الحافظ، والمقرئ أبي جعفر أحمد بن علي بن الطباع الرعيني وغيرهما.
وقرأ القراءات بالإسكندرية، على عبد النصير المريوطي، صاحب الصفراوي، وبالقاهرة على أبي طاهر إسماعيل بن هبة الله المليجي، صاحب أبي الجود.
وقرأ التيسير سنة إحدى وسبعين وستمائة على أبي علي الحسين بن أبي الأحوص الحافظ: أخبرنا أبو الربيع بن سالم الكلاعي، سوى فوت يسير منه، وقرأ الموطأ سنه ثلاث وسبعين، على ابن الطباع.
وأخذ علم الحديث عن شيخنا الدمياطي، وغيره، وسمع من عبد العزيز بن الصيقل، وغازي الحلاوي وطبقتهما، ومع براعته الكاملة، في العربية.
له يد طولى في الفقه والآثار، والقراءات، وله مصنفات في القراءات والنحو، وهو مفخر أهل مصر في وقتنا في العلم، تخرج به عدة أئمة مد الله في عمره وختم له بالحسنى، وكفاه شر نفسه.
وودي لو أنه نظر في هذا الكتاب وأصلح فيه، وزاد فيه تراجم جماعة من الكبار، فإنه إمام في هذا المعنى أيضا1.
24- محمد بن نصير بن صالح الإمام، أبو عبد الله المصري، المقرئ الصوفي، نزيل دمشق.
ولد في حدود سنة خمسين وستمائة، وقدم دمشق في شبيبته، فقرأ القراءات على الرشيد بن أبي الدر، والزواوي والفاضلي وغيرهم.
وسمع الحديث من الكمال بن عبد وجماعة، وكان قيما بمعرفة القراءات، بصيرا بها عارفا بكثير من عللها، مجموع الفضائل، عاقلا دينا، جلس للإقراء والتلقين، من بعد الثمانين.
وقرأ عليه القراءات جماعة، منهم محمد بن البرزالي -رحمه الله. وصالح بن الحداد،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 285, 286".

ص -388- وكان شيخ الإقراء بدار الحديث الأشرفية، وله حلقة بالجامع1 توفي في ذي الحجة سنة ثماني عشرة وسبعمائة2.
25- أبو بكر بن عمر بن المشيع الإمام المجود، الصالح تقي الدين الجزري، المقصاتي المقرئ.
ولد سنة إحدى وثلاثين وستمائة تقريبا، وقرأ القراءات في حدود الخمسين وستمائة، وأدرك الكبار من القراء، لكنه تهاون بنفسه، بحيث إنه قدم دمشق.
وقرأ بها على الشيخ علم الدين الأندلسي عشرين جزءا من القرآن، وترك وسافر، أكمل القراءات على الشيخ عبد الصمد، مقرئ بغداد وسمع من الشيخ موفق الدين الكواشي تفسيره.
وسمع كتاب جامع الأصول، من شيخ سمعه من المصنف، وجلس للإقراء سنة بضع وخمسين، ولو قرأ على الداعي الرشيدي، أو على الكمال الضرير، لكان شيخ القراء في عصره، فإنه أقرأ بالتجويد في أيامهما.
قدم دمشق وسكنها، وأقرأ بالرباط الناصري مدة، ثم سكن البلد، وولي الإقراء والإمامة بدار الحديث الأشرفية، بعد شيخنا الإسكندراني وأقرأ أيضا بالجامع.
وكان بصيرا بالقراءات، قيما بمعرفتها، واقفا على غوامضها، يفهم شيئا من عللها، وله اعتناء كامل بالأداء والمخارج، ناب في الخطابة مدة وكان خيرا زاهدا عزيز النفس، ذا صدق وورع.
قرأ عليه بالروايات، شمس الدين محمد بن البصال، والشيخ محمد الوطائي الضرير، وجمعت عليه قديما بعض سورة البقرة، وقرأت عليه كتاب التجريد لابن الفحام، وحدثني به تلاوة وسماعا، عن الشيخ عبد الصمد بن أبي الجيش.
توفي إلى رحمة الله تعالى، في سنة ثلاث عشرة وسبعمائة، وقد جاوز الثمانين3.
26- محمد بن علي بن أبي القاسم بن أبي العز، الإمام المجود بقية السلف، شمس الدين أبو عبد الله بن الوراق، الموصلي الحنبلي، المقرئ المعروف بابن خروف.
ولد في حدود سنة أربعين وستمائة أو قبلها، واشتغل بالموصل، وقصد أبا عبد الله الحنبلي مصنف الشمعة، ليأخذ عنه فوجده قد مرض ثم توفي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 269".
2 سقط من أ.
3 انظر/ غاية النهاية "1/ 183".

ص -389- ارتحل إلى بغداد، سنة اثنتين وستين، فقرأ بها القراءات بعدة كتب، مؤلفة في السبع وفي العشر، على الشيخ عبد الصمد بن أبي الجيش، ولزمه مدة طويلة، وسمع منه ومن كمال الدين بن وضاح وجماعة.
وسمع بالموصل من محمد بن مسعود بن العجمي، وموفق الدين الكواشي، وقرأ القراءات، على الشيخ عبد الله بن إبراهيم الجزري، الزاهد بالموصل.
وحفظ مختصر الخرقي، ونظر في العربية، وتصدر للإقراء والإفادة زمانا ببلده، ثم قدم علينا دمشق، في سنة سبع عشرة وسبعمائة1.
27- أبو بكر بن أبي شامة الشيخ الجعبري المقرئ.
المؤذن شيخ مطبوع، يتعاطى التجويد، ويرهج كثيرا ويلهج، بمعرفة القراءات.
وكان مستحضرا للخلاف، أدرك الكمال الضرير، وشاهده، وقرأ بمصر في حياته القراءات، على الشيخ عبد الهادي خطيب المقياس، وغيره.
قرأ عليه بالروايات، بهاء الدين محمد بن علي، والجمال يوسف بن المبيض، والفخر إسماعيل بن شيخنا إبراهيم الصوفي، وله شعر حسن، وفيه دين وتواضع.
وكان يحضر الوظائف، وله حلقة مصدرة بجامع دمشق، توفي سنة ثلاث عشرة وسبعمائة، وهو في عشر الثمانين2.
28- أحمد بن موسى الموصلي الحنبلي، أبو العباس المقرئ نزيل دمشق، شيخ صالح عاقل عارف بالقراءات.
أخذها عن الشيخ عبد الصمد بن أبي الجيش، وكان فصيحا عارفا بالتجويد، من رفقاء الشيخ إبراهيم الرقي. توفي سنة عشر وسبعمائة وقد شارف الستين3.
29- محمد بن الحسن الشيخ أبو عبد الله الأربلي، الضرير المقرئ، نزيل القاهرة جلست معه فوجدته عارفا بالفن، محققا، للتجويد والأداء.
ولي الإقراء بالفاضلية وغيرها، تلا عليه جماعة بالروايات، منهم رفيقنا الشيخ جمال الدين رافع، وفي طبقة هؤلاء طائفة كبيرة، أدركناهم لكنهم تركوا الفن فمنهم4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 206".
2 انظر/ غاية النهاية "2/ 206".
3 انظر/ غاية النهاية "1/ 143".
4 انظر/ غاية النهاية "2/ 127".

ص -390- 30- العلامة الأوحد شيخ العربية والآداب بمصر، بهاء الدين محمد بن إبراهيم بن النحاس الحلبي.
 قرأ القراءات على الكمال الضرير، وروى عن ابن اللثي، توفي سنة ثمان وتسعين -رحمه الله تعالى، ومنهم1.
31- الحافظ الكبير الشهير بقية الأعلام، شرف الدين عبد المؤمن بن خلف الدمياطي.
قرأ القراءات على الكمال الضرير، أيضا، وتوفي سنة خمس وسبعمائة2 ومنهم:
32- المقرئ جمال الدين عبد الواحد بن كثير المصري، ثم الدمشقي، نقيب السبع.
قرأ القراءات على الشيخ علم الدين السخاوي، وترك ونسى، توفي سنة ست وتسعين3.
ومنهم:
33- الرئيس العالم زين الدين محمد بن أحمد العقيلي، القلانسي الكاتب، والد الشيخ جلال الدين.
قرأ القراءات على السخاوي، وعرض عليه القصيد، وسمعتها عليه وكان حسن السمت والبزة، صديقا لشيخنا الفاضلي.
توفي سنة ثمان وتسعين وستمائة، وهو في عشر الثمانين، عرض عليه الشاطبية رفيقنا ابن غدير4.
ومنهم:
34- الحاج المقرئ شمس الدين محمد بن قيماز عتيق بشر الطحان.
قرأ القراءات على السخاوي مفردا، لا جامعا، وكان معه إجازة، توفي سنة اثنتين وسبعمائة، عن ثلاث وثمانين سنة، وقد حدث بصحيح البخاري، عن ابن الزبيدي5.
ومنهم:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "5/ 442" غاية النهاية "2/ 46".
2 انظر/ شذرات الذهب "6/ 12" غاية النهاية "1/ 472".
3 انظر/ غاية النهاية "1/ 477".
4 انظر/ غاية النهاية "2/ 94".5 انظر/ شذرات الذهب "6/ 7", غاية النهاية "2/ 233".

ص -391- 35- الصدر الأديب العالم نور الدين، أحمد بن إبراهيم بن عبد الضيف بن مصعب أحد رؤساء دمشق.
قرأ على الشيخ علم الدين ونسى، وكان له شعر جيد، ومعرفة بالعربية، توفى سنة بضع وتسعين وستمائة1.
ومنهم:
36- العلامة المفتي رشيد الدين، إسماعيل بن عثمان بن المعلم الحنفي، وكان من كبار أئمة العصر.
قرأ بالروايات على السخاوي، ولو أراد لما عجز عن إقرائها، كان إماما في العربية لكنه كان ضيق الخلق، فلم يقدر على الأخذ عنه، واعتل بأنه تارك.
حدثنا عن ابن الزبيدي بثلاثيات البخاري، تحول إلى القاهرة سنة سبعمائة مستجفلا، فبقي بها إلى أن مات في رجب، سنة أربع عشرة وسبعمائة.
وهو آخر من قرأ القراءات على السخاوي، عاش إحدى وتسعين سنة، وتغير عقله وذهنه، قبل موته، بنحو من سنتين، رحمه الله تعالى2.
ومنهم:
37- العالم الأديب شهاب الدين، أحمد بن سليمان بن مروان بن البعلبكي، أحد عدول القضاة الضعفاء.
قرأ على السخاوي بثلاث روايات، وعرض عليه الشاطبية ورواها مرات عدة.
مات في ربيع الآخر سنة اثنتي عشرة وسبعمائة، وله خمس وثمانون سنة، وكان يقول الشعر، وله ثروة وبزة حسنة3.
ومنهم:
38- الشيخ المسند المعمر صدر الدين إسماعيل بن مكتوم الدمشقي.
ذكر لي أنه قرأ ختمة على السخاوي، وسمع من ابن اللثي وغيره، توفي سنة ست

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 341".
2 انظر/ شذرات الذهب "6/ 33" غاية النهاية "1/ 166".
3 انظر/ شذرات الذهب "6/ 29" غاية النهاية "1/ 58".

ص -392- عشرة وسبعمائة1.
ومنهم:
39- الإمام المقرئ المحدث الفقيه فخر الدين، عثمان بن محمد التوزري، المجاور بمكة شرفها الله تعالى.
حدثنا عن ابن الحميري، وحدثني صاحبنا ابن خليل المكي، أنه قرأ القراءات على الكمال الضرير، وعلى أبي إسحاق بن وثيق، فحرضته على التلاوة عليه، إذا رجع إلى مكة، فلم يدركه.
توفي سنة ثلاث عشرة وسبعمائة، وله ثلاث وثمانون سنة.
قرأ عليه القراءات، العلامة أبو عبد الله الغرناطي، وأبو زكريا يحيى الغياثي القناسي، وحدث بالشاطبية عن خمسة رجال عن المؤلف2.
ومنهم:
40- الشيخ المعمر المقرئ الخير أبو علي الحسن بن عبد الكريم الغماري، المصري المقرئ المؤدب.
سمع كتبا في القراءات، من ابن عيسى، وسمع القصيدتين من أبي عبد الله القرطبي، وقرأ القراءات على أصحاب أبي الجود، وهو سبط الفقيه زيادة.
توفي في شوال سنة اثنتي عشرة وسبعمائة، وله خمس وتسعون سنة، قرأت عليه التيسير في مجلس، وكان ذاكرا بعض الشيء3.
ومنهم:
41- شيخنا الإمام الحافظ الزاهد جمال الدين، أحمد بن الظاهري، الحلبي نزيل القاهرة.
قرأ بالروايات على الشيخ أبي عبد الله الفاسي، وروى الحديث عن ابن اللثي، والأربلي والكبار، وكان رأسا في معرفة الحديث وطرقه.
توفي سنة ست وتسعين وستمائة، وله سبعون سنة4.
ومنهم:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "6/ 38".
2 انظر/ شذرات الذهب "6/ 32", غاية النهاية "1/ 510".
3 انظر/ غاية النهاية "1/ 217".
4 انظر/ شذرات الذهب "5/ 435", غاية النهاية "1/ 122".

ص -393- 42- الشيخ العالم الزاهد الكبير نصر بن سلمان المنبجي، أحد شيوخ الزوايا بالقاهرة.
 قرأ بالروايات على الكمال الضرير، وحدث عن إبراهيم بن خليل، ونال من الرفعة والجاه، في دولة الشاشنكير ما لا مزيد عليه، ثم خمل وانطفأ وهو حي يرزق، مقبل على العبادة والاشتغال بالله.
وقد قرأ القراءات، وروى عدة كتب ومحاسنه جمة، ولد سنة نيف وثلاثين وستمائة1.
ومنهم:
43- الشيخ المقرئ عماد الدين محمد بن المقرئ الكبير، تقي الدين الجرائدي، رأيت معه إجازة صحيحة، بقراءته مفردا للسبعة، على الكمال الضرير.
وذكر لي أنه جمع على والده فيما بعد، وسمع من ابن الجميزي، وسبط السلفي، قرأت عليه الشاطبية، بسماعه من الكمال وغيره، وكان حافظا لها ناسيا للقراءات، كثير الدعاوي.
ولد سنة تسع وثلاثين، وهو مقيم ببيت المقدس الآن2.
ومنهم:
44- الشيخ المقرئ جمال الدين محمد بن علي بن صالح المصري، خازن كتب البادرائية، وإمام مسجد الأشراف.
قرأ بالروايات على الكمال الضرير، ورحل إلى العراق، وحدثني أنه قرأ بطرق المبهج، على الداعي الرشيدي، سنة نيف وخمسين.
ولد بعد العشرين وستمائة، ومات في رجب، سنة إحدى وسبعمائة وكان قد ترك ونسي، لقن جماعة القرآن3.
ومنهم:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "6/ 52" غاية النهاية "2/ 335".
2 انظر/ غاية النهاية "2/ 281".
3 انظر/ غاية النهاية "2/ 23".

ص -394- 45- الشيخ الإمام النحوي محيي الدين، محمد بن يوسف بن أبي محمد المقدسي، ثم المصري نزيل دمشق.
ولد سنة ثلاثين وستمائة، وحدثنا عن ابن رواج وغيره، وقرأ القراءات على أصحاب أبي الجود، وأحسبه قال لي إنه قرأ على الكمال الضرير.
وكان بصيرا بالعربية توفي سنة ثلاث وسبعمائة، وتوفي أبوه سنة نيف وتسعين، وكان قد قرأ القراءات أيضا1.
ومنهم:
46- الإمام العدل الكبير بهاء الدين محمد بن يوسف بن البرزالي.
قرأ بالروايات على جده لأمه، علم الدين القاسم، وكتب الخط المنسوب، وبرع في كتابة الشروط، وتقدم فيها، وحدث عن السخاوي وجماعة.
توفي سنة تسع وتسعين وستمائة2.
ومنهم:
47- الشيخ الأديب المحدث علاء الدين علي بن إبراهيم، بن المظفر الكندي، الكاتب.
قرأ بالروايات على الشيخ علم الدين القاسم، والشيخ شمس الدين أبي الفتح، وسمع الكثير من عبد الله بن الخشوعي، وعثمان بن خطيب القرافة، والكفر طابي وطبقتهم.
وأتقن القراءات والعربية والحديث، ثم ترك وعالج الكتابة، وتعانى الخدمة، وقال الشعر، وكان غير حميد السيرة.
مات في سنة ست عشرة وسبعمائة، وهو في عشر الثمانين3.
ومنهم:
48- الإمام العالم الورع الزاهد المقرئ شمس الدين، محمد بن الحوراني، إمام مشهد أبي بكر -رضي الله عنه.
قرأ القراءات على علم الدين القاسم، والزواوي، وكان مهيبا حسن السمت، شديد الوسواس إلى الغاية، رحمه الله- لم يقرأ عليه أحد فيما علمت.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 287, 288".
2 انظر/ غاية النهاية "2/ 287".
3 انظر/ شذرات الذهب "6/ 39", غاية النهاية "1/ 517".

ص -395- توفي في حدود السبعمائة، وهو في عشر الستين أو جاوزها.
ومنهم:
49- الشيخ المقرئ أبو عمرو عثمان بن سيف القواس.
ذكر أنه قرأ القراءات، على الشيخ علم الدين القاسم، وسمع منه التيسير، وهو حي يرزق به زمانه.
ولد سنة ست وثلاثين وستمائة، تقريبا، وتوفي في ربيع الآخر سنة سبع عشرة وسبعمائة1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 505".


معرفة القراء - الطبقة الثامنة عشرة

ص -396- معرفة القراء - الطبقة الثامنة عشرة:
1- أبو بكر بن محمد بن القاسم العلامة الإمام العلم، مجد الدين المرسي الأصل التونسي الدار، المقرئ الشافعي، النحوي.
ولد سنة ست وخمسين وستمائة، بتونس، وقدم مصر مع أبيه في شبيبته، فقرأ القراءات على الشيخ الإمام الزاهد الورع، نبيه الدين حسن بن عبد الله الراشدي، وشرح عليه القصيد والنحو، في سنة بضع وسبعين.
ثم قدم دمشق سنة إحدى وثمانين، فأدرك الشيخ زين الدين الزواوي فحضر عنده وهو يقرئ، وسمع الحديث من الشيخ فخر الدين علي بن البخاري وغيره، وتصدر لتعليم النحو، عند قبر زكريا عليه السلام بالجامع مدة.
ثم أقرأ بجامع العقيبة، وعلم النحو بالناصرية، ثم ولي مشيخة التربة الصالحية، سنة اثنتين وتسعين وستمائة، ولم يكن في ذلك الوقت يجاريه أحد لا في القراءات ولا في النحو.
ثم إنه قرأ علم الأصول بعد ذلك، على الشيخ شمس الدين الأيكي، فبرع فيها، وأقبل على الفقه فبرز فيه, ودرس وأفتى، وأقرأ علم الأصول وكان موصوفا بصحة الذهن، وقوة الذكاء وجودة المناظرة.
تخرج به جماعة كثيرة، في القراءات والعربية والأصول، مع ما هو عليه من السكون والديانة، والسمت الحسن والانقباض عن الناس، قرأت ختمة للسبعة عليه، في مدة طويلة، ولم أشاهد أحدا في القراءات مثله1.
2- علي بن يوسف بن حريز اللخمي الشطنوفي، الإمام الأوحد المقرئ، النحوي، نور الدين شيخ الإقراء، بالديار المصرية، أبو الحسن.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "6/ 47" غاية النهاية "1/ 183".

ص -397- أصله من الشام من البلقاء، ومولده بالقاهرة، في سنة أربع وأربعين وستمائة سمع من النجيب عبد اللطيف وجماعة، وقرأ بالروايات، على التقي الجرائدي، والصفي خليل، وهذه الطبقة في حياة المليجي، فلو قرأ عليه لأضاف إلى فضائله علو الإسناد.
تصدر للإقراء بالجامع الأزهر، وغيره وتكاثر عليه الطلبة، حضرت مجلس إقرائه، فأعجبني سمته وسكونه، وكان ذا غرام بالشيخ عبد القادر الجيلي.
جمع أخباره ومناقبه في نحو من ثلاث مجلدات، وكتب فيها عمن أقبل وأدبر، فراج عليه فيها حكايات كثيرة مكذوبة1.
3- إبراهيم بن عمر بن إبراهيم الشيخ الإمام العالم، المقرئ الأستاذ برهان الدين، أبو إسحاق الجعبري، شيخ بلد الخليل عليه السلام، من بضع وعشرين سنة.
له شرح كبير للشاطبية كامل في معناه، وشرح للرائية، وقصيدة لامية في القراءات العشر، قرأتها عليه، وأخرى في الرسم، وأخرى في العدد، تخرج به جماعة.
وهو الآن باق قد قارب الثمانين. توفى سنة اثنتين وثلاثين وسبعمائة في شهر رمضان ببلد الخليل2.
4- محمد بن أحمد بن بصحان بن عين الدولة، الإمام البارع المقرئ، المجود النحوي، بدر الدين بن السراج الدمشقي.
ولد سنة ثمان وستين وستمائة، وسمع الكثير بعد الثمانين، من العز بن الفراء وجماعة، وعني بالقراءات سنة تسعين وبعدها، فقرأ لأبي عمرو وابن كثير ونافع، على رضي الدين بن دبوقا، ولابن عامر على الفاضلي.
ثم جمع عليه السبعة، فمات الفاضلي، وأنا وهو وابن غدير وشمس الدين الحنفي في أثناء الختمة لم يكمل أحد منا، ثم عرض ختمة بالسبع على الدمياطي، وأخرى على برهان الدين الإسكندري.
وقرأ ختمة لعاصم على شرف الدين الفزاري، ولازمه مدة، وقرأ عليه شرح أبي شامة، وترددنا إلى شيخنا مجد الدين، نبحث عليه في القصيد ثم حج غير مرة، وانجفل إلى مصر سنة سبعمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 585".
2 انظر/ شذرات الذهب "6/ 98", غاية النهاية "1/ 21".

ص -398- وجلس في حانوت تاجرا، ثم أقبل على العربية فأحكمها، وقدم دمشق بعد ستة أعوام، وتصدى لإقراء القراءات والنحو، وقصده القراء والمشتغلون، وظهرت فضائله وبهرت معارفه، وبعد صيته.
ثم إنه أقرأ لأبي عمرو بإدغام: "وَالْحَمِير لِتَرْكَبُوهَا"، والتزم إخراجه من القصيد، وصمم على ذلك، مع اعترافه بأنه لم يقرأ به.
وقال: أنا قد أذن لي أن أقرأ بما في القصيد، وهذا يخرج منها، فقام عليه شيخنا مجد الدين والشيخ كمال الدين بن الزملكاني، وغيرهما، فطلبه قاضي القضاة بحضورهم وراجعوه وباحثوه، فلم ينته.
فمنعه الحاكم من الإقراء به, وأمره بموافقة الجمهور، فتألم وامتنع من الإقراء جملة، ثم إنه استخار الله تعالى، واستأذن الحاكم في الإقراء بالجامع.
وجلس للإفادة، وازدحم عليه المقرءون، وأخذوا عنه القراءات والعربية، وله ملك يقوم بمصالحه، ولم يتناول من الجهات درهما إلى الآن، ولا طلب جهة مع كمال أهليته.
توفي خامس ذي الحجة, سنة ثلاث وأربعين وسبعمائة1.
5- أحمد بن محمد بن عبد الولي بن جبارة، الإمام العلامة المقرئ، الفقيه الأصولي النحوي، شهاب الدين المقدسى الحنبلي الصالحي.
ولد سنة سبع وأربعين وستمائة، وسمع الحديث من خطيب مردا، وابن عبد الدائم وجماعة، وسافر بعد الثمانين وستمائة، فقرأ القراءات على الشيخ حسن الراشدي، وصحبه إلى أن مات.
وقرأ الأصول على شهاب الدين القرافي، والعربية على الشيخ بهاء الدين بن النحاس، وبرع في ذلك وصنف شرحا كبيرا للشاطبية، حشاه بالاحتمالات البعيدة وشرحا للرائية.
وقدم دمشق سنة ثلاث وتسعين، فأقرأ بها القراءات، ثم تحول إلى حلب، فأقرأ بها ثم استوطن بيت المقدس، وتصدر لإقراء القرآن والعربية وهو صالح متعفف خشن العيش، جم الفضائل ماهر بالقرآن، في لسانه تمتمة.
توفى سنة ثمان وعشرين وسبعمائة، بالقدس الشريف رحمه الله حكيته من النشر لابن
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 57-59".

ص -399- الجزري، وكان عمر ابن جبارة، إحدى وثمانين سنة1.
6- يحيى بن أحمد بن خذاذاذ الإمام، العالم المقرئ البارع، المحقق الصالح وحيد الدين أبو حامد الخلاطي الرومي الشافعي، إمام الكلاسة.
قرأ بالروايات على الشيخ صائن الدين، صاحب المنتجب، وقدم دمشق، في أيام الفاضلي وغيره، تصدر للإقراء وأخذ عنه جماعة.
وكان بصيرا بالقراءات ودقائقها، مستحضرا للخلاف، عارفا بشرح القصيد، وبالمقاطع والمبادئ والرسم, تام السكينة، حسن الديانة كثير التواضع والحياء، ولد سنة نيف وأربعين وستمائة2.
7- أحمد بن محمد بن اسماعيل الشيخ الإمام، الصالح المقرئ العالم، بقية السلف، أبو العباس الحراني الحنبلي.
قرأ القراءات على الزواوي، والفاضلي والفاروثي، والبرهان الوزيري وغيرهم، وعني بالفن، أتم عناية، وتصدر للإقراء والتلقين دهرا، وسمع الكثير من كتب الحديث، على الشيخ شمس الدين المقدسي وغيره.
وكان قائما على معرفة الخلاف، وفهم القصيد، وبعض علل القراءات كثير التواضع، متين الديانة حسن السمت مجموع الفضائل قرأ عليه ابن المبيض وغيره.
وهو من أعيان القراء بالجامع في زماننا، تلقن عليه خلق كثير، وهو في عشر السبعين، توفى سنة خمس وعشرين وسبعمائة في ذي الحجة3.
8- أبو بكر بن محمد بن أبي بكر الإمام المقرئ، العالم المجود الكبير، بقية السلف، شيخ القراء تقي الدين الموصلي.
ولد سنة نيف وثلاثين وستمائة بالموصل، وقدم دمشق، فقرأ بها القراءات على الشيخ زين الدين الزواوي وغيره، وتصدر للإقراء والتلقين دهرا، إلى جانب محراب الصحابة، وختم عليه خلق كثير.
وكان شيخا حسنا خيرا، موطأ الأكناف، مجموع الفضائل، عارفا بالروايات، له حرمة وجلالة، وصار شيخ ميعاد ابن عامر مدة، جود عليه جماعة القرآن، وسمعنا منه تاريخ داريا، ونعم الشيخ كان.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ شذرات الذهب "6/ 87" غاية النهاية "1/ 122".
2 انظر/ غاية النهاية "2/ 365, 366".
3 انظر/ غاية النهاية "1/ 107".

ص -400- توفي سنة ست عشرة وسبعمائة، وشيعه خلق عظيم1.
9- أبو بكر بن يوسف بن أبي بكر الإمام العالم، الأوحد المقرئ، الكامل، بقية المشايخ زين الدين بن الحريري الشافعي، المعروف بالمزي.
ولد بقرية سلى في سنة ست وأربعين وستمائة تقريبا وسمع الكثير من خطيب مردا, والصدر البكري، والتقي البلداني، والكبار.
وعرض الشاطبية على العلامة شهاب الدين أبي شامة، وقرأ القراءات على الشيخ زين الدين الزواوي وغيره وأخذ العربية عن الشيخ جمال الدين بن مالك وغيره.
وقرأ جمعا للسبعة على ابن مالك، إلى سورة الحج، فمات الشيخ، فسألته عمن قرأ الشيخ جمال الدين، فلم يعرف، وولي مشيخة القراءة والعربية بالعادلية، بعد الشيخ شرف الدين الفزاري.
وكان عارفا بالقراءات، قائما عليها جم الفضائل كثير المحاسن، حسن التودد حسن السمت، متين الديانة، تام العدالة.
قرأ عليه بالروايات حفيده شرف الدين محمد، وبهاء الدين المعافري، وابن الكركي وغيرهما2.
10- عبد الله بن محمد بن محمد الشيخ الإمام، المقرئ العالم، كمال الدين المغربي، نزيل بيت المقدس.
هو أحد من عني بالقراءات، وتحقق بمعرفتها، توفي سنة نيف عشرة وسبعمائة بالقدس الشريف.
11- محمد بن أحمد بن علي بن غدير، الشيخ الإمام المقرئ المجود، شمس الدين أبو عبد الله الواسطي، رفيقنا.
ولد في حدود سنة سبعين وستمائة، أو بعدها، وحج وجاور بالمدينة، سنة في صحبة الشيخ عز الدين الفاروثي، فقرأ عليه القراءات العشرة.
وقدم معه دمشق فقرأ بها القراءات على الفاضلي، فلم يكملها وأكملها على الدمياطي، والإسكندراني والحاضري وغيرهم، وعني بهذا الشأن حتى تقدم فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 183".
2 انظر/ شذرات الذهب "6/ 71", غاية النهاية "1/ 184".

ص -401- ثم تحول إلى مصر فسكنها، وهو من كبار المقرئين على مزاح فيه ولعب1.
12- طلحة بن عبد الله الشيخ الإمام المجود، النحوي علم الدين الحلبي، شيخ القراء في وقتنا بحلب.
ولد سنة نيف وستين وستمائة، وقدم علينا سنة اثنتين وتسعين، فبحث مدة على الشيخ مجد الدين في القصيد.
ثم ارتحل إلى الشيخ موفق الدين محمد بن أبي العلاء، فقرأ عليه ببعلبك القراءات، وقرأ على غيره، ومهر في القراءات والعربية، وتخرج به جماعة ببلده.
توفي في وسط سنة خمس وعشرين وسبعمائة2.
13- محمد بن عمران الشيخ الإمام المقرئ، المتقن أبو عبد الله، الوطائي الحراني الضرير الملقن إلى جانب البرادة.
حفظ التيسير وغيره، وعني بالقراءات وبرع فيها، وأخذ عن الفاضلي وغيره، ومات قبل الكهولة، سنة عشر وسبعمائة.
وكان فقيها على مذهب الإمام أحمد، وقد سمع الحديث بعد الثمانين وستمائة ببغداد3.
14- أحمد بن مؤمن الإمام شهاب الدين الأسعردي، المقرئ المجود المعروف باللبان، كانت له حلقة إقراء تحت النسر.
قرأ القراءات على الشيخ شهاب الدين أبي شامة وغيره، وكان من خيار الشيوخ، دينا وتواضعا وفضيلة، ومعرفة بالقراءات، وهو والد الفقيه شمس الدين محمد الذي سكن مصر.
توفي فجأة في الطريق، في جمادى الأولى، سنة ست وسبعمائة عن نحو من سبعين سنة4.
15- إسماعيل بن محمد بن إسماعيل الإمام، المقرئ النحوي الفاضل، جمال الدين بن الفقاعي، الحموي الحنفي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "2/ 51, 52".
2 انظر/ غاية النهاية "1/ 341".
3 انظر/ غاية النهاية "2/ 222".
4 انظر/ غاية النهاية "1/ 143".

ص -402- أخذ القراءات عن السديد خضر، صاحب السخاوي، وتصدر للاشغال ببلده زمانا، وكان موصوفا بمعرفة القراءات، بصيرا بالعربية.
درس بمدرسة الطواشي بحماة، وأخذ عنه جماعة، ولد سنة اثنتين وأربعين وستمائة، ومات سنة خمس عشرة وسبعمائة، وكان يترفض1.
16- أحمد بن عبد الرحيم بن شعبان الإمام المقرئ، الفقيه شهاب الدين بن النحاس، الدمشقي الحنفي.
ولد بعد الأربعين وستمائة، وقرأ على الزواوي، وتصدر للإقراء بالمقدمية، ثم أخذ مشيخة التربة بعد الفاضلي بالجاه، فلم يستقر بها.
وأخذت منه لشيخنا مجد الدين، وكان خيرا متقشفا متوددا، يتكلم بأعراب، وعنده فضائل، وكان معنيا بضبط من يموت بالبلد من الكبار، والصغار.
بحث ألفية ابن معطي، على الشيخ جمال الدين بن مالك، قرأ عليه ابن بصخان، كتاب الوقف والابتداء للزواوي، وقرأت أنا عليه عدد الآي للزواوي.
وكان حسن المعرفة بالقراءات ضابطا للخلاف، توفي في المحرم سنة إحدى وسبعمائة2.
17- محمد بن أحمد بن علي الإمام، المقرئ الفقيه، شمس الدين أبو عبد الله الرقي، ثم الدمشقي الحنفي الأعرج.
ولد سنة بضع وستين وستمائة، وقرأ القراءات على الشيخ عز الدين الفاروثي، وشهاب الدين بن مزهر وجماعة.
وهو إمام فاضل، جيد المشاركة في العربية، له بصر بمشكل القصيد وخبرة بمذهبه، أفادنا أشياء، ولما سافرت إلى بعلبك، سنة ثلاث وتسعين وتعوقت بالقراءة على الموفق، وثب على حلقتي، فأخذها لكوني لم أستأذن الحاكم في الغيبة، وهو الآن يقرئ بالجامع، ويؤم بمسجد فوق كنيسة اليهود، ويناظر في المدارس.
ومعرفته متوسطة ولي مشيخة دار الحديث في الإقراء بعد الشيخ محمد المقرئ، ثم درس بالجوهرية3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 167".
2 انظر/ غاية النهاية "1/ 67".
3 انظر/ غاية النهاية "2/ 75, 76".

ص -403- 18- عبد الله بن محمد بن عبد العظيم، الإمام العالم المقرئ المحقق النحوي، نجم الدين الواسطي الشافعي الصوفي.
قرأ القراءات بواسط، وأتقنها على الشيخ علي خريم، ونجم الدين أحمد بن غزال، وأخيه محمد وحسن الكوساني، وقدم الشام سنة سبع وتسعين وستمائة، فاستوطنها، ونزل في المدارس، والخانقاه.
وجلس لإفادة العربية، سألته أن يفرد لي قراءة يعقوب، فنظمها في كراس، فأجاد1.
19- محمد بن إبراهيم الإمام العالم المقرئ، الفقيه البارع، شمس الدين أبو عبد الله الزنجيلي، الدمشقي الحنفي النقيب، مدرس الزنجيلية.
قرأ بالروايات على الفاضلي، ولم يكملها، ثم قرأ بالروايات أيضا على الدمياطي، معظم القرآن, وفجئ الدمياطي الموت فاقتصر على أن عرض ختمة، على الشيخ شهاب الدين الكفري، واشتغل بالمذهب وحصله.
وكتب الخط المنسوب، وبرع في الشروط، وحجب لقاضي القضاة: نجم الدين الشافعي مدة حكمه، وهو عدل صين جيد المشاركة في الفنون2.
والحمد لله حمد الشاكرين، وأحمده بجميع محامده، وصلواته على محمد وآله، كلما ذكره الذاكرون، وكلما سها عنه الغافلون، نجز بعون الله تعالى، في يوم الخميس ثالث عشر شهر رمضان المعظم قدره، من شهور سنة سبع وثلاثين وثمانمائة، كتبه محمد بن سعد أصلح الله شأنه وصانه عما شانه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر/ غاية النهاية "1/ 450".
2 انظر/ غاية النهاية "2/ 49".


معرفة القراء - الفهرس

ص -405- معرفة القراء - الفهرس:
 3 المقدمة
9الطبقة الأولى
21 الطبقة الثانية
33 الطبقة الثالثة
58 الطبقة الرابعة
88 الطبقة الخامسة
101 الطبقة السادسة
132 الطبقة السابعة
152 الطبقة الثامنة
184 الطبقة التاسعة
212 الطبقة العاشرة
235 الطبقة الحادية عشرة
258 الطبقة الثانية عشرة
284 الطبقة الثالثة عشرة
312 الطبقة الرابعة عشرة
340 الطبقة الخامسة عشرة

ص -406- 359 الطبقة السادسة عشرة
375 الطبقة السابعة عشرة
396 الطبقة الثامنة عشرة


التمسك بالسنن والتحذير من البدع

عنوان الكتاب:

التمسك بالسنن والتحذير من البدع

تأليف:

محمد بن أحمد بن عثمان الذهبي

دراسة وتحقيق:

محمد باكريم محمد باعبد الله

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة 27 -- العددان 103 - 104 -- 1416 /1417هـ - 1996م/1997م


التمسك بالسنن - مقدمـة

ص -55- بسم الله الرحمن الرحيم
 التمسك بالسنن - مقدمـة
 الحمد لله رب العالمين، والصلاة والسلام على خاتم الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، والتابعين لهم بإحسان إلى يوم الدين وبعد:
فإن الإتباع، والابتداع، أمران لهما أثرهما في صحة عقيدة المرء أو فسادها، وفي قبول العمل أو رده.
وقـد أمرنا الله عز وجل باتباع نبيه صلى الله عليه وسلم ، وجعل ذلك آية محبته فقال عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ الله فَاتَّبِعُونِي يُحْبِبْكُمُ الله}1، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}2.
 وأوصى نبيُّنا صلى الله عليه وسلم أمته باتباع سنته وسنة الخلفاء المهديين من بعده فقال: "أوصيكم بتقوى الله، والسمع والطاعة، فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإيّاكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة" 3.
فأرشـد صلى الله عليه وسلم أمتـه إلى سبيل نجـاتهـا عند وقوع الاختلاف، وهو الإتباع والتمسك بالسنن، وحذرها من الضلالة والبدعة والإحداث في الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سـورة آل عمران: آية 31.
2 سـورة الأنعام: آية 153.
3 سيأتي تخريجه ص 95.

ص -56- والنصوص في هذا المعنى كثيرة متضافرة، في الكتاب، والسنة، وأقوال السلف، من الصحابة، والتابعين، وأئمة السلف في كل عصر.
ولا يزال أهل الحق والسنة، من علماء هذه الأمة، يدعون إلى ما دعا الله عز وجل إليه في كتابه، وإلى ما دعا إليه رسوله صلى الله عليه وسلم، وأقوالهم في ذلك مدونة مسطورة، وآثارهم مشهورة، في سيرهم وأخبارهم، ولبعضهم مؤلفات خاصة في ذلك.
ولقد وقفت على مؤلف لطيف في هذا الشأن، لإمام من أئمة أهل السنة والإتباع، ذلكم هو الإمام أبو عبد الله شمس الدين محمد بن أحمد الذهبي رحمه الله.
وما إن انتهيت من مطالعته وقراءته، حتى عزمت على إخراجه، لما حواه مع لطافته وصغر حجمه، من فوائد عزيزة ، وتأصيلات في هذا الشأن مفيدة، صاغها الإمام الذهبي رحمه الله بأسلوب مميز فريد، تلمس فيه صدق النصح لهذه الأمة، والحرص على هداية من انحرفت به السبل منها، في رفق ولين، مع غيرة على السنة والدين.
ولئن كانت النسخـة التي وقفت عليها خلت من ذكر اسم هذا المؤلَّف وعنوانـه، إلا أن موضـوعه، يدور حول الإتباع والتحذير من الابتداع، مما جعلني أرجـح أن يكون هو كتاب "التمسك بالسنن " الذي ورد ذكره ضمن مؤلفات الإمام الذهبي1.
وقد جعلت العمل فيه في قسمين:
القسم الأول: دراسة عن المؤلف، والكتاب، في تمهيد ضم فصلين.
الفصل الأول: في التعريف بالمؤلف تضمن:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وانظر: ص 81 لمزيد الإيضاح عن اسم الكتاب.

ص -57- أولاً: اسـمه.
ثانياً: نسـبته.
ثالثاً: مـولـده.
رابعاً: طلبه العلم وارتحاله إليه.
خامساً: مكانته العلمية وثناء الناس عليه.
سادساً: مصـنفاتـه.
سابعاً: جهوده في الدعوة إلى السنة ومحاربة البدعة.
ثامناً: وفـاتـه.
الفصل الثاني: في التعريف بالكتاب ووصف النسخة الخطية، وعملي في الكتاب، على النحو التالي:
* التعريف بالكتـاب.
أولاً: اسمه.
ثانياً: توثيق نسبته للمؤلف.
ثالثاً: موضوع الكتاب.
* وصف النسخة المعتمدة في التحقيق.
* عملي في الكتاب.
القسم الثاني : تحقيق الكتاب.
وقد بينت عملي فيه في الفقرة المشار إليها قبل.
وإذ أقدم هذا الكتاب لأرجوا الله مخلصاً أن ينفع به من اطلع عليه، وأن يجعل عملي المتواضع فيه خالصاً لوجهه تعالى، وأن يصلح العمل والنية، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه وسلم.
وكتبه/ د. محمد باكريم محمد باعبد الله
2/9/1415هـ


التمسك بالسنن - تمهيد في التعريف بالمؤلِّف والكتاب

ص -59- التمسك بالسنن - تمهيد في التعريف بالمؤلِّف والكتاب

 الفصل الأول: التعريف بالمؤلِّف.
الفصل الثاني: التعريف بالكتاب ووصف النسخة المعتمدة وعملي في الكتاب.

ص -61- الفصل الأول: التعريف بالمؤلِّف:
أولا: اسـمه.
ثانيا: نسـبته.
ثالثا: مولـده.
رابعا: طلبه العلم ورحلاته.
خامسا: مكانته العلمية وثناء الناس عليه.
سادسا: مصنفاتـه.
سابعا: جهوده في الدعوة إلى السنة ومحاربة البدعة وأسلوبه في ذلك.
ثامنا: وفـاته.

ص -62- الفصل الأول
التعريـف بالمؤلـِّف
بعد الدراسة الضافية والموسعة، التي قدَّمها الدكتور بشار عوّاد عن الإمام الذهبي بعنوان: "الذهبي ومنهجه في كتابه تاريخ الإسلام "1؛ لا أجدني بحاجة إلى تقديم دراسة وافية عن حياة الإمام الذهبي، وسأكتفي بتدوين ترجمة موجزة للمؤلف تتضمن الأمور التالية:
أولاً: اسـمه:
محمد بن أحمد بن عثمان بن قايماز، ابن الشيخ عبد الله التركماني، الفارقي2 ثم الدمشقي الشافعي3، ويكنى بأبي عبد الله.
ثانياً: نسـبته:
اشتهر رحمه الله بـ "الذهبي " أو "ابن الذهبي "، نسبة إلى صنعة أبيه، حيث كان أبوه قد برع في صنعة الذهب، وتميز بها فعرف بالذهبي.
قال د. بشار: "ويبدو أنه- أي صاحب الترجمة- اتخذ صنعة أبيه مهنة له في أول أمـره، لذلـك عُرف عنـد بعـض معـاصريه بـ "الذهبي "، مثل: الصلاح الصفدي، وتاج الدين السبكي، والحسيني، وعماد الدين ابن كثير "4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهي في الأصل أطروحة دكتوراه في التاريخ الإسلامي، ظهرت أولى طبعاتها سنة 1976م.
2 نسبة إلى "ميافارقين"مدينة من أشهر مدن ديار بكر. انظر عنها:معجم البلدان للحموي: 4/703.
3 الذهبي: المعجم المختص بالمحدثين: ص97، بتحقيق:محمد الحبيب الهيلة, نشر مكتبة الصحابة بالطائف سنة 1408هـ.
4 الذهـبي ومنهجه في كتابه تـاريخ الإسلام ص 79, ط: الحلبي 1976م.

ص -63- قلت: ويدل لذلـك قول سبط ابن حجر في ترجمته: "وتعلَّم صناعة الذهب كأبيه وعرف طرقها"1.
لذا نجد الذهبي يعرِّف نفسه في الغالب بـ "ابن الذهبي "2 وأحيانا بـ " الذهبي" 3.
ثالثاً: مـولـده:
ولد الإِمام الذهبي في ربيع الآخر سنة ثلاث وسبعين وستمائة4 في مدينة دمشق5.
قال تلميذه الصفدي: "وأخبرني- أي الذهبي- عن مولده فقال: في ربيع الآخر سنة ثلاث وسبعين وستمائة"6.
رابعاً: طلبه العلم ورحـلاته:
بـدأ الذهبي رحمه الله في طلب العلم في سن الثامنة عشرة من عمره 7، وكـانت عنايته متجهة إلى علم القراءات، وعلم الحديث، وقد بلغ في علم القراءات شأواً عالياً، فبرع في هذا الفن حتى إن شيخـه شمس الدين أبا عبد الله محمد بن عبد العزيز الدمياطي، أقعده مكانه في حلقته في الجامع الأموي في أواخر سنة 692، أو أوائل 693 حينما أصابه المرض الذي توفى فيه8، وألف في هذا الفن كتابه القيِّم "طبقات القُرَّاء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رونق الألفاظ: (2/ 35/ آ) مخطوط. عن قاسم علي سعيد صفحات في ترجمة الحافظ الذهبي.
2 انظر: المعجم المختص. ص 97، ومعجم الشيوخ الكبير: 1/12 بتحقيق: محمد الحبيب الهيلة، نشر مكتبة الصحابة بالطائف سنة 1408 هـ .
3 انظر: السبكي. طبقات الشافعية الكبرى: 9/ 102، بتحقيق: محمود الطناحي، وعبد الفتاح الحلو، ط: الأولى 1383 هـ .
4 الذهبي: المعجم المختص : ص 97
5 المصدر السابق.ص 97.
6 نكت الهميان: ص 242، ط: المطبعة الجـمالية بمصر، سنة 1329 هـ .
7 ابن فهد: لحظ الألحاظ ذيل تذكرة الحفاظ: ص 348.
8 الذهبي:معجم الشيوخ:2/218.

ص -64- أما علم الحديث فقد شغف به، وأولاه جل عنايته، فسمع ما لا يحصى من الكتب، ولقي الكثير من الشيوخ وأخذ عنهم، وأصيب بالشَّرَهِ في سماع الحديث وقراءته حتى إنه كان يسمع من أناس قد لا يرضى عنهم، كما قال في ترجمة: علاء الدين أبي الحسين بن مظفر الاسكندراني: "ولم يكن عليه ضوء في دينه، حملني الشره على السماع من مثله، والله يسامحه"1.
وقـد رحـل الإمام الذهبي في طلب العلم، فسمع بدمشق، وبعلبك، وبالقرافة، وبالثغر، ومكة، وحلب، ونابلس2، وحمص، وطرابلس، والرّملة، وبلبيس، والقاهرة، والإسكندرية، والحجاز، والقدس وغير ذلك3.
خامساً: مكانته العلمية وثناء الناس عليه:
برع الإِمام الذهبي رحمة الله عليه في علم الحديث ورجاله، والتاريخ وله تمكن في علم القراءات، مع مشاركـة قوية في مختلف علوم الشريعة، وعلوم الآلة من نحو وصرف وأدب.
وقد تبوّأ رحمه الله مكانة علمية عالية في حياته، وكان جديراً بتولي مشيخة بعض المدارس والدور العلمية في عصره.
فتولى مشيخة دار الحديث بتربة أم الصالح، وهي من أكبر دور الحديث بدمشق, كما تولى بعد ذلك مشيخة دار الحديث الظاهرية.
وتولى تدريس الحـديث بالمـدرسـة النفيسية، ومشيخة الحديث بدار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: معجم الشيوخ 2/58.
2 الذهبي: المعجم المختص: ص 97.
3 الصفدي: نكت الهميان: ص 242.

ص -65- الحديث والقرءآن التنكزية، ودار الحديث الفاضلية، ودار الحديث العُروّية1.
عرف منزلة الذهبي هذه، ومكانته، أفاضلُ أهل العلم من تلاميذه الذين أخذوا وتلقوا عنه، ومعاصريه الذين أدركوا فضله ومكانته، ومن جاء بعده من أهل العلم والفضل، فذكروه بخير، وأثنوا عليه بالجميل.
فقال تلميذه صلاح الدين خليل بن أيبك الصفدي في ترجمته: "... أبو عبد الله الذهبي، حافظ لا يجارَى، ولافظ لا يبارَى، أتقن الحديث ورجاله، ونـظر علله وأحـوالـه، وعرف تراجم النـاس، وأزال الإيهـام في تواريخهم والإلبـاس، مع ذهن يتوقد ذكاؤه، ويصح إلى الذهب نسبته وانتماؤه، جمع الكثير، ونفع الجم الغفير، وأكثَر من التصنيف، ووفر بالاختصار مؤونة التطويل في التأليف... اجتمعت به وأخذت عنه، وقرأت عليه كثيراً من تصانيفه،... له دُربـة بأقـوال النـاس، ومـذاهب الأئمة من السلف، وأرباب المقالات، وأعجبني ما يعانيه في تصانيفه من أنه لا يتعدى حديثاً يورده حتى يبين ما فيه من ضعف متن، أو ظلام إسناد، أو طعن في رواة، وهذا لم أر غيره يعاني هذه الفائدة فيما يورده"2.
وقال ابن ناصر الدين: "... كان آية في نقد الرجال، عمدة في الجرح والتعديل، عالماً بالتفريع والتأصيل، إماماً في القراءات، فقيهاً في النظريات، له دُربـة بمـذاهب الأئمة وأرباب المقالات، قائماً بين الخلف، ينشر السنة ومذهب السلف... " 3.
وقال عنه السيوطي: "... وطلب الحديث وله ثماني عشرة سنة، فسمع الكثير، ورحـل، وعني بهذا الشأن، وتعب فيه وخدمه، إلى أن رسخت فيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع عن هذه المدارس و مشيخة الذهبي لها: الذهبي ومنهجه في كتابه تاريخ الإسلام:ص 133. ومقدمة د. بشار لسير أعلام النبلاء: 1/41.
2 نكـت الهميان: ص 241.
3 الرد الوافر: ص65، بتحقيق: زهير الشاويش، ط: الأولى 1400هـ، نشر: المكتب الإسلامي.

ص -66- قدمه، وتلا بالسبع، وأذعن له الناس، -قال-: "وحكي عن شيخ الإِسلام أبي الفضل ابن حجر أنّه قال: "شربت ماء زمزم لأصل إلى مرتبة الذهبي في الحفظ".
والذي أقوله إن المحدثين عيال الآن في الرجال وغيرها من فنون الحديث على أربعة: المزي، والذهبي، والعراقي، وابن حجر"1.
هذا بعض ما قيل في هذا الإمام العظيم الشأن، وما تركت أكثر، وهو بعض ما يستحقه رحمة الله عليه.
أمّا هو فكان يقلل من شأن نفسه، ويتواضع تواضع العلماء الربّانيين فيقول في ترجمته لنفسه: "... وجمع تواليف- يقال مفيدة - والجماعة يتفضلون ويثنون عليه، وهو أخبر بنفسه، وبنقصه في العلم والعمل، والله المستعان، ولا قوة إلاّ به، وإذا سلم لي إيماني فيا فوزي"2.
يقول هذا عن نفسه، وهو من عرفنا في العلم والإمامة والفضل، فهل يعي هذا الجانب طلبة العلم؟، فإن لهم والله في سيرة هذا الإمام وأمثاله لقدوة، وأسوة.
سادساً: مصنفاتـه:
ذكر الدكتور بشّار للإمام الذهبي مائتين وأربعة عشر مصنفاً، وأشار في مقدمته إلى أنه عني بذكر آَثار الذهبي من المختصرات، والانتقاءات والتآليف، والتخاريج، مما ذَكَرتْه المصادر، أو وقف عليه, سواء أكانت مفقودة أم مخطوطة أم مطبوعة3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طبقات الحفاظ: ص 522، ط: الأولى 1403 هـ، نشر: دار الكتب العلمية.
2 المعجم المختص. ص 97.
3 الذهبي ومنهجه في كتابه تاريخ الإسلام ص 139.

ص -67- وأشار أيضاً إلى أنه لم يُعْنَ باستقصاءِ طبعات الكتب ولا نُسَخِها في جميع خزائن العالم1.
وقد بذل جهداً متميزاً في دراسته للإمام الذهبي وكتابه "تاريخ الإسلام " بوجه عام، وفي اعتنائه بتتبع مؤلفاته ومحاولة استقصائها.
ومع ذلك فقد فاته ذكر بعض مصنفات الإمام الذهبي، التي لم يقف عليها أو على ذكر لها، ذكر منها الأستاذ: قاسم علي سعد ثمانية وثلاثين مصنفاً2. وفـاته هو أيضاً ذكر بعض مصنفات الإمام الذهبي. وفي هذا دلالة على أن النقص وعدم الكمال من طبيعة عمل البشر، إذ أبى الله أن يتم كتاباً غير كتابه عز و جل.
ولمّـا كان عمـل الباحثين في فن من الفنون يكمل بعضه بعضاً، ويبدأ الآخر من حيث انتهى الـذي قبله وهكـذا حتى تتظافر الجهود على البلوغ بالبحث إلى أقصى ما يمكن للبشر من الاستيعاب و الإتقان.
فإني من هذا المنطلق لم أشأ أن أعدد مصنفات الذهبي، التي ذكرها د.بشار أو الأستاذ قاسم علي سعد، لأنه تكرار لا موجب له، و رأيت أن أكتفي ببعض الإضافات التي وقفت عليها، سواء في أسماء المصنفات والمؤلفات، أو في ذكر نسخ خطية أخرى لبعضها، أو في الإشارة إلى طبع ما تم طبعه منها، وإن كان الدكتور بشار لم يلتزم باستقصاء الطبعات، ولا النسخ إلاّ أنه لو وقف على شيء من ذلك لذكره، وحيث إن في ذكر ذلك ما يفيد الباحثين، وطلاب العلم رأيت أن لا غضاضة في ذكر ما وقفت عليه أو بلغه علمي من نسخ أخرى لبعـض هذه المؤلفات، أو طبعات لبعضها، أو زيادة توثيق لمصنفات ذكرها د. بشار، ولاسيما إذا كان هذا التوثيق من كلام الإمام الذهبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق ص 140.
2 صفحات في ترجمة الحافظ الذهبي: ص 31.

ص -68- وهذا العمل ليس استدراكا على الباحثين الكريمين، ولا يقلل بحال من عملهمـا وإنمـا هو إضـافة أطمع أن تكون مكملة لعملهما، مفيدة للباحثين وطلاب العلم.
وهذا أوان تفصيل ذلك:
أولاً: مؤلفات لم يذكرها د. بشار، أو الأستاذ قاسم:
1- أسماء الذين راموا الخلافة.
ورقة واحدة طبعت بتحقيق د. صلاح الدين المنجد.
2- الإمامة العظمى.
رسالة اختصر فيها كلام ابن حزم في ذلك، لها نسخة مصورة في قسم المخطوطات بالجامعة الإسلامية بالمدينة المنورة.
3- مختصر الجهر بالبسملة لأبي شامة:
له نسخـة في الظاهرية ضمن مجموع رقم (55) الذي فيه "ذكر الجهر بالبسملة مختصراً" الذي اختصره الذهبي من تصنيف في هذا الموضوع للخطيب البغدادي، ذكره د. بشار برقم (133).
4- مسائل في طلب العلم و أقسامه.
يوجد له نسخة في الظاهرية برقم (3216) و هو غير كتاب: "بيان زغل العلم" الذي ذكره د. بشار برقم (119)،وأشار إلى نشره. و قد طبع كتاب المسائل، بتحقيق: جاسم الدوسري.
5- مشيخة محمد بن يوسف بن يعقوب:
ذكره الذهبي في "المشتبه"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المشتبه في الرجال:1/290, بتحقيق علي محمد البجاوي، ط الأولى 1962.

ص -69- 6 - العزة للعلي العظيم.
ذكره الذهبي في السير (11/ 291) ويحتمل أن يكون هو "العلو للعلي العظيم ".
ثانياً: ذكر نسخة أو نسخ خطية لبعض مؤلفات الذهبي، لم يشر إليها د. بشار.
1- بيان زغل العلم.
ذكره د. بشار برقـم (119) وذكر له نسخة برلين.
قلت: عُثر له على نسختين أخريين:
أولاهما: في مكتبة الأحقاف بتريم، وعنها صورة في معهد المخطوطات في الكويت تحت رقـم (181).
والأخـرى: في إحدى مكتبات اليمن، وعنهـا صورة في قسـم المخطوطات في عمادة شئون المكتبات في الجامعة الإسلامية تحت رقم (254).
2- ذيل دول الإسلام.
ذكره د. بشار برقم (64)، ولم يذكر له نسخاً خطية.
قلت: له نسخـة خطية في مكتبـة "تشستربتي " برقم (4100)، بعنوان "ذيل تاريخ الإسلام".
3- الرخصة في الغناء بشرطه.
ذكر له د: بشار نسخة الظاهرية رقم (7159) في 54 ورقـة.
قلت: له نسخة أخرى في مكتبة "تشستربتي" في إيرلندا، تحت رقم (5356) في 57 ورقة.
4- مختصر مناقب سفيان الثوري.
ذكره د. بشار برقم (163)، وقال: ولا نعرف اليوم منه نسخة.

ص -70- قلت: له نسخه في دار الكتب المصرية برقم (382 مجاميع طلعـت).
5- المعجم المختص بمحدثي العصر.
ذكره د. بشار برقـم (84) ولم يذكر له نسخة.
وقـد وجد له نسختان خطيتان الأولى في المكتبة الناصرية بالهند تحت رقم (154)، والثانية في مكتبة آزاد ذخيرة سبحان الله، الجامعة الإسلامية في عليكره برقم (212 ع 297)/2.
6- المقتنى في سرد الكنى.
ذكـره د. بشار برقم (169)، وذكـر له ثلاث نسـخ، الأولى في الأحمدية بحلب، والثانية في مكتبة فيض الله في استانبول، والثالثة في مكتبة الأوقاف ببغداد.
قلت: له نسخة رابعة في دار الكتب المصرية برقم (2786 ب).
ثالثاً: ذكر بعـض مصنفات الذهبي التي طبعت, ولم يشر إليها د. بشار إما لأنها طبعت بعد انتهائه من مؤلفه، أو لم يقع له علم بذلك.
1- أحاديث مختارة من الموضوعات من الأباطيل للجوزقاني. [125]1
طبـع بتحقيق: د. محمد حسن الغمـاري، بعنوان "مختصر الأباطيل والموضوعات". نشرته دار البشائر الإسلامية سنة 1413 هـ.
2- الأربعين في صفات رب العالمين. [13]
طبع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408 هـ.
كما طبع أيضاً بتحقيق: عبد القادر بن محمد عطا صوفي، نشرته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرقم بين الحاصرتين المعقوفتين يشير إلى رقم الكتاب في كتاب د. بشار "الذهبي ومنهجه في كتابه تاريخ الإسلام".

ص -71- مكتبة العلوم والحِكَـم بالمدينة المنورة، سنة 1413هـ.
3- تَشَبُّه الخسيس بأهل الخميس. [29]
طبـع بتحقيق: علي حسن عبد الحميد، نشرته دار عمار، بالأردن، سنة 1408 هـ .
4- ذكر الجهر بالبسملة مختصراً . [133]
طبـع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408 هـ .
5- ذكر من اشتهر بكنيته من الأعيان. [61]
طبـع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408 هـ.
6- المجرد في أسماء رجال كتاب سنن الإمام أبي عبد الله ابن ماجة سوى من أخرج له منهم في أحد الصحيحين.[ 78]
طبـع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408هـ .
7- مختصر مناقب سفيان الثوري. [163]
طبـع بتحقيق: قسم التحقيق بدار الصحابة للتراث بطنطا، سنة 1413هـ .
8- معجم الشيوخ الكبير. [81]
طبـع بتحقيق: د. محمد الحبيب الهيلة، نشرته مكتبة الصديق بالطائف، سنة 1408 هـ.
9- المعجم الصغير. [83]
طبـع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408هـ. باسم " المعجم اللطيف ".

ص -72- 10- المعجم المختص بمحدثي العصر. [84]
طبـع بتحقيق: د. محمد الحبيب الهيلة، نشرته مكتبة الصديق بالطائف، سنة 1408 هـ.
11- المقتنى في سرد الكنى. [169]
طبـع بتحقيق: محمـد صالح المراد، نشره مركز البحث وإحياء التراث الإسلامي في الجامعة الإِسلامية بالمدينة المنورة، سنة 1408 هـ .
12- الموقظة في علم مصطلح الحديث. [11]
طبـع بعنـاية: عبـد الفتـاح أبي غدة، نشـرته مكتبة المطبوعات الإِسلامية في حلب، سنة 1405 هـ، وأعادت طبعه سنة 1412 هـ.
رابعاً: توثيق نسبة بعض مؤلفات الذهبي من كلامه في بعض مؤلفاته الأخرى.
اعتمد د. بشار في توثيق نسبة بعض المؤلفات للإِمام الذهبي على ذكر بعض المترجمين للإِمام الذهبي لها، مع أن الإمام الذهبي ذكرها في بعض كتبـه، ولعل الدكتور بشار لم يقف على ذلك، ووثق نسبة بعضها من كلام الذهبي نفسه في بعض كتبه، ثم وقفت على توثيقها من كلامه أيضا في بعض كتبه فرأيت إثبات ذلك أيضا للفائدة. فمن ذلك:
1- ترجمة محمد بن الحسن الشيباني [105]
ذكره الذهبي أيضاً في: السير: 13/233.
2- سيرة الحلاج.[108]
ذكره الذهبي أيضاً في السير: 16/265، وقال: "وقد جمعت بلاياه في جزئين "، وفي كلام الإِمام الذهبي هذا إجابة على قول د. بشار: "وهو من كتب الذهبي الغريبة لأنه لم يكن من الذين يعتقدون

ص -73- الحلاج ومبادئه"- ثم قال: "ولعله اهتم به لشهرته ولشدة خطورة سيرته وما قام به و... ".
قلت: وإنمـا جمعها الإِمام الذهبي للتحذير منها، وبيان فسادها ومخالفتها للشرع.
3- طرق أحاديث النزول[8]
وثقه د. بشَّار من كلام ابن تغري بردى، وسبط ابن حجر، وابن العماد.
وقد ذكره الذهبي نفسه في كتابيه " العلو ص 73"1 و"الأربعين في صفات رب العالمين. ص70"2.
4- كتاب مسألة دوام النار. [23]
وثقه د. بشار أيضاً من كلام المذكورين في الذي قبله.
وقد ذكره الذهبي نفسه في السير: 18/126.
5- كتاب معرفة آل منده. [85]
ذكره الذهبي أيضاً في السير: 17/38.
6- كسر وثن رتن. [163]
ذكره الذهبي أيضاً في السير: 12/367.
7- الكلام على حديث الطير. [5]
ذكره الذهبي أيضاً في السير: 13/233.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بتصحيح: عبـد الرحمن محـمد عثمان ط المكتبة السلفية بالمدينة.
2 بتحقيق. عبد القادر بن محمد عطا صوفي.

ص -74- سابعا ً: جهوده في الدعوة إلى السنة ومحاربة البدعة وأسلوبه في ذلك:
الإمام الذهبي من أئمة أهل السنة، وأعلامهم في عصره، له في الدعوة إلى السّنة والذبِّ عنها، ومحاربة البدعة والتحذير منها، جهود مشكورة، وآثار مذكورة مشهورة.
فمؤلفاته المفيدة، في التاريخ، والتراجم، كتاريخ الإِسلام، وسير أعلام النبلاء، وتذكرة الحفاظ، وميزان الاعتدال، تحمل في طياتها كثيراً من أقواله في الحضِّ على التمسك بالسنـة، والثناء على أهلها، والتحذير من البدع وأهلها، وله في ذلك مصنفات متخصصة في كثير من مسائل الدين، عقيدة، وعبادة، بيَّن فيها منهج أهل السنة والسلف الصالح الواجب اتباعه، وردّ على أهل البدع من الفرق والطوائف الحائدة عن سواء الصراط.
فمن هذه المصنفات:
1- كتابه القيم: العلو للعلي الغفار1. وهو من أهم الكتب المصنفة في مسألة العلو, جمع فيه النصوص من الكتاب، والسنة، وآثار السلف والأئمة في إثبات علو الله عز وجل على عرشه، والرد على النفاة والمؤولة لهذه الصفة.
2- الأربعين في صفات رب العالمين2. أورد فيه أربعين حديثاً في عدد من صفات الله عز وجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مطبوع، تقدم.
2 طبع، بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت سنة 1408 هـ . وله طبعة أخرى بتحقيق: عبد القادر محمد عطا، نشرته مكتبة العلوم والحكم سنة 1413 هـ .

ص -75- 3- كتاب رؤية الباري، عز وجل. وهو من كتبه التي لم تصل إلينا.
4- كتاب مسألة الوعيد. ولم يصل إلينا أيضاً.
5- كتاب في مسألة دوام النار. ولم يصل إلينا أيضاً.
6- تشبه الخسيس بأهل الخميس. وهو في بيان بدعة التشبه بالنصارى في أعيادهم1.
7- التمسك بالسنن. وهو كتابنا هذا.
وقام رحمه الله باختصار بعض المؤلفات التي ألفّها بعض أهل العلم في الردّ على بعض الفرق والطوائف وأهل البدع، فله:
1- مختصر الرد على ابن طاهر لابن المجد، وهو في بيان مسألة السماع، ردّ فيه على من جوزه 2 ولم يصل إلينا.
2- مختصر كتاب القدر للبيهقي. قال د. بشار: "ولا نعرف اليوم نسخة منه ولا من أصله".
قلت: أما أصله، فقد عثر على نسخة منه، في المكتبة السليمانية في استانبول، تحت رقم (1488)3.
3- المنتقى من منهاج الاعتدال في نقض كلام أهل الرفض والاعتزال4. اختصر فيه كتاب منهاج السنة، لشيخ الإِسلام ابن تيمية.
ولـه تآليف عديدة، ومختصرات في هذا الباب مفيدة.
وكان رحمه الله شديد الحذر والتحذير من البدع، يخشى على نفسه وغيره من الوقوع فيها، فكان يدعو ربه عز وجل ويسأله السلامة من البدع والثبات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو مطبوع كـما تقدم.
2 انظر: الذهبي ومنهجه في كتابه تاريخ الإسلام: ص 240.
3 انظر: د. أحمد عطية الغامدي: البيهقي وموقفه من الإِلهيات: ص (78). وقد سجل الكتاب أطروحة جامعية في جامعة الإمام محمد بن سعود الإسلامية.
4 وهو مطبوع.

ص -76- على السنـة. ويقول: "يا مصرف القلوب، ألهمنا سنة نبيك وجنّبنا الابتداع والتشبه بالكفار"1.
ويقول: "اللهم أحيي قلوبنا بالسُّنُّةِ المحضة، وأمددنا بتوفيقك ولا تكلنا إلى أنفسنا طرفة عين، اهدنا الصراط المستقيم، وجنبنا الفواحش والبدع ما ظهر منها وما بطن..."2.
وُيحَذِّر رحمه الله من البدع وإلْفِها وخطورة ذلك، فيقول: "فمتى تعودت القلوب بالبدع وألفتها لم يبق فيها فضل للسنن" 3. وفي ذلك موت القلوب وهلاكها وضلالها، وفي "اتباع السنن حَياة القلوب وغذاؤها"4.
وهـذه النقـول من كلامه رحمه الله تدل على مدى حُبّه للسنة، وحرصه عليها، وحذره من البدعة والوقوع فيها.
وكان من منهجه رحمه الله في دعوة أهل البدع: سلوك طريق الرفق واللين إذا كان المبتـدع جاهـلاً، لأن ذلـك أحـرى باستجابته وإقلاعه عن بدعته، فيقول: "فليكن رفقـك بالمبتـدع والجاهل حتى تردهما عما ارتكباه بلين، ولتكن شدتك على الضال الكافر"5.
ويقول: "والجاهل يعذر ويبين له برفق "6.
ونلمس أحيانا في أسلوبه شيئاً من الشدة والحدَّة ولاسيما مع من بُيِّن له الحق بدليله ولم يرعو عن بدعته وغيِّه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تشبه الخسيس بأهل الخميس. ص 39.
2 المصدر السابق ص 50.
3 المصدر نفسه ص 46.
4 المصدر نفسه ص 46.
5 المصدر نفسه ص 45.
6 التمسك بالسنن ص 130.

ص -77- فنراه يقول بعد أن ذكر نقولاً عن أئمة السلف في باب الصفات: "وقد طولنا في هذا المكان، ولو ذكرنا قول كل من له كلام في إثبات الصفات من الأئمـة لاتسـع الخرق، وإذا كان المخالف لا يهتدي عن ذكر ما أتت نقول الإِجمـاع على إثباتها من غير تأويل، أو لا يصدقه في نقلها فلا هداه الله، ولا خير والله فيمن رد على مثل: الزهري، ومكحول والأوزاعي... "1.
ثامناً: وفـاتـه:
توفي الإِمام الذهبي رحمة الله عليه ليلة الاثنين، ثالث ذي القعدة، سنة ثمان وأربعين وسبعمائة، ودفن في مقابر باب الصغير.
وكان رحمه الله قد أضَرّ قبل موته بأربع سنين أو أكثر2.
وقـال الحسيني: "... أضر في سنـة إحدى وأربعين، ومات في ليلة الاثنين ثالث ذي القعدة سنة ثمان وأربعين وسبعمائة، بدمشق . . "3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأربعين في صفات رب العالمين، بتحقيق: عبد القادر عطا ص 95.
2 الصفدي، نكت الهـميان: ص 242.
3 ذيل تذكرة الحفاظ: ص 36.

ص -79- الفصل الثاني:التعريف بالكتاب ووصف النسخة المعتمدة وعملي في الكتاب.

 * التعريف بالكتاب.
1- اسـمـه.
2- توثيق نسبته للمؤلف.
3- موضوع الكتاب.
* وصف النسخة المعتمدة في التحقيق.
* عملي في الكتاب.

ص -81- الفصل الثاني:التعريف بالكتاب والنسخة المعتمدة.
* التعريف بالكتاب ويتضمن الجوانب التالية:
أولاً: اسـمه:
لم يدون اسم الكتاب على غلاف النسخة، ولم يذكره المؤلف في مقدمته.
وسجل الكتاب في فهارس قسم المخطوطات في عمادة شؤون المكتبات في الجامعة الإسلامية بعنوان: "رسالة في البدعة".
ويبـدو أن المفهرس أخذ هذه التسمية من قول المصنف رحمه الله في مقدمته بعد ذكر حمد الله والصلاة على رسوله صلى الله عليه وسلم: "اعلم أن البدعة مذمومة في الجملة".
ومع بحثي في تراجم الإمام الذهبي ومؤلفاته فإني لم أجد من ذكر له مؤلفاً باسم " البدعة ".
لكن ذكر من مؤلفاتـه كتاب "التمسك بالسنن " ولم أقف على ذكر له مخطوطا ولا مطبوعاً.
وقد بحثت طويلاً في مؤلفات الذهبي لعلي أجد نقولاً من هذا الكتاب أسترشد بها وأقارن بينها وبين ما جاء في الكتاب الذي بين أيدينا فلم أظفر بشيء.
لكن موضوع كتاب "التمسك بالسنن " ذو صلة وثيقة ببيان البدع والتحذير منها.

ص -82- وفي كتابنا هذا نجـد الإمام الذهبي رحمه الله يجمع بين بيان السنن والحض عليها، وبين بيان البـدع والتحـذير منها. فيقول في أول الرسالة: "فاتباع ما جاء به الرسول صلى الله عليه وسلم أصل ونور، ومخالفته ضلالة ووبال، وابتداع ما لم يأذن به ولا سَنَّةُ مردود"1.
ويقول: "فلابدّ من العلم بالسنن "2.
ويقول: "فعلى العالم أن يفتش على المسألة النازلة في كتاب الله، فإن لم يجد فتش السنن، فإن لم يجد نظر في إجماع الأمة... "3.
ويقول في بيان ضرورة اتباع السنن والاقتصار عليها، ونبذ البدع والبعد عنها:
"وشرع لنا نبينا كل عبادة تقربنا إلى الله، وعلّمنا ما الإيمان وما التوحيد، وتركنا على البيضاء ليلها كنهارها، فأيُّ حاجة بنا إلى البدع في الأقوال والأعمال والأحـوال والمحدثات، في السنة كفاية وبركة، فيا ليتنا ننهض ببعضها علماً وعملاً وديانة، واعتقاداً ".
ويقول في ص 48: "لكن الخير كله في الاتباع واجتماع الكلمة".
وهل كلام الذهبي هذا، وما يماثله في هذا الكتاب، إلاَّ دعوة إلى اتباع السنن، وحضٌّ على التمسك بها، ولا يتم ذلك إلا ببيان البدع والتنفير منها والحضِّ على الابتعاد عنها.
ولهذا أجدني شديد الميل إلى أن يكون كتابنا هذا هو كتاب (التمسك بالسنن) المذكور في مؤلفات الذهبي، ولذلك أثبته عنوانا للكتاب، ووضعت بين قوسين عبارة "والتحـذير من البـدع " لتضمن الكتاب الكلام عن البدع والتحذير منها.

ص -83- ثانياً: توثيق نسـبته للمؤلف:
يدل على صحة نسبة هذا الكتاب إلى الإمام الذهبي أمـور منها:
1- قول ناسخ هذه النسخة في نهايتها: "وكتبت هذه النسخة من خط مؤلفها الحافظ الذهبي وقوبلت على خطه ".
2- ما سبق ذكره من الميل الشديد إلى كون هذا الكتاب هو كتاب " التمسك بالسنن " المذكور في مؤلفات الذهبي، كـما ذكره، ابن تغرى بردى1 ، وسبط ابن حجر2، وابن العماد3.
3- جرى الإِمام الذهبي رحمة الله عليه في كثير من كتبه، أنه إذ ورد ذكر السنة، واعتقاد السلف الصالح، سأل الله: الثبات عليه والتوفيق إليه4.
وإذ ورد ذكر فتنة في دين أو دنيا، ذيّل كلامه عليها، بالالتجاء إلى الله عز وجل وسؤاله السلامة منها5.
وإذ ذكر بدعة في عقيدة، أو عبادة، ذيل كلامه عنها بالتعوذ منها وسؤال الله المعافاة والسلامة منها، والثبات على السنة، والتمسك بها6.
وإذا ذكر معصية، أو سوء سلوك، في ترجمـة عَلمٍ، ذيل كلامه بالدعاء له ولصاحبها بالصلاح7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المنهل الصافي: ق 70.
2 رونق الألفاظ: ق 180.
3 شذرات الذهب: 6/ 156. وراجع: الذهبي ومنهجه في كتابه تاريخ الإسلام ص 212.
4 انظر مثلا: الأربعين في صفات رب العالمـين، تحقيق: عبد القادر عطا ص 164.
5 انظر: تشبه الخسيس بأهل الخميس ص 30 .
6 انظر: المصدر السابق: ص 28، 39،50.
7 وهذا كثير. انظر مثلا: المعجم المختص ص 261 ترجمة رقم (332).

ص -84- وهذا المنهج والأسلوب نلمسه في كتابنا هذا في أكثر من موضع، فنراه لمّا ذكر أن اتباع غير سبيل المؤمنين بالهوى وبالظن وبالعادات المردودة مقت وبدعة، يدعو لنفسه فيقول: " اللهم اصرف قلوبنا إلى طاعتك "1.
ولمّـا ذكـر ما أنعم الله به على هذه الأمـة المحمـدية من وضع الإصر والأغلال عنهـا، وإباحة طيبات كثيرة حرمت على أهل الكتاب يذيل كلامه بقوله: "فلله الحمد على دين الإِسلام الحنيفي، فإنه يسر، ورفـق، ورحمة للعالمين"2.
ولمّا ذكر البدع وتنوعها تعوذ منها في قوله: "فبدع العقائد تتنوع أعاذك الله وإيانا منها" 3.
ونحو ذلك في مواطن من الكتاب.
وهذا هو أسلوب الذهبي في كتبه ومؤلفاته، وهو قرينة قوية على صحة نسبة هذا الكتاب إلى الإِمام الذهبي رحمة الله عليه، والله أعلم.
ثالثاً: موضـوع الكـتاب:
بدأ المؤلف كتابه ببيان أن البدعة مذمومة في الجملة، وأَنها تشريع في الدين لم يأذن به الله.
وبيَّن أنّ اتباع ما جاء به الرسول صلى الله عليه وسلم أصلٌ ونور وأنَّ مخالفته ضلال ووبال.
ثم أورد النصوص الداعية إلى اتباع السنة، والمحذرة من الابتداع.
ثم تكلم على تحديد مفهوم السنة والبدعة، ومنشأ النزاع في البدعة وأنه نشـأ من جهة قوم ظنـوا أن البـدعة هي ما لم يفعله النبي صلى الله عليه وسلم، وأصحابه، والتابعون أو لم يقولوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ص 109.
2 انظر: ص 122.
3 انظر: ص 126.

ص -85- ثم بين أن طريقة أهل الأثر التفريق بين البدعة الشرعية، والبدعة اللغوية. ونقل كلام الإِمام الشافعي في تقسيم البدعة.
ثم بيّن خطأ قول من قال إن البدعة هي: "ما نهي عنها لعينها، وما لم يرد فيه نهي لا يكون بدعة ولا سنة"، وبين ما يلزم هذا القول من تعطيل معنى قوله صلى الله عليه وسلم: "كل بدعة ضلالة".
وأشار إلى بداية ظهور البدع وأن أولها بدعة الخروج، ثم الرفض والطعن في الصحـابـة، وبـدعة القدر، والجبر، والجهمية، والتشبيه، ثم ذكر بدعة الخُرَّميَّة، والقرامطة وتعطيل الشرائع وأن بدعة هاتين الطائفتين من البدع المكفرة.
ثم بيَّن المـراد بقوله صلى الله عليه وسلم: "من سن سنة حسنة..." وذكر أمثلة للسنة الحسنة، وأخرى للسنة السيئة، وذمّ من لم يفرق بينهما.
وأوضح المراد من قول عمر رضي الله عنه: "نعمت البدعة" ومعنى قوله صلى الله عليه وسلم: "كل بدعة ضلالة" وأنه ليس معناه كلّ ما سمي بدعة ولابد من التفريق بين البدعة الشرعية واللغوية.
وبيّن كمال الدين، واستدل على ذلك، وأنه لا حاجة بالأمة بعد إكمال الـدين إلى البدع في الأقوال، أو الأعمال. وأنّ اتباع الشرع متعين، واتباع الهوى والعادات بدعة ممقوتة.
ثم ذكر بعض الأمور التي أمر بها النبي صلى الله عليه وسلم ولم يعمل بها في عهده لانتفاء شرط الفعل ووجود مانعه كقتال أهل الردة، والمجوس والترك والخوارج، وكأمره بإطاعة أمراء الجور والصلاة خلفهم فإذا فعلت هذه الأشياء عند وجود المقتضي لها فلا تعد بدعة لأنها إنما فعلت بأمره وإن لم تفعل في عهده.
وأشار إلى أن إحـداث ما بالنـاس إليه حاجة لتنظيم أمورهم الدنيوية، كتمصير المـدن وإحداثها، و وضـع الدواوين وخزائن الأموال لا يدخل في

ص -86- مسمى البدعة المذمومة، وقد فعل الخلفاء والأئمة شيئاً من ذلك عند الحاجة.
ثم بين المنهج الذي ينبغي أن يسلكه العالم عند النوازل، وأَنه ينبغي أن يفتش أولاً في كتاب الله عز وجل، ثم في السنن، فإن لم يجد نظر في إجماع الأمة.
وبين بعد ذلك أن فعل ما أمسك النبي صلى الله عليه وسلم عن فعله أو الأمر به، أو الندب إليه، مع قيام المقتضي في عهده، ليس بحسن ولا بر.
وما أُحدث بعده وكان بنا إليه حاجة فحسن، كفرض عمر للصحابة وغيرهم وجمع الناس في التراويح، وجمع الناس على مصحف.
ونبَّه إلى أَنه قد كثر المنكر والمحدَث، وأنه ينبغي النهي عن ذلك بنيّة خالصة، وحذر من الغضب والفرقة.
وأشار إلى أنه قد وقع التفريط في مسمى السنة حتى أخرج عنها بعض مسماها، واُدخل فيها ما ليس منها، وكذا الشرع أيضاً.
ونبه إلى يسر هذا الدين وسماحة الشريعة المحمدية وأنه ينبغي حمد الله على دين الإسلام فإنـه دين يسر ورفق ورحمة للعالمين. وذكر أموراً كانت محرمة على الأمم قبلنا أباحها الله لهذه الأمة، كالعمل يوم السبت، وإباحة الغنائم، والتطهر بالتراب والصلاة في الأرض إلا المقبرة والحمام، وغير ذلك.
ثم بين تنوع البدع وتفاوتها في الشر مع كونها كلها ضلالة وأن شرها ما أخرج صاحبها من الإسلام وأوجب له الخلود في النـار كبـدع النصيرية، والباطنية، وادعاء نبوة علي.
ثم ذكـر بعد ذلك بدع الخوارج، وغلاة الروافض، والجهمية، ثم بدع القدرية، والشيعة المفَضِّلة لعلي مع محبة الشيخين.
ثم ذكر بدع العبادات والعادات، وأن الخطب فيها أيسر منه في غيرها، كصلاة النصف من شعبان، وتلاوة جماعة بتطريب وأشباه ذلك. وذيل ذلك بأن الخير كله في الإتباع واجتماع الكلمة.

ص -87- *وصف النسخة المعتمدة في التحقيق:
 اعتمدت في تحقيق الكتاب على نسخة فريدة، أصلها محفوظ في: مكتبة الاسكوريال برقم 707/5.
لها صورة فلمية، محفـوظة في قسم المخطوطات في عمادة شئون المكتبات في الجامعة الإسلامية تحت رقم (7955).
وهي نسخة منقولة من خط المؤلف، ومقابلة عليه، كما أثبت ذلك الناسخ في آخر الكتاب.
عدد لوحاتها: تقع هذه النسخة في ست لوحات. ضمن مجموع تبدأ من (53/ آ-58/ ب).
عدد الأسطر: يبلغ عدد الأسطر خمسة وعشرين سطراً في كل وجه من لوحات المخطوط.
عدد الكلمات: متوسط عدد الكلمات في كل سطر: عشر كلمات.
نوع الخط ووصفه: كتبت هذه النسخة بخط نسخي جيد، منقوط، ولم تخل النسخة من الأخطاء، وبعض الكلمات غير المقروءة.
ولم يذكر اسم الناسخ ولا تاريخ النسخ.
*عمـلي في الكـتاب:
1- اجتهدت في قراءة النص ونسخـه حسب القواعد الإملائية الحديثة، وضبطت بالشَّكْل ما يحتاج إلى ضبط خاصة ما قد يُشْكِل على القارئ.
وحاولت قدر الطاقة إخراج النص على أقرب صورة تركه عليها المؤلف.
2- قمت بعزو الآيات القرآنية إلى سورها، فأشَرْتُ في الحاشية إلى اسم السورة ورقم الآية.

ص -88- 3- خرَّجت الأحاديث النبوية، والآثار المروية عن السلف، وربما ذكرت كلام أهل العلم في الحكـم على بعض الأحاديث.
4- ترجمتُ للأعلام الوارد ذكرهم في النص ترجمة موجزة.
5- عرَّفت بالفرق الوارد ذكرها في النص.
6- شرحت ما يحتاج إلى شرح من الألفاظ الغريبة.
7- أشرت إلى بداية كل صفحة من المخطوط بوضع خط مائل في النَّصَ والإشارة أمامه في الحاشية إلى رقم اللوحة والوجه, بين قوسين على الشكل الآتي (2/ ب) فالرقم يشير إلى رقـم اللوحة والحرف يشير إلى أحد وجهي اللوحة.
8- جعلت بعض العنواين بين قوسين مربعين داخل النصر المحقق.
9- قمت بتحرير دراسة موجزة، عرّفت فيها بالمؤلف، والكتاب.
10-صنعت بعض الفهـارس التفصيلة التي تسهـل على القارئ والباحث الوصول إلى بغيته من الكتاب بيسر وسهولة, على النحو التالي:
* صنعت فهرساً للآيات القرآنية الواردة في النص المحقق.
* وفهرساً للأحاديث والآثار.
* وفهرساً آخر للأعلام الوارد ذكرهم في النص.
* وفهرساً للفرق والطوائف والأمم والجماعات.
* وفهرساً للأمكنة والبقاع.
* وفهرساً للألبسة والأطعمة والمراكـب.
* وفهرساً للمراجع والمصادر.
* وأخيراً فهرساً للموضوعات.


التمسك بالسنن - مقدمة المؤلف

ص -93- بسم الله الرحمن الرحيم
الحمد للّه، والصلاة والسلام على رسول الله، صلى الله عليه وسلم.
[ذم البدعـة]*1
اعلم أن البدعة مذمومة في الجملة، قال تعالى: {شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}2، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ}3، "قال:{وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}4.
فاتِّبَاع ما جاء به الرسول صلى الله عليه وسلم أصلٌ ونورٌ , مخالفته ضلال ووبال, وابتداع ما لم يأذن به ولا سَّنهُ، مردودٌ.
[روى]5جعفر بن محمد6، عن أبيه7 عن جابر8 أن النبي صلى الله عليه وسلم قال في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العناوين بين قوسين مربعين من وضع المحقق وليست من النص.
2 سورة الشورى، آية: 21.
3 سورة الأنعام، آية: 153.
4 سورة القصص، آية:50.
5 ما بين المعوقتين ليس في الأصل زيدت لاقتضاء السياق.
6 هو جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب الهاشمي، أبو عبد الله، المعروف بالصادق، صدوق، فقيه، إمام، مات سنة 148. ابن حجر: القريب 1/132.
7 محمد بن علي بن الحسين بن علي بن أبي طالب، أبو جعفر الباقر، ثقة، فاضل،مات سنة بضع عشرة ومئة. المصدر نفسه 2/192.
8 هو جابر بن عبد الله بن حرام الأنصاري، ثم السلمي، صحابي ابن صحابي، مات بالمدينة بعد السبعين، وهو ابن 94سنة. ابن حجر: الإصابة 2/45 والتقريب 1/122.

ص -94- خُطبته: "إنَّ أصدق الحديث كلامُ الله، وخيرَ الهُدى هُدَى محمد، وشَرَّ الأمور محدثاتُها، وكُلّ بدعةٍ ضلالةٌ"1.
وفي رواية ابن المبارك2عن الثـوري3 عن جعفر: "وكل محدثة بدعة، وكل ضلالة في النار"4.
وحديث العرباض5، وصححه الترمذي، قال: "خطبنا رسول الله صلى الله عليه وسلم خطبة بليغة، ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: "يا رسول الله كأن هذه موعظة مودع، فماذا تعهد إلينا؟ قال: أوصيكم بتقوى الله، والسمع والطاعة، فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكـم بسنتي، وسنـة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 م: كتاب الجمعة، باب: تخفيف الصلاة والخطبة 2/592ح867 بلفظ: (فإن خير الحديث كتاب الله...).
البيهقي: السنن، كتاب الجمعة، باب:كيف يستحب أن تكون الخطبة 3/ 214.
حجه: المقدمة، باب: اجتناب البدع والجدل 1/17، ح 45 ولفظه: (فإن حـير الأمور كتاب الله...).
2هو: عبد الله بن المبارك المروزي، مولى بني حنظلة، ثقة، ثبت، فقيه، عالم، جواد، مجاهد، جمعت فيه خصال الخير، مات سنة 181،وله 63سنة. ابن حجر: التقريب1/445.
3 هو: سفيان بن سعيد بن مسروق الثوري، أبو عبد الله، الكوفي، ثقة، حافظ، فقيه عابد، إمام حجة، وكان ربما دلّس، مات سنة 161وله 64سنة. المصدر نفسه:1/311.
4 كتاب صلاة العيدين، باب: كيف الخطية 3/188 وفيه بعد: (وكل محدثة بدعة) (وكل بدعة ضلالة). وقال الألباني: صحيح. صحيح سنن النسائي:1/346 ح1487.
5 هو: عرباض بن سارية السلمي، أبو نجيح، صحابي مشهور، من أهل الصفة، نزل حمص، ومات بعد السبعين. ابن حجر: الإصابة 6/410، والتقريب 2/17.

ص -95- بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة"1.
ورُوِيَ عن غُضَيف بن الحارث2 مرفوعاً: "ما ابتدع قوم بدعة إلاّ تركوا من السنة مثلها"3.
وجاء في الأثر: "كل بدعة ضلالة وإن رآها الناس حسنة"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ت: كتاب العلم، باب: ما جاء في الأخذ بالسنة واجتناب البدع: 5/ 44ح 2676 وقال الترمذي: هذا حديث حسن صحيح.
د: كتاب السنة، باب: لزوم السنة: 5/13 ح 4617.
حم: 4/126.
جه: المقدمة، باب اتباع سنة الخلفاء الراشدين: 1/ 15 ح 42.
دي: المقدمة، باب اتباع السنة: 1/44.
وأخرجه ابن أبي عاصم في: السنة: 1/18-19، 29. وقال الشيخ الألباني: إسناده صحيح، ورجاله ثقات.
2 غضَيف بن الحارث السَّكُوني، ويقال: الثُمالي، يكنى أبا أسماء، مختلف في صحبته، مات سنة بضع وستين. ابن حجر: التقريب 2/ 105.
3 حم: 4/ 105, ابن بطة: الإبانة: 1/ 176 ح10 وقال محققه: الحديث ضعيف. اللالكائي: شرح أصول اعتقاد أهل السنة: 1/ 90 ح 121، وقال محققه: سنده ضعيف، فيه: أبو بكر بن أبي مريم، وهو ضعيف. المروزي: السنة: ص27 .
والحديث مداره على "أبي بكر بن عبد الله بن أبي مريم " قال فيه الحافظ في التقريب: 2/398 "ضعيف ". وقال الهيثمي: "منكر الحديث " مجمع الزوائد: ا/ 188.
وقال الألباني: في حاشيته على المشكاة "ضعيف ".
وقول الحافظ ابن حجر في الفتح 13/253، عن سند أحمد: "إنه جيّد" - مع أن فيه أبا بكر بن عبد الله بن أبي مريم وقد ضعفه هو في التقريب كـما تقدم - عجيب.
4 أخرجه: اللالكائي: شرح أصول اعتقاد أهل السنة، من قول ابن عمر رضي الله عنهما 1/92 ح126.
والمروزي: السنة: ص 24.

ص -96- تفسـير هـذه الإطلاقـات:
فإن النزاع يقع في أشياء هل هي [محبوبة]1 أو هي مذمومة؟.
فطائفة ذَمَّتْهَا؟ لأنها بدعة، وأخرى لا تَذُمُّ، ويقولون: "مِنَ البدع حسنٌ وسيئُ، وهذه من الحسن".
وقد تَعُدُّ طائفةٌ الشيء بدعةً ولا تشعر بأنَّه جاء فيه أَثَرٌ .
وكذلك عامةُ الطوائف تَدَّعي أَنَّها أهل السُّنة، وتُبَدِّعُ مَنْ خالفها.
[تعريف السـنة]
فنقول: السُّنَّةُ التي هي مقابلة البدعة، هي الشرعةُ المأثورةُ، من واجب ومندوب/، وصنَّفَ خلائقُ من المحَدِّثين كُتباً في السُّنَّة، والعقائد، على طرائق أهل الأثر، وسمى الآجري2 كتابَه: (الشريعة)3.
[تعريف البدعـة]
فالبدعة على هذا: ما لا يأمر الله به ولا رسوله، ولم يأذن فيه، ولا في أصله.
فعلى هذا: كُلّ ما نهى الله ورسوله عنه فهو من البدعة.
أما المباحُ المسكوتُ عنه فلا يُعَدُّ سنةً ولا بدعةً، بل هُما مِمَّا عفا الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست في الأصل زدتها لاقتضاء السياق، واللفظة مأخوذة من قول المؤلف عند تفصيله القول في ذلك حيث قال: "كـما أن السنة المحبـوبة..." ص97.
2 وهو أبو بكر محمد بن الحسين بن عبد الله الآجري، له تصانيف كثيرة، منها:كتاب: "الشريعة" و"الرؤية" وغيرهما، توفي بمكة سنة360هـ .
3 طبع بتحقيق الشيخ: محمد حامد الفقي.

ص -97- وفي السنن لسلمان1 مرفوعاً: "ما سكَت الله عنه فهو مما عفا عنه"2 .
حديث أبى ثعلبة3 مرفوعاً: "وسكت عن أشياء رحمة لكم من غير نسيان فلا تبحثوا عنها"4.
فكل ما سكت الشارع عنه هل يسمى حلالاً أو عفوا ؟، فيه قولان للعلماء.
فالبدعة المذمومة، لابُدَّ أن تندرجَ في القسم المذموم محرمة كانت أو مكروهة.
كما أن السنة المحبوبة مندرجة في القسم المحمود.
[منشأ النزاع في تحديد مفهوم البدعة]
وإنما نشأ النزاع من جهة قوم ظَنُّوا أن البدعة هي ما لم يفعله النبي صلى الله عليه وسلم وأصحابه، والتابعون، أو لم يقولوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1هو أبو عبد الله، سلمان الفارسي، ويقال: سلمان الخير، أصله من رام هرمز، وقيل: من أصبهان، أول مشاهده الخندق، مات سنة 34 ويقال: بلغ ثلاثمائة سنة. ابن حجر: الإصابة 4/223.
2 ت: كتاب اللباس، باب: ما جاء في لبس الفراء: 4/220ح1726، وقال الترمذي: "هذا حديث غريب لا نعرفه مرفوعا إلاّ من هذا الوجه"، قال: وروى سفيان وغيره عن سليمان التميمي عن أبي عثمان عن سلمان قوله: "وكأن الحديث الموقوف أصح، وسألت البخاري عن هذا الحديث فقال: ما أراه محفوظا".
وأخرجه الحاكم: المستدرك 4/115 وقال: "هذا حديث مفسر في الباب، وسيف بن هارون -راوي الحديث عن سليمان التميمي- لم يخرجاه"، وقال الذهبي: "ضعفه جماعة".
البيهقي: السنن 10/12.
3 في الأصل (أبي نغيله) وهو تصحيف، وهو أبو ثعلبة الخشني.
4 الحاكم المستدرك 4/115، وسكت عليه الذهبي.
البيهقي: السنن 10/12 موقوفاً على أبي ثعلبة الخشني، قال البيهقي: "وأنبأنيه شيخنا أبو عبد الله الحاكم في المستدرك، وأشار إلى رفعه الدارقطني / السنن، كتاب الرضاع: 4/183-184ح42. وحسنه ابن رجب في: جامع العلوم والحكم2/150.

ص -98- والرسول صلوات الله عليه يتَحتَّمُ اتِّبَاعُه، فلا يمكن أن يكون قوله أو فعله بدعة ًقط، بل هو سنة، فتراهم تارة يقتصرون في البدعة على ما لم يصدر عنه، وتـارة يَضُمُّونَ إليه الخلفـاء الأربعـة، وتـارةً يَضُمون إليه البـدرييّن، وتارة الصحابة، و تارةً الأئمةَ، وتارة السَّلف.
[فما من أحدٍ ]1 من هؤلاء إلاّ مَن هو متبوع في شيءٍ ، لأنه من أُولي الأمر.
فإذا كان متبوعاً إِمَّا شرعاً، وإِمَّا عادةً، احتاج إيجاد البدعة إلى أن يُخْرَجَ ما يتبع فيه عن أن يكون بدعة.
ثم لمّا اعتقد هذا خلق صاروا يتنازعون بعد2 في بعض هذه الأمور التي لم يفعلها المتبوع.
[البدعة كلها سيئة]
فقوم يرونها كلَّها سيئة، أخذاً بعموم النص في قوله: "كل بدعة ضلالة", فهؤلاء وقفوا مع النص؛ لأنّه3 لابد لمن سلك هذا أن يقول: "ما ثبت حسنه من هذه البدع فقد خص من العموم، أو يفرق بين البدعة اللغوية والبدعة الشرعية".
وهذه الطريقة أغلب على الأثريَّةِ، وذلك أشبه بكلام أحمد ومالك. لكن قد يُغَلِّظُون4 في مسمى البدعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل (فمن أخذ) و ما أثبت يقتضيه السياق.
2 كذا، ويحتمل رسمها أن تكون (بعض) على أنه لا معنى لها حينئذ فتكون زائدة.
3 في الأصل (لأن).
4 كذا في الأصل بالظا، و يحتمل أن تكون بالطا.


التمسك بالسنن - تقسيم البدع الى الأحكام الخمسة

وقوم قسموها إلى : محرم ، ومكروه ، ومباح ، ومستحب ، وواجب ، وذكروا

ص -99- قول عمر: "نعمت البدعة"1، وقول الحسن2: "القصص بدعة، ونعمت البدعة، كم فيها من أخ مستفاد، ودعاء مستجاب"3.
وقـال الشافعي4: "البدعة بدعتان، بدعة: خالفت كتاباً، أو سنة، أو إجماعاً، أو قول صاحب، فهذه ضلالة، وبدعة: لا تخالف ذلك فهذه حسنة"5.
قالوا: وثبت بالإِجمـاع استحبـاب ما يسمى بدعـة كالتراويح، وذكروا حديث: "من سن سنة حسنة"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خ: كتاب التراويح، باب قيام رمضان: 3/ 250 ح 2010.
ط: كتاب الصلاة، باب قيام رمضان: 1/ 114 ح 3.
2 هو: الحسن بن أبي الحسن، واسم أبي الحسن "يسار" البصري، ولد لسنتين بقيتا من خلافة عمر رضي الله عنه، وتوفي سنة 110 هـ. ابن سعد: الطبقات الكبرى 7/156-178.
3 ذكره ابن الجوزي في" تلبيس إبليس" ص 117.
والسيوطي في الأمر بالإتباع: ص91ح85 ط 1409هـ بتحقيق: د. ذيب القحطاني.
4 الإمام محمد بن إدريس الشافعي، أبو عبد الله، (150-204 هـ) انظر عنه: ابن أبي حاتم: " آداب الشافعي ومنـاقبه "، والبيهقي: "مناقب الشافعي ".
5 أخرجه أبو نعيم: في الحلية 9/113، عن حرملة بن يحيى عن الشافعي.
. وأخرج البيهقي: في منـاقب الشافعي 1/468-469، من طريق الربيع بن سليمان عن الإمام الشافعي كلاماً نحو هذا.
. وانظرْ الباعث على إنكار البـدع والحوادث، لأبى شامة: ص 93-94.
. وجامع الـعلوم والحكـم، لابن رجب: 2/ 131.
وفتح الباري: 13/253.
قال ابن رجب: "ومراد الشافـعي رحمه الله: ما ذكرناه من قبل أن البدعة المذمومة ما ليس لها أصل من الشريعة يرجع إليه، وهي البدعة في إطلاق الشرع.
وأما البدعة المحمودة: فـما وافق السنة، يعني: ما كان لها أصل من السنة يرجع إليه، وإنـما هي بدعة لغة لا شرعاً؛ لموافقتها السنة). جامع العلوم والحكم: 2/131.
6 م : كتاب الزكـاة، باب. الحـث على الصدقة 1/705 ح 1017، وكتاب العلم، باب: من سن سنة حسنـة أو سيئة /2059 ح 1017 من حديث جرير في الموضعين.

ص -100- لكنهم لا يكادون يضبطون الفرق بين البدعة الحسنة والبدعة السيئة، فهذا يَسْتَحسِنُ ما يَذُمُّه الآخر.
[ القول بأن البدعة هي ما نهي عنه لعينه وبيان ما يلزمه]
وبعضهم قال: "البدعة هي: ما نهي عنها لعينها1، وما لم يرد فيه نهي لا يكون بدعة ولا سنة".
فلازم قولهم: تعطيل معنى قوله: "كل بدعة ضلالة" حيث قابلوا2: التعميم بالتقسيم، والإثبات بالنفي، ولم يبق فائدة لقوله: "كل محدثة بدعة"، بل يبقى بمنزلة قوله: كُلُّ ما نهيتكم عنه ضلالة.
لكن عمدتهم ما يقوم من الأدلة على حُسْنِ بعض ما سَمَّوْهُ بدعة، من إجماع، أو قياس.
وهذه طريقة مَنْ لم يتقيَّد بالأثر إذا رأى حقا ومَصلحةً، مِنْ مُتَكَلِّمٍ وفقيهٍ وصُوفي، فتراهم قد يَخْرُجُونَ إلى ما يخالف النَّصَّ، ويتركون واجباً ومُستحبًّا، وقد لا يَعرفون بالنَّص، فلا بد من العلم بالسُّنَن.
أمّا ما صحّ فيه النهيُ فلا نزاع في أنّه منهيٌ عنه، وأنه سيّئ كما أن ما صَحّ فيه الأمر فهو شرع وسُنة.
وأما من خالف باجتهاد، أو تأويل، فهذا ما زالَ في الأعصار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ويحتمل الرسم أن تكون بالباء.
2 في الأصل ( قالوا ) وما أثبته يقتضيه السياق.

ص -101- فأوَلُ ذلك بدعةُ الخوارج1، حتى قال أولهم2 للنبي: صلى الله عليه وسلم: "اعدل"3.
فهؤلاءِ يُصَرِّحُون بمخـالفة السنة المتواترة، ويقفون مع الكتاب، فلا يرجمون الزاني، ولا يَعتبرون النَصَابَ في السّرقة4، فبدعتهم تخالف السنن المتواترةَ.
وغالب من يخالف مذاهب السلف في الأُصول والفروع، إنّما يُخالفها لاعتقاده أن ذلك مخالف للنُّصوص و العقل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخوارج: كل من خرج على الإمام الحق الذي اتفقت عليه الجماعة يسمى خارجيا سواء كان الخروج في أيام الصحابة على الأئمة الراشدين، أو كان بعدهم على التابعين لهم بإحسان والأئمة في كل زمان. وهم فرق.
وأهم بدعهم التي فارقوا بها جماعة المسلمين: القول بالخروج على الإمام الجائر، وتكفير أميري المؤمنين عثمان بن عفان وعلي بن أبي طالب رضي الله عنهما، والقول بتكفير مرتكب الكبيرة وتخليده في النار.
انظر عن هذه الفرقة: الأشعري: المقالات1/167-168.
والبغدادي: الفرق بين الفرق 72.
والشهرستاني: الملل والنحل1/114.
2 وهو: ذو الخويصرة التميمي.
3 كـما ورد في حديث أبي سعيد الخدري رضي الله عه: "بينما نحن عند رسول الله صلى الله عليه وسلم- وهو يقسم قسماً - إذ أتاه ذو الخويصرة وهو رجل من تميم, فقال: يا رسول الله: اعدل، فقال: "ويلك ومن يعدل إذا لم أعدل، قد خبت وخسرت إن لم أكن اعدل..." الحديث.
أخرجه: خ: مناقب، باب: علامات النبوة 6/617ح3610.
4 راجع عن بدعتهم هذه: البغدادي: أصول الدين ص 19، و الفرق بين الفرق:84. والشهرستاني: الملل والنحل 1/121.وشيخ الإسلام ابن تيمية: الفرقان بين الحق والباطل ضمن مجموعة الرسائل الكبرى1/156. والسكسكي: البرهان ص21. وخادم حسين إلهي بخش: القرآنيون: 82-87.

ص -102- قال الإمام أحمد: "أكثر ما يخطئ الناس من جهة التأويل والقياس"1.
وبعض الصحابة ردَّ حديث: "الميِّتُ يُعذَّب ببكاء أهله عليه"2، وحديث: مخاطبة أهل قليب بدر3، وحديث: [بروع بنت واشق]4 في مهر المُفَوِّضة5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره شيخ الإسلام ابن تيمية في الفتاوى: 13/63.
2 الحـديث أحرجه: خ: كتاب الجنائز، باب: قول النبي صلى الله عليه وسلم: "إن الميت ليعذب ببعض بكاء أهله عليه": 3/151ح1286 من حديث ابن عمر رصي الله عنهما، ومن حديث عمر برقم 1287.
وردَّته عائشة رضي الله عنها في قولها: "رحم الله عمر، والله ما حَدث رسول الله صلى الله عليه وسلم إن الله ليعذب المؤمن ببكاء أهله عليه، ولكن رسول الله صلى الله عليه وسلم قال: "إن الله ليزيد الكافر عذاباً ببكاء أهله عليه" وقالت: "حسبكـم القرآن: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (الأنعام: الآية164)" خ برقم 1288.
وفي رواية أخرى قالتَْ: "إنما مر رسول الله صلى الله عليه وسلم بيهودية يبكي عليها أهلها، فقال: "إنهم ليبكون عليها وإنها لتعذب في قبرها"خ: رقم 1288.
وفي رواية أخـرىَ قالـت: "وهل- أيَ: غلِطَ- تعني ابن عمر، إنما قال رسول الله صلى الله عليه وسلم: "إنه ليعذب بخطيئته وذنبه وإن أهله ليبكون عليه" خ: المغازى، باب: قتل أبي جهل: 71/301 ح 3978.
3 الحديث أحرجه: خ: المغازى، باب قتل أبي جهل: 7/ 300 ح 3976، من حديث أبي طلحة رضي الله عنه.
وقد ردَته عائشة رصي الله عنها وقالت: "ما قال- أي- النبي صلى الله عليه وسلم-: إنهم ليسمعون ما أقول، إنما قال: "إنهم الآن ليعلمون أن ما كنت أقوله لهم حق، ثم قرأت:{إِنَّكَ لا تُسْمِعُ الْمَوْتَى} (النمل: الآية:80), {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُور} (فاطر: الآية:22) خ: 7/301ح3979-3980 وراجع كلام ابن حجر في الفتح7/303-304.
4 في الأصل: بياض.
5 أخرجه: د:كتاب النكاح،باب: فيمن تزوج ولم يسم صداقا حتى مات: 2/588ح2114.ونحوه:ح2116.
جه: النكاح، باب الرجل يتزوج المرأة ولا يفرض لها فيموت على ذلك 609 ح 1891.
دي: النكاح، باب الرجل يتزوج المرأة فيموت قبل أن يفرض لها: 2/155.

ص -103- وحديث: بنت قيس في عدم السُّكْنى والنَّفَقة للمَبْتُوتة1.
وظهـر في خلافـة علي بدعة الخروج2، والرفـض3، وطعن الصحابة بعضهم في بعض، وذلك خلاف الكتاب والسنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: م: كتاب الطلاق، باب المطلقة ثلاثاً لا نفقة لها: 2/ 1114 ح 1480.
وقـد ردَّه عمر بن الخطاب رضي الله عنـه بقوله: "لا نترك كتاب الله وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندرس لعلها حفظت أو نسيت لها السكنى و النفقة، قال الله عز وجل:{لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} (الطلاق: الآية1) }م: 2/1119.
2 وذلك بعد موقعة "صفين سنة 37 هـ" وتقدم التعريف بالخوارج وذكر أهم بدعهم. انظر ص (101).
3 حيت ظهر في خلافة علي رضي الله عنه،رأس الرفض ومؤصله، عبد الله بن سبأ وهو يهودي أظهر الإسلام، ثم أظهر محبة علي رضي الله عنه، وغلا فيه غلواً شديداً، وأظهر الطعن في الصحابة وخاصة في الشيخين أبي بكر وعمر رضي الله عنهما، ورفض إمامتهما، وادعى الوصية بالإمامة لعلي رضي الله عنه دونهما، وأن النبي صلى الله عليه وسلم نص على إمامته بعده.
فكـل من أبغض أبـا بكر وعمر وعثمان رضي الله عنهم، أو واحدا منهم، وأنكر إمامته وتقدمه وفضله، فهو رافضي، وسمي الرافضة بذلك لرفضهم إمامة أبي بكر وعمر.
انظر: الأشعري، المقالات: 1/ 89, والسجزي، الرد على من أنكر الحرف والصوت: ص217.
وانظر عن ابن سبأ ومقالته وأخباره، فرق الشيعة، للنوبختي ص19 بتصحيح: ريتر. ورجال الكشي: ص70. و المقالات للقمي: ص20. وكلها من كتب الرافضة، تثبت حقيقة ابن سبأ ودوره في الغلو في علي رضي الله عنه، وفي ذلك رد على من ينكر وجوده منهم.
وانظر: أيضا كتاب الزينة لأبي حاتم الرازي، الإسماعيلي: ص305 ضمن كتاب"الغلو والفرق الغالية" للسامرائي، نشر: دار واسط.
و للمزيد راجع كتاب: (عبد الله بن سبأ وأثره في أحداث الفتنة في صدر الإسلام) لسليمان بن حمد العودة.

ص -104- [بدعة القدر والجبر ومخالفتهما للكتاب والسنة]
ثم ظهر في حدود السَّبْعين بدعـةُ القدر1، كذبوا بالعلم، أو بالمشيئة العامّة، وذلك مخالف للكتاب والسنة.
وجاءت الجَبريَّة2 فجعلوا العبد مجبوراً لا حكم عليه، فهذه أيضاً بدعة مخالفة لما في الكتاب من الأمر والنَّْهي، والوعد والوعيد، وإثابة المُحْسِن، وعقوبة الظالم.
فالأوَّلُـون كذَّبـوا بخـروج العصَاة من النّار3، وأحاديث الشفاعة، ومن الأخيرين يقولون: لا عذاب، وإن الإيمان لا يتفاوت.
[بدعـة الجهميـة]
ثم وجدت بدعة الجهّمِيّة4، والكلام في الله، فأنكروا الكلام والمحبَّة، وأن يكون كَـلَّمَ موسى، أو اتخذ إبراهيم خليلا، أو أنَه على العرش استوى، وذلك مخالف للنصوص.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أول من أظهر بدعة القدر، سوسن، ويقال له سنسويه، رجل من أهل العراق كان نصرانيا ثم أظهر الإسلام، ثم تنصر، وأخذ عنه هذه المقولة، معبد الجهني الذي قتله الحجاج سنة 80هـ، وعنه أخذ غيلان الدمشقي.
ثم تزعم المعتزلة القول بنفي القدر بعد ذلك فسموا بالقدرية لأجل ذلك.
راجع: ابن حجر: تهذيب التهذيب 10/225-226 في ترجمة معبد الجهني.
وانظر عن القدرية: الأشـعري: المقالات1/298. والبغدادي: الفرق بين الفرق114.و الشهرستاني: الملل والنحل1/45,43.
2 أول من قال هذه المقالة: الجهم بن صفوان السمرقندي، قال الذهبي: "هلك في زمان التابعين"، وذكر أنه زرع شرا عظيما، وذكر ابن كثير أنه قتل سنة 128 هـ. انظر: ميزان الاعتدال:1/426, والبداية والنهاية:10/27.
3 في الأصل(التحار) وهو تحريف.
4 الجهمية: اتباع الجهم بن صفوان المذكور.
انظر في شأن هذه الفرقة: الأشعري: المقالات:1/338, والبغدادي: الفرق بين الفرق211, والشهرستاني: الملل والنحل:1/86.

ص -105- [بدعـة التشـبيه]
فنشأ من شَبَّه الباري، وجعل صفاته كصفاتنا، فخالفوا الكتاب والسُّنَّة.
[البدع الكفريـة]
ثم حدث في دولـة المأمون1 ما هو من البدع الكفرية، كالخُرَّميَّة2، والقرامطة3، وتعطيل الشرائع، وأن ذلك رموز، فلم يرتَبْ مُسْلِم في كفرهم.
فالمُتَّبـعُ ضد المُبتَـدِعَ، لأن المتَّبِـع [لم يخرج]4 من حدود متبوعه. [و]5 المبتـدع أحـدث أمـراً على غير مثـال، قال الله تعـالى:/{بَدِيعُ السَّمَاوَات}6 أي:"مبـدع"، وقيل: "بديع سمـاواته وأرضه، ومنه: بديع الجمَال، وكلام بديع أي: لم يعهد له نظير".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الخليفة العباسي، عبد الله المأمون بن هارون الرشيد، ولد سنة170 هـ، وولي الخلافة بعد أخيه الأمين سنة 198هـ إلى وفاته سنة 218هـ. انظر: ابن كثير: البداية والنهاية:10/287.
2 الخرمية: أتباع: (بابك الخرَّمي) الذي ظهر في زمن المأمون سنة 201هـ، في جبل البدين، بناحبة أذربيجان، وكثر أتباعه بها، واستباحوا المحرمات، و قتلوا كثيراً من المسلمين.
جهز إليهم خلفاء بني العباس جيوشا كثيرة إلى أن أخذ بابك وأخوه إسحاق وصلبا بسر من رأى أيام المعتصم سنة 223هـ. راجع : ابن كثير: البداية والنهاية:10/259-296-297. وعن بدع هذه الطائفة: انظر: البغدادي: الفرق بين الفرق: 266-268، والإسفرائيني: التبصير في الدين 135.
3 القرامطة، نسبة إلى: حمدان فرمط، أحد دعاة الباطنية، ومن بدعهم: القول بإبطال الفرائض من صلاة وحج وغير ذلك، وإباحة المحرمات.
انظر عن هذه الفرقة: البغدادي: الفرق بين الفرق: 282. وبيان مذاهب الباطنية وبطلانه من كتاب عقائد آل محمد: ص22. والموسوعة الميسرة: 395.
4 في الأصل بياض. اجتهدت في إثبات الجملة المناسبة للسياق.
5 الواو ساقطة من الأصل، والسياق يقتضي إثباتها.
6 سورة البقرة، آية: 117.

ص -106- ومعلوم أن النبي صلى الله عليه وسلم، لم يَنْهَ عن كل أمر ابتدأه مبتدئ، وأحدثه محدث.
كـمن1 مَرّ إلى فَسَقَةٍ، أو كُفَّارٍ فدعاهم، ووعظهم، بل هو المَعْنِيُّ بقوله عليه السـلام: "من دعا إلى هُدى كان له من الأجر مثل أجور من اتَّبعه"2 الحديث.، وبقوله: "من سَنَّ سُنَّة حسنة"3. وقال تعالى: {فَاسْتَبِقُوا الْخَيْرَاتِ}4.
وليس المراد بقوله: "من سَنَّ سُنَّة" أنه يبتدع عبادة أو قولاً لم يأذن الله به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأصل: (كم) والسياق يقتضي ما أثبت.
2 م: كتاب العلم، باب: من سن سنة حسنة أو سيئة ومن دعا إلى هدى أو ضلالة 4/ 2060 ح 674، من حديث أبي هريرة رصي الله عنه، وتمامه: ".. لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كـان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً".
3 تقدّم، انظر: ص (99).
4 سـورة البقرة، آية: 148.


التمسك بالسنن - تقسيم السنة إلى حسنة وسيئة

التمسك بالسنن - تقسيم السنة إلى حسنة وسيئة من حيث اللغة

[ السنة الحسنة والسنة السيئة]
ومن السُّنة الحسنة؛ ما فعله عمر بن عبد العزيز5 من رد المظالم، وأخذه من الأمراء أموالا6.
ومن السُّنَّـةِ السَّيِّئَـةِ؛ ما فعله الحجَّاجُ7 من أَيمان البيعة، وجرأته على الدِّمَاءِ بمُجَرِّدِ شبهة، فإنه أحدث أموراً قبيحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
5 الخليفة الأموي المشهور بالعدل والسيرة المرضية، ولد سنة 61هـ، وتولى الخلافة بعد سليمان بن عبد الملك، سنة 99هـ، وتوفي مأسوفا عليه سنة 102هـ بدير سمعان. انظر: ابن كثير: البداية والنهاية 9/192-200-227.
6 أي وردها إلى بيت مال المسلمين. انظر المصدر السابق: 9/208-216.
7 هو: الحجاج بن يوسف الثقفي (39، 40 ، 41 - 95) أحـد عـمال وولاة بني أمية، قال عنـه الإمـام الذهبيِ: "كـان ظلوماً جبارا ناصبياً خبيثاً، سفاكاً للدماء . . وله حسنات مغمورة في بحر ذنوبه، وأمره إلى الله". سير أعلام النبلاء 4/343.
وانظر أيضا: ابن كثير: البداية والنهاية 9/139، وابن نباتة:سرح العيون 170-186.

ص -107- ولهذا عَظَّمَ العلماء من قدر الشافعي، وأحمد1، والجنيد2، وأمثالهم أكثر من غيرهم؛ لأنهم سَنُّوا في الإسلام سنَّةً حسنة، وأماتوا بدعاً سيِّئَة.
قال عليه السلام: "إنَّ الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدّد لها دينها"3.
فمن لم يُفـرِّق بين ما ابتدعه الجعد4 ، وغيلان5، والجهم6، وبين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الإمام أحمد بن حنبل الشيباني (164-241هـ) راجع: ابن أبي يعلى: طبقات الحنابلة1/4، وابن الجوزي: مناقب الإمام أحمد.
2 هو: أبو القاسم الجنيد بن محمد الخزاز النهاوندي، (220-298هـ) كان شيخ الصوفية في وقته، وكان يقول: "علمنا مضبوط بالكتاب والسنة، من لم يحفظ الكتاب ويكتب الحديث، ولم يتفقه لا يقتدى به". وهذا منهج ابتعد عنه متأخروا الصوفية فلحقهم الذم بسبب ذلك وغيره. انظر ترجمته لدى أبي نعيم: الحلية10/255، والخطيب البغدادي: تاريخ بغداد 7/241، وابن أبي يعلى: طبقات الحنابلة1/127، والذهبي: السير14/66.
3 د: كتاب الملاحم، باب: ما يذكر في قرن المائة: 4/480ح4291.
الحاكم: المستدرك4/522، وسكت عليه الحاكم والذهبي، وذكر المناوي أن الحاكم صححه ولعله سقط من النسخة المطبوعة للمستدرك، قال الشيخ الألباني: "والسند صحيح ورجاله ثقات، رجال مسلم".
الداني: الفتن ص700-701، وقال محققه: "وقد صرح بصحته عدد من أئمة الشأن" - وذكر ممن صححه -: السيوطي، والعراقي، وابن حجر، والحاكم، والبيهقي، والسخاوي.
4 هو: الجعد بن درهم، أول من ابتدع القول بأن الله لم يكلم موسى تكليما, ولم يتخذ إبراهيم خليلا، وقال بخلق القرآن، كان معلما لآخر خلفاء بني أمية مروان بن محمد، فنسب إليه وقيل له مروان الجعدي.
قتله خالد بن عبد الله القسري يوم عيد الأضحى لمقالته في كلام الله، سنة 124هـ.انظر: الذهبي: ميزان الاعتدال 1/399، وابن كثير: البداية والنهاية 9/364، وابن نباتة: سرح العيون 393-394.
5 هو: غيلان بن مسلم الدمشقي، أبو مروان، قال ابن قتيبة: "كان قبطبا قدريا، لم يتكلم أحد في القدر قبله، ودعا إليه إلا معبد الجهني"، - قلت: "وقبلهما سوسن أو سنسويه كما تقدم ص (104) أخذه هشام بن عبد الملك فصلبه بباب دمشق" المعارف: 484، وانظر: الذهبي: الميزان 3/338.
6 تقدم ص (104) حاشية رقم (4).

ص -108- ما أحياه عمر بن عبـد العزيز1، والحسن2، وأيوب3، والأوزاعي4، لم يفقه. وإن كان الكُلُّ في اللغة قد ابتدعوا وشرعوا. بل كًلّ نبيٍّ له شِرْعَة ومنهاج بإذن ربه، وإنَما ذمَّ الله مَنْ شرع ديناً لم يأذن به الله.
[المراد بقول عمر: نعمت البدعة]
ومن ذلـك قول عمـر: "نِعْمت البدعة"5؛ لأنها بدعة في اللغة لا في العُرف الشَّرعي.
ومن بدعة اللًّغـة: جَمْعُ المصحف، وشَرَح الله لذلك صدرَ عمر، وزيد6، وأبي بكر، ثم عثمان.
[المراد بقوله صلى الله عليه وسلم: "كل بدعة ضلالة"]
فقولـه: "كُلًّ بدعة ضلالة" ليس المراد كل ما سمي في اللغة بدعة، ويوضحه قوله: "وشَر الأمور محدثاتُها"7 فكلاهما في العرف صار لما يذَمّ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم ص (106).
2 تقدم ص (99).
3وهو: أبو بكر أيوب بن أبي تميمة كيسان السختياني البصري (86-131 هـ)، أحد الأعلام، قال فيه حماد بن زيد: "هو أفضل من جالست، وأشدهم اتباعاً للسنة". الذهبي: التذكرة 1/130، والسير 6/15، وابن سعد: الطبقات 7/246.
4 وهو: عبد الرحمن بن عمرو الأوزاعي (88-157هـ)، كان ثقة مأمونا، صدوقاً فاضلاً خيراً، كثير الحديث والعلم والفقه، حجة. ابن سعد: الطبقات 7/488.
5 تقدم، انظر: ص 99.
6هو الصحابي الجليل زيد بن ثابت بن الضحاك الأنصاري، كان من علماء الصحابة، وكتّاب الوحي، وهو الذي جمع القرآن في عهد أبي بكر رضي الله عنهما. مات سنة 45هـ في قول الأكثرين. ابن حجر: الإصابة 2/41.
7 تقدم، انظر: ص(94).

ص -109- [كمال الدين وعدم الحاجة إلى الابتداع]
 وديننـا بحمـد الله تام كامل مرضيٌّ ، قالت تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}1, وقوله عليه السلام: "ما تركت من شيء يُقرِّبكم إلى الجنَّة ويبعدكم عن النار إلاّ وقد حدَّثْتُكُمْ به"2.
فأيُّ حاجة بنا بعد هذا إلى البدع في الأعمال والأقوال؟ قال ابن مسعود: "اتَّبِعُوا ولا تَبْتَدعوا فقد كفيتم"3.
واتِّبَاع الشرع والدين متعيِّن، واتّباع غير سبيل المؤمنين بالهوَى وبالظَّنِّ وبالعادات المردودة مَقْتٌ، وبِدْعة. اللهمَّ اصرف قلوبنا إلى طاعتك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سـورة المـائدة آية: 3.
2 عبد الرزاق: المصنف11/125ح20100، من حديث معمر عن عمران عن صاحب له.
الشافعي: الرسالة ص 87 رقم 289، وجماع العلم ص 119 رقم 514. وقال محققه الشيخ أحمد شاكر: "وهو حديث صحيح فيما أرجّح".
3 أبو خيثمةْ: كتاب العلم ص 122رقم 54، و تمامه: "... وكل بدعة ضلالة".و قال محققه الشيخ الألباني: "هذا إسناد صحيح".
دي: المقدمة، باب في كراهية أخذ الرأي: 1/69.
ابن وضّاح: البدع والنهي عنها ص 10.
المروزي: السنة ص 28، رقم 78، وقال محققه: "إسناده صحيح".
ابن بطة: الإبانة 1/327 رقم 174-175.
اللالكائي: شرح أصول اعتقاد أهل السنة 1/86، رقم104.
الطبراني: المعجم الكبير، قال الهيثمي: "ورجاله رجال الصحيح". مجمع الزوائد:1/181.

ص -110- قيل: إن أويساً القَرَني1 قال لهَرم بن حَيّان2: "سَلِ الله أن يُصلح قلبك ونِيَّتَك، فإنّي ما عالجتُ شيئاً عليَ أشد من صلاح قلبي ونِيَّتي"3.
 وفي مُسْلم4 عن ابن مسعود قال، قال رسول الله صلى الله عليه وسلم: "ما بعث الله من نَبيٍّ إلا كان له من أُمَّتِه حواريون، وأنصار يستَنُّونَ بسُنَّتِه، ويَتَّبعون هديَه، ثم يَخْلُف من بعـدهم خُلُوفٌ5 يقـولـون ما لا يفعلون، ويفعلون ما لا يؤمرون، من جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن6، ليس وراء ذلك من الإيمان حَبَّة خردل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو: سيد التابعين في زمانه أبو عمر أويس بن عامر بن جزء بن مالك القرني المرادي اليماني، أسلم زمن النبي صلى الله عليه وسلم، ولكن منعه من القدوم عليه برّه بأمه.
ترجم له ابن حجر في الإصابة: 1/187رقم 497، شهد صفين مع علي وقاتل حتى قُتل، وانظر ترجمته أيضا لدى الذهبي في السير: 4/19، وابن سعد: الطبقات 6/161، وأبي نعيم: الحلية 2/79.
2 وهو: هَرِمُ بن حيَّان العَبْدي، ويقال: الأزدي البصري، أحد العابدين، قَدِمَ دمشق في طلب أويس القرني، ترجم له ابن حجر في الإصابة: 10/240رقم 8947، وهو فيه "ابن حبَّان" بالباء. وانظر ترجمته أيضا لدى: الذهبي: السير 4/48، وابن سعد: الطبقات 7/131، وأبي نعيم: الحلية 2/119.
3 لم أقف عليه.
4 كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان: 1/69ح80 وفيه زيادة: "ومن جاهدهم بقلبه فهو مؤمن" قبل قوله: "ليس وراء ذلك. . .".
حم: 1/458-461، إلى قوله:"ويفعلون ما لا يؤمرون".
5 خُلُوفُ: جمع خَلْف بتسكين اللام، وهو كل من يجيء بعد من مضى، إلا أنه بالتسكين في الشَّرِ، ويأتي بتحريك اللام في الخير.
انظر: ابن الأثير: النهاية في غريب الحديث: 2/65-66.
6 في الأصل (فهو من).

ص -111- وفي البخاريّ1 حديث: "من عَمِل عملاً ليس عليه أَمرُنا فهو رَدّ" ولو كانت البدعة مُستَحَبَّةً لكانت مَقبولة.
وقد أَمَرَ بأشياء لم تكن على عهده صل
ى الله عليه وسلم، أو لم تُعمل لعدم الحاجة إليها، أو لانتفـاء شرط الفعـل، ووجـود مانعـه، مثل: قتال أهل الرِّدةِ2، وقتال المجوس3، والتُّرْك4، ويـاج5، والخوارج6، وكأمره بإطاعة أمراء الجور،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردودْ: 5/ 301 ح2697 من حديث عائشة رضي الله عنها بلفظ: "من أحدث في أمرنا هذا ما ليس منه فهو ردّ " وعلقه بلفظ المؤلف في كتاب: الاعتصام بالسنـة، باب إذا اجتهد العامل أو الحاكـم: 13/317.
وأخرجه مسلم: في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور:3/1343ح 1718 من حديث عائشة رضي الله عنها.
2 وقد قاتل الخليفة الراشد أبو بكر الصديق رضي الله عنه طوائف المرتدين بعد وفاة النبي صلى الله عليه وسلم وقال كلمته المشهورة في ذلك: "والله لأقاتلن من فرّق بين الصلاة والزكاة..." خ: كتاب استتابة المرتدين، باب قتل من أبى قبول الفرائض، 12/275ح 6925.
3 جاء من حديث أبي هريرة رضي الله عنه قوله صلى الله عليه وسلم: "لا تقوم الساعة حتى تقاتلوا خوزا وكرمان من الأعاجم..."، خ: كتاب المناقب، باب علامات الساعة، 6/ 604 ح3590.
4 أخبر النبي صلى الله عليه وسلم بذلك كـما في حديث أبيِ هريرة رضي الله عنه: "لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر، وحتى تقاتلوا الترك صغار الأعين حمر الوجوه دلف الأنوف كأن وجوههم المجّان المطرقة" خ:كتاب المناقـب، باب: علامات النبوة 6/ 604ح 3587.
5 أي يأجوج ومأجوج، وهم قوم من ولد آدم يخرجون آخر الزمان، في زمنِ عيسى عليه السلام، كما جاء في حديث النواس بن سمعان رضي الله عنه: "إذ أوحى الله إلى عيسى أَنى قد أخرجـت عباداً لي لا يدان لأحـد بقتالهم فَحرِّز عبادي إلى الطور، ويبعث الله ياجوج وماجوج وهم من كل حدب ينسلون.. فيرغب نبي الله عيسى وأصحابه إلى الله فيرسل الله عليهم النغف في رقابهم فيصبحون فرسى كموت نفس واحدة.." م: كتاب أشراط الساعة، باب ذكر الدجال 18/68-69بشرح النووي.
6 كـما جاء في حديث علي رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول:"سيخرج قوم في آخر الزمان أحداث الأسنان سفهاء الأحلام يقولون من خير قول البرية، لا يجاوز إيمانهم حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم يوم القيامة". خ: كتاب استتابة المرتدين، باب قتل الخوارج والملحدين 12/283ح6930 وقد قاتلهم علي رضي الله عنه.

ص -112- والصلاةِ خلفَهم1، وكشروط عمر عَلىَ الذِّمَّةِ2، وكانَ عليه السلام أَقرَّ يهود خيْبَر لفِلاَحَتِها بلا جَزية، ثمَّ أجلاهم عمر، وضرب عليهم الجزية3.
وكـذا نزول ابن مريم حكمـا عدلاً، فيكسر الصَّليب، ويقتُل الخنزير، ويضع الجزية4، وإنَّما يفعل ذلك بأمر نبينا صلى الله عليه وسلم5.
وكـذلـك ما يفعله المؤمنون في اليوم الطويل، زمَنَ الـدَّجَّال في كثـرة الصلوات في قوله: "[ اقدروا]6 له قدره"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قوله صلى الله عليه وسلم: "اسمعوا وأطيعوا فإنما عليهم ما حُمِّلوا وعليكم ما حملتم". م: كتاب الإمارة، باب في طاعة الأمراء وإن منعوا الحقوق 3/1474ح1486.
2 أي على أهل الذمّة، وشروط عمر رضي الله عنه, مشهورة بالشروط العمرية. شرحها العلامة ابن القيم في كتاب: أحكام أهل الذمة 2/657 وما بعدها.
3 أخرج قصة إجلائهم وسبب ذلك الإمام البخاري في صحيحه من حديث ابن عمر رضي الله عنهما في كتاب الشروط، باب: إذا اشترط في المزارعة إذا شئت أخرجتك: 5/327ح2730.
4 كما جاء في حديث أبي هريرة رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكمًا عدلاً فيكسر الصليب، ويقتل الخنزير، ويفيض المال حتى لا يقبله أحد. . .". م: كتاب الإيمان، باب نزول عيسى عليه السلام حاكما بشريعة نبينا محمد صلى الله عليه وسلم 1/135ح242.
5 لأن عيسى عليه السلام إذا نزل إنما يحكم بشريعة نبينا صلى الله عليه وسلم، ووضعه الجزية - وهو عدم قبوله لها, إذ لا يقبل من الناس إلا الإسلام- لأن مشروعية قبولها مقيدة بنزول عيسى عليه السلام، كما دلّ عليه الخبر المتقدم، وليس عيسى عليه السلام بناسخ لحكم الجزية بل نبينا صلى الله عليه وسلم هو المبين للنسخ بقوله هذا. راجع النووي:شرح مسلم 2/1900.
وهو إذا نزل عليه السلام يكون تابعا لنبينا صلى الله عليه وسلم وعلى ملته، لذا يصلي خلف المهدي ولا يتقدم للإمامة كما في حديث جابر: "فينزل عيسى بن مريم صلى الله عليه وسلم، فيقول أميرهم: "تعال صل لنا" فيقول: "إن بعضكم على بعض أمراء تكرمة الله هذه الأمة". م: إيمان، باب نزول عيسى 2/193، بشرح النووي.
6 ساقطة من الأصل.
7 م: كتاب الفتن وأشراط الساعة، باب ذكر الدجال: 4/2252ح2137، من حديث النواس بن سمعان رضي الله عنه.

ص -113- وكذلك أمْرهُ بالقعودِ في يوم الفتنة، وبالفرار إلى الجبَال في غَنَمِه1ِ، وباتِّخاذِ سيف من خشب2.
وكُلُّ ذلك بحسب الأحْوالِ، على ما دَلَّتْ عليه النُّصُوص والعُمُومَات.
ومن ذلك: إذْنُه في دُخول حمَّاماتِ الأعاجم للرجل بمِئْزَرٍ، ومَنع المرأة منه، إلاَّ المريضة، والنُّفَسَاء3، فََلاَ يُقَالُ: دُخُولُ الحمَّام بَدعة، فما كان في الحجاز حَمَّامٌ4.
وكـذلـك المـطاعم، والملابس، والدور، والزّيُّ5، قال الله تعالى:{لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا}6، وقال: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1خ: كتاب الفتن، باب تكون فتنة القاعد فيها خير من القائم: 13/29ح7081-7082من حديث أبي هريرة، وفي كتاب المناقب، باب علامات النبوة: 6/612ح3601.
م: كتاب الفتن وأشراط الساعة، باب نزول الفتن: 4/2212ح2887من حديث أبي بكرة.
2ت: كتاب الفتن، باب ما جاء في اتخاذ سيف من خشب في الفتنة: 4/90ح2203 من حديث أهْبان بن صيفي الغفاري رضي الله عنه.
حم: 5/69.
3د: كتاب الحمّام، باب(1): 4/301ح4011 من حديث عبد الله بن عمر رضي الله عنهما. وح2009 من حديث عائشة رضي الله عنها في الإذن للرجال في الميازر وليس فيها ذكر النساء.
جه: كتاب الأدب، باب دخـول الحمام: 2/1233ح 3748 من حديث عبد الله بن عمرو رضي الله عنهمـا. وح3749 في الترخيص للرجال في الميازر دون النساء.
4 الجملة في الأصل غير واضحة اجتهدت في قراءتها على ما أثبت.
5 في الأصل بالراء، ولعلها "والزّيّ " بالمعجمة كما أثبتُّ.
6 سورة المائدة، آية: 87.
7 سورة الجاثية، آية: 13.

ص -114- ولمَّا عَافَتْ نفسه الزْكِيَّةُ أكْلَ الضَّبِّ ما حرَّمَه، واعتذر بأنْ لم يَكُنْ بأرض قومـه1، وكـان يُحبُّ الحلوى2، والحُلُوَ البَـارد3، واللَّحْم4، وأكَـلَ الدّجَاج5، والرُّطَبَ، والقِثَّاءَ6، والطَّيِّبَاتِ التي بأَرضه، وتَزَوَّجَ ببضعِ عشْرةَ امرأة، ولَبسَ القميصَ7، والعِمَامَةَ8 والجُبَّةَ الضيِّقَة9، وركبَ الفرس10،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خ: كتاب الأطعمة، باب الشواء: 9/542ح 5400، من حديث خالد بن الوليد رضي الله عنه. وباب الأقط: 9/ 544ح 5402 من حديـث ابن عبـاس رضي الله عنهما. وفي كتاب الذبائح والصيد، باب الضب: 9/662 ح 5536، من حديـث ابن عمر رضي الله عنهما، وح5537 من حديث خالد بن الوليد رضي الله عنه.
م: كتاب الصيد والذبائح، باب إباحة الضب: 3/1543ح1945 و1946 من حديث خالد بن الوليد رضي الله عنه.
2 انظر: خ: كتاب الأطعمة، باب الحلوى والعسل: 9/557 ح 5431.
3 انظر: ت: كتاب الأشربة، باب ما جاء في أيّ الشراب كان أحب إلى رسول الله صلى الله عليه وسلم: 4/307ح1895.
حم: 6/38-40.
4 انظر: خ: كتاب الأطعمة، باب النهش وانتشال اللحـم: 9/545 ح 5404 - 5405.
5 انظر: خ: كتاب الذبائح والصيد، باب لحم الدجاج: 9/ 645 ح 5517.
6 انظر: خ: كتاب الأطعمة، باب القثاء بالرطب: 9/ 564 ح 5440.
7 انظر: خ: كتاب اللباس، باب لبس القميص: 10/ 266ح 5796.
ت: كتاب اللباس، باب ما جاء لبس القميص: 4/237ح 1762 وح1763 و1746 و 1766.
جه: كتاب اللباس، باب لبس القميص: 2/1183ح3575.
8 ت: كتـاب اللباس، باب ما جاء في لبس العمامة السوداء: 4/225ح1735 وقال الترمذي: "حديث جابر حسن صحيح".
جه: كتاب اللباس، باب إرخاء العمامة بين الكتفين: 2/1186ح3587.
9 انظر: خ: كتاب اللباس، باب من لبس جُبَّة ضيِّقة الكمين في السفر:10/268ح5798.
10 فكان له صلى الله عليه وسلم فرس يقال (اللُّحَيف) بالمهملة وقيل بالخاء المعجمة.
خ: جهاد، باب اسـم الفرس و الحمارِ: 6/58ح2855.

ص -115- والنَّاقةَ1، والحِمَار2، والبَغْلَةَ3، ولا كان مع ذلك يُكْثِرُ من التَّنَعُّمِ والرَّفاهِيَة، وما خُيِّر بين اثنين أمرين إلاّ اختار أيسرهما4 صلوات الله عليه وسلامه.
قال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ}5. وقال: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا}6.
فاحْذَرِ الورَعَ الفاسِدَ، ولا تَكُنْ عَبْدَ شَهَوَاتِكَ.
وكان يَمْرَضُ ويَتَداوَى، ويَحرص على أدْويةٍ نافـعة، وعلى الحِجَامَةِ7.
وممـا أًحْـدِثَ: تَمْصِيُر الكـوفـةِ8، والبصْـرة9، والمناير10، ووضْعُ الدَّواوين11، وخزائن الأموال12، وأمثال ذلكَ مما فعله الخلفاء الراشدون، والأئمة، أو الأمَّةُ كلُّها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر:خ: كتاب اللباس، باب إرداف المرأة خلف الرجل ذا محرم: 10/398ح 5968.
2 انظر:خ:كتاب اللباس، باب الارتداف على الدابة: 10/395ح 5964.
3 انظر: م: كتاب الجنة، باب عرض مقعد الميت من الجنة أو النار عليه: 4/2199ح2867.
4 كما ورد من حديث عائشة رضي الله عنها قالت:"ما خُيِّر رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما...". خ: كتاب المناقب، باب صفة النبي صلى الله عليه وسلم: 6/566ح3560.
5 سورة الطلاق، آية: 7.
6 سورة الأعراف، آية: 31.
7 انظر:خ:كتاب الطب، باب السعوط: 10/147ح5691، وباب أيّ ساعة يحتجم: 10/149ح5694، وباب الحجم في السفر والإحرام: 10/150ح5695.
8 اختطها سعد بن أبي وقاص رضي الله عنه بأمر الخليفة الراشد عمر بن الخطاب رضي الله عنه سنة 17هـ. انظر: البلاذري: فتوح البلدان: 274.
9 مَصَّرَها الخليفة الراشد عمر الفاروق رضي الله عنه سنة 14هـ. انظر: المصدر السابق ص 341.
10 وأول ما أحدثت في زمن معاوية بن أبي سفيان رضي الله عنهما، ولم تكن قبل ذلك، كما ذكر السيوطي في الوسائل في مسامرة الأوائل ص 15 فقرة 72.
11 أول من وضع الدواوين، أمير المؤمنين عمر رضي الله عنه. انظر: ابن الجوزي: تاريخ عمر:121.
12 وأول من اتخذ ذلك عمر أيضا رضي الله عنه، قال قتادة: "آخر مال قدم على رسول الله صلى الله عليه وسلم ثمانمائة ألف درهم من البحرين، فما قام حتى أمضاه، ولم يكن للنبي صلى الله عليه وسلم بيت مال، ولا لأبي بكر، وأول من اتخذ بيت المال عمر بن الخطاب". انظر: المصدر السابق 119.

ص -116- و[إن]1استدَلَّ مُتَكَلم على من أَنكر عليه بعض حجاجه، ومسائله، بأنَه بدعة؛ لأنَّ السلف لم ينقَل عنهم نهيك عن هذا، فلابُدَّ أن تجيبه بأن السًلفَ ما احتاجوا إلى النَهي، ودَلَتِ النُّصُوصُ على النَّهْىِ، فالنَهْي حَسَنٌ .
وأيضاً فإذا كان الَفعل بدعة، والبدعة ضلالةٌ ، فهذا تناقض.
فالفعل إن ثبت حُسْنُه بأدلَّةٍ شَرعيَّةٍ ، فالنَّهْيُ عنه بِدعةٌ، وإن لم يَدَّل عليه الشرع فهو بدعة، والنَّهْي عنه سُنَة.
ورُبمًا كان فَصْلُ الخطاب، أنَّ بعض الفعل حَسَن، وبَعْضُه سيّئ، مثاله: النَظَر والمُنَاظَرَةُ، فالجدالُ بالحسنى حَسَنٌ ، ومِنْه مَذْمُومٌ ، قال الله تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا}2، وقـال تعالى يجمع الأمرين: {هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ}3
فمن جادل في الحق بعد ما تبين فهو مَذْمُوم، سواء قصد نصر إمَامِه، أو هَوَاه، وجادل بلا علم.
ومنه قوله عليه السلام في السُّنَنِ: "القُضاةُ ثلاثة: قاضيان في النَّارِ وقاضٍ في الجَنَّةِ، رَجُلٌ عَلِمَ الحق فقَضَى به فهو في الجنَّةِ، ورجلٌ قَضَى على جهلٍ فَهو في النارِ، ورَجُلٌ عَلِمَ الحَقَّ فقَضَى بخلافه، فهو في النَار"4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست في الأصل و السياق يقتضي إثباتها.
2 سـورة غافرِ، آية: 4.
3 سـورة آل عمران، آية: 66.
4 د. كتاب الأقضية، باب في القاضي يخطئ: 4/5ح 3573 من حديث ابن بريدة عن أبيه.
جه: كتاب الأحكام، باب الحاكم يجتهد: 2/776ح 2315، من حديث ابن بريدة عن أبيه.
ت: كتاب الأحكام، باب ما جاء عن رسول الله صلى الله عليه وسلم في القاضي: 3/613ح 1322، باختلاف في لفظه.
وصححه الشيخ محمد ناصرِ الدين الألباني في إرواء الغليل: 8/235ح 2614.

ص -117- وكذلك الْمُفْتِي، والشَّاهد، والمفتي1، والمصنِّف، والمحدِّث، فمن تكلم بلا علم فجاهل، أو حَادَ عن الحقِّ فظالم، أو تكلم بعلم فله أجران إنْ أَصابَ، أو أجرٌ إِنْ أخطأ.
فمن جادل الخَصْمَ بحُجَـجٍ صَحِيحة دَلَّ عليها النَّصُّ أو الإِجماع عند الحاجَةِ فَهُو مُحْسِنٌ إن صَلحت نِيَّتُه، وذلك من فُروض الكفايات والنّهْي عنه عدوان.
ومن جادل بلا حُجج، وأعرض عن النُّصُوص، ومَشَى مع رأيِهِ وهواه كما يفعله كثير من المتكلّمين، فهو من المذمومين لاسيَّما إذا أوقعه2 حِجاجُه في التزام ما3 يخالف الكتابَ والسُّنَّة، ونَهْيُه سُنَّةٌ حسنةٌ، قال الله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ}4، وقال:{وَإِنْ تُطِيعُوهُ تَهْتَدُوا}5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل وهو تكرار.
2 في الأصل (وقعه).
3 و الأصل (مما) وما أتبـت يقتضيه السياق.
4 سـورة النساء، آية: 69.
5 سـورة النور، آية: 54.

ص -118- [ما ينبغي للعالم فعله تجاه النوازل من المسائل]
 فعلى العالِمِ أن يُفَتِّشَ على المسألة النازلة في كتاب الله، فإن لم يجد فَتَّشَ السًّنَن، فإن لم يجد نَظَرَ في إجماع الأمَّةِ. وهذا هو المجتهد المطلق، وأَنَّى يُوجدَ ذلك.
[ الاستدلال بتركه، أو إقراره مع علمه صلى الله عليه وسلم]
ومن الـدّليل على مسـائل عِدَّة: تركُـهُ، أو إقرَاره مع علمه عليه السلام بالمسألة كـمـا يُسْتَدل بتركـه الزكاة في الخضروات التي بالمدينة على عدم الوجوب1، وبتركـه نَْهيَه للحَبَشَة عن الزَّفْن2 في المسجد على الرُّخْصةِ3، وبترك التأذين في العيد والكسوف، والاستسقاء على عدم الاستحباب4، وأنه ليس بدين فما أمسك عن فعله، أو5 الأمر به والنَّدْب, مع قيام المقتضي دَلَّ على أنه ليس بَحَسَن ولا بِرٍّ .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد استدل بذلك الإمام أحمد رحمه الله وغيره من فقهاء الحديث، فلم يوجبوا في الخضروات زكاة، لما في الترك من عمل النبي صلى الله عليه وسلم وخلفائه. راجع: المغني: 4/158.
والحديث الذي رواه الترمذي في كتاب الزكاة، باب ما جاء في زكاة الخضروات 3/30 ح 638: أن معاذ رضي الله عنه كتب إلى النبي صلى الله عليه وسلم يسأله عن الخضروات فقال: "ليس فيها شيء" قال عنه الترمذي: "ليس بصحيح، وليس يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء.. والعمل على هذا عند أهل العلم أن ليس في الخضروات صدقة" استدلالاً بتركه صلى الله عليه وسلم الزكاة فيها.
2 في الأصل (الدفن) وهو تصحيف، والزفْنُ: اللعب والدفع والرقص. انظر: ابن الأثير: النهاية في غريب الحديث: 2/305.
3 انظر: م: كتاب العيدين، باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد: 2/609 ح 18-21.
4 انظر: خ: كتاب العيدين، باب المشي والركوب إلى العيدين بغير أذان ولا إقامة: 2/451 ح959-960.
م: كتاب العيدين، 2/604 ح886-887.
5 في الأصل ( إذ ) وهو تصحيف.

ص -119- ومـا أُحـدِثَ بعده، وكَانَ بنا إليه حاجَةٌ فحَسَنٌ كفرض1 عمر للصحابة وغيرهم2، وكالتراويح3، وجَمْعِ الناس على مُصحف4.
ثم خَلَف قومٌ اعْتَدوا في الجُوع، والسَّهَرِ، والرَّهْبَانِيَّةِ، وفي المسائل، والسماع، وفي بَذْلِ بُيوت الأموال لمَن شاءوا، ومَنْعِ المستحق، وتعدَّوا في العقـوبات، والجور، واحْتَالُوا على الرِّبا، وبالغوا في نفيِّ الصِّفَات، أو في إثْبَاتها، وتَنَطَّعُوا، وزيّدوا5، فلا حول ولا قوة إلاّ بالله.
وقد يَفْعَلُ المُسْلِمُ بعضَ الأمور بنَوْعِ تَأْويلٍ فيخطئ، والله يغفر له، وقد يتوبُ، وينقاد للحق، أو له حَسَنات مَاحية.
وقد كَثُر المنكر والمُحْـدَث، فَليَنْهَ6 الفقيهُ عَمَّا أمْكَنَ من البدع بنِيَّةٍ خالصة، وليحذر7 الغضبَ، فإن الفُرقة هَلَكَةٌ والجماعة رحمة. ويروى "أنه ما ابتدع قوم بدعة إلاّ رفع منهم من السنة مثلها".
[المشروع في استماع القرآن وأقسام من أعرض عنه]
شَرَعَ الله استماع القرآن، ونَدَبَ إليه، وذَمَّ من يُعرضُ عنه. فأعرض قوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل (لعرض) وهو تصحيف.
2 ذكر ابن الجوزي عن أبي هـريرة رصي الله عنه أن عمر فرض للمهاجرين في خمسة آلاف، وللأنصار في أربعة آلاف، وفرض لأزواج النبي صلى الله عليه وسلم في أثنى عشر ألفا. انظر: تاريخ عمر: 121.
3 تقدم قول عمر في جمع الناس عليها: "نعمت البدعة".
4 حيث جمعهم الخليفة الراشد عثمان بن عفان رضي الله عنه على مصحف واحد وأمر بتحريق ما سواه.
انظر: المصاحف لابن أبي داود. ص 26-27.
5 في الأصل رسمها أقرب إلى (الرا) بدال الدال.
6 في الأصل (فليت) وَما أثبت يناسب السياق.
7 في الأصـل: بالتاء.

ص -120- عن حقيقتـه وفَهْمِـه الـذيَ يخشـع له القلب، ثم صاروا لونين:
لوناً1: فتنوا واقتصروا على ظاهره، وعلى تلاوتِه أمانيّ كأهل الكتاب.
ولوناً: طلبوا رقَّةَ قلوبهم بسماع غيره كالرُّهبان.
وكُلٌ من الطائفتين يقول للأخرى: لستم على شيء.
ولا رَيْبَ مع كل منهما نوع من المشروع.
[وقوع التفريط في مسمى السنة والشرع]
وكذا وقع التفريطُ في مُسَمَّى السُّنَّةِ، حتى أخرج عنها بعضُ مسمَاها2 وعُدَّ بدعة، وأُدخل فيها ما ليس منها بخبر منها قول شاذ.
وكذلـك الشّرع أدخـل في مُسَمَّاه أشياء في العبادات، والمعاملات، والأنكحةِ، والعقوبات، وغير ذلك مما فيه اختلاف فصار الشرع عند العَامِّي عبارة عَمَّا يحكم به قاض وإن كان جاهلا.
أمَّا الشَّرْعُ المُنَزَّل فما ثبت بالكتاب والسُّنَّة والإجماع.
وأما الشرع المُبَدَّل، كـما يصدر من جهة الحًكَّام، والوكلاء3، فالمنزَّل واجب، والثاني شائع4، والثالث منهيُ عنه.
الطيّبَات، أحلها الله لنا وحَرَّمَ الخبائث.
فأما اليهود فبِظُلمٍ منهِم حَرَّم الله عليهم طيبات، وحمل عليهم آصارا ً كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل.
2 في الأصل (مسمَّاه) وهو تحريف بيّن.
3 كـذا.
4 كتبَت الكلمة بدون نقط، فتقرأ (شائع) وتقرأ (سائغ).

ص -121- قال الله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ}1 الآية.
فالمُحَـرَّمُ خبيث: كالـدِّم، والميْتَـةِ، وأكْـلِ مالٍ بالظُّلمِ، كالرِّبا، والقِمَـار، وأكْـلِ السم، والسِّبَـاع، والرَّخَم، وكُلِّ حيوان خبيث الغِذَاء، إذ الاغتذاء به يورث الطبع بغيا، واعتداء.
وكـذا الـدَّم هو الحـامـل للاغتذاء به، يورث الطبع بغياً واعتداء، لقوة الشّهوة، والغضب، وكذا الخمر، فالمحرمات تَضرّ المزاجَ والدِّينَ أو أحدهما.
[حـد المعروف والمنكر]
وكذا من أكل فوق عادته يتضرر به، فالمعروف2: كل صلاح وعدل وخير، والمنكر: كل فساد وبغي وظلم وفحش.
[حـد الطيب والخبيث]
والطيب: كل حلال مريّ هنيّ، من كسب طيب.
والخبيث: كل حرام وبيِّ نكدٍ مؤذٍ ، من كسب مُحَرَّم، قال تعالى:{قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ3 أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ}4 وفي الحديث:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة الأعراف، آية: 157 وتمامها: {الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} (الأعراف: الآية: 157).
2 في الأصل (كالمعروف).
3 في الأصل (ولا).
4 سورة المائدة, آية: 100.

ص -122- "الحلال ما أحله الله، والحرام ما حرمه الله، وما سكت عنه فهو مما عفي"1.
[سماحة شريعتنا ورفع الآصار والأغلال عن هذه الأمة]
ونبينا صلى الله عليه وسلم بُعث بالحنيفيّةِ السَّمحةِ، وبوضعِ الآصار والأغلالِ، وبإباحة طيبـات كثيرة حُرِّمت على أهـل الكتابين، فلله الحمد على دين الإسلام الحنيفي، فإنّه يسر، ورفق، ورحمةٌ للعالمين.
فأباح الله لنا الغنائم2، ولَحْمَ الإبل3، ومواكلةَ الحائض4، وأَباح لنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ت: كتاب اللباس، باب ما جاء في لبس الفراء: 4/ 220 ح 1726 من حديث سلمان رضي الله عنه، وقال
الترمذي فيه: "وهذا حديث غريب لا نعرفه مرفوعاً إلا من هذا الوجه".
جه: كتاب الأطعمة، باب أكل الجبن والسمن: 2/1117 ح 3367 من حديث سلمان بزيادة: (في كتابه) في الموضعين.
وضعفه الشيـخ الألباني، فقال: "وخلاصة القول: أن الراجح في هذا الحديث أنه موقوف كـما جزم به أمير المؤمنين في الحديث (البخاري)، ولم نجد له طريقاً أخرى قوية نرجح بها المرفوع".. وأشـار إلى أن في حديث "ما أحل الله في كتابه فهو حـلال، وما حرم فهو حرام وما سكـت عنه فهو عفو..." الذي رواه الحاكم وصحـحه 2/ 375 وحسنه الألباني في غاية المرام 14/5 ح 2- 3 غُنية عن الموقوف إذ هو في معناه.
2 قال عز وجل:{فَكُلُوا مِمَّا غَنِمْتُمْ حَلالاً طَيِّباً وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (الأنفال:69), وقال صلى الله عليه وسلم : " أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي: نُصرت بالرعب مسيرة شهر... وأحلت لي الغنائم". أخرجه البخاري في كتاب الصلاة، باب قول النبي صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا" 3/533ح438 من حديث جابر بن عبد الله رضي الله عنهما.
3 قال تعالى: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ} (المائدة: من الآية1).
وقال تعالى: {وَمِنَ الأِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنْثَيَيْن} - إلى قوله- {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِه} (الأنعام: 144-145).
4 أخرج مسلم عن عائشة رضي الله عنها، قالت: "كنت أشرب وأنا حائض ثم أناوله النبي صلى الله عليه وسلم فيضع فاه على موضع فيَّ فيشرب، وأتعرَّقُ العَرَق وأنا حائض ثم أناوله النبي صلى الله عليه وسلم فيضع فاه على موضع فيَّ". كتاب الحيض، باب الاضطجاع مع الحائض في لحاف واحد:1/245ح300.
وأخرج الترمذي عن عبد الله بن سعد قال: سألت النبي صلى الله عليه وسلم عن مؤاكلة الحائض؟، فقال:"واكلها". كتاب الطهارة، باب ما جاء في مواكلة الحائض وسؤرها: 1/240ح133.
قال ابن كثير: "ويحل مضاجعتها ومؤاكلتها بلا خلاف". تفسير القرآن العظيم: 1/379.
وقد كان اليهود لا يواكلونهن، أخرج مسلم عن أنس أن اليهود كانوا إذا حاضت المرأة فيهم لم يؤاكلوها، ولم يجامعوهن في البيوت، فسأل أصحاب النبي صلى الله عليه وسلم النبي فأنزل الله تعالى:{وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ}(البقرة:الآية:222) آخر الآية، فقال رسول الله صلى الله عليه وسلم: "اصنعوا كل شيء إلاّ النكاح" 1/246ح302كتاب الحيض.

ص -123- العمل في السَّبْت1، وأربعاً من الزوجات، وعِدَّة من السراري2، والعفو عن أثر الغائط3، والتطهير بالتراب، والصلاة في الأرض إلا المقبرة والحمام4، ولطف بنا في أشياء كثيرة، ووعدنا بإجابة الدعاء5، {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا}6.
وشرع لنا نبينا كُل عبادة تقربنا إلى الله، وعلّمنا ما الإِيمان، وما التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد كان محرماً على اليهود العمل في يوم الست، وقد مسخ الله جماعة منهم عملوا فيه قال تعالى:{وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} (البقرة:65) وكان من يعمل فيه يقتل عندهم، وقد جئ إلى موسى برجل وجد يحتطب في يوم السبت فأمر بقتله، كما جاء في سفر العدد: الإصحاح 15 فقرة ( 33-36 ).
2 فقال الله عز جل: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ} (النساء: الآية:3).
3 وقد كان بنو إسرائيل إذا أصاب أحدهم البول قرض موضعه، كما في حديث أبي موسى عن النبي صلى الله عليه وسلم "كانوا- أي بني إسرائيل- إذا أصابهم البول قطعوا ما أصابه البول منهم.." أخرجه: الإمـام أحمد في المسند 4/196.وأبو داود في السنن، باب الاستبراء من البول 1/26. وهو في مسلم من كلام أبي موسى، طهارة رقم 74.
أما هذه الأمة فقد خفّف الله عنها، فيكتفي بغسل موضع البول كما صح عن النبي صلى الله عليه وسلم. راجع كتاب الطهارة في الصحاح والسنن، وانظر مثلا سنن أبي داود 1/171ح247 .
4 قال صلى الله عليه وسلم في حديث جابر المتقدم: "...وجعلت لي الأرض مسجداً وطهوراً".
5 فقال عز وجل:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (غافر: الآية:60).
6 سورة إبراهيم، آية: 34.

ص -124- وتَركنا على البيضاء ليلها كنهارها، فأيُّ حاجةٍ بنا إلى البدع في الأقوال، والأعمال، والأحوال، والمحدثات.
ففي السنة1 كفاية وبركة، فيا ليتنا نَنْهَضُ ببعضها علماً وعملاً، وديانة، ومعتقداً.
[تفاوت البدع في الشر والخبث]
فَشَرُّ البدع وأخبثُها ما أخرجَ صاحِبَها من الإِسلام، وأوجبَ له الخلود في النَّار، كالنُصيْرِية2، والباطِنِيَّةِ3، ومن ادّعى4 نُبَوَّةَ عَليٍّ، ثم بعدهم غلاة الرافضة5، وغلاة الجهمية6، والخوارج7، وهؤلاء مُتَرَدَّدٌ في كفرهم. وكذا مَنْ صرّح بخلقِ القرآن، أو جَسَّم، أو جحد الصفات، أو شَبَّه الله بخلقه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: (الستر) وهو تحريف بيِّن.
2 في الأصل:(المصرية) وهو تصحيف، وسميت نصرية نسبة إلى مؤسسها: أبي شعيب محمد بن نصير النميري (ت270هـ)، ويقال لهم "النميرية" أيضا، وهي فرقة باطنية غالية، يقول اتباعها بألوهية علي بن أبي طالب رضي الله عنه، وأحلّوا كثيراً من المحرمات.
انظر في شأنها: الأشعري: المقالات: 1/86، باسم"النميرية"، والبغدادي: الفرق بين الفرق: 252، والشهرستاني: الملل والنحل: 1/188، والسكسكي: البرهان: 67، والموسوعة الميسرة في الأديان والمذاهب المعاصرة: 511، وانظر: أحمد محمد جلي: دراسات عن الفرق في تاريخ المسلمين: ص 243, ط: الأولى، فقد ذكر كلاماً عن أصل هذه الطائفة، وعقائدها، غير أنه في الطبعة الثانية للكتاب أضاف مبحثاً جديداً تحت عنوان"النصيرية والشيعة الإمامية من ص و(325-330)"، ذكر فيه اجتماع وفد علماء شيعة إيران بعلماء النصيرية، وإصدارهم بيانا تضمن أن العلويين- شيعة، وأن"العلويين" و"الشيعة" كلمتان مترادفان مثل "الإمامية" و"الجعفرية" وأن مذهبهم هو المذهب الجعفري.
ثم علق المؤلف على ذلك بقوله:"ولا شك أن هذه خطوة طيبة ينبغي الإشادة بها في سبيل تصحيح عقائد النصيرية من دائرة الغلو الخرافية الفاسدة التي كانوا يعتقدونها".
مع أن المؤلف نفسه أثبت في الطبعة الأولى غلو"الإمامية" المتقدمين منهم والمعاصرين، في أئمتهم وأن لهم مقاماً لا يبلغه ملك مقرب ولا نبي مرسل، كما أثبت غلو الإمامية في الحط على الصحابة وتكفيرهم.

ص -125- فهل يصح بعد ذلك أن يشيد بانتقال النصيرية أو بعضهم إلى عقائد الإمامية، ويعدُّ ذلك خطوة في طريق تصحيح عقائد النصيرية، وهل هذا منهم إلا انتقال من غلو مقيت إلى غلو مثله، أو هو إضافة غلو إلى ما عندهم من الغلو.
وينبغي أن يتنبه إلى أن للمؤلف في هذه الطبعة الثانية إضافات في مواضع أخرى على ما في الطبعة الأولى، زلّ فيها قدمه - عفا الله عنا وعنه -، فندّها فضيلة شيخنا الدكتور علي بن محمد بن ناصر فقيهي في الدراسة التي أعدّها فضيلته عن طبعتي الكتاب وما وقع فيه المؤلف من مجانبة للحق فيما زاده في الطبعة الثانية في مواضع، نشرت هذه الدراسة في العدد (101-102)من مجلة الإسلامية سنة 1414-1415.
3 الباطنية: لقب اصطلاحي تندرج تحته اتجاهات لطوائف وفرق مختلفة، القاسم المشترك فيما بينها، أو الصفة العامة التي تجمعها: تأويل النص الظاهر بالمعنى الباطن.
قال الغزالي:" إنما لقّبوا بالباطنية لدعواهم أن لظواهر القرآن والأخبار بواطن تجري في الظواهر مجرى اللّب من القشر، وذكر لهم ألقاب أخرى.
انظر في شأنها: البغدادي: الفرق بين الفرق: 181، والشهرستاني: الملل والنحل: 1/192، والغزالي: فضائح الباطنية: 11، واليافعي: ذكر مذاهب الفرق اثنتين وسبعين: 89، والاسفرائيني: التبصير في الدين:140، وصابر طعيمه: دراسات في الفرق: 75.
4 في الأصل: "الدعى"وهو خطأ.
5 تقدم التعريف بهم: ( 103) وفي الأصل (الرفضة).
6 تقدم التعريف بهم: ( 104).
7 تقدم التعريف بهم ص: (101).

ص -126- ثم دونهم: القـدرية1، ودعـاة المعتزلـة2، ومَنْ ينقص3 بأبي بكـر وعمر4، ثم من تنقّص بعثمان، وعلي، وعمّار، وعائشة رضي الله عنهم5.
ثم دونهم الشيعة الذين يُحبّون الشيخين، وُيفَضِّلون علياً عليهما6، والزيدية7.
فبدع العقائد تَتَنَوَّع أعاذك الله وإيَّانا منها.
وخـلائق من كبـار العلماء رحمـةُ الله عليهم بَدَّعَ بعضُهم بعضـاً، من الشافعيةِ، والحنفيةِ، والحنابلةِ، وأهلِ الأثرِ، وأهل الكلامِ، ومثبتةِ الصفات
1 وهم القائلون بنفي القدر وأن الله لم يقدر أفعال العباد ولم يخلقها، وتقدم أن روَّادَ هذا القول هم: سنسويه، ومعبد الجهني، وغيلان الدمشقي، ثم تبنَّاه المعتزلة ولُقِبوا بالقدرية لذلك. انظر ص (104).
2 المعـتزلة: سمّوا بذلك نسبة إلى الاعتزال وهو: الاجتناب، وسبب تسْميتهم بذلك أن مقدمهم واصل بن عـطاء (80-131هـ) لما أحـدث القـول بأن مرتكب الكبـيرة لا مؤمن ولا كافر وأنه في منزلة بين المنزلتين، اعتزل مجلس شيخه الحسن البصري (110هـ) وأخذ يقرر مذهبه هذا ويدعو إليه، فسمّي هو ومن اعتزل معه بالمعتزلة انظر: الشهرستاني، الملل والنحل 1/48. وزهدي جار الله، المعتزلة: ص 2.
3 كـذا بالياء.
4 وممن يتنقّص منهم الـرافضـة، فلهم فيهما أقوال شائنة أدناها تأخيرهما عن مرتبتهما، وأعلاها القول بتكفيرهما وبذلك تغلظت بدعتهم.
5 وهم الخوارج انظر: السجزي، الرد على من أنكر الحرف والصوت: ص 218.
6 وهؤلاء هم المفضِّلة إحدى طواف الشيعة قال. شيخ الإسلام ابن تيمية: عن شيعة علي: "كانوا ثلاث طوائف:
طائفة: غلت فيه كـالتي ادّعت فيه الألوهية، وهؤلاء حرَّقهم بالنار.
وطائفة: كانت تسبّ أبا بكر, وكان رأسهم عبد الله بن سبأ، فلما بلغ عليا ذلك طلب قتله فهرب.
وطائفة كانت تفضّله على أبي بكر وعمر، قال - أي علي رضي الله عنه -: "لا يبلغني عن أحد منكم أنه فضّلني على أبي بكر وعمر إلا جلدته حدَّ المفتري". الفتاوى: 4/407.
7 الزيدية: إحدى فرق الشيعة. قال الأشعري: "وإنما سمُّوا"زيدية" لتمسكهم بقول"زيد بن علي بن الحسين بن علي بن أبي طالب، ..... وكذا زيد بن علي يُفضّل علي بن أبي طالب على سائر أصحاب رسول الله صلى الله عليه وسلم، ويتولى أبا بكر وعمر، ويرى الخروج على أئمة الجور". المقالات: 1/136.

ص -127- القرآنية لا الخبرية1، ومثبتةِ السبع2 دون غيرها، ومثبتةِ ما ثبت من3 الأخبار دون ما حَسُن، على اختلاف آرائهم، ومبالغة بعضهم في التنزيه، والتأويل، أو مبالغة بعضهم في الإقرارِ والإمرارِ، وذَمِّ التأويل، فبَيْنَ هؤلاء نزاع، وخلاف شديد مع إيمانهم الكل4 بالله، وملائكته، وكتبه، ورسله، والبعث، والقدر، والانقياد5 للكتـاب، والصحـاح، والإِجماع، وتعـظيم الرّب، وإجـلاله، ومـراقبتـه، والانقيّاد لرسـول الله صلى الله عليه وسلم، والخضـوع له، والمحـافـظة على الفرائض، والطهارة، والابتهال إلى الله في الهدى والتوفيق، مع الذكاء والعلم.
وبعضهم يتعجّب من بعض كيف خالف في تأويل6 الصفـات، كمـا يتعَجَّبُ الآخر منه ومن سعة علومه كيف جمد على إثباتها وأَقَرَّهَا. وبعضهم يتعْجَّبُ مِنْ هؤلاء ومِن هؤلاء كيف لم يسكتُوا كما سكت الجمهور، وفوّضوا ذلك إلى الله ورسوله، حتى إن التلميذَ يتعجَّب من شيخه، والمفضولَ منهم مِنَ الأفضل، ونحن نرجو للجميع العفو والمغفرة، ويعد خطأهم7 مع بذل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهؤلاء هم أكثر متقدمي المتكلمين من الأشاعرة، يثبتون الصفات السمعية القرآنية كالوجه واليد،.. وأما ما لا يرد إلا في الحديث فأكثرهم - أي المتقدمين- لا يثبتها, وأما متَأخروهم فأكثرهم يتأوّل جميع الصفات الخبرية، القرآنية منها والحديثية.
انظر:. ابن تيمية، الفتاوى: 12/32. وعبد الرحمن المحمود، موقف ابن تيمية من الأشاعرة: ص 1224، ط: الأولى 1415هـ، نشر مكتبة الرشد.
2 في الأصل (السبعة) والمراد بها: الصفات السبع التي يثبتها جميع الأشاعرة وهي: ( العلم، والقدرة، والإرادة، والكلام، والسمع، والبصر، والحياة) أثبتوها لأن العقل دل عليها، ثم إنهم لما وجدوا السمع وافق العقـل في هذا احتجوا به، وهذا خلاف منهج السلف الصالـح -رحمهم الله- الذي يقوم على الإقرار بما ورد في الكتاب والسنة وإن لم نعلمه بعقولنا. انظر: عبد الرحمن المحمود، المصدر السابق: ص 1049، 1051. وراجع: ابن تيمية، شرح الأصفهانية: ص12، تقديم: مخلوف.
3 في الأصل (من) مكررة.
4 كذا في الأصل والجملة مضطربة، ولعل صحتها (إيمان الكل).
5 في الأصل: الدال ساقطة.
6 في الأصل (التأويل).
7 كذا في الأصل ولعل الصواب (خطؤهم) أو لعل الكلمة التي قبلها (ونعُدُّ) بالنون.

ص -128- الـوسع، وحسن النية في الأصول والفروع شيئاً واحداً1، أعني أرباب هذا النوع، الذين لا مَحِيْدَ لهم عن الكتاب والسًّنة.
[بـدع العبادات والعادات]
وأمَّا بدَعُ العبـادات، والعـادات، فخطبهـا يسير، وكتلاوة2 جمـاعة بتـطريب3، وأذانهم4، وصلاة النصف5، والحلاوة فيه، وأمثال ذلك من الشعارات، والهيئات، والنِّيَّات، والحوادث وأشباه ذلك، ولكنّ الخير كله في الإتّباع واجتماع الكلمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي : إنه من باب الاجتهاد الذي يؤجر صاحبه مع خطئه فيه، لاجتهاده وحسن نيته في طلب الحق. فهذا يعذر ويؤجر، ولكن من تبين له من أتباع هؤلاء مذهب السلف ومنهجهم في إثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الصفات، وجب عليه اتباعه، ولا عذر له في اتباع أئمته على اجتهادهم بعد تبين خطئهم، وثبوت رجوع أكثرهم عند موتهم وفي آخر حياتهم.
2 كذا بالعطف في الأصل، ولعل الواو زائدة.
3 في القراءة بالتطريب قولان:
أحدهما: المنع والكراهة.
والثاني: الجواز.
فقد روي منع ذلك وكراهته عن بعض أئمة السلف، كأنس بن مالك رضي الله عنهما، والإمام أحمد والإمام مالك، وسعيد بن المسيب وغيرهم.
وروي الجواز عن عمر وابن عباس، وابن مسعود رضي الله عنهم، والإمام أبي حنيفة وأصحابه.
ذكر القولين الإمام ابن القيم، وذكر أدلة كل قول، ثم ذكر أن فصل النزاع في المسألة: أن التطريب على وجهين:
أحدهما: ما اقتضته الطبيعة من غير تكلف ولا تمرين، فذلك جائز حتى وإن أعان طبيعته بفضل تزيين وتحسين كمال قال أبو موسى الأشعري رضي الله عنه للنبي صلى الله عليه وسلم: "ولو علمت أنك تسمع لحبرته تحبيرا".
قال: وهذا الذي كان السلف يفعلونه، ويستمعونه، وهو التغنّي الممدوح، وعلى هذا الوجه تحمل أدلة أرباب هذا القول كلها .- أي أدلة المجيزين -.
والوجه الثاني: ما كان من ذلك صناعة من الصنائع وليس في الطبع السماحة به، بل لا يحصل إلاّ بتكلف وتصنّع وتمرّن، كما تتعلم أصوات الغناء بأنواع الألحان البسيطة والمركبة على

ص -129- إيقاعات مخصوصة وأوزان مخترعة لا تحصل إلا بالتعلم والتكلف، فهذه هي التي كرّهها السلف، وعابوها،وذمّوها، ومنعوا القراءة بها، وأنكروا على من قرأ بها، وأدلة أرباب هذا القول - أي المانعين- إنما تتناول هذا الوجه". انظر: زاد المعاد: 1/484-493.
4 التطريب في الأذان: هو التغني به بحيث يؤدي إلى تغيير كلماته وكيفياتها، ونقص بعض حروفه، أو زيادة فيها محافظة على توقيع الألحان. فهذا - بدعة - لا يحلّ إجماعاً.
والأذان الجماعي: هو المعروف بالأذان السلطاني، وأول من أحدثه هشام بن عبد الملك، ولا خلاف في أنه مذموم مكروه لما فيه من التلحين والتغني وإخراج كلمات الأذان عن أوضاعها العربية وكيفياتها الشرعية. انظر: علي محفوظ، الإبداع في مضار الابتداع: ص 176.
5 لعل مراد المؤلف: صلاة النصف من الشعبان.
وهي من البدع التي أحدثت، وقد رويت أحاديث في فضل هذه الصلاة كلها موضوعة. انظر: ابن الجوزي، الموضوعات: 2/127. وراجع عن هذه البدعة: الطرطوشي، الحوادث والبدع: 261-267. ورسالة "التحذير من البدع" لسماحة الشيخ عبد العزيز بن باز: ص 11-16.

ص -130- [مشابهة أهل الذمة في أعيادهم وحكم ذلك]
 أما مشابهة الذِّمة في الميلاد1، والخميس2، والنيروز3، فبدعة وحشة.
فإن فَعلها المسلم تديُّنـاً فجاهل، يزجر وُيعَلَّم، وإن فعلها حُبّاً [لأهل الـذِّمـة]4 وابتهاجاً بأعيادهم فمذموم أيضاً، وإنْ فعلها عادةً ولعباً، وإرضاءً لعياله، وجبراً لأطفاله فهذا محل نظر، وإنما الأعمال بالنيَّات، والجاهل يُعذر ويبين له برفق، والله أعلم.
وكتبت هذه النسخة من خط مُؤلِّفها الحافظ الذهبي وقوبلت على خطِّه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد به: اليوم الذي ولد فيه عبد الله ورسوله عيسى بن مريم عليه وعلي نبينا أفضل الصلاة والسلام. انظر: المقريزي، الخطط: 1/ 494.
2 "الخميس ": عيد من أعياد النصارى، ويسمونه الخميس الكبير، وذلك أن الأسبوع الذي يقع في آخر صوم النصارى يسمون خميسه الخميس الكبير، ويسمى: خميس البيض، لأنهم يصنعون لأولادهم فيه البيض ويصبغونه, لأنهم فيه يأكلون ما يحرج من الحيوان من لحم ولبن وبيض، إذ صومهم هو عن الحيوان وما يخرج منه، وإنما يأكلون في صومهم الحب وما يصنع منه.
ويزعمون أن في مثله نزلت المائدة على عيسى عليه السلام، فهو يوم عيد المائدة. انظر: اقتضاء الصـراط المستقيم 1/478-480.
وللمؤلف رحمه الله رسالة في هذا اليوم وإنكار تشبه المسلمين بالنصارى فيه سماها "تشبه الخسيس بأهل الخميس " طُبعت بتحقيق: علي حسن عبد الحميد، نشرتها دار عمار في الأردن عام 1408 هـ.
3 النيروز: بفتـح النون: كلمـة فارسيهَ معَربة، وأصلها في الفارسية " نوروز" وهي لفظة مركبة من كلمتـين: أولاهما " نو" بفتـح النون وضمها، ومعناها الجديد، وثانيهما " روز" وتفسيرها: اليوم، فمعناها: اليوم الجديد.
وهو عيد من أعياد الفرس، ويُعد أعْظم أعيادهم، ويقال: إنّ أول من اتخذه " جمشيد " أحد ملوك الفرس الأول، ويقال فيهْ "جمشـاد ".

ص -131- والنيروز: أول أيام السنة الفارسية، ويستمر خمسة أيام بعده.
ويحتفل أقباط مصر بالنيروز، وهو أول سنتهم، وهو المعروف بعيد شم النسيم.
قال المؤلف رحمه الله في رسالة "تشبه الخسيس بأهل الخميس" ص 46: "فأما النيروز، فإن أهل مصر يبالغون في عمله، و يحتفلون به، وهو أول يوم من سنة القبط، ويتخذون ذلك عيداً، يتشبه بهم المسلمون وهو أول فصل الخريف".
راجع عن هذا اليوم: الخطط للمقريزي:1/494. والأزمنة والأمكنة، للمرزوقي: 2/288. ومقدمة عبد السلام هراس لكتاب النيروز لأبى الحسين أحمد بن فارس، ضمن كتاب: نوادر المخطوطات: 2/4 وما بعدها.
4 في الأصل العبارة هكذا: (حبّا لله ذمه...).